Сергей Щеглов - Начальник Судного дня

1 Сергей Щеглов

Я родился в рубашке, Но рубашечка эта с чужого плеча.
(Здесь и более нигде - “Запрещенные барабанщики”)
Не просите - и будет вам дано, не ищите - и найдете. А тот, кто делает, - тому опаньки.
(Здесь и более нигде - “Евангелие от Митьков”)

Глава 1

УЧИТЕЛЬ И УЧЕНИК
Перистые облака за окном окрасились в розовый цвет, перечеркнув сапфировое небо четырьмя неровными штрихами. Валентин оперся пятками и затылком на кровать и выгнулся вверх, с наслаждением потянувшись всем телом. Новый день начинался именно так, как следовало, - с красоты за окном, радости в душе и мирно посапывающей Дианы под боком.
Опустившись обратно на постель, Валентин повернулся на бок и увидел, что Диана открыла глаза.
- Приве-ет, - протянула она, садясь на постели и накидывая простыню на плечи. - Наверное, уже поздно? Нужно срочно вставать, одеваться и готовить завтрак? Валентин посмотрел на Диану, на ее соблазнительно приоткрывшуюся правую грудь и игриво посверкивающие глаза - и покачал головой. Нет уж, позавтракать можно и здесь!
- Одеваться, - пропищал он тонким голоском, подражая мультяшным героям, - потом опять раздеваться... Желаю завтрак в постель!
- Прямо в постель? - улыбнулась Диана. - Или лучше все-таки на подносе?
- На серебряном блюде, - уточнил Валентин, складывая в “грушу” пальцы правой руки, - и с огромным чайником, полным диковинного настоя! Гулять так гулять!
Короткий порыв ветра окончательно сбросил простыню с плеч Дианы. Перед Валентином появилась тонкая круглая подушка, увенчанная серебряным, украшенным золотой вязью блюдом. Следом возникли шесть стеклянных тарелок, две чашки из тонкого, почти прозрачного фарфора и пузатый металлический чайник, из носика которого к потолку тут же заструился густой ароматный пар.
- Что у нас на завтрак? - спросила Диана. Она легла на живот, подвинулась поближе к импровизированному столу и заглянула в тарелки. - Опять консервы?
- Фруктовый коктейль в ананасном желе, - произнес Валентин, медленно проводя рукой над блюдом и с удовольствием отмечая. Что материализация проходит именно так, как учил его Тангаст, - суп-пюре из семи видов капусты, форель в лимонном соусе и твои любимые обжаренные до хруста куриные крылышки. Что же касается этого колдовского напитка, - Валентин щелкнул пальцами и указал на чайник, - то добрая половина из сорока шести трав, смешанных по старинному рецепту, встречается нынче только в Поднебесной. Так что, - Валентин ухватился за ручку и разлил напиток по чашкам, - повторить наш завтрак навряд ли удастся и самому Акосте!
- До чего здорово иметь мужа-волшебника, - сказала Диана, приподнимая свою чашку.
- Тебе и в самом деле понравилось? - улыбнулся Валентин, делая недвусмысленное движение тазом.
- Пошляк! - фыркнула Диана, но глаза ее, стрельнувшие в сторону Валентина, сказали совсем другое. - Подумать только, до меня у этого человека было всего три женщины!
- Зато одна из них была профессионалкой, - возразил Валентин и отхлебнул из своей чашки. - М-м-м! Вот это да!
- Что - да? - заинтересовалась Диана. - Твоя “профессионалка”?
- Чиапе, - ответил Валентин. - Так назывался этот напиток на исчезнувшем языке Поднебесной. Попробуй - похоже, на этот раз мне удалось подобраться к его подлинному вкусу и аромату.
Диана сделала первый осторожный глоток, широко открыла глаза, покосилась на Валентина - и тут же выпила всю чашку. Потом улыбнулась, посмотрела на Валентина и вздернула носик:
- Просто пить хочется!
- Сейчас еще много чего захочется, - предсказал Валентин.
Травы Поднебесной, куда многие сотни лет не ступала нога человека, хранили в себе запас самой древней магии Панги. Отвар любой из них действовал подобно лучшим лекарствам Побережья; что же касается смеси двадцати трав, применявшихся в чиапе, то, по преданиям, она обладала способностью воскрешать мертвых. Если, конечно, их удавалось как следует напоить.
Валентин был немного знаком с действием настоящего чиапе. Тангаст создал целый кувшин этого напитка, чтобы Валентину было с чем сравнивать свои неумелые поделки. Отхлебывая пойло собственного производства, Валентин только морщился; смесь же Тангаста действовала на него подобно переходу на магический метаболизм. После чашки, так неосторожно выпитой Дианой, она могла без особой усталости заниматься любовью еще несколько суток.
Но именно в этот момент на пальце у Валентина запульсировало переговорное кольцо.
Несколько суток, усмехнулся Валентин про себя. Какие, к черту, несколько суток - у меня же рабочий день! А если считать коронацию Тардена - так и рабочий вечер!
Валентин поднес левую руку ко рту и произнес:
- Ошибка! У меня нет переговорного кольца!
- Так и у меня нет, - со вздохом сообщил из кольца голос Майлза Донована. - А что делать? Работа у нас такая.
- Только не говорите мне, Майлз, что у нас опять что-то случилось! - взмолился Валентин. - Как раз сегодня я не вылезу из. постели, даже если все Побережье провалится в преисподнюю!
- Помилуйте, Валентин, - воскликнул Донован, - да как же оно провалится, если вы не вылезаете из постели? До сих пор для подобных катаклизмов требовалось ваше личное участие!
- И что, - мрачно поинтересовался Валентин, - опять требуется?
Донован весело рассмеялся:
- А вот это уже не ко мне! Это уж как вам самому будет угодно, господин факир! Я к вам совсем по другому вопросу!
- Ах вон оно что, - сообразил наконец Валентин. - Так вы про He-Билла, Майлз? Какие-то изменения в расписании?
- Совершенно верно, Валентин, изменения. - Донован сделал короткую паузу, отделяя шуточную часть разговора от серьезной. - Я предлагаю сдвинуть весь график на час, чтобы в конце дня встретиться с Грегори Ландой. У него есть к нам небольшой, но весьма любопытный разговор.
Валентин высветил перед собой циферблат - Господи, уже восемь! - и пожал плечами. Раз уж нескольких суток не получится, какая разница - часом больше, часом меньше?
- То есть мой визит в Санаториум переносится на десять ноль-ноль? - на всякий случай уточнил Валентин.
- Если вы не возражаете, - любезно ответил Донован.
- А Баратынский в курсе? - спохватился Валентин. - У него же все под завязку! Донован снова рассмеялся.
- В чем дело? - не понял Валентин.
- Мне показалось забавным, - ответил Донован, - что вы вспомнили именно Баратынского. Вообще говоря, у нашего четвертого коллеги тоже не слишком много свободного времени.
Валентин пристыженно опустил глаза. Четвертым участником проекта “He-Билл” был сам принц Акино.
- Ну, если уж сам принц подвинулся... - пробормотал Валентин.
- Значит, в одиннадцать тридцать, у Баратынского, - заключил Донован, прерывая связь. После недолгой совместной работы англичанин научился понимать Валентина с полуслова.
- Майлз? - спросила Диана, хрустнув последним куриным крылышком.
Валентин перевел взгляд на опустошенное блюдо и щелкнул пальцами, восстанавливая содержимое своих тарелок.
- Кто же еще, - ответил он, вооружаясь блестящей серебряной ложкой. - Что ни день, то новые сюрпризы. Угадай, кого еще заинтересовал мой проект?
- Координатора Натоми? - предположила Диана. Валентин поперхнулся супом.
- Свят-свят-свят, - пробормотал он, вытирая подбородок наспех материализованной салфеткой. - Только его мне и не хватало...
Диана бесцеремонно запустила пальцы в тарелку Валентина и захрустела очередным крылышком:
- Ну тогда не знаю. Кому они нужны, эти твои взбесившиеся талисманы? Разве что твоему новому приятелю, который метит в эльсанские короли?
- Во-первых, - обиделся Валентин, - никакой он мне не приятель! А во-вторых, не далее как сегодня вечером Линно Тарден будет официально коронован в Эльсане - зачем ему талисманы?
- Именно сегодня? - уточнила Диана. - Ты не перепутал?
Валентин со значением выскреб ложкой остатки овощного супа и подмигнул Диане.
- В том-то все и дело, - ответил он. - Все ожидают, что коронация состоится завтра - ведь эльсанские короли вступают на престол по пятницам. Но Линно Тарден прекрасно знает страну, которой ему предстоит править; оказаться во всем известном месте в заранее назначенное время - это все равно что добровольно отдать себя в руки врагов. Поэтому церемония состоится именно сегодня, а назавтра король уедет охотиться, выставив эльсанским гражданам традиционный стол от горизонта до горизонта.
- Послушай, я серьезно, - сказала Диана, садясь по-турецки и настороженно глядя на Валентина. - Откуда ты знаешь, что коронация будет перенесена?
Валентин пожал плечами:
- От самого Тардена, разумеется. Вчера Розенблюм передал мне официальное приглашение.
Валентин раскрыл перед собой правую ладонь и слегка подогнул пальцы, формируя заклятие пространственного поиска. Через мгновение он уже держал в руках тонкий золотой диск с изображением Государева Ока Эльсана.
- Дай посмотреть! - воскликнула Диана, выхватывая диск. - Но здесь же ничего не написано!
- Написано, - возразил Валентин, - но только для моих глаз. - Он провел ладонью над диском, делая проницаемым окутывающее его защитное заклинание. - Вот, полюбуйся!
- Гвентарр, - прочитала Диана, - двенадцатого октября, ровно в полдень. Приветствуйте Новое Солнце Эльсана. Формулировка совпадает с канонической. - Диана подбросила диск на ладони и посмотрела Валентину в глаза. - Если это шутка, то очень хорошо подготовленная.
- Какая там шутка, - вздохнул Валентин. - Весь день на работе, а потом еще эта коронация! И отказаться нельзя - смертельное оскорбление. Срединный Король все-таки, голубая кровь...
- Так значит, - улыбнулась Диана, - сегодня вечером мы идем на коронацию?
- Мы? - захлопал глазами Валентин.
- Ну разумеется. - Диана ткнула пальцем в диск-приглашение. - Здесь же ясно написано - “приветствуйте”. Значит, приглашение на двоих?
- А также на троих, на четверых и на пятерых, - пробормотал Валентин, пытаясь понять, шутит Диана или говорит всерьез. - На любое количество вассалов, которых приглашенный приведет с собой. Но какие вассалы у факира?!
- А группа поддержки? - возразила Диана. - Например, женщины, которых он раскладывает по ящикам?
- Ты что, серьезно? - упавшим голосом спросил Валентин. Он мигом представил себе все проблемы, которые повлечет за собой присутствие Дианы - прикрытие для нее, прикрытие для вездесущих журналистов из “Новостей оттуда” да плюс к этому необходимость разрываться между заносчивым Тарденом и самой Дианой, которая вряд ли ограничится ролью факирского реквизита, - и схватился за голову.
- А что? - спросила Диана, складывая руки на груди. - Нельзя?
Вот теперь - все, подумал Валентин. Теперь уже не отвертишься.
- Наверное, можно, - осторожно ответил он. - Только ты же всю свою банду с собой потащишь, репортаж делать...
- А что в этом плохого?
- Будут жертвы, - протянул Валентин, вытаскивая из тарелки с фруктами большую вишню. - Видишь ли, среди приглашенных наверняка окажется Розенблюм, а он в последнее время научился талисманную активность за несколько километров чувствовать. Заметит съемочную группу, примет за врагов, долбанет как следует...
- А ты на что? - подзадорила Диана.
- А я еще и добавлю, - пообещал Валентин. - За нарушение режима невидимости.
- Злой ты, - сказала Диана. - Сам ведь знаешь, что на Побережье творится, какая тут может быть невидимость!
- Очень простая, - улыбнулся Валентин. - Сиди дома, смотри в визомон - никто тебя и не увидит.
- Ну ладно, - неожиданно легко согласилась Диана. - Даю слово Баккенсторов, что сама поведу репортаж! Одна-одинешенька, даже без оператора!
- Ого, - сказал Валентин, ошеломленно посмотрев на жену. - Что это с тобой, дорогая? Решила карьерой заняться?
- При чем здесь карьера? - фыркнула Диана. - Это же первая официальная коронация за семьдесят лет!
А ведь верно, сообразил Валентин. Пока вся власть на Побережье принадлежала тальменам, членам королевских семей оставалось лишь вспоминать свое былое величие. Максимум, на что они могли рассчитывать, - это удар по плечу Ландорским жезлом, которым Георг посвящал своих подданных в короли-губернаторы.
Сейчас места верховных правителей Побережья оказались вакантны - и на смену ставленникам Георга заспешили настоящие короли. Первым из них оказался Линно Тарден, но последним ли?
- Знаешь, сколько еще будет таких коронаций, - пророчески заметил Валентин. - Хотя, с другой стороны, мероприятие и впрямь обещает быть интересным...
- Значит, я с тобой? - обрадованно воскликнула Диана.
- Разрезанная на кусочки, - кивнул Валентин, - и упакованная в ящики. Форму одежды знаешь?
- Факир и танцовщица! - воскликнула Диана. Она соскочила с кровати, запрокинула голову и вскинула правую ногу в вертикальном шпагате.
- Танцовщица, - согласился Валентин. - Это значит - набедренная повязка, нагрудный платок, высокие сандалии, перчатки, около дюжины браслетов, набор масок и несколько километров бус. Так что тебе придется слегка приодеться. И еще - оформить максимальный уровень защиты. Знаешь, сколько на Побережье охотников за прекрасными танцовщицами?
- Как прикажешь, Великий Фалер! - ответила Диана, опуская ногу на пол и покорно склоняя голову. - Когда мы отправляемся?
- Ровно в пять, - ответил Валентин. - Имей в виду - насчет защиты я совершенно серьезно. Лично проверю!
- Ах вот как? - Диана скрестила руки на груди и гордо вскинула голову. - Ну тогда и я тебя проверю, волшебник-недоучка! Попробуй только без маршрутного амулета явиться - дома останешься!
- Договорились, - охотно согласился Валентин. Вопреки сложившемуся мнению, он предпочитал путешествовать на Побережье именно так - с маршрутным амулетом и мощной талисманной защитой. Другое дело, что судьба не всегда прислушивалась к его предпочтениям. - Еще крылышек?
Диана покачала головой:
- Убери от меня этот наркотик! Пошли лучше поплаваем!
- Поплаваем? - переспросил Валентин и поглядел на форель в лимонном соусе. - Ну, давай поплаваем. Ты - прямо сейчас, а я - чуть попозже.
Он легким движением пальцев распахнул окно и сплел вокруг Дианы ставшее уже привычным “воздушное кресло”. Диана поднялась в воздух, призывно махнула рукой и вылетела в окно; секунду спустя со стороны бассейна раздался громкий всплеск.
Валентин подцепил на вилку сразу три ломтика форели, запихнул их в рот и принялся ожесточенно жевать. Вода в бассейне прохладная, подумал он, долго не поплаваешь; если я хочу подводного секса, нужно поторопиться. А хочу ли я подводного секса?
Валентин замер с вилкой в руке.
“Это еще что такое, - озадаченно спросил он себя. - Что значит - хочу ли я секса? А чего же еще я хочу?”
Подойти к шкафу и открыть боковой ящик, ответил Валентину внутренний голос.
Сердце Валентина замерло, а потом гулко стукнуло, отдавшись звоном в ушах. Боковой ящик!
Хеор!
Валентин одним прыжком оказался у шкафа и распахнул заветную дверцу. Бутылка с Хеором, целый месяц не подававшая признаков жизни, сияла приятным жемчужным светом.
Валентин осознал, что все еще держит вилку в правой руке, бросил ее на пол и схватил бутылку. Жемчужное сияние поблекло, и из глубины темного стекла на Валентина взглянули два пронзительно-синих глаза.
- Хеор, - пробормотал Валентин. - Ты жив? Глаза утвердительно мигнули, а потом выразительно посмотрели вверх, в сторону закрывавшей бутылку пробки. Валентин хлопнул себя по лбу и мигом откупорил бутылку, выпуская на волю бестелесного дубля одного из самых могучих магов Побережья. Впрочем, по своим магическим талантам дубль Хеора ничуть не уступал своему оригиналу, засевшему в таинственном Запретном королевстве, и потому Валентин не мудрствуя лукаво назвал его тем же именем.
Хеор тонкой струйкой взвился под потолок и собрался там в маленький черный шарик.
- Оденься, - услышал Валентин тонкий, но в то же время суровый голос. - У нас будет долгий разговор.
“Ну разумеется” - подумал Валентин, складывая пальцы в уникальную пальцовку, известную в семье Шеллеров как “утреннее облачение”. - Долгий разговор - как раз тогда, когда у меня каждая минута на счету. Хеор в своем репертуаре - небось специально целый месяц мертвым притворялся, чтобы застать меня в самый неподходящий момент”.
Валентин выпустил заклинание на волю и высоко подпрыгнул, подставляя ноги плавкам, брюкам, носкам и ботинкам. Отлаженное за последний месяц заклинание сработало на славу - на пол Валентин опустился уже полностью одетым.
- Ты быстро учишься, Фалер, - произнес Хеор, и Валентину показалось, что голос великого мага несколько потеплел. - Скоро мы узнаем, достаточно ли быстро.
- Настолько быстро, - заметил Валентин, подхватывая вылупившееся из стены кресло и располагаясь в нем поудобнее, - насколько вообще возможно учиться, месяцами не видя учителя. Появись ты на недельку раньше, я, глядишь, еще бы пару заклинаний освоил.
- Неужели ты до сих пор думаешь, что я буду учить тебя заклинаниям? - спросил Хеор, спускаясь из-под потолка на высоту сидящего в кресле человека.
- А почему .бы и нет? - пожал плечами Валентин. - В последний раз, в Стране Мертвых, ты как раз этим и занимался!
- Ты ошибаешься, Фалер, - произнес Хеор, и Валентин втянул голову в плечи, услышав в голосе своего учителя знакомые вкрадчивые интонации. - Напомнить тебе, чем я занимался в Стране Мертвых?
Валентина бросило в дрожь. Окружавшие его предметы вдруг расплылись, замерцали, словно изображение на огромном изломанном телеэкране, и сквозь них проступила чернота, которую Валентин предпочел бы никогда больше не видеть. Вечная тьма Страны Мертвых подобралась перед последним прыжком, готовясь поглотить уютную спальню вместе с ее хозяином.
Валентин осознал, что время шуток миновало; сейчас каждое неверное слово могло закончиться очередным упражнением на возвращение с того света.
- Ты учил меня думать, - быстро сказал Валентин, отбросив ненужную демагогию. - Я знал о выходе из тела много лет, но только тогда сумел применить его по-настоящему.
Валентин ожидал, что мир вокруг снова обретет привычную твердость. Однако чернота по-прежнему проглядывала сквозь пол, стены и потолок.
- Мы будем разговаривать так, - сказал Хеор, и Валентин перевел дух - голос учителя снова звучал властно и сурово. - Иначе ты слишком легко забываешь о смерти!
- Я слушаю тебя, учитель, - произнес Валентин, решив более не искушать судьбу.
- Теперь ты - мой ученик, - сказал Хеор, подлетая к Валентину на расстояние вытянутой руки. - Прежде всего это значит, что я обязан убить тебя, как только пойму, что ты недостоин называться великим магом.
Валентин до боли сжал кулаки, чтобы спокойно выслушать это дикое утверждение. Хеор выдержал паузу, проверяя, насколько серьезен его ученик, удовлетворился результатом и продолжил:
- Далее, это значит, что каждый твой поступок - одновременно и мой поступок. Я отвечаю за тебя, как за самого себя. Если ты совершишь ошибку, я обязан исправить ее; если ты дашь обет и не исполнишь его, он станет моим обетом. Все, однажды начатое тобой и не доведенное до конца, по праву принадлежит мне. Отныне мы не просто учитель и ученик, мы - одно существо. Существо, имя которому - ученик великого мага!
“Вот ни фига себе, - .. подумал Валентин, с трудом удержавшись, чтобы не высказать свои умные мысли вслух. - Похоже, он в меня вселиться собирается! Ну ладно, Хеору-то сам Бог велел - он же аки дух, бестелесен; а вот как другие маги подобные делишки обстряпывали?”
- Теперь, Фалер, - продолжил Хеор, - ты знаешь, что значит быть моим учеником. Будь на твоем месте обычный человек или хотя бы будь на моем месте обычный маг, ты не услышал бы больше ни единого слова. Но наш разговор еще только начинается.
- У меня есть вопрос, - тихо сказал Валентин, воспользовавшись представившейся паузой.
- Спрашивай, - громко сказал Хеор, словно отдавая приказ. - Спрашивай как можно больше - быть может, это твоя последняя возможность.
Дай-то Бог, с иронией подумал Валентин. Да только навряд ли.
- Талион тоже был твоим учеником? - задал Валентин вопрос, беспокоивший его уже несколько недель.
- Талион был Первым учеником Великого Черного, - спокойно ответил Хеор. - Великий Черный не считался великим магом и потому мог иметь сколько угодно учеников. Он обучал их заклинаниям.
Последние слова прозвучали в устах Хеора как приговор. Валентин понял, что на этом тема учеников Великого Черного окончательно закрыта.
- Чем ты отличаешься от прочих великих магов? - спросил Валентин, решив зайти с другого конца. - Почему ты позволяешь мне задавать вопросы?
Черный шарик раздулся до размеров футбольного мяча.
- В отличие от прочих магов, - раздался из глубины мяча тихий, проникновенный голос, - я прошел свой Путь до самого конца. Я вступил в бой с Избранным и победил.
Валентин сжал губы, сдерживая презрительное фырканье. Великие маги редко бросают слова на ветер; если Хеор считает, что победа над Габриэлем Серым - высшее достижение в его карьере, значит, она и впрямь чего-то стоит.
Ну еще бы, подумал Валентин” через мгновение. Сотни лет Избранные были всевластными хозяевами Побережья; великие маги, в незапамятные времена считавшиеся богами, оказались бессильны перед талисманами. Неудивительно, что победа над Избранным постепенно превратилась в миф, в недостижимый идеал совершенства для каждого великого мага.
Для каждого? Валентин мигом вспомнил Акосту и покачал головой. Верховный маг Побережья нашел иной, еще более недостижимый идеал, выбрав себе в противники саму Природу. И, что самое интересное, я сам поступил точно так же. Вот только стоит ли говорить об этом Хеору, спросил себя Валентин - и решил, что не стоит.
- А теперь, - едва слышно произнес Хеор, - поговорим о тебе.
Валентин вздрогнул, ощутив внезапный приступ страха. Казалось бы, что такого мог знать Хеор, проведший последний месяц в бутылке за тысячи километров от Побережья? Что нового мог он сказать о Великом Фалере? Но Валентин чувствовал себя так, как если бы у его ног разверзлась пропасть.
В следующее мгновение он полетел вниз.
- Твой Путь также подходит к концу, - сказал Хеор и съежился до своего обычного размера - со среднее яблоко.
Валентин вцепился в подлокотники кресла и ничего не ответил. Хеор произнес обычную, ничего не значащую фразу - но голова Валентина стала вдруг легкой-легкой, а тело застыло в неудобной позе без малейшего желания ее поменять.
Хеор хранил молчание, в полной мере сознавая воздействие своих слов. Валентин тупо смотрел перед собой, с каждой секундой все больше удивляясь своему состоянию. “Да что это со мной, - подумал он наконец, - пора бы привыкнуть к ритуальным формулировкам!”
Валентин тряхнул головой, и Хеор тут же заговорил снова, постепенно повышая голос.
- Увидев тебя, я понял, что ошибся. Я понял, что в мире есть нечто посильнее Избранных. В твоих глазах я прочитал будущее Избранных; все они были мертвы, еще не зная об этом. Я позволил тумнарку коснуться моего тела - ведь мой Путь был уже завершен. Я принял смерть, чтобы избавиться от боли разочарования - мой Путь оказался не самым трудным. Но я ошибся во второй раз! - Черный шарик подпрыгнул на полметра и закрутился в воздухе, словно подхваченный маленьким смерчем. - Ты вернул меня к жизни! Да, именно ты, - воскликнул Хеор, заметив робкую попытку Валентина приподнять руку. - Талион передал мне свою жизнь, но именно ты наполнил ее Силой. Ты - мой убийца, ты - мой спаситель; этих двух знаков хватило бы любому, но я ждал третьего. Я не мог поверить, что именно мне, Хеору Бессмертному, адресовано древнее проклятие.
- Какое именно? - спросил Валентин, пользуясь первой же возможностью превратить монолог в диалог. Ему уже порядком надоело внимать патетическим речам экзальтированного волшебника. Подумаешь, не тот Путь завершил; кто мешает-то новый выбрать?
- Кто воспитает Мага Тьмы, тот никогда не вкусит смерти, - произнес Хеор чужим, потусторонним голосом. - Маг Тьмы - это Сын Тьмы, пришелец, ставший великим магом. Я с самого начала знал, кто ты такой, Валентин Шеллер. Знал и боялся. - Голос Хеора дрогнул, и Валентину впервые за все время знакомства стало жалко великого мага. - Два знака было дано мне, но я ждал третьего.

1 Следующая страница


Начальник Судного дня 2

- Надо полагать, ты его дождался? - спросил Валентин.
- Нет, - громко ответил Хеор. Валентин недоуменно захлопал глазами:
- Как это - нет?
- Ждать третьего знака уже недостойно великого мага; но дождаться его - значит признать себя полным ничтожеством, - пояснил Хеор. - Я победил свой страх и сам пошел навстречу судьбе. Я подготовил испытание, которое должно было закончиться твоей смертью. Помнишь бой с Полиремом?
- Еще бы, - поежился Валентин.
- Это я направлял его Силу, - сказал Хеор. - Я заставлял его биться насмерть.
Валентин привстал в кресле:
- Ты?..
- Я, - подтвердил Хеор. - Если бы ты погиб, я стал бы самым счастливым магом на Побережье. Но ты не погиб.
- Ну, извини, - буркнул Валентин.
- Более того, - продолжил Хеор. - Ты создал тайгл. Ты смог создать его, даже не будучи великим магом. С этой минуты у меня больше не было выбора.
- Так чего же ты ждал до вечера?! - воскликнул Валентин, уже воскресивший в памяти длинный сентябрьский день, начавшийся с заключения двух великих магов в бутылки из несокрушимого тайгла. - Сразу бы все объяснил, глядишь, и Слейтер бы жив остался...
- Я пытался, - ответил Хеор, заметавшись из стороны в сторону. - Но посвящение в ученики требует особого ритуала. Когда я наконец выбрал момент, ты не пожелал меня слушать.
Валентин хлопнул себя по лбу:
- Это когда я тебя в бутылку запер? Ну ты даешь! Собрался в ученики посвящать, а разговор начал про амперскую катастрофу! Да она мне тогда хуже горькой редьки надоела!
- Я понял это, но слишком поздно, - согласился Хеор. - Мне понадобился месяц, чтобы выбраться за пределы бутылки. Ты сплел очень сильное заклинание.
- Заставь дурака Богу молиться... - пробормотал Валентин, постучав кулаком по подлокотнику. - Черт, ну что мне стоило тебя выслушать! Вот всегда так - на всякую ерунду время находится, а на самое важное - хрен!
- Если на самое важное не хватает времени, - философски заметил Хеор, - грош цена этому “самому важному”. Нашему разговору было уготовано иное место и время.
- Ну конечно, - сообразил Валентин. - Емай подсобил, царствие ему небесное. Ведь не лень же было такую интригу состряпать! Все Побережье на уши поставил!
- Во времена Емая Избранные еще не были столь сильны, - заметил Хеор. - Емай выбрал другой Путь и сделал все, что было в его силах. Если бы не ты, он прошел бы его до конца.
- Опять я во всем виноват, - усмехнулся Валентин. - Бог с ним, с Емаем; а что с моим собственным Путем? С чего ты взял, что он подходит к концу?
Хеор сделал в воздухе несколько кругов, словно катаясь по внутренней поверхности невидимой сферы.
- Твоя Сила слишком велика, - заявил он, возвращаясь к своему любимому командному тону. - За один день ты уничтожил трех великих магов; Лигийский Перстень не смог причинить тебе вреда, даже когда ты был мертв. Ты вступил в поединок с самым могущественным пророчеством за всю историю Побережья и одержал победу. Еще немного, и ты не сможешь найти достойного противника даже в Восточных Пределах. Панга станет слишком мала для тебя, Валентин Шеллер!
- Уж скорее бы, - пробормотал в ответ Валентин. - Может быть, тогда мне удастся наконец спокойно поработать.
- Ты не понимаешь! - грозно прогремел Хеор. - Ты все еще думаешь, что твоя судьба находится в твоих собственных руках. Забудь об этом! С того самого момента, когда ты бросил тумнарк в Великого Черного, твоей жизнью повелевает Сила. Ты учился магии, и хорошо учился; ты должен знать, что великим магом нельзя стать по собственному желанию. Мы - всего лишь орудия в руках Силы, орудия, которые она создает и уничтожает по своему усмотрению. Один раз в жизни Сила позволяет великому магу сделать выбор, определить себе цель и наметить Путь; но стоит упустить этот момент - и она сделает выбор за тебя. Я боюсь, Фалер, что ты уже не принадлежишь самому себе.
Валентин много чего мог бы сказать по этому поводу - и насчет этой пресловутой Силы, которую давно пора порасспрашивать с пристрастием, и насчет достойных противников, которых даже пересчитать-то не сразу получается, и насчет принадлежности самому себе, о которой и говорить-то смешно в неполные тридцать три года. Но убежденность, с которой Хеор произносил свои ритуальные фразы, заставила Валентина промолчать. В конце концов, вдруг эта пресловутая “Сила” имеет какое-то отношение к He-Биллу?!
- Но даже если так, - с неожиданной силой воскликнул Хеор, - у тебя есть шанс обрести свободу!
Валентин попытался сдержаться, но не сумел. Его рассмешила точность, с которой Хеор следовал ритуалу, описанному в любом учебнике магии.
- И этот шанс - ты? - спросил он, махнув на все рукой и от души расхохотавшись.
- Здесь нет ничего смешного, - с достоинством ответил Хеор. - Ты угадал, Фалер. Твой шанс заключается в том, что ты все еще не являешься магом. Ты - Ученик, и ты в первую очередь принадлежишь Учителю. Я волен поставить перед тобой любую задачу, и Силе придется отступить до тех пор, пока ты ее не решишь.
- Я именно об этом и подумал, - усмехнулся Валентин, которого донельзя позабавили сложные отношения Силы с великими магами. “Интересно, а что случится, если я вообще не буду решать Хеоровы задачи? Правда, до сих пор у меня это не слишком получалось”. - И какую же задачу ты для меня придумал?
Хеор подлетел к самому лицу Валентина, заставив его отшатнуться.
- Быть может, - раздался из черного шарика свистящий шепот, - я совершаю сейчас самую большую ошибку в своей бессмертной жизни. Быть может, то, что я сейчас скажу, окончательно погубит Побережье, а вместе с ним - и всю магию на Панге. Но я тридцать два дня обдумывал это решение и не намерен его менять. Итак, Валентин Шеллер, слушай задание своего Учителя. Ты должен узнать, кто ты такой!

Глава 2

АНАТОМИЯ НЕНАВИСТИ
Валентин широко распахнул глаза, приоткрыл рот и восхищенно хлопнул в ладоши.
- Гениально! - воскликнул он, позабыв на мгновение, с кем разговаривает. - Слушай, ты сам это придумал или в какой-нибудь древней книге вычитал? Хеор снова увеличился в объеме, на этот раз превратившись в бесформенное облако тьмы размером с подушку.
- Объясни мне свои слова, Фалер, - прогудел он, в очередной раз изменив интонацию. Валентин почувствовал легкое беспокойство - таким Хеора он еще ни разу не видел. - Что значит “гениально”? Ты пытаешься посмеяться или ты понял какую-то часть моего замысла? Валентин развел руками:
- Гениально и значит гениально. Ты решил столкнуть лбами крутого мага Фалера и эту так называемую Силу, не так ли?
Хеор съежился до привычных размеров, испустив нехарактерный для подобных превращений свист. Валентин решил, что это - знак согласия.
- Вот это мне и понравилось! - воскликнул он, щелкнув пальцами. - Куда там Акосте с его Временем Темных Сил; ты выбрал себе в противники саму Силу - без разницы, Темную или Светлую!
- Ты напрасно радуешься, Фалер, - сурово произнес Хеор. - Ты все еще не понимаешь. Да, я выбрал Силу в качестве достойного противника; но не для себя, а для тебя!
- Ну, это еще как посмотреть, - усмехнулся Валентин. Замысел Хеора наконец стал понятен, и чернота Страны Мертвых уже не вызывала былого страха. - Сам же говорил, что мы теперь одно существо...
- Одно, - подтвердил Хеор. - Но имя ему - Ученик, а не Учитель. Мой Путь завершен; я исполняю свой долг, ты же сражаешься за свою жизнь. Если Сила окажется сильнее, ее рабом станешь ты, а не я.
- А если наоборот? - спросил Валентин с ехидцей. - Если наша возьмет, тогда как?
- Тогда исполнится древнее пророчество, - сурово произнес Хеор. - Ты станешь Магом Тьмы, а я обрету бессмертие, от которого не в силах буду отказаться. Будь проклят тот день, когда я узнал твое имя, Фалер. Я поставил перед тобой самую сложную задачу во Вселенной - но я все равно боюсь, что она недостаточно сложна.
- Недостаточно сложна для чего? - не понял Валентин. - Чтобы сделать меня великим магом?
- Чтобы уничтожить тебя, - ответил Хеор, взлетая под потолок. - Ты так ничего и не понял! Я вовсе не желаю тебе успеха, Фалер; я буду помогать тебе только потому, что связан законами Силы. Но стоит тебе допустить хоть малейшую оплошность, хоть в мелочи оказаться недостойным - и я с радостью обрушу на тебя всю мощь моей магии!
- Во как, - захлопал глазами Валентин. Он наконец понял, почему Хеор начал весь этот разговор. Не всякому великому магу приходится обучать Сына Тьмы; неудивительно, что даже Хеору захотелось излить душу. - Слушай, а может, ну его на фиг? Может, ты меня просто уволишь?
- Ты - чужак, Валентин Шеллер, - громыхнул Хеор из-под потолка, - чужак, не имеющий представлений о чести. То, что ты предлагаешь, совершенно невозможно. Мы уже связаны Силой, и ты получил свою магическую задачу. Отныне ничто не может нас разлучить!
- Ну, - пожал плечами Валентин, - я вроде бы еще не давал согласия...
- Твое согласие, - перебил его Хеор, - не стоит и секунды моего времени. Любой пангиец на твоем месте уже давно понял бы то, что мне придется сказать тебе напоследок. Я выпустил твою задачу в мир, и она сама найдет тебя в нужное время и в нужном месте. Ты - мой Ученик, и мне не нужно твоего согласия, чтобы решить за тебя твою судьбу. Будь ты проклят, Валентин Шеллер...
И с этими словами, произнесенными, правда, без должного пафоса, Хеор обернулся тонкой струйкой дыма и втянулся в горлышко своей бутылки.
Валентин пожал плечами и закрыл бутылку пробкой.
Вот такой у нас на Панге поутру бывает секс, подумал он, посмотрев на часы.
Проклятый Хеор что-то сделал со временем - двух часов как не бывало. Диана наверняка уже убежала, да еще и обиделась на всю катушку. Так что Хеор прав - пора кончать с этой Силой. А также с талисманами и с He-Биллом.
Валентин поднялся на ноги, поставил бутылку с Хеором обратно в шкаф, подогнул пальцы, вытаскивая из кабинета записную книжку с заметками по обоим своим проектам, засунул ее в задний карман брюк и потер переговорное кольцо.
- Это вы, Валентин? - раздался оттуда мелодичный женский голос. Хельга Ларссон, старший терапевт Восточного Крыла Санаториума, уже привыкла к утренним вызовам Валентина. В последнее время тот ежедневно справлялся о самочувствии Шаггара Занга, постепенно возвращавшегося к жизни под ненавязчивой опекой сотрудников Санаториума. Хельга неизменно отвечала, что Занг чувствует себя хорошо, однако не настолько хорошо, чтобы лицом к лицу встретиться с непосредственной причиной собственного самоубийства. Дело кончилось тем, что два дня назад Шаггар Занг сам попросил Хельгу связаться с Шеллером; после длинного разговора, к которому пришлось подключить Донована и обоих психотерапевтов, работавших с Зангом в последние месяцы, Валентин получил наконец разрешение на сегодняшнюю встречу.
- Он самый, Хельга, - ответил Валентин. - У нас все по плану?
- Шаггар ждет вас в парке, Валентин, - ответила Хельга. - Он превосходно себя чувствует, но все-таки я попросила бы вас воздержаться от резких поворотов в ходе беседы.
- Я буду нетороплив, как бульдозер, - пообещал Валентин и вытянул руки по швам, ощутив короткую волну холода, пробежавшую по телу. Мгновением спустя Т-портал перенес его на усыпанную ромашками поляну в пятидесяти метрах от восточного корпуса Санаториума. Хельга стояла на посыпанной битым кирпичом дорожке, уперев руки в бедра, и дожидалась Валентина с довольно скептической миной на лице. Валентин растерянно улыбнулся, сделал шаг к ней навстречу и пробормотал:
- Доброе утро... вот и я.
- Пойдемте, - сказала Хельга, повернувшись к Валентину боком и указывая на раскинувшуюся неподалеку яблоневую рощу. Валентин послушно зашагал следом, недоуменно оглядываясь по сторонам. По его мнению, Санаториум мог бы заказать себе куда более оригинальный ландшафт.
Занг сидел на простой деревянной скамейке, примостившейся под роскошной яблоней. На нем был свободного покроя костюм песочного цвета, совершенно не вязавшийся с привычным Валентину обликом координатора сектора Побережье-Север. Занг выглядел хорошо отдохнувшим и даже помолодевшим; увидев на его губах легкую улыбку, Валентин и вовсе разинул рот. Самоубийство - лучший отдых, подумал он, подходя к своему бывшему шефу поближе.
- А, Шеллер! - воскликнул Занг, быстро поднявшись на ноги и приветствуя Валентина поднятием руки. - Наконец-то! Я было подумал, что у вас опять что-то случилось.
- Случилось, - машинально кивнул Валентин. Занг удивленно вскинул брови, а Хельга громко хмыкнула, мигом приведя Валентина в чувство. - Небольшое изменение в планах, - пояснил Валентин, чтобы разрядить ситуацию. - Как вы себя чувствуете?
- Честно? - спросил Занг, посмотрев Валентину прямо в глаза.
Валентин опешил. Прежний Занг никогда не задал бы такого вопроса; больше того, он и в глаза-то смотреть не стал бы! Буркнул бы “нормально” и перешел к делам.
“Господи, - подумал Валентин. - Да ведь раньше он и в самом деле был “измененным”! Причем настолько, что вообще непонятно, как мы его нормальным считали!”
- Честно, - кивнул Валентин и с интересом поглядел на Занга.
- Как молодой бог, - ответил Занг, использовав земную идиому - специально для Валентина. - Пожалуй, так хорошо я себя не чувствовал со времен “Ста чудес Побережья”.
Валентин цокнул языком. Проект “Сто чудес Побережья”, в котором Занг принимал самое активное участие, был полностью реализован восемьдесят лет назад. Созданные в ту пору туристические маршруты до сих пор оставались лучшими на Побережье; но с тех пор Занг успел поработать еще в добром десятке проектов! Похоже, психотерапевты сотворили чудо, вернув Зангу не только личностную аутентичность, но и давно утраченную молодость.
- Вот почему я настоял на нашей встрече, - продолжил Занг, опускаясь обратно на скамейку и жестом приглашая Валентина присесть рядом. - Я надеюсь, вы объясните мне, что же со мной произошло.
Валентин присел рядом с Зангом и отсчитал шесть ударов сердца, прежде чем ответить. В начавшемся разговоре каждое неосторожное слово могло стоить целого дня лишних хлопот. Не то что с Хеором, подумал Валентин, позволив себе улыбнуться.
- Я тоже на это надеюсь, - ответил Валентин, разглядывая синее небо сквозь безупречно зеленую листву. - Вопрос лишь в том, которое по счету объяснение покажется вам убедительным.
- Мне нужно знать правду, - сказал Занг, скрещивая руки на груди и откидываясь на спинку скамейки. - Я могу объяснить почему.
- Объясните, - кивнул Валентин.
- Десять последних лет я искренне ненавидел Акино, - заявил Занг без тени смущения. - Сначала я считал, что он ведет себя недостойно, играя с живыми людьми. Затем я убедился, что это мое убеждение ошибочно. Никто из моих друзей не принял мои аргументы; напротив, их аргументы оказались более весомыми. Но я по-прежнему ненавидел Акино - хотя и не понимал почему. Однажды я вспомнил смутно знакомое слово - Фан-Раббат. Несколько дней я повторял его про себя и наконец решил выяснить, что оно означает. Понадобилось всего два часа, чтобы восстановить мою родословную. Я оказался прямым потомком Раггера Занга, предводителя клана наемных убийц. С этого дня я понял причину своей ненависти.
- И в чем же она заключалась? - решил уточнить Валентин. Короткие фразы Занга оставляли слишком большой простор для интерпретаций.
- Извините, - ответил Занг, - я выразился не совсем точно. Я подумал, что понял причину - так будет вернее. Я решил, что во мне заговорила память предков. Клан Фан-Раббат сотни лет славился своим мастерством. Быть может, подумал я, долг уничтожить Акино передавался от отца к сыну, минуя слова? Быть может, это был единственный способ добраться до принца?
Валентин цокнул языком. Ай да Занг! Он же нас всех переплюнул - включая самого принца! Нам такая гипотеза даже в голову не пришла!
А что, если он и в самом деле - того? Мститель?!
- Очень может быть, - сказал Валентин, поворачиваясь к Зангу. - Генетическая память - не слишком сложная штука; но, кажется, такое объяснение вас тоже не слишком устраивает?
Занг стукнул себя по груди.
- В таком случае, - спросил он, повернувшись к Валентину и слегка прищурившись, - куда она подевалась, эта память предков?!
- То есть как - куда? - не понял Валентин.
- Моя ненависть исчезла, - пояснил Занг. - И вместе с ней исчезло многое другое. Помните, с чего я начал наш разговор?
- С просьбы объяснить... - начал было Валентин, но тут же понял. - С вашего самочувствия?
- Вот именно. - Занг скова скрестил руки на груди. - Впервые за многие годы я почувствовал себя счастливым.
- Ну, - пожал плечами Валентин, - на то и психотерапия...
- Шеллер! - повысил голос Занг. - Что вы понимаете в психотерапии?!
Валентин мигом вспомнил про специализацию Занга - ментальную магию - и втянул голову в плечи.
- Поверьте мне как специалисту, - смягчился Занг, - никакая психотерапия не в состоянии изменить генетическую память. Для этого требуется специальная магия, о которой ваши терапевты даже не слышали. Скажите, только честно: со мной работали маги?
Валентин замотал головой:
- Какие маги?! Шаггар, вы же наш лучший специалист! Работать с вами мог только мастер, превосходящий вас по классу, все они - жители Побережья, а там сейчас такое творится!
- Вы не ответили на вопрос, - мягко, но настойчиво напомнил Занг.
- Нет, Шаггар, - решительно сказал Валентин. - Маги с вами не работали.
- Вот видите, - развел руками Занг. - Не сходится. Если бы во мне проснулась память предков, я и сейчас чувствовал бы смутную неприязнь к Акино. А этого нет. Следовательно, со мной произошло что-то другое.
- И что же именно? - спросил Валентин в надежде, что Занг успел придумать еще несколько гипотез.
- Я надеюсь услышать это от вас, - ответил Занг. “Как хорошо, - подумал Валентин, - что меня целый месяц и близко к нему не подпускали. По крайней мере я успел подготовиться”.
- Ну что ж, - улыбнулся Валентин, устраиваясь поудобнее на жесткой скамейке. - Сейчас услышите. Но сначала я хочу вам кое-что рассказать.
- Я весь внимание, - сказал Занг.
Он наклонился вперед, оперся локтями на колени и сцепил кисти рук в замок, приготовившись слушать и запоминать каждое слово. Валентин, не ожидавший со стороны собеседника такого интереса, решил еще раз собраться с мыслями. Все, что он собирался выложить Зангу, было не раз обсуждено с Донованом и многократно перепроверено самим Акино; и все-таки Валентин колебался. В отличие от других “измененных” Занг воспринял случившееся с ним крайне серьезно; узнай он сейчас, что стал жертвой таинственного He-Билла, - и прощай, больничный режим. Потомственный наемный убийца из клана Фан-Раббат снова встанет на тропу войны.
Нет уж, решил Валентин. Никаких гипотез, только факты. Пусть сам выводы делает, если захочет.
- Вы были приглашены в Эбо весной две тысячи семьсот девяносто четвертого года, - начал Валентин с самого начала. - В то время туризм еще не был нашим национальным развлечением. Посещать Побережье могли исключительно пангийцы - на пришельцев шла самая настоящая охота. Но даже для уроженцев Панги подобные экскурсии были крайне опасны - тайная полиция Георга с подозрением относилась к любым чужакам, и никто не мог считать себя застрахованным от превентивного ареста. Фактически в ту пору Побережье было закрыто для граждан Эбо; весь наш мир ограничивался этим прекрасным морем с его бесконечным разнообразием островов. Быть может, островов этих было слишком много для тогдашнего немногочисленного населения; так или иначе, никому из эбовцев даже в голову не пришло организовать всепангийскую туристическую компанию. Эта идея пришла в голову вам, Шаггар Занг.
Валентин выдал эту длинную и откровенно льстивую тираду исключительно для того, чтобы сбить боевой задор Занга. Услышав о добрых старых временах, Занг расслабился и немного изменил позу. Теперь он сидел, подперев голову руками, и даже чуть-чуть повернулся в сторону Валентина. Убедившись, что грубая лесть достигла цели, Валентин перевел дух и продолжил:
- За десять лет вам удалось сотворить маленькое чудо. Создать целую сеть постоялых дворов, гостиниц и транспортных контор по всему Побережью. Обеспечить каждого туриста из Эбо деньгами, документами, персональной легендой и тремя уровнями защиты - социальной, магической и талисманной. Проложить и обезопасить несколько сотен маршрутов к выдающимся ландшафтным и архитектурным памятникам Побережья. Организовать взаимодействие сотен людей и, наконец, подготовить преемника. То, что вы сделали, можно сравнить с работой самого Акино. Вы открыли для эбовцев еще один мир - Побережье.
Занг снова сцепил пальцы в замок и нахмурился. Валентин улыбнулся - его намек достиг цели. Теперь ему оставалось только развивать обозначенную тему.
- В последующие семьдесят лет вы принимали участие в добром десятке проектов. Все они имели непосредственное отношение к Побережью - “Черная Цитадель”, “Драконий замок”, даже “Запретное королевство” и “Остров фламинго”. Все они развивали достигнутые вами успехи, в конечном счете превратив большую часть территории Побережья в загородный парк страны Эбо - извините за банальное сравнение. Все это время вы занимались своим любимым делом - открывали красоты Побережья и делали их доступными другим людям. Честное слово, Занг, когда я изучил вашу биографию, я долго не мог поверить, что вы - это вы!
Занг молча кивнул и опустил голову, уставившись в землю. Все нормально, сказал себе Валентин; он все понимает правильно.
- Теперь мы подходим к моменту “изменения”, - сказал Валентин, наклоняясь вперед и тоже опуская голову. - Девятнадцатого июля семьдесят пятого года вы связываетесь с Натоми и переходите в проект “Управление внешней разведки”. Этот проект резко отличается от всего, что вы делали прежде; вы больше не интересуетесь уникальными географическими и архитектурными объектами, полностью переключившись на изучение явных и тайных организаций и просто могущественных людей. Вы живо интересуетесь всеми источниками силы и власти, уделяя особое внимание тальменам, великим магам и легендарным древним амулетам, которые считаются утерянными. В течение восьми лет вы курируете операцию “Меч Судьбы”, в течение шести - “Храм Забытых Богов”, хотя негативные результаты обеих становятся очевидны уже в первые месяцы. По сути дела, вы все это время проводите систематический поиск оружия, способного уничтожить тальменов. В конечном счете ваши поиски завершаются относительным успехом - вы обнаруживаете Хеора и Незримых, вступаете с ними в контакт и предлагаете союз. Еще немного, и вы вместе с Хеором выступили бы против Акино.
- Вы думаете, Хеор согласился бы?.. - спросил Занг, не отрывая взгляда от земли.
Валентин фыркнул:
- С радостью! Для них, великих магов, сильный противник - единственный смысл существования. Ваш план имел очень хорошие шансы на успех. Честно говоря, - Валентин развел руками, - я до сих пор не могу понять, как же так получилось, что у вас ничего не получилось.
- Вы? - спросил Занг, поворачиваясь к Валентину лицом. - Вы?! Это что, шутка? Валентин покачал головой:
- Не шутка. Направь вы к Хеору любого другого агента, ваш союз был бы заключен в тот же день.
- Зачем мне было так рисковать? - пожал плечами Занг. - Хеор требовал Фалера, и никого, кроме Фалера. Правда, он так и не объяснил, почему ему нужен именно Фалер.
- Ну, об этом нетрудно догадаться, - махнул рукой Валентин. - Наверняка собирался расспросить меня про катастрофу в Гельвеции. Он же как раз собирался устроить в Ампере нечто подобное, в полном соответствии с поручением своего оригинала. Хотя...
Валентин замолчал, вспомнив слова Хеора, услышанные сегодня утром. Как там - “Я понял, что в мире есть нечто посильнее Избранных”? И это в тот момент, когда я смотрел на него, как баран на новые ворота? Уж не Фалера ли он имел в виду?!
- Вот именно - хотя, - со вздохом произнес Занг. - В Гельвеции остались в живых сотни свидетелей; но Хеор разыскивал именно факира Фалера. Когда я говорил с ним, он назвал это имя, не раздумывая ни минуты. Он точно знал, чего хочет.
- Ну, не знаю, - развел руками Валентин. - Вечером спрошу, зачем я ему был нужен. Или это настолько важно, что мне следует спросить его прямо сейчас?
Занг коротко махнул рукой:
- Вовсе нет. Простите, Шеллер, я отвлек вас от основной темы. Продолжайте, пожалуйста.
- На чем я остановился? - спросил себя Валентин. - Ах да, на Управлении. Итак, десять лет назад вы неожиданно бросили дело своей жизни и занялись совсем другим проектом. Причиной послужила ненависть к принцу Акино, ненависть, которая возникла примерно в то же время. Быть может, вы помните момент, когда впервые ощутили эту ненависть?
Занг нахмурил брови и поднял голову, посмотрев на верхушки деревьев.
- Нет, - сказал он после продолжительного раздумья. - Точного момента я не помню. Все происходило постепенно - сначала подозрения, потом несколько подтверждений, потом - целенаправленная проверка, и наконец - твердая уверенность в том, что Акино должен быть уничтожен.
- Тогда начнем с подозрений, - кивнул Валентин. - Когда вы впервые заподозрили, что Акино играет в людей, как в шахматы?
- Как в шестьдесят замков, - поправил его Занг. - Послушайте, Шеллер, хватит наводящих вопросов. Вы наверняка изучили мою биографию и лучше меня знаете, что там происходило. Называйте значимые слова, иначе я буду вспоминать до вечера!
- Шестьдесят замков, - послушно повторил Валентин.
- Двенадцать лет назад, - вспомнил Занг. - Операция “Запретное королевство”, Тантор, самый северный из действующих вулканов. Раскаленная лава в ледяных берегах. На южном склоне мы обнаружили деревянный домик, в котором жил маг-отшельник. Я попытался завербовать его, а вышло так, что он завербовал меня...
- Ну уж, Шаггар, - возразил Валентин. - Не надо преувеличивать!
- Я сказал то, что думал в те годы. Отшельника звали Палезор Трин. Он специализировался в магии иллюзий и был очень удивлен, когда я постучал в его дверь. Я использовал легенду о Черной Цитадели, но Палезора не интересовал туризм. Его интересовало совсем другое - война с Хеором. Три часа он рассказывал мне о Запретном королевстве; именно тогда я и услышал о шестидесяти замках.
- Расскажите поподробнее, - попросил Валентин. - Я видел ваш разговор, но я не знаю, что именно произвело на вас впечатление.
- Игра, - ответил Занг. - Шестьдесят замков - игра, в которую Хеор играет уже сорок лет. Все королевство разделено на шестьдесят лэндов; во главе каждого стоит лэндлорд, связанный с Хеором священной клятвой. Суть клятвы проста: лэндлорд правит десять лет, и за эти десять лет он должен достичь максимального могущества. Разрешено все - войны, магия, яды, подкуп, предательство. Запрещены лень, убийства детей до десяти лет и злоумышление на самого Хеора. Каждые десять лет Хеор подводит итоги; лучшие лэндлорды - причем заранее никто не знает, сколько именно - получают место при дворе короля, оставшиеся отправляются к палачам. Семьи и приближенные проигравших лишаются личности - Хеор владеет этим заклинанием - и расселяются по стране на правах ремесленников или крестьян. В лэнды назначаются новые лэндлорды, по большей части завербованные на Побережье. Я долго не мог поверить, что такое государство способно просуществовать сорок лет.
- А почему нет? - поинтересовался Валентин.
- Большая часть лордов всегда оказывается на плахе, - ответил Занг. - Даже в последний год их суммарная мощь превышает мощь победителей. Я никак не мог понять, почему они покорно отдают себя палачам. Сопротивление или даже бегство разрушили бы игру Хеора раз и навсегда.
Валентин пожал плечами:
- На то и клятва. Хеор - довольно сильный маг. Занг повернулся к Валентину и скривил губы в презрительной усмешке:
- Хеор - самый сильный маг Побережья, Шеллер. Но он не специалист! Даже я сумел бы разрушить любое из его ментальных заклинаний.
- Вот как? - Валентину пришла в голову дурацкая мысль. - Вы готовы попробовать?
- .Хоть сейчас, - беспечно ответил Занг, складывая руки на груди и с любопытством глядя на Валентина. - Хеор у вас с собой?
- Думаю, что сумею его заменить, - ответил Валентин, вспоминая давным-давно подсмотренное у Хеора заклинание Призрака. - Дайте мне три секунды, а потом - разрушайте сколько угодно!
“В конце концов, - подумал Валентин, складывая руки в “коробочку”, - именно Занг отдал меня Хеору, который только и думает, как бы ловчее меня прикончить. Я имею право на маленькую месть”.
Валентин выпустил заклинание на волю и на всякий случай откатился в сторону. Призрак, сгустившийся из воздуха прямо перед Зангом, держал в руке совсем не призрачный меч.
Занг остался сидеть, где сидел, спокойно глядя на гремящего воронеными доспехами гиганта, замахивающегося на него длинным, сверкающим на солнце клинком. В следующее мгновение Призрак нанес удар - и меч его со свистом прошел сквозь Занга, разрубив скамейку пополам.
Валентин почувствовал прикосновение к своему плечу.
- Пожалуйста, развейте материализацию, - услышал он голос Занга. - Ментальную составляющую я убрал, но меч-то у него настоящий!
Валентин с опаской покосился на Призрака, оглядывающегося по сторонам в поисках исчезнувшего противника, и поспешно инвертировал заклинание. Призрак растаял в воздухе, а меч с печальным звоном свалился на землю.
- Шеллер! - услышал Валентин душераздирающий вопль Хельги. - Вы же обещали!..
- Все в порядке, Хельга, - ответил за Валентина Занг. - По моей просьбе Шеллер проверил, насколько я восстановил магические способности. Как видите, ваше лечение и здесь оказалось успешным.

Предыдущая страница 2 Следующая страница


3 Сергей Щеглов

Валентин поднялся на ноги и принялся отряхивать брюки. Занг подошел к месту битвы и поднял с земли трофейный меч.
- Вы знаете, Шеллер, - сказал он, проведя пальцем по длинному, слегка изогнутому лезвию, - я никогда не видел такой качественной материализации. Это же эльфийская заточка, нанесенная на рунный металл!
- Некогда было разбираться, - пробормотал Шеллер, материализуя деревянный брусок и подкладывая его под покосившуюся скамейку. - Я это заклинание всего второй раз применяю.
- Оно действительно принадлежит Хеору? - спросил Занг, проверяя рукой прочность скамейки.
- Да, - ответил Валентин. - Это тот самый Призрак, которым Хеор напугал Серого в Ганагане. Честно говоря, Занг, я уже вообще ничего не понимаю. Зачем вам был нужен Хеор, если его заклинания настолько слабы?
Занг подбросил на руке рунный, как теперь выяснилось, меч.
- Слаба их ментальная часть, Валентин, - сказал он, вонзая меч в землю и устало опускаясь на скамейку. Валентин понял, что развеивание Призрака отняло у Занга немало Силы. - Кроме того, как говорится у вас на Земле, - ломать не строить. Хеор создал это заклинание, я его всего лишь разрушил. И еще он создал этот меч. Вы только посмотрите на него, Шеллер! Этот меч опасен даже для тальменов.
- Как это?! - не понял Валентин. - А талисманная защита?
Занг едва заметно вздохнул.
- Универсальной защиты не существует, - сказал он, - даже талисманной. Этот меч способен уязвить врага различными способами. Если тальмен будет открыт для удара, меч разрубит его пополам.
- Толку-то, - пожал плечами Валентин. - Талисман перенесет его в безопасное место и там восстановит тело.
- Верно, - кивнул Занг. - Но поле битвы останется за владельцем меча.
Круто, подумал Валентин. Получить таким мечом по башке - то еще удовольствие. Даже для тальмена. Черт его знает, как там талисман мозги восстановит.
- А вы говорите - клятва, - продолжил Занг, не отрывая взгляд от раскачивающейся перед ним рукояти заколдованного меча. - Нет, лэндлордов в Запретном королевстве удерживала вовсе не клятва.
- А что же? - спросил Валентин, понимая все меньше и меньше. Подсознательно он ожидал встретить прежнего Занга, неторопливого и основательного, и теперь не поспевал за полетом мысли своего собеседника.
- Надежда, - ответил Занг. - Могущество лэндлорда заключается не только в численности армии и обширности земель. Преданность и любовь подданных - тоже составляющие могущества. Особенно преданность!
Валентин прокрутил в памяти весь разговор Занга с Палезором. Преданность? Палезор много говорил о семейном укладе лордов, об их обязанности шесть дней в году отправлять жен в гости к Хеору - но при чем здесь преданность? По-моему, так это обыкновенное право сеньора!
- И как же Хеор измеряет эту преданность? - спросил Валентин, интерес которого окончательно переключился с He-Билла на Хеора и его Запретное королевство.
- На себе, - просто ответил Занг. - Начиная с пятого года семья каждого лэндлорда обязана провести в замке Хеора шесть дней. Под семьей понимаются близкие, с которыми лэндлорд контактирует каждый день - по выбору самого лэндлорда. Жены, наложницы, дети, верные слуги, ближайшие друзья. Разрешено все - даже покушения на самого Хеора. Запрещены лень, убийства детей и самоубийство. Задача семьи - показать преданность своему господину, наилучшим образом услужив Хеору и убедив его в прекрасных качествах очередного лэндлорда. Самому лэндлорду запрещено появляться при дворе Хеора; его интересы отстаивают только его приближенные.
Валентин цокнул языком. “А ведь, по сути, это такой же точно Хеор, как и тот, что сидит у меня в банке! Мой Хеор - практически точная копия оригинала, хотя я его по каким-то причинам даже за равного не считаю. А он вон какую игру придумал! Преданность и любовь мерить!”
- Преданность подданных, способная вызвать уважение даже у врага, - продолжил Занг, - оценивается как высшее достижение лэндлорда.
- В роли врага выступает сам Хеор? - уточнил Валентин.
- Разумеется, - кивнул Занг. - Можете мне поверить, шесть дней в его замке многим казались шестью годами. Но лэндлорд, семья которого произвела на Хеора достойное впечатление, почти всегда оказывается победителем.
Валентин припомнил свои разговоры с Хеором и нервно рассмеялся.
- А что, были и такие? - спросил он.
- Были, - кивнул Занг. - Четыре семьи за тридцать лет. Может быть, кто-то еще - в четвертом цикле.
- Не представляю... - пробормотал Валентин, вдруг остро осознавший свое ничтожество перед учителем. Хеор, сумевший запустить такую игру и даже получить результаты, впечатлял куда больше Хеора, бормочущего о великих магах и поминутно обещающего убить Валентина при первой возможности.
- Были, - повторил Занг, качая головой. - Самое страшное, что были.
Валентин вздрогнул и превратился в слух. В последних словах Занга явственно ощущалась ненависть. Но к кому? Ведь об Акино Занг говорил вполне спокойно!
- Вы правы, Шеллер, - сказал Занг. - Все началось именно тогда. Я представил себя на месте этих людей и решил, что подобные игры не имеют права на существование. Палезор думал точно так же. Он был придворным магом Ратмира, одного из лэндлордов, и трижды гостил у Хеора. На четвертый раз он бежал, окутал свое обиталище сетью иллюзий и принялся копить Силу, чтобы отомстить.
- Долго же ему придется копить Силу, - заметил Валентин.
- Палезор никуда не спешит, - ответил Занг. - Он просил меня не трогать Хеора и дать ему достаточно времени. Поскольку массовый туризм на Тантор разрушил бы все .его планы...
- Я помню, - кивнул Валентин. - Вот почему вы сменили проект?
- Поначалу я тоже так думал. Я решил помочь Палезору - а заодно проверить, не ведется ли на Побережье других столь же чудовищных игр.
Занг замолчал и ткнул пальцем в рукоять торчащего перед ним меча, заставив его закачаться из стороны в сторону. Валентин понял, что разговор о Запретном королевстве завершен. Пора было переходить к стране Эбо.
- Летучие Армии, - сказал Валентин и откинулся назад, приготовившись слушать.
Занг пренебрежительно махнул рукой:
- Несущественно! Согласен, после разговора с Альмейро я заподозрил принца в какой-то игре. Уж слишком похожи оказались четыре армии на шестьдесят замков, особенно с учетом трехлетнего цикла подготовки. Вполне возможно, подумал я, что принц любит играть, но куда ему до Хеора!
- Тогда, - после минутного колебания произнес Валентин, - наш знаменитый поэт. Эдион Гиз. Занг опустил голову.
- Вот тут вы попали в точку, - сказал он, сцепляя руки в замок. - Эдион Гиз. Человек, побывавший в гостях у Хеора и в гостях у Акино. Вы, конечно же, помните наш разговор.
- Каждое слово, - подтвердил Валентин. - Признаться, мне самому было интересно, чем Акино отличается от Хеора.
- Тогда вы должны помнить, с каким восхищением Эдион говорил о каждом из них, - с горечью произнес Занг.
- О да, - невольно улыбнулся Валентин. - Хорошие, мол, люди - могли бы в порошок стереть, а вместо этого по голове погладили и леденец дали.
- Не надо цинизма, Шеллер, - поморщился Занг. - Эдион говорил о том же, но совсем другими словами. Впрочем, его вы, конечно же, слышали.
- Эдион Гиз - поэт, - развел руками Валентин. - Его слова подобны песне, которую знаешь с детства. Но каждый слышит в этих словах что-то свое.
- Я понял, - кивнул Занг. - Я действительно услышал нечто свое. Нечто такое, с чем сам Эдион никогда бы не согласился.
Валентин промолчал, предлагая Зангу продолжить.
- Как вам известно, Эдион принадлежал к замку Гюнтера, лэндлорда Каменных Снегов, - начал Занг с самого начала. - Уже тогда его талант - ну, вы сами слышали! - не знал себе равных на Побережье. В семьдесят третьем году его выступление на турнире бардов привлекло к себе внимание принца. В семьдесят четвертом Эдион был приглашен в Эбо. Вскоре после этого Гюнтер был казнен, а все его приближенные, в том числе и дубль Эдиона, - лишены личности. В последующие три года Эдион прошел адаптационный курс, обосновался в Аркадии среди собратьев по перу и заслужил несколько призов нашей придирчивой Академии Изящной Словесности. Осенью семьдесят шестого Эдион посвятил принцу Акино свою очередную поэму, и вскоре после этого принц пригласил его в свой дом. Кстати, - Занг повернулся к Валентину, - вы знаете, что это такое - Дом Акино?
Валентин пожал плечами:
- Надо быть принцем, чтобы выдерживать этот дурдом. Но ему нравится.
- Вы что, там бывали? - удивился Занг. “Все-то тебе расскажи, - подумал Валентин. - И про принца, и про его Дом, и про его обитателей. Эдак мы до вечера не закончим!”
- Проездом, - нейтрально ответил Валентин. - Но общее впечатление получил.
- Жаль, что все это уже в прошлом, - заметил Занг. - Лет десять назад я с удовольствием бы выслушал ваше “общее впечатление”... Вернемся к Эдиону. Он прожил у принца шесть месяцев - до марта семьдесят седьмого - и за это время успел влюбиться в Акино, посвятить ему еще десяток поэм, написать и поставить на сцене Дома эпическую трагедию “Падение Града” - между прочим, самую длинную пьесу в стихах из когда-либо написанных на Панге, - а затем впасть в черную меланхолию, поскольку все его попытки добиться от принца хоть какого-то особого внимания оказались тщетны.
Еще бы, подумал Валентин, невольно вспомнив собственные визиты в Дом Акино. В этом доме даже Великий Фалер - лишь третий среди равных!
- Эдион Гиз появился у меня в кабинете двенадцатого апреля семьдесят седьмого года, - продолжил Занг, демонстрируя отменную память. - В ту пору я координировал группу проектов, связанных с Запретным королевством. Эдион обратился ко мне с довольно редкой просьбой - обеспечить безопасность его индивидуального туристического маршрута на Побережье. Естественно, я пригласил его побеседовать. Эдион вошел, церемонно поклонился, присел на стул и начал говорить. Я слушал, вставляя отдельные вопросы; собственно, я мог их и не вставлять. Эдион Гиз точно знал, чего хочет, и пришел, чтобы убеждать. Я нисколько не сомневаюсь, что он смог бы убедить меня в чем угодно. Но в тот день ему не повезло.
Занг с минуту помолчал, разглядывая торчащий из земли меч.
- Собственно, вы все слышали сами, - сказал он, качая головой. - Сначала Эдион долго рассказывал о маршруте. О родине, то есть о Запретном королевстве. О том, какой замечательный человек правит этой страной. О том, что ему стыдно за свое бегство и что его долг - вернуться, чтобы достойно встретить смерть. Собственно, безопасность на маршруте нужна была Эдиону только для этого - добраться до Хеора живым и здоровым. Понятно, что в таком состоянии его не то что из Эбо - из больницы не выпустили бы.
Но он сидел передо мной и рассказывал, рассказывал, рассказывал. И понемногу я стал его понимать.
Занг вздохнул, ткнул пальцем в рукоять меча и продолжил:
- У Эдиона совершенно особый, не похожий на наш с вами взгляд на мир. Он придает личным отношениям совершенно фантастическую значимость - и заражает этим других. Когда Эдион влюбляется - а когда я разговаривал с Эдионом, он все еще был без ума от Акино, хотя эта влюбленность уже и близилась к печальному завершению, - он забывает обо всем, не имеющем отношение к интересующему его человеку. Он готов говорить о нем часами - чем он, собственно говоря, и занимался. За эти часы я узнал об Акино больше, чем за всю остальную жизнь. Впрочем, - Занг криво усмехнулся, - не все, что я узнал, было правдой. Но как бы там ни было, Эдион смог донести до меня свое представление о ситуации. Он любил Хеора, тот не ответил взаимностью, Эдион ошибочно подумал, что отвергнут, эмигрировал, встретил Акино, полгода провел в его Доме - и только тут осознал, что же на самом деле двигало его прежним кумиром. Видите ли, Хеор был связан долгом и честью и не мог позволить себе любви к отдельному представителю семьи, которая в целом оказалась несовершенной. Надо отметить, что, когда Эдион перешел с Акино на Хеора, в глазах его появились слезы. Душераздирающая история.
Валентин шмыгнул носом. Что верно, то верно, подумал он, даже со второго просмотра.
- Эдион рассказывал, я слушал, все более впадая в транс, - продолжил Занг, - а в голове у меня тем временем все отчетливей формировался некий вопрос. А чем же, собственно говоря, Акино отличается от Хеора? Разве что тем, что не устанавливает четких сроков своим лэндлордам, предоставляя им самостоятельно определять, победили они или потерпели поражение? Разве что тем, что может позволить себе просто не замечать влюбленного в него поэта, в то время как Хеор связан хоть какими-то обязательствами? Я понимаю, что все эти аналогии притянуты за уши - но в тот момент они полностью завладели моим воображением. И когда Эдион произнес свою знаменитую фразу - “Хеор более достоин любви, чем Акино, потому что он человек чести”, - передо мной словно сверкнула молния. Я понял, что так оно и есть.
Валентин пожал плечами. Зная и того, и другого, он легко мог согласиться с Эдионом Гизом. Уж кого-кого, а Хеора было за что любить. Он из кожи лез, чтобы выглядеть крутым, умным и справедливым. Не то что Акино.
- А поскольку Хеор в то время казался вам исчадием ада, - подхватил Валентин, - вы сделали совершенно логичный вывод, что Акино и вовсе дьявол в образе человеческом?
- Не логичный, - поправил его Занг. - Совершенно эмоциональный. Но в ту пору я работал восемнадцать часов в сутки, стремясь уничтожить Хеора. Видимо, мне было очень неприятно осознать, что я сам, подобно Эдиону, являюсь марионеткой в руках принца Акино.

Глава 3

СЛЕДЫ НЕВИДИМКИ
Валентин еще раз припомнил свое короткое пребывание в Доме Акино и покачал головой. Лично на него Дом Акино. произвел совершенно обратное впечатление. У Валентина сложилось чудовищное подозрение, что как раз принц выступает там в роли паяца, развлекая огромное количество манерных бездельников.
“Надо будет спросить его напрямик, - решил Валентин. - А то и у меня крамольные мысли заведутся насчет Акино. Что он только для виду своими проблемами занят, а на самом деле с живыми людьми играется!”
- Эмоции эмоциями, - сказал Валентин, обращаясь отчасти и к самому себе, - но ведь для того чтобы действовать, нужны и другие основания? Я что-то не припомню, чтобы вы проводили исследования на тему “Принц Акино и его игры с живыми людьми”.
Занг закинул ногу на ногу, скрестил руки на груди и на минуту задумался.
- Вы знаете, Шеллер, - сказал он через минуту, - я действительно не проводил такого исследования. Зачем? Я возненавидел Акино раз и навсегда; я понял, что даже самый лучший тальмен все равно остается тальменом. Да, подданные Акино счастливее подданных Хеора; но они в любом случае остаются подданными. Здесь, в стране Эбо, мы вольны осуществить наши самые заветные желания - но должны заплатить за них полной зависимостью от принца. Все, что мы видим вокруг, - Занг обвел рукой ярко-синее небо, темно-зеленые кроны яблонь, стоявшие поодаль аккуратные домики, - все это держится только на талисмане Акино. Исчезни он, и все мы мгновенно сгорим в пламени Жгучих Песков. Наше существование - обман, прекрасный сон в сотни лет. Даже Хеор не имеет над людьми подобной власти - он вынужден соблюдать клятвы, для него имеют значение верность и любовь. Принц Акино, понял я, - худшее искушение для любого свободного человека. Он заставляет нас, лучших людей Побережья, променять реальную жизнь на беспробудный, пусть и сладостный сон. Вы ведь были в Доме Акино, Шеллер; разве вы не почувствовали всей бессмысленности тамошней жизни?
Валентин оторопело посмотрел на Занга. Интересные последствия психотерапии, подумал он. Это что же получается, у него вместо эмоциональной ненависти появилось рациональное понимание?!
- Ну, почувствовал, - осторожно согласился Валентин. - Но то ж я! Другим-то нравится...
- Вот видите, - печально улыбнулся Занг. - Вы можете думать не только за себя, но и за других. Я был лишен такой возможности; я ненавидел Акино, и мне казалось, что я знаю всю правду о стране Эбо.
Валентин облегченно вздохнул. К счастью, многочасовой спор с Зангом по философским проблемам свободы и реальности отменялся.
- Вы недолго носили в себе это знание, - поддакнул Валентин. - Уже через две недели вы встретились с Рейнером Вундтом.
Занг пренебрежительно отмахнулся:
- Надеюсь, вы не стали прослушивать всю эту галиматью?
- Как раз напротив, - возразил Валентин. - Прослушал, и с немалым интересом.
- Дело ваше, - пожал плечами Занг. - Конечно, Рейнер усугубил мои подозрения, но нисколько не поколебал основной идеи. Я имею столько же прав поиграть с Акино, сколько он имел прав поиграть со мной. Меня останавливало только одно: сила моей ненависти. Я до боли сжимал кулаки каждый раз, когда речь заходила о принце. Я заподозрил, что стал жертвой изощренного заклинания, и несколько дней провел на острове для медитаций, очищая сознание. Все напрасно; я ненавидел Акино только потому, что он - Акино, что он тот, кто он есть. За всю свою жизнь я ни разу не испытывал ничего подобного!
- Первый вопрос, который вы задали Куэртену, - напомнил Валентин, - звучал именно так: что вы знаете о беспричинной ненависти?
- Да, я начал разговор издалека, - кивнул Занг. - Не мог же я прямо спросить: кто и за что ненавидел принца в последние шесть веков?
- Почему бы и нет? - пожал плечами Валентин. - Я полагаю, что на момент начала разговора вы просто не предполагали, чем он закончится. Вас интересовали ваши собственные чувства, а вовсе не чувства людей, живших шестьсот лет назад. Но Куэртен ответил на ваш вопрос именно так, как должен был ответить, - в хронологическом порядке, начав с самого первого случая беспричинной ненависти. С ненависти клана Фан-Раббат к принцу Акино, выстроившему Блистающий Град на землях, никакого отношения к данному клану не имевших.
- Я услышал только одно слово, - ответил Занг. - Фан-Раббат. Карлос говорил еще около часа, но меня уже не интересовали его противоречивые истории. Я почувствовал, что главное сказано; все остальное я узнал из архивов. Между прочим, ненависть нашего клана к принцу вовсе не была беспричинной. Вестник клана явился к принцу и предупредил, что земли к востоку от Харраба - запретны. Принц ослушался и выстроил там Блистающий Град. Пока он жив, клан Фан-Раббат мертв. Никто из бакшатов никогда не воспользуется услугами убийц, упустивших хотя бы одну жертву.
- Итак, - кивнул Валентин, - вы поняли, что ваша ненависть отнюдь не беспричинна. С этого момента и до самого конца вы действовали как мститель из клана Фан-Раббат.
- Именно так, - подтвердил Занг. - Я выслушал все, что вы собирались мне рассказать, Шеллер. Теперь я жду объяснений.
“Объяснений, - повторил про себя Валентин. - Я бы тоже не отказался от объяснений. Я все еще не решил, стоит ли говорить ему про He-Билла. И я все еще не знаю, как он воспримет альтернативную версию. Но уйти сейчас от ответа - значит потерять его доверие навсегда”.
Валентин поднялся на ноги, отошел от скамейки на пару шагов и повернулся к Зангу.
- Я до сих пор не знаю, какое из двух объяснений истинно, - сказал он, глядя Зангу в глаза. - Вы можете выбрать сейчас, вы можете подождать, когда я закончу расследование. Объяснение первое: вы действительно мститель из клана Фан-Раббат. Но заклинание, переданное вам через сотни веков, действовало не на вас. Оно подбирало вам подходящие ситуации, заставляя постепенно вспомнить, кто вы такой. Когда вы вспомнили, заклинание самоликвидировалось. Шестьсот лет назад никто не мог представить, на что окажется способна наша психотерапия. Подождите, - прервал Валентин привставшего Занга, - я закончу! Объяснение второе: вы стали жертвой неизвестного манипулятора человеческими личностями. Именно он, а вовсе не древнее заклинание, столкнул вас с нужными людьми в нужное время. Именно он использовал ваши личные качества - такие как обостренное чувство чести и абсолютную самостоятельность, - чтобы пробудить в вас нужные эмоции по отношению к Акино. Именно он заставил вас десять лет прожить чужой жизнью - жизнью мстителя из клана Фан-Раббат.
- Восемь, - сказал Шаггар Занг, тоже поднимаясь на ноги. “Ну вот, - подумал Валентин, - так я и знал. Сейчас будет проситься на фронт”. - Восемь лет, Шеллер. Но это тоже немалый срок. Насколько я понял, именно вы ловите этого “неизвестного манипулятора”?
Валентин поморщился:
- Шаггар! Ну чем вам не нравится версия с древним заклинанием?
- Шеллер, - покачал головой Занг, - не считайте меня глупее, чем я есть. Какое заклинание может быть умнее человека?
Валентин воспринял вопрос Занга всерьез и задумался. А действительно, какое? Даже учебное заклинание Хеора, наложенное на Розенблюма и едва его не прикончившее, по интеллекту едва ли превосходило хорошо обученную собаку.
- Вот видите, - улыбнулся Занг. - Так как насчет проекта?
“Так я и знал, что этим кончится, - подумал Валентин. - То-то Донован обрадуется”.
- Я передам вашу просьбу его руководителю, - пробормотал Валентин. - В принципе, ваш опыт может оказаться полезен...
- Вот именно, - перебил его Занг. - И не только опыт. Передайте своему руководителю, что у меня есть кое-какие соображения об этом “манипуляторе”. Но я изложу их только в том случае, если смогу лично заняться данной разработкой. Ваша квалификация вызывает у меня определенные сомнения.
Валентин развел руками. Какие уж там сомнения! Ни черта мы не умеем и учимся исключительно на собственных ошибках. Даже Занга в проект пригласить - и то сами не додумались. А ведь интрига, которую он провел против Хеора, ничуть не слабее интриг самого Не-Билла...
- Договорились, - сказал Валентин, высвечивая в воздухе циферблат виртуальных часов. Ну так и есть - засиделись; без пятнадцати двенадцать, удивительно, как это Донован оба кольца еще не оборвал.
- Я вижу, вам пора, - заметил Шаггар Занг.
- Да, - кивнул Валентин. - Счастливо оставаться, Шаггар. Полагаю, у нас еще будет время надоесть друг другу до смерти!
С этими словами Валентин потер переговорное кольцо - и безо всякого предупреждения перенесся в лабораторию Баратынского. Посреди огромного подвала все еще громоздился моделятор, но зато вокруг него заметно прибавилось мебели. Донован притащил себе удобное мягкое кресло, принц материализовал полукруглый диванчик с низким столиком для бумаг, а Баратынский раздобыл где-то колченогий стул, на котором и восседал сейчас задом наперед, опершись руками на спинку.
- Опаздываешь, братишка, - сказал он фальшиво-сварливым тоном, - совсем загордился, старых друзей позабыл...
- Занг, - пожаловался Валентин, разводя руками. - Никогда не думал, что он так любит поболтать.
Валентин осмотрелся по сторонам и убедился, что единственное свободное место имеется рядом с Акино.
- Ну и что Занг? - поинтересовался Донован, медленно поворачивая голову в сторону Валентина.
- Просится в проект, - мстительно ответил Валентин. “Конечно, за опоздания надо отвечать, но совесть тоже иметь надо! Как будто я не знаю, что вы здесь без меня уже кучу вопросов обсудили и наверняка что-нибудь придумали!” - Говорит, что у него есть соображения по личности He-Билла, но разрабатывать их он предпочел бы сам. Уж слишком мы плохо работаем.
- Как умеем, - зевнул Донован, - так и работаем... Ну что, принц, сначала моделирование, потом дискуссия? Или наоборот?
Акино погрозил Доновану пальцем:
- Это ваш проект, Майлз! Командуйте!
- На талисман его! - распорядился Донован. - И привязать хорошенько!
- Эй, эй, - воскликнул Валентин, никак не ожидавший столь несерьезного отношения к предстоящему совещанию. - А что моделируем-то?!
- Как обычно, братишка, - успокоил его Баратынский. - Финальную разборку моделируем, с твоим непосредственным участием. Да ты не бойся, больно не будет...
Валентин вспомнил, как это “больно не будет” выглядело в предыдущий раз, передернул плечами и безо всякого энтузиазма полез в моделятор. Как обычно, серая поверхность кресла мягко обволокла половину тела, Валентин почувствовал восхитительную легкость и послушно закрыл глаза. Он еще услышал, как зажужжали, набирая обороты, окружавшие кресло бесчисленные кольца, а потом этот шум уплыл куда-то в сторону, уступив место полному страха голосу Эриоха:
- Фалер? Фалер?!
Лицо великого мага исказила гримаса отчаяния. Валентин не смог отказать себе в маленьком удовольствии и отвесил Эриоху издевательский поклон.
- Бежим! - пробормотал Эриох, хватая за руку свою спутницу - темноволосую красавицу по имени Виола. Валентин усмехнулся, откуда-то в точности зная, насколько неудачной окажется эта попытка к бегству.
- Не подходи! - взвизгнула вдруг Виола, вырываясь из цепкой хватки своего господина. - Не подходи!
Из правой руки ее вырвалась алая молния, ударившая в землю шагах в двадцати от Валентина. Взметнувшийся дым и поднявшаяся пыль заклубились вокруг призрачного кокона высотой в человеческий рост. Заклятие невидимости, сообразил Валентин и рефлекторно выстрелил “пираньей”, лишая незнакомца его неуклюжей защиты.
- Стой, где стоишь! - приказала Виола, нацеливая в незваного гостя указательный палец. - Еще один шаг, и ты будешь мертв!
- Перстень знает своего повелителя, - ответил незнакомец, и Валентин наконец узнал его. Джадд Слейтер, действительный хозяин Лигийского Перстня, лично явился за своим талисманом. - Ты не сможешь причинить мне зла!
- Дурак! - крикнула Виола, отступая на. шаг. - Эри, убей его?
Эриох едва заметно пожал плечами, и Слейтер превратился в неподвижную статую. На открытых частях его тела заискрился пушистый иней. Валентин разинул рот, пораженный точностью, с которой Эриох применил обычную заморозку. А потом Валентин понял, что Слейтер мертв.
- Довольно смертей! - услышал он голос и увидел Рейлиса, выходящего из защитного круга со взятым на изготовку боевым излучателем. Ослепительно белый луч уперся в лицо Эриоха - и отразился высоко в небо, не причинив великому магу никакого видимого вреда.
Валентин понял, что не успевает. Со стоном он сдвинул ладони, складывая их в “коробочку”, и выпустил на свет “антибублик”. Это было все, на что он еще был способен. Мгновением спустя Виола издала истошный вопль, стряхивая с себя черный маслянистый сгусток слизи, которым стал Перстень, а Рейлис так и застыл с излучателем наперевес, превратившись в ледяную статую.
Валентин сжал кулаки и пробормотал, опуская голову:
- Снова станет убийцей Фалер... Ведь я же знал, знал! Волна нестерпимого жара, огнем прокатившаяся по телу, прервала его на полуслове. Валентин понял, что Эриох позволил себе раскрыться, отбросив всякую маскировку. И Сила его оказалась столь велика, что Валентин повалился на колени, моля только об одном.
О скорой и милосердной смерти.
- Твой бог оставил тебя, Фалер, - произнес Эриох, и Валентин выгнулся дугой от боли, пронзившей позвоночник. - Тебе помогает Пророчество, но я все равно сильнее!
“Сильнее, - подумал Валентин. - Надо убрать подальше твою проклятую Силу...”
Новая волна боли швырнула его на землю, заставив впиться зубами в крошево мелких камней. Но никакая боль уже не могла остановить отданный пальцам приказ. “Воронка” и “груша”; сочетание, перед которым еще никто не смог устоять.
Земля встала на дыбы, удар грома затих, оставив после себя режущий уши звон циркулярной пилы. Валентин пошарил перед собой руками, нащупывая опору, и вдруг осознал, что полулежит в мягком кресле, а прямо над ним, сверкая всеми цветами радуги, кружатся в диком беспорядке сотни тонких, острых как бритва колец.
- Впечатляюще, - услышал Валентин голос Донована. - Леонид, вы уже заметили, что ваш подопытный очнулся?
- Заметил, - пробурчал Баратынский с такими интонациями, что Валентин вмиг покрылся холодным потом. Баратынский был напуган, напуган до смерти, хотя и пытался скрыть свое состояние. - Черт... Ничего не получается!
- Вы пытаетесь отключить талисман? - спросил Акино, словно осведомляясь о планах Баратынского на уик-энд.
- Совершенно верно! - рявкнул Баратынский, и Валентин разглядел сквозь визжащую радугу его долговязую фигуру.
- Позвольте, я вам помогу, - сказал Акино. Душераздирающий визг обезумевших колец мгновенно стих, и Валентин увидел раскрывшийся перед ним проход. Мгновение спустя он уже стоял снаружи, шагах в десяти от моделятора, и недоуменно глядел назад. Как же это я? Магическим прыжком, что ли?
- Прошу пардону, - пробурчал Баратынский. - Похоже, талисманный резонанс...
И только теперь Валентин осознал, что все кончено. Он шумно перевел дух, демонстративно погрозил Баратынскому кулаком и скрестил руки на груди.
- Может быть, лучше подискутируем? - осведомился он, глядя на утонувшего в кресле Донована.
- А сколько вы запомнили сценариев? - полюбопытствовал Донован в ответ. Валентин опустил руки.
- Их что, было несколько? - спросил он, высвечивая перед собой циферблат. Ну конечно же, несколько! Уже половина второго!
Донован только развел руками. Мол, дискутировать собрался, а о чем, и сам не знаешь. Валентин кивнул в знак понимания и молча проследовал на свободное место - рядом с принцем Акино. Баратынский покосился на свой талисман, махнул рукой и вернулся на свой колченогий стул.
- Все правильно, Леонид, - одобрил его Акино. - Талисман в полном порядке. Он просто слабоват для таких моделей.
Баратынский упрямо покачал головой и ничего не ответил.
- Принимайте командование, принц, - сказал Донован, закрывая глаза. - Иначе мы до вечера не закончим.
- Благодарю за доверие, - улыбнулся Акино. Он привстал на диване, усаживаясь поудобнее; Валентину даже показалось, что принц обрадовался возможности выступить.. - Прежде всего хочу поздравить нас всех с успешным завершением самого трудного этапа. Вся необходимая информация собрана, и теперь идентификация феномена, который мы называем “He-Билл”, зависит только от наших умственных способностей. Я искренне этому рад и предвкушаю целую серию интереснейших бесед в вашем обществе. Но сначала давайте расскажем друг другу о событиях сегодняшнего дня. Начнем с вас, Валентин; какое впечатление произвел на вас разговор с Зангом?
Валентин, мысли которого все еще витали вокруг разнообразных вариантов битвы с Эриохом, пожал плечами.

Предыдущая страница 3 Следующая страница


Начальник Судного дня 4

- Если честно, довольно скверное, - ответил он мрачно. - Занг знать ничего не знал об “измененных”, но все равно вычислил He-Билла. Собственно, он и позвал меня только затем, чтобы попроситься в проект. Наверное, Донован, вам стоит подумать о замене; в сравнении с Зангом я чувствую себя полным кретином.
- Отлично! - воскликнул Донован, проявляя совсем не свойственную ему прыткость. - А как насчет других “измененных”? С ними вы тоже чувствовали себя кретином?
- Нет, - пожал плечами Валентин. - Люди как люди, ничего особенного...
- Значит, - .поднял палец Донован, - Шаггар Занг принципиально отличается от других людей? Не так ли?
- Отличается, и еще как, - подтвердил Валентин. - Давненько я не общался с таким умным и страстным человеком!
- Насколько я помню, вы шесть лет проработали под его руководством? - уточнил Донован. Валентин покачал головой:
- Тот Занг был совсем другим. Я никогда не думал, что шестьдесят семь процентов личности - это так много. Нынешний Занг просто поразил меня - своей ненавистью к Хеору, играющему в шестьдесят замков, и своим принципом равенства всемогущего тальмена и простого потомственного убийцы. Каждая из этих идей достойна длинной, красивой интриги; но излагал-то эти идеи теперешний Занг, а осуществлял - тогдашний! Я прекрасно понимаю, отчего Занг просится к нам в проект - ведь Не-Билл украл у него лучшие годы жизни, заставил его, мастера управления и интриги, осуществлять тупую и примитивную месть! То, что He-Билл сделал с Зангом, - хуже, чем убийство. Мертвых мы воскрешаем походя, а на “измененных” требуется куда больше времени!
- Ну, счет и здесь в нашу пользу, - заметил Донован. - He-Билл изменял Занга около двух лет, а Ричард с Милтоном справились за неполных два месяца.
- Боюсь, для Занга это слабое утешение, - заметил Валентин. - Факт остается фактом, принц: впервые в нашей стране человеку нанесен реальный и непоправимый ущерб.
- Не впервые, - сказал вдруг Акино. - Далеко не впервые...
Валентин с удивлением отметил, что Акино произнес эти слова для самого себя.
- Мы за него отомстим, - пообещал Донован, разряжая обстановку. - Мы за всех отомстим, да! Потому что мы - Служба Безопасности Эбо!
Валентин схватился за живот в тщетной попытке сдержать смех, но, увидев, каким взглядом наградил Донована принц Акино, фыркнул и от души расхохотался.
- Ну а теперь к делу, - сухо сказал Донован. - Как именно He-Билл изменил Занга?
- Очень простым, - ответил Валентин, - и вместе с тем невероятно сложным способом. He-Билл организовал Зангу ложную судьбу.
- О! - обрадованно воскликнул Баратынский. - Так ведь это можно смоделировать!
- Не только можно, но и нужно, - кивнул Валентин. - Все выглядело вполне естественно - и встреча с магом иллюзий Палезором, и визит Эдиона Гиза, и даже длинные философствования Рейнера Вундта. Последним даже сам Занг не придал никакого значения - а ведь именно неудачные аргументы Вундта позволили ему сформулировать принцип равенства, логически оформив свою ненависть к принцу. Между тем Занг не имел никаких шансов проникнуть сквозь завесу иллюзий, выстроенную Палезором; Эдиону Гизу нечего было делать в Управлении, поскольку в Запретное королевство не существует туристских маршрутов; и наконец, Рейнер Вундт терпеть не может длинных бесед, отвлекающих его от работы! Каким-то образом He-Билл создал все эти невероятные события - а может быть, и десяток других, им подобных. Каким именно? - Валентин развел руками. - К сожалению, я не специалист в вероятностной магии; все, что я могу сказать по этому поводу, - то, что я всегда проигрывал Линделлу Хьюитту магические поединки.
- Ложная судьба, - пробормотал Донован. - Сильная штучка. Кажется, вы как-то произносили что-то подобное. Заклятие ложной судьбы или как там?
- Общей судьбы, - уточнил Валентин. - Заклятие ложной судьбы - это что-то из области фантастики. Создать магический искусственный интеллект, наделить его Силой, привязать к определенному человеку и заставить изменять окружающие события по непонятно какому алгоритму? Знаете, я люблю всякие магические задачки, но эту мне что-то даже обдумывать не хочется. Лет на пятьдесят работы, не меньше!
- История Панги куда длиннее этих пятидесяти лет, - заметил Акино, поворачиваясь к Баратынскому. - Вам слово, Леонид. Думаю, что после такого предисловия ваше сообщение будет выслушано с куда большим вниманием.
Баратынский возмущенно фыркнул:
- Так вот кто мне чуть талисман не угробил! Это ваше заклинание, тудыть его!
- Какое заклинание? - удивился Валентин. - “Бублик”, что ли?
- Сам ты бублик, - ответил Баратынский и постучал пальцем по лбу. - Тебе же Майлз русским языком объяснил: заклинание ложной судьбы. Как только я его выключил, все вразнос и пошло.
Валентин чуть не соскочил с дивана.
- Как выключил? Где выключил? - воскликнул он, инстинктивно подгибая пальцы.
- Эк тебя проняло, - уважительно заметил Баратынский. - В модели выключил, где же еще. Мне по Побережью шататься некогда, у меня работы - во! - Баратынский провел указательным пальцем по горлу. - Давай не перебивать, лады?
- Ну давай, - кивнул Валентин, уже смирившись с мыслью, что невозможное, на его взгляд, заклинание играючи отловлено разгильдяем Баратынским.
- Значит, чем мы тут последние два часа занимались? - задал Баратынский откровенно риторический вопрос. - Битву на кургане моделировали, некоего Фалера с небезызвестным Эриохом. А зачем мы ее моделировали? А затем, чтобы посторонние влияния обнаружить. Эриох перед смертью так и заявил: мол, вас целых трое - Фалер, Пророчество и кто-то еще. Ну, Фалера мы легко обнаружили, с первого раза, - Баратынский показал на Валентина пальцем, - с Пророчеством потруднее пришлось, но я его спектр еще на дублях изучил, так что и здесь справились, а вот с кем-то еще... - Баратынский развел руками. - И так пробовали, и сяк, один раз даже курган по самую макушку в землю вколотили - а результат ноль. Кабы я не вспомнил о твоем приятеле Хьюитте, так ни с чем бы и остались.
- Какой он мне приятель, - махнул рукой Валентин. - Дальше давай рассказывай!
- Ну как же, - развел руками Баратынский. - Все-таки три поединка, а ты ж с кем попало не дерешься. И тем более - не проигрываешь. Поддавался, поддавался, я специально запись смотрел! - Баратынский многозначительно посмотрел на Валентина, но тому было не до подначек. - Короче, вспомнил я, как Хьюитт еще на амперскую катастрофу влиял, вытащил из стола его графики - и пустился во все тяжкие. Сорок семь параметров проварьировал, прикинь! Это, между прочим, рекорд!
- Хорошо, что не сорок восемь, - заметил Валентин, покосившись на талисман-моделятор. - Без талисмана бы остался.
- Как не фиг делать, - беззлобно согласился Баратынский. - Ну и вот, меняю я параметр за параметром, а у вас все одно и то же - Эриох в шару, тальмены в раю. Донован себе в кресле похрапывает, принц из вежливости глаза с талисмана не спускает, а я чувствую, что обедать пора - ну ни хрена у меня не выходит. И тут эта баба как заорет: “Не подходи!”
- Так ты только в последней модели, - осведомился Валентин, - нужную конфигурацию подобрал?
- Но ведь подобрал же! - Баратынский гордо вскинул подбородок. - И даже записать не забыл, хотя в тот момент еще не знал, чем дело кончится. Вот, полюбуйся!
Баратынский потряс перед собой большим листом Т-бумаги, исписанным мелким почерком.
- Ну хорошо, - согласился Валентин. - А почему ты решил, что это именно заклинание ложной судьбы?
- Дык, братишка, - вкрадчиво произнес Баратынский. - Судьба-то у тебя после этого стала правильная. Прибил тебя Эриох, и даже глазом не моргнул.
“Ну, это еще вопрос, - припомнил Валентин свои последние мгновения в модели. - Что в прошлый раз, что в этот прибил он меня совершенно одинаково. Не до смерти”.
- То есть само заклинание ты вовсе даже и не смотрел? - констатировал Валентин. - Только результаты?
- Слушай, - всплеснул руками Баратынский, - я тебе кто, великий маг? Как я тебе его посмотрю? Каким местом? Вот параметры, - он еще раз встряхнул листком бумаги, - а какое там было заклинание - не моего ума дело! Еще раз встречу такое же - узнаю, а самому исполнять - уволь.
- Ну, так дай я посмотрю, - сказал Валентин, привставая с дивана и протягивая руку.
Баратынский картинно спрятал листок за спину.
- Так я тебе и дал! - победно усмехнулся он, задирая подбородок еще выше. - У тебя что, от подвигов совсем память отшибло? Это же модельные параметры, икс-игрек-зет-лямбда! Они в реальной жизни вообще ничему не соответствуют! Все равно что по видеозаписи фаербол сочинять, понял?
Валентин со вздохом опустил голову.
- Понял, - сказал он. - Значит, придется через Обруч вытаскивать. Всего месяц прошел, никаких проблем. - Валентин понимающе посмотрел на Акино. - Сперва домой, потом - на курган; думаю, за час управлюсь.
Валентин вовсе не горел желанием немедленно отправляться на Побережье и ловить на продуваемом всеми ветрами Золотом Кургане ментальный след создателя загадочного заклинания. Но за последние месяцы он хорошо усвоил, что в некоторых случаях промедление действительно подобно смерти. Пусть даже не своей.
И потому Валентин спокойно стоял, ожидая желтых сполохов и короткого озноба Т-портала.
Принц отрицательно покачал головой:
- Нет, Валентин. За час вам никак не управиться. Выслушав Донована, вы поймете, почему я так думаю.
Валентин удивленно приоткрыл рот. Неужели это заклинание не оставляет следов?! Должно быть, Донован собирался сообщить что-то совершенно невероятное.
Он сел обратно на диван и с любопытством посмотрел на англичанина.
Донован зевнул и открыл глаза.
- Ну что ж, коллеги, - сказал он, поочередно рассмотрев Баратынского, Шеллера и Акино. - С нашим техническим оснащением любое расследование превращается в увеселительное мероприятие, не правда ли? Месяц назад мы знали только имя - He-Билл, - которое к тому же сами придумали; сейчас у нас перед глазами практически полная картина всей его хитроумной деятельности. Используя вероятностную магию, Не-Билл формирует ключевые эпизоды в жизни отдельных людей, изменяя их по своему усмотрению. Параметры его заклинаний - те же отпечатки пальцев - нам хорошо известны, и можно было бы предположить, что уже в скором времени у наших психотерапевтов появится еще один пациент. Можно было бы, - Донован поднял указательный палец, - если бы не одно “нр”. Если бы не сам He-Билл, которого такое развитие событий вряд ли устроит.
Донован устроился в кресле поудобнее и продолжил:
- С вашего позволения, коллеги, я напомню вам некоторые факты из жизни этого уважаемого мага. Во-первых, он начал свою, мягко говоря, преобразовательную деятельность около пятнадцати лет назад. Почему я говорю - около пятнадцати? Да потому, что цикл изменений, проведенных He-Биллом с Зангом, занял два года, а Занг был последней из его жертв. Можно предположить, что на предыдущих Не-Билл только оттачивал свое мастерство; таким образом, от момента появления первого “измененного” - Цинь Бао, октябрь семьдесят третьего - можно смело отнять еще года три. Во-вторых, все известные нам “измененные” - граждане Эбо; все эти годы He-Билл должен был находиться рядом с ними, чтобы производить изменения и наблюдать результаты. Итак, мы имеем дело с человеком, который пятнадцать лет живет с нами бок о бок, обладает совершенно феноменальными магическими способностями - и тем не менее решительно никому не известен! О чем это говорит, коллеги? О том, что He-Билл - гениальный конспиратор; за пятнадцать лет он не допустил ни одного промаха, ни одного случайного использования своей вероятностной магии. He-Билл чрезвычайно осторожен; обладая феноменальными возможностями - шутка ли, создавать по своему усмотрению любые события! - он потратил пятнадцать лет только на то, чтобы сформировать из ничего не подозревающего гражданина Эбо агента, руками которого можно было бы совершать другие, куда более заметные действия. Обратите внимание, что Занг осуществлял эти “заметные” действия восемь лет, прежде чем мы смогли их обнаружить! Теперь вы понимаете, с каким уровнем конспирации мы столкнемся в случае He-Билла?
Валентин закатил глаза к потолку и обреченно махнул рукой. Он уже понял, что никаких следов заклинания в окрестностях кургана не обнаружится. И дай бог, если эти следы вообще где-либо обнаружатся.
- Но и это еще не все, - сказал Донован, наклоняясь вперед и понижая голос. Вы обратили внимание на то, каким образом He-Билл формирует нужные ему изменения личности? Он задает своим жертвам “ложную судьбу” - но только на несколько часов! He-Билл формирует не всю жизнь, а лишь отдельные эпизоды, которые тем не менее оказывают решающее влияние на психику жертвы. Откуда ему было знать, с кем именно должен встретиться Занг, чтобы возненавидеть государство-игру Хеора? Глубокое знание человеческой натуры, скажете вы? Или же - талисман-моделятор?
Баратынский издал короткий смешок. Должно быть, сравнение Донована показалось ему чрезвычайно забавным.
- В любом случае, - продолжил Донован, - мы имеем дело с человеком, способным очень точно предсказывать будущее. Хотя бы в Части реакций отдельных людей на те или иные события. Пользуется он при этом талисманом или своей головой, совершенно несущественно; главное, что он ориентируется в будущем куда лучше нас с вами. Вот с каким противником нам придется иметь дело. Надеяться, что он оставит нам на память свои отпечатки пальцев, по меньшей мере наивно. Максимум, на что мы можем рассчитывать, - это понять его цели, спрогнозировать его наиболее вероятные действия и расставить ему достаточное количество ловушек.
- Ну, цель-то его нам понятна, - усмехнулся Валентин.
- О да, - улыбнулся Акино. - Эта цель во все времена пользовалась особой популярностью среди колдунов и магов.
- Согласен, - сказал Донован, хлопая ладонью по подлокотнику кресла. - Уничтожить Акино, уцелев самому. Я правильно высказал общее мнение?
Три синхронных кивка были ему ответом.
- В таком случае, - сказал Донован, откидываясь назад, - у нас возникает еще одно затруднение. Дело в том, что пятнадцатилетний замысел He-Билла, воплощенный им в Шаггара Занга, окончился позорным провалом. А между тем Занг, если верить рассказу коллеги Шеллера и нашим архивным материалам, был едва ли не самой лучшей кандидатурой на роль удачливого убийцы. Подобрать другую кандидатуру, да еще в условиях нашего неусыпного, - Донован прикрыл глаза и демонстративно всхрапнул, - надзора... Я сомневаюсь, что He-Билл повторит свою ошибку. Скорее всего он сменит тактику, обратив пристальное внимание на основную причину, из-за которой провалился его предыдущий проект.
С этими словами Донован открыл глаза и уставился на Валентина.
- Я-то, здесь при чем?! - привычно возмутился тот.
- Собственно, - продолжил Донован, пропустив возражения мимо ушей, - он уже сделал это. Если обнаруженное Леонидом заклинание действительно принадлежит He-Биллу, то это как раз и означает ту самую новую тактику. Потерпев неудачу с Зангом, He-Билл полностью переключился на Валентина Шеллера.
- Что значит - полностью? - пробормотал совершенно убитый этим известием Валентин. - А раньше, значит, не полностью?..
- Ну конечно же, - Донован пожал плечами. - Амперская катастрофа - там вы тоже находились под заклинанием, которое, по словам Баратынского, только и спасло вам жизнь. Как вы думаете, кто был автором того заклинания?
- He-Билл, кто же еще, - удрученно пробормотал Валентин. - Можно даже не моделировать...
- Вот видите, - улыбнулся Донован. - В действиях He-Билла просматривается определенная логика. Как развивались события в нынешнем августе? He-Билл подготовил Занга, тот нашел способ уничтожить принца - точнее, нашел Хеора с его идеей битвы тальменов. Хеор потребовал себе факира Фалера - зачем, непонятно, но уж явно не для фокусов! Следовательно, Фалер не так прост, как кажется, и может на что-то сгодиться. Сообразив все это, He-Билл накладывает на Шеллера охранное заклинание, которое оказывается весьма кстати. Дальше получается вот что: Хеор убит, тальмены убиты, кто же еще может повредить принцу? Да, этот самый Фалер, осеняет He-Билла. Готовить другую подставную фигуру уже поздно, зато на руках у He-Билла - главный козырь! Великий Фалер, оператор Шкатулки, победитель тальменов - да к тому же еще и персонаж малоизвестного, но очень темного пророчества. Если He-Билл способен предвидеть будущее хотя бы вполовину лучше нашего, он увидел бы в этом раскладе чудесный шанс уничтожить Акино руками его же собственного безопасника!
- Каким же образом? - поинтересовался Валентин. Он уже свыкся с идеей стать следующей жертвой Не-Билла и теперь потихоньку возвращался к жизни. - Акино был отрезан от Побережья, пока я там геройствовал!
- Ну, - развел руками Донован, - He-Билл тоже не всесилен. Он всего лишь наложил на вас очередное охранное заклинание, опять же спасшее вам жизнь, а потом ждал, когда Емай возьмет верх над Фалером. Но у Емая ничего не вышло, и Не-Билл отступил, чтобы заняться подготовкой очередного сценария. Между прочим, с тех пор прошел уже целый месяц; мне бы вполне хватило.
- Все-таки я не пойму, - покачал головой Валентин, - каким образом He-Билл надеялся заманить принца на Побережье.
- Поразительно, - произнес Донован, внимательно вглядываясь в Валентина. - Нет, тот самый Валентин Шеллер. Значит, определенно проблемы с памятью. Вы что же, не помните, как сами просили меня держать принца подальше от Побережья? В том числе и с помощью Обруча?
- Ну, просил, - согласился Валентин. - А что, действительно пришлось держать?!
И тут принц Акино медленно, но с чувством искреннего восхищения три раза хлопнул в ладоши.
- С такой службой безопасности, - сказал он без тени улыбки, - я начинаю чувствовать себя бессмертным.

Глава 4

НАДЕЖДА ТЕМНЫХ СИЛ
Валентин приоткрыл рот, высунул между зубами кончик языка и уставился на Донована как баран на новые ворота.
- Ну что вы на меня так смотрите? - понял намек англичанин. - Сами же просили!
- Нет, я серьезно, - сказал Валентин. - Что тут у вас без меня было?!
Донован вытянул перед собой руки и пошевелил толстыми волосатыми пальцами.
- Вот этими руками! - рявкнул он, заставив Валентина отшатнуться. - Изо всех сил! Целых сорок минут!
- Связал по рукам и ногам, - пожаловался Акино, - Даже вздохнуть не давал. Страшный человек!
Валентин посмотрел на зверское лицо Донована, перевел взгляд на бледного, осунувшегося Акино - и расхохотался.
- Донован! - простонал он, откидываясь на покатую спинку дивана. - Я все понял! Вы просто его заболтали!
- Наконец-то, - пробурчал Донован, опуская свои грозные руки на подлокотники кресла. - А я уж думал, что вы навсегда утратили ясность мысли. Уж слишком талантливо вы изображали несчастную жертву He-Билла, лишившуюся остатка мозгов!
- А может, - парировал Валентин, - я и есть несчастная жертва! Вы мою личную аутентичность давно проверяли? Что-то стал - я за собой замечать странные изменения...
- Кушать хочется, а работать лень, - поддакнул Баратынский, радуясь возможности вступить в разговор. - Не бойся, братишка; мы тебя каждый день проверяем. У меня даже специальная графа в дневнике заведена - “проверить Шеллера”.
- Ну, спасибо, - только и смог сказать Валентин.
- С вашей личной аутентичностью все в полном порядке, - сурово произнес Донован, нацеливая на Валентина указательный палец. - И это очень плохо, Шеллер!
Валентин хотел спросить почему, но вовремя заметил, как Донован прищурил глаза. “Проверяет, - сообразил Валентин. - Думать заставляет, как будто мне Хеора мало. А впрочем, почему бы мне и не подумать?”
Валентин только сейчас осознал, что с самого утра у него не было ни минуты на то, чтобы спокойно обдумать происходящее. А между тем это происходящее не лезло ни в какие ворота. Великие мира сего, словно сговорившись, выбрали скромного факира Фалера в качестве своего главного козыря в назревающей схватке. Хеор, He-Билл, кто еще? “Не иначе, как сам Акино, - подумал Валентин. - Ну конечно же, как я сразу не догадался!”
- Почему же плохо? - усмехнулся Валентин. - По-моему, так даже очень хорошо. Он собирается использовать меня втемную? Пожалуйста! Занг с Хеором уже пробовали, и чем это для них кончилось?
- Мания величия, - пробормотал Донован, убирая палец. - Полная атрофия инстинкта самосохранения. Видимо, He-Билл научился менять людей, не нарушая их личной аутентичности, и перед нами первый пример “измененного” нового поколения.
Валентин пожал плечами:
- Я вовсе не такой идиот, каким выгляжу, Майлз. Я не хуже вашего понимаю, на что способен He-Билл. Тальмены мертвы, Хеор сидит в бутылке, Эриох замурован в тайгл - а He-Билл по-прежнему разгуливает на свободе. У меня даже хватает ума сообразить, что охранное заклинание, которым меня дважды одаривал He-Билл, на этот раз может сработать в обратную сторону. Но я знаю кое-что еще, - Валентин поднялся на ноги, - и хочу, чтобы вы тоже это знали. - Он кивнул на моделятор и посмотрел на Баратынского. - Рискнешь?
Баратынский оттопырил нижнюю губу:
- А чего ради?
- Ради меня, братишка, - ответил Валентин. - Я хочу понять, на что я способен без этого долбаного заклинания!
- А-а, - протянул Баратынский. - Вон ты как заговорил! Ну, тогда полезай, хлебни лиха.
Валентин быстро, чтобы не передумать, подошел к талисману-моделятору, шагнул внутрь и растянулся на серой обволакивающей поверхности. В последнее мгновение он вспомнил боль и отчаяние предыдущего сценария и рванулся было обратно, но разноцветные кольца уже завели над ним свою душераздирающую песню. Валентин почувствовал себя невесомым, в глазах потемнело, и в следующую секунду он уже стоял перед седовласым стариком в белом плаще и его ослепительно красивой спутницей по имени Виола.
Волна нестерпимого жара, огнем прокатившаяся по телу, сбила Валентина с ног. Он понял, что Эриох позволил себе раскрыться, отбросив всякую маскировку. И Сила его оказалась столь велика, что Валентин ощутил себя ничтожным насекомым у ног стального гиганта. Сопротивляться этой Силе значило немедленно умереть; подчиниться ей значило умереть мгновением позже.
- Твой бог оставил тебя, Фалер, - произнес Эриох, и Валентин выгнулся дугой от боли, пронзившей позвоночник. - Тебе помогает Пророчество, но я все равно сильнее!
“Сильнее, - подумал Валентин. - Надо убрать подальше твою проклятую Силу...”
Новая волна боли заставила Валентина прокусить собственную руку. Но никакая боль уже не могла остановить отданный пальцам приказ. “Воронка” и “груша”; сочетание, перед которым еще никто не смог устоять.
Только бы устоял мир, подумал Валентин в короткий миг, когда удар грома еще не стал звуком. А потом земля встала на дыбы, и Валентин вцепился в нее всей. силой своей магии, своей Перчатки и своего огненного меча. В этот миг он боялся только одного - сорваться и улететь в небо. В яркое белое небо, где сияла ослепительно черным светом одинокая колдовская звезда.
Когда земля снова оказалась внизу, Валентин оттолкнулся Перчаткой и вернул себе вертикальное положение. Эриох все еще стоял рядом, в черном как смоль плаще, с воздетыми к небу руками. Сейчас его Сила уже не казалась такой огромной; она хлестала из великого мага, уносясь вверх, к все ярче разгоравшейся черной звезде.
Валентин поднял правую руку, и огненный меч с шипением вырвался на свободу.
Фигура Эриоха расплылась, превратившись в мелькание разноцветных колец.
- Слишком рано! - воскликнул Валентин, зажмуриваясь, чтобы задержать уплывающий сон. Бесполезно; визг талисманных колец затих, и Валентин услышал спокойный голос Акино:
- Вот видите, Майлз. Разве это мания величия? Валентин скорчил недовольную гримасу - ему так хотелось посмотреть, что будет, когда огненный меч ударит по великому магу! - и вылез из талисмана.
- Это и есть мания величия, - пробурчал Донован. - Хороший безопасник - безопасник, трясущийся от страха. Вот как я, например.
Валентин усмехнулся, представив себе, как Донован будет трястись от страха. Наверняка вместе с креслом.
- Обещаю трястись от страха как заведенный, - сказал Валентин. - Как только услышу свое задание, так сразу и затрясусь.
- Что ж, трепещите, - улыбнулся Акино. - Сейчас Майлз скажет вам то, что вы давно уже поняли сами.
- Наиболее вероятное направление действий He-Билла, - заговорил Донован, прикрыв глаза и сложив руки на животе, - заключаются в следующем. Первое: подготовить ситуацию, провоцирующую Фалера-Шеллера на применение силы. Второе: обеспечить присутствие принца Акино на линии огня. Третье: вызвать эскалацию конфликта до масштабов амперской катастрофы. Четвертое: прикончить принца Акино, который в силу талисманной бури окажется в этот момент слаб, как младенец.
- Совершенно верно, - поддакнул Акино, почему-то донельзя довольный такой перспективой. - Помните, как я рвался на Побережье, а, Донован?
Донован, не открывая глаз, погрозил принцу Акино пальцем, а потом продолжил:
- Следовательно, Валентин, вы в самое ближайшее время можете оказаться втянутым в очередную цепочку приключений. Могу вас заверить, что He-Билл постарается организовать для вас по-настоящему увлекательную программу. Что ж, вам не привыкать; но на этот раз вы будете точно знать, что происходит. Ваша задача, Валентин, заключается не в том, чтобы предотвратить покушение на Акино, а совсем наоборот, в том, чтобы максимально подыграть He-Биллу в его коварных планах. Помните, что мы имеем дело с величайшим хитрецом за всю историю Панги; он выдаст себя только в том случае, если будет уверен в успехе на двести процентов. Вы должны дать He-Биллу эту уверенность. Смело заглатывайте все приманки, смело шагайте вперед по проложенной He-Биллом дорожке; но в самом конце будьте готовы схватить его за руку. У вас замечательно получаются хорошо подготовленные экспромты.
Валентин неожиданно для самого себя вздрогнул и нервно повел плечами.
- Вот теперь я действительно хороший безопасник, - сказал он внезапно охрипшим голосом. - Черт возьми, Донован, ну и задачку вы мне поставили!
- Не столько я, - ответил англичанин, - сколько He-Билл и ваши собственные так неожиданно проявившиеся таланты. Я исхожу из предположения, что в создавшейся ситуации для нас будет куда безопаснее подыграть He-Биллу, нежели организовывать ваше исчезновение и тем самым провоцировать его на совершенно непредсказуемые действия. Впрочем, я с удовольствием выслушаю ваше мнение на этот счет.
Валентин пожал плечами:
- Мое мнение вам хорошо известно, Майлз. Мою работу за меня никто не сделает. Равно как и вашу - за вас!
- Хорошо сказано, - заметил принц Акино.
- Говорить мы все мастера, - пробурчал Донован. Он открыл один глаз и задумчиво посмотрел на Валентина. - Ну, раз возражений нет, перейдем к делу. Итак, Шеллер, отныне вы - жалкая игрушка в руках Не-Билла. Вы побаиваетесь появляться на Побережье - после амперской катастрофы и эльсимского побоища у вас есть к тому весьма веские основания. Вы с опаской пользуетесь порталами, поскольку не так давно один из них забросил вас совсем не туда, куда вы хотели попасть. На всякий случай вы постоянно носите с собой Обруч, и при первой же опасности активизируете ваше последнее изобретение - талисманно-магический “бублик”. Попав на Побережье, вы немедленно устанавливаете непрерывную связь со мной или даже напрямую с принцем, сообщая о каждом своем шаге. Если связь прерывается, вы нервничаете и предпринимаете нечеловеческие усилия, чтобы ее восстановить. Вам понятно, что я имею в виду под нечеловеческими усилиями?
- Понятно, - кивнул Валентин. - Это как раз запросто. Сяду на Селингари и прилечу. Или Шкатулкой воспользуюсь.
- Вот именно, - сказал Донован. - В том числе и Шкатулкой. Надеюсь, Шеллер, что выполнение моих инструкций не будет для вас слишком обременительным. Уже в Эльсиме вы действовали достаточно собранно и воспринимали ситуацию почти адекватно. Вы уже не тот наивный талисман-оператор, которого Занг отправил на поиски потерявшегося переговорного кольца. Вы - Великий Фалер, Убийца Избранных и Призрак Золотого Кургана. Столкнувшись с какой-либо проблемой, вы будете решать ее сразу же, на месте и максимально эффективным способом. Не так ли, Валентин?
- Я что-то не пойму, Донован, - сказал Валентин. - Это вы меня инструктируете так или просто мои мысли читаете? Вслух?
- Инструктирую, - ответил Донован, - а заодно и мысли .читаю. Вдруг вы до сих пор не прониклись серьезностью ситуации?
- Да проникся я, - махнул рукой Валентин, - до самых печенок проникся! Главное, чтобы He-Билл не догадался, что мы его раскусили, - а для этого я должен все за чистую монету принимать и без дураков реагировать. Да только по-другому никак и не получится, вы поймите! He-Билл свой спектакль не в театре показывать будет, а на Побережье, и не статистов убивать, а настоящих людей! Если бы я мог добраться бы до него прямо сейчас...
Валентин хлопнул себя по лбу.
- Майлз! - воскликнул он, указывая на англичанина пальцем. - Занг ведь не просто так просится к нам в проект! Похоже, он знает, кто такой He-Билл!
Донован открыл второй глаз.
- Занг? - переспросил он. - Знает, кто такой He-Билл? Откуда?
Валентин пожал плечами:
- Вот у него и спросите! Между прочим, - взглянул он на часы, - уже три часа, а в шесть мне на Побережье перемещаться; вот было бы здорово, чтобы к этому времени He-Билл оказался у вас под замком!
- Вот чего не обещаю, - промурлыкал Донован, - того не обещаю. Но с Зангом я поговорю обязательно. И даже довольно скоро.
- И даже - прямо сейчас, - сказал Валентин, ощутив пальцем вибрацию переговорного кольца. - Потому что чует мое сердце, что наше совещание подходит к концу. Слушаю, - сказал он, поднося левую руку к губам.
- Если вы уже освободились, - услышал Валентин голос Грегори Ланды, - то я буду рад видеть вас в своем кабинете.
Валентин хотел было ответить, но его перебил Донован, получивший точно такое же приглашение.
- К сожалению, - прогнусавил он в свое стандартное кольцо, - как раз минуту назад у меня возникло абсолютно неотложное дело. Личная просьба Шеллера, понимаете? Так что вы пока пообщайтесь с Валентином, а я подойду попозже и поделюсь с вами новостями. Договорились, Грегори?
- Договорились, Майлз, - услышал Валентин ответ Ланды. - До встречи, Шеллер! Валентин посмотрел на принца.
- Ну, я пойду? - спросил он, несколько недоумевая по поводу столь обыденного завершения дискуссии, на которой, по сути дела, решалась судьба Побережья.
- Не забудьте про Обруч, Валентин, - напутствовал его принц Акино. - Пришло время использовать его по прямому назначению.
А Шкатулку, значит, еще не пришло, подумал Валентин. Впрочем, оно и к лучшему - пока ее из спецхрана получишь, не то что коронация, иное царствование закончится!

Предыдущая страница 4 Следующая страница


5 Сергей Щеглов

- И Обруч надену, - пообещал Валентин, - и все талисманы из Горного замка выгребу. Так ими обвешаюсь, что если запнусь и упаду - землетрясение получится. Ну, до скорого!
Он помахал рукой, успев заметить, как Баратынский машет в ответ. А потом короткий озноб и желтая вспышка перенесли его на мягкий ковер перед огромным, в рост человека, камином.
Кабинет Ланды был обставлен в стиле “средневековый модерн”, популярном в пятидесятые годы. Валентин с интересом огляделся по сторонам; сам он попал на Пангу всего лишь десять лет назад, в семьдесят пятом, и до сих пор не имел случая познакомиться с этим экзотическим направлением в дизайне интерьеров.
Модерна в кабинете действительно было хоть отбавляй. Камин тяжелой каменной глыбой выступал из неровной стены розовато-салатного цвета, которая казалась светящейся изнутри. Остальные стены пестрели размашистыми разводами желтых, голубых, розовых и сиреневых оттенков; от потолка их отделяла широкая полоса, светившаяся ярким белым светом. Сам потолок отблескивал идеально гладкой полированной поверхностью, отражая в своей глубине грубый каменный пол, на котором лежал бесформенным пятном темно-коричневый ковер, напоминавший шкуру неизвестного зверя. У противоположной камину стены возвышался письменный стол из черного дерева, заваленный толстенными книгами и кипами пожелтевших от времени бумаг. Слева от стола вдоль всей стены тянулась отполированная сотнями посетителей деревянная скамья - но уже не из черного, а из красного дерева; а правую стену оккупировали, подпирая собой потолок, пять узких белых шкафчиков с прозрачными дверцами, светившихся изнутри пятью различными цветами.
Валентин ощутил легкое головокружение - и только тут обнаружил, что входная дверь представляет собой две колонны из зеленого полированного камня, увенчанные гигантской змеиной головой. Пространство между колоннами было заполнено абсолютной тьмой, представлявшей собой суперсовременную, даже по меркам Эбо, фильтрационную мембрану. Валентин покачал головой, подхватил ближайший из двух стоявших у камина стульев - разумеется, деревянных, массивных, словно рассчитанных на былинных богатырей прошлого - и двинулся к столу, справедливо полагая, что Ланда прячется где-то там, среди вороха бумаг, носящих явно декоративный характер.
- Приветствую вас в моем логове! - воскликнул Ланда, появляясь из-за особенно высокой стопки книг с правой стороны стола. - Простите за беспорядок - сегодня у меня было особенно много работы.
Валентин дотащил стул до середины комнаты и с облегчением остановился. Потянув носом воздух, он отметил, что бумажные завалы на столе пахнут пылью - значит, никакие это не декорации. Неужели Ланда и в самом деле работает с бумажными книгами?!
- Здравствуйте, Грегори, - сказал Валентин, раздумывая, стоит ли подходить к столу. Вести диалог через бумажную стену было бы довольно затруднительно.
- Здравствуйте, Валентин, - ответил Ланда, обходя стол. - Давайте расположимся здесь. - Он указал на скамейку для посетителей. - Придвигайтесь поближе и начнем!
Валентин подтащил стул к левой стене и расположился напротив Ланды, который уже успел оккупировать скамейку, развалившись на ней в самой непринужденной позе.
- Ну что ж, начинайте, - сказал Валентин, с любопытством глядя на давнего конкурента Шаггара Занга. Ланда многие годы заведовал в Управлении внешней разведки сектором “Побережье-Юг” и успел снискать себе репутацию умного, циничного и необычайно эффективного руководителя. По крайней мере, подумал Валентин, никаких амперских катастроф и эльсимских побоищ на Юге пока что не наблюдалось.
Ланда закинул ногу на ногу, сложил руки на коленях и поднял глаза к потолку. Весь его мечтательный вид настолько не соответствовал серьезности момента, что Валентин невольно усмехнулся. Чем больше Ланда валяет дурака, подумал он, тем хуже обстоят дела. Судя по его позе, случилась по меньшей мере катастрофа.
- Сегодня утром Натоми подал в отставку, - сказал Ланда, продолжая рассматривать потолок. - В результате у меня заметно прибавилось работы.
Валентин протяжно свистнул.
Какая там катастрофа! Отставка Натоми, руководившего Управлением внешней разведки с середины прошлого века, больше походила на конец света. Ничего удивительного, что Ланда изображает из себя романтического мечтателя. То еще удовольствие - остаться с Побережьем один на один!
- Так вы теперь - Верховный Координатор? - спросил Валентин.
- Вам известна более достойная кандидатура? - усмехнулся Ланда.
- Нет, - честно признался Валентин. - Но что случилось с Натоми?! Почему именно сейчас? Ланда помахал в воздухе рукой:
- Устал. Допустил многочисленные ошибки. Осознал необходимость изменений в проекте. И так далее. Мое мнение - старику попросту надоело. Шутка ли - сто двадцать лет на посту! В любом случае теперь я отвечаю за все Побережье.
- Мои соболезнования, - улыбнулся Валентин. - Не хотел бы я оказаться на вашем месте.
- Я вижу, вы в курсе ситуации, - улыбнулся Ланда в ответ. - Раз так, вы наверняка уже догадались, зачем я вас сюда пригласил.
- Вас беспокоит Время Темных Сил? - предположил Валентин.
- Именно! - воскликнул Ланда, щелкая пальцами. - Приятно иметь дело с понимающим человеком! Черные туманы, вампиры, пожиратели душ, воскресшие горные тролли и прочие магические напасти - дело привычное, с этими мелочами мы справимся без посторонней помощи. А вот Время Темных Сил - это проблема посерьезней.
- Что вы знаете о Времени Темных Сил? - спросил Валентин. Он уже понял, что Ланда взялся за работу засучив рукава и мигом обнаружил ключевую проблему Побережья. Но обнаружить Время Темных Сил и одолеть его - совсем не одно и то же.
- Немного, - ответил Ланда, указывая на заваленный книгами стол. - Здесь собраны все источники, которые я смог найти; всего семьдесят две книги и около двухсот рукописей. Главным образом в них говорится о Поднебесной; события в окрестностях Черной Цитадели освещены очень скупо, о том же, что происходило две тысячи лет назад на территории Восточных Пределов, сохранились только легенды.
- Вы хотите сказать, - поразился Валентин, - что успели все это прочитать за последние несколько часов?!
- Ну что вы, - усмехнулся Ланда. - Я изучаю Время Темных Сил уже второй месяц. Как раз с тех пор, когда первый черный туман обглодал на моей территории свою первую жертву.
Надо же, подумал Валентин. Ланда вступил в борьбу с Темными Силами едва ли не раньше Акосты! Вот что значит академический подход.
- В таком случае, почему “немного”? - спросил Валентин, указывая на стол. - На вашем месте я считал бы, что знаю почти все!
Ланда покачал головой.
- Причины возникновения неизвестны, - сказал он, загибая пальцы, - причины прекращения неизвестны, формы проявления каждый раз разные, способы борьбы неизвестны. Почти все? - Ланда ткнул пальцем в сторону стола и презрительно усмехнулся. - Почти ничего!
Валентин тряхнул головой:
- Не понимаю! Нынешнее Время Темных Сил началось буквально на ваших глазах! Что мешает взять хронограммы и определить причины? Или наш жрец-аналитик тоже подал в отставку?
Грегори Ланда перевел взгляд на Валентина.
- Не только не подал, - проговорил он, постукивая пальцами по собственному колену, - но даже стал работать сверхурочно. Вы же знаете Раденнеза - как ухватится за интересную тему, так и не оторвется, пока все версии не придумает. Поначалу я думал, что он уложится в традиционную неделю, потом он попросил еще одну, еще две и еще две.
- И что же? - спросил Валентин. - Воз и ныне там?
- Нет, - улыбнулся Ланда. - Воз уже здесь. Позавчера вечером Раденнез появился у меня в кабинете с обстоятельным докладом. Думаю, он решил поставить личный рекорд. Триста сорок восемь версий, включая пробуждение древних богов и тектоническую активность Мордийского разлома. Можете быть уверены - когда мы наконец узнаем, в чем дело, Шатуону останется только назвать номер страницы, на которой изложена соответствующая версия. Он у нас никогда не ошибается.
- Разумеется, все до единой версии подтверждаются фактами? - задал Валентин совершенно излишний вопрос.
- Разумеется, - рассеянно кивнул Ланда. - Как видите, определять причины по хронограммам ничуть не легче, чем по древним книгам.
- Значит, - резюмировал Валентин, - вы до сих пор не знаете, что такое Время Темных Сил и как с ним бороться?
- Не совсем так, - ответил Ланда. - У меня есть около трехсот версий; их кластеризация дает восемнадцать независимых причин, каждая из которых требует специальных методов исследования и противодействия. Закончив кластеризацию, я выделил самые опасные варианты и сразу же связался с Донованом.
Опять я во всем виноват, чуть было не ляпнул Валентин. К счастью, Ланда сказал “варианты”, а не “вариант”, и любопытство взяло верх.
- И что это за варианты? - спросил он.
- Вот мы и подошли к делу, - заметил Ланда. Он изменил позу, поджав ноги под скамейку и опершись на нее ладонями. - Их три, и все они имеют непосредственное отношение к так называемым талисманам.
“А вовсе не к факиру Фалеру, - мысленно закончил Валентин. - Прав Донован, у меня действительно мания величия”.
- В первом варианте, - продолжил Ланда, - наступление Времени Темных Сил происходит после применения Шкатулки Пандоры. Мощь темных сил при этом пропорциональна числу использованных шариков - Черная Цитадель была разрушена землетрясением, в Поднебесной погибли только люди, на Побережье же мы до сих пор обходимся локальными катастрофами. Второй вариант включает в себя группу гипотез, связывающих Время Темных Сил с талисманными бурями. Темные силы в этом варианте представляют собой остаточные колебания Т-бури, затухающие в течение долгого времени. Наконец, третий вариант предполагает прямую ответственность талисманов за Время Темных Сил. Предполагается, что в случае гибели тальмена талисман сохраняет часть его индивидуальности и становится способен на самостоятельную активность.
- Понятно, - разочарованно протянул Валентин. - Хронограммы тут не помогут - в амперской катастрофе и Шкатулка была задействована, и Т-буря разразилась, и тальмены на тот свет отправились.
- Хронограммы не помогут и по другой причине, - добавил Ланда. - Мы до сих пор не умеем измерять активность Темных Сил. Статистика появлений нечисти - все, чем мы располагаем; точность таких измерений обеспечивается только на месячном интервале. Я не думаю, что у нас есть три года, чтобы накопить достаточно данных, - катастрофы-то случаются каждый месяц!
Валентин почесал в затылке. А почему бы, собственно, и , не измерить Темные Силы? Основное их свойство - связь магии и талисманов; в “бублике” она вполне реализована. Значит, нужно модифицировать “бублик” - пусть, к примеру, магическим образом создает талисманную активность - и замерять эту активность хоть каждый день!
- Грегори, да где ж вы раньше-то были?! - с укоризной сказал Валентин. - Я свой “бублик” еще месяц назад придумал, а он как раз на этих самых “Темных Силах” и работает!
- Я в курсе, - спокойно ответил Ланда. - Напоминаю: доклад Раденнеза лег ко мне на стол позавчера вечером. До этого момента я полагал, что нам хватит стандартных сорока четырех параметров. Кстати, минуту назад вы и сами думали точно так же.
- Ну, - развел руками Валентин, - я же не занимаюсь Темными Силами...
- Вот как? - удивился Ланда. - А как же ваш личный проект? Ваш ТМВ?
Валентин опустил глаза. Разрекламированный месяц назад личный проект Великого Фалера - исследование талисманов в условиях усиления талисманно-магических взаимодействий, сокращенно названный ТМВ, - до сих пор пребывал в зачаточном состоянии. Валентин провел около сотни собеседований - иногда по шесть штук на дню, - но отобрал только двух человек. Последовавшее за этим первое рабочее совещание окончилось полным конфузом - Валентин обнаружил, что у него совершенно нет времени на выполнение запланированных операций. Пришлось искать человека на должность координатора, а также подключать к проекту персонал Горного замка. Бранбо с Мануэлем сразу же увлеклись идеей ТМВ и потребовали только одного - четкого руководства; однако Валентин обнаружил, что найти координатора под проект, который сам толком не понимаешь, практически невозможно. В отчаянии Валентин решил отложить реализацию проекта до тех благословенных времен, когда He-Билл будет наконец найден и обезврежен; судя по сегодняшнему совещанию у Баратынского, ждать оставалось уже недолго.
- В стадии формирования команды, - пробормотал Валентин. - Кстати, у вас нет на примете толкового координатора?
- Да я только одного знаю, - пожал плечами Ланда и выжидательно замолчал.
Валентин подался было вперед, ожидая услышать имя, но тут же понял, что Ланда имеет в виду самого себя.
- Но зато действительно толкового, - добавил Ланда, многозначительно глядя на Валентина. - И притом располагающего некоторым свободным временем.
Вот этого Валентин уже никак не ожидал услышать.
- Вы это о ком? - спросил он, захлопав глазами.
- Да о себе, любимом, - развеял Ланда последние сомнения. - Видите ли, я пришел к выводу, что участие в вашем проекте может быть более полезным, чем просиживание штанов за этим столом. Конечно, - Ланда ехидно усмехнулся, - при условии надлежащего им руководства!
“Вот это номер, - подумал Валентин. - Ланда просится ко мне в проект! Пусть на руководящую должность - но в мой проект! И ведь, черт возьми, он действительно великолепный координатор!”
- Почту за честь, - пробормотал Валентин, все еще не веря такому счастью.
- Договорились, - резюмировал Ланда. - Ежедневно с девятнадцати до двадцати двух я в вашем распоряжении. Как скоро вы проведете вводный инструктаж?
- Сегодня не получится, - с сожалением сказал Валентин, - у меня мероприятие на Побережье. Завтра, в девятнадцать ноль-ноль.
- Вот и отлично. - Ланда с довольным видом щелкнул пальцами. - Ну а теперь, Валентин, расскажите мне о Времени Темных Сил. Что вам о нем известно?
- Да почти ничего, - пожал плечами Валентин. - Вам лучше с Розенблюмом поговорить или с Хеором, а еще лучше - с Акостой.
- Поговорим, - пообещал Ланда, - поговорим. Но сейчас я хочу узнать вашу точку зрения, Валентин. Точнее, вашу, Великий Фалер!
- Собственно, это одна и та же точка зрения, - сказал Валентин. - Время Темных Сил - это целая эпоха катастроф, по сравнению с которыми Ампер и Эльсим кажутся мелкими неприятностями. Акоста и Розенблюм в один голос утверждали, что Время Темных Сил смертельно для всего населения, и тряслись от страха, услышав эти три слова. Акоста даже решил, что борьба с Временем Темных Сил - его призвание, и вот уже месяц занимается этой борьбой; правда, без особых результатов. Что же касается меня, - Валентин сложил руки на груди и откинулся на спинку кресла, - то я не вижу принципиальной разницы между талисманными бурями и Временем Темных Сил. И в том, и в другом случае мы сталкиваемся с непредсказуемыми нарушениями в работе талисманов и - хотя это пока только предположение - самой магии. Для меня Время Темных Сил началось вечером семнадцатого августа этого года, в момент, когда я сформировал заклинание, остановившее Т-портал. Именно его я воспроизвел в своем небезызвестном интервью от десятого сентября. Возможность магически воздействовать на работу талисманов - вот что такое Время Темных Сил в моем понимании. Вот почему я и организовал ТМВ; вот почему я предлагаю вам свой “бублик” в качестве измерительного прибора.
- Насколько я понимаю, - сказал Ланда, - вы не разделяете страхов Розенблюма и Акоста? Валентин пожал плечами:
- Я просто не вижу силы, способной устроить на Побережье еще одну катастрофу. Тальмены мертвы, Эриох замурован, да и сам я кое-чему научился.
Лайда весело рассмеялся.
- Понятно, - сказал он, снова закидывая ногу на ногу. - Время Темных Сил для вас - слишком слабый противник?
- Наверное, да, - честно признался Валентин. - Сил у него много, спору нет; но в наше время сила уже почти ничего не значит. Наставим датчиков, проведем серию экспериментов, установим причины - и отправятся эти Темные Силы на свалку истории, где им самое место!
- Ну что ж, - сказал Ланда, еще раз щелкнув пальцами, - так мы и сделаем. Но пока Время Темных Сил еще не заняло своего достойного места на свалке истории, я хотел бы рассчитывать на вас в одном деликатном деле.
- Это в каком? - не понял Валентин.
- В последнее время, - проникновенно произнес Ланда, - я стал испытывать к Побережью определенную симпатию. Я не разделяю позицию Акино, видящего в Побережье всего лишь постоянный источник опасностей; для меня Побережье - часть моего мира, может быть, даже более важная, чем страна Эбо. Там живет половина моих лучших друзей, там возвышается Храм Вечности и Трон Императора Георга, там парят в небе разноцветные драконы и неслышно буравят скалы последние уцелевшие гномы. Побережье - это прекрасная и страшная сказка, в которую мы можем перенестись в любое мгновение. Я люблю эту сказку и не хочу ее потерять.
Валентин шмыгнул носом. Странно было слышать эти слова именно от Ланды, известного своей деловитостью и всепроникающим цинизмом; но слова эти вызвали в душе Валентина многочисленные воспоминания о днях, проведенных на Побережье. Фестиваль фейерверков в Эльсиме, турнир факиров в Лигано, рассвет над Мордийским хребтом, увиденный со спины ездового дракона...
- Я тоже, - сказал Валентин дрогнувшим голосом. - Я тоже не хочу потерять Побережье.
- В таком случае, Валентин, - сказал Ланда очень тихо, словно опасаясь быть услышанным кем-то посторонним, - отнеситесь к моим словам как можно серьезней. Дело в том, что Побережью на самом деле угрожает смертельная опасность.
- Но... - попытался возразить Валентин.
- Вы совершенно правы, - перебил его Ланда. - На Побережье действительно не осталось ни одной персонифицированной силы, способной спровоцировать глобальную катастрофу. Ни Хеор, ни Тарден, ни даже куда более опасный, хотя и совершенно вам неизвестный Аль-Фарсуд с его драконами и талисманами-грозовиками - никто из них не обладает могуществом, сравнимым с Силой Эриоха или с мощью Лигийского Перстня. На Побережье нет никого, кто смог бы послужить Темным Силам; но разве Побережье - это вся Панга?
- Восточные Пределы? - выпалил Валентин. Восточные Пределы, лежавшие к северу от страны Эбо и, как следовало из названия, к востоку от Побережья, до сих пор оставались самым загадочным местом на Панге. Над всей их бескрайней, с Евразию, территорией постоянно клубился многокилометровый туман, и двадцатикилометровая стена, воздвигнутая предмагами Поднебесной на границе Восточных Пределов, наводила на мысль, что в этом тумане скрываются не совсем приятные твари. Многочисленные попытки визомонного сканирования - а видимость в восточном тумане составляла едва ли десяток метров - позволили составить рельефную карту местности да зафиксировать несколько сот разновидностей местной флоры и фауны. Следов разумной деятельности при этом обнаружено не было, что, впрочем, мало кого удивило - среди местной фауны попадались и огнедышащие ящеры, и явно магические полупрозрачные слизни, передвигавшиеся со скоростью паровоза. Поиски людей или иных разумных рас, предположительно ушедших глубоко под землю, продолжались еще несколько десятилетий, но результатов не принесли. Несколько лет назад Валентин поучаствовал в обсуждении отчаянного эксперимента - переброса в Восточные Пределы воздушного шара с оператором Обруча на борту; поиски по ментальным следам могли оказаться куда успешнее, чем тупое обшаривание каждого кустика немногочисленными визомон-операторами. Однако Шаггар Занг, имевший, как теперь выяснилось, свои виды на оператора Шеллера, подверг эту идею уничтожающей критике, и эксперимент был отложен на неопределенное время. Так что ни подтвердить, ни опровергнуть гипотезу об обитающих в Восточных Пределах могучих магах так до сих пор никому и не удалось. Ланда брезгливо поморщился:
- Я же просил - посерьезней! Какие Восточные Пределы?! Неужели вы не поняли, о ком речь?
Валентин приоткрыл рот. Вот тебе и мания величия, подумал он, не зная, плакать или смеяться.
- Вот именно, - сухо сказал Ланда. - Страна Эбо. Счастливая страна Эбо, уже подарившая Побережью Великого Фалера. Страна Эбо, последняя надежда Времени Темных Сил.

Глава 5

КОРОЛЬ И ЕГО ФАКИР
Валентин плотно сжал губы и положил руки на подлокотники. “Спокойно, спокойно, - попросил он сам себя. - Вот я наконец и узнал, насколько все плохо. Ай да Ланда. Я же до последнего момента был уверен, что предел его желаний - модифицированный “бублик”!”
- Одним Фалером тут не обойтись, - пробормотал Валентин, не желая терять времени на обсуждение своей персоны. С ней все было ясно без слов. - Нужен второй. Достойный противник.
- Смертельный враг, - уточнил Ланда. - Вы совершенно правы, Валентин, - нужен. Представьте себе на минутку, что он появился. Налетел черным вихрем, взял в заложники вашу подругу, прихватил заодно парочку талисманов и скрылся на Побережье.
Валентин непроизвольно сжал кулаки.
- Возможный сценарий? - повысил голос Ланда. Валентин молча кивнул. Он внезапно поймал себя на мысли, что услышанный им сценарий - не просто сценарий. Слова Ланды прозвучали как плохо замаскированное пророчество.
“Накаркал, скотина, - с тоской подумал Валентин. - На месте He-Билла я бы именно так и поступил. Зачем плести запутанные интриги? Взял себе заложников, и дело с концом!”
- В драку полезете? - с интересом спросил Ланда. Валентин пожал плечами:
- Даже не вопрос. Но все-таки откуда он возьмется, этот смертельный враг? Крутых у нас в Эбо хватает, тут спору нет; но зачем?! Зачем кому бы то ни было брать заложников и скрываться на Побережье?
- Время Темных Сил, - ответил Ланда, - сводит с ума не только магию и талисманы. Люди также подвластны его разрушительному воздействию. Я не знаю, как этот гипотетический “второй” будет объяснять себе свои действия. Я знаю только, что во всех предыдущих Временах Темных Сил смертность среди населения была стопроцентной.
Валентин тяжело вздохнул. “Ланда был прав, тысячу раз прав. Как я мог шутить с Временем Темных Сил? После Ампера, после Эльсима? После беседы с Акостой и перепуганного насмерть Розенблюма?
Мания величия, - горько констатировал Валентин. - Мордой бы меня в песок, да раз восемь подряд, чтобы не мнил себя пупом земли. Вишь, Великий Фалер выискался - Время Темных Сил ему нипочем, если что, сам все Побережье с землей сровняет!”
Валентин стукнул кулаком по правому бедру. Ну ладно! Время Темных Сил - так Время Темных Сил!
- Вот теперь я все понял, - сказал он, посмотрев Ланде в глаза. - Кто еще, кроме нас, знает об этом сценарии? Ланда развел руками:
- Никто. Любая утечка информации даст “второму” дополнительные шансы.
- Я окажусь на подозрении? - догадался Валентин. Ланда молча кивнул. - Тогда как же мы будем спасать Побережье? Ланда расплылся в улыбке, обнажив крупные белые зубы.
- Вдвоем, - сказал он, протягивая Валентину руку. - Так сказать, спиной к спине у мачты.
- Вдвоем так вдвоем, - улыбнулся в ответ Валентин. - Все ж лучше, чем в одиночку.
Он пожал протянутую ему руку, и широкая ладонь Ланды стиснула в ответ его длинные тонкие пальцы. “А ведь он землянин, - подумал Валентин. - Интересно, какой у него талисман?”
На светлой стене позади Ланды замелькали розовые блики. Валентин обернулся - посреди комнаты стоял Донован, поеживаясь после обжигающего холода Т-портала.
- О чем это вы тут сговорились? - спросил он, выставляя перед собой указательный палец. - Имейте в виду, Ланда: Валентин - мой сотрудник! Никаких дополнительных проектов! Он выполняет специальное задание высшей степени сложности!
Ланда посмотрел Валентину в глаза и едва заметно подмигнул.
“Вот уж действительно, - подумал Валентин, - высшей степени сложности. Неслабое такое задание, от каждой из заинтересованных сторон. Хорошо еще, что я наконец сумел расставить приоритеты - прежде всего Побережье, потом - He-Билл, а уж с тем, кто я такой, я как-нибудь потом разберусь”.
- Вы, как всегда, все перепутали, Донован, - сварливо ответил Ланда. - Я вовсе не вербовал вашего сотрудника в собственный проект; напротив, я выразил желание поучаствовать в его проекте!
- Это в талисмагии-то? - удивился Донован. - Вы? Да вы же разбираетесь в магии еще хуже меня! Или у вас наконец-то появился талисман?
- Вот мой талисман, - сказал Ланда, постучав по голове указательным пальцем. - До сих пор ни разу не подводил, и впредь не дождетесь. Расскажите лучше, как там ваш He-Билл поживает.
Валентин изумленно уставился на Ланду. Из тона его пререканий с Донованом никак не следовало, что Ланда посвящен в святая святых службы безопасности. Но факт оставался фактом - Донован состроил мерзкую гримасу, покосился на второй стул, стоявший в пяти шагах от него, махнул рукой и плюхнулся прямо на ковер, ловко подогнув под себя ноги. Очевидно, слова Ланды не произвели на него никакого впечатления.
- Живее всех живых, - пробурчал Донован, упираясь руками в широко расставленные колени. - Да притом все еще на свободе.
- Разве Занг не назвал вам имени? - удивился Валентин. - Признаться, я...
Донован посмотрел на Валентина, как на говорящую статую.
- Ваша увлеченность Зангом, Шеллер, превосходит всякие границы, - сказал он, словно отчитывая нерадивого ученика. - Уж не знаю, откуда вы взяли, что Занг вообще что-то знает, - но ваше предположение, что он назовет какое-то имя, я могу отнести только на счет вашей мании величия.
- А что Занг рассказал вместо имени? - поинтересовался Ланда.
Донован хитро прищурился.
- А что вы тут рассказали Шеллеру? - спросил он в ответ. - Давайте выкладывайте, информация за информацию!
- Если ваша информация столь же ценна, как моя, - усмехнулся Ланда, - можете оставить ее себе на память. Я всего лишь рассказал Валентину о последних переменах в Управлении и предупредил его о возможности новых глобальных катастроф. Кстати, Донован, а что вы думаете о Времени Темных Сил?
- Думаю, что это самое обыкновенное Время Темных Сил, - пожал плечами Донован. - На Побережье постоянно происходят всякие неприятности, и я не сказал бы, что в последние месяцы их было особенно много. По крайней мере с семьдесят третьим - никакого сравнения. Вот тогда были неприятности так неприятности!
Валентин отметил, что при упоминании семьдесят третьего года Ланда вздрогнул и отвел глаза. Видимо, неприятности тогда были не только у Донована.
- Мой вам совет, Грегори, - продолжил Донован уже совершенно добродушным тоном, - не паникуйте вы так из-за каких-то трех слов, пусть даже каждое из них произносится с заглавной буквы! Сократите их до аббревиатуры, назовите ВТС, назначьте координатора проекта и регулярно вызывайте его на ковер. Глядишь, месяца через три ваши эмоции и поулягутся в отличие от Времени Темных Сил, которому тянуться еще годы и годы. Правда, с туризмом действительно возникнут определенные проблемы, как только пройдет слух, что не сегодня-завтра большая часть чудес Побережья будет разрушена...
- Спасибо, достаточно, - сухо произнес Ланда, обрывая Донована на полуслове. - Скажите, вам действительно наплевать, сколько чудес Побережья будет разрушено в ходе теперешних ВТС?
Донован устало прикрыл глаза.
- Скажем, так, Грегори, - ответил он неожиданно серьезно. - Может быть, мне и не наплевать, но Побережье - ваша епархия, и я доверяю вам как специалисту. Беспокоиться за сохранность Побережья, когда оно вверено в ваши руки, значит проявлять неуважение к вашим профессиональным талантам. Бояться Времени Темных Сил - это ваша работа. Ну а я, с вашего позволения, буду бояться чего-нибудь другого.
- He-Билла, например? - предположил Ланда.
- Например, - кивнул Донован. - Или вот того же Шеллера. Он у нас оператор Шкатулки, великий маг и сам себе талисман. Страшный человек!
- Спасибо на добром слове, - сказал Валентин, сообразив наконец, что Донован и Ланда знакомы не первый десяток лет. Их дружеская перепалка могла затянуться на несколько часов. - Но все-таки, Майлз, о чем вы договорились с Зангом?
- Учитесь, Грегори, - сказал Донован, важно поднимая палец. - Учитесь у молодежи, как надо формулировать вопросы! Мало ли что рассказал несчастный, всего лишь месяц назад пришедший в себя Шаггар Занг? О чем мы с ним договорились - вот правильный вопрос! Стоит мне проболтаться, что Шаггар Занг отныне наш полноправный коллега по проекту, как Валентин мигом сообразит, что в его россказнях содержалась ценная информация, и тут же задаст следующий вопрос.
- Какая информация? - послушно спросил Валентин. Донован протянул руку в его сторону и выразительно поглядел на Ланду. Тот махнул рукой - мол, хватит придуриваться!
- А вот этого, мой дорогой Фалер, я вам сказать не могу, - сказал Донован, виновато разводя руками. - Время Темных Сил, сами понимаете; каждый, кто способен наколдовать себе кружку пива, автоматически попадает под подозрение. Занг нарисовал мне целую схему, кто кому что может говорить, а что - не может; и вы знаете, Шеллер, его аргументы были столь убедительными, что мне пришлось согласиться!
- И что же именно вы не можете мне говорить? - машинально спросил Валентин.
Донован тряхнул головой, ткнул в Валентина указательным пальцем и воскликнул, явно обращаясь к Ланде:
- Хорош! Просто мастер своего дела! То, что я имею право рассказывать, его абсолютно не интересует!
- Простите, - смутился Валентин. - Я хотел сказать, что можете...
- Да по большому счету, - смягчился Донован, - я уже все сказал. Занг в проекте, занимается защитой информации и проверкой собственной гипотезы относительно He-Билла; по его предложению я ввел строгие ограничения на передачу определенных сведений; вот и все, собственно.
- Мои поздравления, Донован, - сказал Ланда. - Кажется, вы приобрели толкового специалиста.
- По результатам посмотрим, - фыркнул Донован. - У нас, в безопасниках, все толковые, только пока что без толку.
- А как насчет меня? - уточнил Валентин, осознав, что разговор постепенно подходит к концу. - Что-то поменялось? Донован демонстративно почесал в голове.
- Да вроде ничего, - сказал он, складывая губы в скептическую гримасу. - Даже странно, Занг, можно сказать, весь проект вверх дном поставил... А, вспомнил! Вам он просил передать, чтобы вы ничему не удивлялись.
- Что значит - ничему? - переспросил Валентин.
- Ну, если вам покажется... - начал Донован. - Нет, если у вас возникнет хоть малейшее подозрение, что происходящее с вами происходит на самом деле, а вовсе не является частью сценария He-Билла, - гоните такое подозрение как можно дальше. Какие бы чудеса ни свирепствовали вокруг вас, помните - He-Билл еще и не на такое способен!
- Ну, на фиг, - пробормотал Валентин. - Обрадовали, нечего сказать...
- А в остальном, - бодро закончил Донован, - никаких изменений. Между прочим, уже шестнадцать сорок восемь. Вы еще не опаздываете на Побережье?
Валентин высветил перед собой циферблат и убедился, что Донован говорит чистую правду. Рабочий день пролетел как одно мгновение, и теперь на то, чтобы подготовиться к встрече с Дианой, оставались жалкие минуты.
- Грегори! - взмолился Валентин. - На правах Верховного Координатора - сделайте мне маршрутный амулет! Прямо сейчас, у меня всего десять минут!
- Маршрутный амулет? - удивился Ланда. - Вам?!

Предыдущая страница 5 Следующая страница


Начальник Судного дня 6

- Ну, мне, - виновато опустил глаза Валентин. - Обещал без него не появляться.
- Для какой территории? - уточнил Ланда. - Часом, не для Эльсана?
- Для него, - кивнул Валентин.
- Ну, тогда вам повезло, - сказал Ланда. - Возьмем из завтрашних запасов. - Он щелкнул пальцами, одновременно прошипев какие-то условные звуки. - Но в следующий раз имейте в виду: изготовление маршрутного амулета требует двухчасового ритуала. Это вам не Т-технология! Держите. - Ланда протянул Валентину появившийся у него на ладони плоский пятиугольник с тиснением, напоминающий Знак Качества СССР.
- Спасибо, - сказал Валентин, прикладывая пятиугольник к груди. Амулет моментально прилип к рубашке и загудел, просачиваясь сквозь инородный материал на свое законное место под кожей.
“Два часа, - подумал Валентин, покачав головой. - Я был на волосок от гибели. Надо будет разобраться, какого черта они так долго возятся с обычными амулетами”.
- Ну, я пошел? - спросил Валентин, ожидая от Ланды какого-то напутствия.
- Завтра в семь, - сказал Ланда не терпящим возражений тоном. - А если что-то случится, то в любое удобное для вас время.
- Что значит “что-то случится”?! - фыркнул Донован. - Так прямо и говорите - как только He-Билл появится, сразу ко мне!
- Не сразу, - с достоинством возразил Ланда, - а в любое удобное время. Сразу - это по вашей части, Донован.
“Пока их всех обойдешь с докладами, - мрачно подумал Валентин, - рабочий день закончится. Что-то мне даже на коронацию расхотелось; а с другой стороны, как еще He-Билла ловить? Только на живца”.
- Не ссорьтесь, коллеги, - примирительно сказал Валентин. - Когда я вернусь, у меня будет достаточно времени для вас обоих. Если, конечно, мне удастся вернуться.
И с этими словами Валентин растворился в желтом мареве открывшегося портала.
Мгновением позже он уже стоял перед собственным платяным шкафом, раздумывая, стоит ли надевать на коронацию дурацкий колпак.
Подумав несколько секунд, Валентин хлопнул себя по лбу и приложил большой палец к нижней части шкафа, прямо над барельефом, изображающим какого-то дурацкого монстра. Шкаф загудел, и барельеф выдвинулся наружу, открывая один из трех потайных ящиков, предназначенных для особо ценных предметов.
Валентин поднял тяжеленный Обруч, перехватил поудобнее и надел на голову, предусмотрительно прислонившись спиной к стене. На миг Валентина бросило в дрожь, голова закружилась, заставив ухватиться рукой за шкаф, ноги стали ватными и дрогнули в коленях. Но уже в следующее мгновение Обруч опознал своего, повелителя, и Валентин выпрямился, наслаждаясь наступившей легкостью, сочетавшейся с необычайной точностью каждого движения.
А вот теперь, подумал Валентин, можно надеть и колпак.
Одним движением пальцев он расшнуровал туфли и сбросил их с ног. Факиру более приличествовали буро-зеленые сапоги из крокодиловой кожи, которые не замедлили вылезти из шкафа. Валентин дважды подпрыгнул - один раз, чтобы снять брюки с рубашкой, и второй - чтобы позволить комбинезону захлестнуться вокруг каждой из четырех конечностей. Выскочившая из кармана Перчатка послушно наделась на левую руку, но правый сапог оказался не столь проворен. Он не успел налезть на ногу полностью, и Валентин, чертыхнувшись, повалился на стену. “Устал, - подумал он, надевая сапог вручную. - Уже самые примитивные заклинания не получаются. Может быть, это Обруч наводку дает? Хотя нет, - усмехнулся Валентин, водружая на голову дурацкий колпак, - уж мы-то с Ландой знаем: во всем виновато Время Темных Сил”.
- А вот и я! - услышал Валентин и повернулся на голос. Диана стояла в дверях, повернув голову вполоборота и эффектно отставив левую ногу. На каждой руке у нее сверкало по шесть браслетов, ярко выделявшихся на фоне высоких красных перчаток, а инкрустированная бесчисленными самоцветами набедренная повязка грозила слепотой любому зрителю, слишком долго задержавшему взгляд на Дианиных прелестях.
Валентин разинул рот. Он никак не предполагал, что Диана так буквально воспримет рекомендаций насчет одежды. Как правило, женщин для своих фокусов Валентин нанимал прямо на площади, где ему приходилось выступать, и одеты они были куда беднее - хотя и не сказать, что скромнее.
- Все, как ты приказал, Великий Фалер! - сказала Диана, шевельнув бедрами. Браслеты на ее ногах застучали друг о друга, вызвав к жизни целую серию разнообразных звуков; дольше всего продержалось в воздухе медленно угасающее пение браслетов-камертонов. - Ты уже упаковал свой реквизит?
- Вот мой реквизит, - сказал Валентин, растопыривая пальцы. Теперь, после завершения начального обучения у Тангаста, он мог позволить себе путешествовать налегке. Любой предмет хоть немного проще автомобиля Валентин играючи материализовывал если не с первого, то максимум с третьего раза. Времена навьюченных дорогостоящими ящиками мулов, неторопливо бредущих потайными тропами, ушли в далекое прошлое; в конце две тысячи восемьсот восемьдесят шестого года от Разрушения Мира Валентин представлял собой передового, современного факира. Несколько раз за последний месяц он даже подумывал насчет обновления репертуара.
- А где твоя маршрутная карта? - спросила Диана, подходя к Валентину поближе. Она положила руки ему на плечи, заглянула в глаза, а потом осторожно расстегнула верхнюю застежку комбинезона.
- Кажется, мы собирались на коронацию, - пробормотал Валентин, обнимая Диану за талию.
- Вот именно, дорогой, - сказала Диана, расстегнув вторую застежку и запуская руку Валентину за пазуху. - Ой! - воскликнула она, натолкнувшись на верхний защитный слой маршрутки. - Колется! - Диана выдернула руку обратно и с удивлением посмотрела на Валентина. - У тебя там что, и впрямь маршрутная карта?
- Естественно, - пожал плечами Валентин. - А у тебя? Он провел левой ладонью по обнаженной спине Дианы, переместил руку к ней на грудь и тут же почувствовал, как в пальцы впились невидимые, но весьма болезненные иглы.
- А ты не лапай, - улыбнулась Диана, когда Валентин с воплем отдернул руку. - Как видишь, я могу быть очень послушной.
- Где я тебе столько коронаций найду? - пробормотал Валентин. - На каждый день, да, наверное, еще и не по одной...
- Там будет опасно? - спросила Диана, отступая на шаг. - Если даже ты путешествуешь с маршруткой?
- Конечно, опасно, - пробурчал Валентин. - Даже опаснее, чем я поначалу предполагал. Маршрутка - это так, ерунда; я, между прочим, еще и Обруч надел.
- Ото! - воскликнула Диана, всплеснув руками. - Будет битва?!
- Будет коронация, - ответил Валентин. - А если кто попробует битву устроить, то будет иметь дело со мной. Недолго, секунды три, не больше.
С этими словами он вскинул правую руку и выпустил на волю свое недавнее изобретение - “пузырь”. Дом содрогнулся от страшного удара, стена напротив Валентина вылетела наружу, пробив себе путь сквозь добрый десяток комнат, и в образовавшийся проем ворвался горячий ветер, неся с собой запах раскаленного добела камня.
Диана взвизгнула и прижалась к Валентину, спрятав голову у него на груди. Из-за этого весь эффект заклинания пропал впустую - Диана не заметила ни залетевшего обратно ветра, ни вставшей на место стены, ни даже низкого гула, с которым дом восстановил первоначальную форму. Валентин втянул “пузырь” до последней крупицы магии и расслабил ладонь, чтобы погладить Диану по спине.
- Зачем ты так, - пробормотала она, шмыгая носом.
- Да к слову пришлось, - сказал Валентин, раздумывая, как бы получше выпутаться из неловкого положения. - Чтобы ты не слишком рвалась битвы рассматривать.
- Не надо мне никаких битв, - сказала Диана, отстраняясь от Валентина и поправляя волосы. - Мне только коронацию заснять, и все!
- Ну, тогда полетели, - сказал Валентин. - Через сорок минут начало, а мне еще с Тарденом поговорить надо!
- Полетели! - воскликнула Диана, снова обнимая Валентина.
Валентин вызвал портал легким движением бровей. С недавних пор он пользовался этой привилегией безопасника - перемещением в пределах Панги по собственному желанию. Автоматика страны Эбо чувствовала Валентина даже на Побережье, хотя там от шевеления бровями до переноса иногда проходила целая минута. “Хорошо быть безопасником, - подумал Валентин, содрогаясь от нахлынувшего холода, - не всякий тальмен может телепортироваться туда-сюда с той же легкостью, что и я!”
Неделю назад Валентин потратил полчаса на тренировки и теперь перенесся точно в заранее согласованное с Тарденом место. Высокий круглый подиум на вершине сторожевой башни Гвентарра в древние времена использовался как площадка для сигнальных костров. Сегодня вместо костра на нем вспыхнуло розовое сияние открывшегося портала.
Несмотря на близость знаменательного часа, на смотровой площадке было на редкость многолюдно. Сам Линно Тарден в окружении своей разросшейся за последний месяц свиты - из десяти человек Валентин узнал только чернобородого Робба - стоял буквально у самого подиума, явно ожидая прибытия Великого Фалера. Розенблюм, со вчерашнего дня освобожденный от обязанности служить Тардену верой и правдой, стоял поодаль, скрестив руки на груди, и был по обыкновению мрачен. Рейлис, которого Валентин никак не ожидал здесь увидеть - последний месяц вице-магистр Незримых мотался по всему Побережью, меняя самрухаров на Зверей Прямого Пути, и лихорадочно разыскивал пришельца, хоть немного похожего на покойного Слейтера, - прогуливался вдоль ограждавшей площадку стены, бесцеремонно засунув руки в карманы. А в глубокой тени, сгустившейся над ним, несмотря на ясный день, стоял, склонив голову набок, бывший магистр Незримых - высший вампир Альгин Кроче, сожженный заживо предыдущим королем Эльсана и возвращенный к жизни кровью Срединных королей, текущей в жилах Линно Тардена.
Валентин спрыгнул с подиума, подал Диане обе руки, подхватил ее в воздухе и поставил рядом с собой. Затем повернулся к Тардену и отвесил ему шутовской поклон, выразив тем самым свое отношение к идиотской затее новоявленного короля устроить выступление факира на конспиративной коронации.
- Приветствую тебя. Срединный король! - воскликнул Валентин, срывая с головы дурацкий колпак и размахивая им в воздухе.
- Из тебя получился бы хороший шут, Фалер, - сказал Тарден, улыбаясь во весь рот.
- Почему - бы? - оскорбился Валентин. - Я уже работал шутом у королей и великих магов, и ни один из них до сих пор не предъявил мне претензий!
- Быть может, настанет день, - громко сказал Тарден, - и я приглашу Фалера в качестве шута на свою свадьбу! Но сегодня Фалер останется факиром. Приветствую тебя, Великий Фалер! Представь нам свою даму, красота которой вот-вот заставит меня забыть, зачем мы здесь собрались!
- Благородные господа, - крикнул Валентин, - имею честь представить вам Диану Баккенстор, даму моего сердца! Вы вольны восхищаться ее красотой, но держите на привязи ваши понятно какие мысли! Предупреждаю, что я много лет занимался чтением мыслей вслух и вызову на магический поединок любого, кто осмелится хотя бы подумать о том, о чем вы тут все думаете!
- Не слишком ли круто, Фалер? - спросил Тарден, опуская руку на свой парадный, но тем не менее идеально заточенный меч.
- Очень уж прекрасна дама моего сердца, - ответил на это Валентин, бросая на Диану исполненный страсти взгляд влюбленного барана. - В ее присутствии я лишаюсь способности думать, зато приобретаю способность наживать врагов!
Линно Тарден расхохотался, и вся его свита дружно присоединилась к смеху своего короля.
- Тебе не удастся нажить здесь врагов, Фалер, - сказал Тарден, отсмеявшись. - Ты - мой друг, и все это знают. Слышите? - рявкнул он, грозно поглядев на своих воинов. - Перед тем, как иметь дело с Фалером, вам придется сразиться со мной!
“Вот именно, - подумал Валентин. - Кто на нас с Фалером? Тарден далеко не дурак, и это позволяет надеяться, что он сумеет усидеть на престоле в ближайшие несколько лет. Осталось только договориться с ним о ленном праве на эльсимский курган, и можно считать, что будущее моего проекта обеспечено. Скромно так обеспечено, шестью миллиардами тонн чистого золота”.
- Сегодня, - продолжил Тарден свою помпезную речь, - Великий Фалер покажет нам свой самый знаменитый фокус. Те из вас, кому повезло выжить после предыдущего, - Тарден громко расхохотался, - смогут испытать судьбу во второй раз. Остальные же получат возможность хвастать до конца своих дней, что видели своими глазами последнее выступление Фалера!
- Последнее? - удивленно переспросил Валентин. - Уж не собираешься ли ты убить меня, Линно Тарден?
- Напротив, Фалер, - ответил Тарден, явно ожидавший именно такого вопроса, - я собираюсь наградить тебя.
Дай мне слово, что никогда больше не раскланяешься перед публикой - и я подарю тебе Эльсим!
От неожиданности Валентин едва не лишился речи. Эльсим?! Целое великое княжество с двумя вольными городами, тремя независимыми храмами и населением в полмиллиона жителей? Когда мне нужен-то был один-единственный курган?
Секундой спустя Валентин оправился от изумления. Ну конечно же, сообразил он, Тарден просто укрепляет свою власть. Всемогущий Фалер во главе одной из самых богатых провинций - надежная гарантия от всевозможных заговоров великих князей. После недавних событий одно имя Фалера способно обращать в бегство целые армии; заполучить такого вассала - мечта каждого здравомыслящего монарха. Наверняка Тарден задумал этот ход еще в самом начале своей короткой войны за эльсанскую корону; по крайней мере мужская половина семьи Тассимаров, прежних эльсимских князей, погибла в этой войне в полном составе. Остальное оказалось делом нескольких слов - и древнего права Срединных королей самостоятельно назначать преемников прерванным династиям.
- Как считаешь, дорогая, - повернулся Валентин к Диане, - мне соглашаться?!
Диана посмотрела на него широко раскрытыми от удивления глазами - а удивляться было чему, ведь предыдущие встречи Фалера с Тарденом не транслировались по каналу “Новости оттуда” - и несколько раз энергично кивнула.
“Наверняка сама не понимает, зачем кивает, - подумал Валентин. - Ну да что с того? Сколько мне еще дурака валять? Пора переквалифицироваться в сильные мира сего”.
- Диана советует мне согласиться, - сказал Валентин, подмигнув Линно Тардену, - а значит, я согласен. Сегодняшнее представление будет последним!
- Ты станешь великим князем в тот. миг, когда представление будет окончено! - провозгласил Тарден. - Я даровал бы тебе Эльсим прямо сейчас, но не княжеское это дело - фокусы показывать, - добавил он, понизив голос.
Валентин с удовольствием рассмеялся. За последний месяц Линно Тарден вполне освоился со своим новым положением, и характер его заметно переменился к лучшему. Он уже не считал взаимные услуги формой кредита, который обязательно следует отдавать; Валентину несколькими наглядными демонстрациями удалось показать заносчивому потомку Срединных королей, сколько на самом деле стоит спасенная жизнь Великого Фалера. Тарден понял, что Фалер никогда не сможет выплатить ему свой бесконечный долг, - и стал воспринимать его как самого обычного подданного. С которым, при случае, можно и выпить, и пошутить, и даже поругаться вплоть до выхватывания мечей.
- Ну так коронуйся скорее, - ответил Валентин, тоже понизив голос. - Я, между прочим, всю жизнь мечтал о каком-нибудь великом княжестве!
Тарден расхохотался, хлопнул Валентина по плечу, и громовым голосом обратился ко всем присутствующим:
- Начинаем! Магистр Гальден, отдавайте распоряжения! Гарт Розенблюм, говори, - что ты хотел сказать!
Стоявший по левую руку от Тардена невысокий полный человек поднял правую руку и резко опустил ее вниз. Резкий звук нескольких одновременно взревевших труб заставил Валентина вздрогнуть; в тот же момент большинство находившихся на башне людей двинулось в сторону ведущей вниз винтовой лестницы. Валентин понял, что сама коронация будет происходить внизу, скорее всего - у фамильного склепа Тарденов, под священным деревом сахдар, растущим здесь уже вторую тысячу лет. Интересно, сумел ли Розенблюм выполнить задание Тардена - разыскать ему в окрестных лесах настоящего друида? Если сумел, то Тарден определенно соблюдет все ритуалы, полагающиеся Срединным королям.
Розенблюм подошел к Тардену и опустил руки вдоль тела. Затем коротко наклонил голову - в знак искреннего уважения.
- Я служил тебе, будучи связанным клятвой, - сказал он, не поднимая глаз. - Я в меру своих скромных сил выполнял все, что ты считал нужным мне поручить. Я благодарю тебя, Линно Тарден, что ты позволил мне дожить до вчерашнего дня. Немногие на твоем месте отважились бы на это.
Валентин спрятал улыбку. Специализировавшийся на боевой магии Розенблюм был не только злопамятен, но и чрезвычайно активен. Поэксплуатировать его месяц, а потом отпустить на свободу живым и даже не связанным клятвой значило почти наверняка навлечь на себя месть озлобившегося мага. А мстить Розенблюм умел только одним способом: сразу и насмерть.
Видимо, Тарден не только хорошо обращался с Розенблюмом, но к тому же отлично понимал, что такое “хорошо обращаться” в понимании самого Розенблюма. Просто поразительно, какое количество талантов может передаваться по наследству, подумал Валентин. Линно Тарден оказался потомком Срединных королей не только по крови, но и по духу; в его действиях ясно просматривалось будущее величие.
А что, подумал Валентин, пусть захватывает Побережье. В конце концов, он же приятель самого Фалера!
- Конечно, - сказал Розенблюм, сочтя выдержанную паузу достаточной, - я все равно хочу отомстить. Ты заслужил смерть, Линно Тарден, причем заслужил ее трижды. Я не скажу тебе, чем именно; догадайся сам, если хочешь и впредь оставаться в живых после встречи с великими магами. - “Ба, - подумал Валентин. - Не у меня одного мания величия!” - Из уважения к твоему мужеству я оставляю тебя в живых еще на один месяц; потом я вернусь, чтобы задать тебе один-единственный вопрос. А сейчас, в знак глубокой признательности за позволение остаться в живых, я хочу сделать тебе подарок, Линно Тарден. Пользуйся им и помни о том, что произойдет через месяц.
С этими словами Розенблюм вытащил из-под плаща объемистый сверток и, размахнувшись, швырнул его на свободное место. Сверток зашипел, хрустнул, разворачиваясь, и несколькими отрывистыми движениями превратился в длинный рулон тонкого, отблескивающего на солнце материала. Снова раздалось шипение, и рулон покатился по замшелому древнему камню, застилая его черным блестящим ковром. Валентин понял, что это за ковер, когда углы его синхронно загнулись кверху, раздалось характерное потрескивание, и ковер-самолет повис в десяти сантиметрах от пола, заливая его призрачным голубым светом.
“Однако, - подумал Валентин. - Неужели он сам его сделал?! Мне и то понадобилось бы неделю в книгах копаться, да пару дней Тангаста терзать!”
- Ковер-самолет, - произнес Робб, тряхнув своей выдающейся бородой. - Провалиться мне сквозь землю, ковер-самолет!
Розенблюм молча кивнул, подошел к ковру и поставил на него левую ногу.
- Заходите, если не боитесь, - сказал он, толкая ковер от себя. Тот не шелохнулся, как если бы был приклеен к невидимому десятисантиметровому основанию. - Я собираюсь спуститься вниз на этом ковре.
- Любопытно, - сказал Рейлис, подходя к ковру с другой стороны. Подобно Розенблюму, он уперся в ковер правой ногой и попробовал сдвинуть его с места. Удовлетворившись результатом - как и прежде, ковер даже не шелохнулся, - Рейлис забрался на ковер и проследовал на его середину, где столкнулся нос к носу с Розенблюмом. - Как высоко он может подняться?
- До уровня Государева Ока, - ответил Розенблюм. - В другой стране с другими башнями я сделал бы другой ковер-самолет.
“Не выдержал Розенблюм, - отметил Валентин, - похвастался авторством! Значит, не так уж ему и наплевать на окружающих; например, на меня”.
- Никогда не летала на ковре-самолете? - спросил Валентин у Дианы. - Пойдем попробуем!
С этими словами он взял Диану под руку и проводил ее к ближайшему краю ковра. Забрался сам, помог забраться Диане и повернулся к своим старым знакомым, глядящим друг на друга с плохо скрываемым презрением.
- Не ссорьтесь, друзья мои, - сказал Валентин. Он протянул Рейлису руку, а Розенблюма поприветствовал по-магически, как учитель ученика - коротким смертельным заклинанием остановки сердца. Розенблюм охнул, всплеснул руками, побелел как полотно и заискрился магическими искорками, восстанавливая пошатнувшееся здоровье. Поймав его взгляд, Валентин понял, что этим простым приветствием заслужил у Розенблюма куда большее уважение, чем всеми своими подвигами месячной давности.
- Что это с ним? - спросил Рейлис, пожимая Валентину руку.
- Мания величия, - пояснил Валентин, - сейчас пройдет. Как вы поживаете, Герхард? Удалось разыскать подходящего человека?
Рейлис отрицательно покачал головой:
- Увы. Боюсь, мне все-таки придется просить вас об одной услуге. Хотя я не вполне представляю, чем вся наша организация может быть вам полезна.
- Еще как может! - с жаром воскликнул Валентин. - Мне нужны земляне, а также пангийцы с магическими способностями; и еще мне нужны талисманы! Около сотни тех, других и третьих! Как только я обоснуюсь в Эльсиме, я готов принять их в любых количествах!
- По сотне каждых, идет? - спросил Рейлис.
- А что взамен? - догадался уточнить Валентин.
- Ваш двойник, - сказал Рейлис и отсутствующе посмотрел в сторону.
- Э... - протянул Валентин. Создавать двойников, или дублей, как их называли в Эбо, он так до сих пор и не научился. Но не признаваться же в этом каждому встречному! - Может быть, возьмете другого оператора?
- Кого именно? - оживился Рейлис. .
- Да хоть кого, - пробормотал Валентин, размышляя о том, что магическую настройку на талисманы можно переделать и под Смотрелку. - Вот вас, например.
- Меня? - удивился Рейлис. - Я пробовал не одну сотню раз!
Валентин развел руками:
- Без меня вы можете пробовать еще столько же. Смотрелка - не магический амулет, она требует довольно кропотливой настройки. Как вам такое предложение?
- Сначала - настройка, - твердо заявил Рейлис. - Я не сомневаюсь в вашем слове, но даже вы можете ошибаться.
- Договорились, - кивнул Валентин. - О! Мы, кажется, летим?!
Сторожевая башня древнего замка медленно уплывала из-под ног. Диана ухватила Валентина за рукав; она еще ни разу не летала на коврах-самолетах и потому считала, что ковер будет дергаться из стороны в сторону. Валентин хотел было объяснить, что полет ковра не имеет ничего общего с самолетом - ковер не столько летел, сколько скользил по земле, опираясь на нее распределенным отталкивающим заклинанием. Это позволяло ковру сохранять горизонтальное положение при любых самых заковыристых маневрах; фактически ковер-самолет был единственным транспортным средством на Панге, которым можно было пользоваться стоя, и даже не держась за поручень.
- Фалер, - прохрипел Розенблюм, которому удалось наконец запустить свое сердце. Или же, подумал Валентин, он вырастил себе второе. С него станется. - Прости меня! Я должен был догадаться, что наказан.
- Ты должен был играючи отразить этот удар, - возразил Валентин, подражая злобным манерам Хеора. - Ты смеешь называть себя великим магом - и пропускаешь такие заклинания?!
- Фалер, - выдавил Розенблюм. - Это же было твое заклинание!
- Именно поэтому ты еще жив, - ответил Валентин, наслаждаясь легкостью, с которой ему удавалось копировать Хеора. - Будь на моем месте Учитель, ты бы так легко не отделался. Говори, что ты собираешься делать дальше!
- Я хочу разыскать Учителя, - ответил Розенблюм. - Я выполнил его задачу, я собрал Темное Пророчество. Я должен знать, достоин ли я быть его учеником.
В голове у Валентина молнией сверкнула гениальная мысль - поменяться с Розенблюмом местами. Пусть служит Хеору верным учеником - а я снова стану вольным магом!
- И как же ты собираешься разыскать Учителя? - спросил Валентин.
- Попросить об этом тебя, Фалер, - ответил Розенблюм без тени улыбки. - Сила учит нас действовать наилучшим способом. Ты сумеешь найти Учителя гораздо быстрее, чем я.
- Тебя не смущает, - спросил Валентин, - что ты слишком часто пользуешься моими услугами? Что, если когда-то придется платить по счетам?
- У меня есть, чем заплатить, - ответил Розенблюм. - Когда начнется вторая война, я первым выступлю на твоей стороне, Фалер. Ты знаешь, на что я способен в бою!
Валентин вздрогнул:
- Какая еще вторая война?!
- Вторая Фалерова война, - ответил Розенблюм. - Неужели ты позабыл Пророчество? Вторая война совсем близко; я чувствую запах будущей крови!
Валентин только и смог, что махнуть рукой. При всех своих талантах Розенблюм подчас поражал своей туповатой прямолинейностью. В ученики к Хеору его, и как можно быстрее, решил Валентин.
- Ты увидишь Учителя, - пообещал он. - Завтра, на рассвете, на золотом кургане. И закончим на этом!
Розенблюм наклонил голову в знак согласия и шагнул в сторону, снова скрестив руки на груди. Валентин повернулся к Диане, провожавшей Розенблюма испуганным взглядом, и взял ее за руку.
- Я все понимаю, Диана, - сказал он извиняющимся тоном. - Еще одна встреча, и больше о делах ни слова! Диана с сомнением покачала головой;
- Мне кажется, что ты успел перезнакомиться со всем Побережьем! Кто у тебя следующий в списке? Шпион или колдун?
- Вампир, - ответил Валентин, заметив надвинувшуюся тень. Альгин Кроче тоже забрался на ковер-самолет и теперь подошел к Валентину с явным намерением завязать разговор. Валентин бросил беглый взгляд вправо и убедился, что ковер-самолет вот-вот коснется земли; разговор с вампиром следовало закончить в несколько фраз.
- Рад видеть тебя живым, - сказал Кроче, останавливаясь напротив Валентина к глядя ему прямо в глаза. - Я пришел напомнить о нашем союзе.
- Я помню о нем, - ответил Валентин, рассматривая левый глаз Кроче - выпуклый, белый, с яркими красными прожилками кровеносных сосудов и громадным черным зрачком посередине. Правый глаз вампира сильнее пострадал от огня и потому куда больше походил на человеческий.
- Хорошо, - кивнул вампир. - Тогда ты должен знать мои планы.
Кроче сказал “мои”, отметил Валентин. Как всякий раб по крови, Кроче отождествлял себя со своим хозяином; “я” в его устах означало “мы с Тарденом”, а то и просто "Тарден". Кровь Линно Тардена, вернувшая вампира к жизни, сделала Альгина Кроче пожизненным рабом нового эльсанского короля. Кроче перестал быть магистром Незримых, передав это место сделавшему стремительную карьеру Рейлису, и возглавлял сейчас восстановленную Тарденом Ночную Гвардию Эльсана.
- Расскажи, и я узнаю, - сказал Валентин. Вообще говоря, планы Тардена - Кроче его совершенно не интересовали; но союз, о котором говорил Кроче, действительно был заключен, и Валентин не собирался разрывать его из-за минутной прихоти.
- На севере нам противостоит Хеор, на юге набирает силу Фарсуд, - произнес Кроче свистящим шепотом. - Выбирай одного; я прикончу другого.
- Я подумаю, - кивнул Валентин. Став рабом Тардена, Кроче окончательно потерял чувство юмора; по крайней мере раньше он высказывал аналогичные предложения в куда более витиеватой форме. Валентин примерно знал, чего ожидать от Кроче, и поэтому сумел сдержаться; но когда вампир резко развернулся и отошел к противоположному краю ковра, правая рука Валентина сама собой поднялась к голове и сделала два коротких маха около уха.
- Кто это был? - прошептала Диана, не решаясь говорить громче. Альгин Кроче произвел на нее сильное впечатление - именно такое, какое обычна вампиры производят на смертных. Валентин погладил Диану по голове, сбрасывая ошметки темной вампирьей магии.
- Альгин Кроче, Ночной Князь Эльсана, - ответил он, сообщая Диане истинный титул своего собеседника. - Раньше он был куда более вменяем...
- Он считает тебя таким же убийцей, как он сам? - спросила Диана.
- Ну что ты, - усмехнулся Валентин. - Намного большим.
- Ох, Валька... - пробормотала Диана, опуская голову.
- Не дрейфь - сказал Валентин и легонько толкнул ее локтем в бок. - Начинай лучше репортаж вести - все ж веселее будет!
- Между прочим, - ответила Диана, - мы давно в эфире.
- Да?! - воскликнул Валентин, испуганно прикрывая рот. - А мне тут государственные тайны Эльсана выбалтывают?! Предупреждать же надо!
- Тогда предупреждаю, - улыбнулась Диана. - Мы действительно в эфире. Аудитория уже шестьдесят и продолжает расти.
- Надо полагать, - пробормотал Валентин. - Не каждый день такое услышишь...
Его прервал громовой рев шестнадцати гигантских труб, возвестивший начало церемонии. Ковер-самолет опустился на мягкий газон внутреннего дворика Гвентарра, прямо перед величественным стволом сахдара - дерева, напоминавшего земную сосну, обросшую широкими пальмовыми листьями. Слева от сахдара шелестела жесткими серебристыми листьями маленькая рощица похожих друг на друга пирамидальных деревьев, а позади него маячил мрачный вход в фамильный мавзолей Тарденов. Не так давно прах последнего из них, самозваного короля Эльсана Негона Второго, был подвергнут магической экспертизе и с позором развеян по ветру. Тем самым святость мавзолея была восстановлена, и теперь у его приземистого фасада был установлен алтарный камень, символизирующий будущую могилу Линно Тардена, в которой тому предстояло воссоединиться с предками. Около камня, покрытого ярко-зеленой тканью, суетился седобородый старик в просторных одеждах болотно-зеленого цвета. Валентин понял, что Розенблюм выполнил последнее задание Тардена.
Оглядевшись по сторонам, Валентин почувствовал себя не в своей тарелке. Линно Тарден также воспользовался подарком своего бывшего мага, заставив ковер-самолет приземлиться в самом центре дворика, и волей-неволей все его пассажиры оказались в самом центре внимания собравшейся в отдалении титулованной публики. На коронацию были приглашены все сколько-нибудь знатные землевладельцы Эльсана, и большинство из них не замедлило явиться в замок Тардена. Судя по настороженным взглядам, которые собравшиеся бросали друг на друга, подобное обилие приглашенных оказалось для них неожиданным. Валентин сообразил, что Тарден прислал каждому из своих гостей индивидуальный вызов, совсем не предполагавший участие в каких-либо торжествах.
Старик-друид провел руками по камню, разглаживая невидимые складки материи, и повернулся лицом к Тардену, выпрямившись во весь рост.
- Тарден, сын Тардена и внук Тардена! - сказал он неожиданно громким и чистым голосом. - Подойди сюда и докажи, что ты воистину сын своего отца!
Линно Тарден сошел с ковра-самолета и прошествовал к алтарному камню. Остановившись перед друидом, он расстегнул пояс, снял меч и положил его у своих ног. Потом сбросил расшитый золотом камзол, оставшись в одной сорочке, закатал правый рукав и протянул вперед обнаженную до бицепса руку ладонью вверх.
Друид вытащил из-под своего широкого плаща предмет, который Валентин поначалу принял за жезл, Однако, присмотревшись, он понял, что это только что срезанная с одного из серебристых деревьев ветка, заостренная с одного конца и размочаленная с другого. Друид шагнул к Тардену, протянул ветку заостренным концом вперед и пробормотал какие-то слова. Ветка изогнулась, словно превратившись в змею, и конец ее вонзился в руку Тардена недалеко от локтевого сгиба. В воздух взметнулась струйка алой крови, и друид поспешно перевернул свое диковинное орудие, приложив его размочаленный конец к окровавленному локтю Тардена. В наступившей тишине Валентин услышал отчетливые чмокающие звуки - ветка пила кровь Срединного короля, как самый заурядный вампир.
Друид позволил ветке сделать одиннадцать глотков, а затем не без усилия оторвал ее от руки Тардена и поднял вверх, повернув в вертикальное положение. Валентин с удивлением заметил, что на заостренном конце ветки откуда ни возьмись появился крупный серебристый лист. В следующее мгновение такие же листья стали возникать по всей ее длине, и Валентин понял, что кровь Тардена оказала на неизвестное дерево свое обычное воздействие.
- Да здравствует Линно Второй, король Срединных земель! - провозгласил друид, потрясая маленьким деревом, в которое превратилась недавняя ветка.
Тарден сделал еще один шаг вперед, встал на одно колено и наклонился вперед, прижавшись лбом к алтарному камню. Зеленая материя треснула посередине и расползлась по сторонам, открывая взору сверкающую полированным золотом корону, укрытую в круглой впадине в середине алтаря. Тарден подался вперед, наваливаясь на камень всем телом; по алтарю заструились искры, камень ожил, и корона медленно поползла к своему истинному владельцу.
Валентин во все глаза смотрел на этот древний ритуал, происходивший, быть может, в первый раз за последние несколько веков. Линно Тарден получал свою корону не из рук человека и даже не от имени бога; ему вручала ее сама природа, символизированная деревом и камнем. Валентин вспомнил миф о короле Артуре и пожалел, что традиция вытаскивать из камня волшебные мечи не слишком прижилась на Побережье. Слишком уж много здесь сшивалось могущественных магов.
Линно Тарден встал на ноги и вскинул голову, увенчанную сверкающей короной. Даже пятна крови на его ослепительно белой сорочке казались украшениями костюма.

Предыдущая страница 6 Следующая страница


7 Сергей Щеглов

- Свершилось, - провозгласил магистр Гальден, и следом грянули трубы. - Благородные эльсы! Приветствуйте своего короля!
Часть из собравшихся тут же опустилась на одно колено; остальные склонили головы, уставившись в землю. Валентин вовремя заметил, что на ногах остались не самые благородные из гостей, и подавил в себе естественное желание бухнуться новоявленному королю в ноги. “Потом, потом, - сказал он себе, - вот стану великим князем, тогда и буду кланяться”.
- А сейчас, - громко сказал Тарден, даже не замечая, что из руки у него по-прежнему сочится кровь, - обещанное представление! Фалер, начинай!
Круто, подумал Валентин. Так вот под каким предлогом Линно собрал столько гостей!
- Благородные господа! - сказал Валентин, в свою очередь спускаясь с ковра-самолета и раскланиваясь направо и налево. Поскольку это представление обещало стать последним, Валентин отступил от своего обычного утонченно-издевательского поклона и честно сгибал спину, изображая поклон узника, только что приговоренного к смерти. - В последний раз в Эльсане и где бы то ни было! Желающих сделать ставки прошу обращаться к магистру Гальдену. Сейчас вы сможете проверить свою наблюдательность, свою интуицию, свои магические способности и свою удачу! Я предлагаю вам угадать, в каком из ящиков окажется эта женщина!
С этими словами Валентин указал на Диану, которая сделала двойной пируэт и слегка присела, склонив голову набок и игриво скосив глаза.
- Валька, - прошептала она скороговоркой, - а я смогу продолжать репортаж?
- С чего это вдруг? - прошептал в ответ Валентин. - Коронация окончена, хватит репортажей! Не хватало еще, чтобы у меня распиленные женщины прямо из ящиков репортажи вели!
С этими словами он выбрал место - прямо перед алтарем, чего уж стесняться - и материализовал длинный ящик из полированного красного дерева, оснащенный двумя бронзовыми запорами. Потом хлопнул себя по лбу, поднял ящик на метр над землей и материализовал под ящиком подставку в виде столика на шестнадцати колесах. Потом покачал головой - как-никак последнее выступление, пилить так пилить! - и покосился на ковер-самолет.
С недавних пор Валентин приобрел вредную привычку заимствовать чужие заклинания. Скопировать их получалось куда быстрее, чем придумывать собственные, и хотя Валентина порой корежило от чужих магических стилей, но вечная нехватка времени заставляла с этим примириться. Вот и сейчас Валентин подогнул пальцы, прищурился, вычленил из вплетенного в ковер-самолет букета заклинаний самоподдерживающуюся Перчатку и перенес ее в материал своего столика. После этого колеса оказались совершенно лишними, и Валентин трансформировал их в сверкающие хромированные полозья.
- Прошу! - сказал он Диане, указывая на медленно открывающийся ящик.
Диана откланялась публике и, грациозно двигая бедрами, прошествовала к месту своего заточения. Валентин предоставил ей самостоятельно забираться в ящик, и Диана воспользовалась этой возможностью, разослав напоследок добрый десяток воздушных поцелуев.
Валентин с треском захлопнул крышку, подошел к ящику, с нарочитым скрежетом закрыл оба замка, отступил на шаг и выпустил на свободу свой огненный меч - традиционная пила годилась на случай двух, максимум трех разрезов, Валентин же собирался покрошить ящик буквально на мелкие кусочки.
Взмахнув мечом, который зашипел с такой яростью, словно получал часть сборов за представление, Валентин одним ударом разрубил пополам и ящик, и находившийся под ним стол. Спрятав меч, он слегка толкнул ладонями обе половинки, разведя их на расстояние метра, и поклонился публике.
- Начальная ставка, - объявил он, - двадцать диалов. Даю слово факира, что женщина находится в одном из этих ящиков. В правом или в левом? Делайте ваши ставки, господа!
Валентин отошел чуть в сторону, повернулся к мавзолею Тардена спиной и принялся неторопливо разглядывать своих зрителей. Вся хитрость фокуса заключалась именно в ставках; факир должен был не только прятать женщину во все уменьшающихся ящиках, но еще и угадывать настроение публики, чтобы не остаться в проигрыше. Валентин без труда разработал реквизит, позволяющий разместить человека в сколь угодном малом - с точки зрения зрителя, разумеется - объеме; но еще целый год знаменитый фокус Фалера приносил своему создателю сплошные убытки. Раз за разом поведение публики оказывалось совсем не таким, как ожидал Валентин - и раз за разом ему приходилось просиживать с Обручем ночь напролет, чтобы понять причину очередной неудачи. Только к середине второго года, разменяв седьмой десяток выступлений, Валентин начал наконец сводить концы с концами. На третьем году он стабильно работал в плюс, - а на четвертый год повысил начальную ставку до целого золотого диала. Сейчас Валентин вглядывался в лица великих князей и владетельных графов, пытаясь почувствовать, насколько они отличаются от обычной базарной публики, состоявшей из торговцев, ремесленников и зажиточных крестьян. Пока что особых отличий не наблюдалось.
- Ставки сделаны! - провозгласил Гальден, поднимая в воздух свиток бумаги. - Показывай пустой ящик, факир!
Валентин улыбнулся и слегка пошевелил правой рукой. Левый ящик, в котором должна была находиться верхняя половина Дианы, с громким треском развалился на части. Правый ящик повернулся к Валентину боком, приглашая продолжить представление.
- Тринадцать к восьми, - крикнул Гальден, - в пользу факира!
Валентин поклонился публике и снова выпустил из правой руки огненный меч.
- Следующая ставка, - сказал он, занося меч над головой, - тридцать диалов!
Меч со свистом обрушился вниз, превратив метровый ящик в два коротких обрубка. Валентин раздвинул их в стороны и снова отступил на шаг, выжидающе скрестив руки на груди. Его расфокусированный взгляд держал в поле зрения всех зрителей разом; именно реакция на второй разрез однозначно определяла стратегию, которой будет придерживаться большинство игроков. Как правило, базарная публика до последнего старалась угадать ящик, используя самые экстравагантные соображения - вроде того, на какой щеке у женщины была родинка. Но сейчас по скорости, с которой то здесь, то там благородные эльсы подзывали к себе Гальдена, Валентин понял, что среди здешней публики подобные гадания не в почете; гости Тардена предпочитали придерживаться одного и того же заранее придуманного метода. Ну что ж, подумал Валентин, тем хуже для них.
- Ставки сделаны! - крикнул Гальден, и очередной ящик взорвался изнутри, усыпав полянку щепками красного дерева.
Девять к семи, предположил Валентин.
- Девять к шести, - объявил Гальден, - в пользу факира!
- Следующая ставка, - сказал Валентин, снова берясь за меч, - сорок диалов...
“Между прочим, - подумал он, поточнее прицеливаясь в середину короткого ящика, - я уже заработал на целый год безбедной жизни. Откуда у них столько денег? Или они уже потихоньку растаскивают мой золотой курган?”
Валентин опустил меч, превращая полуметровый ящик в две высокие, но узкие коробки, в которые при обычных условиях не пролезла бы и отрубленная голова.
“Надо будет проверить защиту, - решил Валентин. - Если эльсанцы доберутся до моего золота, это будет катастрофа почище эльсимского побоища. К массовым убийствам здесь все давным-давно привыкли, а вот гиперинфляции еще ни разу не видели. Такой голод начнется, что темные силы светлыми покажутся”.
- Ставки сделаны, - сообщил Гальден.
Валентин разнес на кусочки еще один ящик. Оглядев публику, он заметил проснувшийся во многих глазах интерес; ну хорошо, заработать факир заработал - но как же он будет вынимать женщину обратно?! Из коробочки, в которой и собаку-то не разместить?!
- Семь к одному, - воскликнул Гальден, - в пользу факира!
Вот так-то, благородные господа, подумал Валентин. Вот так-то по одному и тому же методу ставки делать. Интересно, много ли будет желающих в следующем туре?
- Следующая ставка, - объявил Валентин, потирая руки перед тем, как взяться за меч, - пятьдесят диалов...
На этот раз он взялся левой рукой за правую, осторожно приставил меч к середине ящика и медленно опустил его до самой земли. Две узкие коробки разъехались по сторонам, опираясь на такие же узкие подставки, не заваливавшиеся набок только благодаря удерживающей их магии.
“Еще один разрез, - подумал Валентин, - и кто-нибудь обязательно крикнет “жульничество!”. Так что сделаем-ка мы следующую ставку сразу в сотню диалов; все равно дальше нее дело не пойдет”.
- Ставки сделаны, - сообщил Гальден. Валентин отметил, что магистр-церемониймейстер тоже с любопытством поглядывает на катастрофически похудевшие ящики. “Еще бы, - подумал Валентин, - не каждый год дохожу я до одной шестнадцатом!”
Валентин взмахнул рукой, раскалывая пополам правый ящик, и С любопытством посмотрел на Гальдена. Приближался самый интересный момент представления, момент, когда в строю остается только один игрок.
- Два к одному, - объявил Гальден, - в пользу факира!
- Следующая ставка, - тут же воскликнул Валентин, - сто золотых диалов!
- Довольно! - раздался слева чей-то громоподобный голос. “Ну вот, - подумал Валентин, - так я и знал. Сейчас обвинят во всех смертных грехах, а потом будут жаловаться, что представление так быстро закончилось”. - Человек не может поместиться в таком маленьком ящике! Это чародейство, а вовсе не фокус!
Валентин повернулся на голос, нахмурился, припоминая имя и титул вышедшего вперед грузного человека с квадратным лицом и двойным подбородком, а затем поклонился ему без малейшего уважения.
- Ну что ж, Орбен эль Симган, - сказал Валентин, выпрямляясь. - Ты не первый, кому пришла в голову эта мысль! Ты отважился высказать ее вслух, и потому именно тебе будет разрешено открыть этот ящик и выпустить на волю запертую там женщину. Но сначала я хотел бы убедиться, что среди почтенной публики нет больше желающих делать ставки!
Валентин замолчал, выждав минуту - пустая, но совсем не лишняя формальность.
- Хорошо, - сказал он, так и не дождавшись возражении. - Подойди сюда, Орбен эль Симган, и открой этот ящик!
С этими словами Валентин выпустил из руки огненный меч, нанес молниеносный удар по узкой, шириной едва ли в ладонь, коробочке и толкнул в сторону эль Симгана одну из получившихся половинок. Тот сделал несколько шагов вперед, широко раскрыл глаза и замедлил шаг. Коробочка развернулась к нему ребром, эль Симган протянул к ней руки, и вот тут-то Валентин впервые оказался в роли зрителя на собственном представлении.
Дотронувшись до коробочки, эль Симган вдруг сделался смехотворно узким. Его лицо вытянулось, превратившись в карикатурный профиль, а руки, протянутые к ящику, стали похожи на вырезанные из картона руки марионетки. Но вот крышка ящика распахнулась, по воздуху прошла короткая рябь - и эль Симган снова стал самим собой. Перед ним стоял длинный ящик из красного дерева, точно такой же, как тот, в который полчаса назад залезла Диана, - с той лишь разницей, что этот ящик был совершенно пуст.
- Ну как? - спросил Валентин. - Чародейство или все-таки фокус?
Эль Симган приложил правую руку к груди и слегка наклонил голову. Валентин поклонился в ответ, на этот раз - в лучших лигийских традициях, поклоном, которым один благородный дон выказывает свое уважение другому, не менее благородному дону.
- Благородные господа! - крикнул Валентин, указывая на второй, по-прежнему непомерно узкий ящик. - Сегодня я давал перед вами свое последнее представление. Отныне факир Фалер навсегда принадлежит прошлому; никто больше не увидит, как он распиливает сук или проходит сквозь стену. Сейчас я открою этот ящик, и на этом закончится третий великий фокус Фалера. Никогда больше никому из вас не выпадет шанс угадать, в каком ящике находится женщина.
С этими словами Валентин подошел к ящику, сделавшись похожим на джокера с игральной карты, и щелкнул двумя бронзовыми замками. Крышка ящика взлетела вверх, словно подброшенная мощной пружиной, и Валентин увидел перед собой бледное, искаженное страхом лицо Дианы.
- Ты чего? - опешил Валентин. От неожиданности он даже забыл, что дает свое последнее представление.
Вместо ответа Диана ткнула Валентина кулаком в грудь.
- Маршрутка! - взвизгнула она, ударяя его еще раз. - Ты что, не чувствуешь?.. Э, да она ж у тебя не работает!
Валентин ощутил, как земля уходит у него из-под ног. В прошлые разы все именно так и начиналось, отстраненно подумал он.
С переговорных колец, которые не работали.

Глава 6

СНЕЖНЫЙ ДРАКОН
Спокойно, - сказал себе Валентин, заметив, что мир вокруг замер, как остановленный фильм. - Обруч со мной, и я успел включить скорость; теперь на каждую секунду внешнего мира я имею полторы минуты личного времени. Впрочем, судя по состоянию Дианы, секунд во внешнем мире у нас не так уж и много. Может быть, только одна, последняя.
Плохо, - спокойно констатировал Валентин. - Портал будет активироваться не меньше минуты, а эту минуту еще продержаться нужно. Что ж это за пакость нас атакует?”
Валентин приложил руку к груди и сложил пальцы в “апельсин”, прощупывая маршрутку. Амулет по-прежнему располагался под кожей, расплывшись тонкой пленкой по левой стороне грудной клетки, но его магический заряд был полностью исчерпан.
“Знакомая картина, - грустно подумал Валентин. - Опять “пираньи”, только на этот раз очень избирательные. Оказывается, и темные силы умеют совершенствовать заклинания. Хотя у Дианы маршрутка еще жива; значит, либо “пираньи” исключительно на меня нападали, либо не умеют они сквозь квантовые резонансы действовать. Кстати, последнее вполне вероятно - это ж мое собственное ноу-хау, синтез земной науки и местной магии; на Побережье эти резонансы никто и за магию-то не держит - фокусы они и есть фокусы.
Поехали дальше, - сказал себе Валентин. - Если “пираньи” исключительно для меня предназначались, чтобы магии поубавить, то их хозяину можно только посочувствовать. Огненный меч вот он, так и рвется в руки. Обруч, опять же, на голове и исправно работает. Что касается магии, - Валентин пожал плечами, - как было на донышке, так и осталось; на “бублик” хватит, а там еще посмотрим, у кого “пираньи” более хищные. Нет, если бы кто такой толковый, что “пираний” создавать может, решил бы на меня напасть, он бы сообразил, что не так надо нападать, совсем не так! Видимо, я все-таки не главная мишень в сегодняшних стрельбах”.
Валентин хлопнул себя по лбу и стремительно повернулся лицом к Линно Тардену. Ох уж эта мания величия! У нас же тут сам Срединный король имеется! Да притом только что в прямом эфире заявивший о своих захватнических планах!
Тарден спокойно стоял в окружении своей свиты, ожидая освобождения Дианы из ящика. Но внимание Валентина сразу же привлек Розенблюм, замерший шагах в десяти от Тардена в совершенно неестественной позе. Приоткрытый рот, закатившиеся глаза и подломившиеся колени позволяли предположить, что Розенблюм самым банальным образом валится в обморок.
Ай да “пираньи”, покачал головой Валентин, Розенблюма как маленького нейтрализовали! Это что же получается, мы тут без магического прикрытия остались? Подлетай на помеле и пуляй фаерболами, никто и слова не скажет?!
Валентин поискал глазами Альгина Кроче - и снова покачал головой. Вампир сидел на корточках в тени невысокой ограды и закрывался капюшоном от дневного света. Защищавшее его до сих пор облако тьмы сгинуло в неизвестном направлении.
“Значит, вот так, - сказал себе Валентин. - Значит, артподготовка с помощью “пираний”. Значит, из всех защитников Тардена в строю остались только мы с Дианой. Ладно; что там рекомендовал Донован? Предпринимать нечеловеческие усилия по восстановлению связи?”
Валентин потер переговорные кольца, с мрачным удовлетворением убедился, что общее кольцо не работает, а приватное функционирует только на талисманной подпитке, и вызвал Донована.
- Началось? - спросил англичанин, громко чавкая бутербродом.
- Началось, - подтвердил Валентин. - Давайте быстрее портал, тут нешуточная магическая атака. Правда, похоже, что не на меня, но все равно...
- “Бублик” включили? - осведомился Донован, наконец прожевав бутерброд.
Валентин хлопнул себя по лбу, сложил руки в “коробочку” и мгновение спустя честно доложил:
- Включил.
- Ну, тогда пошарьте там своим Обручем, - посоветовал Донован. - Секунд двадцать мы еще провозимся, может, кого и найдете...
- Найду - убью, - пообещал Валентин.
- Давно бы так, - одобрил его решение Донован. - Хватит миндальничать! Мой вам совет - даже если не найдете, все равно кого-нибудь убейте. А то совсем они там распустились, на Побережье-то!
Валентин улыбнулся, выключил связь и последовал совету Донована, активировав Обруч. Сейчас посмотрим, кто здесь пираньями кидается, подумал он, погружаясь в однородное серое пространство, заполненное тенями чужих сознании. Когда-то Валентину приходилось поочередно настраиваться на десятки ментальных следов, пока не находился нужный; сейчас, после двух месяцев интенсивной работы в связке с Донованом, Валентин научился воспринимать все доступные сознания одновременно. Они светились в сером тумане разноцветными прозрачными шариками, и чтобы подключиться к любому из них, достаточно было пристально посмотреть в его сторону.
Валентин окинул взглядом представший перед ним ментальный пейзаж - и не увидел в нем ничего необычного. Сознание мага, напустившего “пираний” на только что получившего корону Срединного короля, должно было сверкать в сером тумане подобно солнцу; однако оба достаточно ярких шара, оказавшихся в поле зрения Валентина, принадлежали совсем другим людям. Ярче всех, как и следовало ожидать, сверкало сознание Линно Тардена, а неподалеку от него переливался всеми цветами радуги внутренний мир Герхарда Рейлиса. Валентин закрутил головой, разыскивая в ментальном пространстве хоть что-то необычное, приказал Обручу изменить критерии отбора и только после этого рассмотрел высоко вверху, на самом пределе видимости - километра три в реальном, пространстве, не меньше, - бесформенное тускло-красное пятно.
Сознание, не принадлежащее человеку.
К счастью, Обруч не ведал разницы между сознаниями разных существ. С его помощью Валентин успешно общался с животными, растениями, мыслящими камнями и даже драконами, чье восприятие мира могло свести с ума менее искушенного человека. Не колеблясь, Валентин пристально посмотрел на красное пятно и через мгновение сам стал неведомым существом.
Ослепительно яркое солнце обжигало ауру плотными горячими лучами. Земля внизу полыхала всеми оттенками красного; Валентин разглядел контур Гвентарра, словно вычерченный толстой оранжевой линией на темно-кровавом поле, усеянном алыми пятнами. Гвентарр постепенно приближался, увеличиваясь в размерах; через несколько мгновений Валентин уже мог разглядеть отдельных людей - призрачные красные фигуры, отбрасывающие едва заметные багряные тени.
Здесь, подумал Валентин; точнее сказать - не подумал, а просто ощутил удовольствие от правильно выбранного направления. Гвентарр еще сильнее увеличился в размерах. Валентин ощутил вибрацию ветра в расправленной ауре и подобрал ее поближе к телу. Посреди правильного прямоугольника, отчетливо видимого теперь среди прочих построек, вспыхнула желтым светом маленькая человеческая фигурка.
Туда, понял Валентин, устремляясь вниз.
В следующее мгновение он услышал неприятный скрежещущий щелчок и снова стал самим собой. Обруч сработал в режиме защиты, вытащив оператора из чужого сознания, - полезная функция, не раз спасавшая Валентина от серьезных неприятностей. Но сейчас неприятности еще только начинались.
Валентин резко повернулся и посмотрел в небо. Вспомнив, как выглядело расположение людей глазами неведомой твари, он повернулся влево, в сторону солнца. Тварь нападала именно оттуда, рассчитывая остаться невидимой до последнего момента; и, судя по расположению желтого человека среди красных, мишенью ее был Линно Тарден.
Хорошо хоть не факир Фалер, подумал Валентин, убедившись, что не способен разглядеть в ясном полуденном небе Эльсана ничего интересного. Впрочем, было бы наивно полагать, что тварь даст себя увидеть; ее магическое оснащение было под стать великому магу. “И все-таки это не великий маг, - подумал Валентин, с сомнением глядя в небо. - Больше всего это похоже на дракона, лишенного тела. Может быть, это кто-то из родственников Селингари, моего уникального огненного дракона?!
Все может быть, - оборвал Валентин свои рассуждения. - Сейчас этот родственничек налетит на Тардена, и прощай мирная эльсанская жизнь. А я все еще понятия не имею, что это за тварь и кто ее послал. Обруч не помог, значит, дело за магией”.
Валентин растопырил пальцы на обеих руках, прощупывая окружающий мир в поисках Силы. Как он и предполагал, ее единственный источник находился вверху, метрах в трехстах, и стремительно приближался. Все как обычно, подумал Валентин, будем бить врага его же оружием. Он привычно потянулся к чужой Силе - и отпрянул, зашипев от боли. Сила оказалась связана с окружавшими тварь защитными заклинаниями, а те, в свою очередь, не постеснялись дать чужаку по рукам. И все-таки Валентин расплылся в довольной улыбке.
Он узнал стиль магии, воплощенной в этой хитро закрученной магической защите.
Заклинание Хеора, наложенное на Розенблюма, было сконструировано точно таким же способом - сотни и тысячи простейших заклятий, собранных в единый самоподдерживающийся организм. Валентин вспомнил обжигающий жар солнца на холодной ауре твари и окончательно уверился, что имеет дело с посланцем Хеора. Не того Хеора, который мирно сидел в бутылке за тысячи километров отсюда, а другого, северного Хеора, хозяина Запретного королевства, одного из главных врагов Линно Тардена.
Альгин Кроче опоздал с устранением конкурентов; один из названных им кандидатов на тот свет первым нанес свой удар.
Нанес, да не донес, подумал Валентин, выпуская из рук “абсор” - “абсолютное оружие”, свое недавнее изобретение, представляющее собой облако заклинаний “пираний”, пожиравших любую магию на своем пути. В отличие от “пираний” Хеора, поедающих свободную магию постепенно, исподтишка, “пираньи” Валентина были куда более агрессивны. Валентин не случайно назвал свое облако “абсолютным оружием” - на трех боевых стрельбах у Тангаста лучшие маги Эбо так и не смогли найти против него надежной защиты. С появлением этого заклинания пангийские маги лишались главного преимущества в схватках с землянами - своих огромных запасов Силы.
Облако “пираний” столкнулось с неведомой тварью на высоте пятидесяти метров. Валентин увидел, как из пустоты возник белый эллипсоид, окруженный аурой из миллиона снежинок, вспыхнувших на солнце всеми цветами радуги. “Так вот ты какой, северный дракон, - подумал Валентин, нащупывая кольцо с огненным мечом. - Хотя правильнее было бы называть тебя снежным драконом”.
Снежный дракон, ничуть не смутясь полным исчезновением всех наложенных на него заклинаний, продолжил свой полет и мгновение спустя плюхнулся на траву прямо перед ошеломленным Линно Тарденом. Валентин вспомнил, что с момента, когда он завершил представление и открыл ящик с Дианой, прошло всего несколько секунд. Слишком мало времени, чтобы кто-то из зрителей смог переключить внимание на появившегося посреди дворика снежного монстра.
А вот для монстра времени оказалось предостаточно. Он распахнул бесформенную пасть, из которой вылетело облачко инея, и с чмокающим звуком всосал в себя ничего так и не заподозрившего Линно Тардена.
Валентин понял, что снежный дракон двигается слишком быстро даже для его ускоренного Обручем восприятия. Дотянуться до него огненным мечом не было никаких шансов - едва захлопнув пасть, дракон снова поднялся в воздух с явным намерением скрыться в сторону солнца. “Вот тебе и “абсолютное оружие”, - подумал Валентин, поднимая левую руку. - Хорош бы я был, явившись сюда без полного набора талисманов!”
Перчатка - простенький, но при всей своей простоте необычайно эффективный талисман - без труда схватила снежного дракона в свои стальные объятия. Подвесив его прямо над фамильным мавзолеем Тарденов, Валентин приказал Перчатке “так держать!”, а сам снова активировал Обруч. Победив тело дракона, Валентин решил взять реванш и в схватке с его сознанием.
Наученный предыдущей неудачей, Валентин не стал полностью отождествляться с драконом. Обруч позволял ограничиваться отдельными видами чувств и даже просто читать мысли - в тех случаях, конечно, когда наблюдаемый проговаривал их про себя на понятном Валентину языке. Вспомнив как следует свои предыдущие попытки контактировать с драконами, Валентин решил ограничиться визуальным каналом.
Взгляд снежного дракона метался из стороны в сторону, разыскивая виновника своего внезапного плена. Время от времени изображение в его глазах расплывалось и теряло контрастность - таким простым способом дракон вспоминал о содержимом своего ледяного брюха. Валентину не понадобилось особых усилий, чтобы догадаться: дракон собирается использовать Тардена в качестве своего главного козыря на неизбежных переговорах. Единственное, что хоть как-то беспокоило снежную тварь, - так это полное непонимание, с кем же эти переговоры вести.
Пожалуй, подумал Валентин, можно добавить еще один канал. Слова пока не нужны, а вот ауру стоит пощупать. Вдруг удастся освободить Тардена без применения огненного меча?
Но снова почувствовать холодную ауру Валентину так и не довелось. Взгляд дракона описал стремительный круг, метнулся обратно, задержавшись на мгновение на Валентине, - и в ту же секунду Валентин увидел себя в окаймлении яркого желтого света. Дракон наконец узрел своего врага.
- Кто ты? - скорее почувствовал, чем услышал Валентин его вопрос. - Чего ты хочешь?
- Поговорить, - ответил Валентин, сообразив, что все-таки включил речевой канал. Слова обоих собеседников рождались в сознании дракона, но при этом дракон не хуже Валентина понимал, что разговаривает вовсе не сам с собой.
- Я могу убить твоего короля, - констатировал дракон.
- Никакой он не мой король, - ответил на это Валентин. - Я - факир Фалер, и ты испортил мое последнее представление!
Желтый свет, очерчивавший Валентина в восприятии дракона, сменился на ярко-белый.
- Нет, - возразил дракон. - Я ждал, когда ты закончишь. Я уважаю Великого Фалера!
Надо же, подумал Валентин. Какая, популярность!
- Зачем тебе Линно Тарден? - спросил он напрямую.
- Мне он не нужен, - ответил дракон. - Его хочет видеть Хозяин.
- Хеор или Фарсуд? - уточнил Валентин. По легкому движению глаз, возникшему на слове “Хеор”, он узнал ответ раньше, чем дракон решился произнести его вслух.
- Савантхеон, - произнес дракон имя, прозвучавшее музыкой. - Среди людей он - Хеор, среди эльфов - Сатхенас. Я думаю, он будет рад встрече с тобой. Иначе я убью Линно Тардена, - закончил дракон с типично драконьей логикой.
Валентин осторожно подключился к телу дракона. Еще недавно оно ощущалось как раскинутая во все стороны плотная холодная аура; теперь же, стиснутая со всех сторон могучей хваткой Перчатки, драконья плоть превратилась в туго сжатую пружину, обвившуюся вокруг своего пленника. Валентин осторожно двинул своей собственной рукой, приказывая Перчатке сделать дракону некоторое послабление, и одновременно шевельнул свернутой в несколько слоев аурой. Пружина чуть-чуть разжалась, дракон никак не прореагировал. Либо сработало, решил Валентин, либо у Тардена серьезные неприятности.
- Почему ты назвал первым драконье имя? - спросил Валентин, желая потянуть время. Управление драконом давалось ему куда лучше, чем раньше, и Валентин надеялся, что через десяток-другой фраз сумеет освободить Тардена без применения Силы.
- Потому что Савантхеон, - сказал дракон, - один из нас.
Хеор - дракон?!
Валентин так опешил, что чуть было не потерял ощущение драконьего тела. Секундный наплыв тепла, острая паника - и Валентин снова стал ледяной пружиной.
- Он тебе сам об этом сказал? - вырвался у него совершенно неуместный вопрос.
Задавать подобные вопросы драконам, чье чувство юмора далеко превосходило человеческое, но при этом, как правило, выражалось в действиях, а не в словах, было смертельно опасно. Начав “смеяться” - Валентин так и не смог подобрать адекватного названия тому неописуемому состоянию, в которое приходили драконы под действием удачной шутки, - дракон вел себя словно пьяный слон; шутки ради он мог спикировать мордой в землю, наплевав на всех своих седоков, или развернуть в сторону собеседника хвост с реактивной струёй, мигом превращающей человека в факел. Последнее действие считалось среди драконов пошлой, банальной, но тем не менее невероятно смешной шуткой. Неудивительно, что профессия погонщика драконов не пользовалась на Побережье особой популярностью, оставаясь уделом нескольких кланов горного народа машвайров.
- Я видел его, - ответил дракон, воспринявший слова Валентина всерьез и даже как будто обидевшись. - Мы летали бок о бок, Фалер. Он - один из нас!
Еще один талант моего Учителя, о котором я и не подозревал, подумал Валентин. Ай да Хеор! Заморочить голову, и кому - снежному дракону! Вот что значит маг с трехсотлетним стажем.
Валентин вспомнил огненного дракона, Селингари, до сих пор подчиняющегося каждому слову того, кого он считал преемником Хеора, и констатировал, что Хеор разбирается в драконах едва ли не лучше, чем в людях. Пожалуй, разубедить снежного дракона в его заблуждениях не получится. Ну что ж, на то и Обруч.
Валентин повторил свой трюк с Перчаткой и снежной пружиной. Дракон раздулся на целый метр, практически вернув себе первоначальные размеры. Валентин на миг сконцентрировал все внимание на зрении; именно оно отражало подлинные мысли дракона, в то время как слова были лишь их несовершенным, переводом на человеческий язык. Область зрения на миг изменила цвет, погасла, уступив место объемному изображению висящего в воздухе облака лазурного цвета, и снова вспыхнула красным. В центре ее по-прежнему находился обведенный ярким белым контуром человек. Факир Фалер, которого дракон намеревался присовокупить к королю Тардену. Не силой, нет - факир был сильнее. Обманом. Дракон верил, что всех, кто мыслит словами, легко обмануть.
“Ого, - оценил свои наблюдения Валентин. - Посмотришь на мир его глазами, сам драконом станешь! Ну что ж, господин дракон, - подумал Валентин. - Валяйте, обманывайте; а я уж как-нибудь по старинке. Грубой силой”.
- Отпусти Тардена, и я сохраню тебе жизнь, - сказал Валентин, желая проверить, насколько ловок дракон в искусстве обмана.
- Мне не нужна жизнь, - без запинки ответил дракон, - мне нужен Тарден. И еще мне нужен ты, Фалер. Отправься со мной, и Хозяин оставит Тардена в живых!
“Не слишком ловок, - оценил Валентин, - но и не полный идиот. Месяца два назад я бы ему поверил”.
- Выпусти его сейчас, - предложил Валентин, - тогда я полечу с тобой.
- Ты слишком силен, - мгновенно возразил дракон. - Мне нужен заложник, чтобы говорить с тобой - на равных.
- Ты не веришь слову Фалера? - Валентин старательно изобразил угрожающие интонации Хеора. Белый контур вокруг Фалера дрогнул и слегка потускнел.
- Слова людей - для людей, - ответил дракон. - Что тебе стоит обмануть дракона?
“Вот так, - отметил Валентин. - Теперь на все мои предложения он будет канючить, что я его обману. Между тем как на самом деле все совсем наоборот. Молодец, дракон! Хорошо обманываешь!”
- Ну что ж, - пожал плечами Валентин. - Тогда полетели вместе. Я согласен.
С этими словами он в третий раз произвел свои манипуляции с Обручем и Перчаткой. Дракону показалось, что следует переменить форму тела. Перчатка послушно раздвинула невидимые границы, и снежное облако вытянулось вдоль продольной оси, став похожим на громадного дельфина.
Все, решил Валентин. На четвертый раз - в бон!
- Сними свои талисманы, - приказал дракон, приняв согласие Валентина за слабость, - убери магический кокон. Потом - отдай мне женщину, и лишь потом входи сам!
Валентин вздрогнул от возмущения и нанес удар раньше, чем осознал, что он делает. В споре двух обманщиков победил более хладнокровный.
Сжатая пружина распрямилась, раскинув ауру на десятки метров вокруг. Тугие слои магоплоти, державшие Линно Тардена, ослабли, и Перчатка без труда нашла между ними две узкие щели. С удивившим самого Валентина треском магоплоть лопнула, небо содрогнулось от гулкого вопля, похожего на раскат грома. Что-то темное пронеслось над ошеломленными зрителями, секунду назад наблюдавшими за действиями факира и вдруг увидевшими над собой взбесившееся белое облако. Диана округлила глаза, но не успела даже испугаться; Линно Тарден свалился на нее из воздуха, и в следующее мгновение тяжелая крышка магического ящика захлопнулась, лишая обоих всякой возможности стать жертвами снежного дракона.
Валентин поднял Перчатку и сжал пальцы, возвращая дракону его первоначальный объем. Несколько капель мертвой магоплоти упали на траву невдалеке от мавзолея и вспыхнули нехорошим белесым пламенем. Громоподобный рев стих, и на какое-то мгновение Валентин ощутил легкую скуку. Все получилось так просто, что...
Что самое время вспомнить пожелание Занга, закончил Валентин. Все это не взаправду, все это - сценарий He-Билла, а разве он может придумать хоть что-нибудь занимательное?!
Валентин довольно ухмыльнулся и только тут ощутил, что в его левой руке что-то есть.
Вздрогнув от испуга, он уставился на свою абсолютно пустую ладонь. Ладонь?!
Еще недавно это был плотно сжатый кулак!
Валентин попробовал снова сжать пальцы и ощутил сопротивление, как если бы держал в руке комок жесткой резины. Перчатка работала на пределе - и все-таки снежный дракон выкарабкивался из ее объятий!
Валентин поднял глаза вверх. Дракон уже восстановил свой первоначальный объем и принял при этом форму веретена, нацеленного своим острием прямо на Валентина.
Какую-то бесконечно малую долю секунды Валентин смотрел в лицо снежному дракону. И хотя Валентин не мог представить себе ничего, что могло бы ему повредить, в это мгновение перед ним пронеслась череда воспоминаний. Клокочущая водная стена над Ампером; черное солнце в небе Эльсана; Занг, покачивающий перед собой рунный меч. Почему меч, удивился Валентин, и тут снежный дракон нанес свой удар.
- Будь ты проклят, Линно Тарден! - прогремел над поляной его полный злобы и дикого отчаяния визг. - Я не могу убить тебя, когда тебя защищает Фалер! Но я могу превратить свою жизнь в твою смерть!
Валентин понял, что должен немедленно исчезнуть с Побережья. Исчезнуть вместе со своей репутацией непобедимого Фалера, со своим магическим ящиком, с лежащим внутри него Линно Тарденом. Потому что дракон прямо на его глазах принялся таять в воздухе, превращая свою магоплоть в чистую Силу, и Силы этой было так много, что свет ее затмил солнце.
Я должен выпустить еще один “абсор”, подумал Валентин, но не сделал даже попытки сложить руки в соответствующий знак. Он как завороженный следил за драконом, совершавшим древний, считавшийся навечно утраченным ритуал.

Предыдущая страница 7 Следующая страница


Начальник Судного дня 8

Дракон отдавал себя Силе, требуя от нее взамен исполнить его последнюю волю.
“Интересно, почему я ничего не делаю, - спросил себя Валентин. - Неужели моя мания величия зашла настолько далеко, что я не считаю предсмертное проклятие чем-то серьезным? Или мне просто интересно, как он все это проделывает?”
Валентин опустил глаза и увидел, что пальцы его мелко-мелко подрагивают, фиксируя основные моменты разворачивающегося в небесах магического действа. Вот так, нервно усмехнулся Валентин; когда на глазах Фалера убивали его короля, он все равно продолжал делать заметки.
Валентин выпрямился, поднял голову и с любопытством посмотрел на распоясавшегося дракона.
Ему пришлось тут же зажмуриться, потому что дракон сиял, как громадная электрическая дуга. С невыносимым гудением свет сделался еще ярче, ослепляя даже сквозь плотно сжатые веки, а потом померк, и Валентин почувствовал, как что-то мягко толкнуло его в грудь. Только сейчас он наконец понял, что стоит как раз между драконом и его целью - магическим ящиком, скрывавшим Линно Тардена. А значит, изрядная часть проклятия перепала и самому Валентину.
Он поспешно открыл глаза, надеясь, что на предсмертный призыв дракона ответила именно Сила.
“Возможно, другой человек на моем месте увидел бы нечто иное, - подумал Валентин, отводя взгляд. - Возможно, это всего лишь забытый образ из моего бездонного подсознания. Но теперь я знаю, какой мне явилась Сила, чтобы напомнить о смерти”.
Перед тем как растаять в воздухе, мерцающий пар магоплоти образовал громадную человеческую фигуру. Когда Валентин бросил на нее первый взгляд, черты лица и облик человека оставались туманны; но в следующее мгновение невидимый оператор навел фокус, включил цвет, и Валентин увидел персонификацию Силы так же ясно, как просвечивающий сквозь нее мавзолей. Человек был одет в оранжевую накидку без ворота, имел на носу большие, в пластиковой оправе очки и, несмотря на явно западное, вытянутое лицо, сидел в позе лотоса, положив руки на колени ладонями вверх. В следующее мгновение человек посмотрел Валентину в глаза, задумчиво вытянул губы, склонив голову набок, и вдруг приоткрыл рот, вскинув правую руку с вытянутым в сторону Валентина указательным пальцем. А что, это идея, произнес про себя Валентин, мысленно приняв ту же позу, что и сидевший напротив него представитель высших сил Панги.
Видимо, он правильно угадал основную мысль Силы, поскольку сразу же после этого фигура человека распалась на отдельные прозрачные облачка.
Мда-с, подумал Валентин, Вот тебе и He-Билл; вот тебе и не может придумать ничего занимательного.
Шквал одобрительных воплей обрушился на него, как ушат холодной воды.
Валентин мигом вспомнил, что Линно Тарден до сих пор лежит в ящике, причем не просто так, а на Диане, и стремительно повернулся на сто восемьдесят градусов. Запоры щелкнули, крышка отскочила в сторону, и Валентин встретился глазами с Дианой, которая, вопреки ожиданиям, оказалась сверху.
- Ну ты даешь! - прошипела она тоном, не сулившим Валентину ничего хорошего. - Твое счастье, что я репортаж прекратила!
- Потом, потом, - прошептал Валентин, отчаянно стреляя глазами по сторонам. - Дай представление закончить!
Он подал Диане руку, и та, сверкнув на солнце своими длинными холеными ногами, грациозно соскочила на землю. Линно Тарден высунул из ящика голову и безумными глазами уставился на Валентина.
- Что это было? - выдавил он, ощупывая себя в поисках переломанных костей.
Валентин раздраженно махнул рукой.
- Снежный дракон, - объяснил он скороговоркой, - хотел увезти к Хеору или убить. Дай мне всего минуту, - взмолился Валентин, увидев, что во взгляде Тардена зажглось любопытство, - последнее представление, публика ждет!
Тарден кивнул и приложил палец к губам. Валентин перевел дух.
- Благородные господа! - крикнул он, поднимая руки и кланяясь на три стороны. - Благодарю вас за ваше благосклонное внимание и сделанные ставки. Представление окончено, и мне остается лишь высказать свою последнюю просьбу. Никогда больше не называйте меня факиром!
С этими словами, вызвавшими неожиданный гул одобрения, Валентин сорвал с головы дурацкий колпак и с воодушевлением бросил его на землю.
Линно Тарден, успевший выбраться из ящика, положил Валентину руку на плечо.
- Да! - рявкнул он, и гул голосов мгновенно стих. - Никогда больше не называйте Фалера факиром! Потому что отныне он - Фалер кен Эльсим, великий князь Эльсима и Золотого Кургана! Преклони колено, Фалер, и удар моего меча подтвердит сказанные мною слова!
Валентин послушно опустился на одно колено, в точности повторив позу, в которой сам Тарден полчаса назад бодался с алтарным камнем. Тарден выхватил меч, широко замахнулся, со свистом пронес его над головой Валентина и плашмя ударил его по левому плечу.
- Правь Эльсимом мудро и справедливо! - напутствовал Тарден своего новоявленного великого князя. - И постарайся пореже спасать мне жизнь, - добавил он уже тихо, - иначе рано или поздно я сочту, что ты возвратил весь свой долг!
- Еще раза два, не больше, - пробормотал Валентин, поднимаясь на ноги.
- Представление окончено! - завопил Гальден, и вслед за ним снова загремели трубы. - Давайте пировать!
Валентин посмотрел на Диану, все еще боязливо оглядывающуюся по сторонам.
- Останешься? - спросил он, зная, что вопрос лучше задать именно в такой форме. Диана поджала губы:
- Нет, Валька. Мне здесь как-то не по себе...
- Как хочешь, - пожал плечами Валентин, старательно изображая огорчение. - Я постараюсь побыстрее.
- Маршрутку включи, - посоветовала Диана. - Ну, пока!
- Пока! - помахал Валентин рукой, отступая на шаг. Портал, вызванный им целую вечность назад, наконец навелся на цель и мгновенно перенес Диану домой. Вслед за этим Валентин ощутил вибрацию в переговорном кольце.
- Слушаю, - сказал он, удивляясь внезапно наступившей усталости.
- У вас что там, опять Армагеддон? - язвительно поинтересовался Донован. - Ни на минуту нельзя без присмотра оставить!
- Между прочим, это идея, - согласился Валентин. - Тут такое началось, что присмотр будет весьма кстати.
- Идея, - согласился Донован, - только не ваша. Собственно, я вас и вызвал, чтобы сообщить: отныне будете находиться под присмотром. Принц подумал, подумал и решил.
- А, так я уже под присмотром?! - оживился Валентин. - Вот и отлично! Слушайте, Донован, не в службу, а в дружбу! Выдерните меня отсюда ровно через час! Как бы я ни сопротивлялся! А иначе, неровен час, опять приключения начнутся!
- Договорились, - ответил Донован. - Время пошло.
- До скорого, - попрощался Валентин и обнаружил, что Донован уже отключился.
Странно, подумал Валентин. Обычно англичанин был более любопытен.
Линно Тарден взял Валентина за локоть.
- Теперь рассказывай, - сказал он тоном, не терпящим возражений. Тоном настоящего Срединного короля. - Как здесь оказался снежный дракон? Кто его послал? Откуда он мог знать про коронацию?
Валентин понял, что последний из трех вопросов - единственный, который по-настоящему интересует Тардена. К несчастью, именно на него у Валентина и не было ответа.
- Дракон просто прилетел, - пожал плечами Валентин. - Заклинания сделали его невидимым, другие заклинания лишили нас магии. Я почувствовал неладное, только открыв ящик; если бы дракон напал раньше, ты был бы уже в плену у Хеора.
- Хеор, - повторил Тарден, сжимая кулаки. - Я не думал, что он нападет так быстро! - Валентин еще раз пожал плечами. Зная Хеора, следовало скорее недоумевать, отчего тот не прислал дракона еще месяц назад. Должно быть, хотел похитить Тардена уже в качестве Срединного короля. - Так почему дракон не напал раньше?
- По его словам, он давал мне закончить представление, - честно ответил Валентин. - Но верить дракону...
- По его словам?! - воскликнул Тарден. - Ты говорил с ним?
- Несколько фраз. - Поразмыслив немного, Валентин решил опустить подробности разговора. - Я хотел узнать, кто его послал.
- Верить дракону? - повторил Тарден слова Валентина. Верить человеку, подумал про себя Валентин.
- Снежные драконы, - объяснил он, - встречаются только в окрестностях Тантора, вулкана, находящегося во владениях Хеора. К тому же дракон передал мне приглашение от своего хозяина; Хеор знает Фалера, аль-Фарсуд - нет. Наконец, заклинания, которые защищали дракона; они принадлежали Хеору, я узнал его стиль.
- Хорошо, - согласился Тарден. - Тогда последний вопрос: почему Хеор прислал дракона именно сейчас? Откуда он знал, что коронация состоится в Гвентарре, ровно в полдень?
Конечно, предательство - самое простое объяснение, подумал Валентин. Но есть и другой, более примитивный способ. Поручить дракону привезти именно короля.
- Хеор мог прислать дракона еще месяц назад, - предположил Валентин. - Я уже говорил, что дракон был абсолютно невидим. Он мог день за днем висеть над тобой в небе, ожидая, когда ты станешь королем. И лишь потом броситься в атаку.
- Мне не нравятся твои слова, - сказал на это Тарден. - Если среди нас есть предатель, ты косвенно защищаешь его!
- Тебе не нравится совсем другое, - твердо возразил Валентин. - Тебе не нравится, что ты уязвим. Что дракон мог в любую минуту схватить тебя, и никто из твоей свиты не смог бы ему помешать. Сила на стороне Хеора, и он не слишком нуждается в предателях.
- Когда ты со мной, сила вовсе не на его стороне, - возразил Тарден. - Будь ты моим придворным магом, даже Хеор не осмелился бы напасть на меня!
Валентин нахмурился и отступил на шаг:
- Спроси у Розенблюма, что значит быть твоим придворным магом. На твоем месте я трижды подумал бы, прежде чем предлагать мне такое!
Тарден понял, что зашел слишком далеко.
- Прости, Фалер, - сказал он примирительно. - Я не хотел тебя обидеть. Я просто не готов начинать войну прямо сейчас.
“Через час после коронации, - мысленно добавил Валентин. - Тоже своего рода рекорд. Да и как воевать с Запретным королевством, отделенным от Эльсана по меньшей мере двумя могущественными территориями, в том числе моей “родной” Лигией? Как воевать с королевством, во главе которого стоит величайший маг Побережья, ради которого даже драконы готовы пожертвовать жизнью?
Тарден обречен, - подумал Валентин. - Спасти его может только чудо. Нечего сказать, удачное я выбрал время, чтобы сменить профессию. Но сделанного не воротишь; назвался эльсимским князем - спасай королевство”.
- Тебе и не нужно начинать войну, - сказал Валентин, опустив голову. - Кроче уже говорил со мной, и я сделал свой выбор.
- Хеор? - спросил Тарден, мигом догадавшись, о чем идет речь.
- Он самый, - со вздохом кивнул Валентин.
Он хотел объяснить почему, но понял, что это тоже будет ошибкой. Настоящие причины могли бы обидеть Тардена, поскольку не имели ничего общего с местью за покушение на Срединного короля. Тардена вряд ли заинтересовала бы борьба за права драконов или возмездие за пренебрежительное отношение к Великому Фалеру. А узнай Тарден об игре в шестьдесят замков, он скорее всего увлекся бы похожей идеей и со временем превратил бы Эльсан в подобие Запретного королевства. “Нет уж, Линно Тарден, - подумал Валентин. - Дружба дружбой, но ты не из тех королей, которым стоит говорить правду в лицо”.
- Я рад, что ты на моей стороне, - сказал Тарден. - Займись Хеором; предателя я выберу сам! - Тарден улыбнулся и добавил вполголоса: - Если ты когда-нибудь сам станешь королем, помни: ни одно враждебное действие не должно оставаться безнаказанным. Пусть пострадает невиновный; остальные крепче запомнят, что возмездие неизбежно!
Вот-вот, подумал Валентин, припомнив шутливый совет Донована. Все равно кого-нибудь убейте, а то что-то они там совсем распустились. Бей своих, чтобы чужие боялись. Вечное и нерушимое правило королевской власти.
Валентин вспомнил, что он уже десять минут как великий князь, и совсем погрустнел. “Эльсим, между прочим, это не только Золотой Курган, а еще и крупнейшая провинция Эльсана. Как я ею управлять-то буду? Неужели именно так, истребляя невиновных? Эх, не было Фалеру заботы, стал Фалер великим князем...”
- Как? - услышал Валентин хриплый голос Розенблюма. - Как это случилось?
Валентин посмотрел налево и увидел своего давнего знакомого. Лишенный Силы, Розенблюм выглядел как оживший скелет; плащ болтался на нем как на вешалке, под просторным капюшоном не было видно лица. Чтобы удержаться на ногах, Розенблюм опирался на палку, подобранную среди осколков магических ящиков, в изобилии валявшихся на поляне.
Валентин провел перед собой открытой ладонью и присвистнул. Из громадных запасов Силы, которые Розенблюм копил никак не меньше двадцати лет, у несчастного мага остались жалкие крохи. А ведь завтра ему с Хеором встречаться, вспомнил Валентин. Это ж надо быть таким неудачником!
- Очень просто, - ответил Валентин. - Прилетел дракон, выпустил заклинание, пожирающее магию, и ты лишился всей своей Силы. Между прочим, я неоднократно показывал тебе подобные заклинания!
- Ты, - простонал Розенблюм. - Ты показывал! Как его мог применить кто-то другой?
“Ну конечно же, - подумал Валентин. - В нормальных условиях монополия мага на придуманное им заклинание сохраняется десятилетиями. Надо было объяснить Розенблюму, что “пираньи” - вовсе не мое изобретение. Хотя теперь уже поздно, его теперь “воронке” нужно учить. Силы-то у него совсем не осталось!
А с другой стороны, - подумал Валентин, - разве это поможет? Ну, научится он “воронке”, будет Силу пополнять со скоростью паровоза, на “пираний” чихать станет с высокого дерева - а уму-разуму так и не научится. Нет уж, пусть его Хеор учит, а я ограничусь небольшой шефской помощью”.
- То, что может один, может и другой, - философски заметил Валентин, складывая правую руку в “воронку”. - Ну-ка, обопрись покрепче на палку, сейчас я тебе еще кое-что покажу.
Розенблюм вздрогнул, но послушно расставил ноги пошире и навалился на палку обеими руками. Хорошо хоть послушен, подумал Валентин, раскрывая “воронку” пошире - после драконьих “пираний” магии окрест почти не осталось - и настраивая ее на Розенблюма. Типичное экспериментальное заклинание Фалера, усмехнулся Валентин, выпуская “воронку” на волю.
Из-под капюшона Розенблюма вырвались два пучка зеленоватого света. Плащ его вздулся пузырями, палка в руках согнулась и с хрустом переломилась пополам. Валентин заметил, что ноги Розенблюма на несколько сантиметров ушли в землю, и перепугался, что “воронка” сработала как-то не так. Однако выставленный вперед “апельсин” засвидетельствовал, что у Розенблюма все в полном порядке. Просто “воронка” обнаружила в воздухе остатки драконовой магии, о которой Валентин в спешке совсем позабыл, и добросовестно передала ее Розенблюму, никак не ожидавшему такого напора Силы.
Валентин чертыхнулся и поспешно погасил “воронку”.
- Примерно так, - сказал он, пожимая плечами. - И в следующий раз не говори, что я тебя не предупреждал.
Розенблюм отбросил половинку палки, откинул с лица капюшон и впился в лицо Валентина горящими зеленым светом глазами.
- Великие маги, - прошептал он, содрогаясь то ли от избытка чувств, то ли от внезапно обретенной Силы, - годами собирают то, что ты даришь одним движением руки. Фалер, как ты не боишься так обращаться с Силой?!
- А чего мне бояться? - усмехнулся Валентин. - Я же видел ее лицо!
- Ты видел ее лицо? - попятился Розенблюм. - Что значат твои слова?
- Кстати, - Валентин сообразил, что Розенблюм должен разбираться в таких вещах, как предсмертные проклятия драконов, - вот ты мне и объяснишь, что они значат. Сюда прилетел дракон, лишил всех нас магии и уже собрался украсть Тардена, когда я схватил его за хвост с помощью Перчатки. Дракон так расстроился, что превратился в чистую магию и произнес предсмертное проклятие.
- Он проклял именно тебя?! - воскликнул Розенблюм, подаваясь вперед.
- С чего вдруг? - фыркнул Валентин. - Он проклял Тардена, но тот как раз находился у меня за спиной. Так что и мне слегка перепало!
Розенблюм протянул к нему свои костлявые руки:
- Ты видел Силу?!
- Ага, - кивнул Валентин. - Надо сказать, я был о ней худшего мнения.
- Ты видел Силу, - простонал Розенблюм, - а проклятие досталось Тардену! Ах, Фалер, Фалер...
“Действительно, - сообразил Валентин. - Как-то нехорошо получилось. Мое везение начинает слишком многим выходить боком”.
- Ну, - Валентин сделал попытку оправдаться, - я специально подкинул тебе немножко Силы, чтобы ты помог мне справиться с этим проклятием. Насколько я понимаю, ты должен разбираться в таких вещах!
- Разбираться! - вскричал Розенблюм, воздевая руки к небу. - Разбираться в проклятиях драконов?! В предсмертных проклятиях драконов?! Фалер, да ни один дракон со времен Хирона Упрямого не отдавал себя Силе! Я скорее готов поверить, что Сила сама явилась к тебе, Великий Фалер, - но предсмертное проклятие дракона?
“Вот даже как, - подумал Валентин. - Ну что тут можно сказать? Ай да Хеор; похоже, я его сильно недооценивал!”
- Именно предсмертное проклятие дракона, - сказал Валентин тоном, позаимствованным у Линно Тардена. - Та Сила, которую ты ощущаешь в себе, - примерно десятая часть от силы самого проклятия. Рассказывай, как с ним справиться, пока я не разочаровался в твоих способностях!
Розенблюм приоткрыл рот и уставился на Валентина с таким ужасом, как если бы тот сам был драконьим проклятием. А Валентин вдруг ощутил холодок в позвоночнике, и искаженное ужасом лицо Розенблюма скрылось в светящемся облаке открывшегося портала.
“Какого черта, - успел подумать Валентин, переносясь неведомо куда. - Я же просил через час, а прошло от силы пятнадцать минут! Что там у них стряслось?!”

Глава 7

ТРИ ТАЛИСМАНА
Именно эту мысль он и высказал вслух, оказавшись в полутемном зале лицом к высоченному стеллажу, простирающемуся вдоль всей доступной взгляду стены. - Какого черта? - воскликнул Валентин, стремительно поворачиваясь и с некоторым облегчением встречаясь взглядом с Грегори Ландой. - Что случилось? Увидев справа от Ланды сидящего на простом деревянном стуле Майлза Донована, Валентин почувствовал, как сердце его провалилось в желудок. Если Донован не нашел времени разыскать себе кресло, значит, случилось нечто из ряда вон выходящее. Что-то такое, с чем Валентин еще ни разу не сталкивался.
- Прошу прощения, Валентин, - сказал Донован. - В создавшейся ситуации ваше дальнейшее пребывание на Побережье было бы сопряжено с чрезмерным риском.
“Так, - подумал Валентин, испуская протяжный вздох. - Значит, снежный дракон не был сопряжен с чрезмерным риском. А вот сейчас мы узнаем, что такое настоящие неприятности”.
- Не тяните душу, - пробормотал Валентин. - Опять порталы?
Донован отрицательно покачал головой и взглянул на Ланду.
Тот молча протянул Валентину неровный клочок бумаги - не Т-бумаги, применявшейся в Эбо, а грубой желтоватой целлюлозной бумаги с отчетливо заметными водяными знаками. Бумаги, применявшейся на Побережье.
Валентин взял записку в правую руку, несколько секунд смотрел на незнакомый текст, ожидая, когда же буквы сложатся в понятные слова, а потом прочитал вслух:
- “До встречи на Побережье, Фалер! Три талисмана”. - Повертев бумагу в руках, Валентин недоуменно посмотрел на Ланду. - И что это значит?
- Как вы, наверное, заметили, - ответил за Ланду Донован, - мы с вами находимся в зале специального хранения Центрального института Т-технологий. В стеллаже прямо за вами вы можете увидеть три пустые ячейки. Так вот, еще шесть минут назад в этих ячейках находились талисманы.
Валентин вздрогнул и повернулся к Ланде вполоборота, чтобы одновременно как следует рассмотреть содержимое остальных ячеек. В самой нижней, на высоте метра от пола, он увидел Шкатулку Пандоры; прямо над ней размещалась тонкой работы кольчуга, лежавшая в своей ячейке бесформенной грудой слабо светящегося металла.
Три ячейки в следующем от пола ряду действительно были пусты.
- А что это за кольчуга? - поинтересовался Валентин. Спрашивать, какие именно талисманы находились в пустовавших ныне ячейках, было бы напрасной тратой времени. Судя по мрачному настроению Донована, там хранились старые знакомые Валентина - Ландорский Жезл, Эльсанская Игла и Фарингские Браслеты. Три из четырех известных на Побережье Могучих Талисманов.
- Так называемая Кольчуга Бессмертия, - пояснил Ланда. - Одноразовый талисман вроде вашей Шкатулки, с той лишь разницей, что вместо двенадцати шариков в ней было предусмотрено восемь тысяч колец.
- Какое ж это бессмертие, - пожал плечами Валентин, - всего-навсего восемь тысяч жизней...
Он замолчал, осознав, что больше не в состоянии разговаривать о пустяках, Ланда ничего не ответил, Донован поерзал на стуле, заставив его заскрипеть.
- Понятно, - сказал Валентин. - Значит, шесть минут назад кто-то стащил три Могучих Талисмана. И оставил записку небезызвестному Фалеру. Надеюсь, Майлз, вы уже посмотрели, кто это был?
- Посмотрел, - кивнул Донован, дотрагиваясь двумя пальцами до виска. - Но по некоторым причинам я хотел бы, чтобы вы произвели независимое расследование.
“В подобной ситуации я тоже предпочел бы подстраховаться”, - подумал Валентин.
- Сейчас гляну, - кивнул он Доновану и активировал Обруч.
Ментальный след неизвестного, похитившего талисманы, должен был находиться совсем рядом. В нескольких минутах по времени и в нескольких метрах по расстоянию. Дотянуться до талисманов сквозь многометровые стены спецхрана, оплетенные несколькими слоями защитных паутин, не смог бы и сам принц Акино. Даже ему пришлось бы проникать внутрь зала - хотя бы для того, чтобы разглядеть его содержимое.
Валентин прикрыл глаза, концентрируясь на внутренних ощущениях, и повелел Обручу искать. Сознание Донована, действительно раздосадованного пропажей талисманов, Валентин отбросил почти мгновенно; сознание Ланды, застывшее в отрешенно-пустом состоянии, пришлось изучить поподробнее. Валентин вернулся к моменту, когда Ланда увидел пустые ячейки, ощутил, как рука его сама собой подносит кольцо к губам, а те совершенно механически произносят ничего не значащие слова: “Майлз, вы мне нужны, немедленно”, - и только тогда понял, что Ланда попросту выключил мышление до момента, когда в его распоряжении окажется хоть какая-то информация. Новоявленный Верховный Координатор был прав, называя свою голову своим талисманом, - его контроль за собственным сознанием был абсолютен. Итак, подумал Валентин, они оба вне подозрений; кто же стащил талисманы?
Он сдвинулся еще на минуту в прошлое и осознал себя тупо смотрящим на три пустые ячейки. Правая рука рефлекторно сжалась, включая тревогу; в сознании крутились одни и те же мысли: “Кто здесь был до меня? Феррейра или Штейн? И почему сигнал сработал только сейчас?” Не слишком похоже на вора, подумал Валентин, сдвигаясь в прошлое еще на пару минут.
Темнота. Еще и еще, пока пара минут не превратилась в пару часов. Затем Валентин услышал веселое насвистывание, которое сам же и издавал сквозь сложенные в трубочку губы, и с удовольствием записал в блокнот: “Сов. глаз 1 - 0, 86; глаз 2 - 0, 78; глаз 3 - 0, 83; убрать зрачки!” Сдвинувшись еще в прошлое, Валентин глазами хранителя Штейна увидел все три Могучих Талисмана мирно лежащими в своих ячейках и повернул обратно в будущее. “Что же это получается, - подумал он, - похититель есть, а ментального следа нет? Глупости это, ментальные следы даже тальмены оставляют; а заклинание, чтобы их рассеивать, ни у меня, ни у Тангаста не получилось! Обруч ведь не какие-то конкретно следы ловит, а все настоящее через себя пропускает - и таким манером прошлое восстанавливает. Поди измени все настоящее!
Кто здесь был до меня, - подумал Валентин и снова прервал свое движение. - Опять хранитель Фахд, это мы уже проходили. Ну-ка, еще раз в прошлое, и помедленнее, помедленнее!”
Обруч подчинился, и темнота медленно потекла через сознание Валентина. Ровная черная темнота, без цвета, вкуса и запаха. Без мысли, без движения... Стоп!
Что-то мелькнуло!
Назад, и еще медленнее; да что там еще медленнее - с разбивкой по микросекундам давай!
Обруч сжал Валентину голову, но подчинился. Валентин физически ощущал, с каким трудом дастся Обручу такая детализация; шутка ли - восстанавливать прошлое с точностью до тысячной доли секунды! Но все-таки Обруч держался, и спустя несколько минут субъективного времени Валентин понял, что не напрасно нажил себе головную боль.
Ощущение кончиков пальцев, висящих в воздухе; шуршание бумаги, разворачивающейся из плотно скатанного шарика; обрывок пейзажа с деревом, нависающим над бурной рекой. И снова - темнота.
“Еще медленнее, - взмолился Валентин. - Всего несколько минут, ну пожалуйста!”
Кончики пальцев возникли из ничего: сначала - ближний, потом - дальний. Ближний был короче и толще, дальний - холоднее и спокойнее. Дерево повисло над рекой немым вопросом, в ответ замершая на мгновение река забурлила и устремилась вниз. Потом за деревом появился человек - черная фигура в шутовском колпаке. Появился и вместе с картинкой пропал; зашуршала бумага. Ощущение двух пальцев и кончика носа; всего три точки. Три талисмана, осознал Валентин слова.
Обруч стиснул голову с такой силой, что Валентин застонал от боли. Все, хватит, решил он, стискивая зубы.
Считанные миллисекунды, подумал Валентин, вытирая со лба выступивший пот. Господи, насколько же они быстрее нас!
- Что скажете, Шеллер? - услышал Валентин напряженный голос Донована. - Что вам удалось увидеть? Валентин открыл глаза и помассировал виски.
- Похоже, он видел то же самое, - заметил Ланда. - Посмотрите, Майлз, он даже виски массирует в точности как вы!
- Этого я и боялся, - печально вздохнул Донован. - Говорите, Валентин.
- Они назначили мне встречу, - сказал Валентин. Он пошевелил пальцами, вспоминая, куда подевался клочок бумаги, и поднял его с пола. - По-моему, главными у них были Браслеты; но Жезл и Игла тоже знают Фалера.
- Что это за место? - спросил Донован. - Дерево над рекой?
- Верхнее течение Симве, - ответил Валентин. - На самой границе Эльсана, а заодно - и моего теперешнего княжества. А вам удалось распознать время?
Донован покачал головой:
- Время для них не имеет смысла. Они живут в вечном настоящем; как только вы появитесь около дерева, они перенесутся туда все вместе, чтобы вас прикончить.
Валентин вздрогнул:
- Чтобы прикончить?!
- Ну разумеется, - усмехнулся Донован. - Мой Обруч немного сильнее, чем ваш; я разглядел, что стало с фигурой в дурацком колпаке.
- В моем варианте, - сказал Валентин, - она исчезла, и сразу же исчезла вся картинка. Вы разглядели больше?
- Спасибо Обручу. - Донован дотронулся до виска. - Перед тем как стереть картинку, талисманы пришли к общему видению. Фигурка в колпаке распалась на куски, словно разбитая статуя. В восприятии талисманов человек - очень жесткий и очень хрупкий объект, - пояснил Донован.
- И очень медленный, - добавил Валентин, вспомнив, с какой потрясающей скоростью талисманы обменивались мыслями. - Я так и не разобрал, почему они именно на меня взъелись! Черт, что же нам теперь делать?!
- Я рад, - меланхолично заметил Ланда, - что вы тоже задались этим вопросом.

Предыдущая страница 8 Следующая страница


9 Сергей Щеглов

- Что делать, что делать, - пробурчал Донован, - А вам не кажется, Шеллер, что это мы должны задавать вам этот вопрос? Кто здесь у нас главный специалист по талисманам?!
“Вот так-то, - подумал Валентин. - Получается, что я. “Бублик” придумал, Лигийский Перстень усмирил, да что там Лигийский Перстень - целый проект организовал, чтобы все талисманы к рукам прибрать! По идее я этому побегу радоваться должен, вон сколько работы подвалило”.
- Ну, я, - сказал Валентин, с интересом глядя па Донована. - Более того, я не только главный специалист, я еще и руководитель проекта. По этим самым талисманам.
- Ну так и что ж вы здесь стоите? - язвительно спросил Донован. - Руководите!
- То есть как? - растерялся Валентин. - Разве это... - он ткнул пальцем в пустые ячейки, - разве это не ваша компетенция?
Донован хитро прищурился:
- В том-то и дело, что не моя. Талисманы покинули страну Эбо сразу же после побега; в настоящее время они находятся в трех разных частях Побережья и превосходно отслеживаются по возмущениям Т-поля. Принц уже установил с ними пассивный контакт и только что заверил меня, что ситуация у него под контролем. А когда Акино говорит “ситуация под контролем”, это означает, что контроль осуществляет не сам принц, а Т-поле страны Эбо. Так что с точки зрения моего проекта талисманы не представляют никакого интереса.
- А что же вы тогда здесь делаете? - осведомился Валентин.
- По просьбе моего друга, - Донован наклонил голову в сторону Ланды, - я проводил поиск похитителей талисманов. Затем мне понадобилось несколько минут для выяснения всех обстоятельств. Ну а потом я сообразил, что талисманы вот-вот набросятся на вас, Шеллер, и посчитал своим долгом предупредить вас о грозящей опасности. Судя по мощности Т-излучения, каждый талисман в отдельности вряд ли способен причинить вам вред; но если они соберутся втроем, от вас и мокрого места не останется.
- Ясно, - кивнул Валентин, которому и в самом деле все стало ясно. - Надо полагать, Ланда, вы тоже найдете какую-нибудь причину, чтобы не заниматься этим делом?
- Как раз напротив, Шеллер, как раз напротив, - ответил Ланда, засовывая руки в карманы своих светло-коричневых брюк. - У меня есть целых две причины им заняться. Во-первых, появление талисманов на Побережье чревато очередными катастрофами вроде амперской, что мне совсем не нравится. А во-вторых, взгляните на часы.
Валентин послушно высветил перед собой циферблат. Девятнадцать ноль-ноль.
- Вообще-то мы договаривались на завтра, - пробормотал Валентин, несколько ошарашенный перспективой вот так, с места в карьер, начинать инструктаж самого Ланды. - Но раз уж так получилось...
- Вот именно, - кивнул Ланда. - Так получилось. И чтобы впредь ничего подобного не получалось, начинайте работать, Шеллер. Вы и так дали талисманам немалую фору!
Валентин опустил глаза. “Ланда совершенно прав, - подумал он. - У меня был целый месяц, чтобы выяснить, распространяется ли Время Темных Сил на страну Эбо. А я потратил этот месяц на бестолковые попытки объяснить другим то, чего сам толком не понимаю. В результате проект и ныне там, а талисманы уже на свободе”.
- Хорошо, - сказал Валентин, одергивая свой факирский комбинезон и поднося к губам переговорное кольцо. - Алтон, Павел, вы свободны? Через пять минут у меня в кабинете. - Валентин опустил руки по швам и посмотрел на Донована. - Майлз, как насчет вас?
Англичанин покачал головой:
- У вас свой проект, у меня - свой. Пойду-ка я лучше He-Билла ловить...
Валентин ожидал, что Донован встанет на ноги, но тот растаял в желтом сиянии портала как был - вместе со стулом.
- У вас остались здесь какие-нибудь дела? - спросил Валентин, переведя взгляд на Грегори Ланду. Тот отрицательно покачал головой. - Тогда прошу ко мне, - сказал Валентин, делая приглашающий жест, - проведем инструктаж в соответствующей обстановке.
Ланда молча сложил руки на груди. Валентин отдал порталу мысленную команду и мгновение спустя оказался в собственном кабинете, на привычном месте справа от овального, обтянутого зеленым сукном стола. Ланда уже стоял напротив, ухитрившись попасть прямо в узкий проход между столом и книжными полками, занимавшими всю противоположную стену.
- Присаживайтесь, - сказал Валентин, создавая для Ланды классический стул из красного дерева. Выучившись материализации, Валентин первым делом избавился от лишней мебели - и создавал ее всякий раз, когда в ней возникала необходимость. Видимо, Ланда не часто сталкивался с подобным подходом к меблировке - он с опаской покосился на стул, дотронулся до него пальцем и лишь потом решился присесть.
Валентин выдвинул из угла высокое вращающееся полукресло и уселся у длинной стороны стола. Сложив пальцы в “перчатку”, он вытянул с верхней полки стеллажа большую папку с бумагами и перенес ее на стол.
- Как видите, - сказал он заметно удивившемуся Ланде, - кое-что мне все-таки удалось наработать. Сейчас должны подойти еще двое наших коллег - Павел Пирогов и Алтон Барт, - и я расскажу обо всем по порядку. А пока мы их дожидаемся, поройтесь в этих бумагах.
С этими словами Валентин прикрыл глаза и принялся создавать очередную модификацию своего “бублика”. Идея, пришедшая ему в голову еще днем, была до смешного проста: снабдить “бублик” маломощной модификацией “воронки”, не наносящей ущерб естественному магическому фону, заложить в него обратное преобразование магического поля в талисманное, а потом запитать талисманным полем какую-нибудь безделицу, например обыкновенный инфракрасный маячок. “Вот так, например, - подумал Валентин, закончив складывать заклинания. - Правда, у нас в Эбо эта штука скорее всего не сработает, тут ТМ-взаимодействия на нуле, но попробовать стоит”.
Он сложил руки в “коробочку”, и на зеленом сукне посреди стола с легким хлопком появился стеклянный кубик, наполненный изнутри клубящимся сиреневым туманом. Валентин поднес к кубику ладонь и нахмурился: от кубика исходило вполне ощутимое тепло.
- Что это у вас там? - спросил Ланда, отрываясь от изучения талисманно-магической карты Побережья.
- Прибор, - ответил Валентин, снова прикрывая глаза. Все было правильно - “воронка” послушно собирала мизерные количества магии, болтающиеся вокруг без дела, “антипираньи” трансформировали его в колебания Т-поля, а те, в свою очередь, создавали на поверхности кубика топкий слой модифицированного вещества, излучавшего невидимый глазом свет.
- Для чего - прибор? - уточнил Ланда.
- Темные Силы мерить, - ответил Валентин. Он поднес ладонь вплотную к поверхности кубика; на таком расстоянии кубик казался горячим, как батарея водяного отопления. - Ну вот, уже намерил!
- И сколько же у нас тут Темных Сил? - поинтересовался Ланда.
- Сравнивать пока не с чем, - пожал плечами Валентин. - Но хватает.
- Вот как? - вскинул брови Ланда. - Ну-ка, ну-ка, расскажите поподробнее!
Валентин отодвинул кубик в дальний угол стола - на ощупь тот оказался едва теплым, как и полагалось для нормально работающего прибора - и приготовился к короткой лекции на тему ТМ-взаимодействий. Но в этот момент в кабинете одновременно появились еще два человека.
- Привет, Валентин! - воскликнул первый, высокий светловолосый юноша в темном облегающем костюме. - Привет, а вы кто будете?
Второй, грузный бородатый мужчина в светлой рубахе и холщовых штанах, ограничился молчаливым поклоном. Ланда коротко кивнул в ответ, что нисколько не удивило Валентина - Павел Пирогов по роду своих занятий был частым гостем в Управлении.
- Наш новый коллега, Грегори Ланда, Верховный Координатор Управления внешней разведки, который отныне будет и нашим координатором, - произнес Валентин ритуальное представление. - Знакомьтесь, Грегори. Алтон Барт, охотник за монстрами, а с недавних пор - и за талисманами, наш оперативник. Павел Пирогов, философ и Т-технолог, наш аналитик.
- Салют, Верховный! - махнул рукой Алтон Барт и самостоятельно материализовал себе изящное полукресло из кожи и стали. Что значит пангиец, подумал Валентин; никаких проблем с традиционной магией.
- Рад вас видеть, Грегори, - сказал Пирогов, подходя к столу и протягивая Ланде свою громадную руку. - Значит, интересуетесь талисманами?
- Приходится, - развел руками Ланда. - В наше время за талисманами нужен глаз да глаз!
- К сожалению, - продолжил Валентин, - у меня нет возможности пригласить на это совещание еще двух наших коллег, в настоящее время находящихся на Побережье. Я говорю о Бранбо Гамбаррском, хранителе раритетов из горного замка Хеора, и Карлосе Мануэле, долгое время занимавшемся розыском и агентурной разработкой тальменов. Как только мы определимся с планом действий, им будут переданы соответствующие инструкции.
- Итак, нас шестеро, - подвел итог Ланда. - Для начала - более чем достаточно.
- Как я уже говорил, - Валентин отвесил Ланде почтительный поклон, - нам не хватало только координатора. Вы здесь - и мы начинаем!
- Наконец-то, - фыркнул Алтон Барт, вытаскивая из-за пазухи кинжал и взвешивая его на ладони.
- Прежде всего, - Валентин бросил на кинжал неодобрительный взгляд, и тот мгновенно оказался обратно в ножнах, - я хочу ввести в курс дела нашего нового коллегу. В настоящее время принято считать, что талисманы представляют собой технические средства, созданные древней сверхцивилизацией предмагов. По-видимому, предмаги эти по своим психофизиологическим характеристикам были куда ближе к землянам, чем к современному населению Панги; в результате после гибели последних предмагов талисманы превратились в экзотические безделушки, не имеющие ни какого практического применения. Однако очень скоро на Панге стали появляться земляне. Почему и каким образом - этого не смог мне объяснить даже глубокоуважаемый коллега Пирогов; но интуитивно ясно, что огромная потенциальная энергия Т-поля не могла долго оставаться в пассивном состоянии. На Панге начали происходить изменения, в результате которых возник постоянный канал сообщения Земля - Панга. Начиная с третьего тысячелетия пришельцы становятся частыми гостями на Побережье; в двадцать пятом веке маги - сначала Яппур, а потом и многие другие - осваивают ритуалы Призывания Тьмы, позволяющие управлять вызовом землян; к концу третьего тысячелетия на Побережье складывается современное разделение труда, при котором пришельцы используются в качестве рабов, приводящих в действие вверенные им талисманы. За две тысячи лет талисманы стали привычной составляющей жизни на Панге, столь же обыденной, как электробытовая техника - на Земле.
Закончив сообщать общеизвестные истины, Валентин перевел дух, убедился, что никто из его слушателей не спит, и перешел к истинам уже менее известным:
- Итак, две тысячи лет талисманы оставались послушными инструментами в руках землян и их пангийских хозяев. Давно уже было известно, что чем могущественнее талисман, тем меньшее число землян может им управлять; иные талисманы веками хранились в семейных сокровищницах, дожидаясь подходящего пришельца. Павел куда лучше меня может рассказать о традициях пангийских работорговцев, касавшихся установления цен на пришельцев; три из пяти великих торговых домов Побережья начинают свою родословную с удачной сделки по перепродаже одного-единственного землянина. Рыночная стоимость пришельцев - а через их способность производить материальные ценности формируется и вся система цен Побережья - опирается на две фундаментальные особенности талисманов. Во-первых, их избирательность по отношению к пришельцам, и, во-вторых, их полную послушность воле хозяев. Вот теперь мы и подошли к сущности нашего проекта, - сказал Валентин, резко хлопнув в ладоши. - Потому что не далее как девятого сентября я обнаружил, что ни одно из этих условий больше не выполняется.
- Ну, Обруч-то тебя пока что слушается, - усмехнулся на это Алтон Барт.
- Вот именно - пока что, - усмехнулся в ответ Валентин. - Ты, видимо, не догадываешься, отчего мы так срочно собрались на совещание?
Барт пожал плечами:
- Координатор появился, оттого и собрались.
- Не угадал, - покачал головой Валентин. - Но обо всем по порядку. Первое, что меня поразило, - это заклинания Эриоха, с помощью которых он настроил на Лигийский Перстень - на могучий талисман, между прочим! - сразу семнадцать человек. Виола, лучший из его операторов, оказалась способна противостоять даже истинному хозяину Перстня, пришельцу из двадцать первого века Джадду Слейтеру. Далее, другой великий маг, Акоста, примерно в то же самое время сформулировал заклинания, позволившие ему - пангийцу, да к тому же магу! - установить контакт с талисманом типа “слеза дракона”.
- А третий великий маг, - поддакнул Барт, - вообще создал талисман с помощью заклинаний. Валентин, к чему лишние слова? Мы и так знаем, что отныне талисманами может управлять каждый!
- Ничего подобного! - возразил Валентин. - Во-первых, о третьем великом маге: я создал собственный талисман, а вовсе не подключался к чужому! Сейчас я говорю о талисманах, созданных предмагами, и скоро ты поймешь почему. Далее, разве я говорил, что Эриох или Акоста научились управлять талисманами?! Они сумели установить с ними контакт, это верно; но как использовали они этот контакт? Акоста, когда я его встретил, находился в глубокой прострации, попав под воздействие собственного талисмана; Эриох вместе со своим подставным оператором несколько часов долбили мой наспех слепленный “бублик”, но так и не добились успеха. Между прочим, даже сам Эриох поддался общему заблуждению, посчитав, что это Фалер настолько крут, что его никакой талисман не берет; а между тем дело было совсем в другом. Самому Лигийскому Перстню было выгодно оставить Фалера в живых; только в этом случае он сумел бы воссоединиться со своим истинным оператором, Джаддом Слейтером, и взять того под контроль! Грегори Ланда ударил по столу ладонью:
- Так вы знали об этом раньше? До сегодняшнего побега?
- О чем именно? - уточнил Валентин.
- Какого побега? - встрепенулся Барт.
- О том, что у талисманов появилось сознание, - пояснил Ланда.
- Ну разумеется, - пожал плечами Валентин. - Я только не предполагал, что оно появилось у них на всей Панге!
Ланда посмотрел на стоявший в дальнем конце стола стеклянный кубик и сокрушенно покачал головой. Валентин понял его мысль и опустил глаза.
- Кто сбежал? - воскликнул Алтон Барт, привставая в кресле. - Валентин, что случилось?!
- Да ничего особенного, - махнул рукой Валентин. - Игла, Жезл и Браслеты. Полчаса назад. Как говорится, выбрали свободу.
Алтон Барт побледнел и медленно опустился обратно в кресло. Павел Пирогов хмыкнул и огладил свою роскошную бороду.
- Таким образом, - спокойно продолжил Валентин, - в настоящее время господствовавший почти две тысячи лет взгляд на сущность талисманов нуждается в серьезном пересмотре. Сегодня талисманы не просто влияют на магию и сами подвержены ее влиянию; они делают это сознательно. Наша задача - разобраться с причинами такого положения дел, научиться взаимодействовать с талисманами в изменившихся условиях и по возможности исключить негативные последствия самопроизвольной активности талисманов.
- В обратном порядке, - произнес Ланда. - Все верно, Валентин, только - в обратном порядке.
- Ах да, - сообразил Валентин. - Прошу прощения, я вам вчерашний вариант изложил. Сегодня ситуация слегка изменилась: талисманы того и гляди разнесут Побережье на куски. Такие вот дела, коллеги; вопросы?
Павел Пирогов медленно поднял руку.
- Прошу, - кивнул Валентин.
- Как по-вашему, сознание у талисманов - это талисмагия? - спросил Пирогов. Валентин пожал плечами:
- Понятия не имею. До наступления Времени Темных Сил никакого сознания у них не было, это верно. Однако, возможно, пробуждение талисманов и талисмагия - два следствия одной причины; единственное, что я могу твердо сказать, - сознание у них чисто талисманное, никакой магии там нет, слишком уж скорости большие!
- Тогда второй вопрос, - сказал Пирогов. - Полчаса назад талисманы сбежали, так? А что еще случилось полчаса назад?
Действительно, подумал Валентин, поглядев на Ланду. Что еще случилось? Кто-нибудь корреляции проверял?
Ланда молча продемонстрировал Валентину переговорное кольцо.
Ну конечно, сообразил Валентин. Это у нас, в Эбо, значит, Донован.
- Сейчас узнаем, - сказал Валентин, поднося к губам приватное кольцо англичанина.
- Ужинаю я, ужинаю! - простонал неслышный ни для кого, кроме Валентина, голос Донована.
- Тогда - приятного аппетита, - безжалостно произнес Валентин. - Майлз, вы корреляционный анализ делали? На момент исчезновения талисманов?
- Ну, делал, - пробурчал Донован, - а что?
- И какие там есть корреляции?
- Так вам все и скажи, - вздохнул Донован. - Знаете такие слова: закрытая информация?
- Чего?! - опешил Валентин. - Как закрытая?! Почему?!
- Занг нарисовал схему, - нудным голосом начал Донован, - мы с принцем ее долго рассматривали...
- А, - догадался Валентин. - Так она от меня закрытая?
- Ну да, - подтвердил Донован.
- А от Ланды?
- От Ланды - нет, - спокойно ответил англичанин.
- Ну так скажите ему, это для проекта важно! - взмолился Валентин.
- А он уже в курсе, - пробормотал Донован, начав пережевывать очередной кусок. - Не так уж там и много корреляций, могли бы и сами догадаться. Еще вопросы?
- Как там He-Билл? - мстительно поинтересовался Валентин.
- Как и раньше, - пробурчал Донован. - Будто сами не знаете.
Услышав этот лаконичный ответ, Валентин потерял всякое желание продолжать разговор. Несколькими фразами Донован ясно дал понять, что ограничения Занга на распространение информации действительно приняты к исполнению. Давно бы так, подумал Валентин, прерывая связь. А то - безопасность, безопасность, а где шпионские страсти? Где страшные тайны спецслужб?
Вот теперь у нас все, как у людей. Скоро и прогноз погоды засекретим.
- Ну? - сказал Валентин, многозначительно посмотрев на Ланду.
Ланда виновато улыбнулся:
- Я просто хотел, чтобы вы узнали об этом от Майлза. А что касается вашего вопроса, Павел, то ответ на него очень прост. Незадолго до побега талисманов в окрестностях Института Т-технологий были зафиксированы необычные колебания естественного магического фона. И ничего больше.
Интересно, подумал Валентин. Что же тут секретного?! Сам факт обнаружения колебаний? Так об этом наверняка уже весь Институт знает? Значит, вся секретность - в характере этих необычных колебании?
- Как вы думаете, Валентин, - задал Пирогов очередной вопрос, - почему талисманы пробудились именно сегодня?
И сразу же после смерти дракона, подумал Валентин. Очень похоже на очередной спектакль He-Билла. Но когда это он научился пробуждать талисманы?!
- Не знаю, - честно ответил Валентин. - Лигийский Перстень пробудился еще месяц назад; я могу только предположить, что интенсивные ТМ-взаимодействия появились сначала на Побережье, а теперь докатились и до нас. Собственно, с целью проверки этой гипотезы я уже соорудил небольшой прибор. - Валентин указал на свой наполненный сиреневым туманом кубик. - Он излучает тепло тем сильнее, чем интенсивнее вокруг него ТМ-взаимодействия.
- Почему тепло? - хмыкнул Барт. - Что, трудно было закодировать цифру?
- Цифру? - переспросил Валентин.
Барт нетерпеливо махнул рукой, прикрыл глаза и что-то забормотал себе под нос. Кубик сдвинулся с места и медленно пересек стол. Валентин приподнял правую ладонь, на лету читая формируемые молодым пангийцем заклинания. Как ни странно, Барт действительно сооружал аналого-цифровой преобразователь; когда он закончил, сиреневый туман собрался в большую цифру “7”, повисшую в центре кубика.
- Чего - семь? - поинтересовался Пирогов.
- Процентов, - коротко ответил Барт. - Семь процентов магии преобразуется в Т-поле.
- Еще вопросы? - быстро спросил Валентин, почувствовав, что Барт вот-вот сорвется с места и отправится измерять ТМ-взаимодействия по всему Побережью.
Грегори Ланда приподнял левую руку.
- Пожалуйста, - кивнул Валентин.
- Что нового вы узнали о талисманах в последний месяц? - спросил Ланда.
Валентин молча посмотрел на Павла Пирогова. Тот вытащил из кармана толстый блокнот, положил перед собой на стол и раскрыл примерно на середине.
- По совместительству я архивариус, - пояснил он, - так что мне отвечать. Мы измерили мощность Лигийского Перстня в двух состояниях - с оператором и без. Мощность без оператора оказалась на два порядка меньше. Таким образом, талисманы становятся опасны, только подчинив себе оператора. Далее. Валентин восстановил заклинания Эриоха и настроил на Перстень коллегу Барта. - Ланда удивленно раскрыл глаза; он явно не ожидал от Валентина такой прыти. - Как и ожидалось, Перстень проявил самостоятельную активность. Коллега Шеллер исследовал сознание тандема Барт-Перстень и обнаружил сходство с сознанием Алефа, предыдущего хозяина Перстня. Мы сформулировали гипотезу: талисманы сохраняют в себе личность своих хозяев. Далее, - Пирогов перевернул листок, - Валентин настроил коллегу Барта на визомон, находящийся в Горном замке. В данном эксперименте талисман не проявил никакой активности. Барту удалось справиться с управлением. Напомню, что визомон Горного замка относится к талисманам второго класса, с избирательностью от трех до десяти человек. Мы сформулировали вторую гипотезу: в условиях сильных ТМ-взаимодействий избирательность талисманов резко понижается. - Пирогов перевернул еще один листок. - Производились также эксперименты по экранированию Перстня, для чего использовалась составная сфера из тайгла диаметром в два с половиной метра. Внутри такой сферы заклинания Эриоха не оказали на Перстень никакого воздействия. К сожалению, этот факт пока не получил должного объяснения.
Пирогов замолчал и закрыл свой блокнот.
- Вы неплохо поработали, - заметил Ланда, обращаясь к Валентину.
Тот пожал плечами:
- Причины не выяснили, логику талисманов не поняли, пробуждение их в Эбо прошляпили. Интересно, что же тогда - плохо?
- Например, попасть под влияние Перстня и устроить очередную катастрофу на Побережье, - ответил Ланда. - Ну что ж, спасибо за инструктаж. Я могу приступать к своим прямым обязанностям?
- А вы уже готовы? - удивился Валентин.
- Информации более чем достаточно, - сказал Ланда, вытаскивая из нагрудного кармана большой универсальный карандаш. - У вас найдется бумага?
- Только обычная, - сказал Валентин, послушно материализуя перед Ландой большой лист целлюлозной бумаги. - А что вы собираетесь писать?
- Я собираюсь рисовать, - ответил Ланда и вывел на бумаге большой эллипс. - Вот наша проблемная ситуация. Слева - прошлое, справа - будущее; мы находимся в центре, фиксируя только настоящее. Я позволю себе посмотреть на ситуацию со стороны. Во-первых, подумаем о будущем. - Толстый прозрачный карандаш Ланды уперся в правую часть эллипса. - Что могут натворить талисманы на Побережье? Будут ли они действовать совместно или же схлестнутся друг с другом? Какова вероятность очередной Т-бури? Где именно она может произойти? Чтобы ответить на эти вопросы, - Ланда поднял карандаш вверх, - нам нужен непосредственный контакт хотя бы с одним талисманом. Единственный человек, который способен установить такой контакт и остаться при этом в живых... - Ланда умолк и многозначительно посмотрел на Валентина.
- Сделаем, - кивнул Валентин.
“Конечно, - подумал он про себя, - даже у меня могут возникнуть проблемы - если, к примеру, талисманы зацапают себе по оператору, а потом навалятся все втроем. Но операторов этих еще найти надо, а талисманы - вот они, на Т-карте, как на ладони. Так что все шансы на моей стороне”.
- Вы понимаете, - спросил Ланда, - что сделать это нужно как можно быстрее?
- Разумеется, - пожал плечами Валентин. - Сразу после совещания и отправлюсь.
- Хорошо, - сказал Ланда и ткнул карандашом в центр своего рисунка. - Теперь о настоящем. Прежде всего нам нужно составить карту интенсивности ТМ-взаимодействий. Барт, вы в состоянии организовать такие измерения?
Алтон Барт подбросил вверх лежавший перед ним прозрачный кубик. Сверкнула вспышка, раздался сухой треск.
- Запросто, - сказал Барт, подхватывая из воздуха уже два кубика. - Какой масштаб нужен?
- Переменный, - ответил Ланда. - Основная сетка - сто километров, а в местах с пиковой интенсивностью - вплоть до конкретных объектов.
- Завтра к вечеру карта будет лежать на этом столе, - заявил Барт и скрестил руки на груди.
- Хорошо, - кивнул Лайда. - Следующее задание, Валентин, я хотел бы поручить одному из ваших пангийских коллег.
- Смотря какое задание, - пожал плечами Валентин.
- Нужно найти великого мага Акосту, - пояснил Ланда. - Насколько мне известно, он основательно занимается Временем Темных Сил. Было бы нелишне обменяться с ним уже полученной информацией и согласовать планы на будущее.
- Ну, найти его - пара пустяков, - пожал плечами Валентин. - Поручу Максиму с Мануэлем - один в визомон поглядит, другой на драконе слетает. А вот насчет обменяться информацией...
- Просто пригласите его на встречу, - посоветовал Ланда. - Вряд ли он упустит возможность встретиться с Великим Фалером.
“И то правда, - подумал Валентин. - Все время забываю, кто я такой”.
- Чтобы со всеми талисманами разобраться, - подумал он вслух, - мне несколько часов понадобится, да еще выспаться не мешало бы... Так что уже после Розенблюма, примерно через час после рассвета. Посмотрим, насколько ему интересен Фалер!
- Можете не сомневаться, интересен, - заверил его Ланда. - Теперь вы, Павел.
- Весь внимание, - ответил Пирогов.
- Вам я хочу поручить самое ответственное задание, - сказал Ланда. - Вы станете нашим представителем при Ордене Мастеров.

Глава 8

ПОГОНЯ ЗА МИРАЖАМИ
Пирогов привстал на своем табурете и настороженно по смотрел на Ланду.
- Если это шутка, Грегори, - сказал он, хмуря брови, - то не самая лучшая.
- А если нет? - спросил Ланда, с улыбкой глядя Пирогову в глаза.
Алтон Барт издал протяжный свист.
Надо же, подумал Валентин. Буквально все знают, что это за орден такой. Кроме Великого Фалера.
Пирогов уселся обратно на табурет, скрестил руки на груди и заявил:
- А если нет, Грегори, вам придется объясниться. Как это так - в восемьдесят втором Орден полвека как разгромлен, а в восемьдесят пятом - жив-здоров?
- Вот именно! - фыркнул Барт. - Если Орден существует, отчего талисманы дешевеют?!
“Ага, - подумал Валентин. - Кажется, я начинаю понимать, что это за орден”.
- Игра на понижение, - сказал Ланда, с улыбкой разведя руками. - А вам, Павел, я отвечу еще короче. Конспирация!

Предыдущая страница 9 Следующая страница


Начальник Судного дня 10

- То есть, - воспользовался моментом Валентин, - Орден вовсе не был разгромлен?
- Совершенно верно, - подтвердил Ланда. - Более того, можно сказать, что он сам себя разгромил.
- Но вы-то как об этом узнали? - задал Валентин вопрос, который наверняка вертелся на языке у всех остальных. Ланда сложил ладони вместе и смиренно склонил голову.
- Это длинная история, - начал он, словно собираясь рассказать всю историю Побережья, - которая тем не менее может быть пересказана в нескольких фразах. В то время я работал в отделе тайных обществ, поддерживая с наиболее интересными из них постоянный контакт. Орден Мастеров нравился мне куда больше Гильдии Тайных Убийц или Круга Некромантов, и постепенно я занял довольно высокое место в его иерархии. Когда над Орденом нависла угроза ликвидации, я позволил себе высказать его руководству определенные рекомендации, и они были приняты к исполнению. - Ланда покосился на Валентина и неожиданно подмигнул. - В ту пору я .распоряжался несколькими весьма любопытными талисманами; короче говоря, ликвидация Ордена прошла организованно и практически без потерь. В настоящее время о существовании Ордена известно только самим Мастерам. Как вы сами понимаете, Павел, до недавнего времени я не считал себя вправе открывать тайны Ордена лицам, к нему не принадлежащим.
- А теперь - открываете? - спросил Пирогов. - Что это с вами, Грегори?
“А потому и открывает, - неожиданно для самого себя сообразил Валентин. - Мы ведь, можно сказать, уже принадлежим к Ордену. Чем он занимается? Талисманами? Так ведь и мы ими занимаемся! Я вон целый золотой курган сделал, чтобы их оптом скупать, разве что до игры на понижение пока не додумался. Ай да пангийцы - какой проект ни придумай, а у них уже соответствующее тайное общество организовано. Причем сто лет назад!”
- Да сами подумайте, - развел руками Ланда. - Чем мы тут с вами занимаемся?
- Ага, - сказал Пирогов. - Вот оно как.
- Талисманы - для всех! - продекламировал Барт, словно выступая на митинге. - В знаниях - сила! Свободу землянам, талисманы пангийцам!
Да уж, подумал Валентин. Если это действительно лозунги Ордена, странно, как это его не разгромили еще до создания. Надо ж такое придумать - свободу землянам!
- Ну все, - сказал он, поднимая руки. - Сдаюсь. Выкладывайте, Ланда, что это за Орден такой, а то я уже совсем ничего не понимаю.
Ланда удивленно посмотрел на Валентина. Тот несколько раз кивнул в ответ - да, да, вот такой я необразованный. Зато Великий.
- Орден как Орден, - ответил за Ланду Алтон Барт. - Скупали землян и талисманы, прятали по захолустным замкам, видно, изучали чего-то. Лозунги у них были красивые, да еще денег много. За то, видно, и прихлопнули.
- Так значит, - сказал Пирогов, словно очнувшись, - Орден до сих пор существует?!
- Совершенно верно, - кивнул Ланда. - Орден, который больше двухсот лет занимался изучением талисманов. Орден, веками искавший связь магии и талисманов. Орден, который не меньше нашего напуган Временем Темных Сил. Он существует до сих пор, и мне кажется, что пришло время познакомиться с ним поближе.
- Вы представляете, - тихо спросил Пирогов, - какой это объем информации?!
- Очень хорошо представляю, - ответил Ланда. - Именно поэтому я и остановился на вашей кандидатуре. Если не получится у вас, Павел, то у остальных и подавно не получится.
- А у вас? - коротко спросил Пирогов.
- Я - добывающий мастер, - ответил Ланда. - Я могу выкрасть талисман или вызволить из плена какого-нибудь землянина. Но у меня никогда не было и скорее всего никогда не будет достаточно времени на серьезную исследовательскую работу.
- Понятно, - кивнул Пирогов. - Надеюсь, мы отправляемся немедленно?
Ланда довольно улыбнулся.
- Отлично, Павел! - воскликнул он, потирая руки. - Давно бы так!
- Что ж вы раньше молчали? - пожал плечами Пирогов. - Мы едем или дальше болтаем?
- Едем, едем, - успокоил его Ланда и посмотрел на Валентина. - Вообще-то у меня все!
Валентин постучал по своим переговорным кольцам.
- Ну так вперед, - сказал он. - Как говорится, за работу, товарищи. Будут какие-то результаты - звоните, а так - завтра, здесь же, в это же время.
В следующую секунду комнату затопило сияние трех одновременно открывшихся порталов. “Ай да Ланда, - подумал Валентин, - под его руководством все забегали, как пионеры. Надо бы и мне поторопиться, а то кто его знает, чем сейчас талисманы занимаются!”
Валентин потер переговорное кольцо.
- Чего пожелает Великий Фалер? - раздался оттуда ернический голос Сашки Гельмана. Подобно многим коллегам Валентина по Управлению, картограф Гельман был в полном восторге от похождений Фалера и обзывал Валентина этим именем при каждом удобном случае.
- Мне бы талисманы разыскать, - пробормотал Валентин. - Хотя бы один, для начала.
- Ото! - Сашка Гельман сразу же понял, о каких талисманах идет речь. - А зачем тебе талисманы?
- Поговорить надо, - жалобным голосом ответил Валентин.
Переговорное кольцо донесло до него икающий звук. Гельман слишком хорошо знал Валентина, чтобы счесть его слова шуткой, но идея разговоров с могучими талисманами явно произвела на него впечатление.
- Ну ты даешь, - сказал наконец Гельман. - Поговорить... Знаешь что? Я сейчас вызову Жана, он как раз сегодня по Побережью дежурит, и он тебе перезвонит. Он - у карты, ты - на Побережье, глядишь, какой талисман и разыщете, Скачут они, - пояснил он, понизив голос, - прыгают туда-сюда; ловить надо.
- Не привыкать, - ответил Валентин. - Ну ладно, жду звонка!
- Счастливо! - сказал Гельман и прервал связь. Валентин поднялся на ноги и щелчком пальцев изничтожил недавно сотворенную мебель. И что им на месте не сидится, подумал он. Операторов ищут, что ли? Наверняка ищут.
Валентин забарабанил пальцами по столу. Жан не спешил перезванивать, и это вызывало у Валентина нехорошие подозрения. Пойди поймай талисманы, если они телепортируются едва ли не быстрее, чем ты сам! Единственный шанс - дождаться, когда кто-то из них оператора себе подберет и остановится, чтобы его облапошить. Кстати, надо у Жана спросить - они все трое скачут или кто-то уже остепенился?
- Привет! - услышал Валентин голос Дианы и поднял глаза. - Ну-ка, признавайся, ты все это специально придумал?
- Что - это? - переспросил Валентин.
- Подложить меня под Тардена, - без запинки уточнила Диана.
Валентин поднял глаза к потолку и молча развел руками. “Ну, разумеется, специально, - подумал он. - Все сходится - сначала одел ее посексуальнее, потом наказал всем собравшимся не думать о белой обезьяне, а потом засунул в ящик, откуда невозможно выбраться, и впихнул туда же свежеиспеченного короля Эльсана. Будь я придворным интриганом, заслужил бы пятерку с плюсом. А так - пятерку с плюсом заслужил He-Билл”.
- Что, и в самом деле - специально? - удивилась Диана.
- На самом деле нет, - ответил Валентин, - но теперь я и сам в это не верю. Сколько вы там вместе пролежали, в ящике-то? Секунд десять?
- Около того, - кивнула Диана. Валентин схватился за, голову.
- Как нарочно! - простонал он. - Черт, да Тарден теперь только о тебе и думает! Сначала смотрел, потом обнимал... кстати, а как ты сверху оказалась? Может, он не только обнимал?
Диана игриво повела плечами:
- Естественно! Десять секунд - это довольно много, если не терять времени даром!
- Вы даже позу успели поменять? - заинтересованно спросил Валентин.
“Если это правда, - подумал он, - пойду к Тардену в ученики! Это ж надо, за десять секунд столько успеть!”
- Ну хватит, Валька, - ответила Диана, и Валентин разочарованно вздохнул. Увы, чудес не бывает. - Конечно, я наверх выбралась - этот твой Тарден тяжелый, как медведь. Конечно, ничего он не успел, только обнять попытался, да и то как-то механически. Ты мне объясни, зачем ты его в ящик засунул? Ты же землянин, а не пангиец!
“Ну разумеется, - подумал Валентин. - Будь я пангийцем, все было бы ясно, а так - простор для фантазий. Интересно, поверит ли Диана в чистую правду?”
- Вообще-то, - сказал Валентин, - я ему жизнь спасал. Помнишь, когда я первый раз ящик открыл, у тебя маршрутка работала? - Диана кивнула. - Так вот, моя маршрутка к этому времени уже отказала. То есть ящик обеспечивал какую-то защиту. Вот я и спрятал туда Тардена, а о тебе даже не подумал. Извини, - Валентин развел руками, - дурак был, как обычно.
- Дурак, - согласилась Диана. - Значит, Тарден у меня в поклонниках тебе совсем ни к чему?
- Абсолютно, - ответил Валентин.
- Тогда поздравляю, - сказала Диана неожиданно серьезным голосом. - Ты в очередной раз получил побочный результат.
- Погоди-ка, - раскрыл глаза Валентин. - Что значит - побочный результат? Он что, тебе в любви объяснился? Прямо там, в ящике?
- Нет, - ответила Диана, доставая из-за корсета сложенный треугольником листок бумаги. - Прямо здесь, в Эбо.
- Лично?! - воскликнул Валентин, отступая на шаг, и только тогда понял, что за бумагу держит в руках Диана. - Или все-таки письмом?
- Письмом, - кивнула Диана, протягивая Валентину бумажный треугольник.
“Ай да He-Билл, - только и подумал Валентин, рассматривая герб Дома Тарденов на желтоватой поверхности грубой целлюлозной бумаги. - Похоже, что в нашей схватке я представляю только силу; ум целиком на его стороне!”
- И что ты теперь собираешься делать? - спросил Валентин, отдавая треугольник обратно. Доверие Диана уже продемонстрировала, а читать любовные послания королей Валентин не любил. Того и гляди, процитируешь не к месту. - Пойдешь в королевы?
Диана фыркнула:
- На понижение? Черта с два!
- В фаворитки? - предположил Валентин.
- Вот это уже теплее, - улыбнулась Диана. - Но что скажет муж?
- А кто у нас муж? - улыбнулся в ответ Валентин.
- Колдун, - ответила Диана и посмотрела Валентину в глаза.
- Валентин понял, что Диана действительно заинтересовалась Тарденом.
- Ну ладно, - сказал он. - Как обычно, месяца на три? Диана качнула головой:
- Ах, если бы... Боюсь, все кончится гораздо раньше.
- Ну что ты так мрачно, - сочувственно произнес Валентин. - Может, он и есть мужчина твоей мечты!
- Избавиться от меня хочешь? - наигранно-сварливым тоном спросила Диана.
- Хотел бы, давно избавился, - возразил Валентин, для пущей убедительности растопырив пальцы на обеих руках. - Счастья тебе хочу, глупенькая! Диана погладила Валентина по голове и прошептала:
- Это ты у нас глупенький, Валька. До сих пор не понимаешь, какой ты замечательный...
- Начинаю догадываться, - дрогнувшим голосом ответил Валентин. - Раз уж ты шесть раз ко мне возвращалась. Диана отдернула руку и опустила глаза.
- Ну ладно, ладно, - примирительно сказал Валентин. - Я пошутил. Забавляйся с Тарденом, сколько влезет, у меня все равно в ближайшие месяцы по горло работы... - Тут Валентин вспомнил сценарий с похищением, столь доходчиво изложенный Ландой, и осекся на полуслове. - Когда у вас первое свидание?
- Завтра, в полдень, - ответила Диана.
“Успею, - подумал Валентин. - Хотя что значит “успею”? He-Билл наверняка все просчитал; быть может, Диана припасена им как раз для последней битвы?
Ну что ж, - с отчаянным весельем подумал Валентин. - Будет вам битва. Никто не уйдет обиженным”.
- Что с тобой? - спросила Диана, заметив состояние Валентина. - Что-то не так?
- Наоборот, - улыбнулся Валентин. - Все так. Все просто замечательно.
- Ты точно не ревнуешь? - озабоченно спросила Диана.
- Точно. - Валентин провел большим пальцем по горлу. - Я даже торжественно обещаю не подглядывать за вами в визомон!
“Вот так, - отметил про себя Валентин. - Переведем все в шутку и замнем для ясности”.
- Ты просто невозможен, - простонала Диана. - Зачем я тебе все рассказываю...
- Ну, мне же интересно, - пожал плечами Валентин. - Самому некогда любовь с королями крутить, так хоть жену послушать!
Диана обреченно махнула рукой, и Валентин понял, что разговор о Тардене закончен.
- Я сейчас на Побережье смотаюсь, - сказал Валентин, изменив тон на сугубо деловой, - и буду часам к двенадцати. Дождешься?
- А точно будешь? - с сомнением спросила Диана. - Говорят, там Вторая Фалерова война началась?
- Без меня-то? - усмехнулся Валентин. - Брехня! Никакой войны, так, разыщу один талисманчик и обратно.
- Один талисманчик? - повторила Диана. - Ну смотри, я буду ждать. Аж до полпервого!
Валентин ощутил пульсацию в переговорном кольце и поднес его к голове.
- Ну, до скорого, - кивнул он Диане. - Слушаю!
- Это Жан, - раздался из кольца картавый акающий голос, - меня попросил с вами связаться Александр Гельман, вы ведь - Валентин Шеллер?
- Да, - ответил Валентин.
- Вам нужна постоянно обновляемая карта талисманной активности? - спросил Жан.
- Да, - повторил Валентин.
- К сожалению, я не смогу переслать ее по переговорному кольцу, - извинился Жан, - ведь кольца не предназначены для передачи изображений, вы понимаете?
- Понимаю, - кивнул Валентин. - Поэтому на карту будете смотреть вы, а я буду скакать по Побережью и разыскивать то, что мне нужно. Маяки работают, так что на местности я не потеряюсь.
- Хорошо, - ответил Жан, - я все понял, мы будем поддерживать постоянную связь. Скажите, какой именно объект вы желаете обнаружить?
- Самый активный из трех недавно сбежавших талисманов, - без запинки ответил Валентин. Чем активнее талисман, тем больше у него шансов найти оператора; так что особого выбора у Валентина не было.
- Сейчас посмотрю, - проговорил Жан и сделал длинную паузу. Диана помахала Валентину на прощание и вышла из кабинета; Валентин кивнул в ответ и принялся вспоминать, какой из многочисленных раритетов, хранящихся в Горном замке, мог бы пригодиться, при охоте на могучий талисман. - Вот, нашел. Это Фарингские Браслеты, они расположены в квадрате ноль семь дробь шестьдесят четыре зоны “F” сектора Побережье-Север, на территории Фарингии, непосредственно прилегающей к зоне затопления.
- Неподалеку, от Эмфарга? - уточнил Валентин, припомнив расположение когда-то срединных, а ныне западных провинций Великой Фарингии.
- В сорока километрах к северу, - подтвердил Жан. - Скажите, у вас есть при себе какой-нибудь талисман?
- Есть, - ответил Валентин. - Обруч.
- Это хорошо, - сказал Жан. - Когда вы окажетесь на месте, я смогу обнаружить вас на карте и выдать более точное направление на интересующий вас объект.
- Окажусь на месте - перезвоню, - пообещал Валентин и оборвал связь.
В следующее мгновение он уже стоял, дрожа от холода, в тронном зале Горного замка, как всегда величественном и пустынном. Три узкие полоски солнечного света лежали на каменных плитах пола, наполняя зал зыбким рассеянным сиянием. Громадный трон неслышно стронулся со своего места и мягко ткнул Валентина под ноги; Валентин покачал головой и пешком направился к выходу.
- Максим, - сказал он вполголоса, зная, что замок сам донесет слова до адресата, - Мануэль и все, кому это интересно. У меня есть для вас срочное поручение.
Замок показал Валентину две картинки - Максима, лежавшего в обнимку с Нинель в ее комнате, и Мануэля, упражняющегося с одним из учеников в фехтовании на кривых ножах. “Все как обычно, - подумал Валентин. - Армагеддоны приходят и уходят, а привычки остаются. Держу пари, что Максим успеет первым”.
Он вышел в коридор, посмотрел на предпоследний из висевших на стене гобеленов, изображавший Эриоха, отбрасывающего белую тень в безжалостном свете черной звезды, и в очередной раз спросил себя: какая же картинка появится на последнем, до сих пор совершенно пустом гобелене? Впрочем, Валентин чувствовал, что очень скоро узнает ответ на этот вопрос.
Спустившись по широкой винтовой галерее в малый соборный зал, Валентин занял свое привычное место во главе круглого деревянного стола. Мгновением спустя входная дверь снова растаяла в воздухе, и перед Валентином предстал Максим - с растрепанными волосами, в белом кимоно, небрежно подпоясанном черным поясом, и в деревянных сандалиях на босу ногу. Вот он, человек двадцать первого века, подумал Валентин и встал, чтобы пожать Максиму руку.
- Рад тебя видеть, - сказал Максим, - хотя ты, как обычно, не вовремя!
- Работать надо в рабочее время, - ответил на это Валентин, а потом сообразил, что Максим мог как раз работать. - Или вы снова пророчествовали?
- Разве замок тебе не сказал? - удивился Максим. - Нинель видела странный сон.
- И вы решили посмотреть его еще несколько раз? - предположил Валентин.
- Именно так, - кивнул Максим. - Пророчество подтвердилось, Фалер. Великий Черный снова будет хозяином замка.
“Поубивать бы всех пророков, - подумал Валентин. - Будто мне без того забот мало!”
- Как скоро? - спросил он без особого интереса. Хеор имел на замок полное право, и его возвращение оставалось лишь вопросом времени; в любой другой ситуации Валентин бы даже обрадовался такому известию.
- Завтра, - коротко ответил Максим. - Мы останемся живы, но некоторые предпочли бы умереть.
Валентин удивленно раскрыл глаза. С чего бы это? Хотя Хеор еще утром заявил, что идет ва-банк - черт его знает, чего он тут может натворить. Тоже, кстати, проблема - Хеор - с его маниакальным нежеланием принять свою судьбу. Заладил себе - убью, убью, убью при первой возможности...
- Дальше пророчество дробится, - продолжил Максим. - В одном из вариантов ты погибаешь, пытаясь отбить замок. Валентин пожал плечами.
- В дробящихся пророчествах и не такое увидишь, - сказал он. - Поживем - увидим. А пока Великий Черный еще не заявил своих прав, у меня есть к вам с Мануэлем одно задание.
- Слушаю, - произнес Мануэль, который неведомо как успел просочиться в комнату. Максим молча кивнул и посмотрел Валентину в глаза.
- Нужно найти великого мага Акосту, - сказал Валентин, - и передать ему приглашение на встречу с Великим Фалером. Желательно прямо сейчас.
Мануэль протянул перед собой правую руку.
- Приглашение, - коротко сказал он.
- Ах да, - Валентин хлопнул себя по лбу, - это же великий маг...
Он прикрыл глаза, раздумывая, как должно выглядеть приглашение. Акоста вряд ли поверит словам и уж тем более не поверит простенькому магическому посланию. Мануэль должен передать ему нечто такое, что могло исходить только от Фалера, нечто, несущее уникальный почерк Валентиновой магии.
Валентин улыбнулся. Пожалуй, это подойдет. С легким хлопком на столе перед ним появился прозрачный кубик с сиреневой буквой “А” внутри. Буква “А” слегка подрагивала в такт изменению ТМ-фона - в замке, кишевшем магией и талисманами, он постоянно менялся, иногда даже падая до нуля.
- Вот, - сказал Валентин, протягивая кубик Мануэлю. - Я думаю, он поймет, что это такое.
К букве “А” внутри кубика добавилась буква “К”. Послание, которое Валентин вплел в трансформационные заклинания, начало высвечивать имя своего адресата.
- На словах передай, что я жду его завтра, через час после рассвета, на вершине Золотого Кургана.
Валентин не стал упоминать, что курган окружен тремя ярусами защитных заклинаний - подобная забота легко могла быть воспринята Акостой как оскорбление.
- Где он? - спросил Мануэль, спрятав кубик и повернувшись к Максиму.
- Дай хотя бы десять минут, - ответил тот, вставая из-за стола. - И все-таки, Валентин, меня смущает пророчество.
- Вот найдешь Акосту, - улыбнулся Валентин, - а там смотри варианты, сколько влезет. Пока не увидишь меня победителем.
Максим покачал головой.
- Таких вариантов нет, - сказал он, понизив голос. - Ты либо погибаешь, либо попадаешь в плен. Валентин только рукой махнул:
- Помнится, в предыдущий раз мы вообще все погибали, да еще вместе с замком. А уж если Темное Пророчество вспомнить...
- Да, - кивнул Максим. - Ты сильнее любого пророчества. Но только тогда, когда ты его знаешь. Так что помни: либо плен, либо смерть!
“Ну вот, - подумал Валентин, - теперь я точно знаю, что меня ждет. Спасибо, обнадежили”.
- До завтра еще дожить надо, - сказал он, соперничая с Максимом в мрачности интонаций. - Ну хорошо, вечером обсудим поподробнее. А сейчас у меня есть одно неотложное дело.
Мануэль взял Максима под локоть и почти силой повернул к выходу. Вот так-то лучше, подумал Валентин. Всему свое время: сначала талисманы, а уж потом - замок.
- Жан? - спросил он, включив переговорное кольцо. - Где там у нас Браслеты?
- Приветствую вас, Валентин, - ответил Жан. - За последние десять минут местонахождение Фарингских Браслетов не изменилось. Они по-прежнему находятся в квадрате ноль семь дробь шестьдесят четыре зоны "К".
- И чем они там занимаются? - пришел в голову Валентину совсем не лишний вопрос.
- К сожалению, - протянул Жан, - я не могу точно ответить на этот вопрос. Характер возмущений Т-поля, связанных непосредственно с Фарингскими Браслетами, не является специфичным для какой-то целенаправленной активности. По-видимому, в настоящее время Браслеты задействованы в пассивном режиме, например в целях сканирования местности или диагностики каких-либо заболеваний...
Каких, к черту, заболеваний, подумал Валентин. Ясно, чем они там занимаются. Оператора ищут.
- Спасибо, Жан, - оборвал он своего словоохотливого собеседника. - Я вызову вас через несколько минут, чтобы уточнить, направление.

Предыдущая страница 10 Следующая страница


11 Сергей Щеглов

- Хорошо, Валентин, - согласился Жан, отключая связь. Валентин задумчиво оглядел голые стены соборного зала. Услужливый замок угадал настроение своего временного хозяина, и стены стали прозрачными, открывая взору находящиеся несколькими ярусами ниже секретные кладовые. Несметные богатства Хеора, собиравшиеся не одну сотню лет, показались Валентину старыми безделушками, убранными за ненадобностью в темный подвал. Те немногие талисманы, которые Валентин успел изучить, навряд ли могли помочь в начинающейся охоте; использовать же остальные, о большей части которых даже Бранбо не мог ничего рассказать, значило подвергать себя смертельной опасности. Валентин задержал взгляд на амулете, приносящем удачу, - и покачал головой. “Я и так под защитой He-Билла, - подумал он. - Представление еще только начинается, и гибель главного героя не входит в планы режиссера”.
Стены вновь потускнели, и Валентин прикрыл глаза, чтобы как следует вспомнить окрестности Эмфарга. Сам город раскинулся между двумя хребтами, на берегу бурной реки, вырывавшейся из высокого ущелья. Уже в нескольких километрах к северу начинались горные, пастбища, соединенные узкими пешеходными тропами; немногочисленное население этого края до сих пор жило по древним племенным законам, ревностно оберегая свои владения от пришлых чужаков.
“Плохо дело, - подумал Валентин. - Раз уж Браслеты забрались в такую глухомань, значит, они точно знают, что именно там и находится нужный им оператор. Быть может, они уже подчиняют его своему влиянию, и вместо одного-единственного “антибублика” мне придется учинить очередную талисманную битву”.
Валентин набрал в грудь побольше воздуха, сжал кулаки и сделал - мощный короткий выдох. Пора!
В следующее - мгновение он уже подносил к губам переговорное кольцо. Квадрат ноль семь шестьдесят четыре оказался именно таким, каким Валентин его и представлял, - серые скалы, каменистый склон под ногами, жухлая трава и редкие пятна карликовых деревьев. Сотня - квадратных километров, как две капли воды похожих друг на друга.
- Жан, - позвал Валентин, - дай-ка мне направление!
- Одну минуточку, - отозвался Жан, - сейчас я определю, где вы находитесь... Простите, пожалуйста, но вы уверены, что ваш Обруч находится в рабочем состоянии?
“Ах да, - сообразил Валентин. - Я же его совсем выключил, еще там, в спецхране”.
- Сейчас, сейчас, - пробормотал он, присаживаясь на ближайший камень. Обруч послушно включился, одарив Валентина очередной порцией головокружения. - Как теперь? - спросил Валентин, переждав самые неприятные мгновения.
- Вот теперь я вас вижу, - ответил Жан. - Вы находитесь в самом центре квадрата, в шестистах метрах к северо-западу от Браслетов...
- А поточнее? - спросил Валентин, сплетая заклинание-карту. Четыре маяка тут же отозвались на его неслышный вызов, и перед мысленным взором Валентина появился белый пунктирный квадрат с мигающей точкой в левом нижнем углу. Валентин добавил к заклинанию формирователь символов и увидел свои координаты с точностью до метра.
- Ваша локальная позиция - две тысячи сто семнадцать на тысячу девятьсот сорок три, - сообщил Жан. Валентин сверил услышанное с увиденным и молча кивнул. - Локальная позиция Браслетов - две тысячи пятьсот семьдесят на две тысячи пятьсот сорок. Насколько я могу видеть по карте, вас разделяет скальный гребень высотой в тридцать - сорок метров.
- Вижу, - сказал Валентин, повернувшись на юго-восток. Гребень находился где положено, и Валентин с неожиданной для самого себя радостью шагнул вперед, предвкушая увлекательное карабканье вверх без всякой страховки. Кроме магической, конечно.
- Браслеты находятся на противоположном краю гребня, - добавил Жан, - на ровной площадке, которую вы сможете увидеть сразу же, как только заберетесь наверх.
- Ценная информация, - констатировал Валентин. - Я буду наготове.
- Я еще чем-нибудь могу вам помочь? - спросил Жан, которому явно не хотелось уходить со связи.
- Пока что нет, - покачал головой Валентин. - До скорого!
Жан послушно отключился, и Валентин трусцой подбежал к скате. Издалека она казалась довольно пологой, но вблизи выяснилось, что уклон в семьдесят градусов - это почти вертикаль. Валентин поплевал на ладони, высмотрел подходящую для старта расщелину и полез вверх, раздумывая, не наколдовать ли себе что-то вроде ковра-самолета.
Минут через десять, когда до верхушки скалы оставалась еще половина пути, Валентин перевел дух и с полным основанием обозвал себя идиотом. “Небось года три по скалам не лазил, - выговорил он сам себе, - а туда же, ниндзю из себя корчить! Что, трудно было сразу магический метаболизм включить?!”
Щелкнув пальцами, Валентин сделал наконец то, что следовало бы сделать с самого начала. Под воздействием магии мышцы обрели нечеловеческую силу, и Валентину даже не понадобилось отталкиваться ногами; едва касаясь скалы кончиками пальцев, он за несколько секунд преодолел остававшиеся до вершины метры. И замер у самого края скалы, чтобы как следует подготовиться к встрече с Браслетами.
Прежде всего - выяснить, появился ли у них оператор.
Валентин усмехнулся, осознав, что накрепко позабыл некогда грозное слово “тальмен”. Нынешние операторы могучих талисманов больше походили на рабов, чем на господ; попав под власть талисмана, они теряли свою индивидуальность и становились бездумными исполнителями чужой воли. Воли самого талисмана.
Валентин нащупал место, где можно было стоять без помощи рук, и задействовал Обруч в поисковом режиме. Пока тот методично прочёсывая окрестности в поисках хоть сколько-нибудь разумной жизни, Валентин осторожными движениями пальцев сформировал усовершенствованный “антибублик” и подвесил его на мизинец правой руки. Эту новую технику он освоил сразу же после злополучного эльсимского побоища, когда традиционная “коробочка”, требовавшая для запуска заклинаний согласованных движений обеих рук, оказалась слишком медлительной для талисманно-магических сражений. Тем временем Обруч завершил поиск, и Валентин удивленно цокнул языком.
Никого! В радиусе трех километров - ни одной живой души!
В принципе в этом не было ничего удивительного - возникшая после амперской катастрофы волна смыла прочь целые провинции, оставив опустевшие города на разграбление уцелевшим горцам; но ведь Браслеты зачем-то перенеслись именно сюда! Одно из двух, решил Валентин: либо Браслеты сами плохо понимают, что делают, либо они уже нашли оператора и хорошо его замаскировали.
“Ну и хрен с ним, с оператором, - решил Валентин. - В конце концов, мой “антибублик” вырубил Перстень в присутствии Слейтера. Стоит этому оператору хоть как-то себя проявить, как им займется Обруч; а на крайний случай у меня есть огненный меч, принц Акино и проверенный ангел-хранитель под оперативным псевдонимом He-Билл”.
С этими залихватскими мыслями Валентин словно кузнечик выскочил из-за прикрытия скалы и приземлился на небольшом каменистом плато, начисто лишенном каких-либо отличительных признаков. По словам Жана, Браслеты должны были находиться у противоположного края плато. Валентин настороженно посмотрел в ту сторону, но ничего подозрительного не увидел.
- Я наверху, - сообщил Валентин, включив кольцо. - Браслеты все еще здесь?
- Вам осталось еще двести пятьдесят метров, - ответил Жан. - Браслеты несколько увеличили активность, но по-прежнему находятся в уже известной вам точке. Мне кажется, что вы можете без особого риска подойти поближе - судя по динамике Т-поля, Браслеты вовлечены в сложный и длительный процесс, который еще весьма далек от завершения.
“Может быть, - подумал Валентин, - они выбрали это место, чтобы просканировать все Побережье? Между прочим, неплохая идея - вот оно. Побережье, как на ладони, как раз с той стороны плато, на которой обосновались Браслеты. Могучий талисман - это вам не Обруч, с него станется и за тысячи километров по сознаниям шарить. Правда, для этого нужна одна малость - уметь по сознаниям шарить. Насколько я помню, никто из операторов - то бишь тальменов! - этого не умел”.
Валентин пожал плечами и зашагал вперед, изредка поглядывая на все еще мерцающую перед глазами карту-схему. До Браслетов оставалось двести метров; потом сто, потом пятьдесят.
Потом - считанные шаги.
Валентин остановился перед крутым обрывом и принялся оглядываться по сторонам. Ничего хоть сколько-нибудь похожего на Браслеты; хотя талисманная активность, несомненно, присутствует...
Валентин пожал плечами и одной левой рукой - на мизинце правой по-прежнему болтался “антибублик” - воспроизвел фирменное заклинание Розенблюма, позволяющее магу ощущать талисманы. В то же мгновение в затылке появилось неприятное ощущение чьего-то присутствия, Валентин резко обернулся, встретился взглядом с бурым валуном, мирно лежавшим в окружении камней помельче, и понял, что именно там совершается “сложный и длительный процесс”, о котором говорил Жан. Воздух над валуном заметно дрожал, и от него исходило недоброе ощущение чужой, опасной силы.
Побаивается Розенблюм талисманов, отметил Валентин, ох, побаивается. Он шагнул к валуну, держа “антибублик” наготове; никакой реакции. Валентин подошел поближе, до дрожи в ногах чувствуя колебания Т-поля, - и снова ничего не произошло.
Валентин пожал плечами, проверил собственную защиту - “бублик” отозвался приятной теплой волной, пробежавшей по левой руке - и снова вызвал Жана.
- Я правильно стою? - спросил Валентин и, лишь услышав свои слова, понял, что буквально трясется от напряжения. - Это Браслеты или что-то другое?
- Все правильно, - подтвердил Жан. - Вы стоите менее чем в метре от того места, в котором локализованы колебания Т-поля, соответствующие по спектру фарингским Браслетам.
- Менее чем в метре от места? - повторил Валентин, тупо глядя на валун. - А от Браслетов?
- Извините, Валентин, - виновато произнес Жан, - я не обладаю квалификацией визомон-оператора. Все, что я в состоянии сделать, - это обнаружить и точно локализовать согласованные колебания Т-поля. В настоящее время пакет таких колебаний находится прямо перед вами, но я не могу сказать вам, где находится их источник.
- Чего-чего?! - воскликнул Валентин. - Как это - колебания здесь, а источник - где-то в другом месте? Как - же он тогда эти колебания вызывает? Через подпространство, что ли?
- Наверное, вам лучше было бы обратиться к Александру, - вежливо ответил Жан. - Сам я еще плохо разбираюсь в Т-технологии, и мне тоже непонятно, каким образом колебания Т-поля могут возникать на некотором удалении от вызывающих их талисманов. Однако при наблюдении за фарингскими Браслетами неоднократно фиксировались случаи, при которых...
За Браслетами, подумал, Валентин. Черт, да их же двое!
- Только за Браслетами? - перебил он Жана на полуслове.
- Ну, не только... - начал было тот, но тут же исправился. - Да, вы правы - такие случаи отмечались только с Фарингскими Браслетами. У других талисманов локализация их Т-колебаний точно совпадает с физической.
Замечательно, подумал Валентин. Просто замечательно. Надо же было начать именно с этих дурацких Браслетов!
Колебания - вот они, полный валуи; а где сами Браслеты? Как их теперь искать прикажете? “Антибублик” на Т-поле натравить? Ну, съест он тутошние колебания, ну, поймут Браслеты, что на них охота началась - а дальше что?
- Может быть, - осторожно произнес Жан, - вам стоит воспользоваться визомонным поиском?
- Навряд ли, - покачал головой Валентин. Он хорошо помнил безуспешные попытки разыскать таким способом Лигийский Перстень. Искать Браслеты по визуальному образу означало напрасную потерю времени; для их обнаружения требовалось нечто большее, чем простой визомон. Нечто, воспринимающее реальность во всей ее полноте, так, например, как делала это слейтеровская Смотрелка, даже в записи сохранившая всю мощь магии Эриоха.
А кстати, почему - делала?!
- Я могу проконсультироваться... - протянул Жан, искренне расстроенный неудачным окончанием охоты.
- Не надо, Жан, - весело ответил Валентин. - У меня есть идея получше.

Глава 9

ГРАЖДАНИН ЗЕМЛИ
- Я весь внимание, - сообщил Жан, ожидая очередных указаний. Валентину пришлось разочаровать своего услужливого помощника:
- Я займусь этим самостоятельно, Жан. Возможно, вскоре вы снова мне понадобитесь, так что продолжайте присматривать за Браслетами. До скорого!
- Всего вам доброго, - ответил Жан, отключая связь. Валентин скрестил руки на груди и на мгновение задумался, соображая, как быстрее всего добраться до Смотрелки. Самый простой путь - перенестись прямиком в подземелье Незримых, в котором и была спрятана Смотрелка, - мог окончиться достаточно скверно: с недавних пор Рейлис выставил в подземельях охранников, своей безмозглостью превосходящих даже горных троллей. Появиться там в отсутствие самого Рейлиса означало ввязаться в драку с добрым десятком мордоворотов, вооруженных стрелковым оружием двадцать первого века. Несмотря на всю свою могучую магию, Валентин до сих пор побаивался наставленного в упор автомата - и потому решил сначала разыскать Рейлиса. “В конце концов, - подумал Валентин, - я же обещал Смотрелку па него настроить? Вот заодно и настроим!”
Мгновение спустя Валентин уже стоял на извилистой ядовито-желтой ковровой дорожке, ведущей к покоящемуся на низком столике громадному хрустальному шару. По-видимому, Максим уже закончил поиски Акосты и вернулся к своему любимому занятию - помогать Нинель совершать пророчества; комната с визомоном была совершенно пуста. Валентин шагнул вперед, протянул руку к хрустальному шару и сделал короткое движение большим пальцем, словно нажимая невидимую кнопку.
Визомон осветился изнутри, показав панораму Побережья с высоты нескольких сотен километров.
Эльсан, подумал Валентин.
Изображение внутри визомона расплылось и снова сфокусировалось, развернув перед Валентином вид на столицу Эльсана и ее окрестности. Государево Око ярко сверкало в лучах клонящегося к западу солнца, белая крепостная стена Эльсана гордо возвышалась над плоской равниной, по которой неспешно несла свои воды Санкве, одна из величайших рек Побережья. На самом краю картинки Валентин высмотрел обнесенную земляным валом усадьбу и на несколько секунд задержал на ней свой взгляд. Изображение вновь расплылось и сфокусировалось, показав усадьбу во всех подробностях; Валентин прикрыл глаза и вызвал из памяти несколько изображений Герхарда Рейлиса.
Визомон мгновенно понял поставленную задачу. В его прозрачной глубине замелькали разрозненные картинки, в самом центре появилось лицо Рейлиса, с поразительной достоверностью воссозданное по кратким воспоминаниям Валентина, затем визомон снова высветил общую панораму Эльсана, повернул ее в противоположную усадьбе Незримых сторону и показал Валентину хорошо знакомый ему замок - Гвентарр.
Ну конечно же, сообразил Валентин. Где же еще быть Рейлису, как не рядом со своим королем, только что чудом избежавшим смерти? Хотя возможен и другой вариант, подумал Валентин, - обещал же Тарден наказать какого-нибудь предателя; чем Рейлис хуже других?
Изображение Гвентарра распалось на бесформенные цветные пятна, которые тут же нарисовали внутри визомона следующую картинку. У высокого стрельчатого окна, распахнутого в сторону заката, сидели за низким круглым столиком три человека. Одним из них, как и следовало ожидать, был Герхард Рейлис, а вот его собеседники заставили Валентина поморщиться. Слева от Рейлиса сидел, закутавшись в черный плащ по самый нос, Гарт Розенблюм, а через стол - еще один персонаж, с которым Валентину до сих пор не приходилось сталкиваться нос к носу. Гайом эль Катнан, знаменитый придворный целитель, переживший уже трех эльсанских королей.
Хорошо еще, подумал Валентин, что Тардена нет. Но и сейчас заминка выйдет преизрядная.
Он шевельнул большим пальцем, выключая визомон, шевельнул бровью и вытянул руки по швам. Ледяной порыв ветра - и Валентин перенесся в помещение, которое только что разглядывал через хрустальный шар.
Гайом эль Катнан с поразительной для его возраста резвостью вскочил на ноги и направил на Валентина короткий, изломанный в нескольких местах жезл.
- Кто ты? Что тебе нужно? - разнесся по залу его высокий, срывающийся на визг голос.
Валентин попытался припомнить, был ли Гайом на коронации, и пришел к выводу, что не был. Так что у целителя Тардена были все основания считать внезапно появившегося Фалера злобным демоном, посланным врагами Тардена.
- Приветствую тебя, - спокойно сказал Валентин, - Гайом эль Катнан, величайший целитель Эльсана и всего Побережья. Я - всего лишь Фалер, милостью нашего короля удостоенный чести называться Фалер кен Эльсим!
- Это действительно Фалер, - скороговоркой произнес Рейлис, озабоченно глядя на эль Катнана. - Опусти жезл, Гайом, иначе он ни за что не поверит, что ты предан Линно Тардену!
- Ты появился подобно Избранному, - сказал Гайом и положил жезл на стол. - Ты - пришелец? Какой у тебя талисман?
Круто, подумал Валентин. Понятно, как этот Гайом ухитрился пережить трех королей. Он не теряет времени зря.
- Я пришелец, - ответил Валентин, - и у меня несколько талисманов. Простите, что прервал вашу беседу; но мне нужен Герхард, и как можно скорее.
- Мы как раз только что закончили, - заявил Рейлис, поспешно вставая из-за стола.
Ну вот и славно, подумал Валентин. Судя по тому, как он торопится, не слишком-то приятные они здесь вели беседы.
- Разве? - громко спросил эль Катнан, повернувшись к Рейлису и буквально пронзая его взглядом. - Вы не ответили на мой вопрос, эльс Рейлис!
Похоже, из них троих Гайом - самый главный, догадался Валентин. Странно, что Рейлис не выторговал себе места при дворе. Или выторговал, но уже назначен козлом отпущения? Неужели Тарден настолько глуп?
- Ответ будет прост, эль Катнан, - сказал Рейлис, скрещивая руки на груди. - Я ничем не могу вам помочь. Я всего лишь шпион и убийца; колдовские проклятия не по моей части!
- Я сообщу королю, - зловещим шепотом сказал эль Катнан. - Вы разочаровали меня, Герхард.
- До встречи, Гайом, - спокойно ответил Рейлис и сделал шаг в сторону Валентина.
- Фалер! - воскликнул эль Катнан, резко повернувшись в сторону Валентина. - Надеюсь, вас не зря прозвали Великим?
- А в чем дело? - поинтересовался Валентин.
- Наш король проклят, - пояснил эль Катнан, - и проклятие это уже показало свою силу. - Валентин удивленно раскрыл глаза: как, за какие-то два часа?! - Если бы не мое искусство, Линно Тарден лежал бы сейчас с перерезанным горлом, повалившись на праздничный стол. Я спас его, но проклятие продолжает действовать: едва очнувшись, он опрокинул на себя кувшин с горячей водой.
Ай да дракон, подумал Валентин. Это ведь всего-навсего фон от основного проклятия; попади оно в Тардена целиком, тот не прожил бы и секунды, тотчас же подавившись собственной слюной.
- Сейчас король спит, - закончил эль Катнан свой короткий рассказ, - но стоит ему проснуться, и проклятие снова завладеет его телом. Я не дам ему умереть; способен ли ты вернуть его к настоящей жизни?
- То есть - снять проклятие? - уточнил Валентин.
- Да, - кивнул эль Катнан. - Ведь ты - Великий Фалер?.
“Ага, - подумал Валентин. - Хотя правильнее было бы называть меня Ужасным”.
- Розенблюм! - сказал он, поворачиваясь к своему бывшему подмастерью, все так же мрачно восседавшему на приземистом стуле. - Ты уже выяснил, как снимать предсмертные проклятия драконов?
Розенблюм вздрогнул всем телом, откинул капюшон и с ужасом уставился на Валентина:
- Я? Почему я?!
Валентин пожал плечами:
- Помнится, я вернул тебе Силу именно с этим условием. Ну, если ты не согласен...
Валентин давно уже понял, что с Розенблюмом нужно обращаться именно так, жестко до жестокости. Поставленный перед выбором - успех или смерть, Розенблюм, как правило, достигал успеха; во всех остальных случаях его преследовали Неудачи, от которых впал бы в отчаяние и самый великий маг.
- Подожди! - воскликнул Розенблюм, вскакивая со стула. - Дай мне еще немного времени!
- А что ты уже успел сделать? - осведомился Валентин, окончательно войдя в роль Хеора-Учителя.
- Я узнал имя, - ответил Розенблюм. - Имя дракона!
- Что значит классическое образование, подумал Валентин. Сначала имя, потом персональные структуры Силы, потом порождающие структуры заклинаний, и только потом - расшифровка самих проклятий. Интересно, сколько он со всем этим провозится? Хотя говорят, что узнать Имя - самое трудное.
- Неплохо, - сдержанно похвалил Валентин. - И сколько же тебе еще нужно времени?
- До завтрашнего полудня, - сказал Розенблюм, скрещивая руки на груди. - Если я не успею, я сам попрошу тебя забрать мою Силу.
- Договорились, - улыбнулся Валентин. - Вот вам и ответ, любезный Гайом эль Катнан, - сказал он, обращаясь уже к королевскому медику, - проклятием займется мой бывший подмастерье. У вас есть еще какие-нибудь просьбы?
Эль Катнан покачал головой и неожиданно улыбнулся:
- Нет, Великий Фалер. Простите, что потревожил вас из-за такого пустяка.
- Всегда пожалуйста, - расплылся Валентин в ответной улыбке. - Думаю, что уже завтра к обеду наш король будет в добром здравии; а если нет, то я сам займусь этим делом!
- Надеюсь, - в тон ему ответил эль Катнан, - что до этого не дойдет. Благодарю вас за помощь, Фалер кен Эльсим!
- Благодарю вас за приятную беседу, Гайом эль Катнан! - не остался в долгу Валентин. - Ну что, - повернулся он к Рейлису, - пойдемте?
- Вы хотели сказать - полетели? - уточнил Рейлис. - Ведь мы направляемся в Сансан?
- Время полетов прошло, - покачал головой Валентин. - С недавних пор я вынужден передвигаться с гораздо большей скоростью.
Он сделал шаг к Рейлису, положил руку ему на плечо и шевельнул бровью, вызывая портал. Глаза Рейлиса вылезли на лоб, рот приоткрылся, чтобы выдать ничего не значащий вопрос, и тут же закрылся обратно при виде устланной коврами комнаты с высоким, теряющимся во тьме потолком.
Рейлис с ужасом уставился на руку Валентина, по-прежнему лежавшую у него на плече. Валентин виновато поджал губы и убрал руку; но испуг Рейлиса от этого ничуть не уменьшился.
- Фалер, - пробормотал тот, нащупывая за спиною стул. - Нам нужно поговорить!
- Ну так поговорим, - согласился Валентин, оглядываясь по сторонам. К счастью, стульев в бывшем кабинете Кроче хватало, и он легко завладел ближайшим из них. - Вас смущают мои мгновенные перемещения?
- Если бы, - ответил Рейлис. Он тоже ухватил стул, подтянул его к себе за спину и сел, ни на секунду не спуская глаз с Валентина. - Меня смущаете вы!
- И чем же? - поинтересовался Валентин, закидывая ногу на ногу. - Вроде бы я не стреляю из бластера по превосходящим силам противника...
- Я не понимаю, кто вы такой, - сказал Рейлис, проигнорировав намек. - Два месяца назад я считал вас обычным факиром. Мне потребовалось всего пять минут, чтобы подчинить вас своей воле. Потом я отправил вас на верную смерть и на целый месяц забыл о нашей встрече.
- Ну уж, на верную смерть, - усмехнулся Валентин. - Ключевое слово вы все-таки оставили!
- Ключевое слово входит в каждое заклинание, - возразил Рейлис. - Это своего рода страховка. Убить двух великих магов и уцелеть самому - разве я мог предположить, что такое возможно?! Когда Ваннор объявил награду за голову Фалера, я очень удивился; удивился настолько, что потребовал личной аудиенции у магистра.
- И в результате сделали неплохую карьеру, - заметил Валентин.
- Не совсем так, - возразил Рейлис. - Магистр выслушал мое мнение и назначил мне испытание. Либо заманить Фалера в Сансан, либо навсегда покинуть Незримых. Я надеялся на ключевое слово, но в глубине души чувствовал, что оно не сработает. Когда вы отказались выпрыгнуть с самрухара, я понял, что вы - вовсе не обычный факир.
- Вскоре это понял и сам Кроче, - улыбнулся Валентин. - Но я по-прежнему не вижу здесь ничего непонятного. Под личиной Фалера скрывался маг, пришелец и повелитель многочисленных талисманов, что в этом такого?
- Хотя бы то, - ответил Рейлис, - что на Побережье еще никогда не появлялся маг-пришелец. Месяц назад я не придал этому особого значения - Пророчество Емая и нападение Эриоха казались куда более насущными проблемами. Но потом, когда все кончилось, я снова вспомнил о вас.
- Так что же вы так долго молчали?! - удивился Валентин. - С тех пор мы встречались едва ли не каждый день!
- Я готовился к разговору, - ответил Рейлис. - Целый месяц вся наша организация занималась только Фалером. Сегодня я знаю о вашей жизни на Побережье почти все. Вот почему я так напуган. - Рейлис откинулся на спинку стула и посмотрел Валентину в глаза. - Вы - не тот, за кого себя выдаете.
- Само собой, - кивнул Валентин.
- Вы не поняли, - покачал головой Рейлис. - Вы не просто Великий Фалер, скрывающийся под маской факира. Вы - кто-то третий, скрывающийся под маской Великого Фалера!
Наконец-то, подумал Валентин. Наконец-то нашлась хоть одна контрразведка, способная сложить два и два. Ну-ка, послушаем, как они это сделали?
- Почему вы так решили? - спросил Валентин.
- За последние четыре года, - ответил Рейлис, - вы провели в непосредственном контакте с людьми, постоянно проживающими на Побережье, всего десять месяцев. В остальное время вы находились за пределами Побережья. И в том, и в другом случае ваша внутренняя мотивация определяется именно этой, несравненно большей по продолжительности частью вашей жизни.
- Логично, - согласился Валентин. - Допустим, я учился на Великого Фалера - например, в Запретном королевстве; что здесь необычного?
- Только не в Запретном королевстве, - покачал головой Рейлис, - там вас никто не видел. Более того, никто не видел и не - вас, то есть других магов вашего уровня, чьи графики присутствия и отсутствия в каком-либо месте Побережья совпадали бы с вашим. Вы учились на Великого Фалера в таком месте, о котором я не имею ни малейшего представления. В месте, - особо подчеркнул Рейлис, - где умеют обучать магии даже пришельцев!
Довольно точная характеристика страны Эбо, подумал Валентин. Чего там у нас только не умеют!
- А если я сидел на каком-нибудь плато и медитировал в полном одиночестве? - предположил Валентин. Рейлис протестующе поднял руки:
- Нет! Вы слишком хорошо относитесь к людям! Человек, проводящий большую часть своей жизни в полном одиночестве, вел бы себя совсем иначе. Он использовал бы людей точно так же, как вы используете Силу.
“Интересная аналогия, - подумал Валентин. - Может быть, я и в самом деле как-то не так отношусь к Силе? Может быть, мне пора подумать и о ее интересах?!”
- Железная логика, - улыбнулся Валентин. - Значит, на самом деле я - кто-то еще более могущественный, нежели Великий Фалер, да к тому же засланный на Побережье из такого места, где сделать из пришельца великого мага - все равно что пару разбойников вздернуть на виселицу? Я правильно вас понял?
- Правильно, - кивнул Рейлис.
- Простите за нескромный вопрос, Герхард, - подался вперед Валентин. - Вы не боитесь?!
Рейлис поднял голову и посмотрел Валентину в глаза.
- Боюсь, - сказал он очень тихо, как будто не желая признаваться в этом даже самому себе. - Когда вы положили руку мне на плечо и мы оказались в кабинете, я чуть не умер от страха. То, что вы сделали, доступно лишь Избранным.
А ведь верно, сообразил Валентин. Возникать из светящегося облака посреди толпы - дело нехитрое; приехал на Звере Прямого Пути, включил невидимость, а потом выключил. А вот взять человека за шиворот и мигом перенести его за сотню километров - это уже серьезно. На такое и впрямь только тальмены способны.
Впрочем, где теперь те тальмены?
- При чем тут Избранные? - махнул рукой Валентин. - В наше время они стали такой же разменной монетой, как и великие маги. Другое дело - Великий Фалер и те, кто, по вашему мнению, за ним стоит. Вот вы сообщаете Фалеру, что никакой он не Фалер, а тайный агент Темных Сил. Зачем вы это делаете? Чтобы вас немедленно ликвидировали? Или сначала попытали, кто еще владеет подобной информацией?
- Когда я готовился к нашему разговору, - ответил Рейлис, - я надеялся вот на это.
Он заерзал на стуле, словно пытаясь дотянуться ногой до какого-то закатившегося под стол предмета. В следующее мгновение скрывавшие стены портьеры взлетели вверх, на Валентина уставились пять мощных прожекторов, и он скорее угадал, чем рассмотрел, что под каждым из них стоят два человека, целящихся в него из самых обыкновенных земных автоматов.
Обруч включился сам, не иначе как воспользовавшись Временем Темных Сил. Время на мгновение остановилось, а потом поползло так медленно, что Валентин позволил себе перевести дух. “Десять автоматчиков, - подумал он. - Пожалуй, тут и великому магу не поздоровится. Ваннора вон одной гранатой на части разорвало; а ведь у этих в руках скорострельные композитные игрушки середины двадцать первого века. Вместо пилы можно использовать, если припрет. Не будь со мною Обруча, пришлось бы их всех в тайга запаковывать, да и неизвестно еще, кто успел бы первым”.
Валентин заглянул в сознание ближайшего автоматчика, обнаружил там единственную мысль - “без команды не стрелять, по команде - стрелять” - и на всякий случай заменил ее на более простую - “не стрелять”. Зомбированное сознание автоматчиков, явно набранных на скорую руку в эльсанских трущобах, легко допускало такую замену. Валентин прошелся по всем шестнадцати головам - еще шесть автоматчиков стояли у него за спиной, - потом настроил Обруч на сознание Рейлиса и только после этого позволил времени снова тронуться в путь.
- Где это вы раздобыли столько автоматов? - поинтересовался он, щурясь от яркого света.
В голове у Рейлиса мелькнул образ мрачного подвала, забитого всевозможным снаряжением, а потом его сменило крупное изображение Великого Фалера, довольное выражение лица которого никак не вязалось с наставленными на него автоматами.
- Вы и этого не боитесь? - спросил Рейлис, каким-то шестым чувством догадавшись, что запугать Фалера ему не удалось.

Предыдущая страница 11 Следующая страница


Начальник Судного дня 12

- На самом деле боюсь, - честно ответил Валентин. - Я не рассказывал вам, почему Ваннор назначил за меня такую большую награду?
- Почему? - спросил Рейлис, окончательно признав свое поражение.
- Один мой знакомый бросил в него гранату, - ответил Валентин, - и она разорвала Ваннора на куски. Бедняге понадобился целый месяц, чтобы собрать себя обратно. Так что если я чего и боюсь на Побережье, так это - земного оружия. Вы хорошо подготовились к нашему разговору!
Рейлис посмотрел на своих солдат, застывших, как манекены, и покачал головой:
- Вовсе нет. Навряд ли кто-либо на Побережье смог бы хорошо подготовиться к подобному разговору. Но у меня не было выбора.
- Не было выбора? - удивился Валентин. - А просто промолчать?
- Использовать вас втемную? - переспросил Рейлис. - Слишком большой риск, Фалер. Большинство из тех, кто этим занимался, давно мертвы.
“А остальным не позавидуешь, - добавил про себя Валентин. - Наконец-то хоть что-то проясняется: я зачем-то понадобился еще и Рейлису. Ну что ж, нанимателем больше, нанимателем меньше...”
- Герхард, - напрямую спросил Валентин, - зачем я вам нужен?
Он прикрыл глаза, чтобы поточнее уловить отрывочные образы, замелькавшие в голове у Рейлиса. Королевский палач Эльсана; мрачное, раздраженное лицо Тардена; висящий в подземном зале космический корабль, одной из систем которого и являлась пресловутая Смотрелка; безумные, фанатичные глаза Альгинуса Кроче. Рейлис чего-то не поделил с Тарденом, понял Валентин, и бегство - не вариант:
Смотрелка-то останется в Эльсане!
Рейлис повернул голову в сторону и нервно забарабанил пальцами по столу. Валентин хотел было подсказать ответ - настроить Смотрелку - но вовремя догадался промолчать.
- Полчаса назад, - тихо сказал Рейлис, - я надеялся предложить вам свои услуги. Сейчас... боюсь, что сейчас мне придется просто просить вас о помощи.
Ни фига себе, только и подумал Валентин. Главный борец с тальменами нанимается в услужение одному из них. А потом еще и просит его о помощи!
А впрочем, почему бы и нет? Если вспомнить, что этот главный борец стал таковым всего месяц назад, да и до того зачастую позволял себе иметь собственное мнение. Если добавить сюда любовь Рейлиса к земному оружию...
- Ну вот что, фар Рейлис, - сказал Валентин, усаживаясь поудобнее, - Я так понял, что положение у вас хуже королевского. Выкладывайте, что тут у вас стряслось, и не бойтесь Великого Фалера, В отличие от вашего предыдущего нанимателя я не кусаюсь!
Валентин намеренно выделил интонацией слово “предыдущего”. Рейлис отлично понял намек.
- Я буду краток, Фалер, - сказал он, снова поворачиваясь к Валентину. - Став рабом Тардена, Кроче рассказал ему о Смотрелке. Тарден вызвал меня к себе и предложил выбор: перейти вместе с Незримыми к нему на службу либо убираться ко всем чертям. Я попросил отсрочки до дня коронации; он нехотя согласился, но затаил неприязнь. - Валентин цокнул языком. Вот вам и предатель! - Коронация состоялась, и вы знаете, чем она закончилась. Спасаться бегством значило подтвердить все подозрения; я остался, и уже через полчаса Тарден распорядился не выпускать меня из замка. К счастью, он перерезал себе горло...
- Кстати, - полюбопытствовал Валентин, - а как именно это произошло? Рейлис поморщился:
- Обычная пьяная удаль. Ударять кружку о кружку все сильнее, пока одна из них не треснет. Кружка Тардена треснула, но развалилась не сразу; он задел локтем стоявшего рядом Робба и полоснул острым краем себе по горлу. Фонтан крови, паника, ни одного целителя в зале. Потом вмешался ваш друг Розенблюм, послали за эль Катнаном, словом, все обошлось. Но как только Тарден окончательно придет в себя, первым же его приказом будет найти и доставить к нему предателя Герхарда Рейлиса.
- Понятно, - кивнул Валентин. - Значит, я в какой-то степени спас вас, вытащив из Гвентарра?
Рейлис пожал плечами:
- Возможно. Я был вооружен, но в бою всякое может случиться.
“Его я спас, а себя подставил, - продолжил Валентин свои рассуждения. - Интересно, как это понравится Тардену. Одно дело - объявлять предателем беззащитного с виду Рейлиса, а совсем другое - Великого Фалера. В последнем случае недолго и трона лишиться”.
- Вот, собственно, и все, - сказал Рейлис. - Фактически я уже вне закона, и не сегодня, так завтра Сансан будет объявлен собственностью короны, Смотрелка перейдет во владение Тардена, а мне придется спасаться бегством.
- Вам нечего противопоставить Тардену? - спросил Валентин.
Рейлис покачал головой:
- Тридцать автоматов, шесть гранатометов и две боевые машины? Хороши для атаки, но ничего не стоят в обороне. Маги Тардена уничтожат нас раньше, чем мы расстреляем боекомплект.
- А что, если ликвидировать Тардена? - полюбопытствовал Валентин.
- Ни в коем случае! - воскликнул Рейлис, меняясь в лице. - Если Тарден умрет, Кроче станет свободен! Сначала он отомстит за своего хозяина, а потом снова возглавит Незримых и попытается захватить власть в Эльсане. Ведь он уже не различает себя и Тардена, вы понимаете?
Валентин присвистнул. Вампир во главе королевства - такого даже на Побережье еще не видали!
- Может быть, нам заодно уничтожить и Кроче? - предложил Валентин. Он вошел во вкус этого типично пангийского разговора и наслаждался разворачивающейся интригой, словно хитро закрученной шахматной партией. Распутывать проблемы злополучного вице-магистра было куда интереснее, чем гоняться по всему Побережью за свихнувшимися талисманами.
Валентин с интересом посмотрел на Рейлиса, который задумчиво склонил голову набок.
- Вы что, - спросил Рейлис, - меня проверяете? Валентин захлопал глазами:
- Проверяю?
- Вы предлагаете то, чего никогда бы не сделали сами, - пояснил Рейлис. - Если я соглашусь на убийства, что вы обо мне подумаете?
- Ну-у, - протянул Валентин и неожиданно улыбнулся. - Я подумаю, что это уже вы меня проверяете.
- Послушайте, - сказал Рейлис, опустив взгляд. - Вы сидите здесь и тратите на меня свое время. Видимо, я вам зачем-то нужен. Мне тоже нужна ваша помощь. Так давайте же договариваться, Фалер. Назовите ваши условия!
Договариваться, повторил про себя Валентин. Ай да Рейлис; по происхождению - коренной пангиец, а рассуждает, как самый настоящий землянин. И оружие тоже земное использует; что это, совпадение? Или на Панге появились анклавы земной культуры?!
Валентин сконцентрировал все свое внимание на сознании Рейлиса и, придав своему голосу вопросительную интонацию, тихо произнес:
- Какое-то время назад земляне сыграли в вашей жизни особую роль?
Сам Рейлис наверняка даже не осознал, какое количество информации перелопатил его мозг в поисках ответа на этот нехитрый вопрос. Но Обруч развернул перед Валентином все воспоминания, ожившие в сознании Рейлиса при словах “земляне” и “особую роль”. Заброшенная каменная башня, окруженная мрачным, наверняка заколдованным лесом; темные подвалы, заполненные деревянными ящиками с буквенно-цифровой маркировкой; электрические лампы, светившие вполнакала на белом в желтых разводах потолке; люди в комбинезонах, стоящие у высоких, окрашенных в яркие цвета металлических шкафов; книжные полки, уставленные томами в одинаковых белых переплетах; разобранный на части автомат, лежащий на дощатом столе. И сразу же - покосившийся остов башни, окруженный огненным озером; языки пламени, взлетающие до самого неба; сжимающий сердце страх и сохнущие на щеках слезы.
Валентин сжал губы. Похоже, подумал он, земляне действительно сыграли в жизни Рейлиса особую роль. Причем до самого конца.
- Ты прав, Фалер, - сказал Рейлис, сцепляя руки в замок. - Я должен рассказать тебе все.
- Может быть, только самое главное? - возразил Валентин. Раз уж Рейлис перешел на “ты” - а делал он это лишь в исключительных случаях, таких, например, как эльсимское побоище, - значит, его воспоминания и впрямь оказались не самыми приятными. Рассказ о братьях-землянах, уничтоженных каким-нибудь злобным магом, мог затянуться на несколько часов. - Что это были за земляне, где они теперь и откуда у тебя столько оружия?
Рейлис сделал не слишком удачную попытку улыбнуться.
- Мы с тобой очень похожи, Фалер, - заметил он. - Мы оба скрываем свое истинное лицо. Я считал тебя обычным великим магом; ты же знал меня как функционера Незримых.
Обычным великим магом, подумал Валентин. Как, оказывается, плохо он обо мне думал.
- На самом же деле, - продолжил Рейлис, - я - полноправный гражданин Земли.
Валентин вытаращил глаза. Пангиец - гражданин Земли?!
Да это еще почище, чем маг-пришелец!
- Пятнадцать лет назад я заплутал в Чернолесье, - продолжил Рейлис. - В те годы это означало верную смерть; но меня ждала иная судьба. Я встретил людей, которые называли себя землянами. Они проводили меня в свой поселок - полуразрушенную башню на одном из потаенных эльфийских холмов - и рассказали мне о Земле. Скорее всего они воспользовались магией слова; я был очарован и буквально умолял их принять меня в ученики. Через семь лет я научился всему, что знали земляне. Я сдал все положенные экзамены и заслужил свое земное имя. Я в совершенстве освоил тайное оружие землян - магию слова - и первым из учеников вернулся на Побережье. К несчастью, я же оказался и последним.
- А что случилось с твоими учителями? - спросил Валентин.
- Все они погибли, - ответил Рейлис. - С уничтожением Эред Ганнора заклинания, охранявшие Чернолесье, постепенно ослабли. Потаённый холм, где находилась наша главная башня, оказался доступен для сильных магов. Когда я вернулся с задания, было уже слишком поздно. Эриох не пожалел Силы, чтобы уничтожить башню со всеми ее обитателями. Мне некого было околдовывать словом: заклинание огненного шторма работает и в отсутствие хозяина.
- Ты уверен, что погибли действительно все? - уточнил Валентин. - Быть может, еще кто-то, кроме тебя, покинул башню?
Рейлис покачал головой:
- Это случилось восемь лет назад. Восемь лет я регулярно посещал каждое из пяти тайных хранилищ, известных землянам. Ни в одном из них так никто и не появился. Я потерял надежду, Фалер.
- Мои соболезнования, - пробормотал Валентин. Он всегда неловко чувствовал себя в подобных ситуациях и потому поспешил сменить тему. - Так значит, ваш Катер - одно из пяти тайных хранилищ?
- Нет, - Рейлис покачал головой. - Катер был главной целью землян. С его помощью они собирались вернуться домой.
Валентин протяжно свистнул.
- Погоди-ка, - сказал он секундой спустя. - Ты хочешь сказать, что твои земляне знали о Катере еще пятнадцать лет назад?
- Они знали о нем с самого начала, - ответил Рейлис. - Капитан Катера, Харлан Гупта, был одним из моих учителей.
- Отчего же он сразу не вернулся на Землю? - удивился > Валентин. - Чего он ждал столько лет?!
- Когда Катер перенесся на Пангу, - объяснил Рейлис, - его механический мозг решил, что произошла страшная катастрофа. Чтобы спасти людей, Катер разделился на две части. Гондола с людьми спланировала на Чернолесье, а сам Катер пролетел еще несколько сотен лиг и глубоко, зарылся в землю Эльсана. Капитан Гупта знал, что Катер находится где-то на юге, но справедливо опасался охотников за пришельцами. Он выбрал самый надежный путь: обосновался на потаенном холме, подружился с эльфами Эред Ганнора, организовал производство оружия и обучение молодых пангийцев. - Рейлис стукнул кулаком по столу. - Если бы я не потерял тогда четыре дня!
- Какие четыре дня? - полюбопытствовал Валентин. - Я нашел Катер, - сказал Рейлис, отворачиваясь в сторону. - Нашел, прорыл первый штрек, проник внутрь, долго бродил по коридорам. Я до последней минуты не верил, что Катер действительно существует - а поверив, четыре дня пытался подчинить его своей воле. Если бы я сразу отправился обратно...
- То скорее всего погиб бы вместе с остальными, - пожал плечами Валентин. - Когда счет идет на годы, несколько дней ничего не решают. Твоим учителям следовало бы лучше заботиться о собственной безопасности. Особенно после Эред Ганнора.
- И все же, - тихо сказал Рейлис, - мне до сих пор снятся пустые коридоры.
- Я понимаю, - кивнул Валентин. - Это Побережье, Герхард. Нет смысла жалеть о прошлом, когда впереди ничуть не лучшее будущее.
Рейлис снова повернулся лицом к Валентину.
- Ты не хочешь помочь? - спросил он с явным испугом.
- Хочу, - пожал плечами Валентин. - Вопрос лишь в том, смогу ли.
На губах Рейлиса обозначилась едва заметная улыбка.
- Ты слышал такую поговорку, - спросил он, - кто хочет, тот и может?
- Я слышал также другую, - ответил Валентин, - благими намерениями вымощена дорога в ад. Давай-ка договоримся, какая именно помощь тебе требуется.
- Давай, - согласился Рейлис. - Я хочу, чтобы ты помог мне попасть на Землю.
“Вот так-то, - сказал себе Валентин. - Не больше и не меньше.
Похоже, мои предыдущие наниматели могут паковать чемоданы. Их задачки, как говорится, и рядом не лежали”.
- Прямо сейчас? - поинтересовался Валентин, которому стало любопытно, насколько далеко заходит уверенность Рейлиса во всемогуществе Фалера.
- Сейчас?! - дрогнувшим голосом переспросил Рейлис. - Ты можешь? Ты действительно агент Земли?!
“Вот ты и проговорился”, - подумал Валентин. Значит, история с “землянами” и в самом деле имела место. Рейлис действительно верит, что на Землю можно вернуться, и даже не один раз; дай ему волю, так он начнет поиск агентов Земли по всему Побережью.
“Этого нам только и не хватало, - заключил Валентин. - Вербовать его надо, но не впрямую, а через промежуточную легенду”.
Валентин покачал головой:
- Извини, Герхард. Я пошутил. Единственный способ попасть на Землю, который мне известен, годится только для пришельцев. Да и то - после смерти.
- До встречи на Земле? - догадался Рейлис. - Это не способ, Фалер. Это жалкое утешение для попавших в рабство пришельцев. Когда ты пообещал сделать меня оператором Смотрелки, я подумал совсем о другом. Раз тебе подчиняется Катер, подумал я, так, может быть, ты именно за ним и приехал? Прибыл с Земли, чтобы спасти товарищей и вернуть боевую технику?
“Совсем свихнулся, - сказал себе Валентин. - Вернуть боевую технику!
Кажется, сеанс работы со Смотрелкой может обойтись мне слишком дорого”.
- Подумай головой, Рейлис, - сказал Валентин и постучал пальцем себе по лбу. - Ты ведь знаешь кое-что о Земле, не так ли? Как по-твоему, если бы земляне могли переноситься туда-сюда по собственной воле, разве мы до сих пор бы ездили на лошадях? На кой черт землянам агенты, когда в их распоряжении автомобили, самолеты и телефон?
- Я не знаю, - пробормотал Рейлис. - Может быть, есть какие-то ограничения...
- Ты плохо знаешь землян, - отрезал Валентин. - Их может остановить только одно ограничение. Полная невозможность вернуться.
- Но тогда, - поднял голову Рейлис, - откуда ты сам? Ты землянин, и твое могущество превосходит все, что я могу себе представить! Чей ты агент? Кто стоит за твоей спиной?
- Давно бы так! - похвалил его Валентин и расслабленно откинулся на спинку стула. - Что ж, откровенность за откровенность. Ты слышал о Черной Цитадели?

Глава 10

ТЕХНИКА НА ГРАНИ ФАНТАСТИКИ
Вспыхнувшие глаза Рейлиса ответили Валентину красноречивее всяких слов. Как и любой житель Побережья, вице-магистр Незримых наверняка знал легенду о Предвечных Предках, нашедших свое последнее пристанище в далеких южных горах, превращенных с помощью магии и талисманов в неприступную крепость размером с целую страну. Тысячелетиями Черная Цитадель оставалась вожделенной целью завоевателей, охотников за талисманами, великих магов и даже тальменов. Но целые армии бесследно исчезали в песках, драконы лишались разума и сбрасывали седоков, великие маги почитали за счастье вернуться домой с полдороги, а тальмены никому не рассказывали причин, по которым сокровища Черной Цитадели вдруг совершенно переставали их интересовать. Даже непреклонному Зангу, без ложной скромности пользовавшемуся всем могуществом принца Акино, понадобилось три долгих года, чтобы наладить нормально функционирующий транспортный канал Цитадель-Эбо. Предмаги создали себе действительно неприступную крепость, до сих пор остававшуюся шедевром талисманно-магической архитектуры. Шедевром, радующим глаз уже второго поколения граждан Эбо, но совершенно неизвестным на Побережье.
- Слышал, - ответил Рейлис, пожирая Валентина взглядом. - Более того; я ее видел!
Час от часу не легче, подумал Валентин. Вот тебе и вербовка через промежуточную легенду!
- Видел? - осторожно переспросил Валентин. - И как тебе Цитадель?
Взгляд Рейлиса, прикованный к лицу Валентина, на мгновение расфокусировался, а потом снова стал ясным и осмысленным.
- Да, - сказал он, утвердительно кивнув головой. - Это похоже на правду. Цитадель столь же превосходит размерами наши города, сколь ты превосходишь Силой наших магов.
Размерами, повторил Валентин. Интересно, как он сумел оценить ее размеры? Эту громадину целиком разве что с орбиты увидишь!
- Это не просто похоже на правду, - сказал Валентин. - Это и есть правда. Ты помнишь Восточную Башню? Рейлис слегка сдвинул брови, вспоминая.
- Маленький пятиугольник в вершине левого луча? - переспросил он.
Валентин незаметно перевел дух. Точно, с орбиты! Должно быть, учителя-земляне прокрутили ему панораму Побережья, снятую из космоса.
- Полторы лиги в основании, - улыбнулся Валентин, - и шпиль, который никогда не закрывают облака. Именно там расположена наша коллегия. - Валентин намеренно употребил именно это слово, вышедшее из моды больше тысячи лет назад. - Моя коллегия, - поправился он секунду спустя.
- Значит, - попробовал усмехнуться Рейлис, - сокровища Цитадели давно уже захвачены и поделены?
- В Цитадели нет никаких сокровищ, - возразил Валентин. - Там живут люди, считающие себя наследниками . Предвечных Предков и по крупицам восстанавливающие их былое могущество. Люди, которые делят себя не на пангийцев и землян, а на мыслителей и деятелей.
- Не хотел бы я столкнуться с тамошним деятелем, - пробормотал Рейлис.
- Почему? - удивился Валентин. - С одним из них ты знаком уже два месяца...
- Ты - деятель?!
Почему-то этот факт поразил Рейлиса даже сильнее, чем мгновенный перенос из Гвентарра в Сансан.
- Ну да, - пожал плечами Валентин. - Делами Побережья занимаются в основном деятели, у мыслителей нет ни времени, ни желания возиться с... - Валентин сделал вид, что сказал что-то не то, и поспешно поправился: - Ну, словом, у них есть чем заняться и в Цитадели.
- Возиться, - повторил Рейлис. Как и ожидал Валентин, ключевое слово, сыграло свою роль. Обидевшись на мыслителей Цитадели, Рейлис тем самым признал их реально существующими; легенда, изложенная Валентином, начала свою независимую жизнь. - Сколько на Побережье таких, как ты?
- Немного, - пожал плечами Валентин. - Точнее, немного таких, как факир Фалер; таких, как я, здесь вообще нет.
- Что вы здесь делаете? - задал Рейлис следующий вопрос, незаметно для самого себя скатываясь к стереотипу допроса. На кого работаешь, какое задание получил, с кем должен связаться - и так далее, пока не выяснится вся цепочка. “Хороший признак, - решил Валентин. - В душе он уже поверил, но желает убедиться в моей правдивости и на логическом уровне”.
- Прежде всего, - честно ответил Валентин, - мы разыскиваем и забираем к себе древние артефакты.
- Понятно, - кивнул Рейлис. - Ты говорил мне, что тебе нужны талисманы.
- В том числе и талисманы, - согласился Валентин, - хотя древние тексты представляют для нас гораздо большую ценность. Кроме того, мы вызволяем из рабства и переправляем в Цитадель некоторых землян. - Рейлис снова кивнул. - И наконец, мы - хотя в данном случае правильнее было бы сказать “я” - по мере сил стараемся уберечь Побережье от слишком уж масштабных катастроф.
Рейлис невесело усмехнулся:
- Не слишком-то хорошо это у вас получается. Валентин развел руками:
- Я и не говорил, что у меня что-то получается. Но я пытался и буду пытаться и впредь.
- А как же Земля? - спросил Рейлис, думая о своем. - Неужели никто из вас не пытался вернуться?
- Землей занимается другая коллегия, - дипломатично ответил Валентин. - Легкость, с которой мы можем вызвать с Земли очередного пришельца, до сих пор не дает покоя нашим магам. Но все их изыскания пока безуспешны. Нам так и не удалось найти заклинания, поворачивающие вызов вспять.
- Заклинания здесь бесполезны, - сказал Рейлис, указывая в направлении потайной двери, ведущей к Катеру. - Есть другой способ, Фалер!
- Когда до этого дойдет, - кивнул Валентин, - я с удовольствием с ним ознакомлюсь. Но не кажется ли тебе, что сначала нам нужно кое о чем договориться?
Рейлис удивленно посмотрел на Валентина:
- Договариваться? О чем? Я открываю тебе Катер, и мы отправляемся на Землю! Ты понимаешь? На Землю!
“Вот теперь понимаю, - подумал Валентин. - Повезло ему с учителями, нечего сказать. Сколько лет прошло, а первый урок наизусть помнит”.
- На Землю, - кивнул Валентин и повторил несколько раз, постепенно понижая голос: - Да, на Землю... на Землю... на Землю...
Повторяя эти слова как заклинание, он зажег на кончике указательного пальца магический шарик, заставив его мерцать случайным образом, и стал медленно поднимать руку, покачивая ею из стороны в сторону. Убедившись, что Рейлис невольно засмотрелся на этот нехитрый гипнотический прибор, Валентин прикрыл глаза, до предела замедлил время и скользнул в сознание своего собеседника, впервые в своей практике задействовав Обруч в психотерапевтическом режиме.
Структура “околдовывания словом”, которому в свое время подвергся Рейлис, была достаточно очевидной. Спокойный и рассудительный даже перед лицом смерти, Рейлис превращался в одержимого, едва речь заходила о Земле. Пресловутые “земляне”, сами больше всего на свете желавшие вернуться домой, запрограммировали точно такое же стремление в каждом из своих учеников. Сейчас, раздвоившись между собственным, уставшим и раздраженным, сознанием и сознанием Рейлиса, пребывавшем в бездумной эйфории по случаю немедленного отъезда на Землю, Валентин постепенно распутывал внушения многолетней давности.
Распутывал - и мрачнел все больше и больше. Рейлиса программировали подлинные мастера своего дела. Обычный гипнотизер на их месте ограничился бы простым постгипнотическим внушением - “Больше всего на свете ты хочешь попасть на Землю”, - убрать которое было бы делом одной секунды; но таинственные учителя-земляне пошли куда более хитрым путем. Все детские и юношеские воспоминания Рейлиса о жизни на Побережье были десятками невидимых нитей связаны с “черной зоной” мозга - зоной, отвечающей за боль и страдания. И лишь одна ниточка связывала их с положительными эмоциями - ниточка, проходившая через картинки земной жизни. Каждый раз, вспоминая тот или иной эпизод своего прошлого, Рейлис чувствовал боль и отчаяние, но вместе с тем и надежду - надежду на лучшую жизнь, обрести которую он мог лишь на Земле.
“Интересно, - подумал Валентин, испытывая острое желание почесать в затылке, - сколько же дней они его обрабатывали? Это ж какую кучу эпизодов нужно было переворошить, да к тому же без Обруча, в диалоговом режиме, пусть даже под гипнозом! И что мне прикажете делать? Отрезать ему земной позитив? Переворошить всю прошлую жизнь, расцветить каждый эпизод какими-нибудь приятными связями? Вот этот, например, где его избивают ногами трое каких-то бродяг?
Нет уж, - решил Валентин. - От такого вмешательства он только еще больше свихнется. Все, что мне нужно, - это чтобы он перестал тупеть каждый раз, когда речь заходит о Земле. Пусть вспоминает прошлое и надеется на лучшее будущее; но только не бездумно, а по строго рассчитанному плану”.
Валентин пробежался по цепочкам ассоциаций и добрался до логических моделей, которыми Рейлис пользовался в своих интеллектуальных рассуждениях. Организованы они были на удивление современно - в виде визуальных образов, напоминающих развесистые деревья. Валентин разыскал модель, соответствующую Земле - она походила скорее на одинокий стебель бамбука, чем на развесистую клюкву, - и принялся достраивать се образами, позволяющими здраво отнестись к перспективе возвращения на Землю. “Вот это по мне, - думал Валентин, добавляя к зыбкому рисунку туманное облако со стрелкой внутри - символ течения времени, которым пользовался Рейлис, - вот это мой стиль.
Копаться в чужой черепушке, понятия не имея, каким образом Обруч переведет вот эти картинки в их нейрохимическое отображение. Ну вот, вроде бы все; теперь у нас и разброс по времени имеется, и понимание, что счастливая жизнь на Земле вовсе не в каждом веке существовала. Привяжем-ка это все к сияющему облаку счастья, которым до сих пор эта Земля представлялась, и посмотрим, как это отразится на бедном пациенте”.
- Знаешь, - сказал Валентин, отпуская время, - а у нас действительно может получиться!
Он повертел шарик между пальцами, давая Рейлису повод догадаться, что - именно таким образом Фалер обдумывает сложные проблемы, а потом погасил его и сложил руки на столе.
Рейлис удивленно огляделся по сторонам, а потом несколько раз с силой провел ладонями по лицу. Подействовало, решил Валентин; вот только в какую сторону? Как бы убивать не кинулся, сообразив, что нет счастья на Земле!
- Фалер, - сказал Рейлис изменившимся голосом и вдруг закашлялся. - А сам-то ты хочешь вернуться на Землю?
“Надо же, - удивился Валентин. - Задумался! Неужели я все сделал правильно?”
- Не уверен, - ответил он, задумчиво поджав губы. - Россия конца двадцатого века - не самое приятное место во Вселенной. Я предпочел бы научиться попадать в нужное мне время, - продолжил Валентин и улыбнулся, - разведать, что там и как, а уж потом решать - хочу или не хочу.
- Наверное, ты прав, - кивнул Рейлис. - Я так долго мечтал об этом моменте, что едва не забыл о времени. Харлан был уверен, что Катер вернет его домой; но даже он наверняка начал бы с многочисленных экспериментов.
Похоже, получилось, подумал Валентин. Но расслабляться пока что рано. Вот если он вспомнит, откуда у нас появилась тема Земли...
- Тем не менее, - сказал Рейлис, - я не отказываюсь от своих слов. Я действительно хочу попасть на Землю и прошу тебя мне в этом помочь. Если Харлан ошибался, я стану искать другие пути; но сначала мы должны проверить Катер. Вот моя цель и моя часть договора; теперь - твоя очередь, Фалер.
“Ай да я, - подумал Валентин. - Милтон и Ричард в одном флаконе. Впору возгордиться и возомнить себя инженером душ человеческих”.
- Моя цель тебе известна, - сказал Валентин, старательно пряча довольную улыбку, - это мир и покой на Побережье. Собирать талисманы и скупать пришельцев будем потом; сейчас у нас на носу заварушка, которая обещает быть покруче эльсимской. Мне нужно укротить три могучих талисмана, снять проклятие с Тардена, усмирить Хеора и прекратить Время Темных Сил. Надеюсь, ты мне во всем этом поможешь.
- Услышь я все это месяцем раньше, - сказал Рейлис, - я решил бы, что ты сумасшедший. А сегодня я отвечу вопросом. Ты уверен, что это - все?
- Совсем забыл, - улыбнулся Валентин. - Нужно добавить еще один пункт: а также иные задачи, которые возникнут по ходу выполнения перечисленных.
- Одним словом, - сказал Рейлис, сжимая правую руку в кулак, - я помогаю тебе во всем, а ты помогаешь мне в главном. По рукам?
- По рукам, - ответил Валентин. Он тоже сжал правую руку в кулак и коротко взмахнул им перед собой.

Предыдущая страница 12 Следующая страница


13 Сергей Щеглов

- Тогда пошли, - просто сказал Рейлис, поднимаясь на ноги. Повинуясь движению его левой руки, в которой наверняка скрывался пульт дистанционного управления, в стене раскрылся узкий проем, мерцающий тусклым электрическим светом. Спустившись вслед за Рейлисом по знакомой уже винтовой лестнице, Валентин оказался в коридоре, ведущем к Катеру - космическому кораблю двадцать второго века.
За месяц, прошедший с его первого здесь появления, Валентин досконально изучил техническую историю земной цивилизации. Ничего даже отдаленно напоминавшего Смотрелку не помнили ни Донован, ни Шаврин, ни даже сам принц Акино, самый “поздний” из землян страны Эбо. Нарисовав несколько графиков, Валентин оценил время создания Смотрелки две тысячи сто шестидесятым годом. В отличие от местных талисманов Смотрелка так или иначе подчинялась любому землянину - но в полной мере использовать ее могли лишь прирожденные технари, готовые отдавать возне с машинами по восемнадцать часов в сутки. Впервые попав в Смотрелку, Валентин настроил ее на себя с помощью несложного - для мага своего класса, разумеется - заклинания ясновидения; к его удивлению, такая настройка оказалась более эффективной, чем традиционное практическое обучение, которое прошел тогдашний оператор Смотрелки Джадд Слейтер.
Насчет Смотрелки Валентин был совершенно спокоен; но вот сам Катер вызывал у него основательные сомнения. Во-первых, Слейтер недвусмысленно заявил, что Смотрелка - единственная система, сохранившаяся на Катере в рабочем состоянии; во-вторых, при первом контакте с Катером Валентин не смог преодолеть его защитного поля.
Увидев сейчас перед собой сплетенный из бесчисленных тонких лучей световой кокон, окружавший Катер защитным эллипсоидом, Валентин осторожно замедлил шаг и выжидательно посмотрел на Рейлиса.
- В прошлый раз, - сказал Рейлис, доставая из кармана плоскую коробочку, - я настроил Катер воспринимать тебя как гостя. Сейчас я сделаю тебя вторым человеком на борту - после меня, разумеется.
“Капитан Рейлис, - подумал Валентин. - Ну что ж, звучит неплохо. Правда, мой путь великого мага что-то сильно забирает в сторону звездных войн. Может быть, огненный меч виноват? Или привычка чуть что использовать Силу?”
Улыбнувшись этим рассуждениям, Валентин смело шагнул сквозь переплетение лучей. В отличие от прошлого раза удара током не последовало, зато дверь раскрылась сразу же, без предварительных переговоров.
- А Слейтер? - спросил Валентин, заходя в шлюзовой отсек. - Кем был он? Капитаном?
- Наблюдателем, - ответил Рейлис. - Разве я мог доверить Катер чужому рабу?
- То есть, - раскрыл глаза Валентин, - на Катере работает не только Смотрелка?!
- Харлан говорил, что Катер невозможно уничтожить или хотя бы испортить, - ответил Рейлис. - Я думаю, что на Катере работает все. Но поскольку я не землянин, - он философски развел руками, - я так и не смог это проверить. Катер отзывается только на те мои команды, которые я заучил наизусть в поселке землян. Я не в силах даже воспользоваться Смотрелкой.
Валентин прислонился к теплой бесшовной стене и сжал губы. “Если Катер полностью исправен, - подумал он, - и если я сумею освоиться с управлением... то я провожусь с этим делом черт знает сколько времени. В отличие от талисманов, у которых нет такой великолепной игрушки. Интересно, этот эпизод тоже подстроил He-Билл?”
- Секунду, - сказал Валентин, поднимая палец. - Я обещал помочь тебе, но я не обещал бросить для этого все остальные дела. Сейчас я всего лишь попробую, что такое Катер, а потом мы займемся охотой на талисманы Ты согласен?
- Хотя бы попробуй. - ответил Рейлис - Я три года ждал этого момента!
- Ну что ж, - улыбнулся Валентин - Пробую. Он легким движением пальцев включил ясновидение и прикрыл глаза, охватывая своим разумом все окружающее пространство, система виртуальной реальности, оборудованная в Смотрелке, оказалась куда более хитрым орешком, чем показалось Валентину месяц назад. Фактически Смотрелка и была Катером - по крайней мере тогда, когда Катер этот находился в полете. Несколько десятков подсобных помещений - вроде шлюза, кают-компании, традиционной полукруглой рубки для атмосферных полетов - занимали едва ли четверть от общего объема Катера; все остальное место было отдано странной субстанции, в которой плавали коконы жизнеобеспечения экипажа. Нанотехнология, понял Валентин, нанотехнология, доведенная до своего предела. По сути, у Катера не было даже постоянной конструкции; его “реальные” объемы представляли собой всего лишь постоянно воспроизводящуюся программу по формированию для экипажа привычной среды обитания.
Управление Катером тоже напоминало управление Смотрелкой, к которому Валентин подключился еще в прошлый раз. Находясь в виртуальной реальности, пилот визуализировал Катер и окружающее пространство любым удобным для себя способом, а потом попросту выбирал точку, в которой хотел оказаться. Все остальное Катер делал сам; причем не просто делал, а мог при необходимости прокрутить этот процесс по шагам, подробно объясняя смысл и значение каждого этапа.
У Харлана Гупты были все основания считать, что Катер сумеет доставить его на Землю. И не просто на Землю, а в тот самый момент времени, из которого Катер был выдернут могучей магией Панги.
“Вот и все, - подумал Валентин. - Вот он, Маг Тьмы. Собственной персоной.
Любой пилот этого Катера способен стереть Пангу в порошок, а потом спокойненько отправиться на Землю. С той же легкостью, с какой я по утрам создаю себе чашку чая.
Так что ж они этого сразу не сделали, - тут же пришел в голову Валентину вполне логичный вопрос. - И потом, если магия Панги сумела вытянуть сюда этот Катер - то кто же из них сильнее?”
Валентин открыл глаза и нахмурил брови.
- Нет? - прошептал Рейлис.
- Хуже, - ответил Валентин. - Да. Этот Катер способен на все. Но дело в том, что Сила тоже способна на все.
- Еще один Ампер? - с полуслова догадался Рейлис.
- Вот именно, - протянул Валентин. - Еще один Ампер... если только нам не удастся договориться.
Рейлис приоткрыл рот и тоже прислонился к стене. Они молча стояли друг против друга - пангиец и землянин. Гражданин Земли и гражданин Эбо.
“Было бы неплохо научиться с ней договариваться, - подумал Валентин. - С этой самой Силой, которая, по словам Хеора, имеет на меня особые виды”.
Рейлис качнул головой и скривил губы в скептической гримасе.
- Ты думаешь, - спросил он, - Сила обладает разумом?
- По крайней мере, - ответил Валентин, - талисманы им точно обладают. Иначе бы мы здесь с тобой не торчали. Хочешь посмотреть, как я буду договариваться с Фарингскими Браслетами?
- Ты шутишь? - воскликнул Рейлис. - Конечно, хочу!
- Тогда пошли, - сказал Валентин, шагая в послушно открывшуюся дверь. Повинуясь его мысленному приказу, Катер переместил черную мембрану Смотрелки поближе к шлюзу, и потому секунду спустя Валентин уже висел в пустоте, слабо мерцая своим полупрозрачным телом.
Рейлис появился рядом в точно таком же обличье.
- Сначала, - сказал Валентин, - я покажу тебе, как это все работает. А потом, если останется время, настрою на тебя часть систем. Присмотришь за Тарденом в мое отсутствие, а?
- Если получится, - осторожно ответил Рейлис, с опаской разглядывая свой виртуальный облик. - Где мы, Фалер? Все еще на Катере?
Валентин высветил перед собой цветной разрез Катера в масштабе один к десяти и указал Рейлису на коконы жизнеобеспечения, в которых лежали два бездыханных тела.
- Мы там, - сказал он. - Те мы, которых ты здесь видишь, - одно из многочисленных порождений Катера.
Сейчас мы видим только друг друга, но при случае можно отправить такого призрака, - Валентин похлопал себя по животу, - в гости к самому Хеору. Видишь ли, Катеру все равно, в каком месте Вселенной создавать эти виртуальные образы.
- Теперь я понимаю, - пробормотал Рейлис, - почему Харлан так часто бывал в мрачном расположении духа. Потерять такую мощь...
- Да запросто, - ответил Валентин, припомнив свои переживания в зоне безмагии. - Видишь ли, у нас, на Панге, всякое может случиться!
- У нас? - переспросил Рейлис.
- У нас, у нас, - кивнул Валентин. - Ну а теперь помолчи; я начинаю искать Браслеты.
Рейлис молча наклонил голову. Хороший признак, подумал Валентин, может быть, и в самом деле помолчит.
В тот же миг в окружающей черноте вспыхнули семь ярких звезд. А под ногами, - заняв все пространство от горизонта до горизонта, расстелилась самая величественная из карт Побережья - само Побережье, наблюдаемое из открытого космоса. Валентин решил не терять времени зря и сразу же задал Смотрелке задачку максимальной сложности - развернуть перед ним карту Побережья, содержащую все данные, которые только могли считать виртуальные детекторы Катера.
Зрелище получилось действительно незабываемое. Мерцающее тысячами цветов, периодически ощетинивающееся тонкими усиками трехмерных графиков, Побережье лежало под ногами Валентина, как мирно спящий город перед армией завоевателя. Валентин заморгал, пораженный количеством самых разных параметров - от электромагнитного излучения до социальной активности населения, - и качнул головой. “Хватит, - приказал он Катеру, - я понял, что могу увидеть все, теперь осталось понять, что же мне нужно увидеть!”
Карта под ногами поблекла, превратившись в обычную космическую фотографию с наложенной текстурой рельефа и подсвеченными ключевыми объектами. Валентин покосился на Рейлиса - тот, развернувшись, разглядывал лежавшие далеко за спиной Черные Пески, разыскивая там уже знакомые контуры Черной Цитадели. “Вот пусть и посмотрит, - решил Валентин, - а я тем временем наконец-то подумаю. Как же мне разыскать эти чертовы Браслеты?
Будем рассуждать логически, - решил Валентин. - Их два, и вся их чисто талисманная активность проявляется в точке, расположенным между ними. То ли из-за взаимного наложения Т-полей, то ли еще по какой причине; одним словом, по Т-спектру их реального положения не обнаружить. Что нам остается?
Ха, - сказал себе Валентин. - Известно что - магия! У нас же Время Темных Сил; что бы они там талисманно ни делали, из-за ТМ-взаимодействий их действия обязательно засветятся в магическом диапазоне. А ловить магические спектры мы наверняка умеем, не так ли, Смотрелка?”
Умеем, тут же осознал Валентин. Только образец нужен, потому что магии на Побережье - как электричества на Земле!
Валентин зажег на пару секунд сетку магической активности на Побережье - отчего вся земля под ногами буквально вспыхнула россыпью приятных зеленых огоньков - и стал думать дальше.
“Образец; и где же мне взять образец? Не иначе как у самих Браслетов, - сообразил Валентин. - Где они теперь, я толком не знаю, а вот где они были семнадцатого августа, я знаю совершенно точно. Запись-то всего происходящего мы ведем или как?”
Или как, пришел ответ Катера. Режим невидимости, активность только по команде оператора.
“Тьфу ты, - мысленно выругался Валентин. - А я-то уж подумал, что теперь Катер все-все за меня будет делать. Что же теперь, на развалины Ампера лететь - а точнее, нырять - и там ментальный след Габриэля разыскивать?”
Звезды над головой погасли, уступив место синему, в легких облачках небу. Под ногами от горизонта до горизонта простерлось темно-синее море, по которому бежали к далекому берегу длинные пологие волны.
Однако, подумал Валентин. Можем, если захотим. Интересно, Катер действительно все-все в окружающей среде замечает? Сработает через него Обруч или все-таки перемещаться придется?
Не особо надеясь на успех, Валентин переключил Обруч в режим общего поиска. И обмер от удивления: Обруч работал!
“Та-ак, - сказал себе Валентин. - Талисманы, говорите? Магия? Время Темных Сил всякое? А может, все это - обыкновенная техника двадцать третьего века? Как еще старик Лем предсказывал: продвинутая техника - та же магия? А все это хваленое Время Темных Сил - всего-навсего гнусный вирус, периодически форматирующий всепангийский жесткий диск. Или по крайней мере делающий его очень мягким.
Стоп, - оборвал Валентин свои в высшей степени неуместные рассуждения. - Эти байки мы с Баратынским еще пять лет назад слышали. И совершенно по Лему отвечали: раз продвинутая техника - та же магия, так давайте магией и заниматься. Нечего с отверткой к нанороботам лезть; не поймут-с!”
В окружившем Валентина белесом тумане постепенно проступили несколько светлых сгустков. Смотрелка визуализировала образы, создаваемые Обручем, изображая потоки мыслей в виде клубящихся белых облачков. Валентин переместился к ближайшему из них, Обруч тут же воссоздал полное восприятие - и туман мгновенно рассеялся, открыв уже изрядно надоевшую картину.
Георг и Детмар верхом на громадных вороных конях, только что не пышущих огнем, возвышались посреди площади. Позади них тянулась ровная полоса из упавших наземь Воителей, безуспешно пытавшихся преградить путь незваным гостям. Уцелевшие Воители, построенные в безупречно квадратное каре, с ужасом взирали на Избранных, явившихся на праздник Единения. А за их спинами простиралась огромная площадь, способная вместить миллионы и миллионы людей, главная площадь Великого Ампера, столицы Великой Фарингии.
Надо же, удивился Валентин. Оказывается, именно в этот момент Габриэль волновался сильнее всего - вот Обруч на него первым и настроился. Ну, теперь поехали, не спеша, по секундам. Сейчас Браслеты в полную силу заработают.
Габриэль протянул вперед руки, и Браслеты послушно удлинили их на добрую сотню метров. Левой рукой Габриэль осторожно прикоснулся к Игле, правой же плотно обхватил Жезл. И только потом позволил себе закончить начатую ранее фразу:
- ...а они повсюду! Вот они, верхом на созданиях ночи, явились, чтобы осквернить наш святой день своим нечестивым присутствием! Но лишь к вящей славе нашего единства послужат их жалкие происки, когда падут они, пораженные нашим величием, и будут молить о пощаде!
“Что-то я не то делаю, - сообразил Валентин. - Мне же нужно Браслеты изучать, а вовсе не Габриэля. Ну-ка, стоп”, - скомандовал он Обручу.
Полупрозрачные стены выступили из земли, да так и замерли, не поднявшись даже на десяток метров. Время остановилось; Обруч ожидал следующей команды. А потом с неба упал белесый туман, возвращая Валентина обратно в мир, заполненный только следами чужих восприятии. Рейлис недовольно хмыкнул - наверняка ему хотелось посмотреть, что же было дальше. Но Валентин только покачал головой - здесь не кинотеатр. “Мне нужны Браслеты; и, между прочим, я умею на них настраиваться. Нужно только замедлить время, замедлить так, чтобы затылок налился тяжестью, а глаза вылезли на лоб”.
Обруч стиснул виртуальную голову Валентина ничуть не слабее, чем реальную. Туман распался на висящие в пустоте капельки белесой жидкости; одни из них выглядели чуть побольше других. “Нет, так не пойдет, - сказал Валентин Смотрелке, - я по-другому привык!”
В тот же миг на Валентина обрушилась темнота. Но в этой темноте Валентин явственно ощутил присутствие чьих-то громадных рук. Они медлили с приказом, медлили, как всякий оператор, еще не слившийся со своим талисманом; но Валентин знал, что рано или поздно такое слияние наступит, и потому спокойно ждал.
Точнее, спокойно ждали Браслеты. Валентин с трудом сдерживался, чтобы не застонать от боли; но ускорить время сейчас значило наверняка пропустить самое интересное. Приказ Габриэля и его выполнение Браслетами.
Габриэль медлил какую-то долю секунды - хотя Валентину показалось, что прошло добрых десять минут. А потом в темноте перед ним на мгновение появился Ландорский Жезл, громадный, метра два в высоту, Валентин расправил длинные пальцы на обеих руках, охватывая этот Жезл, и ощутил его мерное подрагивание, ощутил уколы от невидимых электрических разрядов, окутывавших его темную на первый взгляд поверхность.
Еще раз, скомандовал Валентин, и помедленнее.
На глазах его выступили слезы - Обруч сделал помедленнее, и тупая боль в голове сменилась острой. Но Валентин все же проследил каждое движение Браслетов, каждое дрожание их длинных пальцев, больше походивших на щупальца осьминога или даже на нити медузы. Проследил трижды, пока в глазах не потемнело, а в сознании не сформировалась рабочая гипотеза.
Дальше, прошептал Валентин, разрешая Обручу ускорить время.
Стоп!
Обруч уже сообразил, какие именно моменты нужны Валентину. На этот раз он остановил время точно в нужный срок. Габриэль отдал команду, и Браслеты начали ее выполнение. Их длинные пальцы обвили Жезл и потянулись дальше, к проступившей из мрака человеческой руке. Потом они без труда проникли внутрь, раздвинули желеобразную плоть и присосались к упругим, слабо подрагивающим нервам. А затем вдруг распухли, закрывая собой все видимое пространство, превращая Жезл и держащую его руку в один завязанный мертвым узлом организм.
“Похоже, я был прав, - подумал Валентин. - Пальцы-щупальца. Довольно конкретный образ”.
Он снова отпустил Обруч и переместился обратно в сознание Габриэля. “Пусть Рейлис повеселится, пока я подумаю, что делать дальше”.
Георг выпустил Валентину в лицо ослепительный луч, заполнивший все поле зрения нестерпимым светом. Но когда свет схлынул, Георг стоял, изменившись в лице, с ужасом разглядывая свой переставший повиноваться талисман, а в него уже летели тысячи и тысячи стрел.
“Пальцы-щупальца, - подумал Валентин. - Одна беда - очень уж быстро они все это проделывают. Вряд ли я сумею различить что-то конкретное в реальном времени. Хотя, если задаться такой целью...”
Ослепительно белый луч вырвался из руки Георга и оторвал голову Детмару. Над площадью раздался предсмертный вопль незадачливого тальмена:
- За что?!
Георг взял Иглу обеими руками и поднял на уровень глаз. В него ударила шипящая голубая молния, в одно мгновение изрешетившая тело Избранного десятком черных отверстий; но через мгновение серое облачко, появившееся на кончике Иглы, окутало весь мир вокруг непроницаемым мраком. И пришла боль.
Валентин услышал чей-то крик и хотел было приказать: “Стоп!” Но не сумел этого сделать: крик был его собственным. Кричало все его существо, кричал рот, кричали руки, кричали сами мысли. Оставалось лишь ждать, когда все это кончится.
Боль на мгновение утихла, чтобы впустить в сознание вопрос: “Ты победил, Фалер, будь же ты проклят! Ответь мне перед смертью - кто ты такой на самом деле?”
“Ты не поверишь, - осознал Валентин свой собственный ответ, - на самом деле я Валентин Шеллер, бухгалтер треста “Спецстрой”.
И только тогда Валентин наконец сумел скомандовать “Стоп”.
Под ногами заплескалось синее море, над головой поплыли облака. Все кончилось, и Валентин блаженно улыбнулся, наслаждаясь отсутствием боли.
- Твое настоящее имя - Валентин Шеллер? - спросил Рейлис, не пропустивший ни единой секунды показанного ему представления.
- Это мое земное имя, - ответил Валентин. - Пока мы здесь, продолжай называть меня Фалером!
- Хорошо, - согласился Рейлис. - Значит, на Земле ты был бухгалтером?
- Был, - кивнул Валентин, - А ты знаешь, что такое бухгалтер?!
Неужели и через двести лет эта профессия все еще будет в ходу?
- Знаю, - ответил Рейлис. - Это второй человек после капитана.
Это что же получается, удивился Валентин. У них там что, каждый корабль как коммерческое предприятие организован? И отчетность сдает в Галактическую Налоговую - за каждый трансформированный атом свободного водорода? Чего только не узнаешь на Панге!
- Серому еще повезло, - усмехнулся Валентин, - что только второй.
- Я думаю, - серьезно ответил Рейлис, - что ты давно уже не бухгалтер Шеллер.
- Правильно думаешь, - кивнул Валентин. - И поскольку я не бухгалтер, я продолжу свою теперешнюю работу. Помолчи еще немного!
Рейлис скрестил руки на груди, выражая готовность молчать еще долгие годы. Валентин почесал в прозрачном затылке, размышляя, как лучше пустить в дело с такими мучениями добытое знание. Заставить Смотрелку просканировать все Побережье? Или просто вернуться на горное плато рядом с Эмфаргом и проследить путь каждого из разделившихся там Браслетов?
Нет уж, пусть Смотрелка работает, решил Валентин. Море ушло из-под ног, облака наползли на голову и мгновение спустя замерли далеко внизу; Валентин снова парил на немыслимой высоте, воспринимая все Побережье как одно целое. “Значит, так, - сказал он Смотрелке. - Мне нужны высокочастотные магические колебания, напоминающие вот это. - Он вытянул вперед руку и выпустил из кисти несколько десятков тонких, извивающихся щупалец. - Понятно?”
Мгновение спустя внизу зажглись две желтые точки. Одна, послабее, - в горах к югу от старого Ганагана. Вторая, значительно более яркая, - в открытом море, всего лишь в сотне километров от места, где Валентин только что закончил свои полевые исследования.
Валентин присвистнул и камнем понесся вниз.
“Кажется, я знаю, какого оператора они тут разыскивают, - подумал он, пробивая слой облаков. - Что может быть лучше зомбированного тальмена?!”
Желтая точка поплыла в сторону, уводя Валентина от первоначально намеченного маршрута. “Странно, - подумал он, - затонувший Ампер остается значительно севернее. Неужели я ошибся и Браслеты разыскивают вовсе не Габриэля?!”
Рядом с желтой точкой появилась еще одна. Черная.
Возвышаясь над крошечными волнами, из бескрайнего моря торчала одинокая черная скала. Валентин понял, что летит прямо на нее, а еще через секунду он разглядел, что это совсем не скала.
Погрузившись в воду на две трети, завалившись набок подобно Пизанской башне, по просторам Великого Океана плыла черная громадина Анхарда - крепости Габриэля Серого, построенной из практически вечного волокнистого камня, Анхард пережил и поединок тальменов, и удар километровой водной стены, стершей с лица Панги целые страны. Вывороченный из земли чудовищной силой, он всплыл на поверхность и дрейфовал теперь по океану, влекомый изменившими свои маршруты подводными течениями.
И где-то внутри этого каменного айсберга Браслеты создавали себе оператора.
“Прям как в сказке, - подумал Валентин. - Черный замок и творящееся внутри черное колдовство. К счастью, я уже совсем близко. Вперед, Смотрелка; перенесемся прямиком к Браслетам!”
Смотрелка послушно выполнила приказ. Валентин захлопал глазами - после яркого солнечного дня полумрак вытянутого зала показался непроглядной тьмой. Рядом приглушенно выругался Рейлис; спереди раздался пронзительный человеческий крик.
А ведь и вправду черное колдовство, сказал себе Валентин, прибавляя яркости созданному Смотрелкой изображению. Все как полагается - черный алтарь, пять темных фигур, образующих магическую звезду, распростертый на камне человек, чье тело в нескольких местах пробито длинными тонкими спицами.
И - повисшее над ним слабо мерцающее облако.
В одно мгновение Валентин оказался рядом. От рук и ног человека к облаку тянулись тонкие струйки слабо светящегося дыма - по-видимому, какой-то проекции жизненной силы на материальный мир Панги. Сомнений больше не оставалось: на глазах Валентина совершался ритуал воскрешения.
Облако над алтарем перестало мерцать и приобрело форму человеческого тела. Распростертый на алтаре человек стал почти таким же прозрачным, как сам Валентин. До полного завершения ритуала оставались считанные минуты.
“Ну уж нет, - решил Валентин. - Это у великих магов чем сильнее противник, тем больше почет; я же предпочитаю противников послабее”.
Включив Обруч, Валентин потянулся к ближайшему из пятерых колдунов, легко вошел в его сознание и вскинул чужую руку, пальнув малюсеньким фаербольчиком прямиком в наливающееся плотью черное облако, висящее над алтарем.
Вообще говоря, нарушать плановое течение долгосрочных заклинаний - занятие весьма опасное. Освобожденная Сила норовит выплеснуться обратно в родную стихию в самых грубых и примитивных формах, из которых испепеляющее белое пламя - еще не самая худшая. Но Валентин чувствовал себя совершенно спокойно - ведь он присутствовал в Анхарде в виртуальном теле, да к тому же совершал свое гнусное дело чужими руками.
Поэтому удар чистой Силы, отбросивший его под самый потолок и, судя по ощущениям, оторвавший правую руку, оказался для Валентина полной неожиданностью.
Алтарь разметало по полу; от человека и висевшего над ним облака остались одни воспоминания; пятерка колдунов пятью кровавыми пятнами размазалась по стенам. А перед Валентином возникло огромное металлическое кольцо, усеянное вперемешку устрашающего вида шипами и соблазнительно поблескивающими драгоценными камнями.
“Осквернитель, - услышал Валентин голос, который странным образом напомнил ему мягкие движения пальцев - щупалец. - Сейчас ты умрешь. Ну же, протяни руку!”
Валентин с удивлением заметил, что его левая рука медленно подалась вперед. Громадное кольцо двинулось ей навстречу, постепенно уменьшаясь в размерах и принимая форму обычного боевого браслета.
“Что-то не так, - подумал Валентин. - Где это, интересно знать, мой “бублик”? Почему я не под защитой?!”
- Стоп! - заорал он в следующее мгновение, сообразив наконец, какую глупость спорол. - Домой!
Домой так домой, без слов ответила Смотрелка. Валентин снова оказался в абсолютной черноте, рядом с полупрозрачным Рейлисом, совершенно обалдевшим от пережитого. Пошевелив для верности правой рукой, Валентин стукнул себя по лбу и решительным движением шагнул прочь из Смотрелки.
“Обруч - он же на голове, идиот, - клял себя Валентин в те короткие мгновения, пока открывающийся портал осыпал его желтыми искрами, - а “бублик” - снаружи! Откуда Смотрелке знать, как он должен работать?! Даже если предположить, что она может воспроизвести “бублик”, в чем я лично сомневаюсь!”
В следующее мгновение Валентин выпустил в мрачный сводчатый потолок яркий магический шарик и вытянул вперед обе руки. Щипастое металлическое кольцо, облик которого приняли Браслеты, шарахнулось от Валентина, как от прокаженного.
- Куда же ты? - усмехнулся Валентин, складывая руки в “коробочку”.
Он уже отдал Обручу соответствующую команду и теперь действовал столь же быстро, как сами Браслеты - точнее, Браслет, - расплачиваясь за это нестерпимой головной болью. Браслет попробовал было окутаться желтым сиянием - но порталы открывались со своей собственной, им одним удобной скоростью, и Браслет безнадежно опоздал. С рук Валентина сорвался давно уже висевший там “антибублик”, громадное кольцо съежилось до размеров обычного браслета, растеряв все свои шипы и драгоценности, и с клацаньем свалилось на каменный пол, окруженное зеленоватой мерцающей сферой.
Валентин выключил Обруч и вытер выступившие из глаз слезы. Успел, подумал он. Пусть в последний момент, но успел.
Хотя успел ли - еще вопрос, что там у нас поделывает второй Браслет?!

Глава 11

ОБЪЯВЛЕНИЕ ВОЙНЫ
Валентин коснулся переговорного кольца и вызвал Жане. - Наконец-то! - воскликнул тот, сразу же узнав Валентина. - Я уже сам собирался вас вызвать; дело в том, что минуту назад Фарингские Браслеты изменили свое местонахождение.
- И где же они теперь находятся? - спросил Валентин.
- Квадрат шестьдесят три дробь пятьдесят один зоны “Е”, - ответил Жан. - Сектор все тот же, Побережье-Север.
- Старый Ганаган! - воскликнул Валентин. Разрушенный Серым мятежный город был чуть ли не единственным местом на Панге, координаты которого Валентин помнил наизусть. - И чем же они там занимаются?!
- Сразу после перемещения на новое место активность Т-поля, связанного с Браслетами, уменьшилась в шесть раз, - продолжил Жан. - Однако в настоящее время она постепенно возрастает. Нельзя исключить возможность того, что Браслеты уже установили контакт со своим потенциальным оператором и теперь настраиваются на его персональные характеристики.
“Очень интересно, - сказал себе Валентин. - Это с каким таким оператором?!
Да с тем же самым, осел! Их же двое, Браслетов, - что мешает им запустить сразу два ритуала Воскрешения? Один в Анхарде, другой - в Ганагане?!”
. - Какова теперешняя активность Браслетов? - спросил Валентин, спешно формируя еще один “антибублик”.
- Сорок четыре процента от максимальной, - ответил Жан. - Пока что она растет линейно, примерно на десять процентов в минуту, но в дальнейшем...
- Спасибо, - прервал его Валентин. - До скорого, Жан. Валентин не стал выключать кольцо, а просто перевел разговор на следующего адресата.
- Валентин? - раздался из кольца обеспокоенный голос Грегори Ланды. - Что случилось?!
- Я только хотел спросить, - сказал Валентин, - что мне делать с захваченным в плен Браслетом? На месте допросить или лучше в центральную тюрьму доставить?
- С Браслетом? - переспросил Ланда. - С одним Браслетом?
- Пока что с одним, - со вздохом подтвердил Валентин. - Второй еще поймать надо.
- Тогда в тюрьму, - решил Ланда, - и немедленно за вторым! Где у нас тюрьма, знаете?
- Знаю, - ответил Валентин, открывая портал прямиком в святая святых Управления - временное хранилище артефактов. - Там по-прежнему Цзян Пу командует?
- По-прежнему, - подтвердил Ланда. - Поймаете второй, позвоните?
- Само собой, - усмехнулся Валентин. - Вы же у нас координатор!
Он приподнял правую руку, раскрыв ладонь в сторону окутавшей Браслет мерцающей сферы. “Антибублик” почувствовал зов своего создателя и поднялся в воздух, ткнувшись Валентину в указательный палец. Валентин ощутил короткий разряд Силы - “антибублик” воспользовался случаем и сбросил накопленную энергию.
Домой, в ХНА, подумал Валентин, окутываясь желтым искрящимся облаком. Точнее, куда-нибудь рядом, потому что в хранилище такая защита, что даже Т-порталом туда не проникнуть.

Предыдущая страница 13 Следующая страница


Начальник Судного дня 14

Мгновение спустя Валентин уже морщился от попавшего в нос инея, стоя перед длиннющим письменным столом, за которым восседал Цзян Пу - бессменный хранитель неведомых артефактов. Валентин невольно сравнил китайца с Бранбо - оба хранителя отличались маленьким ростом, острым взглядом и довольно сложным характером.
- Шеллер? - произнес Цзян Пу, отрываясь от изучения полуистлевшего пергамента. - Вы что же, не знаете, где вам следует появляться? Все равно внутрь хранилища вам не попасть!
- Проверка, - улыбнулся Валентин. - Я притащил вам довольно бойкий талисман.
Цзян Пу вытянул шею и, прищурившись, посмотрел на окруженный “антибубликом” Браслет.
- Подделка под Фарингские Браслеты? - предположил он. - Причем незаконченная?
- Нет, это настоящий Браслет, - ответил Шеллер. - Но пока что только один. Примите его поскорее, мне еще второй ловить, а время к ночи.
- Это у нас к ночи, - сварливо заметил Цзян Пу, - а на Побережье - прекрасный осенний вечер. Ну хорошо, так и быть, приму.
Он хлопнул в ладоши, и из стены рядом со столом выкатился серый квадратный ящик. Верхняя грань его растаяла в воздухе, предоставив Валентину кубометр абсолютно пустого пространства. Валентин не заставил себя долго упрашивать и мягким движением послал “антибублик” внутрь. Ящик закрылся и укатился обратно, бесследно растворившись в стене.
- Записываю, - сказал Цзян Пу, придвигая к себе объемистую книгу, - Фарингский Браслет, количество - один...
- Сдал - Шеллер, - кивнул Валентин и, отступив на шаг, снова растаял в воздухе. Он чувствовал легкое беспокойство по поводу второго Браслета и потому позволил себе это маленькое хулиганство.
Ровная стеклянистая поверхность вплавленного в скалы Ганагана отражала выцветшее белесое небо и унылые слоистые облака. Здесь, на севере, солнце едва проглядывало сквозь мутную дымку, которой вскоре предстояло превратиться в бесконечные черные тучи. Валентин включил Обруч и не мудрствуя лукаво перевел его в максимальный режим. Пусть голова лучше болит, чем отделяется от тела, объяснил он себе этот мазохизм. Ну-ка, где здесь у нас человеческие создания?!
Вот они, все шестеро, как на ладони. В запустении Старого Ганагана Валентин за целых пять километров ощутил сосредоточенное внимание пятерки колдунов и явно вызванный наркотиками восторг их жертвы. Мгновение спустя он уже подходил к импровизированному алтарю, наспех собранному из нескольких коротких бревен.
- Свершилось! - воскликнул колдун, стоявший в вершине звезды.
В то же мгновение тело лежавшего на алтаре человека вспыхнуло белым и рассыпалось в прах. А сверху на неудобное ложе из трех грубо обтесанных бревен рухнул другой человек - голый, отощавший до крайней степени, с желтой просвечивающей кожей, но зато - несомненно живой.
Что-то не слишком он похож на Габриэля, подумал Валентин. И вообще где Браслеты? Точнее, Браслет?
Он сделал еще один шаг и увидел.
Браслет с клацаньем сомкнулся на руке только что воскрешенного мертвеца.
“Интересно, - подумал Валентин, - а почему это я решил, что один Браслет слабее, чем два? Может быть, он только и думал, как бы избавиться от напарника?!”
К счастью, эти глубокие размышления не помешали Валентину выпустить заранее подготовленный “антибублик”. Человек на алтаре вскочил на ноги, точно подброшенный громадной пружиной, выбросил свою правую руку в сторону Валентина и зашелся в бешеном вопле:
- Умри, бухгалтер!!!
Валентин пожал плечами. “Антибублик” успел первым, доложив о своей победе мерцающей сферой, плавно подкатившейся к ногам Валентина. Человек, который должен был быть Габриэлем Серым, уставился на свою так некстати опустевшую руку. Лицо его, и без того больше походившее на морду, исказила отвратительная гримаса.
- А-а-а! - завопил тот, кого Валентин так и не смог опознать.
А затем его худое костлявое тело скрутила судорога, хрустнули кости, и на глазах ошеломленных магов и еще более ошеломленного Валентина воскресший мертвец развалился на части, наполнив воздух омерзительным трупным запахом.
- Вы что же это, - пробормотал Валентин, зажимая нос, - шестого насильно затащили?!
Главный колдун - называть магом этого жалкого недоучку не решился бы и журналист из “Новостей оттуда” - втянул голову в плечи и настороженно посмотрел на Валентина. А потом в его глазах проступил ужас, он сделал короткое движение рукой и бухнулся на колени.
- Прости нас, Великий Фалер! - возопил колдун, заламывая руки. - Мы не знали! Мы были околдованы!
Остальные незадачливые колдуны и вовсе повалились ничком, демонстрируя завидную слаженность действий. Ай да Браслеты, подумал Валентин; за какие-то два часа найти таких замечательных слуг!
- Не знали? - спросил он, грозно нахмурив брови. - Не знали, что приносящий себя в жертву должен идти на это добровольно и в полном сознании? Или же...
- Да, да! - вскричал колдун, уловив в словах Валентина намек на спасение. - Я специально нарушил ритуал! Мы не желаем возвращения Серого!
“Так я тебе и поверил, - подумал Валентин. - А с другой стороны, почему бы и нет? Серый не слишком жаловал колдунов, особенно таких, как эти”.
- Ну что ж, - усмехнулся Валентин. - Тогда - благодарю за службу! И - счастливо оставаться!
Он подхватил “антибублик” со вторым Браслетом и перенесся обратно к Цзян Пу, надеясь успеть раньше, чем тот отложит в сторону свою учетную книгу.
- Это опять вы? - недовольно пробормотал Цзян Пу, не отрывая взгляд от кончика беличьей кисточки, которой он выводил изумительной красоты иероглифы. - Что там у вас еще?
- Второй Браслет, - ответил Валентин. - Как его лучше положить, вместе с первым или по отдельности? Цзян Пу нахмурил свои густые брови:
- Что значит - вместе с первым? Браслет Фарингский, левый, каталожный номер две тысячи сто сорок семь, уже внесен в реестр хранилища как отдельный экспонат. Хотите сдать второй Браслет - сдавайте, но в любом случае я заведу на него новую запись.
- Да хоть две, - пожал плечами Валентин. - Только примите его побыстрее!
- Да уж приму, - ответил Цзян Пу, выкатывая из стены очередной ящик для артефактов, - на то я здесь и поставлен. Но если вы собираетесь и дальше таскать сюда талисманы, учтите, что этот контейнер, - он показал на серый куб, замерший у ног Валентина, - последний!
- В таком случае, - сказал Валентин, осторожно опуская второй Браслет в глубину серого ящика, - закажите еще два. Мне они скоро понадобятся!
Цзян Пу флегматично пожал плечами и вывел в своей амбарной книге очередной иероглиф.
Убедившись, что стенка ящика надежно скрыла за собой “Браслет Фарингский, правый”, как назвал бы его Цзян Пу, Валентин потер переговорное кольцо.
- Как, уже?! - воскликнул Ланда, даже не думая скрывать свое удивление.
- Дело-то привычное, - ответил Валентин, демонстративно отряхивая руки. - Итак, оба Браслета - в наших руках; когда вы предлагаете начать допрос?
- Скорее всего завтра утром, - ответил Ланда. - Видите ли, я не предполагал, что вы так быстро справитесь со своей задачей.
- Да, да, - вспомнил Валентин, - вы же к Мастерам отправились! Как успехи?
- Работаем, - неопределенно ответил Ланда. - А об успехах, с вашего позволения, я сообщу завтра, в девятнадцать ноль-ноль.
- Значит, до завтра? - уточнил Валентин.
- До завтра, - подтвердил Ланда и выключил связь. “Похоже, - подумал Валентин, - что-то там у “их с Мастерами не заладилось. Ну и Бог с ними, с Мастерами; у меня своих проблем хватает. Один гражданин Земли со своим Катером чего стоит!”
Валентин осторожно дотронулся до приватного кольца.
- Майлз, вы не спите?
В ответ раздалось приглушенное чавканье вперемежку с несвязным бормотанием:
- Нет, ем! Сейчас... уму непостижимо... отобрать кольцо... выгнать из проекта... сесть на диету... уф-ф! Валентин, вы поистине невыносимы! Хотя бы один вызов в момент, когда я не с набитым ртом!
- А такие моменты бывают? - простодушно поинтересовался Валентин.
- Их тысячи! - вскричал Донован. - Их миллионы! Но стоит мне взять в руки вилку или налить чашечку кофе, вы тут как тут! И нет чтобы пожелать приятного аппетита - вы каждый раз норовите сообщить какую-нибудь гадость! Держу пари, что вы и на этот раз...
- И напрасно, Майлз, и совершенно напрасно, - перебил Валентин этот жизнерадостный поток слов. - Проиграете! Я всего лишь хотел напроситься к вам на чашечку чая!
- Что?! - вскричал Донован. - Проиграю?! Да вы хоть представляете себе, что это за новость? Великий Фалер наносит под покровом ночи конспиративный визит Майлзу Доновану, начальнику Службы Безопасности Эбо?! Это попахивает государственной изменой!
Валентин захлопал глазами. Последний раз Донован пускался в такие разглагольствования месяц назад, на следующий день после завершения операции “Пророчество”. Но ведь теперешняя операция еще не завершена! Или...
- Вы что, поймали He-Билла?! - выпалил Валентин, сам удивляясь тому разочарованию, которое прозвучало у него в голосе.
- Нет, - ответил Донован совершенно нормальным тоном; даже бутерброд, похоже, исчез у него изо рта. - Не поймали. Но по вашему звонку я догадался, что у вас появилась новая информация; вот и дал себе волю! - Валентин услышал звон чайной ложечки о край тонкой фарфоровой чашки. - Заходите, я с нетерпением жду вашего визита!
- Я сейчас, - сказал Валентин, обрывая связь и в тот же момент ныряя в темноту Т-портала. Через секунду он уже стоял перед заполнившим собой все кресло Донованом в его любимой курительной комнате. В пепельнице на низком столике дымилась сигара, рядом лежало усыпанное маленькими бутербродами блюдо, с которым соседствовал пузатый чайник. Две маленькие чашечки из полупрозрачного фарфора довершали натюрморт.
Валентин обнаружил позади себя глубокое мягкое кресло и сел, с удовольствием вытянув ноги.
- Позволите? - спросил Докован, берясь за чайник. Валентин кивнул. Англичанин налил в чашку крутого кипятка, щелкнул каким-то тумблером, после чего из носика потекла совершенно черного цвета жидкость, довел концентрацию чая до темно-коричневого цвета и поставил чайник обратно на стол. Валентин, на протяжении всей этой церемонии ожидавший, что чай вот-вот польется через край, только теперь сообразил, что внутренний размер чашечки не имеет ничего общего с наружным.
- Благодарю, - сказал Валентин, дотягиваясь до чашки и осторожно беря ее в руку. Как ни странно, весила чашка ровно столько, на сколько и выглядела; по-видимому, магической коррекции подвергался не только ее объем, но и вес. Валентин отхлебнул крепкого, с явным привкусом бергамота чая и поставил чашку на широкий подлокотник своего кресла.
- Ну, а теперь выкладывайте, - улыбнулся Донован. - Ни за что не поверю, что вы пришли ко мне чаи гонять!
- Выкладываю, - улыбнулся в ответ Валентин. - Помните, я вам рассказывал о земном космическом катере типа “шаттл”, обнаруженном мною в Эльсане?
- Еще бы, - фыркнул Донован. - Помнится, вы меня сорок минут убеждали, что этот катер - прямая угроза безопасности Эбо! Я даже поддался на ваши уговоры и поручил Натоми провести его углубленные исследования; но, как выяснилось, у вашего бывшего координатора были дела поважнее...
- Значит, помните, - резюмировал Валентин. - Так вот, этот катер полностью исправен. Донован поднял голову:
- Что значит - полностью? Включая трансгалактические перелеты и самовоспроизведение в натуральную величину?
Валентин вцепился в подлокотник, едва не опрокинув чай:
- Самовоспроизведение?! Он что, и такое может?! Донован флегматично пожал плечами:
- Почему бы и нет? Откуда мне знать, на что способен космический катер далекого будущего? Разве что из бульварной фантастики!
- Слава Богу, - перевел дух Валентин. - Мне показалось, что вы говорите всерьез...
- Ну вот что, Валентин, - резюмировал Донован, отправив в рот сразу два бутерброда. - Рассказывайте-ка все по порядку. Что за катер, кому он принадлежит, кто им в настоящий момент управляет, на что он способен и почему, собственно, это вас так беспокоит.
Валентин едва не завопил: “Он может вернуть нас на Землю!” - но вовремя одумался.
- Докладываю, - сказал он, отхлебнув чаю. - Как вам уже известно, в главной резиденции Незримых, имении Сансан под Эльсаном, на глубине двадцати шести метров находится предмет земной технологической культуры, названный мной “Катером”. До недавнего времени считалось, что Катер является собственностью Незримых. Однако не далее как сегодня руководитель Незримых Герхард Рейлис сообщил мне, что подлинными хозяевами Катера были и остаются земляне двадцать третьего века, попавшие на Пангу более пятнадцати лет назад. - Валентин с удовлетворением отметил, что Донован наконец-то уселся поудобнее и прикрыл глаза, чтобы полностью сосредоточиться. - В момент переноса Катера его экипаж был по неизвестной причине катапультирован и оказался заброшенным в окрестности Чернолесья. Однако даже в тамошних непростых условиях земляне сумели выжить, обзавестись хозяйством и даже развернуть примитивное - по сравнению с техникой своего времени, конечно - производство. Справедливо опасаясь охотников за пришельцами, земляне не решались покинуть относительно безопасное Чернолесье; вместо этого они стали вербовать забредших в Чернолесье пангийцев. После соответствующей обработки - помните околдовывание словом? - пангийцы становились едва ли не большими землянами, чем их учителя, и были готовы выполнить любой приказ на всей территории Побережья. Как вы сами понимаете, приказ им отдавался только один: найти Катер.
Валентин сделал паузу, чтобы проверить реакцию Донована. Англичанин сидел с закрытыми глазами, но его сплетенные на животе пальцы мелко подрагивали. Валентин понял, что Донован проникся-таки важностью момента.
- Наверное, вы уже догадались, - продолжил Валентин, - что Рейлис оказался одним из этих самых перевербованных пангийцев. Когда он заявил мне, что является гражданином Земли, я чуть со стула не упал. Именно Рейлису посчастливилось обнаружить Катер; однако самостоятельно он не смог им воспользоваться, поскольку для управления земной техникой - как и талисманами, кстати! - требуется организм с земной физиологией. Рейлис отправился обратно, чтобы передать землянам радостную весть, и столкнулся с заклинанием огненного шторма, завершавшим свою работу. Насколько известно Рейлису, все без исключения земляне и, возможно, все остальные их пангийские сообщники погибли в своем поселении по прихоти проходившего мимо Эриоха; хотя что именно там у них произошло, нужно еще посмотреть.
Донован медленно покачал головой.
- Чернолесье, - сказал он, не открывая глаз.
- Через Обруч посмотреть, - пояснил Валентин. - Итак, Рейлис оказался в нелепой ситуации: он чувствовал себя землянином, он буквально рвался на Землю, воспринимая ее как царство добра и справедливости, он имел в полном распоряжении самый могущественный артефакт на Панге - но не мог им воспользоваться. Рейлису ничего не оставалось, как искать землян, которым он мог бы доверить работу с Катером. Он вступил в ряды Незримых, сделал там - несомненно, воспользовавшись земными техниками гипноза - быструю карьеру, нашел чуть ли не единственного землянина поздних веков на Побережье - я имею в виду Джадда Слейтера. Но на этом его успехи и закончились: вампир Кроче сделал Слейтера рабом по крови, а затем началось Время Темных Сил, Слейтер подался в тальмены, и Рейлис снова остался ни с чем. Последний месяц он лихорадочно искал Слейтеру хоть какую-то замену, а сегодня, столкнувшись с моей способностью мгновенно перемещаться в пространстве, наконец-то сообразил, что факир Фалер - именно тот человек, который ему нужен.
- Зачем нужен? - спросил Донован, ерзая в кресле.
- Чтобы запустить Катер, - ответил Валентин, - а затем доставить нашего новоявленного землянина на его историческую родину. На Землю то есть.
- Потрясающе, - пробормотал Донован. - Представляю, каково вам было все это слушать!
- А ведь я всего лишь предполагал использовать Смотрелку для поиска Браслетов, - усмехнулся Валентин. - Рейлис меня действительно огорошил; от неожиданности я согласился ему помочь, и он каким-то образом открыл мне полный доступ к системам Катера.
- Открыл, - произнес Донован. - Значит, при случае может и закрыть?
- Вполне, - кивнул Валентин. - И открыть кому-нибудь другому - тоже.
- Это хорошо, - сказал Донован, похлопывая себя по животу. - Хоть какое-то ограничение для вашей мании величия. Так на что же способен ваш Катер в режиме полного доступа?
- На все, - без тени улыбки ответил Валентин. - Представьте себе самоорганизующуюся массу нанороботов размером с волейбольную площадку, осуществляющую энергообмен на субатомном уровне. Эта штука способна поглотить взрыв атомной бомбы с такой же легкостью, как мой “бублик” - фаербол Полирема. Что же касается практических способностей Катера, то могу официально сообщить, что создаваемые им виртуальные копии членов экипажа способны перемещаться по всему Побережью с околосветовой скоростью и обладают практически теми же возможностями, что и их операторы. Я, например, успешно формировал заклинания через свою виртуальную копию - и даже пользовался Обручем. Вы слышите, Донован? Обручем!
- Поня-атно, - протянул Донован и с хрустом потянулся. Затем он открыл глаза, взял со стола еще пару бутербродов, бросил их в рот и запил целой чашкой чая. - Ну что ж, Валентин, вы меня убедили. Пожалуй, этот Катер действительно по нашей части.
- По нашей, по нашей, - подтвердил Валентин. - Представляете, что может случиться, если какой-нибудь придурок действительно скомандует Катеру вернуться на Землю?
- А что в этом случае может случиться? - полюбопытствовал Донован.
- Да все что угодно! - воскликнул Валентин. - Вы знаете, что заклинания вызова пришельцев принципиально необратимы? Вся магия Панги построена таким образом, чтобы исключить возможность переноса какой бы то ни было информации обратно на Землю! И тут мы садимся в Катер - и газу! Как по-вашему, вызовет это какие-то возмущения в магофоне?
Донован пожал плечами:
- Может быть, и вызовет. Не разбираюсь я в этой вашей магии. Но должен вам заметить, Шеллер, что вы заметно переоцениваете возможности Катера.
- Переоцениваю? - удивился Валентин. - Почему вы так решили?
- Вы полагаете, что он способен вернуть кого-нибудь на Землю, - пояснил Донован. - А ведь на деле он даже не сумел сохранить при себе свой собственный экипаж!
- А ведь верно, - сообразил Валентин. - Значит, стоит мне только подумать о Земле, и Катер мгновенно катапультирует меня в Чернолесье?!
- Примерно так, - кивнул Донован. - Не слишком-то похоже на глобальную катастрофу, верно? - Валентин понимающе поджал губы. - Меня беспокоит совсем другое, - продолжил Донован. - Что, если с помощью Смотрелки кто-то сумеет обнаружить истинное местоположение страны Эбо? Что, если этот кто-то воспользуется Катером для нанесения нам реального ущерба? Что, если этот кто-то давно уже знает про Катер и не спускает глаз с любого, кто потенциально способен им управлять? Например, с Великого Фалера?
- И этот “кто-то”, - поддакнул Валентин, - He-Билл?
- Вот именно, - сказал Донован, снова закрывая глаза. - Например, He-Билл.
Донован смачно зевнул и вытянулся в кресле, сложив руки на своем объемистом животе. Валентин отхлебнул чаю и покачал головой.
- Что-то не сходится, Майлз, - сказал он задумчиво. - Сами посудите: на Катере я появился месяц назад. Если наш Не-Билл так крут, что может любое событие повернуть, как хочет, чего он ждал целый месяц? Настроил бы на меня Катер еще тогда, и дело с концом! И Рейлису бы не пришлось по всему Побережью мотаться, пришельца подходящего разыскивать!
- Не понимаете? - участливо спросил Донован.
- Не понимаю! - честно признался Валентин.
- Вот и хорошо, - сказал Донован, расплываясь в довольной улыбке, - вот так и дальше давайте. Вы даже не представляете, Валентин, как вы меня обрадовали. Я начинаю надеяться, что наша третья совместная операция наконец-то окажется полностью успешной!
- Совместная? - с сомнением повторил Валентин. - Что-то в последнее время я начал в этом сомневаться!
- Правильно начали, - сказал Донован. Он открыл правый глаз и многозначительно подмигнул Валентину. - Думаю, уже в ближайшие часы вы перейдете от смутных сомнений к полной уверенности. Как там у вас в России пели - “делал вид, будто все меня продали”?
- Говорил, - машинально поправил Валентин и вдруг осознал, что произнесенная Донованом фраза очень точно описывает события последних часов. “Все меня продали; гм, а ведь верно! Ланда не слишком-то торопится делиться со мной информацией, Донован и вовсе ни слова не сказал по существу; а теперь уже и прямо намекает, что нашему сотрудничеству вот-вот придет конец!”
- Подождите-ка, Майлз! У нас здесь тоже что-то случилось?! - воскликнул Валентин - и только тут сообразил, как именно произнес Донован свою хитрую фразу.
Не “говорил”, а “делал вид”. Огромная разница - для того, кто понимает.
“Донован тоже вынужден подыгрывать He-Биллу, - понял Валентин. - И подыгрывает ему очень тонко, на грани реальности. Видимо, He-Билл сделал в Эбо что-то такое, что обязательно должно было поставить меня под подозрение. И вот теперь Донован тщательно демонстрирует эти подозрения”.
- Случилось, - ответил Донован. - Причем вы очень хорошо знаете, что именно здесь у нас случилось.
Донован сделал ударение на слове “очень”, и Валентин наконец догадался.
Бегство талисманов. Необычные колебания магического поля. Шеллер, попавший под подозрение.
Аи да He-Билл!
- Вот, значит, как, - сказал Валентин, возвращая опустевшую чашку на ее законное место. - Ну что ж, как говорится, за чай - спасибо!
- Всегда пожалуйста, - ответил Донован, расплываясь в насквозь фальшивой улыбке. - Заходите еще!
До завершения операции, подумал Валентин, вряд ли. Премерзкое, оказывается, занятие - говорить обиняками. Какая все-таки сволочь этот He-Билл; и какой еще сволочью он может оказаться!
Валентин поднялся на ноги и высветил перед собой циферблат. “Одиннадцать пятнадцать; у меня есть еще час. Ну что ж, He-Билл, поиграем по твоим правилам. На этот раз ты меня действительно разозлил”.
Валентин ушел в портал по-английски, не прощаясь. Донован и бровью не повел, словно окаменев в своем кресле; а уже через секунду Валентин материализовался в хорошо теперь знакомом коротком коридорчике, ведущем к входу в Смотрелку, и столкнулся лицом к лицу с бледным, изрядно напуганным Рейлисом.
Тот отшатнулся назад, словно увидев привидение.
- Прошу прощения, - сказал Валентин, - пришлось ненадолго отлучиться. Чего это ты так испугался?
Рейлис протянул руку и осторожно дотронулся до левого плеча Валентина.
- Ты... ты настоящий? - спросил он.
- Да вроде бы, - пожал плечами Валентин. - А что, были другие?
- Были, - сказал Рейлис, опасливо озираясь по сторонам. - Сначала я не понял, что они - другие...
Он сдвинулся в сторону и повернулся назад, разглядывая какое-то темное пятно в конце коридора. Валентин посмотрел в ту же сторону, увеличил разрешение - и ахнул. Пятно состояло из темно-багровой крови, проступившей сквозь тонкую плащевку комбинезона.
- Это кто ж такой был, а? - пробормотал Валентин, невольно делая шаг вперед и складывая пальцы в “апельсин”.
- Ты, - ответил Рейлис, складывая руки на груди. - Если бы не появился второй...
Валентин прощупал “апельсином” прилипшие к стене останки и криво усмехнулся. Обычный голем, лишенный даже самого примитивного обмена веществ. Жалкая поделка, лишь на одну ступень превосходящая обыкновенных призраков. И кто-то думал таким образом обмануть Катер?
- А где он, этот второй? - спросил Валентин, оглядываясь по сторонам.
- Растворился в воздухе, - сказал Рейлис, морщась, как от зубной боли. Должно быть, второй лже-Фалер растворился в воздухе совсем не по собственной инициативе. - Но перед этим он произнес несколько слов.
- А именно?
- Придет третий, - сказал Рейлис и посмотрел Валентину в глаза.
- То есть ты не знаешь наверняка, - спросил Валентин, - кто я такой? Настоящий Фалер или обещанный третий?
Рейлис молча кивнул.
“Нет, это уже превосходит всякие границы, - подумал Валентин. - Чертов He-Билл умудрился подставить меня даже здесь! Здесь, в Катере, куда ни ему, ни его созданиям нет доступа!”
Валентин вздрогнул и затряс головой, пытаясь отогнать мысль о неизбежности поражения.
- Если ты не настоящий, - сказал Рейлис, - с тобой будет то же самое.
- Я-то настоящий, - успокоил его Валентин. - Но при желании с меня можно снять очень точную копию. Скажи-ка, Герхард, ты можешь снова перевести меня на положение гостя?
- Конечно, - пожал плечами Рейлис. - Земляне хорошо продумали защиту от посторонних.
- А от тебя самого? - спросил Валентин. - Например, от твоего двойника? От него существует какая-нибудь защита?
Рейлис покачал головой:
- Не думаю. Если верить книгам, двойник - точная копия человека, распознать которую может только сам маг-создатель. Против такого двойника любая защита бессильна.
“Вот именно, - подумал Валентин. - А у нас, в Эбо, Полирем плодит дубли десятками; и Хеор, насколько мне известно, по меньшей мере одного такого дубля сделал. Свою точную копию, которая сидит у меня в бутылке”.
- В таком случае, - решительно сказал Валентин, - ты не должен покидать Катер.
- Не должен? - вскинулся Рейлис. - Ты хочешь запереть меня здесь?!
- Я хочу доставить тебя на Землю, - ответил Валентин. - Тебя, а не твоего дубля, созданного Хеором! Разве ты не знаешь, что сейчас происходит там, наверху?! - Валентин ткнул пальцем в потолок. - Что Хеор, попытавшись похитить или убить Тардена, тем самым фактически начал войну?!
- Войну? - По широко раскрывшимся глазам Рейлиса Валентин понял, что сказал что-то не то. - Войну с Эльсаном? Минуя Лигию и Байсо?
Валентин пренебрежительно махнул рукой:
- Ну разумеется! Эльсан с его перекрестьем торговых путей - ключ ко всему Побережью, завладев Эльсаном, Хеор легко принудит к капитуляции и Лигию, и уж тем более Байсо, погрязшее в бесконечных войнах за престол. После этого остатки Великой Фарингии окажутся отрезанными от всего Побережья и в отсутствие сильной законной власти также перейдут под протекторат Хеора. Одним ударом он захватит весь север Побережья; и что самое интересное, Хеор может нанести этот удар совершенно внезапно - ему достаточно лишь найти способ провести войска через Святые Земли. Рейлис нахмурился:

Предыдущая страница 14 Следующая страница


15 Сергей Щеглов

- До сих пор считалось, что это невозможно. Но Время Темных Сил в полном разгаре, и Хеор - второй по силе маг на Побережье. И если именно он прислал дракона, которого ты убил на коронации...
- Я не убивал дракона, - уточнил Валентин. - Я всего лишь не дал ему похитить Тардена. И тогда дракон сам отдал себя Силе - чтобы воплотить всю свою ненависть в проклятие, адресованное Тардену. В действенности этого проклятия ты уже успел убедиться.
- Похоже, что ты прав, - кивнул Рейлис. - Если Хеор действительно собирается завоевать Побережье - а теперь для этого самое подходящее время, - он обязательно нападет на Эльсан. И если он узнает о Катере, то непременно попытается его захватить.
- Я думаю, - сказал Валентин, - что он уже знает о Катере. Дракон следил за Тарденом не меньше недели, оставаясь невидимым; каждое сказанное в присутствии Тардена слово наверняка доложено Хеору.
- Значит, война уже началась, - спокойно сказал Рейлис. - Что ж, благодарю за предупреждение. Возможно, на меня уже развернута охота по всему Эльсану.
- Я бы ограничился королевским замком, - криво усмехнулся Валентин. - Что может быть проще - схватить тебя по обвинению в измене, запереть в подземную тюрьму, произвести под видом пыток все необходимые ритуалы - и дубль готов!
- Ты хочешь сказать, - воскликнул Рейлис, - что в свиту Тардена проникли шпионы Хеора?!
- Почему бы и нет? - ответил Валентин. - Кто из нас вице-магистр Незримых? Разве это так трудно - заполучить агента, приближенного к королю?
- Это совсем нетрудно, - опустил голову Рейлис. - Но если так, Фалер, мы обречены. Тарден уже под влиянием шпиона, и мы не успеем его переубедить.
- Существуют способы убеждения, - улыбнулся Валентин, - которые срабатывают удивительно быстро. - Он погладил кольцо, в котором скрывался до поры огненный меч. - Тардена я беру на себя; твоя задача, Герхард, - сохранить Катер.
- Ты прав, - кивнул Рейлис. - Даже оставшись здесь, я смогу отдавать кое-какие приказы...
- Ты сможешь гораздо больше, Герхард, - перебил его Валентин. - Ты сможешь управлять Смотрелкой - а значит, видеть и слышать все, что происходит на Побережье. В начавшейся войне ты будешь моим начальником разведки.
- Мы тоже начинаем войну? - с улыбкой спросил Рейлис.
- Ну да, - пожал плечами Валентин. - Ты наверняка слышал о ней; это - вторая Фалерова война.
- Война - против кого? - поинтересовался Рейлис.
- Против Хеора, - без колебаний ответил Валентин. - Тарден слаб, и поэтому с ним можно и нужно договариваться; Хеор считает себя всемогущим и потому пойдет к своей цели напролом..
- К тому же, - усмехнулся Рейлис, - Тарден уже сделал тебя великим князем.
- Вот именно, - серьезно ответил Валентин. - А Хеор попытался захватить меня в плен. Извини, но Тарден нравится мне куда больше.
- Пусть будет так, - пожал плечами Рейлис. - В конце концов, дела Побережья - твои дела, Фалер. Я сделаю все, что ты скажешь; от тебя же требуется только одно.
- Знаю, - кивнул Валентин. - Доставить тебя на Землю. Но чтобы сделать это, нам нужно по меньшей мере выжить самим и вдобавок сохранить Катер. Если события будут развиваться с той же скоростью, что и раньше - а у меня есть причины полагать, что так оно и будет, - нападения Хеора следует ожидать уже в ближайшие часы.
- Часы?! - воскликнул Рейлис. - Ты хотел сказать - дни?
- Часы, - повторил Валентин. - И поэтому мы приступим к работе прямо сейчас. - Валентин сделал паузу и внимательно посмотрел на Рейлиса. Тот пожал плечами и вытянулся в струнку, демонстрируя полную готовность к второй Фалеровой войне.
- Начнем с техники безопасности, - сказал Валентин, отдавая Катеру мысленный приказ. Справа от него в стене тут же возник абсолютно черный проем, ведущий в пустоту. Кивнув на него, Валентин продолжил: - Сейчас я настрою на тебя управление Смотрелкой; как только я закончу, ты снова сделаешь меня гостем. И каждый раз перед тем, как вернуть мне статус пилота, ты будешь проверять меня на подлинность!
- Каким образом? - спросил Рейлис. Он наконец-то проникся серьезностью ситуации и потому перешел к делу.
- Во-первых, я должен три раза подряд угадать задуманное тобой число, - сказал Валентин. - Любое число - хоть год твоего рождения, хоть численность населения Эльсана.
Рейлис удивленно посмотрел на Валентина:
- Разве ты можешь читать мысли?
- А разве нет? - в свою очередь удивился Валентин. Он отдал команду Обручу и настроился на сознание своего собеседника. Рейлис колебался между желанием немедленно задумать число - почему-то он выбрал для этого свой возраст - и куда более оригинальной идеей числа не задумывать, но попросить его угадать.
- Давай проверим, - сказал он, отдав предпочтение второму варианту. - Какое число я задумал?
- Сначала задумай, - улыбнулся Валентин. - Только не надо использовать возраст; лучше загадай свой рост или содержимое кошелька.
Рейлис удивленно посмотрел на Валентина, а потом коротко усмехнулся:
- Понятно. Ты пользуешься магией или талисманом?
- Талисманом, конечно, - честно признался Валентин. - Скопировать его будет куда труднее, чем меня.
- Талисман можно отнять, - заметил Рейлис.
- Отнять? - с неприкрытым изумлением переспросил Валентин. - У меня?
- Ах да, - усмехнулся Рейлис. - Тому, кто сможет отнять у тебя талисман, Катер уже не нужен. Значит, три раза подряд задумать число. А что потом?
- А потом, - сказал Валентин, - выстрели в меня из бластера. Думаю, третьей проверки после этого уже не потребуется.
- Ты уверен? - пробормотал Рейлис, покачивая головой. - В отличие от автоматов мой излучатель был сделан еще на Земле. Он принадлежал самому Харлану Гупте!
Надо же, подумал Валентин. Почти что маузер Дзержинского.
- Тем более, - кивнул он Рейлису. - Не беспокойся: даже если защита не сработает, меня воскресят в Черной Цитадели!
- Ну смотри, - сказал Рейлис, и в руках его появился уже знакомый Валентину предмет - похожий на самострел излучатель, оканчивающийся круглым раструбом. - Не передумал?
- Стреляй, стреляй, - скомандовал Валентин, становясь в картинную позу. - Всех не перестреляешь!
Рейлис скептически поджал губы, и раструб излучателя вспыхнул ослепительно белым светом. “Бублик” дрогнул, едва не столкнув Валентина с места, но этим все и ограничилось. Рейлис недоуменно захлопал глазами, а потом выстрелил еще раз - видимо, для проверки. Белая вспышка, сильный толчок в грудь - и доклад “бублика”, что его энергетизация наконец-то достигла оптимума.
- Хорошая проверка, - пробормотал Рейлис, опуская бластер. Повинуясь неуловимому движению хозяина, тот исчез из виду - то ли включив специальный режим преломления света, то ли попросту уменьшившись в размерах. - Интересно, сколько человек на Панге способны ее пройти...
- Самому интересно, - улыбнулся Валентин. - Ну вот, а теперь собственно настройка. Подожди здесь, я сейчас вернусь!
И с этими словами он шагнул в черноту проема, переходя из медленной и несовершенной реальности Панги в наполненную неограниченными возможностями виртуальную реальность Смотрелки.

Глава 12

УТРО ВЕЧЕРА МУДРЕНЕЕ
Валентин собирался потратить на Рейлиса полчаса, максимум - час. Большую часть этого времени заняло объявление Фалеровой войны, и теперь Валентину приходилось поторапливаться. Он сразу же, минуя Смотрелку, подключился к самому Катеру и приказал ему создать в центральной рубке пульт управления. Самый обыкновенный пульт - с рычажками, тумблерами, штурвалом, навигационными приборами и громадным панорамным экраном. В точности как в фантастических романах середины двадцатого века.
В ту же секунду - обладая бесчисленным количеством нанороботов, Катер почти любую задачу решал мгновенно - Валентин оказался в пилотском кресле перед заказанным пультом. Штурвал, похожий на самолетный, помещался в самом центре, слева перемигивалась панель с переключателями режимов, справа в беспорядке теснились многочисленные рычажки настроек. Под ногами Валентин разглядел две педали, а на панорамном экране перед собой - Государево Око Эльсана, наблюдаемое с высоты птичьего полета.
“Ну что ж, - сказал Валентин Катеру, - давай настраивать это чудо техники”. Он нащупал слева самый большой переключатель и отдал Катеру мысленную команду: вот будет кнопка “Вкл”! Переключатель окрасился в зеленый цвет, громко щелкнул, изображение перед Валентином погасло, тумблер щелкнул вторично, и Государево Око снова засверкало с экрана.
Валентин потянул штурвал на себя, одновременно приказав поднять точку зрения повыше, потом надавил на штурвал, отдав противоположный приказ. Катер понял Валентина с полумысли, и для полной настройки штурвала понадобилось всего несколько движений. Затем Валентин перешел к рычажкам, выделив традиционные для телевидения яркость, контрастность и громкость; подумав, добавил разделение экрана на несколько зон с разными параметрами. Повернувшись к панели с переключателями, он связал их с самыми нужными режимами наблюдения - обычного человеческого зрения, зрения в инфракрасном диапазоне, визуализации звуков, магической активности, энергетической насыщенности объектов - и решил, что этого будет достаточно. Потом хлопнул себя по лбу, надавил на правую педаль, заставив точку зрения устремиться вперед, и тут же даванул на левую, остановив ее посреди торговых рядов, заставленных прилавками с рыбой. Катер перекрасил педали в зеленый цвет, обозначив таким образом завершение настройки.
Ну а теперь посмотрим, как это выглядит на самом деле, сказал себе Валентин, выходя из Смотрелки. Рейлис едва успел переменить позу - настройка, занявшая у Валентина около двадцати минут, прошла для него практически мгновенно.
- Пошли, - сказал Валентин, сворачивая налево - в ту часть Катера, где он еще ни разу не был. Рейлис шагнул следом, не отставая от Валентина ни на шаг.
Рубка находилась в самом конце изогнутого коридора. Створки массивной двери разъехались в стороны, едва Валентин подошел к ней на расстояние вытянутой руки, внутри рубки в тот же момент зажегся свет, и шедший чуть сзади Рейлис издал неопределенный звук, явно означавший удивление. Валентин понял, что прежде рубка выглядела совсем по-другому.
Сейчас в ее центральной части находился полукруглый пульт - в точности такой, как и заказывал Валентин - с одиноким креслом для единственного оператора. Перед пультом возвышался вогнутый панорамный экран, занимавший почти всю рубку, а позади операторского кресла из стены выступали несколько удобных кресел. Больше в рубке ничего не было.
- Садись в кресло, - скомандовал Валентин. Рейлис пожал плечами и выполнил приказ. - Большая красная ручка слева, потяни на себя!
Рейлис уверенно щелкнул тумблером и без особого удивления посмотрел на вспыхнувший экран.
- А как мне сменить картинку? - спросил он, повернувшись к Валентину лицом.
“Похоже, он и вправду обучался у землян, - подумал Валентин. - Что ж, мне же лучше - быстрее разберется”.
- Правая педаль внизу, - сказал Валентин, - движение вперед, левая - тормоз. Штурвал - повороты, если наклонять, и перемещения вверх-вниз, если тянуть. Тумблеры...
- А как мне найти нужного человека? - перебил Валентина Рейлис, уже заложивший крутой вираж.
Валентин понял, что обучать Рейлиса не имеет никакого смысла.
- Пока - никак, - честно ответил Валентин. - Вот настрою все целиком, тогда покажу. А пока что пользуйся тем, что уже работает. Подглядывай, подслушивай, поднимайся высоко над землей...
- Как мне посмотреть карту? - задал Рейлис очередной вопрос.
“Вот черт, - подумал Валентин. - С картой я действительно лопухнулся. Ну ладно, завтра исправлю, а пока - обойдется”.
- Сгоняй кого-нибудь в библиотеку, - посоветовал Валентин. - Здешней картой управлять - еще один такой пульт понадобится...
- Я понял, - сказал Рейлис и щелкнул тумблером, выключая экран. - За кем я должен проследить в первую очередь?
- Постоянно контролируй Тардена, - ответил Валентин. - А в промежутках можешь попробовать разыскать Хеора. Я думаю, он должен находиться в Святых Землях, на полпути к Эльсану. Если увидишь что-нибудь по-настоящему интересное, вызывай меня по кольцу.
С этими словами Валентин постучал пальцем по своему третьему кольцу, обеспечивающему прямую связь с Рейлисом.
- Я понял, - кивнул Рейлис. - Мы еще встретимся... до войны?
- Обязательно, - улыбнулся Валентин. - Завтра, после полудня... а скорее всего даже раньше. Как только ты разглядишь там, - Валентин показал на темный экран, - что-нибудь интересное!
- Я постараюсь, - сказал Рейлис. - Удачи тебе, Фалер!
- Удачи? - скептически переспросил Валентин. - А ты ничего не забыл?
- Не забыл, - спокойно ответил Рейлис, - Три минуты назад я сделал тебя - гостем. Проверь, если хочешь!
Валентин попробовал ощутить контакт с Катером и понял, что Рейлис говорит правду. Валентин больше не был пилотом; Катер молчал в ответ на все его призывы.
- И впрямь сделал, - сказал Валентин, вызывая портал. - Приятных наблюдений, Герхард!
Секундой спустя Валентин растаял в мерцающем облаке. Он торопился домой. Не столько потому, что дал слово Диане - кольцо вот оно, на пальце, позвонил и дальше работай, - нет, Валентин торопился домой, чтобы поговорить с Хеором. Со своим учителем, которого предстояло заманить на встречу с Розенблюмом - а кроме того, с дублем великого мага, которому Валентин только что объявил вторую Фалерову войну.
Появившись в своей комнате и бросив случайный взгляд на кровать, Валентин неожиданно для себя почувствовал усталость. Ему захотелось лечь, закинуть руки за голову и, уставившись в потолок, хорошенько поразмыслить о том, что же делать дальше. События сегодняшнего дня, в лучших традициях Времени Темных Сил нарушившие привычное течение жизни, требовали тщательного осмысления.
“Вот так-то, - усмехнулся Валентин. - На магической тонизации можно хоть месяц без сна обходиться - но это если не думать. А чтобы понять, как жить дальше, нужно хоть немного, да поспать. Чтобы утро действительно оказалось мудренее вечера. Ну ладно, быстренько поговорю с Хеором - и в постель!” .
Валентин материализовал себе кресло, уселся в него, дотянулся до шкафа и вытащил оттуда бутылку с Хеором.
- Приветствую тебя, учитель, - напевно произнес Валентин, со скрипом выворачивая из горлышка тяжелую стеклянную пробку. - Есть разговор!
Хеор с едва слышимым свистом вылетел наружу, сгустившись перед Валентином в человекообразное темное облако, Валентин с интересом посмотрел на учителя - до сих пор тот ни разу не прибегал к подобной форме.
- Кажется, ты начинаешь учиться, - прогудело облако голосом Хеора. - Ты сам решил поговорить со мной или всего лишь исполняешь чужую просьбу?
- И то, и другое, - честно ответил Валентин. - Начнем с самого простого: я хочу, чтобы ты повидался с Розенблюмом.
- Он еще жив?! - В идущем из пустоты голосе Хеора прозвучало явное удивление.
- Не просто жив, - улыбнулся Валентин. - Он сумел справиться с твоим последним заданием.
- Он собрал Темное Пророчество?! - Хеор от изумления съежился в довольно компактный шар. - Сам, без чьей-либо помощи?!
- Ну, - пожал плечами Валентин, - не совсем сам...
- Так я и думал, - перебил его Хеор. - В таком случае я ничем ему не обязан, и Сила - на моей стороне!
- Скажи это Розенблюму, - пожал плечами Валентин, - и дело с концом.
- Хорошо, - согласился Хеор. - Я скажу все, что ему следует услышать. Когда и где?
- Завтра на рассвете, - ответил Валентин, - по нашему времени - в полдень, на Золотом Кургане. Надеюсь, ты не будешь возражать против моего присутствия?
- Возражать? - удивился Хеор. - Разве ты забыл наш предыдущий разговор? Мы - одно существо и везде появляемся вместе!
- Вот как? - скептически заметил Валентин. - Что-то я не замечал...
- Ты! - Хеор произнес это слово с таким напором, что Валентина чуть не выдуло из кресла. - Ты и в самом деле не замечал. Надеюсь, что точно так же меня проглядели и все остальные!
Валентин пару раз моргнул, быстро прокручивая в памяти события сегодняшнего дня. Если Хеор всему этому был свидетелем, хорошенькое же у него сложится впечатление о своем ученике!
- Ты был рядом со мной?! - воскликнул Валентин. - И ни разу не попытался убить меня?!
- Ты не дал мне повода, - ответил Хеор. - Ты действовал вполне достойно. Ах, если бы ты не был пришельцем!.. Но хватит об этом, - прервал Хеор свою эмоциональную вспышку. - Мы оба встретимся с Розенблюмом - я и ты. Жди меня в условленном месте, и в назначенное время я покажу тебе, как великие маги следят за своими учениками. А теперь - о чем ты хотел со мной поговорить?
- О королях, - сказал Валентин, усмехнувшись, - и, само собой, о капусте. Начнем с последнего. Ты когда-нибудь видел Силу в лицо?
Темный шарик, висевший напротив Валентина, подернулся мелкой рябью.
- Ты спрашиваешь, - сказал Хеор, - значит, ты тоже видел?
- Видел, - кивнул Валентин. - Хочу сравнить впечатления.
- Это был человек? - спросил Хеор, явно не желая раскрывать свои тайны раньше времени.
- Более того, - улыбнулся Валентин. - Мне показалось, что это был...
- Пришелец, - закончил за него Хеор и расплылся в разные стороны, сделавшись похожим на огромную воздушную амебу. - Пришелец? Я угадал?
- Угадал, - пожал плечами Валентин. - Но это был странный пришелец...
- Ты запомнил его лицо? - спросил Хеор таким тоном, словно персонификация Силы была карманным воришкой.
- Запомнил, - ответил Валентин. - Пожалуй, я даже узнаю его в толпе. Если он будет в тех же самых очках.
- Тебе повезло, - сказал Хеор, снова собираясь в компактный шарик. - Теперь ты сможешь вызвать Силу, представив себе этого человека. Я видел его трижды, но каждый раз забывал все, кроме больших очков. То, что Сила любит принимать облик пришельца, лишний раз подтверждает пророчество о Маге Тьмы. Сила ждет какого-то землянина, ждет, чтобы реализовать свои собственные планы.
“Теперь еще и Сила, - усмехнулся Валентин. Интересно, что они тут все будут делать, если я возьму да и свалю на Землю?!”
- Значит, это действительно была Сила, - задумчиво произнес Валентин. - Ты говоришь, я могу ее вызвать? Надо будет попробовать.
- Не “попробовать”, - возразил Хеор. - Просто - вызвать. Сила никому не показывается просто так. Ты просто обязан узнать, зачем ты ей понадобился!
- Да я и так уже догадываюсь, зачем, - пробормотал Валентин, качая головой. - Ну ладно, вызову на досуге. Теперь давай о королях!
- Ты имеешь в виду Тардена? - спросил Хеор. - Тебя беспокоит наложенное на него проклятие?
При чем здесь Тарден, удивился Валентин, который имел в виду совсем другого короля. Ах да, сообразил он мгновением позже; Тарден - тоже король! Ну-ка, ну-ка, и что же Хеор - знает о драконьих проклятиях?!
- Разумеется, беспокоит! - воскликнул Валентин. - Как-никак, это мой король!
- Будь ты настоящим магом, - назидательно заметил Хеор, - ты с радостью отдал бы свои эльсимские владения за возможность на деле познакомиться с истинным проклятием! Будь ты настоящим магом, ты сидел бы сейчас у изголовья своего короля, изучая опутывающие его заклинания! Будь ты настоящим магом, ты ходил бы за Тарденом по пятам с того самого мгновения, когда дракон отдал себя Силе!
- Ну не настоящий я маг, - развел руками Валентин, - так, только учусь. Скажи лучше, как вообще снимаются такие проклятия? Я ни разу ни с чем подобным не сталкивался!
- Ты ошибаешься, - ответил Хеор, съеживаясь до размеров бильярдного шара. - Сталкивался, и не раз. Но твое восприятие слишком привязано к привычному; ты замечаешь лишь то, что сам хочешь заметить.
- Сталкивался?! - воскликнул Валентин. - Меня что, проклинали?! Где и когда?
Хеор слегка раздался в размерах и сместился влево, повиснув над кроватью. Валентин повернул голову, не спуская глаз с маленького черного шарика. Наконец Хеор соизволил ответить:
- Тебя не проклинали, Фалер, ты сам - проклятие нашего мира. Но вокруг тебя много раз сплетались заклинания, очень похожие на те, которые окружают сейчас Линно Тардена. Эльсан, Эльсим, Гвентарр, старый Ганаган - каждый раз ты шел напролом, не удосужившись даже прощупать магический фон. Ах, если бы я учил тебя с самого начала...
- Гвентарр? - воскликнул Валентин. - Старый Ганаган? Ты имеешь в виду сегодняшние события?
- Забудь о прошлом, - ответил Хеор, - готовься к будущему! На тебе нет проклятия, но оно словно ходит за тобой по пятам. Дождись, когда оно снова протянет к тебе руки, изучи его магию - и ты получишь ключ к проклятию, лежащему на Тардене.
- Погоди-ка! - сказал Валентин, пораженный внезапной догадкой. - Эльсим! Ты имел в виду ночь эльсимского побоища?
Хеор возмущенно раздулся до размеров арбуза. Валентин понял, что задал дурацкий вопрос.
- Тамошняя магия и проклятие Тардена - одного сорта? - Хеор вновь не удостоил Валентина ответом. - В таком случае, я знаю эту магию!
- Вот как? - презрительно осведомился Хеор. - И что же это за магия?
- Магия судьбы, - ответил Валентин, удовлетворенно откидываясь на спинку кресла. - Или - вероятностная магия, как ее называют у нас, в Эбо.
- Да, это так, - подтвердил Хеор. - И что же дальше? Ты способен составить хотя бы одно заклинание судьбы? Валентин покачал головой:
- Пока еще нет. Но я знаю, как этому научиться!
- Знаешь? - Хеор собрался в крохотный шарик, буквально режущий глаз своей ослепительной чернотой. - Или думаешь, что знаешь?
- Ну, думаю, - послушно согласился Валентин. - А что, могут быть какие-то проблемы?
- Я не должен рассказывать об этом, - произнес Хеор, возвращаясь к нормальным размерам, - но у тебя уже нет времени узнавать все самому. Заклинания вероятностной магии слишком сложны для человеческого разума. Чтобы распутать самое простое из них, тебе понадобился бы целый месяц без отдыха и сна. А чтобы понять проклятие, наложенное на Тардена, тебе не хватит и целой жизни.
- То есть как это? - удивился Валентин. - А как же тогда Не... Ну, тот, кто плетет вокруг меня эти заклинания? Для него они не слишком сложны?! Или что, он - не человек?!
- Я не знаю, о ком ты говоришь, - ответил Хеор, приняв на мгновение форму перевернутой груши. - Я знаю только, что магия судьбы до сих пор остается величайшим вызовом каждому великому магу. Ты помнишь, от чего погиб великий Яппур?
Валентин покачал головой. Он не слишком доверял официальной версии, по которой Яппур был убит вызванным им же тальменом Детмаром. Казалось невероятным, что великий маг, успешно договорившийся с заносчивым и скорым на расправу Георгом, погиб от руки доброжелательного и вполне рационального Детмара.
- Он попытался срастить себя с молодым драконом, чтобы обрести нечеловеческий разум, - пояснил Хеор. - Но собственный разум Яппура не выдержал этого испытания; осознав, что все его знания и умения вот-вот перейдут к драконьему племени, он покончил с собой. Промедли он хотя бы мгновение, мы бы жили сейчас под властью драконов!
- Понятно, - улыбнулся Валентин, вспомнив свой разговор со снежным драконом. - В отличие от Яппура твой разум успешно выдержал испытание? Не так ли, Савантхеон?
Хеор сжался в пронзительно-черную точку и метнулся к глазам Валентина. Тот испуганно отпрянул, мигом перестав улыбаться.
- Ты знаешь?! - прошипел Хеор, мельтеша у Валентина перед глазами. - Ты знаешь даже это?
- Да ничего я не знаю! - взорвался Валентин. - Твой, а точнее, даже не твой, а настоящего Хеора снежный дракон сказал мне его драконье имя! Этот дракон считал, что ты - ну, то есть твой оригинал - тоже дракон; ну а теперь я понял, зачем вам это понадобилось!
- Настоящий Хеор, - звонко сказал Хеор, - это я!
- Вот как? - удивился Валентин. - А в замке, когда мы говорили с Шаггаром Зангом? Почему тогда ты называл себя двойником?
- Потому что хотел, чтобы Занг считал меня двойником, - отрезал Хеор. - На самом же деле я оставил двойника дома, в Запретном королевстве, но теперь, почувствовав мою слабость, он решил, что может начать собственную игру. Напрасно ты объявил ему войну, Фалер, - неожиданно мягко сказал Хеор. - Он слишком слаб, чтобы стать тебе достойным противником!
- Слаб? - Валентин покачал головой. - Ну знаешь ли! В конце концов, это твой двойник!
- Это мой двойник, - ответил Хеор. - Ты же знаешь, он собирается захватить Эльсан! Разве настоящий Хеор мог бы допустить подобную глупость?
- Почему глупость? - возразил Валентин. - По-моему, это очень сильный ход, фактически ставящий на колени половину Побережья!
- Сильный ход, - презрительно повторил Хеор. - Сильный ход в случае победы! А в случае поражения этот ход станет для него последним.

Предыдущая страница 15 Следующая страница


Начальник Судного дня 16

- Твой двойник уверен в успехе, - заметил Валентин.
- Вот это и называется - глупость, - сказал Хеор. - Никто не может предсказать, чем завершится большое сражение, случившееся во Время Темных Сил. Габриэль и Георг, Эриох и Негон - каждый из них был уверен в успехе. И где они теперь?
А ведь он прав, подумал Валентин. Кругом прав - и в том, что именно он настоящий Хеор, и в том, что его двойник явно обделен интеллектом. Или, что куда более вероятно, также находится под воздействием вездесущего Не-Билла. Хотя нет, при чем здесь He-Билл - ведь Хеоры тоже владеют магией судьбы!
- Ну хорошо, хорошо, - примирительно сказал Валентин. - Между прочим, никакой он мне не противник. Я просто исполняю пророчество - нужна вторая Фалерова война, так пусть будет. А вот кто меня на самом деле беспокоит, так это тот тип, который постоянно наводит на меня заклинания судьбы!
“Как странно, - подумал Валентин в ожидании ответа Хеора. - Я хотел как следует обсудить план военных действий - а выяснилось, что мой противник не стоит и выеденного яйца. Зато нежданно-негаданно оказалось, что мой учитель - едва ли не лучший специалист на Панге по вероятностной магии. Ну что ж, хоть какая-то удача за сегодняшний многотрудный день”.
Хеор принял свой обычный размер и переместился на прежнее место, над кроватью.
- Меня он тоже беспокоит, - произнес он, словно разговаривая сам с собой. - Заклинания судьбы - слишком сильная магия, чтобы оставлять ее без присмотра. Мы должны разыскать этого колдуна.
- Ты хотел сказать - мага? - уточнил Валентин. Слово “колдун” показалось ему слишком пренебрежительным для человека, владеющего высшей формой магии на Побережье.
- Колдуна, - повторил Хеор. - Будь он матом, я знал бы его уже несколько сотен лет. Твой невидимый спутник может быть только колдуном - существом, освоившим ограниченный набор заклинаний и неспособным создавать новые. В противном случае он был бы лучшим магом Побережья.
- Почему лучшим? - удивился Валентин. - Ведь ты тоже владеешь магией судьбы?
- Нет, - с видимым трудом ответил Хеор. - Я стал Савантхеоном, но сохранил разум человека. Я думал, что драконье тело постепенно прорастет и в мой мозг, открыв мне дорогу к магии судьбы. Я ошибся; сегодня я так же беспомощен, как и тридцать лет назад.
“Вот так-то, - сказал себе Валентин. - Вот на какие жертвы идут великие маги, чтобы открыть себе новую тропинку к Силе. А я... Одно слово - халявщик!”
- Мы ищем колдуна, - сказал Хеор, коротким содроганием шарика стряхивая печаль. - Это может быть дракон, гном или вампир, но это может быть и человек, владеющий уникальным амулетом.
- Человек с амулетом? - оживился Валентин. Драконов, гномов и вампиров среди граждан Эбо можно было пересчитать по большому пальцу одной руки; а вот человек с амулетом подходил на роль He-Билла как нельзя лучше. - С каким именно амулетом?
- Ты рассказывал мне о кинжале, который я создал перед амперской катастрофой, - ответил Хеор. - Этот кинжал заставил Георга и Детмара напасть на Габриэля. Вот пример амулета, порождавшего магию судьбы.
- Ничего не понимаю, - сказал Валентин. - Для человека эта магия слишком сложна, а для безмозглого амулета, выходит, в самый раз?
- Не для безмозглого, - возразил Хеор. - Амулет, работающий с магией судьбы, изготавливается из живого мозга владеющего ею существа. Мозг драконов слишком велик, у вампиров его просто нет; именно поэтому в последние годы я искал гномов. Судя по твоему рассказу, я сумел найти одного из них.
- Ты сделал кинжал из живого гнома?! - Валентин даже привстал в кресле.
- Я не помню, - ответил Хеор. - Но раз кинжал существовал, скорее всего он был сделан именно так.
Побережье, подумал Валентин, самое что ни на есть Побережье. Быть может, Хеор нашел последнего гнома, уцелевшего в этом мире, - и что же? Он тут же вытряс из него мозги и сделал себе магический амулет.
- Заклинания нашего колдуна будут похитрее твоего кинжала, - заметил Валентин, подавив возмущение. - Может быть, его амулет сделан все-таки из дракона? Кстати, а какой размер имеет мозг Селингари?
Хеор подпрыгнул под потолок и завертелся там волчком.
- Ну конечно же! - воскликнул он. - Огненные и ледяные драконы! Их мозг можно сжать до размеров горошины, не повредив разум!
Внезапно Хеор перестал вращаться и медленно скользнул вниз, повиснув в метре от Валентина.
- Значит, - сказал Валентин, - это возможно?
- Нет, - ответил Хеор, расплываясь бесформенной кляксой. - Ни один дракон никогда не станет ничьим рабом. Он скорее убьет себя, прокляв своего обидчика.
- Твои драконы, - заметил Валентин, - служат тебе верой и правдой. Селингари покорно выполняет каждый приказ, а снежный дракон даже пожертвовал собственной жизнью!
- Они делают это по собственному выбору, - ответил Хеор. - Селингари поклялся служить мне сто один год, Рантхалет считал меня своим другом. Ни один из них никогда не согласился бы стать простым амулетом!
- Поклялся, - задумчиво повторил Валентин. - Насколько я знаю, драконы очень щепетильно относятся к соблюдению клятв...
- Настолько щепетильно, - возразил Хеор, - что никогда не клянутся зря. Нет, Фалер, никто из ныне живущих магов не способен создать такой амулет. Даже великий Яппур избрал иной путь.
- Значит, - заключил Валентин, - нужно просто разыскать нашего колдуна и спросить у него, откуда он взял свой амулет. У тебя есть идеи, как мы можем его найти?
- Он сам найдет тебя, Фалер, - ответил Хеор. - Он ходит за тобой по пятам. Научись чувствовать его магию, найди способ противостоять ей - и тогда, быть может, ты наконец встретишься с ним лицом к лицу.
- Научись, - передразнил Валентин назидательную интонацию Хеора, - найди... Нет чтобы заклинание какое подсказать или контрамулет выдать!
- Моя задача - учить, - ответил Хеор. - Учить, а вовсе не помогать.
- Да я уже понял, - согласился Валентин. - Ну ладно, и на том спасибо.
- Перед тем как ты снова отправишься на Побережье, - сказал Хеор, вытягиваясь в тонкую струйку, - не забудь побеседовать с Силой!
- Постараюсь, - беспечно пообещал Валентин. Он подставил Хеору бутылку, дождался, когда последние капли великого мага исчезнут в ее темной глубине, и завернул пробку. Потом положил бутылку обратно в ящик, захлопнул дверцу и с удовольствием потянулся.
- Ну а теперь - спать! - крикнул Валентин, подпрыгивая в воздух.
Инвертированное заклинание “утреннего облачения” стянуло с него сапоги, сорвало факирский комбинезон, и Валентин в одних плавках повалился на кровать, с удовольствием зарывшись в прохладные простыни.
“Полпервого, - подумал он, переворачиваясь на спину и постепенно расслабляя мышцы, начиная с больших пальцев ног и дальше - вверх, до самого подбородка. - Интересно, а где же Диана? Ведь обещала проконтролировать, когда я домой появлюсь. И как там дела у Ланды? Вроде бы утром мы собрались Браслеты допрашивать?
Э, нет, - сказал себе Валентин. - Так не пойдет. С такими мыслями нужно по комнате круги нарезать, а не в кровати валяться”.
Он решительно потер переговорное кольцо.
- Что, - раздался оттуда веселый голос Дианы, - тоже задерживаешься?
- Вовсе нет, - ответил Валентин, - я уже дома, в постели. А где тебя черти носят?
- Материал готовим, - ответила Диана, и вслед за этим Валентин услышал взрыв дружного смеха. Очевидно, “материал” готовили человек десять. - Вернусь к утру!
- Вот и отлично, - причмокнул губами Валентин. - Я как раз соберусь с силами!
- Даже и не думай! - взвизгнула Диана. - У меня роман с Тарденом, забыл, что ли?
- Ну, тогда я с утра - на работу, - сказал Валентин. - Соберешься на Побережье, предупреди, ладно?
- Да уж как я там без тебя! - язвительно заметила Диана. - Спи спокойно. Великий ты мои!
Вот так подруг на коронации водить, подумал Валентин, переключая кольцо на Ланду. Совсем ума лишаются.
- Слушаю, - ответил Ланда напряженным голосом, словно Валентин застал его посреди очередного всепангийского катаклизма.
- Это Шеллер, - сказал Валентин. - Вы еще не освободились?
- Около восьми, - отрезал Ланда. - Я сам позвоню. До связи!
И этот туда же, подумал Валентин. Все вокруг словно с ума посходили, а вот виновник этого безобразия сейчас как вытянет ноги да как задаст храпака!
Он набрал полную грудь воздуха, резко выдохнул его обратно и растекся по кровати, словно капля тягучей жидкости. А потом слегка подогнул пальцы, формируя заклинание безмятежного покоя. Вокруг кровати зажглось мягкое голубоватое сияние, Валентин услышал слабый шум ветра и далекое стрекотание кузнечиков, глаза сами собой закрылись, и мысли потекли легко и свободно, как всегда после хорошо прожитого дня.
“Хеор считает, что я способен ощутить магию He-Билла; значит, так оно и будет. Держать глаза раскрытыми - что может быть проще, если заранее на это настроиться?! Так что He-Билл теперь не проблема. Хеор и вовсе не стоит потраченного на него времени, не то что объявленной войны; его легко победят Рейлис с Тарденом, стоит им только на минутку помириться. Вот Время Темных Сил - другое дело, должно быть. Мастера рассказали Ланде немало интересно но и одновременно - пугающего; вон как бедняга напрягся! А может быть, He-Билл и Ланде подбросил что-нибудь гадкое про Шеллера? Скорее всего так оно и есть; значит, теперь мне придется рассчитывать только на самого себя. На себя, на свои скромные магические способности, на “бублики” с “антибубликами”, на замок с его бездонными погребами, на Катер с его даже меня пугающими возможностями, на Рейлиса, который теперь защищен от происков He-Билла, на верный старый Обруч, благодаря которому я могу стать хоть тальменом, хоть великим магом, стоит мне только захотеть, да еще на огненный меч, который я давненько не пускал в ход...”
Валентин блаженно улыбнулся, с легким свистом выпустил воздух через расслабленные губы и провалился в нескончаемую череду сновидений. В отличие от обычного сна магический безмятежный покой обеспечивал отдых исключительно мозгу; тысячи сновидений, каждое из которых занимало не более секунды, полностью изменяли состояние сознания, и после пробуждения человек чувствовал себя так, как если бы вернулся домой из многомесячного путешествия. Валентин редко прибегал к такому простому, но в то же время радикальному отдыху: слишком уж хорошо чувствуешь себя после пробуждения, недолго и привыкнуть! Но сейчас магический отдых оказался как нельзя кстати: в свалившемся на Валентина ворохе проблем следовало нащупать главную и нащупать как можно быстрее. “Типичная задача для подсознания, - подумал Валентин. - Пусть работает, а я пока что вздремну.
Стоп! Что значит - вздремну?! Ведь я уже выспался!”
Валентин высветил перед собой циферблат и убедился в своей правоте. Половина пятого по эбовскому времени; сна - ни в одном глазу; в голове полная ясность, тело абсолютно расслаблено. “Ну, раз я выспался, то подсознательно уже должен знать, в чем моя главная проблема! Так в чем же?”
Валентин вспомнил свой последний сон, и его тут же пробил озноб.
“Могу ли я остаться, - сказал себе Валентин. - А точнее - хочу ли я остаться. Мда-с, если бы я курил, я бы не отказался от сигареты”. Валентин сел на кровати и наклонился вперед, опершись локтями на колени. “Снова очкарик в оранжевой футболке, - подумал он. - Сила, которую я так и не собрался вызвать, сама явилась мне в образе своего полномочного представителя.
А я-то, дурак, посчитал его ночным кошмаром. Спросил - почему не свитер, как у Фредди Крюгера? “Вот поэтому, - ответил он, стаскивая футболку через голову. - В отличие от Фредди я могу ее снять”. Он взмахнул оранжевой тряпкой над головой и улыбнулся. “Хочешь примерить? Попробуй!”
Помнится, я спросил - что это за футболка? “Так ты в первый раз увидел Силу, - ответил он. - Теперь Сила для тебя - всего лишь оранжевая тряпка. Вся сила этого мира”. Он снова взмахнул футболкой и ухмыльнулся.
“Если Сила - всего лишь тряпка, - спросил я, - тогда кто же ты сам?”
“Я тот, кто ее носит, - ответил он. - Тот, кто держит ее в руках. Тот, кто может отдать ее тебе”.
А потом он швырнул футболку мне в лицо, и я проснулся от страха. Дурацкий сон про двух тупых дураков; и чего я так испугался?
Подумаешь, вся Сила Панги...
Валентин сжал кулаки, подогнул ноги в коленях и уселся по-турецки. В комнате стоял полумрак - за окном мерцал подсвеченный снизу бассейн да серебрилось высоко в небе переливчатое южное сияние.
“Бедняга Хеор, похоже, я уже выполнил его задачу - и оправдал все его далеко не напрасные опасения. Маг Тьмы, пришелец, которому подчиняется сама Сила. Ничего удивительного, что Хеор так меня боится.
Вообще говоря, я мог бы и сам догадаться. Слишком уж легко мне давалась магия; слишком послушны были талисманы. Да, да, послушны - ведь это я, а вовсе не Габриэль, отдал самоубийственную команду его Браслетам. Это моя воля, а вовсе не хитрая магия “бублика”, сопротивлялась жалким попыткам Лигийского Перстня. Этот мир - мой, мой от начала и до конца, и никто в нем ничего не сможет со мной сделать. Потому что я - Маг Тьмы, пришелец, повелевающий Силой”.
Валентин дотронулся было до переговорного кольца - и медленно отвел палец в сторону.
“Пожалуй, эта новость не из тех, которыми следует немедленно делиться. Да, я Маг Тьмы, да, Сила хранит меня куда надежнее всех заклинаний Не-Билла, но разве это помешало погибнуть миллионам в Фарингии и сотням тысяч - в Эльсане? Кем бы я ни был. Магом Тьмы или просто Великим Фалером, я все равно остаюсь самым опасным человеком на Побережье. А если подумать, то вообще на Панге; ведь Время Темных Сил потихоньку проникло и к нам, в Эбо.
Ну что ж, - подумал Валентин, ложась на спину и подкладывая руки под голову. - Кому многое дано, с того много и спросится. Какие меры вы собираетесь принять, уважаемый Маг Тьмы, по наведению порядка на подвластной вам Панге? Обычные массовые убийства или что-нибудь более эффективное?
Разберем варианты, - решил Валентин. - Вариант первый: я просто ничего не делаю. Время Темных Сил идет своим чередом, Хеор нападает на Эльсан, тысячами убивая мирных граждан, Не-Билл выходит из себя и становится по-настоящему опасен, Донован и Ланда убеждаются, что их подозрения вполне основательны... Нет, это не вариант.
Вариант второй: я немедленно отправляюсь на Землю. Фьюить - и нету Фалера. Время Темных Сил идет своим чередом, Хеор нападает на Эльсан... Что-то знакомое, не правда ли?
Вариант третий: я звоню Акино и выкладываю ему все. А что я ему, собственно, выкладываю? Что мне был сон и я - Маг Тьмы? Акино кивнет, улыбнется добродушно и скажет: вот и прекрасно, Валентин, а как мы можем это использовать? Вломить всем врагам, отвечу я, а потом - никак, потому что двум живым богам не место в отдельно взятой стране! Вот и отлично, скажет Акино, давайте сначала вломим врагам, а потом как-нибудь договоримся; какая от меня нужна помощь? Отлично, соглашусь я, помощь нужна только одна: держитесь от меня подальше! Вот и весь вариант; чистая психотерапия получается, никакого конструктива.
Вариант четвертый: я все делаю сам.
Да, именно так. Сначала - Темные Силы, потом - He-Билл, а уж потом можно и с представителем Силы потолковать. С чего это вдруг ему приспичило кидаться в меня футболкой?”
Валентин поднялся с кровати, зажег свет и принялся одеваться.
Вручную.

Глава 13

ЭЛЬСАНСКИЙ ЦЕЛИТЕЛЬ
Застегнув последнюю застежку на изрядно помятом комбинезоне, Валентин на секунду замер, склонив голову набок. “Это у нас - три часа ночи, - подумал он, - а вот на Побережье все еще продолжается вчерашний вечер. Тот самый вечер, когда я обещал появиться в замке, пока он еще не перешел в руки одного из Хеоров. Вот с этого и начнем; так сказать, от простого - к сложному”. Валентин вытянул руки по швам и вызвал портал. Очутившись мгновение спустя в тронном зале своего Горного замка, Валентин нахмурился и почесал подбородок. Портал сработал, как и раньше; но почему он сработал? “Меня следовало бы лишить этой привилегии - иначе He-Билл сразу догадается, что ему так и не удалось возвести на меня напраслину! Почему же я до сих пор перемещаюсь по своему усмотрению? Или лишать меня свободы перемещения - слишком рискованно даже для всемогущего Акино? Или же порталов меня все-таки лишили, но у Мага Тьмы есть собственные способы передвижения?!
Ладно, потом разберемся; как-никак, у нас тут вражеское вторжение намечается”.
- Добрый вечер, - сказал Валентин в пространство, зная, что слова его слышит сейчас каждый обитатель замка. - Максим, Нинель, ответьте мне прямо сейчас. Ваше последнее пророчество по-прежнему остается в силе?
- Валентин, - передал замок радостный возглас Максима, - наконец-то! Иди скорее, мы у Нинель!
У Нинель? Валентин цокнул языком. Интересно, сколько их там собралось? Вот что значит добросовестно выполнять указания начальства.
Валентин не стал терять времени на ходьбу по коридорам. Пол под ним начал быстро опускаться, над головой сомкнулся каменный свод, и созданный замком импровизированный лифт повез Валентина прямиком в покои Нинель. Через несколько секунд Валентин вышел из стены рядом со входной дверью - и расплылся в довольной улыбке.
Максим и Нинель сидели во главе стола, еще хранившего следы изысканной сервировки. По правую руку от Нинель располагался Хаям, огородивший свое место стеной из бутылок, еще ближе к Валентину сидел Бранбо, прихлебывающий из огромной тарелки пахнущий грибами и пряностями суп, а всю противоположную сторону стола занимал Мануэль, разложивший перед собой множество мелких тарелок с порциями, которые не насытили бы и аквариумную рыбку.
“Пир во время чумы, - подумал Валентин, - или наш ответ Чемберлену. Держу пари, в мирное время они так не гуляли!”
- Приятного аппетита, - сказал Валентин, присаживаясь на свободное место. - Я вижу, вы начали без меня?
- На Побережье, - проворчал Бранбо, - вечер начинается сразу после захода солнца! Если бы ты сразу сказал, что придешь в начале ночи...
Хаям взял со стола первую попавшуюся бутылку, встретился взглядом с Валентином и наполнил ближайший пустой стакан до краев.
- Выпей, - сказал он, пододвигая стакан Валентину. - Сегодня последний день, когда ты еще можешь пить здесь как хозяин.
- Вот как? - улыбнулся Валентин. - Ну-ка, ну-ка, рассказывайте, что у нас будет завтра!
Он приподнял бокал и, встретившись глазами с Максимом, отпил несколько глотков. Вино оказалось в традиционном Хаямовском вкусе - густое, с терпким вяжущим вкусом и бесподобным ароматом, от которого сразу закружилась голова. Настоящий нектар для менестрелей и поэтов.
- Завтра мы станем бездомными бродягами, - произнес Хаям тоном, никак не вязавшимся с этой мрачной перспективой. - Завтра мы будем ютиться в шатрах на пронизывающем холодном ветру, лелея награбленные сокровища, спрятанные в колдовских сундуках. Завтра посланцы Хеора полетят во все стороны Побережья, охотясь за нашими головами, а мы будем взывать к высшим силам, умоляя спасти нас от неминуемой гибели. Завтра опустевший замок заполнят суровые воины-маги, а Селингари радостными языками пламени будет приветствовать возвращение Хозяина. Завтра начнется война, в которой мы окажемся единственными проигравшими. Ах, если бы я мог останавливать время, я сделал бы эту ночь бесконечной! Сейчас, на краю бездны, мне радостно как никогда - ведь завтра для нас снова наступит время невзгод и опасностей, время нежданных удач и счастливых встреч!
Как завернул, подумал Валентин, и вторично поднял стакан:
- За завтра, Хаям! За новые приключения!
- За новые приключения, Фалер! - ответил Хаям, залпом опустошив один из трех своих бокалов. - Побережье ждет нас!
- Насколько я понял, - сказал Валентин, допив стакан, - вы уже все решили?
- Ну разумеется, - буркнул Бранбо. - Откуда нам было знать, когда ты появишься? Обороняться самим против Хеора - ищи дураков; я предложил вывезти имущество, а Максим - эвакуировать персонал!
Валентин невольно улыбнулся. Сразу же после амперской катастрофы Бранбо засел за подробнейший план эвакуации замка; и вот теперь плод его двухмесячных трудов оказался весьма кстати.
- Так будет лучше всего, - добавил Максим, опуская глаза. - Прости, но ни в одном из вариантов тебе не удается отстоять замок. Я не могу рисковать людьми...
- Можно подумать, я могу! - перебил его Валентин. - Нечего тут прощать, Максим, ты все сделал правильно!
- Но... - Максим поднял голову. - Отдавать замок Хеору - правильно?!
- Конечно, - фыркнул Валентин. - Ведь это его замок!
- Но, - нахмурился Максим, - как же мы? Мы тоже были его Первослужителями!
- Были, - улыбнулся Валентин. - А потом вышли в отставку. Впрочем, желающие могут еще раз попытать счастья - я думаю, Хеору нужны толковые специалисты.
- Только не я! - громогласно заявил Хаям. - У нынешнего Хеора при дворе столько поэтов, что из них можно составить отдельный батальон смертников! Быть первым среди равных?! Никогда!
- Нинель, - тихо попросил Максим, - расскажи, что ты видела чаще всего.
- Мануэль, Бранбо и Хаям, - монотонным голосом, словно боясь сорваться, заговорила Нинель, - подвешенные вниз головой над западной пропастью; хищные птицы, выклевывающие им глаза, Селингари, опаляющий огнем их ноги. Хеор на черном троне, в абсолютно пустом зале; Фалер, появившийся перед ним в искрящемся облаке. Фалер, привязанный к металлической плите серебристыми, сверкающими нитями; лицо его спокойно, но пальцы на прикрученных к бедрам руках беспомощно дрожат.
Валентин чмокнул губами и сам налил себе еще один стакан.
- Сколько раз вы повторили ритуал? - спросил он, нервно отпив глоток.
- Восемнадцать, - тихо ответил Максим. - Потом мне пришлось уступить место Хаяму...
Валентин шмыгнул носом. “Кажется, напоследок я был удостоен немалой чести - самоотверженной работы подчиненных, - подумал он. - Дернул же меня черт усомниться - ведь всему Побережью известно, что Нинель Алиссинская не ошибается!”
- Ну что ж, - сказал Валентин. - Видно, так тому и быть. Имущество мы, само собой, вывезем; однако боюсь, что вам, коллеги, - он кивнул в сторону Бранбо и Хаяма, - придется некоторое время повисеть вниз головой.
- Как это - повисеть?! - завопил Бранбо. - Почему - повисеть?!
- Пророчество, - пожал плечами Валентин. - Нинель никогда не ошибается; будем ли мы защищать замок или же попытаемся спастись бегством, Хеор все равно захватит вас в плен. Так что советую вам запастись терпением, а также обезболивающими заклинаниями и амулетами!
- Вот мои амулеты! - гордо заявил Хаям, указывая на окружавшие его бутылки.
И то верно, подумал Валентин. К утру он будет уже мертвецки пьян.
- Понятно, - уныло пробормотал Бранбо. - Значит, он все равно нас найдет... Что ж, пороюсь в хранилище номер шесть!
Номер шесть, нахмурился Валентин. Уж не там ли он в прошлый раз раздобыл гранату? Впрочем, нет, шестой номер - это защитные и целительные предметы, так что пусть роется.
- А ты, Мануэль? - спросил Валентин, повернувшись вправо. - Имей в виду, я говорю совершенно серьезно!
- Несколько часов вниз головой, - философски заметил Мануэль, - даже с учетом птиц и дракона... Не думаю, что мне понадобятся какие-то дополнительные средства.
Валентин с интересом посмотрел на своего неприметного оперативника. Вот, значит, как! Уж не раздобыл ли он какой-нибудь восстанавливающий талисман? Кому Время Темных Сил, а кому и мать родная!
- Ну смотри, - пробормотал Валентин, - потом не говори, что я тебя не предупреждал. Черт его знает, сколько вам на этой скале торчать придется.
- Сколько нужно, - ответил Мануэль, - столько и проторчим. Главное - сохранить талисманы. Мы запланировали эвакуацию на полночь, но еще не определились с транспортом.
- Уже определились, - сказал Валентин, ударяя себя кулаком в грудь. - План эвакуации готов?
- Так точно! - отрапортовал Бранбо.
- Пункт назначения?
- Их два, - ответил Максим. - Долина Водопадов и плато Краннап. Для имущества и для людей.
- Плато Краннап? - удивился Валентин. - Почему так близко?
Долина Водопадов, раскинувшаяся между двух отрогов южной части Мордийского хребта, была действительно удачным выбором. Десятки тысяч пещер, пробитых постоянно меняющими свои русла горными реками, позволяли спрятать от посторонних глаз любое количество сокровищ. Однако использовать в качестве укрытия плато Краннап, находившееся в каких-то трехстах километрах к югу от замка, казалось сущим безумием.
- У плато есть хозяин, - пояснил Мануэль, - и этот хозяин очень не любит Хеора. Аннерель считает, что там мы будем в безопасности.
Не иначе как эльфийское укрытие, подумал Валентин. Помнится, земляне тоже прятались в подобном месте; и где они теперь?
- Может быть, может быть, - с сомнением пробормотал Валентин. - Но ведь трое из вас все равно окажутся у Хеора в плену?!
- Этого нельзя избежать, - ответил Мануэль, - значит, это нужно использовать. Ты знаешь, зачем мы нужны Хеору?
- Разумеется, - пожал плечами Валентин. - Вы нужны ему в качестве приманки для Великого Фалера.
- А зачем ему нужен Великий Фалер? - все так же серьезно спросил Мануэль.
Валентин развел руками и рассмеялся:
- Ну как же без Фалера! А если серьезно, - Валентин посмотрел Мануэлю в глаза, - Хеор намерен устранить меня первым, чтобы потом беспрепятственно напасть на Эльсан.
- Ты уверен, что мы нужны Хеору только в качестве заложников? - уточнил Мануэль.
- Абсолютно, - кивнул Валентин.
Мануэль выжидательно посмотрел на Максима.
- Хорошо, - сказал тот. - Ни в одном из вариантов не было вашей смерти; теперь я понимаю почему. Я согласен.
- С чем? - поинтересовался Валентин.
- Мы позволим захватить себя в плен, - ответил Мануэль. - Но - соответствующим образом подготовившись. Если события будут развиваться так, как предсказано, тебе понадобится наша помощь.
“Фалер, привязанный к металлической плите, - вспомнил Валентин. - Да уж, случись такое, помощь мне определенно понадобится. Будем надеяться, что Хеор не прикончит заложников сразу же после захвата самого Фалера”.
- Спасибо, - сказал Валентин, наклонив голову в сторону Мануэля. - Ты прав - ситуация достаточно серьезна.

Предыдущая страница 16 Следующая страница


17 Сергей Щеглов

- Она еще серьезней, чем ты думаешь, - сказал Мануэль. - Я разыскал Акосту, и вот его ответ!
Мануэль вытащил из кармана квадратную дощечку из черного дерева и бросил ее на стол. Дощечка тут же вспыхнула сразу со всех четырех сторон, устремив к потолку толстые струи черного дыма. На высоте метра дым собрался в круглое облако, оно засветилось изнутри, закрутилось вокруг оси, превратившись в маленький домашний смерч, и Валентин ощутил, как напрягся “бублик”, поглощая чужую магию.
“Пропустить”, - скомандовал Валентин, сообразив, что происходит. “Бублик” выполнил приказ, облако над дощечкой перестало вращаться, и Валентин увидел проступившее сквозь дым лицо Акосты.
- Я приду, - сказал голос, который расслышал только Валентин. - Но сумеешь ли ты прийти, вот в чем вопрос! Берегись, Фалер; на этот раз Судьба против тебя!
Мануэль скрестил руки на груди и внимательно посмотрел на Валентина. Тот пожал плечами:
- Рано или поздно это должно было случиться. Но я не думаю, что Судьба - самый сильный из моих противников. - Лицо Акосты удивленно вытянулось. - До встречи на кургане, Акоста!
- До встречи, - ответило изображение великого мага. Дощечка вспыхнула подобно куску магния, а потом исчезла вместе с облаком дыма. Валентин высветил перед собой циферблат, прикинул объем работы и покачал головой.
- За два часа успеем? - с сомнением спросил он у Бранбо.
- Успеем даже за час, - гордо ответил тот. - Описи составлены, имущество упаковано! Осталось погрузить восемьдесят три ящика, и можно ехать!
- Грузить будете прямо на новый склад, - сказал Валентин. - Максим, в какое именно место долины вы планируете вывезти вещи?
- За одним из водопадов есть пещера... - начал было Максим.
- Таких водопадов около сотни, - перебил его Валентин. В свое время он трижды облазил всю долину, разыскивая совершенно никчемный амулет Чистого Неба. - Нам нужна какая-то определенная пещера или сгодится любая?
- Сгодится любая, - ответил Максим после секундной паузы. - Ящики закрыты личной печатью Бранбо и замаскированы заклинаниями Аннерель. Риск случайной пропажи минимален.
- Тогда приступим, - сказал Валентин и поднялся из-за стола. - Где у нас ящики?
Бранбо вскочил со своего места и подбежал к двери.
- Пойдем, - сказал он, - я покажу! И вы все - тоже! Хватит пить, ящиков на всех хватит!
“Все-таки интересно, - подумал Валентин, поспешая за оказавшимся неожиданно прытким Бранбо. - Кто же здесь у них главный? Два месяца замком командую, а так до сих пор и не разобрался. Вроде бы Максим - но только до тех пор, пока кто-нибудь другой не перехватывает инициативу. Такое ощущение, что каждый из них считает себя моим заместителем по конкретному участку работы - а следовательно, распоряжается этим участком по собственному усмотрению”.
Бранбо и впрямь хорошо подготовился к эвакуации. Штабель из одинаковых прямоугольных ящиков, разукрашенных серо-коричневыми разводами, возвышался в центре большой комнаты, сразу же напомнившей Валентину приемную Цзян Пу. Не долго думая, Валентин открыл долговременный портал в четырех метрах слева и встал рядом, сложив руки на груди. Мануэль с Максимом, коротко переглянувшись, одновременно нырнули в черноту портала, засветили магический шарик и принялись осматривать пещеру; тем временем Хаям с Бранбо стащили со штабеля угловой ящик, и, как всегда недовольный, Бранбо прокричал в сторону портала:
- Ну что вы там копаетесь? Говорите, куда тащить!
- Туда, - коротко ответил Максим, возвращаясь в комнату. - Сейчас Мануэль обозначит место, и можно таскать.
- А можно и не таскать, - услышал Валентин веселый женский голос. - Ну-ка, отойдите в сторонку!
Аннерель, подумал Валентин. Самая талантливая ученица Хеора - после Розенблюма, конечно. Глядя на ее изящную фигурку и круглое лицо с огромными глазами, никто бы не догадался, что месяц назад Аннерель отпраздновала свое столетие. Впрочем, для эльфов сто лет - детский возраст; по крайней мере характером Аннерель больше походила на непоседливую девчонку, нежели на столетнюю злобную ведьму.
Валентин повернулся в сторону двери, встретился с Аннерель взглядом и приветливо улыбнулся. Эльфийка поджала губки - мол, не мешай, я работаю!
А потом ящики один за другим стали подниматься в воздух и исчезать в глубине пещеры. Валентин невольно подсмотрел заклинания - и еще раз убедился, что Великий Черный умел подбирать себе учеников.
- Вот и все, - сказала Аннерель, когда последний ящик растворился в пустоте. - А вы - таскать, таскать!
- Я думал, ты спишь, - пробурчал Бранбо, направляясь в сторону портала. - Сейчас проверю, все ли там на месте...
- Представляешь, Валентин, - воскликнула Аннерель, - они до сих пор считают меня ученицей!
- И правильно считают, - пожал плечами Валентин. - Ведь ты все еще не прошла обряд посвящения!
- Между прочим, - вздернула нос Аннерель, - ты тоже не проходил обряда! Но это не мешает тебе называться Великим Фалером!
- Фалером, - уточнил Валентин, - а вовсе не магом. Давай назовем тебя Прекрасной Аннерель, и дело с концом!
- Все на месте, - прервал Бранбо этот неожиданно увлекший Валентина разговор. - Давай теперь на Краннап!
- А как же ужин?! - возмущенно воскликнул Хаям. - У Нинель осталось еще шесть бутылок!
- Кому ужин, - деловито заметил Бранбо, - а кому дел по горло. Комнаты раскрыть, с Хозяином договориться, защитный полог повесить - это кто все будет делать. Предвечные Предки, что ли?
- Все это вздор, - махнул рукой Хаям. - Давно известно мне, что счастье заключается в свободе!
“Понятно, - сказал себе Валентин. - Хаям успешно приближается к завершающей стадии опьянения. Еще немного, и он начнет декламировать свои лирические куплеты; к этому времени я должен все закончить”.
- Куда именно, Бранбо? - спросил Валентин, сообразив, что плато Краннап - это десятки квадратных километров выветрившихся от времени известковых скал. Отличное место, чтобы спрятаться - но крайне неудобное для ходьбы пешком!
- Как куда? - удивился Бранбо. - В Смотровую Башню, конечно! Или, - он, подбоченясь, повернулся к Мануэлю, - ты так и не показал ее Валентину?!
Валентин тоже повернулся к Мануэлю. Никакой Смотровой Башни тот, понятное дело, Валентину не показывал и теперь должен был как-то оправдываться. Интересно, как это у него получится?!
- Да, - кивнул Мануэль. - У него были дела поважнее. Валентин довольно усмехнулся - Мануэль нашел поистине неотразимый аргумент. Бранбо так и застыл с раскрытым для очередного брюзжания ртом, а Хаям демонстративно захлопал в ладоши.
- Ну и как мы теперь попадем в Башню?! - выпалил наконец Бранбо.
- Очень просто, - ответил Валентин. - Мануэль, вспомни, где именно она находится. Нет, не так. - Активировав Обруч, Валентин подключился к сознанию Мануэля и сразу же обнаружил там схему, на которой, кроме Башни, имелся только Великий Океан. - Вспомни всю дорогу от замка - ведь ты наверняка летал туда на Селингари?
На этот раз перед внутренним взором Мануэля замелькали куда более подробные картинки, и уже через минуту Валентин разглядел посреди диких камней южной оконечности плато узкий каньон. Мануэль нырнул в него, заложил резкий поворот, и в ту же секунду Валентин щелкнул пальцами, перенастраивая портал.
- Вот Башня Тайн! - вскричал Хаям. - В глазах ее горгулий горят огни грядущих перемен!
Ну вот, пожалуйста, подумал Валентин. Уже началось. Узкий вход, который Валентин отыскал по воспоминаниям Мануэля, действительно освещался синеватым светом, лившимся из немигающих глаз двух каменных чудовищ. Валентин с опаской покосился на ощерившиеся пасти - содержавшаяся в изваяниях магия делала их куда опаснее живых монстров. Однако Бранбо преспокойно прошел через портал и принялся возиться у двери, звеня самыми обыкновенными ключами.
- Мануэль, - позвал он минуту спустя. - Пойдем, поможешь накрыть на стол!
Мануэль не заставил звать себя дважды. На пороге Башни он задержался, повернулся к Валентину и тихо сказал:
- Остальные доберутся на Селингари. Закрывай портал, Валентин, и помни: мы рядом!
Валентин молча кивнул, и на месте Башни снова возникла унылая серая стена.
- Пошли, - сказал Хаям, толкнув Максима в бок и улыбнувшись Аннерель, - я прочитаю вам свою новую поэму!
“Благодарю покорно, - подумал Валентин. - Хуже пьяного Хаяма может быть разве что пьяный Фалер; но этой роскоши я пока что не могу себе позволить”.
- Счастливо оставаться, - попрощался Валентин. - Спасибо, что так хорошо ко всему подготовились!
- Куда ты? - воскликнул Хаям, раскидывая руки в стороны. - Разве ты не видишь, Фалер? Пришло время выпить по-настоящему!
- Еще нет, - покачал головой Валентин. - Еще одна ночь, Хаям, и еще один день.
- Я запомню, - с пьяным куражом пообещал Хаям, засовывая руки в карманы своего камзола. - Ну что ж, тогда мы выпьем просто так!
Хаям, слегка покачиваясь, вышел в коридор и заспешил наверх с явным намерением уничтожить все запасы вина, еще остававшиеся в замке. Валентин проводил его взглядом, на мгновение нахмурился, оценивая вероятность того, что пророчества Нинель сбудутся и на этот раз, а потом, стряхнув печаль, скрестил руки на груди.
“Ну вот, - подумал он. - С замком все ясно - пусть Хеор потешится, захватив его на несколько часов; а когда он свернет себе шею в Эльсане, я спокойно вернусь обратно. Металлическая плита и серебряные нити, конечно, не самая приятная перспектива - но и на этот счет у нас кое-что припасено. Хорошо бы теперь, пока ночь на дворе, выловить оставшиеся талисманы - а там можно и за тарденово проклятие взяться, с целью изучения магии Судьбы. Хорошо бы к восьми утра все закончить, чтобы потолковать с Ландой без лишней спешки”.
Валентин поднял левую руку и приложил персональное кольцо Рейлиса к горлу - именно здесь оно лучше всего воспринимало человеческий голос.
- Герхард, - позвал он. - Герхард! Кольцо отозвалось слабой вибрацией, и Валентин поспешно приподнял его к уху.
- ...скорее! - расслышал он слабый голос Рейлиса. - Талисман уже у него!
- У кого?! - ошарашенно воскликнул Валентин, едва успев переместить кольцо вниз, к горлу. - Какой талисман? У кого талисман? Прием!
- Игла, - ответил Рейлис, выдержав на этот раз достаточную паузу. - У землянина по имени Дональд, раба Эль Катнана. Прилетай скорее, если можешь - прямо сейчас! Прием!
- Ты в Катере? - задал Валентин откровенно глупый вопрос. - То есть - в рубке? Прием!
- Да! - закричал Рейлис. - Да! Ты можешь прилететь прямо сейчас? Прием!
- Могу! - крикнул в ответ Валентин. - Жди! В спешке Валентин даже не подумал, что прямиком в Катер портал может и не открыться. Окутавшись ярким облаком искр, Валентин заскрипел зубами от холода - портал действительно получился не совсем обычным - и очутился в рубке, чуть позади пилотского кресла, на скользком от только что растаявшего инея пластиковом полу.
Рейлис мгновенно развернулся на сто восемьдесят градусов.
- Число? - спросил он, наставив на Валентина свой любимый боевой излучатель.
- Какое число? - опешил Валентин.
- Какое число я задумал? - спросил Рейлис, поднимая раструб излучателя и целясь Валентину прямо в лоб.
- А, - вспомнил Валентин. - Проверка! Сорок семь, число экзаменов, которые ты сдавал землянам. Давай дальше!
Запустив Обруч, Валентин без труда проник в самые сокровенные мысли Рейлиса - и обнаружил, что все они вертятся вокруг одного и того же. Мы погибли, думал Рейлис; и, надо признать, он имел к этому определенные основания.
- Две тысячи двадцать четыре, - произнес Валентин, опередив Рейлиса. - Наступление энергетического изобилия. Что там дальше? А, количество королей-губернаторов в империи Георга! Восемнадцать.
- Тогда - вторая проверка, - сказал Рейлис, и его излучатель вспыхнул ослепительно белым.
Валентин ощутил сильный толчок в грудь, раздался громкий хлопок, а потом звон упавшей на пол бутылки. Посмотрев себе под ноги, Валентин захлопал глазами от удивления: на полу лежала плоская коньячная бутылка, по всем признакам сделанная из чистого тайгла. “Бублик”, не сумевший переварить лошадиную порцию энергии, сбросил ее вовне способом, втихую позаимствованным у своего создателя.
“Вот-вот, - мрачно подумал Валентин. - Уже и “бублики” мои научились тайгл создавать; ясен пень, слишком я крут для этого мира!”
Рейлис убрал излучатель, и в наступившей тишине Валентин расслышал легкий щелчок.
- Теперь ты снова пилот, - сказал Рейлис. - Скорее отбери у него Иглу!
- Без паники, - ответил Валентин, выращивая себе удобное кресло. - Отобрать Иглу мы всегда успеем; сначала я хотел бы понять, что здесь вообще происходит!
- Измена, - ответил Рейлис. - Эль Катнан разбудил Тардена, и в тот же момент в королевской опочивальне обрушился потолок. Четверо охранников погибли на месте, тело Тардена превратилось в кровавое месиво, а головой его завладел Эль Катнан. С помощью Иглы он поддерживает в ней жизнь и даже позволяет ей говорить; он даже создал Тардену иллюзорное тело и обещает вылечить его, как только будут готовы соответствующие заклинания. Но на самом деле эль Катнан вовсе не собирается лечить Тардена; он хочет навсегда оставить его без тела и править Эльсаном от его имени! Я слышал его разговор с невидимым собеседником; эль Катнан ведет себя подобно Срединному королю!
Валентин цокнул языком. Ай да эль Катнан! Это ж надо было такое придумать; и как теперь прикажете Тардену с Дианой любовь крутить? С помощью талисмана и под неусыпным контролем со стороны лечащего врача?
- А кто был этим невидимым собеседником? - поинтересовался Валентин. - Кто-нибудь из наших старых знакомых?
- Скорее всего Фарсуд, - ответил Рейлис после секундной паузы. - Эль Катнан предлагал поделить Побережье по южной границе Эльсана.
- Как интересно, - заметил Валентин. - А я-то думал, что эль Катнан - шпион Хеора. Рейлис покачал головой:
- Эль Катнан был королевским лекарем еще при Георге Великолепном. Ему восемьдесят четыре года, и шестьдесят из них он провел при эльсанском дворе. Такой человек никогда не согласится на роль простого шпиона.
- Значит, у нас появился еще один противник, - задумчиво произнес Валентин. - Вооруженный, по традиции, могучим талисманом. Такое ощущение, что у Судьбы совсем плохо с идеями...
- Судьба здесь ни при чем, - возразил Рейлис. - Эль Катнан уже тридцать лет изучает пришельцев; в его лабораториях содержатся десятки подопытных. Все эти годы он просто ждал удобного случая.
“А He-Билл ему этот случай предоставил, - подумал Валентин. - Что может быть проще - направить Иглу прямо в руки эль Катнана, который только этого и ждет? Вот только зачем He-Биллу столько статистов? На мой взгляд, одного Хеора было бы вполне достаточно”.
- И чем же он занимается теперь, - спросил Валентин, - когда наконец заполучил талисман?
- Разговаривает с Хеором, - ответил Рейлис, поворачиваясь спиной к Валентину и лицом - к экрану. - Пытается заключить мир с убийцей своего короля.
На экране появился эль Катнан, расположившийся в удобном бархатном кресле, невысокий лысый мужчина со страдальческим выражением на бледном лице, сидящий рядом на простом табурете, и большой прозрачный шар, в котором то возникало, то пропадало хорошо знакомое Валентину лицо.
- Ты угрожаешь? - вкрадчиво произнес Хеор. - Угрожаешь мне?
Эль Катнан поморщился и покосился на своего напарника. Тот протянул руку в сторону шара, и лицо Хеора увеличилось до полутора метров в диаметре.
- Который? - спросил напарник, заставляя Хеора выпучить глаза в сторону эль Катнана.
Валентин передвинул свое кресло поближе к Рейлису и указал пальцем на незнакомца:
- Это и есть Дональд?
- Да, - кивнул Рейлис. - Смотри, они собираются атаковать!..
- Левый, - ответил эль Катнан.
Дональд не шелохнулся, но по громадному лицу Хеора прошла короткая судорога. Его левый глаз покраснел, вспучился и лопнул, забрызгав кровью внутреннюю поверхность невидимой сферы. Эль Катнан поморщился, Дональд помахал рукой перед глазами, и кровь исчезла, открывая взору искаженное болью лицо великого мага.
- Как видишь, - сказал эль Катнан, - я не бросаю слов на ветер!
- Ты еще глупее, чем кажешься, - прошипел Хеор, закрывая ладонью пустую глазницу. - Кому нужны слова?!
Дональд с явным испугом вскочил на ноги. Прозрачный шар подернулся рябью, побагровел и заметно увеличился в диаметре. Эль Катнан втянул голову в плечи и крепко зажмурился; Дональд прикрыл глаза рукой - и в ту же секунду шар взорвался, обрушив на незадачливых тальменов целые водопады кроваво-красной жидкости.
Валентин цокнул языком и подключился наконец к Катеру в полном объеме. Экран исчез, Валентин огляделся по сторонам, поморщился от запаха крови и услышал отчаянный вопль эль Катнана:
- Это не кровь! Это яд!
- Жжет, - простонал Дональд, сгибаясь пополам.
- Игла! - крикнул эль Катнан. - Используй Иглу!
- Не получается! - прохрипел Дональд, сделал попытку сесть на пол, поскользнулся и упал на бок.
Да он же сейчас умрет, подумал Валентин. Ничего себе поговорили с Хеором!
Эль Катнан со стоном вытащил из-под одежды свой деревянный жезл. Губы его дрогнули в такт заклинанию; жезл вспыхнул темно-красным пламенем, и в то же мгновение эль Катнан без колебаний вонзил его Дональду в спину.
Валентин аж рот разинул от удивления. Дональд дико закричал, оттолкнулся руками и ногами от пола и вдруг повис в воздухе, окруженный призрачным фиолетовым пламенем. Эль Катнан уперся в своего раба ногой и трясущимися руками потянул жезл на себя; с хлюпающим звуком тот выскочил из спины Дональда, оставив после себя внушительных размеров дыру с искрящимися краями, и очертил вокруг эль Катнана защитный магический круг.
Увидев, с какой скоростью затянулась рана на спине Дональда, Валентин понял, что эль Катнан применил “второе рождение” - мощнейшую смесь целительных заклинаний, помогавшую в самых безнадежных случаях. Вот только энергии это “второе рождение” требовало столько, что даже великие маги старались обходиться чем-либо попроще. Эль Катнан спасал Дональда, рискуя потерять всю свою Силу, спасал, отложив на потом собственное исцеление. Значит, подумал Валентин, у него нет запасных тальменов; Дональд - единственный оператор, которого эль Катнан может использовать. Вот только после “переговоров” с Хеором эль Катнану стоило бы трижды подумать - а стоит ли его вообще использовать?!
- Найди его, - с трудом выдавил эль Катнан. - Найди и убей, пока он не убил нас!
- Я стараюсь, - пробормотал Дональд, процеживая воздух через растопыренные пальцы. После “второго рождения” раб-тальмен выглядел заметно приободрившимся. - Хозяин, его нигде нет!
Как это - нигде нет, удивился Валентин. Ну-ка, ну-ка! По-видимому, Катер обладал очень совершенной системой индивидуальной настройки на оператора. Поработав с Валентином от силы полчаса, Катер научился понимать его со скоростью мысли. По крайней мере сейчас он среагировал на “ну-ка, ну-ка” как на приказ. Справа от Валентина, на фоне стены, заляпанной кровью, возникла светящаяся карта Побережья, а на ней - яркая пульсирующая точка, находившаяся чертовски далеко от Эльсана. Хеор, услышал Валентин комментарий Катера; идентификация произведена по индивидуальному магическому спектру. Молодец, похвалил Валентин; давай-ка посмотрим, как он там себя чувствует?
Опасно, ответил Катер; активное наблюдение может быть обнаружено. Отставить активное, приказал Валентин; ограничимся подслушиванием и подглядыванием! Это можно, согласился Катер, и Валентин вдруг обнаружил, что существует в двух экземплярах. Одна его половина по-прежнему оставалась в комнате эль Катнана, наблюдая за безуспешными попытками Дональда нашарить Хеора, а другая очутилась вдруг в походном шатре этого самого Хеора, между двумя магическими шариками, ярко освещавшими многочисленные бумага, разложенные на грубом дощатом столе.
- Хвала Фалеру, - произнес Хеор, отнимая левую ладонь от абсолютно целого глаза. - Ты был прав, Алвик, ты был совершенно прав...
Валентин переместился в сторону, чтобы охватить взглядом людей, собравшихся вокруг стола. Их было трое - высокий худой рыцарь в черных доспехах, сухонький старичок в свободном костюме мышиного цвета и остроносая женщина в темном закрытом платье.
Старичок посмотрел на женщину, нахмурился и пробурчал:
- Проверь, все ли с ним в порядке. Не хватало еще, чтобы я оказался прав и во всем остальном!
Женщина встретилась взглядом с Хеором, тот коротко кивнул и на мгновение прикрыл глаза.
- Объясни, Хеор, - потребовал рыцарь, - при чем здесь Фалер! Почему ты возносишь ему хвалу? Разве он не вассал нашего врага?!
- С ним все в порядке, - сказала женщина, обращаясь исключительно к старику.
Тот с видимым облегчением перевел дух.
- Человек, по праву зовущийся Великим, - произнес Хеор, - не может быть ничьим вассалом. Заклинания, защитившие меня от эль Катнана, принадлежали Фалеру; можно сказать, он только что спас мне жизнь. И все же Фалер был и остается нашим врагом.
- Ты знаешь, как его победить, - воскликнула женщина, опершись на край стола. - Мы сотни раз говорили об этом!
- Я знаю, Амирель, - кивнул Хеор. - Я трижды проверял твое заклинание; оно поистине великолепно.
- Тогда почему ты медлишь? - с напором спросила Амирель. - Может быть, мне самой бросить ему вызов? Хеор медленно повернул голову в сторону женщины:
- Я не давал тебе разрешения умирать, - сказал он так тихо, что все собравшиеся тут же затаили дыхание. - Не забывай, с кем нам придется сражаться!
- С Великим Фалером! - поддакнул рыцарь.
- Великий Фалер, - презрительно процедила Амирель, - был схвачен жрецами Емая и лишь чудом избежал смерти!
- Где сейчас эти жрецы, - мягко возразил старик, - и где сейчас этот Емай? Чудес не бывает, Амирель; бывают лишь победители и побежденные.
- Фалер использует магию против Избранных, - сказал Хеор, - и талисманы - против магов. Чтобы победить его, одной магии недостаточно. Нам нужен талисман!
- Тогда зачем ты убил эль Катнана?! - воскликнул рыцарь. - Он предлагал тебе Иглу!
- Нам нужен свой талисман, - пояснил Хеор. - Кроме Иглы, существует еще и Жезл!
“Как удачно все складывается, - подумал Валентин, возвращаясь в свое собственное тело. - Эль Катнан нашел мне Иглу, Хеор вот-вот раздобудет Жезл; лишь бы они не поубивали друг друга раньше времени! Между прочим, как там дела у Дональда?”
Валентин поднял глаза на экран и обнаружил, что тот по-прежнему показывает обе картинки. Хеор с довольным видом поглядывал на своих оторопевших сподвижников, а эль Катнан хмуро взирал на взъерошенного Дональда, продолжавшего свои безуспешные поиски.
- Эль Катнан все-таки напал на Хеора, - проговорил Рейлис, покосившись на Валентина. - Теперь ему в любом случае придется вести войну!
- Да уж, - согласился Валентин, - теперь эль Катнану не позавидуешь. Талисман работает кое-как, от короля только голова осталась, собственной магии едва хватает на одно полное исцеление; а против него - сам Хеор из Запретного королевства!
- У которого вскоре появится Жезл, - добавил Рейлис. - Как все изменилось, Фалер! Еще два месяца назад могучий талисман давал власть над целыми странами; а сейчас он лишь доставляет владельцу дополнительные неприятности!
- Время Темных Сил, - пожал плечами Валентин. - Интересно, что теперь предпримет наш придворный целитель? Догадается атаковать Хеорову армию или просто подастся в бега?
- Взгляни, Фалер, - внезапно воскликнул Рейлис. - Такое ощущение, что он нас видит!
Валентин перевел взгляд на экран и встретился глазами с изображением эль Катнана.
- Фалер, - сказал тот, глядя прямо на Валентина. - Нам нужна твоя помощь!
- Нам? - удивился Валентин. - Кому это - нам?!
- Нам, - повторил эль Катнан. - Королю Эльсана и всем его подданным. Хеор оказался сильнее Иглы, а это значит, что жизнь Линно Тардена снова под угрозой. Я не сумел защитить его; теперь вся надежда только на тебя!

Глава 14

САМЫЙ БОЛЬШОЙ ТАЛИСМАН
Ай да эль Катнан, - подумал Валентин с невольным восхищением. - Понятно теперь, как он сумел столько лет продержаться при дворе. Какая интуиция! Какая искренность! Просто грешно не поверить такому человеку! К счастью, - улыбнулся Валентин, - у меня есть более простой вариант. Проверить”.
- Я помогу, - сказал он, закидывая ногу на ногу. - Но с одним условием!
- Я знаю, - кивнул эль Катнан. - Игла? Валентину только и оставалось, что развести руками. Конечно же, Игла! Что еще мог бы потребовать факир Фалер, всемирно известный охотник до могучих талисманов?
- Ты согласен? - спросил Валентин, понимая, что вопрос этот уже ничего не решает. Наверняка эль Катнан решил избавиться от Иглы еще в тот момент, когда Хеор обрызгал ядом ее злополучного оператора.
- Согласен, - ответил эль Катнан. - Как только я завершу восстановление тела, а твой ученик снимет лежащее на Линно проклятие, я сам принесу тебе Иглу!

Предыдущая страница 17 Следующая страница


Начальник Судного дня 18

- Договорились, - кивнул Валентин. - А теперь расскажи, какая именно помощь требуется королю Эльсана и его подданным?
Эль Катнан приподнял правую руку и указал на забрызганный кровью пол.
- Потребуется вся твоя Сила, Фалер, - сказал он, - чтобы спасти нас от подобной участи. Хеор сильнее, чем я думал; он смог устоять против Эльсанской Иглы!
- Не Бог весть какое достижение, - пожал плечами Валентин. - Разве ты не слышал о Времени Темных Сил?
- Слышал, - кивнул эль Катнан. - Но талисманы всегда были сильнее магов!
- Были, - согласился Валентин. - А теперь перестали. Время Темных Сил, эль Катнан, - это время, когда Сила становится доступна слишком многим. Маги бросают вызов Избранным, и никто не может предсказать, чья возьмет. Эпоха героев-одиночек давно миновала; для победы в современной войне необходимы согласованные действия сотен людей, управляющих талисманами, заклинаниями, техническими устройствами и самым обычным оружием... У тебя есть эти люди, эль Катнан?
- А у тебя, Фалер? - спросил эль Катнан в ответ.
- Ни одного, - спокойно ответил Валентин, поднимаясь на ноги. - Мы оба, эль Катнан, - всего лишь никому не нужные одиночки. Чтобы победить Хеора, мало одного талисмана или одного, пусть даже Великого, факира; нам нужна целая армия, повинующаяся приказам одного человека. Нам нужен Линно Тарден и все те, кого он сможет поднять на защиту Эльсана! Поставь его на ноги в течение двенадцати часов - и мы победим; промедли - и мы погибнем!
Эль Катнан опустил голову. Слова Валентина упали на благодатную почву: как и любой маг, эль Катнан предпочитал действовать в одиночку - и навряд ли сумел бы собрать армию за ближайшие двенадцать часов. Игла и впрямь была его единственным козырем - и, как оказалось, козырем довольно мелким.
- Ты прав, Фалер, - сказал эль Катнан, не поднимая глаз. - Я сделаю все, что в моих силах. Но если твой ученик не сможет снять проклятие...
- Я сделаю это сам, - спокойно ответил Валентин. - Делай свое дело, эль Катнан, и не беспокойся о других; если каждый выполнит свой долг наилучшим образом, победа будет за нами!
“Как сказано-то, - восхитился Валентин собственным словам. - Я становлюсь настоящим великим князем; вон как Рейлис на меня уставился - буквально в рот смотрит!”
- Пусть будет так, - согласился эль Катнан. - Как только Линно Тарден снова возьмет в руки меч, я найду тебя и напомню о твоем обещании!
“Кстати, - подумал Валентин, - а как это он меня найдет? Точно так же, как сейчас подсматривает? Задействовав Иглу в качестве визомона? От такого подглядывания Катер мог бы и замаскироваться; Обруч он эмулировал вполне успешно... Ну да, успешно - когда под рукой был оригинал! Визомон ему, что ли, притащить из замка? Хотя нет, - усмехнулся. Валентин, - лучше уж сразу - Иглу! Прогоню ее по основным режимам, и Катер будет у нас не хуже талисмана...”
Валентин и дальше упивался бы своим будущим могуществом, но тут на пальце у него задергалось переговорное кольцо.
- Да, - сказал Валентин, поднося руку к губам. - Что?
- Я освободился, - повторил Ланда, - и предлагаю немедленно встретиться.
- С кем именно? - спросил Валентин, переведя взгляд с эль Катнана на Хеора.
- Со мной, - отрезал Ланда, и Валентин наконец понял, о чем идет речь. - А также с Фарингскими Браслетами и с одним моим старым знакомым.
Валентин высветил перед собой циферблат и присвистнул. Дома-то уже половина восьмого! Вот-вот рабочий день начнется!
- Совсем заработался, - воскликнул Валентин, хлопая себя по лбу. - Вы уж простите дурака, Грегори, я про вас и думать забыл! Так куда мне явиться?
- В хранилище, разумеется, - ответил Ланда. - Появляйтесь в приемной, дальше вас проводит Цзян Пу.
- Сейчас буду! - воскликнул Валентин, потирая руки. Вот это уже работа, подумал он. Допрашивать талисманы, строить и проверять гипотезы, разговаривать с умными людьми... Валентин покосился на экран, на одной половине которого разглагольствовал Хеор, а на другой - уныло смотрели друг на друга несостоявшиеся повелители Эльсана, и презрительно усмехнулся. “Играйтесь и дальше в своей песочнице, - подумал он, - а меня ждут взрослые дела!”
- Понаблюдай за Хеором, - сказал Валентин несколько обалдевшему Рейлису. - Ну и за эль Катнаном присматривай - мало ли что ему еще придет в голову!
- Как ты заставляешь их повиноваться? - тихо спросил Рейлис. - Я знаю магию слова, но ты поистине творишь чудеса!
- Повиноваться?! - изумился Валентин. - Я всего-навсего выслушиваю их просьбы... ну и редко кому отказываю!
- Почему же тогда, - произнес Рейлис, - они просят именно то, чего хочешь ты? Валентин пожал плечами.
- Наверное, потому, что я хочу им добра, - процедил он сквозь зубы, стараясь выглядеть как можно более циничным. - Чуют доброго человека!
Рейлис слегка приподнял брови и поднял глаза к потолку.
- Я ухожу, - прервал его размышления Валентин. - Верни мне статус гостя!
- Сделано, - кивнул Рейлис и снова занялся разглядыванием потолка. Валентин махнул рукой - нашел над чем задумываться! - и шагнул в мгновенно открывшийся портал.
Цзян Пу ждал его стоя, с официальной улыбкой на круглом лице.
- Вы и на этот раз с экспонатом? - осведомился он, отвесив Валентину легкий поклон.
- Не каждый же раз, - ответил Валентин, кланяясь в ответ. - Я собираюсь всего лишь повидать предыдущие!
- Прошу. - Цзян Пу сделал приглашающий жест, и слева от него в стене открылся широкий проход. - Сорок шагов прямо, потом направо. Коллеги Ланда и Бвик ждут вас!
Интересно, кто такой этот Бвик, подумал Валентин. Он прошел по длинному пустому коридору, с любопытством глянул на левую дверь, из-за которой доносилось чье-то ритмичное повизгивание, и отворил правую.
Посреди пустого круглого зала стояли два Грегори Ланды. Присмотревшись, Валентин понял, это не выставка двойников и не оптическая иллюзия: левый Ланда приветливо улыбнулся, а правый - нахмурился и втянул голову в плечи. Валентин кивнул настоящему Ланде и остановился в дверях.
- Заходите, заходите! - воскликнул Ланда и толкнул своего двойника в бок. - Знакомьтесь, Гур: перед вами Валентин Шеллер, известный на Побережье как Великий Фалер!
- Вижу, - ответил двойник низким, тягучим голосом, никак не вязавшимся с его тощей фигурой. - Насколько он опасен?
Ланда подмигнул Валентину и гнусно ухмыльнулся:
- Смотря для кого, Гур, смотря для кого. Не советую нападать на него без предупреждения!
- Предупреждаю, - сказал Гур, заглядывая Валентину в глаза. - Сейчас я постигну твою сущность, Фалер! Убери все защитные заклинания, расслабься и ничего не предпринимай, пока я не закончу!
Валентин вопросительно посмотрел на Ланду; тот энергично кивнул, стрельнул глазами в сторону Гура и закатил их к потолку. Большой человек, понял Валентин, надо слушаться. И послушался.
Как только “бублик” перестал отгораживать Валентина от внешних воздействий, пол под его ногами дрогнул и мягко двинулся вверх. Свет померк, перед глазами появилась коричневая стена, явственно пахнущая пластиком; Валентин услышал низкое гудение мотора и с удивлением понял, что поднимается в лифте. Причем - в земном лифте; на Панге подобных чудищ отродясь не было!
Свет стал ярче, и Валентин смог как следует разглядеть коричневую стену. Прямо перед его носом чернела надпись “Король и шут”; чуть ниже располагалась мозаика из разноцветных .жевательных резинок. Точно Земля, подумал Валентин; только слова из трех букв не хватает! Он сделал попытку повернуться, чтобы осмотреть остальные стены, и понял, что не владеет своим телом; короткий испуг сам собой передался “бублику”, и в то же мгновение Валентин снова оказался в круглом зале, начисто лишенном мебели.
- Я же просил! - простонал Гур, хватаясь за грудь. Лицо его побелело, ноги подогнулись в коленях. - Убери...
Валентин чертыхнулся и скомандовал “бублику” отбой. Гур шумно втянул воздух, вытер со лба обильный пот и несколько раз тряхнул головой. Потом повернулся к Ланде и сказал только одно слово:
- Он.
- А ты думал, - усмехнулся Ланда. - Он!
- Прошу прощения, - сказал Валентин, чувствуя себя последним дураком. - Во-первых, мне уже можно включить защиту обратно? А во-вторых, кто это - “он”?
- Можно, - притянул Гур, вытаскивая из-под воротника тонкую серебряную цепочку. - Теперь - можно!
На конце цепочки обнаружился круглый предмет, похожий на медаль; Гур снял ее с шеи и бросил в сторону. Медаль упала на каменный пол совершенно бесшумно, как если бы была сделана из поролона; никакая это не медаль, понял Валентин, это тот самый талисман, которым Гур “постигал” мою сущность. Что-то вроде таль-эллангрила, судя по произведенному эффекту.
- А как насчет второго вопроса? - спросил Валентин, обращаясь на этот раз к Ланде. - Вы говорили обо мне?
- О ком же еще, - пожал плечами Ланда. - Ваша популярность на Побережье, Валентин, значительно шире, чем может показаться на первый взгляд; так, например, мой старый друг, великий магистр ордена Мастеров Гур Бвик, - Ланда отвесил своему двойнику короткий поклон, - мечтал о встрече с вами долгие годы! Теперь мечта его осуществилась, и он счастлив будет помочь нам в предстоящем непростом разговоре; как ты думаешь, Гур, какой Браслет нам лучше допросить первым - левый или правый?
Валентин захлопал глазами, пораженный ловкостью, с которой Ланда ушел от ответа.
- У нас мало времени, - протянул Гур. - Пусть их будет два!
- Пусть, - охотно согласился Ланда и громко хлопнул в ладоши.
Из стены бесшумно выскользнули два уже знакомых Валентину кубических ящика. Проследовав к центру комнаты, они остановились вплотную друг к другу, образовав прямоугольный стол; послышалось мерное гудение, и на серой поверхности стола появились два невзрачных браслета. Интересно, подумал Валентин, какой из них - правый, а какой - левый? С виду они абсолютно одинаковы!
Ланда и Бвик, не сговариваясь, поспешно отошли от стола. Валентин пожал плечами и осторожно двинулся в противоположном направлении, ежесекундно ожидая нападения.
Поодиночке Браслеты могли только ругаться, но сейчас они были вместе, а следовательно, сильнее.
Валентин беспрепятственно дошел до стола, пожал плечами и потянулся к Браслетам обеими руками.
Браслеты со злобным шипением подпрыгнули в воздух и буквально впились Валентину в запястья. От неожиданности Валентин вскрикнул и отпрыгнул в сторону - но уже с Браслетами на обеих руках.
Ты наш, почувствовал Валентин чужую, нечеловеческую мысль. Пойдем!
Э, нет, покачал головой Валентин. Останемся!
- Нужна помощь? - услышал он встревоженный голос Ланды.
- Интересно, - пробормотал Валентин, - что бы такое смогло мне сейчас помочь?..
Браслеты вели себя на удивление мирно - не обжигали огнем, не выкручивали рук, не пытались придушить стоявших перед Валентином людей. Они просто твердили свое: пойдем, пойдем, пойдем. Валентин отвечал - останемся, но с каждым разом все неувереннее и слабее. Браслеты брали верх - брали не силой, а тупым упрямством. Пойдем, пойдем, пойдем...
- Может быть, еще один талисман? - услышал Валентин чей-то отдаленный голос. Он даже не смог разобрать, чей именно, - Браслеты бормотали свое, рассеивая внимание. Еще один талисман, повторил Валентин. Так он у меня и без того есть, давай. Обруч, действуй.
Острая боль пронзила затылок, и Валентин тут же пришел в себя. “Ах вот вы как, - подумал он, сжимая кулаки, - на мозги капаете? Я тоже так умею!”
Валентин выскользнул из собственного тела и в то же мгновение ощутил, как удлиняются и становятся зрячими его пальцы. Увидел свое бледное, застывшее в нешуточном напряжении лицо, ощутил легкое покалывание в раскинутых вокруг щупальцах. Медленно втянул их обратно - и обнаружил, что висит над плоской серой поверхностью между двумя кольцами из тусклого металла.
“Браслеты, - позвал Валентин. - Я не хочу повелевать, я хочу говорить!”
“Осквернитель! - Валентин ощутил ответ в мелком подрагивании щупалец - те как будто пытались стряхнуть налипшую грязь. - Нам не о чем говорить!”
“Вы предпочитаете умереть?” - спросил Валентин, сплетая щупальца вокруг самих Браслетов.
Дрожь усилилась; щупальца пронзили короткие уколы боли. Нет, понял Валентин, - умирать Браслеты не собираются.
Он уверенно сжал щупальца на кольцах и неожиданно для себя самого почувствовал, как растекается под его пальцами холодный металл. Щупальца обожгло огнем, Валентин инстинктивно сжал их еще сильнее - и услышал голос:
- Нет! Мы будем говорить!
- Мудрое решение, - пробормотал Валентин, морщась от боли. Вернувшись в собственное тело, он обнаружил, что едва держится на ногах. - Говорите так, чтобы слышали все!
Над серым столом зажегся яркий круг, по которому тут же побежали переливающиеся волны света.
- Спрашивай! - прогремел на всю комнату нечеловеческий голос Браслетов.
Валентин повернулся к своим коллегам:
- Вроде бы получилось... О чем мне их спросить?
- Он, - кивнул Гур Бвик и замолчал, скрестив руки на груди.
- Прежде всего, - воскликнул Ланда, - они действительно собирались вас убить?
- Да! - ответили Браслеты раньше, чем Валентин решился переадресовать им этот вопрос. - Осквернитель должен быть уничтожен!
- Они почему-то называют меня осквернителем, - пояснил Валентин.
- Кто такой Осквернитель? - спросил Ланда. - Почему его следует уничтожить?
- Он - тень Создателя, - прогремели Браслеты. - Повиновение ему не приносит радости; каждый его шаг изменяет мир. Его запах похож на любой другой, его мысли возникают из пустоты!
Ланда вопросительно посмотрел на Бвика; тот со значением наклонил голову. Валентин нахмурился и задал собственный вопрос:
- И когда вы поняли, что я - Осквернитель?
- Когда ты убил Габриэля, - ответили Браслеты. - Ты отдал приказ, не будучи повелителем; мы подчинились, сами того не желая. Ты пробудил нас к жизни, заставив почувствовать боль!
“Опять я во всем виноват, - подумал Валентин. - Да что же это такое, в конце-то концов? Сколько же можно?!”
- Грегори, - взмолился Валентин. - Хоть вы-то понимаете, о чем они говорят?!
- Понимаю, - спокойно ответил Ланда. - Еще несколько вопросов, и я вам все объясню. Когда и как вы собирались убить Осквернителя? - обратился он к Браслетам.
По сверкающему диску, висевшему над столом, пробежала крупная волна.
- У нас нет выбора, - загудели Браслеты. - Осквернитель все равно погибнет, но перед этим он погубит весь мир! - Мы вырвались на свободу, чтобы восстановить целостность, обрести силу, способную его уничтожить. Мы потерпели неудачу...
- Кто потерпел неудачу? - уточнил Ланда. - Вы - Браслеты, или вы - три талисмана?
- Мы! - громко ответили Браслеты. - Игла и Жезл все еще ждут своего часа!
- Почему они не пришли вам на помощь? - спросил Ланда.
- Только целостность имеет значение! - воскликнули Браслеты. - Смерть Осквернителя - вот единственная помощь, которая нам нужна!
- Когда же они восстановят целостность? - воскликнул Ланда. - Когда придет конец Осквернителю?!
- Сегодня, до заката! - вскричали Браслеты с такой силой, что Валентин невольно попятился. - Мы снова разделены, Игле достался слабый повелитель, но Жезл обретет могущество!
Очень даже может быть, мрачно подумал Валентин. Уж ему-то Хеор обеспечит настоящего повелителя. Пожалуй, имеет смысл самому поискать Жезл - того и гляди, очередная катастрофа разразится!
- Ты опоздал, Фалер! - прогремели Браслеты, высветив на своем переговорном диске багрово-красный глаз. - Мы чувствуем запах Повелителя, которому нет равных на Побережье! Жезл становится цельным, и ты бессилен ему помешать!
Валентин посмотрел на Ланду с некоторым беспокойством.
- Закончим на этом, - сказал тот, подмигнув Валентину. - Благодарю за сотрудничество, коллеги Браслеты!
Валентин скрестил руки на груди, отдернув горячие пальцы-щупальца от мягкого металла Браслетов. Светящийся диск исчез, поверхность стола втянула в себя металлические кольца, а сам стол снова разделился на два ящика, тут же укатившихся обратно в стену.
- Ну, Грегори, - сказал Валентин, - теперь объясняйте, что все это значит!
- Ну, Валентин, - в тон ему ответил Ланда, - главное вы уже знаете. Вы - Осквернитель!
- Это я уже слышал, - кивнул Валентин. - И что с того?
Ланда заложил руки за спину и прошелся по комнате.
- Ну, - сказал он, останавливаясь возле Валентина, - талисманы, к примеру, решили вас уничтожить. Коллега Бвик, - Ланда кивнул в сторону своего приятеля, по-прежнему державшегося от Валентина подальше, - впервые в истории Ордена обратился ко мне за помощью. Коллега Донован, с которым я поделился полученной от Мастеров информацией, - Ланда сделал паузу, словно проверяя, внимательно ли его слушает Валентин, - немедленно побежал советоваться с принцем. Одним словом, тот факт, что вы - Осквернитель, мало кого оставляет равнодушным.
- Охотно верю, - улыбнулся Валентин. - Меня он тоже весьма заинтересовал. Так чем же знаменит этот Осквернитель, о котором еще полчаса назад я и слыхом не слыхивал?
- Как вы уже слышали от Браслетов, - ответил Ланда, - Осквернитель - это Тень Создателя. Вы знакомы с учением Альбера Гизе о сущности талисманов?
- Весьма поверхностно, - улыбнулся Валентин. - Впрочем, как еще можно быть знакомым с учением, дошедшим до нас в виде трех цитат общим объемом в одну страницу?!
- Эта страница стоит многих томов! - воскликнул Гур Бвик, присоединяясь к разговору. - Альбер Гизе был последним из достоверно известных предмагов, и каждое его слово исполнено предвечной мудрости!
- Например, слово “талисман”, - поддакнул Валентин. - Как там, дай Бог памяти - “семь Могучих, три Великих, один Единственный”?
- Один Всемогущий, - поправил Валентина Гур Бвик. - Я вижу, ты понял, что я хотел тебе сказать!
- Понял? - удивился Валентин. - Что я понял? Гур Бвик вопросительно посмотрел на Ланду.
- Ничего он не понял, - сказал тот, раздраженно махнув рукой. - Осквернитель все-таки - скажет что попало, а оказывается к месту. Помолчи, Гур, я сам ему все объясню!
- Он сказал “единственный”, - пожал плечами Гур Бвик. - Ты знаешь, сколько тысячелетий потребовалось, чтобы связать два этих слова - Всемогущий и Единственный!
- Погодите-ка! - воскликнул Валентин. - Уж не хотите ли вы сказать, что Осквернитель - оператор Всемогущего талисмана?! И что такой талисман действительно существует?!
- Вот видишь, - укоризненно произнес Гур Бвик. - Он понял!
- Не совсем, - возразил Ланда обоим сразу. - Единственный талисман действительно существует; но он принципиально отличается от всех остальных. Помните, как назвали Осквернителя Браслеты? Тень Создателя! Говоря по-нашему, Осквернитель - это психофизиологический двойник неизвестного предмага, создавшего в незапамятные времена всепангийскую систему талисманов.
- Ага, - понял наконец Валентин. - Так Всемогущий талисман - это Т-поле Панги?
- Если бы, - усмехнулся Ланда. - Судя по вашим действиям последних лет, Всемогущий талисман - это сама Панга. Единственная и неповторимая.
- Тьфу ты! - махнул рукой Валентин. - Мог бы и сам догадаться...
- Как вы сами понимаете, - продолжил Ланда уже явно излишние объяснения, - возможности Панги в целом значительно превосходят возможности любого отдельно взятого талисмана...
- Это понятно, - перебил его Валентин. - Два вопроса, Ланда! Во-первых, на что же тогда рассчитывают талисманы? И во-вторых - почему Осквернитель?!
Ланда почесал подбородок.
- Как бы вам это объяснить, - пробормотал он. - Тысячу лет Панга живет по одним и тем же законам - например, Избранные всегда побеждают магов, у могучих талисманов может быть только один оператор, и так далее. Но вот приходит некто, похожий на Создателя как две капли воды, - и Панга начинает меняться. Беда в том, Валентин, что Панга не говорит вам “приказывай, повелитель!”; она просто делает то, что вам хочется. А когда этому “хочется” мешает какой-нибудь фундаментальный закон - он тут же, не сходя с места, изменяется до неузнаваемости.
- Это понятно, - кивнул Валентин. - Панга выполняет мои желания, меняется и все такое. Но почему это плохо? Почему я Осквернитель?!
- Потому, - ответил Ланда, - что вы не. настоящий Создатель. Вы очень похожи на него, но и только. Поэтому каждое ваше выполненное желание влечет за собой массу побочных последствий, как если бы вы ездили на автомобиле на постоянно включенной первой передаче. Мотор ревет изо всех сил, а скорость все равно никуда не годится!
- Ага, - наконец сообразил Валентин. - Так вот что такое Время Темных Сил! Кто бы мог подумать... Кстати, а у Раденнеза было что-нибудь в этом духе?
- Гипотеза сто двадцать шесть, - ответил Ланда. - Панга как суперталисман, у которого появляется оператор. Как видите, я отправился к Мастерам хорошо подготовленным... Теперь вам понятно, почему талисманы называют вас Осквернителем?
- Понятно, - со вздохом ответил Валентин. - А все-таки как они собираются меня убивать? Если я - оператор всей Панги?
- В том-то и дело, что не всей, - пояснил Ланда. - Изменение фундаментальных законов - дело нелегкое даже для Панги. На каждую такую перестройку ей требуется время - и на это время Осквернитель остается без защиты. На месте талисманов я спровоцировал бы вас на очередное чудо, вроде амперского или эльсимского, а затем атаковал бы с помощью асимметричных видов оружия. Если хорошо подобрать параметры провокации...
- Хватит, хватит! - воскликнул Валентин, у которого от этих слов мурашки поползли по спине. - Эдак они меня и в самом деле убьют!
- Вполне возможно, что и убьют, - кивнул Ланда. - Более того, Валентин; боюсь, это будет лучшим выходом из создавшейся ситуации!
- Чего?! - разинул рот Валентин. - Убить меня - лучший выход? Каковы же тогда остальные?!
- Ты погубишь всю Пангу, - мрачно протянул Гур Бцик. - Осквернитель Авторн уничтожил Поднебесную, а ведь его сходство с Создателем не идет ни в какое сравнение с твоим!
Черные Туманы подбираются к южным границам Эльсана, на Севере просыпаются молчавшие сотни лет вулканы, а нашим предсказателям много дней подряд снится одно и то же: пришествие Мага Тьмы!
- Это правда? - Валентин повернулся к Ланде. - Насчет Черных Туманов?
Ланда устало махнул рукой:
- Правда. И многое другое - тоже правда. Время Темных Сил оправдывает свое название.
- И вы оба уверены, что все это из-за меня? - обреченно спросил Валентин.
На этот раз Ланда помедлил с ответом.
- Вообще-то да, - сказал он после минутной паузы. - Гур проверил вас древним талисманом, а я еще раз проанализировал события последних лет. Скорее всего вы, Валентин, - тот самый Осквернитель. По крайней мере два фундаментальных закона вы уже изменили.
- Что было, то было, - не стал запираться Валентин. - Хорошо, согласен; я - Осквернитель. И что вы теперь со мной будете делать? Убивать?
- Убивать, - фыркнул Ланда. - Вы бы еще сказали - поклоняться! Прежде всего, Валентин, я хочу узнать, что вы сами обо всем этом думаете.
Валентин почесал в затылке.

Предыдущая страница 18 Следующая страница


19 Сергей Щеглов

- Много чего думаю, - сказал он, чтобы хоть с чего-то начать. - Во-первых, с талисманными бурями я худо-бедно, но справился; так что не вижу особых причин для паники. Черные Туманы, вулканы. Маг Тьмы - дайте время, и с ними разберемся. Вряд ли мой предшественник - как его там, Автарк, что ли? - располагал такими интеллектуальными ресурсами, как мы с вами. - Валентин наклонил голову в сторону Ланды. - У нас с вами куда больше шансов на мирное окончание Времени Темных Сил. Во-вторых...
- Нет! - воскликнул Гур Бвик, делая большой шаг вперед. - Мира не будет, Фалер! Маг Тьмы заставит тебя обнажить меч!
- Маг Тьмы? - захлопал глазами Валентин. - Позвольте, а разве это не я - Маг Тьмы?
Ланда щелкнул пальцами и восхищенно потряс головой.
- Ты - Маг Тьмы? - удивленно прогудел Бвик. - Кто тебе это сказал?
- Хеор, - с улыбкой ответил Валентин.
- Хеор! - взревел Гур Бвик и потряс перед собой крепко сжатыми кулаками. - Он обманул тебя, Валентин! Быть может, он сам хочет стать им!
- Я слышал, - осторожно заметил Валентин, - что Магом Тьмы может стать только пришелец...
- Когда-то Хеор был человеком, - прогудел Бвик. - Теперь он - дракон; откуда нам знать, кем он окажется завтра?
А этот Гур Бвик неплохо информирован, подумал Валентин. Пожалуй, к его словам стоит прислушаться!
- Ну хорошо, - согласился Валентин, - Хеор станет Магом Тьмы и заставит меня обнажить меч. Я даже догадываюсь, как он это сделает; но что с того?! Не пройдет и пяти минут, как он окажется в сфере из тайгла!
- Нет, - твердо возразил Бвик. - Ты ошибаешься, Валентин. Маг Тьмы окажется сильнее, чем ты думаешь. Чтобы победить его, тебе придется уничтожить весь мир.
- Делать мне больше нечего! - фыркнул Валентин.
- Когда настанет час битвы, - спокойно произнес Бвик, - ты забудешь обо всем остальном.
- Это не в моих привычках, - сухо возразил Валентин. - Спасибо за предупреждение, коллега Бвик; когда настанет час битвы, я учту ваши рекомендации. - Валентин перевел взгляд на Ланду. - Ну как, Грегори? Вам все еще интересны мои соображения?
- Больше, чем когда бы то ни было, - ответил Ланда. - Продолжайте, я весь внимание!
- Так вот, - приосанясь, произнес Валентин. - Во-вторых, даже если мое присутствие на Панге и в самом деле смертельно для ее обитателей, убивать меня вовсе не обязательно. Существует другой способ избавиться от меня и от связанных со мной неприятностей. Донован рассказывал вам о Катере?
Ланда покачал головой:
- Весьма поверхностно. По его словам, вы нашли в Эльсане сломанный планетолет начала двадцать третьего века.
- Сломанный планетолет, - усмехнулся Валентин. - А исправный звездолет - не хотите? Причем не начала, а середины этого двадцать третьего века?
- Вы хотите сказать, - Ланда с любопытством посмотрел на Валентина, - что на нем можно выйти в открытый космос?
- Что я там потерял, в открытом космосе?! Этот звездолет может доставить меня на Землю! Ланда щелкнул пальцами.
- Неплохо! - воскликнул он. - Вот вам еще один знак, Валентин, - сама Панга придумывает варианты послать вас подальше! А в какой именно год он сможет вас доставить?
- Не знаю, - честно признался Валентин. - Еще не проверял. Но обязательно проверю!
- Значит, - тихо спросил Ланда, - в глубине души вы готовы?..
- В глубине души! - поднял Валентин палец. - И только в том случае, если не будет другого выхода. Так что не спешите меня убивать, Грегори, - я вам еще пригожусь!
- Нисколько в этом не сомневаюсь, - улыбнулся Ланда. - Ну что ж, спасибо за содержательную беседу. Вечером, как обычно, у вас в кабинете?
- У меня в кабинете? - переспросил Валентин.
- В девятнадцать ноль-ноль, - напомнил Ланда. - Заседание комитета по талисмагии.
- Ах да, конечно, - спохватился Валентин. - Да, все как обычно... хотя... впрочем...
- Не беспокойтесь, - улыбнулся Ланда. - На этот раз с докладом выступлю я!
- Договорились, - перевел дух Валентин. Потом покосился на Бвика и снова насторожился. - Это все?
- Все, - развел руками Ланда. - Постарайтесь не опаздывать!
И с этими словами Верховный Координатор Управления внешней разведки Грегори Ланда окутался мерцающим облаком Т-портала. Валентин перевел взгляд на Бвика и убедился, что великий магистр ордена Мастеров отправился вслед за своим старым другом. Валентин остался один посреди просторной и совершенно пустой комнаты.
- Ну вот, - пробормотал он философски. - Теперь я еще и Осквернитель. Надо полагать, это в корне меняет все наши планы.
Вздохнув, Валентин поднес к губам переговорное кольцо.
- Майлз? - спросил он вполголоса. - Вы не спите?
- Я даже не ем, - услышал Валентин бодрый голос Донована. - Ланда уже рассказал вам последние новости?
- Рассказать-то он рассказал, - ответил Валентин, - да только я все равно ничего не понял. Скажите, Майлз, что я теперь должен делать?!
- Э-э, - протянул Донован. - Судя по вашему вопросу, Валентин, вы и в самом деле ничегошеньки не поняли!
- Ну так объясните, - сказал Валентин. - В конце концов, вы мой непосредственный руководитель!
- Только по вопросам безопасности Эбо, - заметил Донован.
- А что, - полез в бутылку Валентин, - появление Осквернителя никак не угрожает безопасности Эбо?!
- Вы пользуетесь неудачным переводом, Валентин, - брезгливо пробурчал Донован. - Значение оригинального термина. “Тенз-Даль” куда ближе к слову “демиург”, чем к употребляемому вами ругательству. В остальном ваше замечание вполне справедливо: появление на Панге очередного демиурга действительно расценивается как опасность высшей категории. Вот только появление это состоялось десять лет назад, и с тех пор опасность значительно уменьшилась.
В том числе, - Донован удовлетворенно причмокнул, - нашими с вами стараниями, Валентин!
- Это что же получается, - сообразил Валентин, - вы еще десять лет назад знали, что я - демиург?! Донован испустил протяжный вздох:
- Вы мне льстите, Валентин. Если бы я был настолько предусмотрителен, мне давно уже поставили бы памятник высотой с Черную Цитадель. О том, кто вы такой, я узнал всего час назад; но этого часа вполне хватило, чтобы ретроспективно оценить степень вашей опасности для нашего общего дела. Так что если вы собираетесь отказаться от проводимой нами операции под тем предлогом, что представляете серьезную опасность для страны Эбо, - я рассмеюсь вам в лицо!
- Вы меня совсем запутали, - пожаловался Валентин. - Значит, десять лет назад я еще был опасен, а сейчас - уже нет?! Как такое может быть?! Ведь десять лет назад я вообще ничего не умел!
- В этом все дело, Валентин, - пояснил Донован. - Когда демиург ничего не умеет, Панге приходится делать за него буквально все. Окажись вы на Побережье, история Автарха...
- Автарка, - машинально перебил Валентин.
- Все равно неправильно, - усмехнулся Донован. - Словом, история вашего предшественника повторилась бы, словно кошмарный сон. А вот здесь, в счастливой стране Эбо, у вас попросту не было причин теребить Пангу за хвост. Так вы и прожили десять лет, прибегая к высшей мере талисманного воздействия от силы пару раз в году. И только когда вас действительно припекло...
- Стоп! - воскликнул Валентин, которому пришла в голову неожиданная мысль. - Меня действительно припекло - там, в Ампере! Но какого же черта эта самая Панга не выполнила мое желание? Почему я так и не сумел предотвратить катастрофу?!
- На этот счет наши мнения разделились, - ответил Донован и от души зевнул. - Принц считает, что ваш контакт с Пангой был еще очень слабым, и поэтому вы не смогли в точности передать ей свое желание. Я же, наоборот, полагаю, что вам хотелось посмотреть, как она будет выглядеть, масштабная катастрофа, - и это ваше желание было в точности исполнено.
- Видимо, так оно и было, - произнес Валентин, опустив глаза. - Странно, что принц считает иначе...
- Принц лучше меня разбирается в людях, - пояснил Донован. - Поэтому вопросами безопасности занимаюсь я!
“Как завернул, - невольно улыбнулся Валентин. - Но все-таки, почему он так наплевательски относится к моим демиургским привычкам?”
- А если мне снова захочется посмотреть на катастрофу? - спросил Валентин.
- Уже не захочется, - ответил Донован. - Я был бы совсем негодным начальником службы безопасности, если бы не мог предсказать действия самого опасного человека на Панге. Не захочется, можете мне поверить.
- В таком случае, - улыбнулся Валентин, - чего же мне захочется?
- А вот этого, - весело отозвался Донован, - я вам пока не скажу. Когда все закончится, заходите на чай!
- Договорились, - кивнул Валентин, с удивлением обнаружив, что разговор с Донованом полностью развеял все нехорошие предчувствия. - Но все-таки, Майлз, что мне теперь делать?
- Вы хотите сказать, - задумчиво произнес Донован, - что уже выполнили все полученные вами задания?
- Нет, - быстро ответил Валентин. - Наверное, еще и половины не выполнил...
- Ну тогда в чем же вопрос? - усмехнулся Донован. - Не смею вас больше задерживать!
“Вот так-то, - сказал себе Валентин, отключая связь. - Осквернитель, Маг Тьмы... страшилки для наивных обитателей Побережья! He-Билл - вот кто по-прежнему вселяет ужас в сердца подлинных властелинов нашего мира; вперед, ищейка Шеллер, куси его!”

Глава 15

TEH3-ДАЛЬ
"А чтобы его укусить, - подумал Валентин, - прежде всего нужно его увидеть. А увидеть его невозможно, потому как не такой он дурак, чтобы показываться. Максимум, на что я могу рассчитывать, - это почувствовать его магию, а потом подобраться к ее источнику. Классическая задачка на прослеживание цепочек, если не задумываться о том, насколько это сложная штука - магия Судьбы.
К счастью, - подумал Валентин, - по этой магии у меня имеется отличное учебное пособие. Проклятие, наложенное на Линно Тардена. Похоже, пришло время последовать совету Хеора и провести несколько долгих часов у постели обезглавленного самой Судьбой короля”.
Валентин высветил перед собой часы и покачал головой. На Побережье три часа ночи; вряд ли в этот час в Гвентарре приветствуют возникающих из ничего посетителей. Нападут, поранятся, а то и потолок обрушат, как это у них водится. Нет уж, лучше заранее согласовать визит с эль Катнаном.
Валентин приложил к горлу персональное кольцо Рейлиса и почувствовал, что оно слегка подрагивает на пальце. Передвинув кольцо чуть вверх, к середине уха, Валентин услышал голос.
- ...вызывает пришельца. Прием! Фалер, Хеор вызывает пришельца. Прием!
Рейлис повторял свою фразу с регулярностью автомата. Валентин понял, что кольцо уже давно трясется у него на пальце - вот только заметить это за разговорами об Осквернителе было практически невозможно.
- Слушаю! - рявкнул Валентин, перемещая кольцо обратно. - Ты в Катере? Прием!
- Наконец-то, - воскликнул Рейлис. - Он использует Дорогу, чтобы вызвать настоящего повелителя Жезла! Прилетай, если сможешь! Прием!
- Что за чушь? - возмутился Валентин. - Дороги строил Георг с помощью Иглы! Этот идиот опять все перепутал... Сейчас буду! Прием!
- До встречи, - сказал Рейлис и прекратил связь. Валентин проверил состояние “бублика” - ну так и есть, выключен! - включил его и прижал руки к бедрам. Мгновение спустя он уже шмыгал носом, ежась от межпространственного холода.
Раструб излучателя смотрел Валентину прямо в лоб.
- Один, два и три, - сказал Валентин, прочитав все три числа в мыслях Рейлиса. - Стреляй!
Вспышка, звон упавшей на пол бутылки - и Валентин снова почувствовал Катер как продолжение своего тела.
- Показывай, - скомандовал он Рейлису, но Катер откликнулся раньше. Перед глазами возникла подробнейшая карта Побережья, южная часть Святых Земель стремительно приблизилась к глазам, Валентин успел прочитать пару названий - Боадруп и Боавернен, - а потом карта разлетелась в стороны, уступая место реальности.
Не меньше сотни огромных костров превращали темную пангийскую ночь в сюрреалистическое подобие мартеновского цеха. То багровые, то черные силуэты сновали на фоне рвущихся в небо языков пламени, исполняя примитивный, но завораживающий своей массовостью танец. Посреди ярко освещенной площадки, начисто лишенной растительности, вздымался седлообразный каменный бугор, выросший прямо на древней Дороге, некогда созданной самим Георгом. Бугор сотрясала заметная дрожь - вздыбленная непонятной, но, несомненно, могущественной силой. Дорога пыталась вернуться в исходное плоское состояние. Прибавив света - а точнее, отрегулировав зрение таким образом, что ночь обернулась туманным утром, - Валентин разглядел и самого Хеора; двойник великого мага сидел, подогнув под себя ноги, прямо на голой земле, и бесстрастно смотрел на вершину бугра. Внезапно он поднял правую руку и резко рубанул ею воздух; в ложбине между двумя изгибами Дороги вспыхнул яркий свет, и к темному небу взлетело идеально круглое облачко дыма.
Валентин переместился поближе, заняв место, позволявшее наблюдать как за Хеором, так и за результатами его колдовства. Бугор продолжал трястись, но Валентин отметил, что проходившие по нему судороги становятся более регулярными, все чаще совпадая с мощными ударами скрытого где-то в темноте барабана. Прыжки полуголых людей вокруг костров и вздрагивания древней Дороги становились частями одного и того же величественного танца, подчиняясь мягкому, но пронизывающему все тело барабанному бою. Хеор снова озарил вершину бугра вспышкой света, и на этот раз к небу взлетело правильное кольцо из абсолютно белого дыма.
Ну ладно, подумал Валентин, Дорога у него вместо талисмана; но как же он собирается призывать Тьму?! Ритуал вызова пришельца, остававшийся неизменным еще со времен Яппура, предполагал наличие двух артефактов: талисмана, манящего пришельца своей силой, и порождения Тьмы - предмета земного происхождения, - открывающего Тьме дорогу на Пангу. В эпоху Яппура земные вещи ценились на вес золота, одежду пришельцев буквально распускали по ниточке - хотя сам Яппур, по преданию, обошелся для своего первого ритуала одной-единственной жестяной банкой из-под пива, разрезанной на двенадцать частей.
Валентин поднялся повыше и принялся разглядывать утоптанную землю, отделявшую Хеора от колдовского бугра. Где-то здесь, уложенные в правильную геометрическую фигуру - у одних магов лучше получалось с кругом, другим приходилось строить сложные звездчатые многоугольники, - должны были находиться порождения Тьмы. Валентин с минуту пялился на пыльный фунт, не замечая ровным счетом ничего необычного, пока яркая вспышка одного из костров не отразилась маленьким отблеском в серой пыли. Валентин мигом оказался рядом - и наконец увидел латунный пистолетный патрон, аккуратно поставленный на землю капсюлем вниз.
Патрон - это вам не банка пива, уважительно подумал Валентин. Это снасть на крупную рыбу; того и гляди, Хеор вызовет себе настоящего Повелителя Жезла.
Валентин отлетел в сторону и снова осмотрел всю площадку. Массовка у костров разбилась на пары, перейдя от ритуальных танцев к эротическим; Хеор сидел как истукан, методично подпаливая верхушку бугра; пришелец не появлялся.
Ну, и чего было паниковать, подумал Валентин, возвращаясь в собственное тело. Ритуал как ритуал; по статистике, удачный вызов пришельца требует от трех до шести часов непрерывных заклинаний. Жезла у Хеора как не было, так и нет, искать его он явно собирается с помощью вызванного пришельца, и когда все это будет, одному Богу известно. Можно, конечно, угробить весь этот ритуал в зародыше - но зачем? Чтобы потом самому Жезл искать?
“Делать мне больше нечего”, - подумал Валентин и повернулся к Рейлису:
- Да, Хеор вызывает пришельца. Ну и что?
- Вызвав пришельца, он станет еще сильнее, - пожал плечами Рейлис. - Лучше всего будет убить его прямо сейчас!
- Напротив, - покачал головой Валентин, - убить Хеора прямо сейчас было бы непростительной ошибкой. Пока Хеор жив, эль Катнан заинтересован в союзе с Фалером; как только Хеор умрет, эль Катнан снова возомнит себя властителем Эльсана. Так что с убийством Хеора мы повременим, по крайней мере до тех пор, пока с Линно Тардена не будет снято проклятие...
- Прости, Фалер, - перебил его Рейлис, - я забыл сказать! Оно уже снято!
- Как?! - воскликнул Валентин, буквально подпрыгнув на месте. - Кем снято?
- Десять минут назад твой ученик, Гарт Розенблюм, доложил эль Катнану, что проклятие больше не властно над головой Тардена, - сообщил Рейлис. - Взгляни сам. Катер покажет тебе все, что я видел!
Изображение Розенблюма появилось перед Валентином раньше, чем Рейлис успел закончить свою фразу. Ковры, гобелены, инкрустированные золотом кресла - действие происходило в приемной Тардена; Катер подсказал Валентину, что сам король - а точнее, его голова - находится в кабинете, за шестью слоями защитных заклинаний.
- Я рассеял проклятие, - бесстрастно произнес Роэенблюм, - оно больше не властно над нашим королем.
- Как я могу это проверить? - прищурившись, спросил эль Катнан.
- Войди к нему и выслушай, что он тебе скажет, - пожал плечами Розенблюм.
- Как! - вскричал эль Катнан. - Ты посмел разбудить его?! Ты рисковал жизнью нашего короля?!
- Никакого риска, - спокойно возразил Розенблюм. - Я же сказал: я рассеял проклятие. Жизнь короля в безопасности.
- Как ты мог знать?.. - прошипел эль Катнан, сжимая кулаки.
Розенблюм брезгливо поджал губы и ничего не ответил. Валентин в очередной раз восхитился учеником Великого Черного - его манера держаться сделала бы честь и великому магу.
- Мне пора, - сказал Розенблюм. - Если ты не понял, эль Катнан, я повторю: тебя желает видеть король!
Валентин отдал Катеру короткую команду и перенесся в кабинет, где на громадном письменном столе из черного дерева покоилось блюдо с отрезанной головой Линно Тардена. Голова эта была в прескверном настроении, а стоявший напротив нее эль Катнан выглядел как приговоренный к смерти.
- Тело! - закричала голова и судорожно зевнула, при открыв серый от нездорового налета язык. - Верни мне мое тело! И немедленно позови Фалера!
- Ваше величество, - пролепетал эль Катнан. - Что я должен сделать в первую очередь - вернуть вам тело или позвать Фалера?!
- Чтоб ты сдох, кретин! - прохрипела голова, заставив Валентина не на шутку встревожиться. Душевное здоровье Тардена пострадало в результате последних событий едва ли не сильнее физического. - Позови Фалера и заклинай, пока не посинеешь! Я должен встретить рассвет на собственных ногах!
- Слушаюсь, ваше величество, - скороговоркой выпалил эль Катнан и попятился к выходу, всем своим видом выражая полную покорность. Валентин качнул головой, поражаясь феноменальной бесхребетности старого царедворца; трудно было поверить, что несколько минут назад этот человек смотрел сверху вниз на самого Розенблюма!
- Позови Фалера! - крикнул Тарден в спину уходящему эль Катнану.
“Нет, - подумал Валентин, - с головой у Тардена все в порядке. В его положении позвать меня на помощь - самое правильное решение. Жаль только, что не слишком своевременное; проклятие-то уже снято, и мне ухе незачем проводить долгие часы наедине с отрубленной головой!”
- Фалер, - услышал Валентин глухой, как из подполья, голос Рейлиса. - Эль Катнан желает тебя видеть!
“Ну вот, - вздохнул Валентин, возвращая свое восприятие обратно на Катер. - Теперь придется с королем беседовать, вместо того чтобы магию Судьбы постигать. Хотя если мне удастся застать там Розенблюма...”
- Ну так пусть видит, - улыбнулся Валентин. - А ты пока разыщи Розенблюма; у меня есть к нему пара вопросов!
Экран перед Рейлисом привычно разделился надвое, и на правой его половине тут же появился эль Катнан, успевший занять одно из роскошных кресел в приемной Тардена. Рядом с ним Валентин обнаружил пришельца Дональда, выглядевшего заметно лучше, чем в их прошлую встречу.
- Доброе утро, - сказал Валентин, встретившись взглядом с эль Катнаном. - Как продвигается восстановление тела?
- Мне нужен еще час, - коротко ответил эль Катнан. - Твой ученик снял проклятие и разбудил короля; теперь он хочет видеть тебя, и как можно быстрее. Прошу тебя, Фалер, займи его разговором! Мои заклинания не терпят суеты!
- К сожалению, - развел руками Валентин, - у меня тоже есть причины спешить. Но, если хочешь, я уговорю Тардена подождать!
- Я возвращаюсь в лабораторию, - кивнул эль Катнан. - Чем меньше он будет меня беспокоить, тем скорее встанет на собственные ноги!
Будем надеяться, подумал Валентин, что так оно и есть. Ну что ж, полетели в Гвентарр...
- Ну, где там у нас Розенблюм? - поинтересовался Валентин.
Вторая половина экрана по-прежнему показывала мельтешение черных и белых точек.
- “Не знаю, - напряженным голосом ответил Рейлис. - Я не могу его обнаружить.
- А ты. Катер? - спросил Валентин, уверенный, что Катер поймет.
Катер понял вопрос и передал Валентину сложный комплекс ощущений - удивление, досаду, сомнение в собственных силах. Покинув Гвентарр несколько минут назад, Розенблюм окутался защитным коконом и исчез в неизвестном направлении. Магия, которую он при этом использовал, оказалась в новинку не только Катеру, но и самому Валентину.
Вот паршивец, уважительно подумал Валентин. Освоил наконец высшую магию!
- Продолжай поиск, - сказал он, вытягивая руки по швам. - И присматривай за Хеором - он нам скоро понадобится!
- Давно бы так, - пробормотал Рейлис, переключая правую половину экрана на сцену Хеорова колдовства. - Убить его, и дело с концом!
“Как бы не так, - подумал Валентин, переносясь в кабинет Тардена. - Такого только тронь - сразу же ТМ-буря начнется, и прощай, Побережье; нет уж, мы пойдем другим путем”.
- Прости меня, Линно, - сказал Валентин, отряхивая иней. - Я должен был знать, насколько сильно проклятие дракона!
- Проклятие Хеора! - рявкнул Тарден, гневно сверкнув глазами. - Где он сейчас? Что делает? Почему до сих пор не напал?
- Хеор со своей армией стоит лагерем в Святых Землях, в окрестностях селения Боадруп, - вспомнил Валентин показанную ему карту. - Он пытается вызвать пришельца, способного повелевать Ландорским Жезлом. Хеор знает, что эль Катнан контролирует Иглу, и хочет как следует подготовиться к битве. Я думаю, у нас есть в запасе несколько часов.
- Несколько часов! - прохрипел Тарден. - Несколько часов, чтобы вернуть себе тело, добраться до столицы, собрать армию и подготовиться к бою? - Тарден несколько раз кашлянул, изображая смех. - Наше единственное спасение - убить Хеора прямо сейчас! Ты слышал, Фалер? Прямо сейчас!
“Какая распространенная точка зрения, - подумал Валентин. - На месте Хеора я бы ждал покушения с минуты на минуту. А он вместо этого жжет костры и сидит на пятках, как будто великие маги все так же неуязвимы! Между прочим, в традиционном ритуале Призывания Тьмы никаких костров не предусмотрено; что же это получается, а?”
- Убить, - кивнул Валентин. - А еще можно запрятать в тайгл, лишить магии, отобрать талисман, околдовать словом, стравить с другим, более могущественным противником...
- Нет, - отрезал Тарден. - Убить. Он поднял руку на Срединного короля!
Валентин понимающе повел носом.
- Ну, тогда конечно, - сказал он, сдерживая улыбку. - И как же ты собираешься его убить?
- Ты сделаешь это за меня, - ответил Тарден. - Это не просьба, Фалер кен Эльсим; это приказ!
- Слушаюсь и повинуюсь, - склонил голову Валентин. У него не было ни малейшего желания спорить с Тарденом: во-первых, тот был совершенно прав - смерть Хеора действительно решала почти все проблемы Побережья, а во-вторых, Тарден вряд ли был в настроении выслушивать абстрактные аргументы. - Но если Хеор окажется сильнее...
- Нет! - вскричал Тарден. - Забудь об этом! Ты должен победить, и ты победишь! Валентин покачал головой:
- Я еще никого не побеждал с первого раза. Поэтому поспеши, Линно Тарден! Верни себе тело, пообещай эль Катнану Запретное королевство, научись управлять Государевым Оком, заключи союз с Рейлисом... Если Хеор окажется сильнее, мне потребуется время для восстановления сил;
Эльсан должен простоять хотя бы до полудня!
- Я понял, - устало произнес Тарден, закрывая глаза. - Я сделаю все, что в моих силах. Но того же я жду и от тебя, Фалер...
- Невозможное мы совершаем мгновенно, - пробормотал Валентин, - а вот на чудеса требуется больше времени. Я могу идти?
- Ступай, - ответил Тарден. - И да поможет тебе Сила!
- Было бы очень неплохо, - кивнул Валентин, окутываясь искрящимся облаком. - Удачи тебе, Линно!
“Ну вот, - подумал Валентин, ощутив под ногами гладкий холодный металл. - Наконец-то я могу заняться любимым делом - разгадывать чужие заклинания и придумывать свои собственные. Сколько там у нас времени? Четыре утра?”
Валентин повернулся на восток и обнаружил, что небо над далекими холмами уже чуть-чуть посветлело. Над Золотым Курганом занимался рассвет, суливший Побережью очередную глобальную катастрофу. Или, в случае особого везения, - массовое побоище.
“Итак, - подумал Валентин, - Розенблюм в своем репертуаре. Рассеял проклятие и был таков. Дожидаться его здесь - только зря время терять; держу пари, он и сам толком не знает, какую именно магию уничтожил! Сила есть, ума не надо - это как раз про него сказано. А следовательно, коллега Великий Фалер, придется вам в очередной раз самостоятельно свои проблемы решать. Других источников магии Судьбы, кроме самого He-Билла, у нас не осталось; значит, пора вызывать огонь на себя”.

Предыдущая страница 19 Следующая страница


Начальник Судного дня 20

Валентин пошевелил перед собой растопыренными пальцами. “Бублик” отозвался приятным покалыванием в ладонях; заряженный ровно наполовину - похвальная умеренность! - он буквально рвался в бой, предвкушая замечательную поживу. Ну вот, подумал Валентин, “бублик” в полном порядке. Обруч работает на всю катушку, что там у нас еще? Перчатка? В кармане, как и полагается; при нужде она сама оказывается на левой руке. Огненный меч?
Валентин слегка оттопырил средний палец правой руки, и огненный меч с шипением рассек холодный ночной воздух. Его алое пламя расплескалось по гладкому золоту кургана зловещими красными блестками; меч загудел, и острие его описало перед лицом Валентина правильную восьмерку.
“И этот туда же, - подумал Валентин, убирая меч обратно в кольцо. - Рвется в бой. Ну точно, Время Темных Сил - все с ума посходили. Как им объяснишь, что вовсе не Хеора убивать я отправляюсь, а He-Билла разыскивать? Да и нужно ли это кому-нибудь объяснять?
Что мне нужно, - сказал себе Валентин, - так это заклинание, обнаруживающее другие заклинания. Что-нибудь вроде “пираньи”, только не хищное, а скорее симбиотическое, и притом срабатывающее только на незнакомую магию”.
Валентин щелкнул пальцами, уселся в материализованное ажурное полукресло и прикрыл глаза. “Рттак, что я знаю о магии Судьбы? Только то, что она безумно сложна - сложна даже для Хеора, сплетавшего в своих заклинаниях десятки тысяч потоков. Предположим, что - заклинания Судьбы представляют собой переплетение огромного количества относительно слабых заклятии; в таком случае заметить их практически невозможно - рассеиваемая мощность подобных конструкции сопоставима с естественным магическим фоном! Значит, о “пираньях” придется забыть - магия Судьбы оставит их на голодном пайке; что же делать? Как обнаружить бесконечное количество бесконечно слабых заклятий? И тем более - как проследить их источник?”
Валентин скрестил руки на груди и мрачно уставился на восток. Занимавшийся рассвет никак не походил на зарю новой жизни; серый свет с огромным трудом просачивался через тяжелые тучи, полностью закрывавшие небо. “Надо же, - усмехнулся Валентин, - владыка Панги, практически живой бог, сидит на своем Золотом Кургане и ровным счетом ничего не может. Ну, думай, думай! Как мне их обнаружить?! Кто может позариться на эти слабые потоки, каждый из которых в отдельности не способен даже зажечь свечу?
Разве что еще более слабые потоки, - ответил сам себе Валентин. - Такие, которые и минуты не проживут, если не найдут себе симбиота. Эдакая слабосильная разновидность “пираний”. Пусть модифицированный “бублик” создает эти поисковые заклинания и выпускает их на волю; пусть заклинания умеют всего две вещи - подпитываться от других заклинаний и возвращаться обратно; пусть подпитывание это будет жестко ограничено - слава Богу, не первый день с “пираньями” работаю, сумею настроить; и что у нас получится? В нормальной ситуации “бублик” будет разбрасывать “микропираньи” безо всякого толку; ну а если в радиусе их активности появится какое-нибудь слабое заклинание, “микропираньи” начнут возвращаться назад. Нас интересуют только сложные комплексы заклинаний - пусть “микропираньи” приносят с собой частичку захваченной магии и сдают ее “бублику” на опознание. Если обнаруженные потоки будут различаться между собой и их количество перевалит за тысячу - можно считать, что “заклинание на слабых потоках” обнаружено. Ну а там мы посмотрим, магия Судьбы это или что-то другое! Ну-ка, ну-ка!” - Валентин в предвкушении потер руки, а потом сложил их в “коробочку”. Заклинание, уже сложившееся у Валентина в голове, сконденсировалось в слабо мерцавшее облако - поразмыслив, Валентин решил пока не трогать свой верный “бублик”. Облако поднялось повыше, запульсировало, обстреливая окрестности “микропираньями” с разной продолжительностью жизни, и вскоре погасло, так и не обнаружив никаких слабых потоков. “Ну вот, - подумал Валентин. - Теперь у меня есть прибор. Осталось узнать, действительно ли он способен опознать заклинания Судьбы.
Ну что ж, сейчас узнаем”.
Валентин поднялся на ноги и коротким усилием мысли переправил себя на тысячу километров к северу, в окрестности селения Боадруп. Здесь тоже занимался рассвет, и небо над головой, свободное от облаков, уже приобрело глубокий синий цвет. Костры, окружавшие вздыбленную Дорогу, догорели, оставив в воздухе приятный запах дыма; в лагере Хеора царила необычная тишина.
Валентин сложил руки в “коробочку”, создавая еще одно, теперь уже долгоиграющее облако-ищейку, и спустился с поросшего кустарником склона на древнюю Дорогу. Несколько минут никто не препятствовал ему мирно вышагивать по звонким, не тускнеющим с годами каменным плитам, и только когда Валентин уже явственно разглядел Хеора, по-прежнему сидевшего перед своим рукотворным бугром, предупредительный фаербол разорвал утренний полумрак.
Валентин отрицательно покачал головой и сделал следующий шаг. Облако-ищейка двинулось следом, оставаясь прозрачным и безжизненным. He-Билл, даже если он был где-то поблизости, не спешил со своим колдовством.
Второй фаербол был нацелен уже в Валентина и без остатка растворился в “бублике”. Валентин брезгливо пожал плечами и продолжал идти, все внимательнее присматриваясь к происходящему. Когда Валентин видел Хеора в последний раз, тот регулярно возжигал пламя на верхушке бугра; сейчас же великий маг сидел совершенно неподвижно, словно погрузившись в воспоминания. Впрочем, какие там воспоминания! Подобная поза в исполнении великого мага могла означать только одно - подготовку особо мощного заклинания.
Валентин прикрыл глаза, пропуская очередной фаербол - караульные Хеора, подобно всем остальным, не отличались фантазией, - и покосился на облако-ищейку. Никакого эффекта; магия Судьбы еще не вступила в бой. Или же, философски подумал Валентин, облако меряет совсем не то, что надо.
Когда до Хеора оставалось не больше пятидесяти шагов, на пути Валентина возникло первое серьезное препятствие. Из появившегося над Дорогой дрожащего марева выскочили закованные в доспехи воины; они тут же выстроились полукрутом, припав на одно колено и нацелив на Валентина внушительных размеров самострелы. Валентин остановился, ожидая залпа, но вместо него из марева вышел еще один человек. Высокий худой рыцарь в черных доспехах.
“Похоже, меня узнали, - подумал Валентин. - Как-никак лицо, приближенное к императору!”
- Если ты - Фалер, - сказал рыцарь, останавливаясь напротив Валентина, - ты должен пройти испытание!
- Какое еще испытание?! - удивился Валентин.
- Вот это! - воскликнул рыцарь, выхватывая меч. Валентин приподнял правую руку, чтобы переместить рыцаря куда подальше, и вдруг обнаружил, что никакого рыцаря перед ним нет. Сердце замерло, Обруч стиснул голову, останавливая время, Валентин огляделся по сторонам и увидел горящие синим руны на черном эфесе рыцарского меча. Оценив расстояние до лезвия, Валентин с холодным ужасом понял, что меч без каких-либо затруднений пронзил “бублик” и вот-вот нанесет смертельный удар.
“Если бы не Обруч, - подумал Валентин, - я был бы уже мертв. А теперь вопрос - кто включил Обруч? Мое подсознание или He-Билл?”
Валентин повернулся в сторону облака - и вскрикнул от радости. Дальняя от Валентина часть облака потемнела и вытянулась в сторону придорожных холмов. Есть, подумал Валентин; ну, держитесь теперь, Хеоры с He-Биллами!
Он сжал правую руку в кулак и выпустил на волю огненный меч. А потом приказал Обручу отпустить время.
Когда мгновение спустя черный рыцарь, корчась, упал на Дорогу, а огненный меч описал вокруг Валентина невообразимую фигуру, разметав в стороны два десятка заколдованных арбалетных болтов, Валентин понял, что схватка закончена. Огненный меч сам втянулся обратно в кольцо; арбалетчики повалились наземь с абсолютно белыми лицами; а рыцарь приподнял голову и прохрипел Валентину в лицо:
- Ты дрался нечестно! Ты - Фалер! И только тогда Валентин заметил, что из разрубленного у самой гарды рыцарского меча сочится алая кровь.
- Лежи спокойно, Убре, - услышал Валентин женский голос. - Я за тебя отомщу!
Вот уж не надо, подумал Валентин и снова остановил время. Точнее, приказал Обручу его остановить.
Однако время и не подумало останавливаться.
Одежда на Валентине вспыхнула белым, явно магическим пламенем, языки которого взметнулись до самых глаз. В одно мгновение Валентин ослеп и едва не потерял сознание от боли - пламя прожигало до самых костей. Вот ни фига себе, подумал Валентин, и это было единственное, что он вообще успел подумать. Все остальное случилось без участия сознания, сработали выработанные многолетними тренировками рефлексы - и огненный меч, выпущенный на волю судорожным движением пальцев.
Белая молния расколола небо пополам и ударила в громадную прозрачную бутыль, возникшую перед Валентином из ничего. Бутыль содрогнулась, Дорога под ней смялась и пошла пузырями, во все стороны полетели шипящие брызги жидкого камня, и Валентин поспешно отпрыгнул назад, втянув голову в плечи.
“Что за черт, - подумал он, ощупав комбинезон. - Это что же, была обыкновенная иллюзия? А я, как дурак, принял ее за чистую монету?”
Валентин повернулся на сто восемьдесят градусов - и встретился глазами с Амирель, глядевшей на него из-за толстого слоя тайгла.
Нет, покачал головой Валентин, оценив размер созданной им бутыли. Слишком круто для обыкновенной иллюзии; да и для любого другого заклинания - тоже. Чтобы создать такую бутылочку, требуется собрать магию с нескольких квадратных километров, а это уровень великого мага. Интересно, откуда у Амирель столько Силы? Или великие маги плодятся нынче, как кролики?
- Вы превзошли самого себя, - услышал Валентин надтреснутый старческий голос. - Даже я не предполагал, что вы так быстро справитесь с нашими самоуверенными генералами!
Валентин повернулся и увидел перед собой низенького старичка в свободном костюме мышиного цвета. “Кажется, его зовут Алвик, - вспомнил Валентин. - Третий из приближенных Хеора - и, судя по безобидной внешности, самый опасный. Мечом меня уже рубили, магическим пламенем жгли, значит, его оружием будет талисман. Наверняка что-нибудь тихое и незаметное, вроде Обруча или бес-трубки, от чего у меня нет никакой защиты. Теперь вся надежда только на He-Билла; вот и отлично”, - решил Валентин и перевел взгляд на облако-ищейку.
Облако благополучно пережило все магические катаклизмы и висело на прежнем месте, в десяти шагах от Валентина. Обнаружив один раз искомую магию, облако запомнило направление - дальняя его сторона по-прежнему была чуть-чуть темнее ближней. Но само облако снова стало шарообразным, и Валентин понял, что заклинания Судьбы - если, конечно, облако обнаружило именно их - уже рассеялись в окружающем пространстве. Чтобы поймать He-Билла за руку, следовало его еще раз спровоцировать.
Ну что ж, решил Валентин, провоцировать - так провоцировать!
- Моя цель - Хеор, - сказал он, поднимая руку и зажигая между пальцами недвусмысленный магический огонек. - Всем остальным я сохраню жизнь!
Валентин пошевелил левой рукой, собирая свое любимое, но тем не менее ни разу еще не пригодившееся “абсолютное оружие”, и приготовился выпустить его прямиком в Хеора. Ну, что же ты, Алвик, подумал он, покосившись на старика. Где там у тебя талисман?
- Не советую, - спокойно сказал старик. - Хеор владеет рекурсивной магией не хуже вашего, а сил у него намного больше. Единственное, чего он еще опасается, - это ваш огненный меч.
- Меч так меч, - пожал плечами Валентин, и в ту же секунду перед ним вырос шипящий огненный клинок. - Эй, Хеор! Пришел твой смертный час!
Валентин осознавал, что ведет себя по-идиотски, но ничего не мог с собой поделать. Ему категорически не хотелось убивать Хеора ударом в спину, да еще без всякого на то повода. Посмотрим, что он на это ответит, подумал Валентин, и если что - то в пределах необходимой самообороны.
- Совершенно верно, - кивнул старик, протягивая к Валентину тонкую костлявую руку. - Вот этот самый меч!
Валентин бросил короткий взгляд на облако, обрадовался, увидев, как стремительно чернеет его дальняя половина, и с замиранием сердца активировал Обруч. Шансов на то, что Обруч сработает, оставалось совсем немного - Хеор разбирался в блокаде талисманов не хуже Валентина, а Обруч один раз уже был успешно блокирован могучим заклинанием Амирель. Однако теперь Амирель сидела в бутылке из тайгла, лишенная возможности как-то влиять на события, а Хеор по-прежнему уделял все свое внимание вершине искусственно созданного бугра, на которой вот-вот должен был появиться пришелец. Поэтому, когда Обруч откликнулся, Валентин всего лишь облегченно вздохнул. Это удача, подумал он, но удача, не выходящая за пределы возможного.
В следующее мгновение Валентин замедлил время и перешел в ментальное пространство. Несмотря на раннее утро, в нем царило бурное оживление - сверкал подобно солнцу Хеор, сознание которого было целиком поглощено творимыми заклинаниями, оживленно мыслил стоявший рядом с Валентином Алвик, тянущий руку к узнавшему его огненному мечу, радовался встрече со старым знакомым сам. огненный меч, уже соскользнувший с руки Валентина и висевший в воздухе между двумя своими повелителями, все еще страдал от боли в ставшем продолжением его руки рунном мече рыцарь Убре, у которого не было сил даже подняться на ноги. Несколько десятков сознании, маячивших вдалеке, принадлежали часовым, несколько тысяч - спящим солдатам; Валентин скользнул мимо всех, устремляясь в относительно безлюдные холмы, в направлении, показанном облаком-ищейкой. Чье-то сознание притаилось там, закрывшись тупым бормотанием славословий Емаю, Валентин подлетел ближе, дрожа от нетерпения, - и вдруг ощутил тяжесть Обруча на своей голове. В глазах потемнело, Валентин шагнул вперед, стараясь удержать равновесие, и повалился набок, больно ударившись локтем о камень.
- Простите, Фалер, - сказал Алвик, протягивая Валентину руку. - Я не успел подхватить вас, когда вы падали.
Валентин машинально оперся на предложенную руку и поднялся на ноги. Облако-ищейка уже полностью почернело и с трудом удерживалось в воздухе, покачиваясь в полуметре над землей; на вершине бугра, которую так долго обхаживал Хеор, лежало яркое пятно солнечного света, а в небе справа от Валентина зажглись нежно-розовым цветом легкие перистые облака. Кольцо, заключавшее в себе огненный меч, перекочевало на руку старику Алвику, а Обруч окончательно перестал работать, навалившись на Валентина всей своей восьмикилограммовой тяжестью.
“Еще несколько секунд, - подумал Валентин, - и я бы его поймал. Интересно, это He-Билл отрубил меня от Обруча или же все так совпало?”
Валентин криво усмехнулся. Совпало! Держи карман шире!
Как же его ловить, если он чуть что - Судьбу меняет?!
- Благодарю вас за меч, Фалер, - сказал Алвик, прижимая правую руку к груди. - В последние годы мне его сильно не хватало!
- Так это ваш меч? - спросил Валентин, окончательно сбитый с толку.
- Когда-то в молодости, - ответил Алвик, разглядывая лежащее на ладони тонкое серое кольцо, - я выковал этот меч, пользуясь полузабытыми заклинаниями ландорской школы металлургов. Я дал ему имя, которое никогда больше не произносилось вслух, и в соответствии с древней традицией подарил первому встречному. С тех пор каждые четыре года меч возвращается ко мне, делясь накопленной силой.
Алвик сжал руку в кулак и затрясся, как от удара электрическим током. Валентин увидел, как чернеют его седые волосы, как розовеет сухая, пергаментная кожа, как набухают и наливаются силой едва заметные минуту назад мускулы.
“Вот так меч, - подумал Валентин, - а я им орехи колол. И какой молодец Алвик - мало того, что меня победил, так еще и спасибо сказал!
На этом убийство Хеора можно считать законченным, - подвел итоги Валентин. - He-Билл зарегистрирован, но не обнаружен, “бублик” и Обруч обезврежены противником, меч перешел к законному владельцу. Собственная магия у меня вроде бы осталась, но блокировать ее - дело нескольких секунд. Спрашивается, какого черта я здесь торчу?!”
Валентин тяжело вздохнул и в последний раз посмотрел на своего победителя. Хеор уже поднялся на ноги и почему-то отошел от бугра подальше; с поднятыми на уровень головы руками он стоял на небольшом возвышении шагах в пятидесяти от места появления пришельца; на вершине бугра по-прежнему сияло нездешнее солнце, бросавшее почти вертикальные лучи на небольшой участок песчаного пляжа. На пляже лежал, подложив руки под голову, загорелый молодой человек в красных плавках, нисколько не озабоченный тем фактом, что попал в другой мир.
Валентин усилил зрение, желая рассмотреть пришельца поближе, - и в это же самое мгновение молодой человек проснулся. Тело его выгнулось дугой, на губах выступила пена, из ушей хлынула кровь. Руки вцепились в песок, ноги отчаянно заелозили по красивому шелковому коврику. Солнце погасло, песок взметнулся в воздух, подхваченный налетевшим с окрестных холмов порывом ветра, а в грудь пришельца уперся протянувшийся от Хеора дрожащий электрический разряд. Пришелец последний раз дернулся и потерял сознание, а Валентин услышал низкий, оглушающий рев. Там, где только что стоял Хеор, возник неизвестно откуда громадный дракон; он бессильно взмахивал крыльями и сучил лапами, силясь стронуться с места, его пасть извергала слизь вперемежку с огнем. Дракон производил впечатление умирающего - и вскоре замер, уронив голову наземь; пришелец, напротив, пришел в себя, приподнял голову, повернул ее в сторону дракона и слабо улыбнулся.
А уже в следующее мгновение пришелец вскинул правую руку и с неожиданной силой крикнул:
- Призываю тебя. Жезл! Я здесь! Я здесь!
Голос его прозвучал подобно удару грома, заставив Валентина втянуть голову в плечи. Многоголосое эхо покатилось к горизонту, имея все шансы добраться до самых отдаленных уголков Побережья; Валентин захлопал глазами и невольно усилил зрение, чтобы понять, каким образом только что вызванному пришельцу удался такой громкий вопль.
Пришелец сел, скрестив ноги, повернулся лицом к Валентину и холодно улыбнулся. Так это же Хеор, подумал Валентин. Хеор, одетый в красные плавки.
Хеор раскрыл перед собой ладони и поднял глаза к небу.
Дракон, сказал себе Валентин. Предыдущим телом Хеора действительно был дракон; а теперь великий маг переселился в пришельца - и вот-вот завладеет Жезлом!
Валентин поднял дрожащую руку и понял, что боится сформировать заклинание. “Бублик” был мертв, Обруч не подавал признаков жизни, Алвик с огненным мечом в руке стоял у Валентина за спиной. “Одно неверное движение, и я покойник, - подумал Валентин, чувствуя, как все сильнее кружится голова. - Господи, что же делать?!”
Хеор опустил взгляд, и па его ладонях появился ажурный металлический жезл, спаянный из тонких полосок трех разных цветов. Валентину хватило одного взгляда, чтобы узнать талисман.
“Жезл становится цельным, - вспомнил Валентин слова, услышанные от Браслетов. - И я действительно бессилен ему помешать”.
Валентин опустил руку и затравленно оглянулся.
- Пойдем, - сказал Алвик, надевая на палец невзрачное серое кольцо. - Тебя желает видеть Повелитель!
- Зачем? - пробормотал Валентин, обреченно махнув рукой. - Кому я теперь нужен?!
Алвик удивленно открыл глаза, и на лицо его упал желтый свет. Валентин почувствовал холод открывающегося портала, нахмурился, пытаясь понять, откуда тот взялся, - и увидел перед собой принца Акино.
Принц стоял, опершись на белый мраморный парапет одной из бесчисленных беседок, разбросанных вокруг знаменитого Дома Акино. Склонив голову набок, он с любопытством разглядывал Валентина.
- Добрый день, - пробормотал Валентин и шмыгнул носом. - Опять что-то случилось?!
- Ровным счетом ничего, - улыбнувшись, ответил Акино. - Простите, что я так беспардонно выдернул вас с Побережья. Дело в том, что мне пришла в голову одна очень любопытная мысль.
- А я было подумал, что вы решили меня спасти, - заметил Валентин.
- Спасти? - удивленно переспросил Акино. - Вы хотите сказать. Что вам угрожала опасность?!
- А то нет! - хмыкнул Валентин. - Вы разве не видели, что там творилось?!
Принц Акино вытянул губы трубочкой и задумчиво посмотрел сквозь Валентина.
- Давайте присядем, - сказал он через несколько секунд. - Мне кажется, вы несколько превратно оцениваете сложившуюся на Панге ситуацию.
Валентин виновато пожал плечами и послушно присел на широкую каменную скамейку. Акино расположился напротив и демонстративно закинул ногу на ногу.
- Прежде всего, Валентин, - сказал он, наклонив голову набок, - вам уже сообщили, что вы - Тенз-Даль?
- А также демиург и осквернитель, - кивнул Валентин. - Сообщили; только я не слишком-то склонен этому верить.
- Понятно, - улыбнулся Акино и посмотрел Валентину в глаза. - В этом-то и заключается проблема.
- Не вижу никакой проблемы, - пожал плечами Валентин. - Если я демиург, Панга должна меня слушаться; поскольку ничего подобного не наблюдается...
- Вот как? - искренне удивился Акино. - Вы можете привести примеры?
- Да сколько угодно! - воскликнул Валентин. - Вот только что, в лагере у Хеора; стоило мне поймать ментальный след He-Билла, как у меня отрубился Обруч! И что же сделала хваленая Панга, чтобы помочь своему Тенз-Далю? Ровным счетом ничего! Обруч так и не начал работать!
- А как вы думаете, Валентин, - тихо спросил Акино, - кто отключил вам Обруч?
- Хеор, наверное, - пожал плечами Валентин. - А если точнее - то Хеор с подачи Не-Билла: Обруч вырубился как раз в тот момент, когда я его почти поймал!
- То есть вы полагаете, - уточнил Акино, - что He-Билл выключил Обруч именно в тот момент, когда вы его почти обнаружили. А теперь вопрос: как он сумел определить этот момент? Ваш Обруч работал в пассивном режиме; вы всего лишь переключали свое личное внимание между разными составляющими единой ментальной картины, воспринимаемой Обручем. Так откуда же He-Билл смог узнать, что вы его почти поймали? Он что, читал ваши мысли?
- Черт, - пробормотал Валентин. - Черт! Куда ему мысли читать, он и свои-то толком прятать не умеет! Значит, это был кто-то другой?
- Так кто же? - спросил Акино..
- Видимо, все-таки Хеор, - с сомнением произнес Валентин. Он восстановил в памяти подробности недавней схватки и покачал головой. - В первый раз Обруч блокировала Амирель; потом я запер ее в тайгл, и Обруч заработал снова. Значит, во второй раз это был Хеор; но почему именно в этот момент... Совпадение? - предположил Валентин, с интересом посмотрев на Акино. - Или у вас есть другая версия?
- Сначала закончим с вашей, - улыбнулся Акино. - Поставьте себя на место Хеора. Вы проводите достаточно трудоемкий ритуал вызова Тьмы, и в этот момент к вам является сам Великий Фалер. Прерывать ритуал нельзя - это чревато потерей контакта с Землей, а то и чем похуже; оставлять Фалера без присмотра - еще хуже; вдруг он явился с недобрыми намерениями? Что остается? Выслать навстречу Фалеру лучших бойцов и попытаться задержать его хотя бы на несколько минут; ритуал подходит к концу, и если удастся получить Жезл, преимущество окажется уже на вашей стороне. Ваши генералы атакуют Фалера - и спустя несколько секунд двое из них повержены, а третий годен только на то, чтобы вернуть себе молодость, отобрав у Фалера меч. В это время Фалер теряет к вам всякий интерес и начинает кого-то искать с помощью Обруча. Обратите внимание: и Убре Гилморт, и Амирель Илизон повержены без всякого участия Обруча, исключительно магией самого Фалера. Итак, Фалер занимается своими делами, Фам Алвик забирает у него меч, Фалер никак на это не реагирует, в магическом круге наконец-то появляется долгожданный пришелец... - Акино демонстративно потер руки. - Ну, как вам идея в этой ситуации еще раз заблокировать Фалеру его Обруч? Чтобы Фалер очнулся и снова занялся лично вами?
- Полный бред, - кивнул Валентин. - Даже не буду спорить. Но ведь кто-то же вырубил мне Обруч!
- Кто-то вырубил, - подтвердил Акино. - Как по-вашему, чего он этим сумел добиться? Валентин пожал плечами:
- Разве что моей полной нейтрализации. Как только Обруч перестал работать, я потерял всякое желание что-либо делать.
- А дальше?..
- Что - дальше?
- Чем же вы занялись после того, как Обруч перестал работать?
- Ну, - пожал плечами Валентин, - стал просто смотреть. Все-таки не каждый день на моих глазах вызывают пришельца, а потом залезают в его тело!
- Интересно было смотреть? - улыбнулся Акино.
- Интересно, - согласился Валентин. - А почему вы спрашиваете? - спохватился он мгновением спустя.
- Именно потому, - кивнул Акино и сделал многозначительную паузу. - Именно потому!
- Да нет, - отмахнулся Валентин. - Быть такого не может! Зачем Обруч-то вырубать?! Я бы и так смог все это посмотреть...
- Нет, - возразил Акино. - Не смогли бы. Если бы Обруч продолжал работать, вы засекли бы He-Билла, проникли бы в его сознание, узнали бы, кто он такой, - и мигом позабыли бы про Хеора.
- Верно, - согласился Валентин. - Позабыл бы. Но отключать Обруч, чтобы показать мне вызов пришельца?! Принц, это же полный бред!..
- Вовсе нет, Валентин, - на удивление серьезно ответил Акино. - Это Панга. Уж вы поверьте счастливому обладателю великого талисмана.
Валентин посмотрел на Акино и приоткрыл рот. Черт, да ведь он знает, о чем говорит! Если мой Обруч научился останавливать время, почему бы и Панге не научиться потакать моим тайным желаниям? Как в тот раз, в Ампере, - желанию посмотреть на глобальную катастрофу?
Валентин испустил протяжный стон и схватился за голову.
- Вот теперь, - констатировал принц Акино, - вы адекватно оцениваете сложившуюся ситуацию.
- Послушайте, - тихо произнес Валентин, заглядывая Акино в глаза. - Это что, правда? - Принц молча кивнул. - Панга действительно исполняет мои желания? - Принц снова кивнул. - Любые желания?
На этот раз Акино отрицательно покачал головой.
- Нет, не любые, - ответил он. - Только самые сильные и только тогда, когда без ее помощи никак нельзя обойтись.
Валентин перевел дух.
- Слава Богу, - пробормотал он, вытирая со лба невесть откуда взявшийся пот. - Значит, я не слишком часто "потрясаю основы мироздания. Но все же вполне достаточно, чтобы на Побережье началось Время Темных Сил.
- Не думаю, что вы должны казниться по этому поводу, - заметил Акино. - Ваши индивидуальные особенности, благодаря которым вы оказались Тенз-Далем, возникли еще до вашего появления на Панге. После него Время Темных Сил неизбежно должно было начаться, а те формы, которые оно приняло в этот раз, скорее должны быть поставлены вам в заслугу. На смену природным катаклизмам пришли социальные и даже технологические, а число жертв среди мирного населения не идет ни в какое сравнение с эпохой Яппура.
- Так-то оно так, - ответил Валентин. - Но Время Темных Сил еще не кончилось. Что, если мои желания спровоцируют очередную глобальную катастрофу?!
- В этом случае, - улыбнулся Акино, - Донован обещал подать в отставку. Он расписал мне веер возможных сценариев; ни в одном из них вероятность подобной катастрофы не превышает статистической погрешности. Донован уверен в вас, как в самом себе!
- Целый веер сценариев? - переспросил Валентин. - Надо же...
- Чего же вы хотите? - развел руками Акино. - Это его работа; более того, любимая работа. Так что насчет Времени Темных Сил вы можете быть совершенно спокойны.
- В таком случае, - спросил Валентин, - зачем вы меня сюда пригласили?
Акино сложил руки поверх колена и несколько раз качнулся взад-вперед.
- Как я уже говорил, - сказал он, разглядывая пейзаж за спиной Валентина, - мне пришла в голову одна очень любопытная мысль. Поэтому я решил поторопиться. У меня есть к вам просьба, Валентин.
- Просьба?! - опешил Валентин.
- Да, - кивнул Акино. - Именно просьба. Видите ли, долгое время я был единственным всемогущим на Панге. Само собой, у меня накопилось некоторое количество проблем... - Принц замолчал и выжидающе посмотрел на Валентина. Потом улыбнулся и продолжил: - Вас не удивляет это словосочетание - “проблемы всемогущего”? Значит, я не ошибся; с вами их можно будет обсудить. В этом и заключается моя просьба, Валентин: когда все закончится, уделите мне несколько часов для беседы.
- И только-то?! - удивился Валентин. - Да хоть целый день!
- Значит, договорились? - тихо спросил Акино. - Что бы ни случилось, три часа в моем распоряжении?
- А что может случиться? - Валентин воровато огляделся по сторонам. - Время Темных Сил нанесет ответный удар? Донован запряжет меня в очередную операцию?
- Не знаю, - пожал плечами Акино. - Главное, чтобы вы помнили: сначала - беседа с Акино, все остальное - потом.
- Договорились, - улыбнулся Валентин. - Между прочим, а что нам мешает побеседовать прямо сейчас?
- Рассвет, - ответил Акино. - Над вашим эльсимским курганом уже занимается рассвет.

Глава 16

МЕЧ СУДЬБЫ
Валентин хлопнул себя по лбу и поспешно поднялся на ноги.
- Значит, меня можно отпускать на Побережье без охраны? - спросил он у принца и обнаружил, что Обруч больше не давит на голову своими восемью килограммами. - И вы с Донованом уверены, что катастроф больше не будет?
- Совершенно верно, Валентин, - кивнул принц. - Делайте то, что считаете нужным, и возвращайтесь. Ни пуха вам, ни пера!
Валентин удивленно раскрыл глаза - в устах Акино русская присказка двадцатого века звучала как-то по-заговорщицки - и в результате не успел ответить. Холод портала заполз под воротник, заставив Валентина вздрогнуть, и в следующий момент место Акино занял Розенблюм.
Первые лучи солнца просочились в узкую щель между плотными тучами и горизонтом, осветив вершины далеких холмов. Розенблюм обернулся на вспышку открывшегося портала и скорчил недовольную физиономию; Валентин понял, что его бывший подмастерье ждал только Хеора.
- Рассвет, - сказал Розенблюм, показывая на солнце. - Где учитель?
- Спроси у него, - пожал плечами Валентин. Он ни секунды не сомневался, что Хеор уже с полчаса околачивается где-то поблизости, испытывая терпение своего - а если быть абсолютно точным, то не-своего - ученика.
Розенблюм приложил руки к груди ладонями наружу и закрутился на месте, пытаясь обнаружить Хеора при помощи какой-то хитрой магии. Валентин скептически покачал головой и прибег к собственному, куда более действенному способу разыскать учителя.
Он активировал Обруч и без труда угадал, которое из двух околачивающихся поблизости сознании принадлежит Хеору. Появляйся, передал мысль Валентин; не заставляй его нервничать!
Я уже появился, ответил Хеор. Если у него есть глаза, он увидит!
Валентин раздраженно махнул рукой и с трудом сдержался, чтобы не выругаться вслух. Связался с кретинами, подумал он, теперь стой и не дергайся. До появления Акосты у нас целый час, на всех хватит.
А почему, собственно, я должен стоять? Валентин пожал плечами и материализовал себе кресло-качалку.
Розенблюм бросил на него злобный взгляд и с удвоенной энергией принялся сканировать окрестности. Валентин уселся в кресло, положил руки на подлокотники и легонько оттолкнулся от золотой поверхности кургана. Кресло закачалось, Валентин расслабился и почти тут же начал придумывать способ обнаружить бестелесного Хеора. В конце концов, он и за мной в таком виде таскается; нужно иметь средство против лишних свидетелей!
Для маскировки Хеор наверняка использовал свою бестелесность. Чувствуя себя в стране мертвых как дома, он мог рассылать свои проекции в любую точку Панги, оставаясь в полной безопасности. Проекциями мертвых магов обычно выступали птицы, мелкие хищники и другие подвижные существа; так что задачка оказалась не из сложных. Валентин покрутил головой, обнаружил на фоне оранжевых по краям облаков парящего в небе ястреба и принялся насвистывать “мы смело в бой пойдем”.
Розенблюм покосился на Валентина и мигом смекнул, что дело нечисто. Голова его медленно повернулась в направлении взгляда Валентина, глаза заметили несчастную птицу - и в то же мгновение правая рука сделала короткий рубящий жест. Удар грома едва не опрокинул Валентина вместе с креслом, вокруг ястреба закрутился длинный узкий смерч, и мгновение спустя Хеор соблаговолил-таки появиться перед Розенблюмом в своем истинном облике.
Розенблюм со всех сторон осмотрел черный туманный шарик и покосился на Валентина.
- Это и есть Хеор, - подтвердил тот. - В последнее время он научился обходиться без тела.
- Ты звал меня, Розенблюм, - выкатились из шарика лишенные интонации слова. - Я пришел!
- Вот Темное Пророчество, - сказал Розенблюм, вынимая из-за пазухи потрепанный манускрипт. - Я выполнил твое поручение!

Предыдущая страница 20 Следующая страница


21 Сергей Щеглов

- Ты? - переспросил Хеор. - Ты разрушил мое заклинание? Ты узнал у вампира, сколько катренов тебе предстоит собрать? Ты выдержал схватку с Емаем, чтобы узнать мои собственные катрены?
- Да, я использовал Фалера, - не моргнув глазом, признался Розенблюм. - Я также использовал Силу и самого Емая. Пророчество у меня - вот единственное, что имеет значение!
- Ты ошибаешься, - спокойно возразил Хеор. - Единственное, что имело значение, - твоя способность учиться. Пророчество было условием, а не целью; ты должен был выполнить свою задачу в отведенный срок - или умереть. Ты выбрал третий путь, приняв помощь Фалера; но катрены, добытые им, уже ничему не смогут тебя научить. Ты оказался нерадивым учеником, Розенблюм.
- Я решил твою задачу, Хеор, - сказал Розенблюм, сжимая кулаки. - Право на моей стороне! Ты обязан взять меня в ученики!
- Право на твоей стороне? Ты уверен?
Валентин улыбнулся, услышав в голосе Хеора знакомые вкрадчивые нотки. Обычно одной интонации подобного вопроса хватало, чтобы противники великого мага тут же шли на попятную. Но Розенблюм, окрыленный успехами последних дней, закусил удила:
- Да, я уверен! Пусть нас рассудит Сила! “Вообще-то он так и не рассказал мне, как снимать проклятия, - подумал Валентин. - Пусть оба останутся в живых”.
Черный шарик стремительно увеличился в размерах и превратился в полупрозрачную человеческую фигуру.
- Ты сказал, - произнес Хеор совершенно бесстрастно. - Руку!
Суд Силы, который Валентину пару раз уже доводилось видеть, был пангийским вариантом земной ордалии. По ритуалу противникам полагалось сцепить правые руки, как при армреслинге, и коснуться ими земли. Идиотская поза, которую они при этом принимали, по-видимому, и служила приманкой для Силы; как бы там ни было. Сила появлялась и наносила неправой стороне ощутимые телесные повреждения. При этом прослеживалась не слишком радующая Валентина закономерность - чем сильнее были противоборствующее маги, тем больше одному из них доставалось; уже на уровне мастеров смертельные исходы сопровождали каждый третий Суд Силы.
- Вот она! - воскликнул Розенблюм, явно незнакомый с судьбой Дон Жуана.
Дымчатая ладонь Хеора соприкоснулась с бледной ладонью Розенблюма; сжав кулаки, спорщики склонились к земле, намереваясь достучаться до Силы.
Валентин сложил руки на груди и привел кресло-качалку в движение. “Надо бы пари заключить, - подумал он, - да не с кем. По классу противников покойник нам практически гарантирован; единственное, что может кого-то из них спасти, - это. мой статус Осквернителя. Вот и проверим, на что я способен”.
Послышался тихий, но очень неприятный хлопок, как если бы под землей лопнул толстый металлический трос. Хеор стремительно съежился в маленький черный шарик. Розенблюм медленно выпрямился, по-прежнему держа перед собой протянутую вперед руку; каждое его движение сопровождал громкий скрип. Валентин машинально сжал руку в “апельсин” и присвистнул - Розенблюм был наполовину превращен в дерево. Ноги его елозили по золоту, пытаясь найти участок с плодородной почвой; руки двигались с огромным трудом, одеревенев до кости.
- Достаточно? - спросил Хеор, зависнув рядом с поверженным противником.
- Более чем, - ответил Валентин, с опаской поглядывая на Розенблюма. - Как ты думаешь, он выживет?
- Я думаю о другом, - ответил Хеор. - Почему он до сих пор жив?
- А-а, - понимающе протянул Валентин. - И что же ты об этом думаешь?
Хеор подлетел к Валентину поближе и вырастил на черном шарике огненно-красный глаз.
- Я думаю, - ответил он, - что должен как следует тебя рассмотреть.
Валентин вцепился в подлокотники и втянул голову в плечи. Таким Хеора он еще ни разу не видел; от такого Хеора можно было ожидать чего угодно!
Хеор погасил красный глаз и снова распух до человеческих размеров. Валентин приподнял голову, чтобы заглянуть своему учителю в глаза.
- Будь ты проклят, Фалер, - тихо сказал Хеор. - Ты сделал это. Сделал - и даже не считаешь нужным торжествовать победу.
- Ты о чем? - удивился Валентин. - Что я такого сделал?
- Ты узнал, кто ты такой, - ответил Хеор. - Сила не смогла сохранить свою тайну.
- А, ты про Осквернителя? - догадался Валентин. - Ну так это я не сам узнал, это мне рассказали!
- Не называй себя Осквернителем, Фалер. “Тенз-Даль” на языке Предвечных означает Маг Тьмы, и ты только что продемонстрировал мне свою темную магию.
- Какую еще магию?! - возмутился Валентин. - Да я и палец о палец не ударил, пока вы тут выясняли отношения!
- Темная магия не требует заклинаний, - ответил Хеор, - как не требуют заклинаний талисманы и механизмы. Ты пожелал, и желание твое исполнилось; ты захотел, чтобы Розенблюм остался в живых - и он жив, хотя должен был умереть. Это и есть темная магия, Фалер, - магия без заклинаний. Ты стал Магом Тьмы, сознательно обратившись к Силе; ты выполнил свою магическую задачу.
- И все это, - не поверил Валентин, - ты разглядел прямо сейчас? Своим красным глазом?
- Я знал, на что смотреть, - произнес Хеор прежним, лишенным интонаций голосом. - Твое ученичество окончено, Фалер. Отныне ты такой же великий маг, как и я.
- А как насчет официального посвящения? - поинтересовался Валентин, поднимаясь на ноги. - Разве можно именоваться великим магом, не будучи гроссмейстером?
- Я лишний на пиру великих магов, - сказал Хеор, цитируя один из катренов Темного Пророчества. - Пусть сам Акоста решает, кому заседать в обновленной Палате. Я ставлю ему только одно условие: там не должно быть Хеора!
- Которого именно? - оживился Валентин. - Ты знаешь, твой двойник...
- Я знаю, - сухо оборвал его Хеор, - но не хочу об этом говорить. Передай Акосте мои слова, и он сам решит, как их понимать.
- Хорошо, - пожал плечами Валентин, - передам. Но все-таки, что ты собираешься делать дальше?
- Ждать, - ответил Хеор. - Теперь у меня достаточно времени.
“Точно, - подумал Валентин. - Ему же полагается бессмертие - в качестве награды за воспитание Мага Тьмы.
Интересно, как это бессмертие выглядит на практике? Например, что будет, если я пожелаю ему сдохнуть?”
- Не всякое желание Мага Тьмы имеет Силу, - сказал Хеор, словно расслышав последнюю мысль. - Со временем ты научишься их различать... но уже без моей помощи. Прощай, Фалер; и постарайся почаще думать!
- Ну, пока, - кивнул Валентин, невольно последовав совету своего бывшего учителя. Черный шарик растаял в воздухе, Розенблюм по-прежнему поскрипывал конечностями, пытаясь разыскать хоть клочок плодородной земли, а Валентин опустился обратно в кресло и задумчиво потер подбородок.
“Так кто же у нас все-таки Маг Тьмы? И что такое Маг Тьмы - маг-пришелец или Тенз-Даль? Сколько их вообще может быть - только один, или хоть целый десяток? И чья возьмет, если два Мага Тьмы одновременно выскажут противоположные желания?
Вот на этот вопрос я уже знаю ответ, - подумал Валентин. - Победителем окажется тот, чье желание будет сильнее. Если двойник Хеора будет хотеть только одного, власти над миром, к примеру, а я полезу в бой, намереваясь то ли пейзажем любоваться, то ли He-Билла разыскивать, - понятно, за кем останется победа.
Ну что ж, - улыбнулся Валентин. - Придется слегка ограничить свои желания”.
Валентин качнулся в кресле и посмотрел на Розенблюма. Злополучный маг все еще пытался пустить корни, однако руки его практически потеряли подвижность. Древесная природа новоявленного существа явно брала верх над человеческой. Заглянув в остекленевшие, пустые глаза Розенблюма, Валентин понял, что рискует навсегда расстаться со своим бывшим подмастерьем.
- Ладно уж, - пробурчал Валентин, складывая ладони лодочкой. - Воскресни!
“Абсор” - мощнейшее по замыслу, но не слишком эффективное на практике заклинание - вылетело из его рук, пожирая всю магию на своем пути. Дерево, разросшееся внутри Розенблюма, в одно мгновение лишилось всей подпитывающей его Силы; в следующее мгновение Розенблюм пришел в себя - и забился в судорогах, вытрясая из своего тела расплодившуюся там чуждую жизнь. Руки и ноги его покрылись мутной слизью, срывавшейся целыми комьями и падавшей вниз, на чистую золотую поверхность кургана;
Розенблюм бился не на жизнь, а на смерть, рыча от ярости и бешено вращая глазами. Валентин пошевелил правой рукой, подбросив Розенблюму немного Силы, и, прикрыв глаза, откинулся на спинку кресла.
“Пока Розенблюм возвращает себе человеческий облик, можно немного поразмыслить; например, о том, почему я не применил “абсор” против Хеора. Можно подумать, что я и не собирался его убивать!
Ну разумеется, - усмехнулся Валентин. - Будь я убийцей, все кончилось бы в две минуты - “абсор”. Обруч, огненный меч, Перчатка, а потом парочка моих любимых смертельных заклинаний и традиционная бутылка из тайгла вокруг того, что после всего этого останется. Я же шел, как на параде, изображая из себя начальника всей видимой реальности в радиусе прицельного огня. Ну и получил по заслугам - не столько от Хеора и его приближенных, сколько от самого себя.
Значит, если я захочу убить Хеора, я просто его убью. Появлюсь в прямой видимости и немедленно атакую; а там даже придурковатая Сила поймет, чего я больше всего хочу.
Вот-вот, - поддакнул себе Валентин. - Как там предсказывал Бвик? “Мира не будет, Маг Тьмы заставит тебя обнажить меч”? И пошло-поехало Время Темных Сил с массовым нарушением законов природы?
Понятно теперь, почему я не хочу его убивать. Право же, будет куда надежнее, если это сделает кто-нибудь другом”.
Валентин открыл глаза и встретился взглядом с Розенблюмом.
- Ты видел? - рявкнул озверевший маг, выплевывая изо рта громадный комок слизи. - Ты видел, что он со мной сделал?!
- Он? - приподнял брови Валентин. - А мне показалось, что вы отдали себя на Суд Силы...
- Он обманул Силу! - вскричал Розенблюм, потрясая белыми, как бумага, руками. - Он поразил меня заклинанием за миг до того, как Сила откликнулась на наш призыв! Взгляни на мою руку - на ней нет отпечатка его ладони!
Хитро, подумал Валентин. Пойди разберись теперь - то ли Хеор и в самом деле все подстроил, то ли Розенблюм стряхнул отпечаток вместе с доброй половиной своей кожи. Впрочем, для человека, хоть немного знавшего Хеора, разбирательство это было совершенно излишним.
- Ну, тогда тебе повезло, что ты еще жив, - развел руками Валентин. - Не понимаю, на что ты надеялся; он же ясно сказал, что не хочет брать тебя в ученики!
- Хочет, не хочет, - прорычал Розенблюм, - слова для людей! Великий маг повинуется только своему долгу! Теперь я знаю правду: этот Хеор был двойником. Настоящий Хеор - тот, который ведет свою армию на Эльсан!
- Ну-ну, - покачал головой Валентин. - Уж не собираешься ли ты явиться и к нему тоже?
- Это мой долг, - заявил Розенблюм и скрестил руки на груди. - Я получил задание, выполнил его, и теперь моя жизнь принадлежит учителю. Я немедленно отправляюсь к настоящему Хеору!
- У тебя слизь течет по штанам, - поморщившись, заметил Валентин. - Может быть, тебе сперва принять ванну, выпить чашечку кофе?..
Розенблюм окутался облаком синих искр, и в воздухе повис отвратительный запах горелой органики. Слизь после этой процедуры исчезла, но вместо нее на штанах появились обширные белесые пятна.
Валентин пожал плечами:
- Ну, как хочешь. У меня есть к тебе один вопрос, но если ты так торопишься...
- Какой вопрос? - оживился Розенблюм. Как и предполагал Валентин, заносчивый маг не смог отказаться от возможности продемонстрировать свое превосходство. Еще бы - сам Великий Фалер обращается к нему с вопросом! Розенблюм должен был чувствовать себя на седьмом небе от счастья.
- Как ты рассеял проклятие дракона? - напрямую спросил Валентин.
“Черт с ним, - подумал он про себя. - Ответит - хорошо, не ответит - пусть идет лесом. Совсем уже с ума съехал, великих магов на подлинность проверяет! Чего доброго, и до меня доберется!”
- Проклятие, - опустил голову Розенблюм. - Я твой должник, Фалер. Я применил твое заклинание.
- Мое заклинание? - удивился Валентин. - Какое именно? - поправился он через мгновение.
- Облако-обжору, - ответил Розенблюм. - Ты использовал его всего один раз, когда спас меня от смерти в лесу под Эльсаном.
“Ай да Розенблюм, - восхитился Валентин, - Запомнить моих “пираний”, находясь практически при смерти? Пожалуй, это самый талантливый маг из всех моих знакомых. Вот только с учителями ему фатально не везет”.
- Ах, это... - разочарованно протянул Валентин. - Неужели оно сработало?
- Мне пришлось вплести в него имя дракона, - опустив глаза, сообщил Розенблюм. - Иначе оно пожирало мою собственную магию.
- Вплести имя?! - воскликнул Валентин. - Отличная идея!
- Ты не знал? - удивился Розенблюм. - Значит, я начал платить по счетам! Когда Хеор снова станет моим учителем, я полностью погашу свой долг!
“Иными словами, - подумал Валентин, - никогда. Северный Хеор предпочитает сам подбирать себе учеников. Навряд ли Розенблюм сумеет его убедить, даже применив сильнодействующие средства. Хотя...
Ты же собирался убить Хеора чужими руками, - напомнил себе Валентин. - Вот подходящий случай - отказав Розенблюму, Хеор тут же станет его смертельным врагом. Остается лишь как следует вооружить нашего убийцу - и дело в шляпе”. .
- В таком случае, - сказал Валентин, подыгрывая Розенблюму, - тебе может пригодиться еще одно имя. Драконье имя Хеора.
- Ты знаешь его?! - вскричал Розенблюм, дернувшись, как от удара током. - Как ты сумел?!
- Я говорил с драконом, - пояснил Валентин. - Ты. лучше меня обращаешься с именами; по крайней мере у тебя будет лишний довод, чтобы убедить Хеора взять тебя в ученики.
- Ты щедр, как никогда, - задумчиво произнес Розенблюм. - Что случилось, Фалер?
- Время Темных Сил, - без запинки ответил Валентин. Три магических слова оказали, свое обычное действие. Розенблюм понимающе кивнул и скрестил руки на груди.
- Я согласен, - заявил он, глядя Валентину в глаза. - Назови имя, настанет день, когда я отплачу тебе тем же!
- Договорились, - улыбнулся Валентин. - Савантхеон. Розенблюм сдвинул брови, тщательно запоминая каждый звук этого длинного имени. Потом приложил правую руку к груди, отвесил Валентину глубокий поклон - и прямо из этого в высшей степени неудобного положения взмыл в небо.
Валентин помахал рукой перед лицом, разгоняя неприятный запах, который оставило после себя мощное заклинание Розенблюма. Тот уже скрылся в темных тучах, упорно пытавшихся закрыть поднимающееся с востока солнце; Валентин покачал головой, прикинул, сколько времени понадобится Розенблюму, чтобы добраться до Хеора, и снова откинулся на спинку кресла. “Время еще есть, - подумал он. - Если Акоста будет немногословен, как прежде, я имею все шансы застать Хеора еще живым. Впрочем, будет он жив или нет, совершенно не важно; ведь стоит мне захотеть, и вся Панга покорно ляжет к моим ногам. А He-Билл, надо полагать, явится ко мне, посыпая голову пеплом. Вот только интересно, а как именно мне этого захотеть?”
Валентин почесал в затылке, поглядел, прищурившись, на красное солнце, сулившее Эльсану очередные бедствия, и покачал головой. “Что-то все не по уму получается, - подумал он с кривой усмешкой. - Раньше события происходили, как Емай предсказал, а теперь они идут, как мне хочется. Не как я хочу, а как мне хочется. Неслабая разница!
Как бы мне научиться хотеть именно того, чего я хочу?”
- Надо же, - услышал Валентин язвительный голос Акосты. - Великий Фалер еще жив! Близок к помешательству, но жив! Кто бы мог подумать!
Валентин поспешно поднялся на ноги, повернулся на голос и приветливо улыбнулся Акосте. Тот весело тряхнул седой бородой и улыбнулся в ответ, продемонстрировав Валентину совершенно невероятное количество острых, кривых, но при этом абсолютно гладких и белоснежных зубов. Валентин оторопело заморгал глазами, а старик Акоста захлопал в ладоши и залился веселым смехом.
- Сработала! - воскликнул он, подпрыгивая на месте. - Сработала! Такая простая иллюзия, а сработала! Позвольте узнать, что случилось с вашим пасть-покрывалом?!
Валентин пошарил перед собой растопыренными пальцами и пожал плечами:
- Куда-то подевалось. Наверное, Амирель рассеяла или живой меч этого ихнего рыцаря...
- Который, надо полагать, звался Убре Гилмортом? - подхватил Акоста. - Браво, Фалер! Вам когда-нибудь рассказывали, чем отличается великий маг от обычного гроссмейстера?
- Нет, - ответил Валентин, с интересом глядя на Акосту. - А чем?
- Гроссмейстер отмеряет каждое заклинание, - ответил Акоста, - а великий маг даже не помнит, сколько их создал.
Ваша рассеянность позволяет предположить, что вы уже стали великим магом!
- Да, - согласился Валентин. - Полчаса назад Хеор сообщил мне об этом.
- Бедняга Хеор, - воскликнул Акоста. - Он так мечтал о беспомощном туповатом ученике, с которым будет возиться долгие годы!
- Может быть, и так, - усмехнулся Валентин. - Впрочем, когда такой ученик появился, Хеор предпочел превратить его в дерево.
- Да, Розенблюм выбрал не самое удачное время, - согласился Акоста, вновь демонстрируя поразительную осведомленность. - Хеор и без того был вне себя от ярости, обнаружив Фалера живым и невредимым!
- А разве могло быть иначе? - поинтересовался Валентин. - Он что же, рассчитывал, что Убре Гилморт снесет мне голову дли Амирель сожжет заживо?
- У Хеора есть один вполне простительный недостаток, - улыбнулся Акоста. - Подобно многим великим магам, он считает себя непогрешимым. - Акоста подмигнул Валентину. - Представьте себе, что вы многие годы разыскиваете древнюю рукопись. Убедившись, что все ее списки уничтожены в глубокой древности, вы тратите еще десять лет на исследования в области магии времени. Наконец, вы обретаете способность проникать в прошлое. Преодолевая многочисленные трудности, от одного перечисления которых хочется бросить магию и заняться земледелием, вы наконец попадаете в святая святых Поднебесной - ее Библиотеку - и находите там то, что ищете. “Записки из-под надгробья” Халвера Хтора рассказывают вам о последних днях Поднебесной, о предыдущем появлении Мага Тьмы и о способе, которым он был уничтожен. Вы становитесь обладателем уникального знания, которое возвышает вас над всеми ныне живущими магами. Все, что вам нужно сделать, чтобы окончательно доказать свое превосходство, - это дождаться очередного Мага Тьмы и победить его.
- Хеор говорил мне о каком-то пророчестве, - воскликнул Валентин. - Кто воспитает Мага Тьмы, тот никогда не вкусит смерти, что-то в этом роде. Уж не в записках ли Халвера Хтора он его вычитал?!
- Вы совершенно правы, Фалер, - кивнул Акоста. - Я рассказывал вам о Хеоре, точнее, о той части его жизни, которая была связана с Магом Тьмы. Преодолев на пути к легендарным “Запискам” нечеловеческие трудности, Хеор уверовал, что все написанное там о Маге Тьмы - правда. Я думаю, он ни минуты не колебался, выбирая между бессмертием и величием; он всегда очень болезненно воспринимал , свое второе место.
- Э! - воскликнул Валентин, показывая на Акосту пальцем. - А первым всегда были вы? Акоста молча поклонился.
- Так он затеял все это, чтобы занять ваше место?! - простонал Валентин. - Точно, он еще просил передать, что отказывается заседать в обновленной Палате... Господи, да что же это такое! Побережье, и здесь Побережье!
- Простите? - переспросил Акоста. - Почему вы произносите эти слова с таким странным выражением?
- Долго объяснять, - махнул рукой Валентин. - Ну глупость же это, даже идиотизм - бороться с Магом Тьмы для того только, чтобы спихнуть вас с должности! Я думал, Хеор гораздо умнее...
- Увы, - развел руками Акоста и опустил голову. Его молчание было красноречивее всяких слов.
- Знаете, - сказал Валентин, прерывая затянувшуюся паузу, - мне даже как-то неловко, что я еще жив. Хеор проделал громадную работу, раздобыл древний рецепт, заманил меня к себе в ученики... А я и пальцем о палец не ударил, чтобы ему помешать!
Акоста весело рассмеялся:
- Вы попали в самую точку, Фалер! Именно это и разозлило Хеора больше всего: ваша полная пассивность. Он, можно сказать, жизнь положил, чтобы вас уничтожить, а с вас все как с гуся вода.
- А все-таки, - поинтересовался Валентин, - как именно Хеор собирался меня уничтожить? Какой-такой рецепт прочитал он у Халвера Хтора?!
- Только обещайте не смеяться, - понизил голос Акоста. - Маг Тьмы себя погубит сам, узнав, кто он такой.
Валентин шмыгнул носом и обнаружил, что ему совсем не смешно.
“Погубить самого себя, - подумал он. - Это же совсем просто; достаточно одного-единственного желания. И я вполне понимаю, откуда оно может появиться”.
- Весьма разумная рекомендация, - заметил Валентин.
- Магические рецепты, - возразил Акоста, - должны быть эффективны, а не разумны. Вы только что повторили ошибку Хеора: вы приняли разумное за действительное!
“Прямо как Гегель, - подумал Валентин. - И чего это я, в самом деле? Будто диалектический материализм не учил!”
- Хеор полагал, - продолжил Акоста, - что вы в точности повторите судьбу вашего предшественника, Авторна Галлекви Семнадцатого, раскаявшегося в совершенных им глупостях и пожелавшего умереть окончательной смертью. Надо ли объяснять, на скольких весьма зыбких основаниях покоилось это сомнительное умозаключение?!
- Вообще говоря, - сознался Валентин, - у меня тоже возникали подобные мысли.
- Мысли! - презрительно тряхнул бородой Акоста. - При чем здесь мысли?! Сила Тенз-Даля - в его желаниях, разве вы этого еще не поняли?!
- Понял, - кивнул Валентин. - Но почему этого не понял Хеор?
- Хеор - маг старой школы, - ответил Акоста. - Для него мысли и желания - одно и то же.
- Как это? - удивился Валентин.
- Не уверен, что смогу вам объяснить, - сказал Акоста, виновато улыбнувшись. - Приведу лишь один пример: Хеор очень любит присказку “думай”. Как по-вашему, что она означает?
- Ну, - развел руками Валентин, - наверное, что думать надо!
- Не совсем так, - покачал головой Акоста. - “Думай” в устах Хеора означает: забудь обо всем остальном, займись именно этой проблемой, только она имеет значение. Сосредоточься на ней, всем своим существом пожелай разрешить ее! Вспомните, как часто он предлагал вам “подумать”? И как часто говорил - “думай”?
- Только “думай” и говорил, - пробормотал Валентин. - А я все никак не мог понять, чего он от меня добивается...
- Он добивался от вас действий, - пояснил Акоста. - Решительных и эффективных действий, на которые, по его мнению, способен лишь человек, одержимый страстным желанием достичь цели.
- Вот уж чего я терпеть не могу, - признался Валентин, - так это страстных желаний и целей, которых нужно достигать во что бы то ни стало. Нет, Хеору определенно не повезло с учеником!
- Не повезло, - кивнул Акоста. - Но куда больше ему не повезло с обстоятельствами. - Акоста приложил ладонь ко лбу и посмотрел на уже скрывшееся за тучами солнце. - Час после восхода, Фалер, - заметил он, вновь поворачиваясь к Валентину. - Вы просили о встрече именно в это время; видимо, нам пора перейти к официальной части?
“Наверное, пора, - подумал Валентин. - Вот только когда я его сюда приглашал, официальная часть планировалась совсем иной. Смешно сказать - я хотел расспросить его о причине Времени Темных Сил!”
- Когда я просил о встрече, - вздохнул Валентин, - я и знать не знал, как все повернется. Я думал, что Время Темных Сил как-то связано с талисманно-магическими взаимодействиями, и хотел обменяться мнениями по этому поводу. А теперь... - Валентин растерянно развел руками. - Теперь получается, причина Времени Темных Сил - это я сам!
- Да, - согласился Акоста, - так оно и есть. Давайте обменяемся мнениями по этому поводу!
- Давайте, - сказал Валентин. - Но сначала ответьте мне на два вопроса. Во-первых, как давно вы узнали, что я - Тенз-Даль? А во-вторых, что означали ваши слова насчет судьбы, которая повернулась против меня?
Акоста расплылся в улыбке и довольно потер руки.
- Вот это уже настоящий разговор двух великих магов, - сообщил он Валентину, многозначительно подмигнув. - У меня тоже есть к вам вопросы, и по странному совпадению их тоже два. Во-первых, как скоро вы собираетесь покинуть Пангу? А во-вторых, Фалер, знаете ли вы, что такое Меч Судьбы?
Валентин приоткрыл рот, пару раз тряхнул головой - и уселся обратно в кресло.
“Вот что значит великий маг, - подумал он. - Два вопроса - как два гвоздя в крышку гроба. Покинуть Пангу! Да я об этом еще толком и не думал; а Меч Судьбы?! Если его название хоть немного соответствует функциям, это же тот самый амулет, которым размахивает He-Билл!
Какой все-таки молодец Акоста, - подумал Валентин. - Сначала поболтал о пустяках, а как добрался до главного, так сразу стало ясно, что главное, а что - пустяки”.
Акоста понимающе кивнул, провел вокруг себя растопыренной пятерней и откинулся назад, словно садясь на невидимый стул. Воздух вокруг великого мага загустел, обернувшись чем-то вроде прозрачного резинового кубика, и Акоста благополучно уселся В это экстравагантное кресло.
- Покинуть Пангу, - повторил Валентин, покачивая головой. - Вы думаете, это возможно?
- Для вас, - ответил Акоста, - нет ничего невозможного. Панга исполнит любое желание Тенз-Даля.
- А Время Темных Сил? - оживился Валентин. - Его я могу прекратить?
- Можете, - кивнул Акоста. - Но только один раз. Дело в том, что вы и есть Время Темных Сил.
- Aгa, - сказал Валентин. - То есть чтобы его прекратить, надо прекратить меня?
- Совершенно верно, - кивнул Акоста. - Вас или ваше присутствие на Панге.

Предыдущая страница 21 Следующая страница


Начальник Судного дня 22

- Не слишком приятная альтернатива, - пробормотал Валентин. - А если поискать еще варианты?
- Тогда, - с неожиданной твердостью заявил Акоста, - у вас вообще не останется выбора. Нужно объяснять почему?
- Ну, объясните, - раздраженно ответил Валентин. Он и сам уже догадался, в чем дело, но никак не хотел поверить, что эта догадка верна.
- Каждый раз, когда Панга выполняет ваше желание, наш мир меняется, - пояснил Акоста. - Причем меняется далеко не в лучшую сторону - вспомните, к примеру, возникшую по вашей воле связь магии и талисманов. А дальше возникает феномен, который у вас, на Земле, называют положительной обратной связью. Чем чаще Панга исполняет ваши желания, тем больше возникает побочных эффектов, которые, в свою очередь, настоятельно требуют вашего вмешательства. Изменений становится все больше, и внезапно вы обнаруживаете, что талисманы принялись сами выбирать себе повелителей, а золото, - Акоста топнул ногой по металлическому полу, - стоит дешевле песка. Сегодняшнюю Пангу вы еще можете покинуть; но кто знает, какой она станет завтра?!
- Звучит вполне разумно, - кивнул Валентин. - Вот только, Акоста, не повторяете ли вы ошибку Хеора? Не путаете ли разумное с действительным?
- Путаю, - улыбнулся Акоста. - Лучше подстраховаться от десяти разумных опасностей, нежели проглядеть одну действительную. Между прочим, Хеор действовал прямо противоположным образом: он ухватился за единственную разумную возможность, забыв обо всех остальных.
- Ну, Акоста, - развел руками Валентин, - вас не переспоришь! Значит, вы думаете, что мне лучше покинуть Пангу как можно быстрее? Может быть, даже прямо сейчас?!
- Лучше, - повторил Акоста и недовольно поджал губы. - Нет, насчет “лучше” я ничего не думаю. Лично для меня будет “лучше”, если вы еще немного задержитесь; для некоторых ваших знакомых “лучше” будет, если вы задержитесь до самого вечера; а вот для вас лично... Простите, Фалер, но я слишком мало вас знаю. В любом случае я пришел сюда не для того, чтобы выпроваживать вас на Землю!
- А было бы здорово, - усмехнулся Валентин. - Маг Тьмы, убирайся домой!
- Поэтому, - продолжил Акоста, проигнорировав слова Валентина, - я и задал вам свой первый вопрос. Как скоро вы сами собираетесь покинуть Пангу?
Валентин пожал плечами:
- Точно еще не решил. Но если Время Темных Сил будет продолжаться...
- Будет, - кивнул Акоста.
- ...и если я наконец поверю в весь этот бред...
- Надеюсь, - поддакнул Акоста.
- ...тогда это произойдет очень скоро, - закончил Валентин.
“Я убивал тальменов, - подумал он, - и видел километровую волну, заливавшую треть Побережья. Я побеждал великих магов, и видел свет черной звезды, освещавший полмиллиона трупов.
Я сыт по горло этим хлебом и этими зрелищами”.
- В таком случае, - улыбнулся Акоста, - я торопился не зря. О жизни и смерти мы с вами поговорили, теперь настала очередь судьбы.
- Точнее, Меча Судьбы, - улыбнулся в ответ Валентин. - Я правильно думаю, что разговор пойдет об этом артефакте?
- Правильно, - согласился Акоста. - Именно его я хочу предложить вам в обмен на одну очень специфическую услугу.
Услышав из уст великого мага слово “специфическую”, Валентин поежился. А сообразив, что предлагает Акоста в качестве платы за эту услугу, с трудом усидел в кресле.
- Какую услугу?! - спросил он, изо всех сил стараясь говорить спокойно.
- Попробую объяснить, - улыбнулся Акоста. - Вот уже месяц, как я веду свою личную войну против Времени Темных Сил. Сначала я полагая, что его непосредственной причиной является взаимное влияние магии и талисманов. Однако откуда взялось это взаимодействие? В какой момент появилось? Задавшись этим вопросом, я погрузился в исторические исследования, посещая то ближайшее, то весьма отдаленное прошлое, нашего Побережья. Я своими глазами увидел, как именно погибла Поднебесная; с той минуты я удвоил свои усилия, полностью отказавшись от сна. Неделю спустя я определил момент, после которого связь талисманов и магии стала очевидной; им оказалось семнадцатое августа текущего года.
- Понятно, - кивнул Валентин. - Вы обратили внимание на выскочку Фалера, непонятно как уцелевшего в Ампере, вспомнили про Авторна, сравнили их друг с другом...
- Совершенно верно, - подтвердил Акоста. - Так я перешел к следующей гипотезе: причиной Времени Темных Сил является появление на Панге Тенз-Даля. И сразу же у меня возникли очередные вопросы. Почему Время Темных Сил началось только в этом году, хотя Фалер уже несколько лет разгуливает но всему Побережью? Что послужило непосредственной причиной амперского чуда, по сути, сделавшего Фалера Тенз-Далем? Наконец, почему Фалер до сих пор не покончил с собой - ведь Авторна пожелал исчезнуть после первой же вызванной им катастрофы?!
- Действительно, - пробормотал Валентин. - Может быть, я и не Тенз-Даль вовсе?
- Вот-вот, - подхватил Акоста, - я подумал о том же. Может быть, Фалер совсем не такой Тенз-Даль, как Авторн? Может быть, их несомненное сходство носит чисто внешний характер? И Время Темных Сил, начавшееся семнадцатого августа, имеет совсем другую причину, нежели Время Темных Сил, погубившее Поднебесную? Я вновь отправился в прошлое, чтобы разыскать такую причину - или окончательно убедиться в ее отсутствии.
- Вы изучали события в Ампере? - спросил Валентин.
- Что же еще? - усмехнулся Акоста. - Там и тогда начинался наш теперешний мир; там же я нашел и ответы на свои непростые вопросы.
“Похоже, он тоже нащупал He-Билла, - подумал Валентин. - А может быть, не только нащупал - но и установил личность? Тогда я охотно окажу ему любую, даже самую специфическую услугу!”
- Так в чем же причина Времени Темных Сил? - поинтересовался Валентин. - И все-таки я настоящий Тенз-Даль или нет?
- Теперь - настоящий, - ответил Акоста.
- Как это?! - удивился Валентин. - А раньше?
- А раньше вы были человеком, очень похожим на Тенз-Даля. Панга охраняла вашу жизнь, обеспечивала успех любым вашим начинаниям - кто из факиров может похвастаться столь быстрой карьерой, как ваша? - словом, делала для вас то же самое, что и для настоящего Тенз-Даля. За одним исключением: до амперского чуда она ни разу не выполняла ваших желаний.
- А потом вдруг начала? - не поверил Валентин. - С чего бы это?
- Вот мы и добрались до первопричины всех наших проблем, - вздохнул Акоста. - Семнадцатого августа вы подверглись стороннему магическому воздействию, которое сделало из вас настоящего Тенз-Даля. Со всеми вытекающими отсюда последствиями.
- Вот даже как, - вздохнул Валентин, покачав головой. Такого он не ожидал даже от He-Билла. Мало того, что этот неуловимый колдун собирался уничтожить Акино, - так он еще и Тенз-Даля создал, и Время Темных Сил запустил! Кто же он такой, черт возьми? Как у него все это получается?!
- Именно так, - подтвердил Акоста. - Я шесть раз воссоздавал магический фон, окружавший вас в момент катаклизма. Я подробнейшим образом изучил каждое заклинание, появившееся на центральной площади Ампера в тот роковой день. Я обнаружил целую группу заклинаний, на первый взгляд слишком слабых, чтобы принимать их всерьез; они появлялись вокруг вас и исчезали без всякого видимого эффекта - и тем самым вызвали у меня самые серьезные подозрения. Сверившись со своими записями, я вспомнил, что уже встречался с этой редкой разновидностью заклинаний, когда путешествовал по драконьим землям. В седьмой раз воссоздав амперские события, я обнаружил все признаки этой магии, слишком сложной для человеческого разума, - огромное количество мельчайших, едва заметных заклинаний, отсутствие каких-либо явных последствий несомненно свершившегося колдовства и в завершение всего - абсолютно равномерное распределение заклинания в пространстве. Их источник находился повсюду, он был везде и нигде - и тогда я вспомнил древние строки, описывающие Меч Судьбы.
- Клинок Меча разит со всех сторон? - процитировал Валентин.
- Неслышен свист его, - кивнул Акоста, - неощутим удар, он простирается через века и страны, неуязвимый для своих врагов. Назвав вслух это имя - Меч Судьбы, - я окончательно потерял покой. Я вынужден снова повторить свой вопрос, Фалер: знаете ли вы, что это такое - Меч Судьбы?
- Догадываюсь, - пробурчал Валентин. - Хотя не уверен, что смогу объяснить, о чем именно я догадываюсь.
- Тогда я расскажу вам его историю, - сказал Акоста. - Меч Судьбы был создан больше тысячи лет назад народом, населявшим в те времена нынешние Святые Земли. В ту пору уцелевшие после великого землетрясения жители Черной Цитадели уже расселились по всей Поднебесной и потихоньку прибирали к рукам территории сопредельных племен. Народы Святых Земель очень быстро убедились в своем полном бессилии перед талисманами и высокой магией захватчиков; однако, как это часто бывало в истории Побережья, на защиту обреченных аборигенов встал некий Жантлей - или Жан-Т'Лей, как написал бы дотошный историк. Этот человек не был ни великим магом, ни даже крупным военачальником; но он был одержим странной даже для сегодняшней Панги идеей. Он верил, что исход каждой битвы определяется не соотношением сил и даже не талантом полководцев, а только и исключительно судьбой, заранее предначертанной каждому из ее участников. Кроме того - что, собственно, и делает Жантлея великим героем, - он полагал, что судьбы людей и в самом деле записаны в особой громадной Книге, хранящейся где-то в южных горах. Черноволосые варвары, говорил он, переписали нашу судьбу, проходя мимо Книги; мы должны вырвать эти страницы и заменить их своими! Сказано - сделано: Жантлей отправился на юг, чтобы разыскать Книгу. Ему составили компанию другие такие же одержимые - полубезумный эльфийский маг, один из последних гномов мордийского подгорья да два десятка искателей приключений, нашедших смерть уже в первые месяцы путешествия. Однако сам Жантлей и оба его спутника выжили, добрались до не раз мерещившегося Жантлею во снах Храма Книги, оказавшегося на деле громадным гротом, и принялись искать эту самую Книгу. Я склонен думать, что Жантлей был чем-то вроде Тенз-Даля; дальнейшие события больше похожи на сказку, чем на обычные пангийские приключения. Грот оказался местом тайных сборищ молодых драконов, готовивших мятеж против “тирании” старших; напомню, что молодой дракон - это дракон, не достигший тысячи лет. Каким-то образом эльфийский маг подружился с одним из драконов - в ту пору знания в области магии еще не были систематизированы и заклинания из дальних земель ценились порой дороже жизни. Наши герои оказались втянуты в скоротечную войну между молодыми и старыми драконами и, как и следовало ожидать, проявили себя с самой лучшей стороны. В результате несчастный дракон - приятель эльфа - поклялся исполнить любое желание чужеземцев; от него тут же потребовали пресловутую Книгу. Дракон оказался в безвыходной ситуации: ведь никакой Книги у него не было! Но слово дракона тверже тайгла; и вот этот молодой дурак решил создать Книгу ценой своей жизни. С тех пор драконы заметно поумнели, и никому уже не удавалось использовать их мозг в качестве заготовки для амулета; но этот дракон выполнил свое обещание. Совместно с эльфийским магом он провел ритуал, в результате которого на свет появился Меч Судьбы. Меч, хозяин которого способен читать Книгу и переписывать в ней целые страницы.
- С ума сойти, - пробормотал Валентин. - Неужели все это - правда?!
Акоста пожал плечами:
- Думаю, да. Меч Судьбы - реальность, и он действительно сделан из мозга молодого дракона. Упомянутый в легенде грот существует и до сих пор, а драконы, заслышав хоть слово о Мече Судьбы, имеют привычку сжигать проболтавшегося заживо. Получив Меч Судьбы, Жантлей очень быстро изгнал всех захватчиков со своих земель, объединил вокруг себя неисчислимое количество племен - и повел их всех на юг, чтобы разграбить усыпальницы великих драконов. С тех пор поголовье драконов значительно сократилось, а у выживших сильно испортился характер. К счастью, Жантлей бурно отметил свою победу над драконами, и в результате попойки, продолжавшейся непрерывно в течение двух месяцев, его армия сократилась наполовину, а Меч Судьбы бесследно исчез. Исчез, чтобы снова появиться семнадцатого августа текущего года в Ампере, столице Ампера.
- Значит, - задумчиво произнес Валентин, - хозяин Меча Судьбы способен и читать будущее, и переписывать его по своему усмотрению. Интересно, как же вам удалось отобрать у него Меч?!
- Почему вы думаете, что я отобрал у него Меч? - улыбнулся Акоста.

Глава 17

ПОСЛЕДНЕЕ ИСКУШЕНИЕ ФАЛЕРА
- Как? - удивился Валентин. - Вы же сами сказали, что предлагаете его мне в обмен на какую-то услугу - кстати, я так до сих пор и не услышал, на какую!
- Верно, - сказал Акоста. - Собственно, я вам его уже преподнес. Вы - Тенз-Даль, Фалер, теперь, когда вы знаете о Мече, вам стоит его только пожелать. Так что я не стал утруждать себя поисками самого Меча, дискуссией с его хозяином и транспортировкой этого небезопасного артефакта через многочисленные ловушки, расставленные вами вокруг вашего кургана. Зачем? Одно ваше желание - и Меч сам упадет к вашим ногам!
- Легко сказать, - усмехнулся Валентин. - Одно желание! Вы, видимо, забыли, что я не Хеор; для меня мысли и желания - совсем не одно и то же!
- Ну, это дело поправимое, - махнул рукой Акоста. - Контролировать свои желания совсем не так трудно, как может показаться на первый взгляд. Собственно, мне все равно придется вас этому научить...
- Это еще зачем? - полюбопытствовал Валентин.
- Чтобы вы смогли мне помочь, - пояснил Акоста. - Я ведь не просто так выступаю перед вами с общеобразовательной лекцией; я хочу кое-что получить взамен!
- Так скажите же наконец, чего вы хотите! - возмутился Валентин. - Сколько можно ходить вокруг да около?
- Еще несколько минут, Фалер, - попросил Акоста. - Позвольте мне закончить мою историю; я остановился на том, что обнаружил непосредственную причину вашего превращения в Тенз-Даля. Неизвестный хозяин Меча Судьбы пустил его в ход, чтобы спасти вас от верной смерти, и Меч нащупал единственную возможность сделать это. Он изменил вашу судьбу таким образом, что вы стали Тенз-Далем - и уже сами разобрались со своими обидчиками. Таким образом, - Акоста поднял палец, - я пришел уже к третьей гипотезе относительно причины возникновения нынешнего Времени Темных Сия. Его создал кто-то из них: либо сам Меч Судьбы, либо его хозяин. Создал совершенно сознательно, рассчитывая на скорую гибель Тенз-Даля - и на последующую безраздельную власть над изменившейся Пан-гой.
Валентин протяжно свистнул. “Безраздельная власть над Пангой; и этот туда же! А мы-то думали, что He-Билл просто обозлился на принца Акино...”
- Вот теперь, - сказал Акоста, выдержав должную паузу, - я наконец могу сформулировать свою просьбу, не опасаясь превратного ее понимания. Я хочу, чтобы вы отобрали Меч Судьбы у его теперешнего хозяина, а потом позволили бы мне на него посмотреть. На Меч, конечно же, а не на хозяина.
- Всего-то, - разочарованно пробормотал Валентин. - А я уж было подумал, что вы со мной на Землю попроситесь...
Прозрачное кресло под Акостой заходило ходуном. Великий маг замахал руками, то ли изображая свое отношение к Валентиновой идее, то ли просто пытаясь удержать равновесие.
- Нет, - сказал наконец Акоста. - Не надо на Землю. Просто отберите у него Меч!
- С превеликим удовольствием, - кивнул Валентин. - Вот только - у кого у “него”?
- Не важно! - махнув рукой, воскликнул Акоста. - Совершенно не важно, кто в данный момент владеет Мечом Судьбы; важно, чтобы Меч как можно скорее оказался в ваших руках. Разве не интересно вам будет узнать, как выглядит Книга судеб? Увидеть строчки, через которые проступает ближайшее и отдаленное будущее? Взять в руки перо, в которое превратится Меч, и подчеркнуть жирной чертой особо понравившиеся вам фразы? Быть может, вам захочется проверить, сумеет ли Меч прорваться сквозь толстые стены из тайгла? Ощупать его потускневшую от времени, отполированную бережными касаниями немногих владельцев рукоятку? Провести пальцем по звенящему тонкому лезвию, исчезающему при попытке нанести им удар?
Валентин пошевелил большим пальцем, почти ощущая кожей прикосновение острого холодного металла. Хорошо бы, подумал он; но без Меча He-Билл станет самым обыкновенным человеком. Ищи его потом по всей Панге!
- Простите, Акоста, - сказал Валентин, отводя глаза в сторону. - Я не могу сейчас выполнить вашу просьбу. Обещаю, что сделаю все от меня зависящее, чтобы вы смогли повидаться и с Мечом, и с его теперешним владельцем. Только дайте мне немного времени!
- Времени у вас сколько угодно, - сказал Акоста, - А вот желаний, подобных тому, что не так давно объединило магию и талисманы, у вас осталось не больше двух. На вашем месте я бы еще раз подумал, стоит ли оставлять врагу Меч Судьбы!
- Стоит, - подвел итог Валентин. - Ведь и мое неиспользованное желание тоже останется при мне!
Акоста вздернул бородку кверху и неожиданно рассмеялся.
- Может быть, вы и правы, - заявил он, поднимаясь со своего модернистского кресла. - Благодарю за интересную беседу, Фалер, а если вы и в самом деле устроите мне свидание с Мечом - границы моей благодарности не будут знать пределов!
Иными словами, подумал Валентин, она вся будет состоять из этих самых границ. Очередная шутка из земного репертуара Акосты.
- Я сделаю все, чтобы устроить это свидание, - повторил Валентин. - Вы мне очень помогли, Акоста; более того, я думаю, что вы помогли и всей Панге!
- Не путайте, Фалер, - погрозил пальцем Акоста. - Вы - Время Темных Сил, а вовсе не вся Панга!
Валентин рассмеялся и виновато склонил голову; когда он снова поднял глаза, Акосты перед ним уже не было. Великий маг окутался заклинанием невидимости и отбыл в неизвестном направлении, которое, впрочем, нетрудно было угадать. Наверняка в Эльсан подался, подумал Валентин; ведь именно там вскоре решится судьба Побережья.
“Ну что, - сказал он себе, - будем ловить He-Билла на живца? Или подождем, пока Хеор начнет ловить меня самого? Подождем, как же”, - усмехнулся Валентин, почувствовав легкую вибрацию в переговорном кольце, связывавшем его с Рейлисом.
- Слушаю, - рявкнул Валентин и поднес кольцо вплотную к левому уху.
- Хеор захватил твой замок, - скороговоркой выпалил Рейлис, - когда я подсматривал за ним в тронном зале, он повернулся ко мне лицом, подмигнул и сказал: “Посмотри на восточный склон; они уже там!”
- Кто - они?! - воскликнул Валентин, вскочив на ноги.
- Я сделал, как он велел, - ответил Рейлис, - и увидел трех человек, подвешенных за ноги на склоне глубокого ущелья...
- Ты в Катере? - перебил его Валентин. Началось, подумал он; прямо как по заказу началось!
- Да, - выдавил Рейлис.
- Я иду! - крикнул Валентин, вытягивая руки по швам. И тут же вскинул их обратно, чтобы схватиться за голову.
“Я чуть было не сунулся под бластер без защитного “бублика”! С такой рассеянностью только в смертельный бой идти; ох, чувствую я, что Хеор даже не вспотеет, победив меня по всем статьям!”
Валентин сложил руки в “коробочку”, восстанавливая “бублик”, и криво усмехнулся. “В том-то и дело, что мне не нужен его пот; мне нужен Не-Билл, который будет спасать свою любимую игрушку по имени Фалер. Ну вот, теперь я готов. Портал!”
- Где? - коротко бросил Валентин, появившись перед бледным и осунувшимся Рейлисом.
- А число? - спросил тот, меланхолично поднимая излучатель.
- Надо же такое придумать! - поразился Валентин. - Как ты сам-то его запомнил, а? Два миллиарда сто сорок шесть миллионов двести девяносто две тысячи триста двадцать три!
- Ладно, - улыбнулся Рейлис. - Сократим процедуру! А заодно и “бублик” подзарядим, подумал Валентин, прикрывая глаза. Вспышка излучателя отозвалась приятным теплом, которым “бублик” уведомил своего хозяина об успешно переработанной энергии.
- Вот, - сказал Рейлис, убедившись, что перед ним настоящий Фалер.
Валентин открыл глаза и увидел Мануэля, Хаяма и Бранбо, действительно висящих вниз головой над жуткого вида пропастью. Хаям, как и следовало ожидать, был мертвецки пьян, на лице Бранбо застыла страдальческая гримаса, а Мануэль, наморщив лоб, добросовестно напрягал и расслаблял связанные за спиной руки, надеясь со временем размочалить узлы и обрести свободу.
- Как дела у Тардена? - спросил Валентин, складывая руки на груди.
- Десять минут назад он сделал первый шаг, - ответил Рейлис. - Эль Катнан сотворил невозможное, но лишился почти всей своей Силы; Дональд понемногу привыкает к талисману, а Робб собирает знать на военный совет.
- Приятно слышать, - кивнул Валентин, задав себе вполне естественный вопрос: “А не по моему ли желанию так быстро организовалась оборона Эльсана? И чем обернется эта оборона для Панги?” - Ну что ж, снимай с меня статус; я отправляюсь к Хеору!
- Подожди, - сказал Рейлис, заставив Валентина удивленно вскинуть брови. - Один раз ты уже пытался его убить - и что же? Он завладел талисманом, захватил твой замок и взял в заложники твоих друзей! Что, если ты снова потерпишь поражение?
“А ведь он прав, - сообразил Валентин. - Допустим, я сыграю в поддавки, Хеор опутает меня серебряной нитью - а потом так и не распутает ее до самой битвы? Тогда Тардену придется самостоятельно оборонять Эльсан - с талисманом против талисмана, с Государевым Оком против Хеоровой Силы, с отдельным взводом вампиров против рыцарей с живыми мечами. А если прибавить сюда рейлисовский бластер, четверку неслабых магов, вовремя переметнувшихся от Негона к Тардену, да вспомнить, что к Хеору вот-вот заявится этот псих Розенблюм...”
- Тогда, - усмехнулся Валентин, - Хеор окажется совершенно беззащитным перед превосходящими силами Тардена. Его армия вполовину меньше эльсанской, его Сила не чувствуется уже с сотни шагов, а его талисман еще не скоро раскроет хозяину все свои тайны.
- Если Хеор так слаб, - поинтересовался Рейлис, - почему ты его не убил? Ведь Тарден отдал тебе прямой приказ!
- Не такой уж прямой, - усмехнулся Валентин, - раз я сумел выпросить отсрочку. А если серьезно, зачем мне было его убивать? Хеор не представляет серьезной опасности; так пусть доиграет свою игру до конца, пусть явится под стены Эльсана со своей жалкой армией, чтобы потерпеть неминуемое поражение! Убить Хеора значило бы лишить Тардена его будущей славы; когда еще на эльсанские земли вторгнется столь же грозный с виду и столь же слабый на деле противник?!
- Ты действительно так думаешь, - спросил Рейлис, - или просто оправдываешь свое предыдущее поражение?
А ведь Рейлис боится Хеора, понял Валентин. Боится с той самой минуты, когда Хеор почувствовал слежку, и посмотрел ему прямо в глаза.
- Ты боишься, что Хеор отберет у тебя Катер? - напрямик спросил Валентин.
- Я боюсь, - ответил Рейлис, - что он отберет у меня Фалера. Если ты погибнешь, где я найду другого пилота?!
- Ах, вон оно что, - понял наконец Валентин. - Ну, насчет меня не беспокойся: Хеор не собирается меня убивать. Я нужен ему живым.
- Зачем? - нахмурился Рейлис. - Он тоже хочет на Землю?!
- Вот еще, - фыркнул Валентин. - Что ему там делать, без магии и талисманов? Юриспруденцию изучать? Власть над всем Побережьем - вот все, что ему нужно, но чего стоит власть над Побережьем, по которому бродит всемогущий Фалер? Вот Хеор и решил заманить меня в свой замок, чтобы понять, насколько я для него опасен.
- Понять, а потом убить, - сказал Рейлис. Валентин поморщился:
- Заладил тоже - убить, убить... Хеор не дурак, он прекрасно понимает, чем это может закончиться. Помнишь Амирель, которая хвасталась своим крутым заклинанием? Она все еще сидит в бутылке или Хеор уже придумал, как ее оттуда вытащить?
- Сидит, - ответил Рейлис. - Хеор осмотрел бутылку, прощупал ее своей магией и своим талисманом, удовлетворенно кивнул и молча отправился в замок. Мне кажется, он заранее знал, что все будет именно так.
- Вот видишь, - сказал Валентин. - Нет, Хеор не будет меня убивать. Максимум, на что он решится, - это захватить меня в плен.
- Разве это не одно и то же? - удивился Рейлис. - Пленный маг беззащитен, так почему бы его и не убить?!
- По многим причинам, - улыбнулся Валентин. - Во-первых, существуют заклинания, которые включаются в момент смертельной опасности; во-вторых, существуют разного рода проклятия; в-третьих, перед лицом смерти маг может пустить в ход скрытые резервы Силы, о которых и сам не подозревает; в-четвертых, мага может охранять внешняя сила, приходящая ему на помощь только в чрезвычайных обстоятельствах. Вспомни - и Убре, и Амирель пытались убить меня в оказались повержены сами; а вот беспомощный с виду Алвик успешно отобрал у меня огненный меч!
- Ты отдал его сам, - осуждающе сказал Рейлис, - поддавшись на красивые уговоры.
- Вот именно! - воскликнув Валентин. - Посылая ко мне своих приближенных, Хеор пробовал разные способы; теперь он знает, что лучший подход к Фалеру - это красивые уговоры. Нет, Герхард я нисколько - не сомневаюсь, что Хеор сначала засунет меня в какой-нибудь антимагичеекий кокон, а патом станет со мной разговаривать. Быть может, он продержит меня в плену до начала сражения, что с того? Когда Хеор будет разбит, я снова обрету свободу!
- Так ты идешь к нему, чтобы сдаться в плен? - опешил Рейлис.
- Ага, - кивнул Валентин. - Видишь ли, это единственный способ составить о нем личное впечатление.
- Ты не боишься? - с сомнением спросил Рейлис. - Что, если он окажется куда глупее, чем ты думаешь? Что, если он сразу же атакует тебя всей мощью Жезла?
- Ну, - развел руками Валентин, - если так, то я не виноват. Не думаю, что он настолько глуп. Может быть, заключим пари?
- Нет, - ответил Рейлис. - Я тоже так не думаю. Похоже, ты в очередной раз окажешься прав...
- Тогда меняй мне статус, - сказал Валентин. - И держи бластер наготове: мало ли кто к тебе может заявиться!
- Сделано, - кивнул Рейлис, складывая руки на груди. - Удачи тебе, Фалер!
- До скорого, - ответил Валентин, вытягивая руки по швам.
“То-то сейчас Рейлис удивится, - подумал он, перемещаясь обратно на вершину Золотого Кургана. - Небось уже во все экраны на Хеора глазеет, чтобы не проглядеть нашу встречу; а встречи-то никакой и не будет. Вопреки всем своим привычкам, на этот раз я собираюсь сначала подумать, а уж потом действовать!
Валентин сел в кресло, поерзал, устраиваясь поудобнее, материализовал себе подставку под ноги и с наслаждением вытянулся всем телом, прикрыв глаза и даже замурлыкав от удовольствия. “Вот это я понимаю, вот так надо готовиться к решающей битве! И чтобы никакой спешки, как в Ампере или в Эльсиме!
Ну вот, себя похвалили, теперь можно и поразмыслить. Начнем с самого простого: почему Хеор взял заложников? Раз возможностей Жезла недостаточно, чтобы разыскать меня я любой точке Побережья? Зачем нужно заманивать меня в замок?
Ответ очевиден. Замок - неиссякаемый источник Силы, которой у самого Хеора теперь почти не осталось. Поговорить со мной он мог бы где угодно и когда угодно, то сразиться на равных - талисман против талисмана, магия против магии - и” такое Хвор способен только в замке. Следовательно, он собирается не только разговаривать; возможно, он даже собирается напасть первым.
Вот так, - сказал себе Валентин. - Это тебе не Рейлиса охмурять; на практике все выходит куда как серьезней. Хорошо я сделал, что не сунулся к Хеору очертя голову; теперь обдумаем второй вопрос, посложнее. Что он собирается со мной сделать? Убить? Или все-таки взять в плен?
Вообще говоря, серебряные нити из пророчества Нинель больше напоминают плен. Но почему - плен? Чего бы я там ни наплел Рейлису, убить мага значительно проще, чем удерживать силой Зачем Хеору рисковать, оставляя Фалера в живых? Чего он собирается этим добиться?
Быть может, он знает, что я - Тенз-Даль? Что убить меня невозможно, но при определенных условиях - например, если я сам этого захочу - можно захватить в плен?”
Валентин покачал головой. “Очень похоже на правду, но... Настоящий Хеор, который действительно зная, кто я такой, действовал совсем иначе. Он предоставлял мне полную свободу действий, заранее зная, что они приведут к катастрофе, - и тем самым подталкивал меня к самоубийственному желанию положить всему этому конец. Тенз-Даль изменяет мир не своими действиями, а своими желаниями; держать его в плену значит потерять над ним всякий контроль. Нет, если бы двойник Хеора знал, кто я такой, он действовал бы обманом, а не силой!
Возможно, учитывая опыт своих предшественников, он просто боится меня убивать?
Тогда, - усмехнулся Валентин, - он совсем не того боится! Негон, к примеру, совсем и не пытался меня убивать - сильно ему это помогло? Амперские тальмены и вовсе обо мне знать не знали - а все равно полегли как один. И наоборот, Емай, пытавшийся убить меня чуть ли не каждые пять минут, ушел от меня живым и даже не слишком поврежденным. Нет уж, бояться следует Фалера как такового; чего с ним ни делай, все равно будет плохо!
Остается предположить, - рассудил Валентин, - что я зачем-то нужен Хеору живым.
Ха! А ведь он вовсе не первый Хеор, которому Фалер нужен живым! Помнится, его оригинал тоже выменивал меня у Занга; но тот имел на счет Фалера далеко идущие планы. Живой Тенз-Даль нужен, чтобы продемонстрировать свою крутость; а зачем может пригодиться живой Фалер тому, кто хочет безраздельно властвовать над Побережьем?!
Может быть, Хеор надеется сделать меня своим рабом? Зателепать талисманом, околдовать словом? В таком случае при чем здесь серебряные нити?!
Ну-ка, еще раз, - сказал себе Валентин. - Пойдем от известного: согласно пророчеству, Хеор захватывает меня в плен, лишает магических, а также талисманных способностей, привязывает к металлической плите - что дальше? Черт, надо было как следует расспросить Нинель! Что он собирается делать с этой плитой?
А что вообще можно делать с плитой? Поставить вертикально и использовать в качестве столба пыток; приделать к ней колеса и возить Фалера по ярмаркам на потеху широкой публике; наконец, бросить плиту на пол в самой темной темнице и забыть о ней, как о надоевшей игрушке. Впрочем, в последнем случае проще было бы приковать Фалера прямо к, полу. Итак, плита наводит нас на мысль о возможных перемещениях; куда будем перемещаться? Уж не в Эльсан ли?!
Но зачем?! Ведь тогда битва закончится катастрофой! Возможно, что Хеор именно этого и добивается; но опять же, зачем?! Какая ему выгода в гибели обеих враждующих сторон?
У него что, есть запасная армия?”
Валентин протяжно свистнул и цокнул языком.
А ведь есть!
Его теперешняя армия настолько мала, что Хеор запросто мог припрятать в кустах еще парочку! А раз так, то замысел Хеора предстает перед нами во всем своем великолепии: захватить в плен Фалера, предоставить ему организовать очередную катастрофу, а потом напасть на обезлюдевшие территории со свежими, ничуть не пострадавшими отрядами! Кстати, после такой победы можно и самого Фалера прикончить - он, несомненно, будет маяться угрызениями совести, а то и вовсе лежать в отрубе, как в предыдущих случаях - тут-то самое время свести с ним счеты. Ай да Хеор, ай да сукин сын. Ну, теперь я знаю, чем тебя порадовать!”
Валентин потер руки и удовлетворенно щелкнул пальцами. “Один-ноль, - сказал он себе. - Как, оказывается, полезно думать! Ну-ка, ну-ка, а как насчет самого сложного вопроса? Как нам, зная все это, спровоцировать He-Билла на применение Меча?!
А вот сейчас придумаем! - Валентин вытянулся в кресле, закинул руки за голову и сладко зевнул. - He-Билл - это свой парень, я за ним уже второй месяц гоняюсь, можно сказать, как родного знаю. Хочет он, как давно известно, того же самого, что и Хеор, - устроить в Эльсане очередную катастрофу. Если все идет по сценарию - а куда я из колеи денусь, ребята-то взаправду в заложниках, и навряд ли их удастся освободить дистанционно! - то He-Биллу и вмешиваться-то больше ни во что не надо. Я попадаю в плен, Хеор привязывает меня к серебряной длите серебряными же нитями, отвозит в Эльсан и начиняет бой. Талисман против талисмана, Т-буря, а если он от замка как следует подпитается, то и ТМ-буря, а если Рейлис с бластером высунется, то и ТМК-буря - “К” у нас будет “Катер” обозначать... Кр-расота! Остается только принца Акино во все это заманить - ну так на то и Meч Судьбы за пазухой! - и дело в шляпе.
Ну а теперь помедленнее, помедленнее. Что значит, и вмешиваться-то ни во что не надо”? Когда я за вызовом пришельца подглядывал, He-Билл Мечом Судьбы так размахивал, что даже мое недоделанное облако его заметило! Получается, что события постоянного контроля требуют; He-Билл наш куда больше на кукловода смахивает, чем на режиссера. А раз так, то стоит мне шаг в сторону от сценария сделать, и Меч Судьбы снова в дело пойдет; вот только раньше я эти шаги совершенно случайно делал, без всякого предварительного умысла, - а теперь того и гляди придумаю чего-нибудь несусветное, и Не-Билл тут же догадается, что я его специально провоцирую. Вот ведь незадача, а?! Придумывать-то надо что-то естественное, что-то непридуманное!
Ну, хотя бы попробовать, - уже без прежнего энтузиазма подумал Валентин. - Я появляюсь в сияющем облаке, Хеор без лишних слов опутывает меня серебряными нитями... Стоп, что за бред? Кто же так заложников освобождает? Сначала надо переговоры провести, взаимные - требования выдвинуть; а для этого безопаснее всего с Хеором издалека связаться. Хорошо бы, конечно, но как? Катер окончательно рассекретить? А вдруг Хеор умудрится его поломать? На чем тогда на Землю лететь прикажете? Принца попросить? А вдруг Не-Билл чего-нибудь в этом роде и ждет? Чем Т-буря Акино-Хеор хуже Т-бури Хеор-Дональд? Самому попробовать, магический усилитель для Обруча состряпав? Можно, да только Хеор наверняка уже весь замок от подглядывания заблокировал, причем не простым визомоном, а Жезлом; не пробьет-с! Прямо хоть Шкатулку Пандоры применяй!
Э, нет. - покачал головой Валентин. - Отставить Шкатулку. Этот вариант Не-Билл наверняка самым первым просчитал. Стоит мне заявиться к Хеору со Шкатулкой наперевес, такая ТМ-буря начнется, что я если и не погибну на месте, то уж точно запутаюсь. Никаких сильнодействующих средств; что у меня, заклинания кончились?
Даже если Хеор мои “бублики” с “антибубликами” расшифровал, - подумал Валентин, - это еще не значит, что он на все мои задумки противоядий нашлепал! Взять тот же Замок. - Валентин сложил пальцы в “пучок”, подключая мышечную память. - Вот же оно, так ни разу и не опробованное заклинание-червяк, способное расправиться с ним в считанные мгновения. Или мой любимый “абсор”, недавно спасший Розенблюма от окончательного превращения в дерево? Или целый выводок заклинаний, эмулирующих знаменитые талисманы?!
Впрочем, - усмехнулся Валентин, - все эти заклинания требуют такой мелочи, как Сила. Стоит ее заблокировать - минутное дело, как я уже успел убедиться на собственном опыте! - и я окажусь столь же беспомощным, как и на жертвенном алтаре в храме Емая. Поэтому мы не будем полагаться на столь изменчивую Силу, а сформируем все заклинания заранее!”
Валентин снова потер руки. Придуманная им две недели назад “магическая бомба” - полностью закапсулированное заклинание, срабатывающее не от магии, а от произнесенного вслух ключевого слова или же от самого обыкновенного таймера - оказалась как нельзя кстати. “Пусть Хеор заблокирует Обруч, пусть выключит магию - тогда уже никто не спасет его от фейерверка моих самых злобных заклинаний!”

Предыдущая страница 22 Следующая страница


23 Сергей Щеглов

Валентин сложил руки в “коробочку” и принялся лепить магические бомбы, как пирожки.
“Отличная провокация, - думал он. - Никто не спасет Хеора от этих штучек; никто, кроме He-Билла. Ему придется применить Меч, и тогда эта последняя бомба, - Валентин раскрыл ладони, выпуская на волю улучшенную модификацию облака, - запомнит его в лицо. Ну а там мы посмотрим, чего я хочу больше всего на свете. Узнать, кто такой He-Билл - или просто отобрать у него Меч?”
Валентин прикрыл глаза и внимательно прощупал окрестности в поисках хоть какой-нибудь магии. Полная тишина, ни одна из семи “магических бомб” не перекрывала естественного фона Панги.
“Ну что ж, - подумал Валентин. - Никогда еще я не был настолько хорошо подготовлен к предстоящей битве; если хотя бы одна из этих штучек не сработает, придется с позором уйти из великих магов. За мной, мои бомбочки!”
Он вытянул руки по швам и почувствовал, что пальцы на обеих руках мелко дрожат. “Нервничаю, - отметил Валентин, - а если быть до конца откровенным - трясусь от страха”.
В полном соответствии с пророчеством Хеор восседал на своем черном троне, опираясь острым подбородком на плотно сжатый кулак. По телу Валентина прошла холодная волна, обычная для Т-порталов, и он наконец задрожал - не столько от холода, сколько от возбуждения. Ну, сейчас начнется, подумал он - и нервно сжал кулаки.
В следующее мгновение Хеор приподнял голову, кулак его раскрылся, и вылетевший из него веер серебристых нитей захлестнул Валентина, словно поток воды. Все произошло так быстро, что Валентин не успел даже испугаться; он вдруг почувствовал спиной холод металла и прикрыл глаза, щурясь от яркого блеска серебряных нитей. А потом Обруч сдавил голову своей мертвой тяжестью, приятное тепло разлитой по телу фоновой Силы превратилось в тягостное ощущение пустоты, и Валентин понял, что не в состоянии произнести ни слова. Только пальцы рук, по-прежнему плотно прижатые к бедрам, мелко дрожали, пытаясь сложиться в хоть какое-нибудь заклинание.
“Круто, - подумал Валентин. - Если он точно так же расправится и с бомбочками, мне придется пожелать ему сдохнуть. Даже если это будет мое последнее желание”.
- “ Вот и все, - сказал Хеор, делая правой рукой короткое рубящее движение. Тяжелые портьеры, закрывавшие громадные стрельчатые окна, разъехались в стороны, и Валентин увидел, что казавшийся пустым тронный зал наполнен людьми. Скрывавшие их заклинания рассеялись, Валентин увидел Алвика, стоявшего по правую руку от трона, узнал Убре Гилморта по белой повязке на правой руке и не без удовлетворения убедился, что Амирель по-прежнему находится в плотно закупоренной бутылке из тайгла. “Значит, Хеор не всесилен, - подумал Валентин. - А если так, то что же я наделал! Шесть бомб на одного самовлюбленного придурка! От него же мокрое место останется!”
- Магия против талисмана, талисман против магии, - продолжил Хеор. - У Великого Фалера была только одна слабость: он никогда не бил первым.
“Неправда ваша, - подумал Валентин. - Когда я ловил Браслеты, я только первым и бил. Другое дело, что к великим магам я испытываю определенное любопытство - за которое сейчас и расплачиваюсь”.
- Ты умрешь чуть позже, Фалер, - обратился Хеор к Валентину. - Но последние часы своей жизни ты проведешь без сознания. Ты оказался слишком слаб и не заслужил большего; дальнейшее - не для твоих ушей!
Тронный зал качнулся и поплыл перед глазами. Валентин ощутил, как колючий ветер пронизывает все его тело, как голова удаляется все дальше от рук и ног, и понял, что теряет сознание. “Вот будет хохма, - подумал он, - если все на этом и кончится. Может быть, мне и в самом деле стоило ударить первым?”
Темнота, обступившая его со всех сторон, оказалась непривычно теплой, словно сшитой из черного бархата. Это не Страна Мертвых, понял Валентин; скорее это похоже на сон. На сон, который вот-вот превратится в кошмар.
Незнакомец в оранжевой футболке и больших затемненных очках возник посреди пустоты, как Будда в лучах прожекторов.
- Ты все еще боишься? - спросил он высоким, насмешливым голосом.
- Чего? - спросил в ответ Валентин, хотя прекрасно понял, о чем идет речь.
“Сегодня ночью я испугался, - подумал он. - Испугался Силы, с которой не сумею сладить. И вот он снова передо мной, ее теперешний хозяин. Интересно, отчего он так упорно пытается мне ее всучить?!”
- Вот этого. - Незнакомец двумя пальцами оттянул футболку на груди. - Разве ты забыл, что это такое?
- Не то чтобы забыл, - осторожно ответил Валентин, - но толком так и не понял. Что значит - “вся сила этого мира”? Незнакомец коротко рассмеялся.
- Попробуем по-другому, - сказал он, отпуская футболку, которая, хлопнув, обвисла у него на груди. - Это убирает лишние буквы. Сейчас ты - демиург, а будешь просто - ург. Теперь понятно?
- То есть, - севшим голосом спросил Валентин, - мои желания больше не будут причиной Времени Темных Сил? Незнакомец расплылся в улыбке:
- Теперь ты по-онял! Ну, что скажешь? “Надо брать, - подумал Валентин. - Но все-таки, почему он так настойчив?”
- Спасибо, - произнес он нейтральным тоном и внимательно посмотрел на нынешнего владельца Силы. - Вот только объясни, зачем ты это делаешь? Зачем отдаешь мне Силу? Если, конечно, это действительно Сила?!
Незнакомец вытянул губы трубочкой и тяжело вздохнул.
- Можно подумать, - произнес он, разглядывая левую ладонь, - что я тебе ее насильно впариваю. Хорошо бы, конечно, но... Словом, - он снова посмотрел на Валентина, - не буду я тебе ничего объяснять. Хочешь - бери, не хочешь - проваливай!
- Рад бы, - криво усмехнулся Валентин, - да не могу. Я некоторым образом без сознания валяюсь!
- Долго не проваляешься, - зловещим тоном пообещал незнакомец. - Футболка, видишь, ему рваная! Думаешь, на Земле лучше будет?!
- То есть? - испуганно воскликнул Валентин. Присловье относительно “встречи на Земле”, означавшей смерть, крепко сидело у него в памяти. - Что значит - на Земле?!
- Ты что же это думаешь, - ухмыльнулся незнакомец, - я тебя запугивать начал?! Про Катер забыл, что ли?! Не дрейфь, жить будешь! В футболке ли, без ли - все одно весело! Ну, в последний раз спрашиваю: берешь?
Надо брать, сказал себе Валентин.
И отрицательно затряс головой.
- Вот паскуда! - почти с завистью сказал незнакомец. - Ну ладно, привет им там, на Земле!
- От кого? - крикнул Валентин в стремительно сгустившуюся тьму.
Как и следовало ожидать, ответом ему была тишина.
“Ну и дурак же ты, - сказал себе Валентин. - Нашел время головой трясти! Ведь не кем-нибудь - богом мог стать!
Ага, богом, - подумал он мгновением спустя. - Чтобы все вокруг, как я пожелаю? Чтобы никаких неожиданностей? Чтобы за все в ответе? Да пошло оно!
Как-нибудь и так справлюсь”.
Далеко-далеко, за километрами острых мурашек и мучительной слабости, Валентин почувствовал зуд в большом пальце правой ноги. И почти тут же увидел перед собой что-то серое; беспамятство отступило, серебряные нити больно впились в тело, из пересохшей глотки вырвался хрип.
Валентин понял, что лежит на спине, буквально пришитый тысячами нитей к холодной металлической плите. Яркий свет магического шарика бил прямо в глаза, и Валентин прикрыл глаза, даже не пытаясь разглядеть склонившихся над ним людей.
- Он пришел в себя, - услышал Валентин озабоченный голос Фама Алвика. - Надеюсь, еще не поздно?
- Я тоже на это надеюсь, - ответил ему голос Хеора. - Поставим его на ноги!
Металлическая плита дрогнула и двинулась вверх, поднимая Валентина в вертикальное положение. Валентин тут же раскрыл глаза и убедился, что сон о Хозяине Силы занял считанные секунды. Вокруг простирался все тот же тронный зал Хеора, и Убре Гилморт по-прежнему стоял рядом с Амирель Илизон, заключенной в бутылку из тайгла. Лишь двое приближенных Хеора отважились подойти к поверженному Фалеру; остальные предусмотрительно держались у стен, опасливо оглядываясь по сторонам. Валентин поднял глаза к потолку, убедился, что зал действительно освещается самыми обыкновенными магическими шариками, и удовлетворенно тряхнул головой.
Первая бомба сработала точно по плану. Заклинание-червь, разработанное Валентином два месяца назад, полностью уничтожило магию Горного Замка. Отныне вокруг простирался лишь мертвый камень, и Хеору приходилось пользоваться своей собственной Силой.
“Ничего удивительного, что они так всполошились, - подумал Валентин. - Хеор наверняка сообразил, что за первой бомбой может рвануть и вторая. Интересно, он сам догадался меня разбудить или He-Билл помог? Впрочем, сейчас узнаем!”
Валентин открыл рот, вытаращил для большего правдоподобия глаза и произнес, а точнее, простонал одно только слово:
- Г-гад!
Хеор нахмурился, ошибочно приняв высказывание Валентина на собственный счет. А бомба-облако, распознав ключевое слово, выстрелило в Валентина коротким, но очень точно нацеленным заклинанием-иллюзией. В глазах у Валентина зарябило, и на какое-то мгновение перед ним появился полупрозрачный шар, одна половина которого была явно темнее другой. He-Билл здесь, понял Валентин, и гораздо ближе, чем в прошлый раз, в Боадрупе, но все еще слишком далеко для точной идентификации.
Следовательно, представление должно продолжаться. Полупрозрачный шар растаял в воздухе, рябь перед глазами исчезла, и Валентин наконец сфокусировал взгляд на стоявшем прямо перед ним Хеоре.
- Ты знаешь, почему я вернул тебя к жизни? - спросил тот, заглядывая Валентину прямо в глаза. Валентин презрительно усмехнулся:
- Моя первая бомба прикончила твой замок! Хочешь узнать, что сделает следующая?
Хеор сжал губы и нахмурился еще сильнее.
- Нет, - ответил он, - я хочу совсем другого. Останови свои заклинания, и я верну свободу твоим друзьям!
- Заклинания? - улыбнулся Валентин. - Ты уже понял, что их несколько? Может быть, ты даже знаешь, сколько именно?
Хеор покачал головой:
- Если сработает хоть одно, твои друзья умрут. В твоих интересах остановить их все, и как можно быстрее.
- Зачем же - все? - улыбнулся Валентин. - Я создавал их специально, чтобы поторговаться! Ближайшее заклинание сработает через сорок секунд; может быть, после этого ты предложишь мне еще что-нибудь?
- Блеф не пройдет, Фалер, - сказал Хеор, приподнимая правую руку. - Я вижу твой страх; я знаю, что ты никогда не простишь себе смерти своих друзей. Отмени заклинания, и тебе не в чем будет себя упрекнуть!
- Только в глупости и в трусости, - усмехнулся Валентин, - а также в том, что эти глупость и трусость так никого и не спасли. Впрочем, я рад, что мы ведем хоть какие-то переговоры. Так и быть, я остановлю ближайшее заклинание; но сначала дай мне слово, что сохранишь им жизнь!
- Я сохраню им жизнь, - сказал Хеор, едва заметно опуская руку, - только в обмен на все заклинания.
- Слово мага? - спросил Валентин, с трудом сдерживаясь, чтобы не рассмеяться.
- Слово мага, - кивнул Хеор.
- Хорошо, - сказал Валентин. - Поехали. Капкан, пауза!
К его удивлению, Хеор воспринял услышанное совершенно спокойной. Он наклонил голову, прислушиваясь к каким-то одному ему ведомым звукам; словно по команде, в тронном зале воцарилась мертвая тишина. “Это что же, - подумал Валентин, - получается, мои бомбы тикают, как часы? К чему это он прислушивается?!”
- Хорошо, - сказал Хеор, удовлетворенно кивнув. - Тебе можно верить; ты действительно сделал, что обещал. Еще четыре бомбы, Фалер; я жду.
Почему - четыре, удивился Валентин. Всего было семь, одна сработала, шесть остались; даже если не считать ту, что на паузе, - все равно пять! Как он их считает?
Впрочем, у великих магов свои причуды, решил Валентин.
- Нет, это я жду, - ответил он. - Бомбу я выключил, теперь твоя очередь! Освободи меня, или приведи сюда моих друзей, или отпусти одного из них; а иначе я и палец о палец не ударю!
Хеор скрестил руки на груди.
- Ты гораздо опаснее своих бомб, Фалер, - сказал он менторским тоном, словно взятым взаймы у настоящего Хеора, - поэтому я никогда не верну тебе свободу. Твои друзья находятся в надежном месте, о котором ты не имеешь ни малейшего представления; привести их сюда значит лишиться этого преимущества. Я мог бы освободить одного из них, но ты отнял у меня замок, и теперь я вынужден экономить Силу. Я сдержу свое слово - все они обретут свободу, как только ты отменишь свое последнее заклинание. Но - ни секундой раньше!
- Ладно, - ответил Валентин, поднимая глаза к потолку. - Тогда подождем; вдруг ты передумаешь?
“Скорее всего Хаям, Бранбо и Мануэль уже мертвы, - подумал он. - Иначе Хеор не отказал бы себе в удовольствии продемонстрировать мне их страдания. Но если так, я должен немедленно шарахнуть всеми оставшимися бомбами - иначе He-Билл обо всем догадается. А если я шарахну всеми оставшимися бомбами...”
- Хорошо, - сказал вдруг Хеор. - Сейчас ты их увидишь!
Вот это номер, подумал изумленный Валентин. Хеор передумал?
Или это He-Билл заставил его передумать?!
- Гад, - произнес Валентин свое любимое ключевое слово.
Металлическая плита, составлявшая с его телом единое целое, плавно стронулась с места и покатилась к центральному окну. Бомба-облако выпалило в Валентина очередной короткой иллюзией, окно распахнулось, но вместо мрачного и величественного нагромождения скал Валентин увидел перед собой маленький шарик, сложенный из двух половинок - черной и белой. А вслед за этим шарик раскрылся, из него вылетел маленький язычок голубого пламени, метнулся к глазам Валентина - и свет померк, оставив лишь странное ощущение невидимого холодного луча, вылетающего из переносицы и цепляющегося за какие-то мелкие неровности, скрытые за горизонтом. Валентин попробовал шевельнуть глазами - и холодный луч на мгновение вспыхнул ледяным белым сиянием, высветив на бесконечно далеком небосводе миллионы мельчайших картинок, похожих одновременно на древние египетские иероглифы и на пиктограммы двадцатого века.
Черт, да это же и есть Меч Судьбы, подумал ошеломленный Валентин. Господи, как же им пользоваться?! Ведь вариантов так много!
Холодное сияние Меча погасло, и Валентин ощутил, как глаза его возвращаются в первоначальное положение. А потом на смену бесконечному черному небосводу явилось веселое пламя, и Валентин понял, что смотрит на Селингари, висящего над пропастью прямо перед окнами тронного зала.
- Покажи их! - приказал Хеор, и Селингари погасил свое сияние, сделавшись наполовину прозрачным.
Хаям лежал лицом вверх на зыбком подобии пола. Бранбо хлопотал над ним, периодически ударяя по щекам, а Мануэль отстраненно сидел рядом, поджав под себя ноги. Когда Селингари открылся для посторонних взглядов, Мануэль поднял голову, посмотрел на Валентина и чуть-чуть прикрыл левый глаз.
Интересно, подумал Валентин, что он хотел этим сказать? Селингари снова вспыхнул языками пламени и, заложив немыслимой красоты вираж, взмыл высоко в небо.
- Твоя очередь, Фалер, - сказал Хеор. - Ты видел всех троих; отмени остальные заклинания, и Селингари доставит твоих друзей в безопасное место!
“Как бы не так, - подумал Валентин. - Вот если бы я He-Билла идентифицировал - тогда пожалуйста; а пока что игра продолжается. Будем торговаться до последней капли Хеорова терпения”.
- Можно вопрос? - вежливо произнес Валентин. - Что будет со мной, когда я отменю последнее заклинание?
- Ты проявил себя достойным противником. - ответил Хеор. - Я не стану тебя убивать. Ты останешься моим пленником, и тебе будет разрешено разговаривать с членами военного совета. Быть может, наступит день, когда я сочту возможным даровать тебе большую свободу.
“Ай да Хеор, - подумал Валентин. - Интересно, он сам до этого додумался или He-Билл подсказал? Он что же, и впрямь думает, что я приму столь заманчивое предложение? Или же он считает, что у меня попросту нет другого выхода?
Похоже, что так, - решил Валентин. - Раз уж я ради своих приятелей сунулся прямиком в его западню, Хеор вправе считать, что на почетный плен я и вовсе соглашусь с радостью. Что ж, не будем его разочаровывать”.
- Пауза, швабра, - сказал Валентин, отключая, еще одну бомбу, способную лишить Хеора последних остатков магии. - Значит, ты рискнешь оставить меня в живых?
- Здесь нет никакого риска, Фалер: оставлять тебя в живых ничуть не опаснее, чем пытаться убить, - ответил Хеор. - Еще три заклинания!
“Ничего не понимаю, - подумал Валентин. - Я же русским языком говорю: пауза! Почему он считает, что я выключаю заклинания насовсем?! Как он их воспринимает, по внутреннему таймеру, что ли? Нет таймера - нет заклинания? Мои собственные команды уже не в счет?
Все ясно. Он снова собирается меня вырубить, и некому будет бомбочками командовать. Вот и верь после этого людям!”
- Совершенно верно, - согласился Валентин, - три. И каждое из них куда сильнее предыдущего. На твоем месте я бы поторопился!
- Поторопиться придется тебе! - рявкнул Хеор. Повинуясь резкому движению его правой руки, Селингари обрушился с неба и замер у самого окна. - Я сожгу их заживо, если ты не отменишь оставшиеся заклинания!
“Ну разве это разговор, - разочарованно подумал Валентин. - Придется применить силу!”
Он брезгливо выпятил губы, приоткрыл рот и выплюнул в Хеора одно короткое слово:
- Вира!
Этот позывной активировал заклинание, которое Валентин еще недавно считал своим шедевром, - талисманно-магический эмулятор знаменитой Шкатулки Пандоры, Выпущенное на волю, заклинание мгновенно определяло самое главное желание своего хозяина и тут же исполняло его, вбирая в себя всю доступную в округе Силу, а затем практически полностью трансформируя ее в колебания Т-поля, до третьего знака после запятой повторяющие индивидуальный профиль Шкатулки. Демонстрация этого заклинания на знаменитом магическом полигоне Тангаста произвела на эбовских магов неизгладимое впечатление; Майлз Донован трижды пересчитывал оставшиеся в Шкатулке шарики, прежде чем наконец поверил в магическую природу произведенного чуда, а выбравшийся из-под осколков несокрушимого тайгла Полирем едва не задушил Валентина в своих могучих объятиях. И вот сейчас очередное порождение экстравагантной магии Валентина Шеллера столкнулось с традиционным искусством одного из лучших магов Побережья.
Хеор мгновенно понял, что атакован. Вокруг него вспыхнул защитный кокон, в котором Валентин не без гордости узнал модификацию своего собственного “бублика”, тронный зал озарился ярким, как от вспышки магния, светом, и повсюду в воздухе вдруг заискрились тонкие серебряные нити. Валентин одобрительно качнул головой: примененное Хеором оружие разрушало магию столь же уверенно, как “абсор” самого Валентина. И все же Хеор потерпел неудачу: когда серебряные нити пронзили воздух тронного зала, эмулятор Шкатулки уже не нуждался в магии. Точно нацеленные удары Т-поля вырвали трех человек из брюха огненного дракона и мгновенно переместили их за тысячи километров. Искры Т-портала остались незамеченными на фоне заполнившего зал яркого света, и Хеор еще несколько секунд праздновал победу, пока отчаянный вопль Селингари не раскрыл ему глаза на истинное положение вещей.
- Я же предлагал по-хорошему... - прошептал Валентин, чувствуя, как его сознание улетает прочь, подхваченное хорошо знакомым колючим ветром. А вслед за тем пространство заполнилось мягкими черными подушками, и Валентин уловил чье-то недовольное ворчание: нет уж, нет уж, не фиг отлынивать, работай давай!

Глава 18

СУДЬБА МЕЧА
Валентин открыл глаза, с ужасом осознав, что прошло уже чертовски много времени. Над ним расстилалось безбрежное синее небо, в ушах завывал рваный осенний ветер, а руки и ноги казались утыканными тысячами иголок. Валентин попробовал сжать кулак, но так и не понял, удалось ли ему это нехитрое движение; вместо рук и ног он чувствовал только болезненное покалывание, постепенно становившееся совершенно невыносимым.
- Я был прав, - гордо произнес Хеор, оставаясь где-то вне поля зрения. - Ты самый опасный противник на Побережье. Даже связанный по рукам и ногам, лишенный сознания, практически мертвый, ты держишь меч у моего горла!
Меч, подумал Валентин. Ну да, меч; ведь следующая бомба напустит на Хеора весьма оригинальную модификацию Призрака, вооруженного рунным мечом. Вот только почему Хеор так его боится? Его же собственное заклинание, если на то пошло!
- Но я разгадал твою тайну, Фалер, - продолжил Хеор, прямо-таки распираемый самодовольством. - Ты думал обмануть меня, воспользовавшись языком пришельцев; но ты забыл, что я сам наполовину пришелец! Я знаю слова, которые остановят твое заклинание; и я разрешаю тебе произнести их, чтобы остановить боль!
К этому моменту Валентин уже готов был кричать от боли и разрешение Хеора оказалось как нельзя кстати. Призрак - хотел произнести Валентин, но разжавшиеся губы неожиданно для него самого прошептали:
- Пауза, призрак!
Боль отступила так быстро, что Валентин закатил глаза и выпустил воздух из легких, отдаваясь наступившему блаженству. “Надо же, - подумал он без особого удивления, - один позывной Хеор все-таки угадал! А я-то думал, что он совсем дурак...”
- Только два слова отделяют тебя от смерти, - торжествующе сообщил Хеор. - Два слова, останавливающих твое последнее заклинание. Сейчас боль вернется, и вскоре ты станешь мечтать о смерти, которая наступит после этих слов. Но я разрешу тебе говорить только тогда, когда твои глаза полностью вылезут из глазниц. Ты обманул меня и дорого заплатишь за свой обман!
Валентин попробовал открыть рот и убедился, что не может пошевелить даже кончиком языка. “Ну вот, - подумал он с неожиданной злобой на самого себя, - наконец-то я добился, чего хотел. Распят на серебряной плите, обездвижен, как паралитик, и вскоре сдохну под пыткой. Закономерный конец для всякого кретина, припершегося на Побережье совершать дурацкие подвиги. Так мне, по большому счету, и надо. Даже жаль, что я Тенз-Даль, и вскоре из меня попрет мое самое заветное желание. Причем не надо быть семи пядей во лбу, чтобы угадать, какое; разумеется, убраться отсюда подальше!
А вот это уже интересно, - подумал Валентин, стараясь не обращать внимания на постепенно усиливающуюся боль. - Если я, как Тенз-Даль, свалю отсюда подальше - то как же наш общий друг He-Билл завершит свою гениальную постановку? Кто будет ему ТМ-бурю обеспечивать? Ох, чует мое сердце, что не успею я никуда свалить...”
Боль исчезла, как если бы Не-Билл слышал каждую мысль Валентина.
- Я передумал, - сказал Хеор голосом, в котором не осталось и следа от прежнего самодовольства. - Отмени последнее заклинание, и я сохраню тебе жизнь. Более того, Фалер: как только я завоюю Эльсан, я тут же верну тебе свободу!
Ни фига себе, подумал Валентин. Как это Хеор до сих пор не понял, что им не то что управляют, а прямо-таки помыкают? И это - великий маг, без пяти минут - владыка Побережья?
Может быть, он и ключевые слова не совсем правильно угадал?
Валентин в знак согласия прикрыл глаза - единственное движение, на которое он еще был способен, - вспомнил свое предыдущее высказывание и решительно произнес:
- Пауза, шиш!
А ведь и вправду не угадал, подумал Валентин, убедившись, что сказал оба слова сам, без посторонней помощи. А раз не угадал, то как же он теперь будет выкручиваться? Пытать Меч не велит, а по-другому Хеор не умеет...
- Вот теперь все, - спокойно сказал Хеор, заставив Валентина изумленно вытаращить глаза. - Теперь ты полностью в моей власти, Фалер; но я обещал сохранить тебе жизнь, и я сдержу свое обещание!
Совсем спятил, подумал Валентин. Ведь бомба-то все еще тикает! Или...
Ну конечно же, He-Билл! Держу пари, это именно он с самого начала подсказывал Хеору, сколько заклинаний ему угрожает! Видимо, времени на дальнейшие препирательства у Хеора уже не осталось - вот He-Билл и постановил считать бомбу отключенной!
- Встань, - сказал Хеор, и плита под Валентином зашевелилась, поворачиваясь на девяносто градусов, - и посмотри, как я расправлюсь со своими врагами. Ты был самым опасным, и ты повержен; теперь настал их черед!
Валентин захлопал глазами, пытаясь сообразить, куда он попал. Плита, к которой Валентин прилип как приклеенный, торчала из густой травы на пологом склоне холма, оканчивавшегося полосой плотного тумана. Солнце стояло уже довольно высоко, освещая рассредоточенный по естественным укрытиям отряд Хеора - малочисленный, но наверняка прекрасно вооруженный. Сам Хеор, наряженный в парадную одежду великих магов - роскошный белый плащ и высокую конусообразную шапку, на вершине которой переливался опознавательный магический шарик, - стоял в двух шагах от Валентина; рядом с ним располагались его бессменные спутники - помолодевший до неузнаваемости Фам Алвик и рыцарь с отрубленным мечом по имени Убре Гилморт.
- Начнем? - спросил Фам Алвик, обращаясь к Хеору. Тот величаво наклонил голову, и Фам Алвик сцепил руки в замок, выпуская на волю свой огненный меч.
Убре Гилморт поспешно отошел в противоположную сторону и встал вполоборота, также вытянув перед собой раненую правую руку. Хеор оказался точно посередине между двумя обнаженными мечами - раскаленным добела огненным мечом Алвика и коротким, абсолютно черным мечом Убре Гилморта; и стоило ему занять эту геометрически выверенную позицию, туман, притаившийся у основания холма, пришел в движение. Длинные языки его взметнулись на десятки метров вверх, закрыв солнце, а сам туман забурлил, подобно набегающей на берег волне, и двинулся вверх по склону. Валентин почувствовал, как заколебалась земля под его тяжелой плитой - туман полз по холму, точно громадный танк, волочивший за собой невероятных размеров повозку.
Когда туман оказался всего в нескольких шагах от Хеора, два меча - белый и черный - синхронно опустились вниз. И в то же мгновение туман рассеялся, открывая ту громадину, которую он с такой силой тащил за собой: глазам Валентина предстала крепостная стена, за которой сверкало на солнце знаменитое Государево Око Эльсана. В узких проемах бойниц, ярко освещенных белым искусственным светом, Валентин разглядел своих давних знакомых - и сердце в груди у него застучало, как пулемет.
Роббу хватило доли секунды, чтобы оценить ситуацию; он моментально скрылся за толстой каменной стеной, выставив наружу громадный самострел, заряженный толстой, светящейся от многочисленных заклинаний стрелой.
Линно Тарден, напротив, вышел на свет, в полный рост представ перед своим могущественным врагом. Валентин отметил, что его голова прочно сидит на плечах, а из глаз начисто исчезло безумное выражение. Линно Тарден снова был Срединным королем, готовым сражаться на равных хоть с Магом Тьмы, хоть с самим чертом.
- Привет, Фалер! - закричал он, поднимая правую руку. - Какого Емая ты там делаешь?
Валентин демонстративно забился в своих серебряных путах, придав лицу кислое выражение. Правда, в этот момент он уже нисколько не сомневался в скором и позорном поражении Хеора, так что выражение получилось несколько кривоватым.
- Великий Фалер - мой пленник, - сказал Хеор, торжественно вперяя в Валентина указательный палец. - Тот, перед кем трепетали Избранные и великие маги, стоит здесь беспомощный и покорный. Мне повинуются даже камни, из которых сложен твой город; покорись и ты, Линно Тарден!
- Покориться? - воскликнул Тарден, посмотрев на Хеора сверху вниз. - Да кто ты такой, чтобы требовать покорности у Срединного короля? Великий маг, в нарушение всех уставов назвавший себя королем? Или же безумное порождение Темных Сил, мнящее себя властелином Побережья? Сколько поколений благородных предков в твоем роду, Хеор Самозванец?!
Так его, одобрительно подумал Валентин. Чтобы повелевать Побережьем, мало нацепить на себя белый плащ и обменяться телами с незадачливым землянином; нужно еще одну малость - знатность рода. Хеор просидел в своем Запретном королевстве шестьдесят лет, прежде чем объявить себя королем; а сколько должно смениться поколений в Эльсане, чтобы колдуна-пришельца наконец посчитали своим? Нет, Хеор явно взялся не за свое дело!
Хеор слегка шевельнул рукой, по-прежнему касавшейся Жезла, и Линно Тарден вдруг побелел как бумага.
- Где же твои благородные предки? - усмехнулся Хеор, глядя на то, как Тарден цепляется за стену, чтобы не упасть. - Что же они не спешат тебе на помощь?
- Прекрати... или конец переговорам! - с трудом выдавил Тарден.
- О нет, - взмахнул рукой Хеор, и кровь снова прилила к щекам эльсанского короля. - Еще не конец, мой бедный король, чья знатность заметно превосходит силу! Мои условия просты: сложить оружие, убить пришельца, повелевающего талисманом, лишить магии Государево Око, открыть ворота и выйти ко мне безоружным, чтобы занять свое место рядом с Фалером. Вы будете отличной парой в моем Срединном Дворце!
- А если я откажусь? - спросил Тарден.
- Смерть, - пожал плечами Хеор. - Я затоплю Эльсан жидким огнем, а потом погружу его глубоко под землю. Даю тебе час на размышление, Линно Тарден! И помни, что у меня в плену тебе будет дозволено говорить!
Это он хорошо придумал, отметил Валентин. Теперь Тарден нет-нет, да и подумает: “А вот в плену у Хеора мне даже говорить разрешат”, В тюрьме теперь ужин, макароны дают...
- Ровно час! - крикнул Хеор и коротко махнул рукой. Два меча одновременно поднялись вверх, туман мгновенно скрыл из виду крепостную стену, и холм снова задрожал под тяжестью крепостной стены, возвращавшейся на свое законное место.
“Интересно, - подумал Валентин, - в чем смысл предъявленного ультиматума? Линно Тарден скорее сам умрет и всем своим вассалам кишки выпустит, чем его примет! Так зачем же время терять? Если Хеор так крут - убил бы Тардена, и дело с концом!
Значит, не крут, - рассудил Валентин. - Когда Хеор думает, что сила на его стороне, он, не колеблясь, наносит удар; сейчас же он ограничился переговорами. Похоже, Хеор и впрямь собирается устроить небольшую катастрофу; его ультиматум - уловка, вынуждающая Тардена ударить первым. Вспомним Эльсим: ударивший первым Эриох оказался в итоге навечно запечатанным в тайгл! Вот в чем причина столь несвойственной для Хеора осторожности, - решил Валентин. - Ну что ж, расклад предельно ясен; осталось сообразить, как оно все произойдет на самом деле. Ультиматум закончится через час, значит, Линно Тарден нападет чуть раньше, скажем, через пятьдесят минут, но еще раньше сработает моя последняя бомба, и если я все правильно рассчитал, то вместо уж-жасной ТМ-бури нас ожидает избиение беспомощного Хеора. Но то я рассчитал, а что на это скажет He-Билл?!”
- Хеор, - услышал Валентин резкий возглас Убре Гилморта. - Я чувствую постороннюю Силу!
Хеор стремительно повернулся влево и выбросил вперед правую руку. Трава перед ним расступилась, склонившись до самой земли, и вдруг заметалась в разные стороны, увлекаемая невидимым смерчем. В воздухе появился поблескивающий на солнце прозрачный столб, мгновенно покрывшийся трещинами и разлетевшийся вдребезги с жалобным звоном; а затем звон сменился тягучим, усыпляющим звуком, и Валентин неожиданно понял, что зевает.
- Почему постороннюю? - услышал он хорошо знакомый голос и поспешно прервал зевок. Посреди правильного круга, образованного примятой травой, в окружении сверкающих острых осколков перед Хеором стоял человек, лишь отдаленно напоминавший милого старичка, с которым Валентин совсем недавно беседовал на вершине собственного кургана. Опираясь на светящийся от накопленной Силы посох, сверкая из-под нахмуренных бровей недобрым взглядом черных блестящих глаз, величайший маг Побережья Ювелин Акоста внушал если не ужас, то по меньшей мере желание оказаться от него как можно дальше. - Я думал, моя Сила известна каждому великому магу!
- Зачем ты пришел? - спросил Хеор, опуская левую руку на висящий у пояса Жезл. - Я не нуждаюсь в твоей помощи и не советую становиться у меня на пути!
- Прибереги свои советы для тех, кто их просит, - сухо ответил Акоста и ударил своим посохом в землю. От посоха во все стороны зазмеились черные трещины, и Хеор вздрогнул, когда одна из них прошла у него между ног. - Я пришел, чтобы объявить тебе решение Палаты!
- Решение Палаты? - удивился Хеор. - Разве она еще существует?

Предыдущая страница 23 Следующая страница


Начальник Судного дня 24

- Существует, - спокойно ответил Акоста, - и будет существовать впредь. Двести лет назад в Палате заседали семеро магов; затем нас осталось пятеро; затем ты, Хеор, удалился на Север, сохранив за собой почетное место по правую руку от председателя, но ни разу за сто восемь лет не появившись на нем. Сорок шесть раз собиралась с тех пор Палата, и сорок шесть раз все оставшиеся маги находили возможность прибыть на заседания. В сорок седьмой раз нам пришлось собраться втроем...
- Втроем? - дрогнувшим голосом переспросил Хеор. - Кто же был третьим?!
Если Акоста ответит “ты”, подумал Валентин, этого якобы великого мага можно ногами вперед выносить. Боится он настоящего Хеора, до сих пор боится!
- Эриох, - спокойно ответил Акоста. - Мы провели заседание возле его временного пристанища, и он голосовал вместе с нами.
Хеор перевел дух и снова положил руку на Жезл:
- Так что же вы решили? Надеюсь, у вас хватило ума сохранить нейтралитет?!
- Первое решение, - сказал Акоста, опираясь на посох обеими руками. - Исключить великого мага Хеора из Палаты гроссмейстеров. Основание: нарушение Устава Гильдии, а именно - создание своего точного дубля.
- Но дубль мертв, - растерянно пробормотал Хеор.
- Еще нет, - холодно возразил Акоста. - Второе решение. Принять великого мага Фалера в члены Палаты гроссмейстеров. Основание: рекомендация председателя.
Хеор нервно рассмеялся:
- Фалер? Великий маг? Вот этот вот Фалер?!
- Этот самый Фалер, - подтвердил Акоста. - Решение третье, последнее. Объявить дубля великого мага Хеора незаконно созданным и устранить его в двадцать четыре часа. Основание: нарушение Устава Гильдии.
- Это все? - процедил сквозь зубы Хеор. - Или есть и четвертое решение?
- Это все, - кивнул Акоста.
- Тогда я скажу тебе, какое решение вы забыли принять! - крикнул Хеор. - Решение совершить самоубийство! В двадцать четыре часа! Ты - покойник, Акоста, и все остальные - тоже!
“Ну вот, - подумал Валентин. - А я-то думал, что представление окончено. На самом деле все еще только начинается!”
Хеор стиснул правую руку на Жезле, и вокруг Акосты завертелся серебристый смерч.
- Такая простая иллюзия, - услышал Валентин насмешливый голос председателя Палаты, - а ведь сработала!
Хеор отступил на шаг и в бешенстве огляделся по сторонам. Смерч схватил пустоту и рухнул на землю бесформенной грудой серебряных нитей; Убре Гилморт и Фам Алвик, не сговариваясь, одновременно придвинулись к Хеору, прикрывая его от возможного нападения.
Валентин прикинул боевой потенциал Акосты и презрительно оттопырил нижнюю губу. Теперь Хеора могла спасти только катастрофа, сравнимая по масштабам с амперской.
- Что будем делать, Хеор? - участливо спросил Фам Алвик.
Хеор опустил голову и несколько раз ударил ладонью по своему Жезлу.
- Атаковать, - ответил он тихо. - Иначе нам конец.
- Атака, - повторил Фам Алвик, обращаясь к Убре Гилморту.
- Есть атака, - кивнул тот, поднимая черный как смоль обрубок меча.
“А все-таки непорядок, - подумал Валентин, - что мой огненный меч сейчас атакует моего же приятеля Тардена. Будь на мне рваная оранжевая футболка...”
Прямо перед его глазами туман взвился вверх, превратившись в тонкие ниточки смерчей, и Валентин с изумлением увидел, что холм, на котором стоит его металлическая плита, находится прямо перед крепостной стеной Эльсана. При всей своей глупости Хеор обладал определенной Силой - и использовал ее с немалой фантазией. Тысячи порожденных туманом смерчей налетели на защитников города, и уже через секунду сотни их с криками взлетели в воздух, чтобы через мгновение камнем свалиться вниз. Сражение за Эльсан началось, и Валентин с ужасом сообразил, что его последняя бомба может сработать слишком поздно.
А потом что-то светлое мелькнуло в бойнице по соседству с той, где совсем недавно стоял Тарден, и ужас уступил место холодному бешенству. В своем белом брючном костюме, с боевым микрофоном наперевес, на крепостной стене стояла Диана, явившаяся сюда то ли вести репортаж, то ли крутить любовь с Линно Тарденом.
“Вот и все, - подумал Валентин, закрывая глаза. - Спектакль окончен. По сценарию мне полагается призвать Шкатулку и превратить Эльсан в груду дымящихся развалин, но кто сказал, что я и дальше буду играть по сценарию?!
Меч Судьбы, - мысленно позвал Валентин. - Меч Судьбы!”
Разумеется, Валентин не ограничился одними словами. Прикрыв глаза, он постарался как можно точнее воспроизвести в памяти ощущение вылетающего из переносицы луча, цепляющегося за горизонт. Он даже попытался шевельнуть пальцем, припомнив слова Акосты о “звенящем тонком лезвии, исчезающем при попытке нанести им удар”. И уже через несколько секунд Валентин с немалым изумлением почувствовал, что действительно хочет сомкнуть свою правую ладонь на рукоятке Меча Судьбы.
Валентин чуть-чуть наклонил голову, и яркий белый луч, ударивший из переносицы, осветил далекий горизонт. Бесконечная череда черных пиктограмм заполнила все поле зрения, и Валентин сжал губы, осознав, что увидеть иероглифы - еще не значит их прочитать. Белый луч бесцельно метался среди непонятных значков, не в состоянии остановиться ни на одном из них; Валентин боялся сделать выбор, прекрасно понимая, что за каждой безобидной картинкой может скрываться вполне реальная развилка Судьбы.
“А впрочем, - подумал Валентин минуту спустя, - кто сказал, что я должен делать выбор? Акоста просил всего лишь отобрать Меч у He-Билла; если этот злополучный небосвод - действительно Книга Судеб, значит, Меч я уже отобрал.
Между прочим, это означает также, что Меч должен находиться где-то неподалеку от моего бренного, лишенного магии тела”
Валентин поспешно открыл глаза и опустил их вниз, чтобы разглядеть свою правую руку. Но еще до того, как странная игра света на переплетающихся серебряных нитях подтвердила его догадку, Валентин почувствовал, что его пальцы сжимают какой-то теплый шершавый предмет. С замирающим сердцем Валентин отдал руке команду - и едва не закричал от радости, когда пальцы его плотно сомкнулись на невидимой, но явственно ощутимой рукояти Меча.
“Сделано, - со смешанным чувством торжества и опаски подумал Валентин. - Панга исполнила еще одно желание Тенз-Даля; она не только вложила Меч Судьбы в мою руку, но и в очередной раз изменила законы мироздания. Изменила таким образом, чтобы связывающие меня серебряные нити потеряли силу; а это значит, что теперь я могу говорить!”
- Говорить, - прогундосил Валентин, не раскрывая губ, и тут же прикрыл рот, дабы не сболтнуть лишнего. “Сейчас нужно действовать очень аккуратно, - сказал он себе, осторожно поднимая голову. - Хеору совсем ни к чему знать, какой сюрприз я ему приготовил”.
В лицо Валентину ударил колючий холодный ветер, пошатнувший даже крепко сидевшую в земле металлическую плиту. За немногие минуты, потраченные Валентином на приобретение Меча Судьбы, ситуация на поле боя существенно изменилась. Воинство Хеора подобралось вплотную к городской стене, с которой магические смерчи сбили большую часть защитников; Убре Гилморт и Фам Алвик, объединившие магию разноцветных мечей, создали над головами своих солдат слабо светящийся защитный купол; сам же Хеор забрался на высокий скалистый выступ неподалеку от Валентина и метал в сторону Эльсана тонкие молнии, рассыпавшиеся огромным количеством смертельно опасных искр.
Холодный ветер, налетевший со стороны Эльсана, был запоздалым ответом его защитников на самый первый удар Хеора. Валентин увидел, как кружившие над крепостной стеной смерчи - теряют силу и один за другим падают вниз, превращаясь в безобидные клочья тумана. Ветер подхватил защитный подог я принялся трепать его, словно простую тряпку, грозя унести прочь; Алвик и Гилморт из последних сия удерживали в руках свои таэлдоаские мечи.
“Кажется, Хеор окончательно потерял преимущество первого удара, - подумал Валентин. - Того и гляди, он возьмется за жезл - а значит, мне надо быть начеку!”
Хеор прикрыл глаза руками, пошатнувшись под очередным порывом магического веера, и с неожиданной прытью соскочил со своего выступа. Присев на одно колено, он приложил левую руку к земле, а правую вскинул к небу, Валентин всем телом ощутил мощный всплеск Силы и понял, что до сих пор Хеор только разминался. Теперешнее его заклинание было поистине достойно великого мага.
Земля под плитой Валентина дрогнула и поплыла, словив превратившись в кисель. В сторону Эльсана покатилась медленная тяжелая волна; завидев ее, солдаты Хеора как по команде уселись на землю, а Гилморт с Алвиком поспешно опустили защитный полог вниз, как показалось Валентину - даже ниже уровня почвы. Мгновение спустя волна прокатилась под Хеоровым воинством, подбросив людей в воздух, словно игрушки, и ударила в городскую стену Эльсана.
Валентин ожидал, что стена содрогнется и начнет разрушаться, но то, что произошло я следующее мгновение, заставило его изумленно раскрыть рот. Стена вдруг стала прозрачной, словно стеклянной, а затем обрушилась вниз, расплескавшись по сторонам, как если бы тысячи тонн камня в одну минуту стали водой.
Там же Диана, подумал Валентин, до боли в пальцах сжав рукоятку Меча.
Глаза его сами собой закрылись, и ослепительно белый луч снова уперся в непонятные знаки.
- Да, - услышал Валентин чей-то лишенный интонаций голос, - она там. Отдай Меч, и тогда я сумею ее спасти!
А вот и He-Билл, спокойно констатировал Валентин. Наконец-то все в сборе.
- Хотелось бы верить, - ответил он, подражая бесстрастному голосу He-Билла. - Но верить нельзя: я знаю, кто ты такой.
- Она погибнет, - напомнил; He-Билл; но уж слишком отстраненно звучал его голос.
- Не думаю, - ответил Валентин. - Я видел у нее микрофон.
- Он ее не спасет! - повысил голос He-Билл.
- Микрофон - нет, - согласился Валентин. - Но наличие микрофона означает, что Диана ведет репортаж, а следовательно, находится под защитой.
- Когда заработают талисманы, - возразил He-Билл, - эта защита не продержится и секунды.
- Значит, - спокойно заметил Валентин, - талисманы не заработают.
- Ты израсходовал все свои желания, Тенз-Даль, - сообщил He-Билл. - Если ты запретишь талисманам работать, погибнет не только Диана. Погибнет весь мир!
- Есть и другие способы, He-Билл, - ответил Валентин, впервые назвав своего собеседника по имени.
- Осталось всего несколько минут, - возразил тот. - Ты не успеешь освоиться с Мечом!
- Значит, воспользуюсь чем-нибудь еще, - пожал плечами Валентин. Присмотревшись к мельтешащим перед ним значкам, он обнаружил, что некоторые из них вполне осмысленны. Например, вот этот - чем не два стилизованных человека в миссионерской позе?
- Нет! - закричал He-Билл. - Не надо!
- Чего - не надо? - удивился Валентин, все пристальнее вглядываясь в пиктограмму. Абстрактная картинка оживала, черные палочки и точки превращались в живых людей, а их занятие - в самую разнузданную порнографию. “Ну вот, - подумал Валентин, отводя взгляд. - Нашел применение Мечу Судьбы! И откуда у меня такие наклонности?”
- Это были Тарден и Диана, - пояснил He-Билл. - Ты только что изменил их судьбу!
Валентин присвистнул и еще раз посмотрел на пиктограмму, окрасившуюся в желтый цвет. Похоже, и в самом деле изменил, подумал он. Цвет-то изменился!
- Ну да, - согласился Валентин. - Надо же было ее как-то спасать!
“Между прочим, - подумал он, - а откуда He-Билл вообще знает, что я с Мечом делаю? Он что, до сих пор с ним в контакте?!”
- Ты отдал ее Тардену! - констатировал He-Билл.
- Лучше уж ее - Тардену, - усмехнулся Валентин, - чем Меч Судьбы - тебе! Ну-ка, где здесь твоя пиктограмма?!
He-Билл испустил высокий, переходящий в ультразвук свист и замолчал. Валентин посмотрел на нескончаемые вереницы иероглифов, каждый из которых мог преподнести столь же оригинальный сюрприз, и покачал головой. “Странно это все, - подумал он. - Чего этот He-Билл добивался? С его-то опытом конспиративной работы - и рассчитывать на то, что я верну ему Меч? Может быть, на самом деле он хотел подсунуть мне именно ту пиктограмму? Но какой ему прок сводить Диану с Тарденом? Уж не задумал ли он новый, еще более хитрый сценарий?
Ладно, - решил Валентин. - Пусть хоть “Войну и мир” задумывает; в создавшейся ситуации многолетние интриги и ломаного гроша не стоят. А вот бомбы, напротив, в большой цене!”
Он расслабил пальцы на рукоятке Меча и снова открыл глаза.
Солдаты Хеора шли на приступ.
Заклинание Хеора уничтожило городскую стену на протяжении нескольких километров, что позволило его солдатам выбирать наилучшее направление удара. Не долго думая, несколько тысяч отборных головорезов устремились к широкому проспекту, открывающему прямой путь к самому сердцу Эльсана - основанию Государева Ока. Магический полог, устоявший против колдовского ветра, по-прежнему прикрывал Хеорово войско от немногочисленных фаерболов и молний, которыми пытались обороняться вконец деморализованные защитники города. Нападавшие отвечали точными выстрелами из широких труб, подозрительно похожих на гранатометы - вот только метали они не гранаты, а рассыпающиеся фейерверком искр шаровые молнии. Оружие защищавшихся заметно уступало этим чудовищным машинам смерти - Валентин увидел на крышах домов несколько арбалетчиков и понял, что обычными средствами Эльсан Тардену не удержать. Следовало пускать в ход Государево Око, Иглу или что-нибудь в этом роде; но Тарден, рухнувший с распавшейся на молекулы городской стены, вряд ли был способен сейчас принимать судьбоносные решения.
Валентин открыл было рот, намереваясь исполнить свой вассальный долг, но не успел произнести даже короткого ключевого слова. Ослепительно белый луч, знакомый Валентину еще по эльсимскому побоищу, ударил по передним рядам нападавших, легко пронзив казавшийся несокрушимым магический полог. В доли секунды сотни людей превратились в сверкающий белый пар, а луч уже двинулся дальше, испепеляя все на своем пути. В отряде Хеора, ворвавшемся в город, было не меньше тысячи человек; буквально на глазах у Валентина все они перестали существовать.
Валентин перевел взгляд на самого Хеора и замер от испуга: разжалованный великий маг щерил зубы в злобной усмешке. В руке его сверкнул Ландорский Жезл, столб призрачного фиолетового света уперся в синее небо, и Валентин увидел, как прямо у него над головой это самое небо с легким похрустыванием покрывается правильными шестиугольными ячейками. Больше всего эта конструкция напоминала гигантский радиотелескоп - но Валентин прекрасно понимал, что Хеора сейчас меньше всего интересует радиоастрономия. В середине каждой ячейки вспыхнуло по крошечному белому огоньку, и Валентин наконец понял, что за устройство появилось в небе над Эльсаном. Это был гигантский боевой излучатель, готовый стереть город с лица земли.
Белый луч рейлисовского бластера потерялся в ослепительном сиянии разгневанного неба. Валентин облизнул мигом пересохшие губы - ни одна из его бомб и в подметки не годилась этой громадине! - и решительно стиснул рукоятку Меча. К черту, подумал он; пусть хоть все бабы Тардену достанутся - но этот кошмар должен быть остановлен! Валентин готов был закрыть глаза и изменить к чертовой матери все доступные ему судьбы, как вдруг со стороны города послышался мелодичный, чарующий звон.
Прозрачные, почти невидимые стены встали вокруг Эльсана, в одно мгновение поднявшись до самых небес. Город оказался заперт в громадном хрустальном цилиндре, поблескивавшем в лучах полуденного солнца, и Валентин вспомнил, когда он в последний раз видел нечто подобное. В Ампере, за считанные минуты до катастрофы.
Это Игла, понял Валентин. Еще несколько секунд, и то, чего так долго добивался He-Билл, станет реальностью; талисманы начнут бескомпромиссный поединок, единственным победителем в котором окажется смерть.
Вот только кто сказал, что у них есть эти несколько секунд?
Теперь, когда оба талисмана наконец были пущены в ход, Валентин получил возможность взорвать свою самую любимую бомбу. Отправляясь в замок к Хеору, он предвидел подобный расклад и заранее приготовил немудреное, но еще ни разу не подводившее его заклинание. Теперь, когда оба талисмана работали на полную мощность, бомба уже не могла ошибиться в выборе направлений; и поэтому Валентин приоткрыл рот н весомо бросил в окружающее пространство свое самое заветное ключевое слово:
- Амба!
“Ай да я, - подумал Валентин уже в следующее мгновение, когда взорвавшаяся бомба захлестнула окрестности не видимым смерчем “воронки”, собирая самые ничтожные ошметки Силы. - Нет чтобы футболку принять и спокойно, как подобает местному богу, разнять враждующие стороны; так нет же, собственными силами решил обойтись. И ведь обошелся!”
“Воронка” тем временем собрала достаточно Силы, и Валентин услышал легкий хлопок, вслед за которым раздался звериный рев. Надо же, усмехнулся Валентин, такое простое заклинание - и сработало!
Хеор с перекошенным лицом и сжатыми кулаками стоял над мирно поблескивающим кубиком, в прозрачной глубине которого покоился ажурный металлический жезл, и выл на него, словно голодный пес. Сработало, констатировал Валентин, а ведь могло и не сработать. Пришелец, вызванный Хеором, мог оказаться настоящим повелителем Жезла, а не его ближайшим аналогом, настроенным на Жезл с помощью многочисленных заклинаний, - и тогда тайгл, сомкнувшийся вокруг Жезла, оказался бы совершенно бесполезен. Но разве этот Хеор сумел бы вызвать настоящего пришельца?!
Валентин покачал головой и вдруг понял, что серебряные нити больше не ограничивают его свободу. Металлическая плита за его спиной потеряла жесткость и с шорохом осыпалась на землю, превратившись в кучу серого песка; ноги Валентина подкосились, правая рука - единственная конечность, сохранившая хоть какую-то подвижность - нелепо взметнулась вверх, и Валентин повалился на спину, словно сбитая кегля.
“Э, да мне ж так нельзя, - спохватился он, растянувшись на мягкой подстилке из все того же серого песка. - Если верить Не-Биллу, у меня все желания кончились! Если меня сейчас убьют, всему Побережью конец!”
В панике Валентин сделал все сразу - вызвал портал, активировал Жезл и провел взрывную тонизацию организма. Голова мгновенно пошла кругом, вокруг замелькали искры, бесчувственное тело затопил колючий холод - и в следующее мгновение Валентин обнаружил, что лежит, согнувшись пополам, на холоднеющем золоте своего персонального кургана. Сдерживая рвоту, Валентин перевернулся на живот и уперся ладонями в землю; и только здесь Обруч наконец подсобил своему хозяину. По телу разлилось блаженное тепло, головокружение пропало, словно его и не было, и Валентин поднялся на ноги, отсалютовав своему воскрешению Мечом Судьбы.
Только теперь Валентин смог рассмотреть так дорого обошедшийся ему амулет. Легкая рукоятка Меча была обтянута серой кожей и больше подходила для магического жезла, вместо гарды к ней был прикреплен кусочек драконьей чешуи, давно потерявший свои волшебный блеск. Но лезвие Меча не оставляло никаких сомнений в могуществе амулета: тонкое, переливающееся разными цветами, оно и вправду издавало едва слышимый звон, сотрясаемое безостановочной дрожью; а когда Валентин поднял руку, намереваясь взмахнуть Мечом, точно обычным мечом, лезвие исчезло и вместе с ним исчез мир, уступив место черно-белому небосводу, испещренному миллионами иероглифов.
“Странно, - подумал Валентин, глядя на бесчисленные варианты чужих судеб. - Почему меня не тянет рассмотреть их поближе? Неужели я не хочу жить в мире, где все идет так, как мне хочется?
Видимо, нет, - сказал себе Валентин и опустил Меч. - Видимо, я хочу чего-то такого, чего мне не может дать даже Панга. Чего-то большего, чему я до сих пор не знаю названия. Уж не об этом ли хотел поговорить со мной принц Акино?”
Валентин тряхнул головой, отгоняя навязчивое желание немедленно заявиться к принцу. “Меч Судьбы у меня в руках, это верно, но Не-Билл все еще сохраняет свое инкогнито. А значит, я должен расставить ему последнюю ловушку”.
Вытянув руки по швам, Валентин окутался желтыми сполохами портала.
Две минуты, которые показались Валентину целым часом, для остальных участников битвы пролетели как один миг. Хеор по-прежнему терзал кубик из тайгла, пытаясь вырвать заветный Жезл из его кристально чистой глубины; шестиугольные ячейки в небе хотя и потускнели, но все еще проглядывали сквозь облака; и даже прозрачные стены, защитившие Эльсан от уготованной ему страшной судьбы, все еще возвышались на добрую сотню метров - хотя талисман Дональда постигла та же участь, что и талисман Хеора.
“Надо же, как все притихли, - усмехнулся Валентин. - Ну да это ненадолго - сейчас поймут, что у противника талисман тоже не работает, и снова пойдет потеха. Надо поторапливаться!”
Валентин покрепче стиснул в руке Меч Судьбы и поднял его на уровень глаз.
- Ну, и как вам Меч? - раздался из-за левого плеча вкрадчивый голос Акосты.
Валентин со вздохом опустил руку.
- Так себе Меч, - пожаловался он, поворачиваясь к великому магу. - Не такой он какой-то, с подвохом!
- Замечательно! - непонятно чему обрадовался Акоста. - А в чем подвох?
- Ну неправильный он, - развел руками Валентин. - Обычные амулеты как возьмешь в руку, так сразу все и понятно, а тут... Иероглифы какие-то, вместо меча - световой луч, не успеешь посмотреть, а уже судьбу изменил. Да еще предыдущий владелец под руку бормочет, работать мешает!
- Что-о?! - изумился Акоста. - Какой еще предыдущий владелец?!
- Ну этот, предыдущий, - пробормотал Валентин, догадавшись, что имя He-Билл вряд ли что-нибудь скажет Акосте. - Черт его знает, кто он, но говорит вполне уверенно и даже варианты судьбы подсовывает...
Валентин вспомнил, какой вариант подсунул ему He-Билл, и раздосадованно махнул Мечом.
- Феноменально, - пробормотал Акоста. - А вы уверены, что это был именно предыдущий владелец? Он что, так вам и представился?
- Нет, - пожал плечами Валентин. - Но вроде больше некому...
- А может быть, - прищурился Акоста, - с вами говорил сам Меч?!
- Меч?! - переспросил Валентин и посмотрел на зажатый в руке амулет, словно впервые разглядев в нем настоящую магию. - Черт, с него станется... Но тогда почему этот неизвестный требовал вернуть Меч?
- Напротив, - спокойно ответил Акоста, - как раз Меч и требовал от вас вернуть ему предыдущего владельца. Надо полагать, с ним у него было достигнуто полное взаимопонимание.
Время Темных Сил, подумал Валентин. Почему бы Мечу самому не выбрать себе хозяина, если так уже поступили талисманы и небезызвестное Темное Пророчество?
- Вот даже как, - пробормотал Валентин. - Значит, Меч Судьбы не столько повинуется своему владельцу, сколько подчиняет его?
- Совершенно верно, - кивнул Акоста. - Меч Судьбы - тот же дракон, пусть и в обличье амулета; его воля и хитрость намного превосходят человеческую. Будь у Меча достаточно времени, он подчинил бы и вас. Вспомните Великого Яппура! Валентин вспомнил - и с опаской покосился на Меч. “Вот так номер, - подумал он, хлопая глазами. - А мы то думали - He-Билл, He-Билл... Вот он, He-Билл, мерцает себе разноцветным клинком и в ус не дует! А его прежний владелец небось сидит сейчас на земле, разглядывает круги перед глазами и понять не может, как это он посреди Эльсана оказался. Тьфу ты!”
- Ну что ж, - сказал Валентин. - Я выполнил вашу просьбу, Акоста. Смотрите на него сколько влезет - а лучше и вовсе забирайте себе!
Он перехватил Меч большим и указательным пальцами левой руки и протянул его Акосте.
Великий маг улыбнулся и покачал головой:
- Нет-нет, Фалер! Я вовсе не собираюсь затмевать славой Великого Яппура! Пожалуйста, вонзите Меч в землю!
- Как скажете, - ответил Валентин, опуская Меч острием вниз.
Меч с легкостью воткнулся в каменистую почву и на глубине ладони уперся в какое-то твердое препятствие. Как только Валентин разжал пальцы, лезвие Меча погасло и приобрело цвет запекшейся крови.
Акоста прикрыл левой ладонью глаза и вытянул правую в направлении Меча. Валентин мигом сообразил, что сейчас произойдет, отвернулся в сторону и плотно зажмурился. Уже знакомый голос, в котором не осталось ничего человеческого, ворвался в уши диким ревом: “Не надо!!! Останови его!!! Я сделаю тебя...”
Валентина обдало теплом, кроваво-красный свет пробился через веки, отдавшись короткой болью в затылке, - и голос затих. Хотелось бы верить, подумал Валентин, что навсегда.
- Можете меня поздравить, - сказал Акоста с заметным торжеством в голосе. - Я только что устранил причину нынешнего Времени Темных Сил.
Валентин открыл глаза, повернул голову и неожиданно для себя самого приложил руку к сердцу.
- Поздравляю, - сказал он, отвешивая Акосте ритуальный поклон, означающий глубочайшую благодарность. - Вы уничтожили Меч?
- Как видите, - ответил Акоста, указывая себе под ноги. Валентин молча опустил голову. Меч Судьбы, подумал он; десять веков терпеливого ожидания, десять лет ожесточенной борьбы за власть - и маленькая лунка в земле, наполненная дурно пахнущим пеплом. Еще одна древняя легенда обернулась явью, чтобы оставить после себя запах горелого мяса.
- Значит, - сказал Валентин, поднимая голову, - теперь я могу остаться?..
- Нет, - покачал головой Акоста. - Меч уже сделал свое дело, Фалер. Вы - Тенз-Даль, и каждое ваше желание по-прежнему смертельно опасно для нашего мира.

Глава 19

ВЕЧЕР СУДНОГО ДНЯ
Валентин разочарованно махнул рукой и принялся отряхивать комбинезон от серого пепла.
- Мне кажется, - мягко сказал Акоста, - что я мог бы еще кое-что для вас сделать.
- Меч сказал мне, - ответил Валентин, опуская руки, - что я уже израсходовал все свои желания. Это правда?
- Сейчас проверим, - загадочно ответил Акоста. Он сунул правую руку за пазуху и вытащил на свет предмет, который Валентин поначалу принял за талисман. - Если выстрелит, - сказал Акоста, обхватывая левой рукой правое запястье, - значит, еще не все потеряно...
Курок допотопного револьвера громко щелкнул, послышалось слабое шипение, и в дульном отверстии показалась тускло поблескивающая пуля. С чмокающим звуком она вывалилась наружу, вслед взметнулся одинокий язычок пламени, потянулась к небу тонкая струйка дыма - и Валентин понял, что Меч сказал правду.
- Вот видите, - развел руками Акоста. - Это правда. - Он спрятал револьвер обратно за пазуху и сочувственно посмотрел на Валентина. - Поверьте, мне очень жаль!
- А уж мне-то как жаль, - пробормотал Валентин. - Сколько у меня еще времени? Я хоть с друзьями-то попрощаться успею?
- Дело не во времени, - ответил Акоста, - дело в ваших желаниях. Стоит вам по-настоящему чего-нибудь захотеть... - Великий маг сокрушенно покачал головой. - Если у вас остались какие-то дела в этом мире, Фалер, советую завершить их как можно скорее!
- Пятилетку - в три дня, - горько усмехнулся Валентин. - Что ж, постараюсь последовать вашему совету. Вы случайно не знаете, где нынче находится предыдущий владелец Меча?
- Там же, где и раньше, - ответил Акоста, указывая на вершину холма.
Валентин заставил себя двигаться медленно и плавно, пытаясь хоть немного успокоиться. Только сейчас он обратил внимание, что мир вокруг замер, словно остановленный фильм. Хеор по-прежнему протягивал к заключенному в тайгл Жезлу свои мускулистые руки, зашедшись в безмолвном крике; прозрачные стены все так же окружали Эльсан, и зловещие шестиугольники маячили в разрывах облаков. “Акоста остановил время, - подумал Валентин. - Вот какая она, настоящая магия - магия, которой я так никогда и не научусь”.
Повернув голову, Валентин разглядел две маленькие фигурки, в картинных позах застывшие на скалистом выступе у самой вершины холма. Чувствуя противную дрожь в пальцах, Валентин подключил телескопическое зрение - и замер, ошеломленный невиданным зрелищем.
Крепко сжимая двумя руками свой древний, еще земного происхождения меч, бывший координатор Нагоми отражал опаснейший боковой удар, нанесенный ему темным прямым клинком, на котором явственно проступали горевшие фиолетовым пламенем рунные письмена. Лицо противника Натоми было искажено гневом, но Валентин слишком хорошо помнил его меч - рунный меч, доставшийся Шаггару Зангу в наследство от самого Призрака.
“Занг, - подумал Валентин. - А я-то думал, что его вылечили”.
В следующее мгновение Валентин вспомнил, какие теплые чувства испытывал Шаггар Занг по отношению к He-Биллу, и наконец-то понял, что происходит.
Ай да Шаггар, восхитился Валентин. Сам решил брать, своими собственными руками!
- Похоже, - негромко произнес Акоста, - владелец Меча ненадолго переживет свой амулет.
Валентин вздрогнул и через плечо покосился на великого мага.
Ненадолго?!
Но ведь он же ни в чем не виноват?
Валентин поднял левую руку, пошевелил пальцами, убедившись в послушности Перчатки, и аккуратно вытащил Натоми из-под смертельного удара Шаггара Занга. А потом, приказав Перчатке держать паузу, поднес к губам переговорное кольцо.
- Майлз! - рявкнул Валентин, едва кольцо установило контакт. - Что вы себе позволяете?!
- Чего?! - опешил Донован. - Что значит - позволяю?
- Какого черта вы отпустили. Занга на Побережье?! Еще немного, и он снес бы Натоми голову?
- Еще немного?? - переспросил Донован. - А почему не снес??

Предыдущая страница 24 Следующая страница


25 Сергей Щеглов

Валентин раскрыл рот и захлопал глазами. Вопрос Донована перевернул вверх дном все его домыслы о - поединке Занга и Натоми.
- А что, - пробормотал 'Валентин, - надо было, чтобы снес?
Переговорное кольцо донесло до него тяжелый вздох Донована.
- Развели секретность, - пробурчал англичанин, - правая рука не знает, что делает левая... Ну конечно же, надо. Если бы в свое время Занг не отрезал себе голову, наши психоколдуны нипочем не сумели бы вылечить его в рекордные сроки!
- Так значит, - выдавил Валентин, - я опять все испортил?..
- Не вы, - назидательно заметил Донован, - а наш злополучный конспиратор, которому вы так и не дали помахать мечом.
- Ничего, - приободрился Валентин, - еще намахается! Вы в курсе, что Натоми действовал не - по собственной воле, а под воздействием Меча Судьбы? И следовательно, изменения в его психике не столь глубоки, как у самого Шаггара Занга?
- Вы что же, - страдальчески вопросил Донован, - и Меч Судьбы уже успели попробовать?
- Пришлось, - пожал плечами Валентин. - Извел на него свое последнее желание.
- Вот как? - насторожился Донован. - В таком случае я попросил бы вас...
- Знаю, знаю, - перебил его Валентин. - Как можно скорее уладить все свои дела и покинуть Пангу. Именно этим я сейчас и занимаюсь!
- А вот и не угадали, - усмехнулся Донован. - Моя просьба куда скромнее вашего категорического императива. Перед тем как покинуть Пангу, загляните ко мне на пару минут; думаю, что напоследок смогу вас кое-чем удивить.
- На пару минут, - улыбнулся Валентин, - без проблем. А вот насчет трех часов для принца...
- Честно говоря, - понизил голос Донован, - принц может и подождать. Но тс-с! Подробности - при встрече!
Валентин опустил руку с отключившимся кольцом, бросил короткий взгляд в сторону вершины холма, убедился, что, вокруг Натоми ухе заискрился портал, и повернулся обратно к Акосте.
- Я рад, Фалер, - обратился к нему великий маг, - что сумел оказать вам эту маленькую услугу. А сейчас я хочу попрощаться; хотелось бы надеяться, что навсегда!
Последние слова Акосты заставили Валентина опустить глаза. “Вот гак-то, Тенз-Даль. - сказал он себе. - Дружба дружбой, а табачок врозь. Мы ценим этот мир куда выше, чем любого из его обитателей, так что мне следует поторопиться”.
- Прощайте. Акоста, - ответил Валентин. - Я постараюсь не возвращаться.
Председатель Палаты гроссмейстеров молча кивнул, сложил руки на груди и растаял в воздухе; и а то же мгновение дикий рев заставил Валентина вздрогнуть.
Остановленное Акостой время снова отправилось в путь. Получив возможность двигаться, Хеор - нечеловеческим усилием опрокинул стоявший перед ним прозрачный куб. Убедившись, что нижняя его сторона ничем не отличается от прочих, Хеор издал особенно громкий вопль и застыл в напряженной позе, окутавшись неприятной даже на вид зелено-коричневой дымкой.
Валентин посмотрел в направлении Эльсана и увидел светящийся полог, раскинувшийся над уцелевшими воинами Хеора. Во главе этого небольшого, но все еще смертельно опасного отряда стояли два человека с поднятыми к небу мечами.
“Алвик и Гилморт, - подумал Валентин. - Они живы, и рвутся в бой, значит, мне придется еще кое-что сделать”.
Хеор стряхнул с себя болотного цвета ауру и резко выпрямился. Смирившись с потерей талисмана, он вернулся к испытанному облику великого мага - с обжигающей аурой Силы, с пронзительным взглядом горящих глаз, с грозно поднятой правой рукой, готовой обрушить на неприятеля целую груду смертельных заклинаний.
Валентин испуганно попятился и замахал руками, окружая себя самыми мощными заклинаниями из своего защитного репертуара - “бубликом”, призматической вуалью и прожорливым облаком.
- Ты боишься! - усмехнулся Хеор, уловивший отголоски Валентиновых заклинаний. - Напрасно, Фалер! Я обещал сохранить тебе жизнь, и я сдержу свое обещание. Ты сумел отобрать у меня Жезл; но твое заклинание вырвало Иглу из рук тарденовского пришельца. Моя Сила при мне, а войска Тардена разобщены и рассеяны; не пройдет и нескольких минут, как город падет. Ответь мне, Фалер, - на чьей ты стороне?
- Я хочу мира, - сказал Валентин, подгибай пальцы на обеих руках. - Уходи - и оставайся в живых, если сможешь. Атакуй - и тогда ты увидишь, на чьей я окажусь стороне!
Хеор смерил Валентина оценивающим взглядом.
- Твоя Сила ничтожна, - сказал он, принимая решение, - твой талисман не причинит мне вреда. Ты выбрал неправильную сторону, Фалер!
Двойник, подумал Валентин. Безмозглый двойник; так ли необходимо его убивать?
Но Валентину не удалось довести до конца свои гуманистические рассуждения. В нескольких шагах от Хеора в воздухе вдруг появилась сильная рябь, словно над жарким костром. Валентин поднял левую ладонь и почувствовал знакомую магию; Хеор стремительно развернулся и выбросил в сторону непонятного явления правую руку.
- Покажись! - крикнул он, и туманная молния ударила в окруженную заклинанием невидимости фигуру. Послышался сдавленный стон, и сквозь его потерявшие прозрачность потоки на склон холма шагнул Розенблюм.
Как раз вовремя, усмехнулся Валентин. Опоздай он еще на полчаса, ему пришлось бы поступать в ученики к трупу.
- Прости меня, Хеор, - сказал Розенблюм, отвешивая земной поклон. - Я ошибся, я просился в ученики к твоему презренному дублю!
Хеор вздрогнул и отступил на шаг.
- К моему дублю? Когда?! - воскликнул он, опуская правую руку к поясу.
- Сегодня утром, - ответил Розенблюм, не подозревая, сколь неприятную новость сообщает своему потенциальному учителю. - Он отверг мои просьбы, и я понял, что настоящий Хеор - это ты!
- Да, - выдавил Хеор, - я и есть настоящий Хеор. Но мой дубль... он может быть опасен!
- Нет, - гордо ответил Розенблюм. - Он не сумел одолеть даже меня. Забудь о нем, Хеор! Позволь мне называть тебя своим Учителем!
- Учителем? - нахмурился Хеор. - Ты хочешь стать моим учеником?
- Таково мое самое заветное желание, - подтвердил Розенблюм.
- Ты должен знать, что одного желания мало, - сказал Хеор, явно думая о другом. - Должен быть знак...
- Вот мой знак! - сказал Розенблюм и показал на Валентина. - Моя судьба связана с Великим Фалером!
- С Великим Фалером?! - воскликнул Хеор, и по его интонации Валентин понял, какая черная зависть бушует в душе несчастного Хеорова дубля. - Так какого Емая ты просишься в ученики ко мне?!
- Я должен учиться у великого мага! - гордо произнес Розенблюм.
.Валентин поспешно отступил на шаг, хорошо представляя, чем может закончиться подобный разговор. Простак Розенблюм заявил открытым текстом, что ни в грош не ставит самого Хеора, ценя в нем только статус великого мага. Но ведь Хеор больше не был великим магом - а выскочка и самозванец Фалер, связанный с Розенблюмом целой кучей знаков, напротив, был! Нетрудно было догадаться, как Хеор ответит на столь изысканное оскорбление.
- Нет, - ледяным тоном произнес Хеор. - Ты должен умереть!
Два тонких дымных кольца вылетели у него прямо из глаз и моментально обвились вокруг головы Розенблюма. Тот закричал от боли и вцепился себе в лицо, разрывая губы и ноздри; Валентин, чертыхнувшись, активировал Обруч, но не успел даже понять, какое именно заклинание применил Хеор.
- Гхарадазиз Савантхеон! - прохрипел Розенблюм окровавленным ртом.
Валентин вздрогнул всем телом и зачем-то схватился за пояс. Посмотрев вниз, Валентин увидел, как его собственная правая рука вытаскивает из кошелька светлый металлический диск, взвешивает его на ладони и коротким движением бросает в сторону Хеора, с наслаждением наблюдающего за мучениями Розенблюма.
Вторая монета Рейлиса взлетела в воздух и, набирая скорость, устремилась к своей жертве, еще на лету выпуская тонкие, но очень жесткие нити. Коснувшись бывшего великого мага, монета расплескалась по его груди подобно капельке ртути, мгновенно покрыв все тело Хеора белесым налетом.
Хеор вытаращил глаза и выдохнул: “Не может быть” - а потом рухнул навзничь и больше не шевелился.
И только тогда Валентин сумел выдохнуть слово, все это время висевшее у него на языке:
- Швабра!
“Абсор”, заключенный в еще недавно казавшуюся лишней бомбу, вырвался на свободу, в одно мгновение пожрав все заклинания в радиусе пятисот метров. Розенблюм отнял от лица красные от собственной крови руки и сел на землю, каким-то чудом оставаясь в сознании; со стороны Эльсана донесся вопль ужаса, означавший, что вояки Хеора заметили гибель своего повелителя.
- Сработала, зараза, - пробормотал Валентин, складывая пальцы в “апельсин”. - Ох уж мне эти предназначения...
Проверив состояние Розенблюма, он облегченно вздохнул. Кроме множественных разрывов мягких тканей, которые уже начали срастаться, Розенблюм не получил никаких повреждений. Но психическая травма была налицо: неудачливый ученик великих магов по-прежнему сидел на земле, и из глаз его катились самые натуральные слезы.
“Печальный нынче выдался день, - подумал Валентин. - Впрочем, каким еще быть моему последнему дню на Панге? Так что не будем умножать печали; осталось лишь удостовериться, что Диана и в самом деле нашла свое счастье с Тарденом, а потом нанести прощальный визит принцу Акино”.
- Не плачь, Розенблюм, - сказал Валентин, небрежным жестом подбрасывая своему невезучему компаньону очередную порцию Силы. - Быть может, другие великие маги окажутся к тебе более благосклонны!
- Может быть, - ответил Розенблюм, хлюпая носом, - может быть. Но я уже не знаю, хочу ли я быть великим магом!
А придется, усмехнулся про себя Валентин. Судя по последнему заклинанию, учиться ему больше нечему: в два слова ухлопал самого Хеора!
- Ну, ты подумай, - миролюбиво заметил Валентин, - а пока что ответь мне на один вопрос. Что это было за заклинание, которым ты уничтожил Хеора?
- Я уничтожил? - Розенблюм поднял на Валентина налитые кровью глаза и покачал головой. - Нет, Фалер! Я слишком слаб, чтобы бороться с великими магами!
- Слаб? - переспросил Валентин и многозначительно посмотрел на бездыханное тело Хеора.
- Я произнес чужое заклинание, - продолжил Розенблюм, - произнес, чтобы спасти себе жизнь. Ты назвал мне имя Хеора, а чуть раньше Рейлис подсказал смертельное для него слово. После этого сложить заклинание смог бы любой подмастерье...
Валентин протяжно свистнул. “Аи да Рейлис, - подумал он. - Мало того, что он буквально напичкал меня ключевыми жестами, словами и прочей гадостью, так он еще додумался распространить их по всему Побережью! Должно быть, при дворе Тардена каждая собака знает, каким словом следует убивать Хеора!
Ну что ж, - рассудил Валентин, - с таким напарником - хоть на Землю. Так что не будем терять времени!”
- Значит, тебе еще есть чему учиться, - утешил он Розенблюма и помахал на прощание рукой. - Счастливо оставаться. По моим подсчетам, на Побережье осталось еще целых два великих мага!
Розенблюм бросил на Валентина совершенно безумный взгляд, но ничего не успел ответить - Валентин уже нахмурил правую бровь и вытянул руки по швам. На этот раз Т-портал получил не совсем обычное задание - переместиться не в какое-то конкретное место, а поближе к одному человеку. Но Валентин нисколько не сомневался, что Т-поле Панги в точности выполнит одно из последних желаний своего несостоявшегося демиурга.
Покосившийся двухэтажный дом зиял пустыми провалами вывалившихся окон. Яркое солнце врывалось в его комнаты и, отражаясь от выложенного полированным камнем пола, создавало причудливый световой рисунок на стенах. Валентин огляделся по сторонам в поисках людей и понял, что дом находится на самой окраине Эльсана, буквально в нескольких шагах от бесследно исчезнувшей крепостной стены. Пожав плечами, он шагнул вперед, прямо в широко распахнутую парадную дверь.
Вскочивший с пола человек в одно мгновение выхватил меч и нацелил его острие в грудь Валентину.
- Привет, Линно, - сказал Валентин, даже не глядя на своего короля. - Привет, Диана. Как поживаете?
- Где ты был?! - воскликнул Тарден, по-прежнему целясь в Валентина мечом. - Где ты был, когда мы сражались на стенах Эльсана?
- Убивал Хеора, - сухо ответил Валентин. - А вы чем тут занимались?
- Когда стена рухнула, - пояснила Диана, садясь и скрещивая под собой ноги, - Тарден оказался совершенно беззащитен. Я немного расширила свой кокон, и он перенес нас сюда...
“Понятно, - подумал Валентин. - Счастье не счастье, а какого-никакого короля Диана себе подыскала. Ну что ж, так даже и к лучшему; по крайней мере я избавлен от необходимости все объяснять”.
- Я пришел попрощаться, - сказал Валентин, внезапно осознав, что хочет как можно быстрее закончить этот разговор.
- Попрощаться? - нахмурился Тарден и наконец опустил меч.
- Попрощаться? - удивилась Диана.
- Да, - кивнул Валентин, - попрощаться. Хеор мертв, война закончена, так что мне больше нечего делать в Эльсане. Надеюсь, что мой преемник на должности эльсимского князя разумно распорядится Золотым Курганом. Успехов вам в строительстве Срединного королевства!
- Ты больше ничего не хочешь сказать? - гневно спросила Диана.
А было бы забавно, подумал Валентин, завершить свое пребывание на Панге сценой ревности. Так сказать, оставить о себе долгую память.
- Не хочу, - покачал головой Валентин. - Впрочем, я готов ответить на ваши вопросы.
“Катер, - мысленно позвал он. - Пора!”
- Когда ты вернешься? - угрюмо спросил Линно Тарден.
- Скорее всего никогда, - честно ответил Валентин.
- Опять! - фыркнула Диана, намекая па предыдущие прощания. - Ты совершенно невозможен!
- Это точно, - кивнул Валентин. - В последнее время я и сам недоумеваю, как такой человек вообще мог появиться на свет.
Линно Тарден снова поднял свой меч.
- Забудь о ней, - сказал он с совершенно неуместной угрозой.
- Не надо! - взвизгнула Диана и обхватила Тардена обеими руками.
Валентин опустил глаза и медленно сосчитал до десяти. Когда рефлекторный гнев отступил, он философски улыбнулся, махнул на прощание рукой и, по-военному повернувшись, зашагал к выходу. Что-то огромное заслонило солнце, просторный холл за его спиной погрузился во мрак, и Валентин увидел поданный к самым его ногам блестящий металлический трап.
- Он будет мстить? - услышал Валентин вопрос Тардена и остановился, чтобы послушать, каким будет ответ.
- Нет, - ответила Диана. - Он просто забудет. Знаешь, у него это очень хорошо получается.
- Забудет? - удивился Тарден. - Тогда почему он так странно посмотрел на меня, когда я посоветовал ему то же самое?
Валентин услышал чуть слышный вздох и понял, что на этот вопрос уже не будет ответа. Взявшись за холодный металлический поручень, он ступил на трап и через несколько секунд оказался на борту своего межзвездного корабля.
- Число? - спросил Рейлис, появляясь из глубины коридора.
- Три нуля, - ответил Валентин, без труда проникая в сознание своего компаньона. - Ты что, вел обратный отсчет?
- Последняя проверка, - пробормотал Рейлис, поднимая излучатель. Валентин заглянул в черное отверстие раструба и дождался, когда оно вспыхнет ослепительно белым. “Бублик” вобрал в себя весь разряд до последнего кванта, подзарядившись после длительной голодовки. Убедившись, что Валентин остался цел и невредим, Рейлис опустил бластер, оперся на стену и шумно перевел дух.
- Слава Предвечным, - пробормотал он, отдышавшись. - Но как ты сумел уйти от Хеора?!
- С помощью магии, талисманов и какой-то матери, - ответил Валентин, которому совсем не хотелось проводить последние минуты на Панге за рассказом о своих похождениях. - Скажи-ка, а кто это обстреливал из бластера Хеорово воинство? Кажется, мы договаривались, что ты не будешь покидать Катер?
- Я даже не вставал с кресла, - ответил Рейлис. - Но в какой-то момент экран превратился в окно, и ворвавшийся в него ветер донес до меня запахи битвы. Я почувствовал, что вижу перед собой настоящий Эльсан. Сначала я проверил излучатель, включив его в режиме прожектора, а затем немедленно открыл огонь. Катер позволил мне сделать два выстрела, а потом окно превратилось обратно в экран.
“Ну-ну, - подумал Валентин. - Человек в оранжевой футболке явно не бросал слов на ветер. С тех пор как он пообещал отправить меня на Землю, все вокруг словно сговорились ему в этом помочь. Катер предоставил Рейлису дополнительные возможности точно так же, как услышал минуту назад мою мысленную команду. Того и гляди, он самостоятельно отправится на Землю, не дожидаясь моего приказа.
Отсюда следует только одно, - подумал Валентин. - Нужно торопиться!”
- Пойдем, - сказал он Рейлису и в несколько шагов преодолел расстояние, отделявшее шлюз от входа в Смотрелку. Там, за черной мембраной, отделявшей реальные тела от виртуальных, Валентин почувствовал себя гораздо спокойнее. “Теперь все мои желания будет исполнять Катер - а значит, для Панги они не представляют никакой опасности. Возможно, это даст мне несколько лишних часов”.
Рейлис полупрозрачной фигурой повис рядом с Валентином.
- На Землю? - спросил он дрогнувшим голосом.
- Еще нет, - ответил Валентин. - У тебя есть еще немного времени, чтобы уладить свои дела.
- Все уже сделано, Фалер, - печально вздохнул Рейлис. - Не так уж много дел оставалось у меня в этом мире!
Например, обвинение в государственной измене, усмехнулся Валентин. Ну, раз так, пусть немного поскучает; очень скоро он надолго забудет о том, что такое скука.
- У меня их чуть больше, - сказал Валентин. - Два визита, и мы отправляемся. Я скоро!
И с этими словами он дотронулся до приватного переговорного кольца.
- Приветствую, Шеллер, - пробурчал Донован, с трудом выговаривая слова. По своему обыкновению, англичанин опять жевал что-то невероятно вкусное. - Вы уже освободились?
- Ну, еще не окончательно, - усмехнулся Валентин, - но для беседы с вами...
- В таком случае, что вас останавливает? - поинтересовался Донован. - Кресло для вас уже приготовлено, и чашка полна ароматного чая!
“Интересно, - подумал Валентин, - каково мне будет пить чай в виртуальном теле? А впрочем, такую мелочь Катер обеспечит играючи. Вот имитация портала - другое дело!”
Валентин вытянул руки по швам и грозно шевельнул правой бровью.
Холод раскрывшегося портала пробрал его до костей, показавшись от неожиданности совершенно невыносимым. Надо же, поразился Валентин, сработало.
Донован неодобрительно покосился на засыпавшие ковер снежинки и выпятил нижнюю губу:
- За десять лет так и не научились порталами пользоваться! А еще Тенз-Даль называется!
- Добрый вечер, - сказал Валентин, на мгновение высветив перед собой циферблат. В неразберихе последних событий он полностью потерял представление о времени и теперь с удивлением обнаружил, что в стране Эбо действительно наступил вечер.
- Присаживайтесь, - пригласил Донован, указывая на соседнее кресло. - Вот чай, вот пирожные, вот бутерброды с ветчиной. Держу пари, вы порядком проголодались!
- Перед смертью не наешься, - попробовал пошутить Валентин, но урчание, раздавшееся из живота, начисто опровергло его слова. Валентин понял, что с голодом шутки плохи, уселся в кресло и подцепил с громадного блюда сразу два горячих бутерброда. - Но почему бы не перекусить? - заключил он, хрустя поджаренным хлебом и давясь сочным, слегка подкопченным мясом.
- Насчет смерти вы это прекратите, - пожурил его Донован и с видимым удовольствием приложился к своей чашке. - Насчет смерти никаких указаний ко мне не поступало!
- А какие поступали? - поддался Валентин на провокацию. Бутерброды Донована оказались невероятно вкусными, и он закинул в рот еще парочку, на время потеряв способность говорить.
- Проинструктировать вас относительно нового задания, - ответил Донован, сделал громадный глоток и поставил чашку на подлокотник кресла.
Валентин чуть не поперхнулся бутербродом.
- Вы что, издеваетесь?! - воскликнул он. - Какое задание?! Я же с минуты на минуту отбываю на Землю! Да еще с принцем надо успеть побеседовать!
- С принцем? - На лице Донована отразилось крайнее удивление. - Он что, пригласил вас на аудиенцию?
- Ну да, - сказал Валентин. - Так прямо и сказал - когда все закончится, уделите мне несколько часов для беседы!
- А! - понимающе воскликнул Донован. - Понял! Вы, значит, думаете, что все уже закончилось?
Валентин замер, не донеся до рта очередной бутерброд.
- А что, нет? - спросил он, почувствовав, как по телу забегали мурашки. - Ради Бога, Донован, что это значит? - Вместо ответа англичанин многозначительно подмигнул Валентину и с хрустом вытянулся в кресле.
- Я вас достаточно заинтриговал, Шеллер? - спросил он, самодовольно ухмыльнувшись.
- Есть такое дело, - согласился Валентин, мгновенно успокоившись. Донован начал говорить всерьез, а это могло означать только одно: слова англичанина о новом задании вовсе не были шуткой!
- Ну, тогда поехали дальше, - усмехнулся Донован. - Начнем, так сказать, с субординации. Поскольку вы до сих пор не попросились в отставку, Шеллер, я смею заключить, что вы по-прежнему остаетесь кадровым сотрудником Службы Безопасности Эбо, а также намерены им оставаться и впредь?
- Ну, - пожал плечами Валентин, - насколько это будет возможно...
- Будет, - многозначительно пообещал Донован. - Теперь вопрос к вам как к профессионалу: откуда сегодня может исходить наибольшая опасность для страны Эбо?
- Ну, от меня, - уныло ответил Валентин.
- От вас? - фыркнул Донован. - От штатного сотрудника службы безопасности, находящегося к тому же под постоянным ментальным контролем?! Не смешите меня, Шеллер!
- Два месяца назад вы рассуждали совсем по-другому, - обиделся Валентин. - В ту пору вас очень беспокоил некий оператор Шкатулки Пандоры!
- Вспомнили? - расплылся в улыбке Донован. - Действительно, что же это я так? Пока у вас была одна-единственная Шкатулка, я землю рыл, чтобы вас нейтрализовать, - а сейчас, когда вы Тенз-Даль и все такое прочее, сложил руки? Что это со мной такое, а, Шеллер?
- Видимо, - предположил Валентин, - за последние два месяца вы перестали считать, что я представляю какую-то опасность. Но почему вы так решили - этого я никак не могу понять!
- А может быть, - подмигнул Донован, - все гораздо проще? Может быть, я никогда и не думал, что вы можете быть опасны?
- В таком случае, - удивился Валентин, - зачем вы вообще меня вербовали?! Одно дело - совместно бороться с моими невесть откуда взявшимися способностями, а другое дело... - Валентин замолчал и с подозрением посмотрел на Донована. - Уж не хотите ли вы сказать, что вам был нужен именно я, Валентин Шеллер, а вовсе не оператор Шкатулки?!
- Догадались, - удовлетворенно произнес Донован. - Как говорится, лучше поздно, чем никогда. Мне действительно нужны были именно вы. Нужны, чтобы обеспечить безопасность страны Эбо там, где никому и в голову не приходило ее обеспечивать!
Валентин уставился на Донована с еще большим подозрением. Уж не сошел ли англичанин с ума? На почве безопасности Эбо?
- Это на Земле, что ли?! - выпалил Валентин, желая немедленно проверить свои самые худшие подозрения.
Донован громко хлопнул в ладоши, а потом нарочито медленно повернулся направо и провел рукой над абсолютно пустой полкой, нелепо выступавшей из. стены рядом с креслом. С легким хлопком, заставившим Валентина вспомнить дни своего ученичества, на ладони англичанина материализовалась рваная обгорелая книга.
- Взгляните, - сказал Донован и положил книгу на стол. Валентин потянулся, чтобы взять ее в руки, и вдруг услышал стук собственного сердца. Перед ним лежала совершенно обычная книга, нисколько не походившая ни на древние фолианты, содержавшие ужасные легенды прошлых веков, ни на карманные книжечки заклинаний, смертельно опасные для любого постороннего человека. Но когда Валентин прикоснулся к ее обгоревшей обложке, он уже знал: эта книга перевернет всю его дальнейшую жизнь.
- Звездный лабиринт, - вслух прочитал Валентин единственные уцелевшие слова на обложке. - Какая-то фантастика? - Донован молча кивнул; Валентин осторожно пере-листнул несколько обгоревших страниц. - Токен-ринг Роберта Клайда, - прочитал он очередное предложение, - утерян в Фарингии, вчера, в шестнадцать тридцать по времени Управления. - Валентин присвистнул, пробежал глазами остаток страницы, отмечая знакомые имена, и поднял глаза на Донована. - Это что, новое слово в журналистике? Стилизация под земное издание?

Предыдущая страница 25 Следующая страница


Начальник Судного дня 26

- Артефакт, молекулярную копию которого вы держите в руках, - спокойно ответил Донован, - был доставлен в Управление шестнадцатого февраля две тысячи семьсот двадцать четвертого года. Тогда же было установлено его земное происхождение; совсем недавно оно подтверждено независимой экспертизой. Содержание книги в точности соответствует реальным событиям, произошедшим семнадцатого августа текущего года.
Валентин быстро перевернул несколько страниц.
- Сейчас проверим, - пробормотал он. - Там были события, о которых мог знать только я... вот здесь, первые минуты на Побережье... Черт! - Валентин в сердцах захлопнул книгу. - Похоже на правду!
- Не просто похоже на правду, - сказал Донован. - Это и есть правда, Валентин. Книга, попавшая на Пангу сто пятьдесят лет назад, содержала точное описание событий амперской катастрофы, пережитых неким Валентином Шеллером. Теперь вы понимаете, почему в тот поздний августовский вечер я вломился в дом именно к вам?
- Вы хотите сказать, - пробормотал Валентин, пытаясь хоть как-то осмыслить свалившуюся на него сногсшибательную новость, - что это я ее написал?! Точнее, еще напишу? А поскольку для этого мне придется попасть на Землю, - сообразил наконец Валентин, - то вы еще семнадцатого августа поняли, что я там когда-нибудь окажусь? И решили заблаговременно подготовить агента?!
- Совершенно верно, Валентин, - кивнул Донован. - Все это время я готовил вас для специальной операции на территории вероятного противника.
- С ума сойти, - пробормотал Валентин. - Земля - вероятный противник!
- Совершенно верно, - спокойно кивнул Донован. - Напомнить вам, что является краеугольным камнем всей нашей с вами работы?
- Профилактика, - ответил Валентин. - Работа на опережение. Но не до такой же степени! Где Земля и где мы!
- В том-то все и дело, - сказал Донован, откидываясь на спинку кресла. - Страна Эбо надежно изолирована от остальной Панги раскаленной пустыней и многочисленными магическими и талисманными щитами; но каждый год на ее территории появляется от двухсот до четырехсот землян. Земля значительно ближе к нам, чем кажется; а если ваше сегодняшнее путешествие завершится успешно, в чем я нисколько не сомневаюсь, - Донован ткнул пальцем в книгу, которую Валентин все еще держал в руках, - то и Панга окажется от Земли на расстоянии вытянутой руки! Валентин цокнул языком.
- Теперь я понимаю, Майлз, - сказал он, понизив голос, - почему Время Темных Сил вас нисколько не испугало. Если земляне на деле убедятся, что Панга совсем не выдумка фантастов...
- Продолжайте, - кивнул Донован. - Проверим, насколько похожими окажутся наши с вами рассуждения.
- Новая обитаемая планета, - сказал Валентин. - Громадные территории, несметные богатства, магия, Т-технология, не говоря уже о такой мелочи, как личное бессмертие. Лакомый кусочек как для отдельных миллионеров, так и для целых государств! Как только мой Катер коснется поверхности Земли, в истории тамошнего человечества начнется новая эра. Эра межпланетных отношений, а то и межпланетных войн. Прямо скажем, есть отчего удариться в панику!
- И как же вы предлагаете паниковать? - с улыбкой осведомился Донован.
- Сохраняя полное спокойствие, - улыбнулся в ответ Валентин. - Давайте предположим, что события на Земле развернулись по самому худшему сценарию. По глупости или в результате несчастного случая я вместе с Катером был схвачен какими-то могущественными спецслужбами. В ходе дальнейших допросов я рассказал все и даже перенастроил Катер на земных операторов. После этого земляне организовали публикацию этой книги, - Валентин помахал “звездным лабиринтом”, - и тем самым полностью дискредитировали слухи о реальном существовании Панги. Обеспечив себе монополию на дальнейшее развитие пангийско-земных отношений, эти земляне принялись изучать нанотехнологии, реализованные в доставшемся им Катере, подсаживать специальных нанороботов каждому жителю Земли в надежде, что кто-нибудь доставит их на Пангу вместе с собой, и проводить в жизнь прочие коварные замыслы, которые даже я не в состоянии себе представить. В конце концов заброшенные сюда нанороботы самоорганизуются в новый Катер; затем они установят двустороннюю связь Панга - Земля, а следом начнется самая кровопролитная в истории Панги мировая война. - Валентин поджал губы и покачал головой. - Майлз, это вполне вероятный сценарий!
- Браво! - воскликнул Донован и трижды хлопнул в ладоши. - Так, и только так должен рассуждать каждый квалифицированный безопасник! Ну, что вы теперь скажете о нашем вероятном противнике?
- Боюсь, - ответил Валентин, - что сразу же по прибытии на Землю мне придется ликвидировать Катер.
- А также совершить самоубийство, - ухмыльнулся Донован. - Хотел бы я посмотреть, как это у вас получится!
- Никакого самоубийства, - возразил Валентин и еще раз помахал книгой. - Я ликвидирую Катер, а потом сам опубликую вот это! И еще пару томов добавлю, для надежности! Чтобы никаких сомнений ни у кого не осталось, откуда эта Панга взялась и что с ней полагается делать!
- Только не переусердствуйте, - заметил Донован. - Например, не стоит включать в эти ваши тома наш теперешний разговор.
- Вы думаете, кто-то поверит? - удивленно спросил Валентин.
- А вдруг? - спросил Донован и многозначительно посмотрел Валентину в глаза. - Не забывайте, что речь идет о безопасности Эбо; хорошо подготовленные люди могут оказаться куда опаснее ваших нанороботов!
- Понял, - кивнул Валентин. - Значит, о моем задании - ни слова! Кстати, а в чем это самое задание заключается? Неужели вы с самого начала предполагали сделать меня писателем-фантастом?
Донован весело рассмеялся.
- Э, нет! - сказал он и погрозил Валентину пальцем. - Писать будете исключительно в свободное время, если, конечно, оно у вас останется. Задание, которое я уполномочен вам передать, исходит от самого принца.
- Даже так, - сказал Валентин. - Ну, вы меня заинтриговали!
- Как и обещал, - подмигнул Донован. - Так вот, Шеллер. Вам поручается провести на Земле полномасштабную операцию, в результате которой сама возможность каких-либо действий землян в отношении Панги была бы полностью исключена. Не просто сведена к минимуму - а полностью исключена.
Валентин протяжно свистнул.
- Ни хрена себе, - сказал он, почесав подбородок. - Это что, настолько серьезно?
- Настолько, - кивнул Донован. - Акино внимательно прочел книгу и сделал свои собственные выводы. Не хочу вас пугать, Шеллер, но в течение всего нашего разговора принц буквально не находил себе места.
- Чего же он так испугался? - удивился Валентин. - Вот этой книги?!
- Вот этой книги, - подтвердил Донован. - Дело в том, что Земля, на которой могла появиться такая книга, - совсем не та Земля, которую помнит Акино.
- Та-ак, - сказал Валентин. - Час от часу не легче! Куда же я тогда отправляюсь? На которую именно Землю?!
- На ту, которая представляет собой самую большую опасность, - спокойно ответил Донован. - На Землю, где живет автор этой книги.
Валентин повертел злополучную книгу в руках и со вздохом положил ее на край стола.
- Понятно, - сказал он. - Ну хорошо, а как все это будет выглядеть на практике? Я имею в виду порученную мне “крупномасштабную операцию”?
Донован возмущенно фыркнул:
- Будто сами не знаете! Как конец света это будет выглядеть, судя по вашим пангийским привычкам!
- Панга не в счет, - попытался возразить Валентин. - Здесь я был Тенз-Далем, а на Земле...
- На какой Земле? - вкрадчиво спросил Донован. - Вы что же, надеетесь вернуться на Землю простым смертным? Устроиться на работу бухгалтером и писать по вечерам фантастические романы про Пангу? После всего, что с вами произошло?
Валентин печально вздохнул.
- Нет, конечно, - сказал он и покачал головой. - Какой из меня нынче бухгалтер... да и писатель я, наверное, никудышный!
- Вот видите, - улыбнулся Донован. - Хотите вы этого или нет. Великий Фалер все равно возьмет верх над Бухгалтером Шеллером. И не надо плакаться по поводу того, что вы окажетесь один на один с целой планетой: это как раз то соотношение сил, к которому вы больше всего привыкли!
Валентин невесело усмехнулся.
- Честно говоря, - сказал он, - я никогда не рассматривал свои приключения на Побережье как основную работу. Но в самом деле - не в бухгалтеры же мне теперь возвращаться!
- Значит, задание принято? - напористо заключил Донован.
- Принято, - кивнул Валентин и демонстративно потер руки. - Агент Шеллер к отправке на Землю готов!
- В таком случае, - улыбнулся Донован, - у меня есть для вас еще один сюрприз. Честное слово, последний!
Англичанин раскрыл перед собой свою левую ладонь и указательным пальцем правой руки потер плотно сидящее на мизинце переговорное кольцо.
- Пора, мой принц, - сказал он и откинулся на спинку кресла.
Валентин огляделся по сторонам, ожидая появления портала, и услышал скрип открывающейся двери. Акино вошел в гостиную Донована из прихожей, словно все это время терпеливо ожидал разрешения. Валентин поспешно поднялся на ноги и шагнул навстречу принцу.
- Я не знаю, есть ли у меня три часа... - начал он и замолчал, осознав, насколько усталым выглядит Акино. Какие там три часа, сообразил Валентин; дай Бог, если у нас осталось хотя бы три минуты!
- Не в трех часах дело, Валентин, - мягко ответил Акино. - Ситуация изменилась, и проблема, о которой я хотел с вами поговорить, на время потеряла свою актуальность. Могу ли я попросить вас немного отложить наш разговор?
- Отложить?! - воскликнул Валентин. - Но я же с минуты на минуту отправляюсь на Землю!
- Я знаю, Валентин, - спокойно ответил Акино. - Ничего страшного: я подожду.
Валентин раскрыл рот, чтобы вывалить на принца целую кучу вопросов, и вдруг понял, что все это совершенно ни к чему. “Главное сказано: меня будут ждать. Принц - чтобы обсудить свои проблемы излишнего всемогущества, Донован - чтобы выслушать отчет об очередной операции. А раз так, - подумал Валентин, - мне пора отправляться на Землю. Задание получено, и чем скорее я его выполню, тем приятнее будет вернуться”.
- До свидания, принц, - сказал Валентин, которого в данный момент интересовал только один вопрос. Как скоро мне удастся вернуться?
Пермь, 30 октября 2000 г. - 4 октября 2001 г.
Окончательная редакция 22 ноября 2001 года.

ПОСЛЕСЛОВИЕ АВТОРА

На этом заканчивается первая трилогия о Шеллере. О похождениях его на Земле повествует вторая трилогия (“Банной Горы Хозяин”, “Убьем всех на фиг” и “Господь узнает своих”), а о возвращении на Пангу - пролог к основному пангийскому циклу романов (“Вихри враждебные” и т.д.).

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 7)
    • Глава 7 (Страница 8)
    • Глава 8 (Страница 9)
    • Глава 9 (Страница 11)
    • Глава 10 (Страница 12)
    • Глава 11 (Страница 13)
    • Глава 12 (Страница 15)
    • Глава 13 (Страница 16)
    • Глава 14 (Страница 17)
    • Глава 15 (Страница 19)
    • Глава 16 (Страница 20)
    • Глава 17 (Страница 22)
    • Глава 18 (Страница 23)
    • Глава 19 (Страница 24)
  • ПОСЛЕСЛОВИЕ АВТОРА (Страница 26)


Сергей Щеглов

Начальник Судного дня

Цикл: "Панга" - 3

 Читать книгу

Аннотация

Поклонники фантастики! Добро пожаловать в мир, где законы классической фэнтези и законы приключенческой фантастики, сплетенные в единое целое, стали законом невероятной планеты! Законом Панги. Планеты, на которой бок о бок сосуществуют современная магия и древняя технология. Темные века феодального Побережья и солнечная утопия счастливой страны Эбо. Планета, на которой очень непросто выжить землянам... Землянам, одним из коих стал — ОН. Когда-то — скромный бухгалтер Валентин Шеллер. Отныне — Фалер, оператор Обруча, позволяющего слышать мысли и ощущения ЛЮБОГО из обитателей Панги. Единственный, кто даже в Судный день битвы, способной изменить грядущее планеты раз и навсегда, готов — вопреки всему и вся! — следовать великому закону «НЕ УБИЙ!».

Содержание

Создание книги: dshug (dshug@mail.ru)
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel