Сергей Щеглов - Дипломат особого назначения

1 Сергей Щеглов

Посвящение:
Всем тем, кто требовал у автора ПРОДОЛЖЕНИЯ.

ПРЕДИСЛОВИЕ АВТОРА

Давным-давно, совсем в другой жизни я написал маленькую повесть «Замок» (в этой книге - часть 2). Повесть о человеке будущего, каким я его видел в те годы. О человеке, чем-то принципиально отличающемся от нас с вами. И еще немного - о довольно скучных приключениях этого человека на чужой планете в поисках загадочного посланника.
Как это часто бывает, нашлись люди, которым повесть понравилась. Среди них были и мои знакомые; они стали спрашивать - а что же дальше?
Пришлось написать продолжите (часть 3 - «Стена», в электронных публикациях называвшаяся «Пролет»), Повесть о демоне, одержимом человеком, как я частенько называл ее в те годы. Повесть, нe только не закончившая приключений звездного дипломата Олега Соловьева, но еще больше запутавшая его и без того странную жизнь. Я оказался перед перспективой писать целую сагу о главном герое, вразумляющем непокорные планеты. Мне стало скучно.
Но читатели по-прежнему жаждали продолжения. Ведь должен же этот загадочный посланник хоть что-то сказать?
Да и откуда у простого парня из Дипкорпуса такие суперспособности? Увы - я и сам не знал, откуда.
Чтобы понять это, понадобилось десять лет. Понадобилось кое-что разузнать о будущем и познакомиться с кое-какими людьми. И наступил момент, когда я понял - мне снова интересно писать про Олега Соловьева. Писать повесть, которая называется «Ключ» (часть 4 этой книги).
Мне кажется, что эта затянувшаяся история наконец завершена. Но кто знает, что скажут читатели?
С. Щеглов

ЧАСТЬ ПЕРВАЯ. ПЛЕН

«Первый раз вижу говорящего человека!»
Муму.
Олег рассматривал камень.
Он делал это уже несколько минут, втайне надеясь, что ошибся. Но камень был тот самый - вросший в землю валун двух метров в диаметре, с грубо вытесанным на плоской верхушке крестом.
А вот встречающих не было.
Олег еще раз оглянулся на круг примятой травы в середине поляны. Именно сюда час назад приземлилась его посадочная капсула. Сейчас от нее не осталось даже запаха - капсула полностью самоликвидировалась. Экологический императив.
Олег втянул в себя влажный холодный воздух чужой планеты и шмыгнул носом. Отсутствие встречающих беспокоило его все сильнее. Мало того, что по инструкции положено: первый человек с Земли за последние три месяца, - а им всем до лампочки?
- От чумы они перемерли, что ли? - вслух предположил Олег.
Он еще раз беспомощно оглядел поляну, гадая, в какой же стороне может находиться штаб-квартира. Гадать на эту тему можно было до скончания веков - земляне знали толк в конспирации. Пожав плечами, Олег плотнее запахнул воротник комбинезона и принялся вспоминать, что говорят на этот случай разнообразные инструкции.
Пингар - он же ЕК-227 Журавля - представлялся идеальной планетой для стажировки. Единственный континент, ровный европейский климат - Олег криво усмехнулся, бросив взгляд па серое хмурое небо, - десятка два крупных государств, до промышленной революции еще несколько веков - одним словом, типичная феодальная цивилизация, словно срисованная с учебных моделей. Пингар был настолько хорош, что сразу после открытия Внешний Совет принял решение о его консервации. В результате никакого официального представительства Содружества на Лингаре не было, работа по подготовке к контакту не велась, а весь земной персонал составляли три глубоко законспирированных резидента, основной задачей которых было курирование периодически прибывающих сюда стажеров Школы. Пингар стал планетой-заповедником для обучения будущих дипломатов Содружества.
И вот теперь на этой планете случилось что-то странное.
Олег припомнил подходящую инструкцию и усмехнулся. В случае любых неожиданных событий стажеру предписывалось срочно связаться с ближайшим официальным представителем Корпуса.
Каким образом, инструкция умалчивала.
Олег не спеша обшарил карманы комбинезона. Стандартная экипировка стажера - нож, зажигалка, информбраслет, поливизор, носовой платок. Ничего похожего на нуль-передатчик.
Разве что вот это... Олег ощупал свое левое запястье. Едва заметное утолщение опоясывало руку. Коннектор, имплантированный перед самой стажировкой, был на месте. Может быть, штаб-квартира отзовется?
Олег помассировал руку, включая коннектор. И моментально в голове его зазвучал голос.
- Доброе утро! Компьютер орбитального модуля представительства Содружества приветствует вас!
- Наконец-то, - с облегчением произнес Олег. - Я уже беспокоиться начал. Куда мне идти?
- На север, - спокойно ответил компьютер, и Олег снова насторожился. В синтетических интонациях компьютерного голоса прозвучала явная ирония. - Но не спешите бежать сквозь лес сломя голову. Сначала мне нужно кое-что вам сообщить.
- Ну, - сказал Олег, уже догадываясь, что услышит.
- Дело в том, что три дня назад связь с личным составом наземного модуля полностью прекратилась, - бесстрастно сообщил компьютер.
- Ага, - сказал Олег. Сообщение его нисколько не удивило. - И куда же этот личный состав подевался?
- Достоверная информация отсутствует. Поскольку от ваших теперешних действий зависит сценарий расследования данного происшествия, я рекомендовал бы вам отправиться на север прямо сейчас. Всю предысторию я изложу по дороге.
- По дороге куда? - не понял Олег.
- Включите компас и идите по азимуту триста сорок. Через пятнадцать-двадцать минут вы выберитесь на проселочную дорогу. Поверните налево и двигайтесь прямо по ней.
- И я попаду в штаб-квартиру?
- Нет, - ответил компьютер. - Наземный модуль находится в противоположной стороне.
- Но тогда зачем...
- Вам нет смысла двигаться в сторону штаб-квартиры, - компьютер наконец снизошел до объяснений. - Наземный модуль тщательно замаскирован. Попасть внутрь его можно, только передав специальный идентификационный сигнал, параметры которого мне не сообщены. Полагаю, вам они также неизвестны.
Олег тряхнул головой, не в силах слушать этот бред.
- Какого черта?! Кто это ее так закодировал?
- Не только ее, - безжалостно продолжил компьютер. - Полагаю, вам нелишне будет узнать, что одновременно с наземным модулем закодирована система дальней космической связи. В настоящее время информобмен с Землей осуществляется помимо моего контроля.
Олег захлопал глазами.
- Это что, вводная такая? - переспросил он на всякий случай.
- Штаб-квартира и связь были закодированы в ходе инцидента, - сообщил компьютер. - Я понимаю ваши сомнения. События и в самом деле выходят за рамки вероятных. Но тем не менее дело обстоит именно так, как я сообщил. И если в течение трех минут вы не двинетесь в указанном мной направлении, ситуация осложнится еще больше
- Так это что же, - сообразил наконец Олег. - В штаб-квартиру мне не попасть, с Землей не связаться?!
- Совершенно верно, - подтвердил компьютер.
- Мать-перемать... - пробормотал Олег.
- Именно мать-перемать, - поддакнул компьютер.
- Так что же мне теперь делать?! - взмолился Олег, поднимая глаза к небу.
- Как я уже дважды рекомендовал, - монотонно повторил компьютер, - двигаться по азимуту триста сорок до пересечения с проселочной дорогой.
- Но зачем?! - Олег затряс головой. Он никак не мог поверить в реальность происходящего. Столь идиотской ситуации не могло быть даже в учебных примерах, не говоря уже о реальности двадцать второго века. И тем не менее Олег стоял в одном комбинезоне посреди чужой планеты, слушая бессмысленные советы бездушного компьютера.
- Ты что, так и собираешься разгуливать по планете в комбинезоне? - язвительно осведомился компьютер, переходя на «ты». Как ни странно, это подействовало на Олега отрезвляюще. - Тебе нужны деньги, одежда, оружие, и самое главное - тебе нужна легенда! И если ты сей же час не тронешься с места, тебе придется изображать из себя какого-нибудь нищенствующего монаха!
- А если двинусь? - спросил Олег, задействуй информбраслет в режиме компаса.
- Не пожалеешь, - пообещал компьютер заговорщеским шепотом.
Коннектор с абсолютной точностью доложил ему, что Олег сделал первый шаг в предписанном направлении.
Сдвинувшись с места, Олег сразу же взял темп форсированного марша. Во-первых, он уже порядком замерз, стоя столбом на продуваемой ветром поляне. Во-вторых, компьютер, наконец-то заговоривший по-человечески, порядком его заинтриговал. Интересно, думал Олег, что он там мне заготовил? Как две капли воды похожего па меня наследника све-жепреставившегося монарха?
Из гордости Олег не стал задавать вопросов. Через двадцать минут все станет ясно.
Компьютер сохранял молчание почти до самого проселка.
- Драться умеешь? - спросил он, когда Олег выломился из кустов и остановился перед утоптанной полосой земли. В каких-нибудь пятидесяти метрах дорога скрывалась за поворотом.
Олег разинул рот.
- Э-э... В пределах программы, - выдавил он, испуганно озираясь по сторонам. - А с кем драться-то?
- Сколько баллов? - продолжил компьютер внезапный допрос.
- Ты что, - прошипел Олег, отступая за первое попавшееся дерево, - раньше спросить не мог?! Вдруг - мало?!
- Шутка, - ответил компьютер. - Твое полное досье пришло с Земли еще неделю назад. Восемьдесят шесть на девяносто. Вполне достаточно.
Олег развел руками. Эти компьютеры уже и шутки научились шутить? Впрочем, он же с самого начала надо мной издевается. Чего уж теперь.
- Ну хорошо, - улыбнулся Олег. - Для чего достаточно?
- Поворачивай налево. - Компьютер опять заговорил командирским тоном. - Сбавь ход и двигайся по проселку, пока не увидишь впереди просвет. Это выход на большую дорогу...
- Понятно, - перебил его Олег. - Кажется, я догадываюсь, какую легенду ты мне подсунешь!
- Довольно близко, но мимо, - возразил компьютер. - Постарайся не высовываться, пока не услышишь выстрелы.
Олег чуть не подпрыгнул на месте.
- Выстрелы?!
- Для верности насчитай шесть, - продолжил компьютер. - После этого беги в сторону драки и зафиксируй всех, кто останется в живых.
- А сколько их там всего? - безо всякого энтузиазма поинтересовался Олег. Потом в голову ему пришла еще одна мысль. - И вообще, какого черта?! У меня же пет полномочий!
- А они тебе и не понадобятся, - беззаботно заявил компьютер. - Если ты точно выполнишь инструкции, все произойдет в порядке самообороны. Их там будет не больше трех.
Ага, подумал Олег. Один на троих, с голыми пятками против пистолетов.
- Слушай, комп, - сказал он, почесывая в затылке. - А это обязательно?!
В голове раздался гулкий чмокающий звук.
- Наверное, нет, - сказал компьютер. - Наверное, я могу просто выслать трапспортно-эвакуационную капсулу, которую вы, стажеры, почему-то прозвали страж-птицей, эвакуировать тебя на орбиту, погрузить в анабиоз и продолжить подбирать код к системе связи. Прочность кода, как тебе хорошо известно, невелика...
Олег понял, что означал чмокающий звук. Компьютер смеялся.
- Невелика, - усмехнулся он в ответ. - Около ста тысяч лет.
Компьютер был прав. Эвакуация - не выход. Но сразу же лезть в драку?!
- Может быть, - предложил Олег, - эта страж-птица просто подбросит мне барахлишка? Золото там, одежду, оружие?
- Дом в Чикаго, много женщин и машин, - поддакнул компьютер. Великий космос, подумал Олег, да кто ж его программировал-то?! - Видишь ли, тут все дело в психологии. - Олег насторожился - компьютер снова говорил нормально, безо всякого ерничества. - Если все проблемы в этом мире за тебя будет решать страж-птица, твоя ценность как агента приблизится к нулю. Хочешь ты этого или нет, но ты сейчас - единственный представитель Дипломатического Корпуса на планете, где пропали без вести три человека.
- Но у меня нет полномочий... - пробормотал Олег, уже понимая, что услышит.
- У меня их тоже нет, - спокойно сказал компьютер. - Но даже стажер имеет право на самостоятельную практику.
- И на самооборону, - сообразил Олег. - Я тебя правильно понял? Ты хочешь, чтобы я расследовал тутошнее безобразие под видом самостоятельной практики?
- Именно так. - Компьютер сделал длинную паузу. - Потому что иначе у меня останется только это.
Сверкнула беззвучная вспышка, и с дерева в двадцати шагах от Олега стали медленно опадать ветви. Они падали в течение нескольких долгих секунд с характерным хрустом, оставив от дерева только голый ствол, напомнивший Олегу телеграфные столбы из старинных фильмов.
Страж-птица, понял Олег. Следует за мной в режиме маскировки.
А я-то, дурак, боялся пистолетов.
- Понятно, - сказал он неожиданно хриплым голосом. - Нет уж, лучше я сам.
- Тогда поспеши. Они вот-вот начнут.
Олег шагнул было вперед, но тут же остановился.
- Одно условие, комп, - сказал он. - Если я - стажер, то ты - куратор. Хватит загадок. Немедленно выкладывай, что там должно произойти!
- Поспеши, я все расскажу по дороге, - согласился компьютер. И, как только Олег двинулся вперед, продолжил. - Четверо в засаде. По дороге к ним приближается всадник. Наиболее вероятное развитие событий таково: разбойники стреляют из пистолетов в лошадь, а потом пытаются взять всадника живьем и допросить. Всадник стреляет в ответ, выводит из строя двоих, после чего дерется с остальными. Взять его живым не удастся.
- Очень интересно, - прокомментировал Олег. - Ну хорошо, я их всех обездвижу, а дальше?
- А дальше ты станешь кавалером Дю Марте, - сказал компьютер. - Позаимствовав его одежду, оружие, деньги и секретное предписание.
- Дю Марте - это всадник? - догадался Олег.
- Он самый.
- Ай да легенда, - фыркнул Олег. - Скачки на лошадях, секретные предписания, засады на каждом шагу... Детский сад, честное слово!
- Именно детский сад, - согласился компьютер. - Не забывай, в какое время живет этот мир. Я думаю, ты сам догадаешься, почему я выбрал именно эту легенду.
Олег пожал плечами и ускорил шаг. Ему вдруг захотелось вмешаться в драку чуть раньше - и, быть может, спасти этого загадочного Дю Марте.
Загадка компьютера о выборе легенды не отняла у Олега и минуты. Все просто, подумал он. Двойная маскировка. Я никак не могу быть убийцей Билла, поскольку в этот самый момент я убивал Джо. Похоже, этот Дю Марте - уже чей-то агент.
Выстрелы грянули разом, так слитно, что Олег даже не понял, сколько их было.
Самоуверенный комп напутал со временем. До большака оставалось еще метров пятьдесят.
Олег рванулся вперед, забыв обо всем.
За те секунды, которые он потратил, чтобы добежать до места, драка практически закончилась. Кавалер Дю Марте успел выстрелить дважды, и оба раза не промахнулся. Один из нападавших бросился к нему, пытаясь оглушить ударом дубины, второй остановился в десяти шагах от кавалера, чтобы перезарядить пистолет. Выскочив из леса, Олег увидел, как Дю Марте, поднявшись на одно колено, принял удар дубины на левую руку и нанес ответный удар шпагой - едва заметный, но, судя по результату, смертельный. Его противник рухнул как подкошенный.
Олег закричал, пытаясь отвлечь последнего разбойника. Но до него оставалось еще добрых двадцать метров, а Дю Марте уже поднимался на ноги. Едва живой, он был полон решимости продолжать борьбу, и в глазах разбойника наверняка выглядел сейчас самым опасным противником.
- Сто-о-ой! - заорал Олег, припуская изо всех сил. Но разбойник уже поднял пистолет и спустил курок. Пуля ударила Дю Марте прямо в грудь, бросив его на
спину. Голова кавалера приподнялась на мгновение и тут уже упала обратно в дорожную грязь.
Олег налетел на разбойника и нанес удар.
- У тебя своеобразное понимание необходимой самообороны, - прозвучал в голове рассудительный голос компьютера.
- Что? - переспросил Олег, выворачивая пистолет из руки упавшего разбойника.
- Человек, у которого ты отбираешь оружие, мертв, - сообщил компьютер.
- Как это?! - не понял Олег. - Я же...
Я ударил его всего один раз, подумал он. Обыкновенный апперкот, он так удачно раскрылся. Почему же - мертв?
- Слишком сильный удар, - пояснил компьютер. - Тебе нужно более тщательно рассчитывать свои силы.
Олег выпрямился и выпустил пистолет из внезапно ослабевших рук. Великий космос, подумал он. Второй час стажировки, всего второй час!
И ведь он даже не сделал попытки напасть!
Олег закрыл лицо руками и застонал.
Мелькнула шальная мысль - а может, это все-таки учебный пример? И сейчас компьютер даст отбой, отложит самостоятельный выход на задания, погоняет еще неделю по тренажерам? Ведь не хотел я никого убивать, я просто...
Просто? Олег сжал губы и поднял голову. Просто я был очень зол на этого бандита - и потерял контроль над собой. И с этим теперь ничего не поделать.
- Я отчислен? - почти с надеждой спросил Олег. Ему не терпелось выслушать приговор - и тем хоть как-то искупить свою вину.
- Не знаю, - неожиданно тихо ответил компьютер. - За всю историю стажировок на Пингаре такое случалось только дважды. В одном случае стажер был отчислен, причем с понижением рейтинга ответственности, в другом - продолжил стажировку.
Олег приоткрыл рот:
- Дважды?!
- Это же средневековье, - вздохнул компьютер.
- И один из стажеров не был отчислен?
Олег буквально не верил своим ушам. Разве можно допускать к дальнейшей работе человека, настолько потерявшего контроль над собой?
- Не был, - подтвердил компьютер. - Сейчас я проанализирую имеющиеся у меня данные об этих двух случаях. Готово. В первом случае имело место использование технических средств при попытке изъятия у стажера информбрас-лета. Во втором случае стажер вмешался в разбойное нападение на знакомого-аборигена.
- Но это же совсем другое дело... - начал было Олег.
- В момент, когда ты наносил удар, Дю Марте был еще жив, - бесстрастно сообщил компьютер. - В любом случае, нападение на пего являлось прямым нарушением местных законов. Итак, объединяя исключение о расширенной самообороне и исключение об особых полномочиях...
- Уже понял, - прервал его Олег. - Мог бы и сам догадаться.
- Судя по твоим действиям в реальной обстановке, - возразил компьютер, - ты с самого начала подсознательно оценил ситуацию именно таким образом. В конце концов,
Кодекс - это не просто свод писаных правил, это способность мгновенно действовать в соответствии с его духом.
Олег уныло кивнул головой. Особые полномочия предоставлялись любому землянину в ситуации, явно нарушающей господствующие местные правила поведения и связанные с угрозой для жизни. Исключение о расширенной самообороне допускало защиту не только жизни самого стажера, но также жизней и иных соизмеримых с ней ценностей, вошедших с ним в контакт аборигенов. Таким образом, с некоторой натяжкой действия Олега оказались вполне допустимыми.
Но почему-то веселее ему от этого не стало.
Ладно, сказал себе Олег. По крайней мере, в следующий раз я трижды подумаю, прежде чем пускать в ход кулаки.
- Итак, стажер, - заключил компьютер, - в данном случае мы ограничимся предупреждением.
- Слушаюсь, - уныло ответил Олег. - Больше не повторится.
- В таком случае продолжаем. С этого момента история Дю Марте резко изменяется. Он не сломал ногу, падая с лошади. Разбойник, стрелявший в него, промахнулся. Дю Марте ударил его рукой, после чего заколол шпагой. К сожалению, его лошадь мертва; поэтому, обыскав карманы нападавших, он двинулся дальше пешком.
- Я должен все это инсценировать? - безо всякого выражения спросил Олег.
- С небольшой помощью страж-птицы, - подтвердил компьютер. - Одежда Дю Марте нуждается в чистке.
Олег представил себе заношенные средневековые тряпки, к тому же снятые со свежего трупа, и смачно плюнул.
- Ты всем стажерам такие легенды подсовываешь? - спросил он у компьютера.
- Всем, кто прибывает на Пингар в теперешних обстоятельствах, - коротко ответил тот.
Олег вздохнул и поплелся к телу Дю Марте - подбирать шпагу и делать свое грязное дело.

1 Следующая страница


Дипломат особого назначения 2

- Может быть, ты наконец объяснишь мне, почему именно он? - спросил он чуть погодя, проткнув последнего разбойника шпагой, вытерев ее об его же бороду и спрятав в ножны. - На меня он похож разве что ростом и отсутствием растительности на лице.
- Кавалер Дю Марте направлялся с секретным поручением в Дагсбург, - пояснил компьютер. - А именно в Даг-сбурге находился Жан Коннер в момент, когда с ним прекратилась связь.
Дагсбург, припомнил Олег. Кажется, главный город тутошнего государства. Как его бишь? Дэчелор?
- Остальные двое пропали там же? - поинтересовался Олег, понимая, что так оно и есть.
- Совершенно верно, - подтвердил компьютер. - Причем пропали при попытке расследовать исчезновение Кон-нера.
Олег присвистнул. Ближайшее будущее предстало перед ним в куда более мрачном свете.
- Именно поэтому, - продолжил компьютер, - я уделил особое внимание подбору легенды. Ты не можешь появиться в Дагсбурге просто так. Ты должен быть настоящим аборигеном, настоящим настолько, что само расследование будет занимать тебя куда меньше, чем поручение, с которым ты прибудешь в столицу.
Олег молча кивнул. Он был полностью согласен с компьютером; именно так он и сам бы спланировал подобную операцию. Вот только одно дело - планировать, и совсем другое - отрабатывать такие легенды.
Ничего, подумал Олег, глядя на лежащего у его ног безымянного разбойника.
Лиха беда начало.
Выступить в свой пеший поход на Дагсбург Олег смог только через два часа. Страж-птицей действительно оказалась обыкновенная транспортная капсула, снабженная дополнительным оборудованием. Она довольно споро переварила одежду несчастного Дю Марте, умудрившись начисто убрать кровь, сохранив тем не менее стойкий запах пота. Она же уничтожила его бренное тело, выпустила узкий бур и заглубила ампулу с прахом покойного на десятиметровую глубину. А потом пришла очередь самого Олега. Сидя в обволакивающем кресле капсулы, он погрузился в короткий наркотический сон.
Проснулся Олег уже кавалером Дю Марте. Посмотревшись напоследок в зеркало, он увидел лицо, которое еще час назад принадлежало покойнику. Воодушевившись этим зрелищем, Олег помахал на прощание страж-птице и двинулся в Дагсбург.
В тот момент ему казалось, что восемьдесят километров - не расстояние.
Вечером, поскользнувшись на ровном месте и едва не свалившись в канаву, Олег понял, что ошибся. Начавшийся после обеда дождь успел пропитать плащ. Дорога стала совершенно непролазной, сгустились сумерки, и каждый шаг мог окончиться бесславным падением лицом в грязь. Дорожная сумка с пожитками Дю Марте и седло, которое комп порекомендовал взять с собой, норовили съехать со спины при каждом движении.
Путешествовать пешком - не дворянское дело.
- Пожалуй, хватит, - решил Олег, останавливаясь и переводя дух.
Дорога уже едва виднелась в вечернем полумраке. Дождь лил не переставая; но разыгравшийся к ночи ветер время от времени относил его струи в сторону, и тогда Олег мог видеть далеко впереди слабые огоньки.
- Эй, комп, - хрипло произнес Олег. - Что там впереди?
- Деревня, - возник внутри головы голос, показавшийся Олегу издевательским. - До нее два километра шестьсот метров.
- Там есть где переночевать?
- При дороге имеется корчма «Красный петух», - сообщил компьютер.
Олег так устал, что не сразу сообразил, шутит комп или нет. Идиомы пингарских языков не имели ничего общего с земными. Если бы компьютер хотел пошутить, он назвал бы корчму «Красный пролетарий».
- Тогда я там и заночую, - решил Олег, снова пускаясь в путь.
Километров сорок я прошагал, подумал он. За весь день. Эдак мне и завтра до Дагсбурга не добраться! Надеюсь, в этой корчме удастся приобрести лошадь.
Олег звякнул монетами в объемистом кошельке, болтающемся на поясе. Хорошо хоть с деньгами нет проблем; у разбойников тоже оказалось чем поживиться. Очевидно, Дю Марте не был их первой жертвой.
- Ну что, комп? - спросил Олег, повеселев от близости теплого ночлега. - Еще раз, с самого начала?
Компьютер отозвался не сразу. Ему будто бы было неприятно возвращаться к вопросу, на которой он при всем своем всеведении не знал ответа. Куда же это сгинула вся резидентура Содружества в полном составе?
- Как я уже докладывал, - начал комп, используя самую официальную из имеющихся интонаций, - семнадцатого октября в двенадцать тридцать две по дэчелорскому времени прервалась связь с Жаном Коннером, работавшим в глубоком погружении в монастыре святого Жюстина, в пригороде Дагсбурга. Петр Савиных и Георг Лерман находились в этот момент в штаб-квартире. Они провели экстренное совещание и приняли к отработке три базовых версии. Первая: экранирующий эффект глубоких подземелий. Вторая: случайное механическое повреждение коннектора. Третья: воздействие неизвестных факторов. Лерман срочно отбыл в Дагсбург, воспользовавшись имевшейся на базе капсулой. Напомню, что потеря связи - чрезвычайное происшествие, поэтому Лерман действовал по полной программе.
- Надо полагать, - прокомментировал Олег. - Но это ему не слишком помогло...
- Лерман прибыл в окрестности Дагсбурга, - продолжил компьютер, - разместил капсулу в полутора километрах от монастыря и начал сканирование местности, которое и проводил с шестнадцати сорока до восемнадцати пятнадцати. Все обнаруженные в результате сканирования микроследы Коннера имели более чем двенадцатичасовую давность. Лерман сделал вывод, что Коннер не покидал монастыря, и, следовательно, все еще находится внутри.
- Либо уничтожен вместе с коннектором, - предположил Олег, вспомнив мгновенно превратившееся в пепел тело Дю Марте.
- Исключено, - авторитетно возразил компьютер. - Помимо стандартного коннектора, каждый резидент снабжен биоматрицей аварийного спасения. В случае повреждения жизненно важных органов матрица активизируется, разворачивает вокруг раненого стабилизирующее поле и вызывает спасательную капсулу. Время реакции матрицы - тысячные доли секунды, подлетное время капсулы - от трех до восьми минут. За это время с человеком, находящимся в стабиполе, не может произойти ничего интересного.
- Так значит, - сообразил Олег, - матрица Коннера до сих пор не сработала?
- Именно так, - подтвердил компьютер. - Матрицы Лермана и Савиных также не включались. Следовательно, все они живы. Вопрос лишь в том, где они находятся и почему не выходят па связь.
- А ты как думаешь? - поинтересовался Олег.
Этот простой вопрос почему-то заставил компьютер замолчать. Только через минуту Олег снова услышал в голове знакомый голос:
- Недостаточно информации для отсева гипотез. Свое мнение я сформулирую позже, а сейчас продолжим. Убедившись, что Коннер не покидал монастыря, Лерман по согласованию с Савиных предпринял попытку проникнуть внутрь. В восемнадцать двадцать две связь с ним прервалась.
- Что он делал в этот момент? - спросил Олег. - Его же прикрывала страж-птица? Она вела видеозапись?
- В момент прекращения связи Лерман находился внутри здания, - ответил компьютер. - Видеозапись вела камера, встроенная в десантный костюм Лермана. Сигнал от камеры перестал поступать в тот же момент, что и от коннектора.
Олег представил себе огромную каменную глыбу, падающую на голову и размазывающую человека по полу. Нет, не вариант - стабиполе отбросит любую глыбу, как пушинку. Ему даже взрыв нипочем.
- Десантный костюм - это хорошо, - сказал Олег. - Но неужели трудно было подстраховаться? Между прочим, работа по полной программе обязательно предусматривает дубль-связь!
- Предусматривает, - согласился компьютер. - Но почему-то Лерман ограничился костюмом. В любом случае, дальнейшее поведение Савиных выглядит еще более странным.
- Вот-вот, - фыркнул Олег. - Коннер пошел - пропал, Лерман пошел - пропал, значит, я тоже пойду.
- Савиных выдвинул гипотезу, - продолжил компьютер, - о наличии в помещениях монастыря особого биологического агента, взаимодействующего с земными биотехническими устройствами. Если гипотеза верна, считал он, исследование монастыря с помощью автоматов ничего не даст; необходима проверка на человеке.
- Ага, - сказал Олег. - А штаб-квартиру и связь он закодировал для чистоты эксперимента.
- Мне неизвестно, как именно и когда были изменены коды доступа, - проинформировал компьютер. - Но, как я уже отмечал, поведение Савиных выглядит достаточно странным.
- Как и все в этой истории, - вздохнул Олег. - Ну хорошо, он пошел в монастырь, после чего связь с ним прервалась.
- Не сразу, - возразил компьютер. - Савиных находился в монастыре около двух часов. Его костюм обеспечивал режим невидимости, благодаря чему он обошел до половины всех помещений главного здания. С помощью ручного сканнера Савиных нашел микроследы Лермана и установил, что тот спустился в подвал. Связь все это время оставалась совершенно нормальной...
- Значит, никаких биотехнических вирусов в монастыре нет, - вставил Олег.
- Ничего подобного, - возразил компьютер. - В отличие от Лермана, Савиных задействовал свой костюм в режиме полной защиты, в том числе и биологической. К моменту, когда был обнаружен след, ведущий в подвал, Савиных считал свою задачу успешно выполненной - гипотеза подтверждена, Лерман найден.
- И вот тут-то...
- Связь прервалась при открывании тяжелой металлической двери, за которой находилась служебная лестница в подвальные помещения.
- Чего и следовало ожидать, - отметил Олег. - Ох уж эти подвалы...
При втором выслушивании этой истории у него возникло смутное подозрение, что резиденты давным-давно занимались па Пингаре своими личными делами, а стажеров курировали в свободное от работы время. Ни один из них даже не вспомнил, что буквально завтра па планету прибывает Олег Соловьев.
Ну что ж, рассудил Олег. Будем бороться с нарушением инструкций путем нарушения других инструкций.
Он миновал оставшуюся по левую руку деревню и направился к яркому огню, горевшему у самой дороги.
- У меня появилась дополнительная информация, - неожиданно заговорил компьютер. - В момент исчезновения Савиных со связи рядом с ним находился один абориген.
Олег остановился, не поверив своим ушам:
- Абориген?! Что ж ты раньше молчал?!
- Его не было видно на видеозаписи, - пояснил компьютер. - Анализ косвенных данных потребовал значительных затрат времени. Освещение, звуки, слабые электромагнитные поля, тепловые потоки - все это не так-то просто свести к пространственной модели. Но теперь задача решена.
- И кто же там был?
- В двух метрах спереди и в одном метре справа от Савиных, за дверью, которую тот в этот момент открывал, находился человек, тщательно скрывавший свое присутствие. Он был одет в черную поглощающую свет одежду, не издавал никаких звуков, кроме тщательно приглушенного биения сердца - кстати, с ритмом в двадцать ударов в минуту, что требует специальных и длительных тренировок, - и находился в странной позе, с поднятыми к голове руками. К сожалению, динамику его движений восстановить не удалось - большую часть записи между ним и камерой находилась дверь.
- Ага, - сказал Олег. - А как насчет Лермана? Может быть, там тоже был абориген? И чесал при этом в затылке двумя руками?
- Обработка косвенных данных займет около восьми часов, - сообщил компьютер. - В любом случае, сейчас тебе не остается ничего другого, кроме как поужинать и завалиться спать.
- Будем надеяться, что этим все и ограничится, - пробормотал Олег.
Корчма «Красный петух» представляла собой группу невысоких строений, окруженных черным - то ли обугленным для прочности, то ли сгнившим от старости - частоколом. Олег подошел к воротам, уже запертым на ночь, и обнаружил, что его кулак с грохотом врезался в черное дерево.
- Эй, негодяи! - услышал он собственный голос. - Я покажу вам, как закрывать двери перед кавалером Дю Марте
В ту же секунду Олег отступил назад и уставился на свою сжатую в кулак руку.
- Э, какого черта, - пробормотал он, озираясь по сторонам. - Что это со мной?
- Ты что, не понял? - возник в голове раздраженный голос компьютера. - Первый контакт с аборигенами, психомаска заработала!
- Психомаска?! - Олег опустил руку. - Да откуда ж она взялась?!
- В капсуле, во время коррекции внешности, - сообщил компьютер, - было проведено фоновое внушение. Ты должен вести себя естественно, иначе на тебя будет бросаться со шпагами половина здешних дворян, а выучить все семьдесят три шаблона поведения на сознательном уровне у тебя просто не хватило бы времени.
- Так значит, теперь я Дю Марте не только по внешности и документам? - спросил Олег.
- Именно так, - подтвердил компьютер. - Ты имеешь свой замок в Марте, близ Шейгарфана, и это твое первое путешествие в Дэчелор. Этим утром ты прикончил четверых разбойников, и у тебя есть основания предполагать, что нападение не было случайным. Поэтому не удивляйся, когда тебе захочется подпереть на ночь дверь чем-нибудь тяжелым.
Ворота со скрипом отворились, и перед Олегом предстал невысокий человек с фонарем в руках. Посветив на уставшего и грязного посетителя, а также по сторонам - видно, в поисках лошади, - он недоброжелательно буркнул:
- Что-то не похожи вы на благородного, сударь! Олег был с ним совершенно согласен. Но у Дю Марте была на этот счет совсем другая точка зрения.
- Я научу тебя вежливости, негодяй! - вскричал он, и в тусклом свете фонаря сверкнула шпага. - Ты не можешь узнать дворянина под запачканным плащом? Что ж, тебе придется попробовать на вкус вот это!
С этими словами Олег приставил острие шпаги к груди стоявшего перед ним человека. Тот попятился, но Олег двинулся следом, угрожая вот-вот проткнуть несчастного насквозь. Сделав несколько нетвердых шагов, слуга счел за лучшее посчитать, что перед ним - настоящий дворянин.
- Простите, сударь! - возопил он, падая на колени. - Вас действительно трудно узнать под этим плащом!
- Вычисти его, - скомандовал Олег, мигом убирая шпагу и сбрасывая плащ. - И еще, к утру мне понадобится лошадь. Держи!
Он бросил плащ на руки едва успевшему подняться слуге и царственным жестом извлек из тощего кошелька серебряную монету.
- Это задаток, - сказал он. - А сейчас мне нужна комната и ужин!
Слуга подхватил монету на лету и склонился в поклоне:
- Сюда, господин!
Только усевшись за тяжелый дубовый стол в полупустом обеденном зале, Олег смог унять разошедшуюся психомаску. Полюбовавшись на искрящиеся в свете камина бриллианты, усыпавшие эфес шпаги, Олег удовлетворенно хмыкнул. Похоже, это действительно не так плохо - быть благородным.
Вот только психомаска действовала уж слишком самостоятельно.
- Эй, комп, - мысленно позвал Олег. - Ты бы хоть предупредил...
- А зачем? - отозвался компьютер. - Моей задачей было обеспечить твою безопасность. И я делаю это так, как запрограммирован, то есть - наилучшим образом. Дю Марте - самая удачная психомаска из разработанных мной за последние пять лет. В любом другом облике у тебя были бы проблемы уже сегодня.
- Все это замечательно, - ответил Олег, потихоньку начиная злиться. - Но как, интересно знать, кавалер Дю Марте будет расследовать пропажу землян?! Ты что, не видишь, что он полностью контролирует мое поведение?! Чего доброго, с такими манерами он в драку полезет, а то еще и убьет кого!
- Ваш ужин, господин, - прервал его разглагольствования слуга.
Олег удовлетворенно икнул и набросился на баранью ногу в зелени.
Пока он жрал, олицетворяя средневековую натуру кавалера Дю Марте, компьютер выдал очередную порцию нотаций:
- Дю Марте - это тоже ты, только в облике и с манерами аборигена. Что тебе делать, решаешь именно ты, Олег Соловьев. Психомаска только приводит твои действия в соответствие с принятыми в данной культуре. Отмечу, что ни один из пропавших землян не пользовался психомаской - и что мы имеем в результате?
Олегу пришла в голову дикая мысль: комп уже многие годы подыскивал подопытного кролика для своих драгоценных психомасок.
- Я не хочу, чтобы за меня действовал какой-то средневековый кретин, - пробормотал Олег, не осознавая, что перешел с мысленной речи на устную. - Кто у нас главный, в конце-то концов?!
Для пущей убедительности он ударил кулаком по столу - вполсилы, памятуя совершенное утром злодейское убийство.
- Я, - бесстрастно ответил компьютер. - Как последний оставшийся в строю официальный представитель миссии Содружества. Параграф шесть статьи семьсот двадцать первой Кодекса. Поправка от седьмого мая двадцать четвертого года.
Олег потерял дар речи.
И, как выяснилось, очень невовремя.
- Я вторично спрашиваю вас, сударь, кого вы назвали кретином? - услышал он негромкий язвительный голос.
Олег поднял глаза.
Голос принадлежал скромно, но изящно одетому человеку, ростом чуть повыше Олега. Шпага на боку незнакомца недвусмысленно говорила о его благородном происхождении.
Олег подождал секунду, надеясь, что компьютер что-нибудь посоветует. Но орбитальный кретин молчал, как партизан.
Зато заговорил Дю Марте:
- Что вам угодно, сударь? - спросил он ледяным тоном, медленно подымаясь из-за стола. - Мне кажется, я обращался совсем не к вам!
- Вы видите в этом зале кого-нибудь еще? - не менее холодно осведомился незнакомец.
Олег обвел взглядом опустевший за какие-то полчаса зал и окончательно растерялся. Они действительно остались вдвоем.
Ну, теперь мне конец, подумал Олег. Дю Марте никогда не признается, что имел в виду самого себя.
- Вам угодно приступить немедленно? - с готовностью произнес Дю Марте, передвигая шпагу в удобное для боя положение.
- Защищайтесь! - моментально ответил его противник, выхватывая шпагу с такой скоростью, будто всю жизнь только этим и занимался.
Дю Марте не спеша отодвинул в сторону грубо сколоченный стол, расчищая место для драки, и преспокойно возразил:
- Я не дерусь с незнакомцами, сударь. Назовите себя! Вот блажит-то, подумал Олег. Хотя черт его знает, может, так и надо?!
- Вас интересует мое имя? - незнакомец усмехнулся, и глаза его странно блеснули. - Что ж, извольте. Вы будете убиты графом Денло.
Интересно, кто это такой, подумал Олег. Он уже успел освоиться с раздвоением личности и спокойно предоставил дуэль Дю Марте.
- Близкий приближенный императора Апсора Ульриха Бледного, - неожиданно проснулся компьютер. - Известен при многих дворах Энеи. Превосходный фехтовальщик и известный интриган. Интересно, что он делает в Дэчелоре?
Известный интриган делал свой первый выпад. Кончик его шпаги распорол сорочку на груди Дю Марте, едва успевшего уклониться от удара. Зазвенела сталь - Дю Марте ударил в ответ.
Несколько секунд Олег с любопытством наблюдал, как его руки и ноги сами по себе творят чудеса ловкости, парируя поразительно быстрые удары Денло. Однако вскоре им овладело вполне понятное беспокойство.
- Эй, комп, - помыслил он. - Ты уверен, что со мной все в порядке? Положим, этот Дю Марте славный малый, но я понятия не- имею, что он делает!
- Дерется, - не без раздражения ответил компьютер. - Сколько раз тебе повторять: нет у тебя никакого раздвоения личности! Дю Марте - это ты сам, только с местными манерами. И дерется он, между прочим, с использованием твоих же собственных навыков. Забыл, чем два года в Школе занимался?!
- Но я ничего не делаю! - возразил Олег.
- Тебе это только кажется, - в голосе компьютера прозвучала усталость. - Ты не привык быть дворянином и драться в корчмах из-за неверно истолкованного слова. Ты не воспринимаешь эти действия как свои, потому что не хочешь брать на себя ответственность, предпочитая сваливать все на Дю Марте. Но рано или поздно тебе придется самому стать им. Потому что Дю Марте - это ты сам!
- Это точно? - Олег никак не мог примириться с таким простым фактом. - Но в таком случае...
- Только не сейчас! - буквально взвыл компьютер, разгадав его намерения.
Но, конечно же, слишком поздно.
Олег покрепче сжал рукоять шпаги, с удовольствием возвращая себе контроль за собственным телом, отбил очередной молниеносный удар Денло, поймал его шпагу в типовой захват и отработанным движением дернул вбок, выбивая из рук.
Однако вместо того, чтобы взлететь в воздух и приземлиться в дальнем углу зала, шпага Денло непостижимым образом выскользнула из захвата, и Олег с некоторым недоумением обнаружил, что не готов к очередному удару. Сердце ухнуло в пропасть - Олега еще ни разу не убивали - в голове точно ветер промчался, унося прочь всякие мысли, - а шпага Денло завершила свой путь и ударила прямо в сердце.
Олег не ожидал, что это будет так больно.
Кажется, я убит, подумал он, созерцая фиолетовые пятна в глазах. Двухмесячная стажировка продлилась шестнадцать часов...
Потом чернота перед глазами рассеялась, и Олег с удивлением обнаружил, что все еще стоит на ногах. Более того, рука его уверенно держит шпагу, а пронзенное сердце хотя и болит, но не так уж сильно - не сильнее, чем сломанное ребро.
Денло стоял напротив, со скучающим видом ожидая, когда противник повалится на пол. Впрочем, шпагу свою он держал прямо перед собой, по-прежнему готовый отразить любой удар. Грамотно, подумал Олег; скольких бойцов погубил клинок, застрявший в теле врага, и скольких еще прикончили мнимые покойники.
Однако что же произошло? Вроде бы никакой матрицы аварийного спасения мне не вживляли. Да и непохоже это все на стабиполе!
- Матрица, матрица, - возникло в голове бормотание компьютера. - Головой думать надо. Стимуляция грудных мышц, благо было что стимулировать, плюс каркас из ребер. Коннектор, понимаешь ли, работает в обе стороны.
Вот это новость, подумал Олег. Так и ребра переломать недолго.
Между тем лицо Денло постепенно приняло недоуменное выражение, и он слегка шевельнул шпагой, явно собираясь нанести повторный удар.
Олег едва заметно улыбнулся и сделал левой рукой приглашающий жест.
В ту же секунду Денло атаковал, и атаковал так, что Олегу стало не до улыбки. Похоже, превосходный фехтовальщик заработал наконец в полную силу.
Несколько секунд Олегу казалось, что на этот раз смерть неминуема. Денло фехтовал, пожалуй, получше самого Жоржа Дешане, побившего Олега в финале на первенство курса. Но сейчас Олег слишком хорошо понимал, что дерется за собственную жизнь.
Даже Денло оказалось непросто выдержать предложенный темп. Через минуту или две его натиск ослабел, и Олег неожиданно понял, что превосходит противника в выносливости. Защищаться стало несколько проще; что же касается контратак, то Олег запретил себе даже думать об этом. Глухая защита в условиях, когда противник уже раскрыл большинство своих приемов - достаточно безопасная тактика. Денло, видя, что все его старания не приносят успеха, начал нервничать; Олег заметил его учащенное дыхание - очевидно, у графа также был тяжелый день.
В довершение всего боль в груди постепенно утихла - похоже, компьютер опять нагло использовал коннектор в обратную сторону, - и Олег понял, что победил. Теперь поединок можно было свести к любому желаемому результату.
- Эй, комп, - мысленно позвал Олег, желая посоветоваться, к какому.
Никакого ответа.
Замечательно, подумал Олег. Значит, теперь в молчанку играть будем? И что же мне делать с этим милым графом, авантюристом и душегубом? Не убивать же и его тоже?!
- Вы неплохо фехтуете, граф, - произнес Олег, чтобы прощупать почву.
- Неплохо? - усмехнулся Денло, отступая на шаг и переводя дух. - Вы мне льстите - ведь вы ни разу еще не пробовали атаковать.
- У меня нет привычки убивать человека, который не сделал мне ничего дурного, - гордо ответил Олег.
- Поначалу мне показалось, что вы просто боитесь, - сказал Денло и провел серию стремительных ударов.
Олег безукоризненно отразил их один за другим.
- У меня был тяжелый день, - сказал он, отметив, что на лбу у Денло выступил пот. - Хотелось закончить бой побыстрее. Но теперь я знаю, с каким мастером имею дело. Пытайтесь убить меня, сколько вам будет угодно, но не рассчитывайте, что я отвечу тем же.
Олег не без удовлетворения отметил, что Денло ни разу не прервал его тираду ударом шпаги.
- Вообще говоря, - произнес Денло, явно колеблясь, - я собирался убить вас, а вовсе не пытаться это сделать. Может быть, вы все-таки атакуете?

Предыдущая страница 2 Следующая страница


3 Сергей Щеглов

- Никогда, граф, - ответил Олег, салютуя шпагой. Ну-ка, подумал он, что он на это ответит? Надо быть идиотом, чтобы не воспользоваться шансом сохранить лицо!
- Черт возьми, - Денло опустил шпагу. - В таком случае будем считать, что я победил, задев вас в тот первый раз. Вы признаете, что были неправы?
- Моя кровь у меня на сорочке, - пожал плечами Олег. - Вы защитили свою честь.
- Коли так, я полностью удовлетворен, - кивнул граф. - Конечно, лучше было бы убить вас, но... Проклятье, я ведь считал себя лучшим фехтовальщиком Энеи!
- Возможно, в следующий раз вам повезет больше, - нейтрально заметил Олег.
Денло вложил шпагу в ножны и пристально посмотрел на Олега.
- Сударь, - сказал он неожиданно дружелюбно. - Вы знаете мое имя, между тем как ваше мне неизвестно.
- Шевалье Дю Марте, к вашим услугам, - поклонился Олег.
- Весьма рад, - поклонился Денло в ответ. - Мне показалось, что я задел вас довольно сильно; а между тем на вашей одежде не видно крови. Кольчуга?
- Медальон, - улыбнулся Олег. - Уже не первый раз он спасает мне жизнь.
- Видимо, мне следует отказаться от привычки бить точно в сердце, - философски заметил Денло. - Ну, раз вы даже не ранены, не угодно ли вам продолжить ужин в моем обществе?
- Охотно, - ответил Олег. Больше всего ему хотелось спать, но знакомство с Денло явно могло стать полезным. Кроме того, баранья нога не была обглодана и наполовину.
На столе мгновенно появилась бутылка вина и пара кружек.
- Как так получилось, Дю Марте, - спросил Денло, наливая по второй, - что ваше имя до сих пор никому не известно?
Олега клонило в сон, и он позволил психомаске перехватить инициативу:
- Мне всего двадцать три, и я лишь год как покинул родовой замок.
- Отчего же вы не снискали себе славы при дворе Итара Великолепного?
Отчего ж не снискал, подумал Олег, пряча улыбку. С секретным поручением кого попало не посылают.
К этому моменту он уже понял, что вся легенда Дю Марте была абсолютно реальной. И поручение, о котором он пока не имел ни малейшего понятия - надо полагать, оно всплывет позднее, как всплыла психомаска Дю Марте, - придется выполнить, каким бы оно ни было.
А следовательно, ни к чему распространяться о нем первому встречному.
- На то были свои причины, - туманно ответил Дю Марте. - Например, я никого не убиваю па поединках.
Денло едва не поперхнулся вином.
- Ну, с вашим умением... - пробормотал он, качая головой. - В любом случае, мне кажется, что вам стоит проявить себя. Две-три удачные дуэли в Дагсбурге, и вы могли бы запять неплохое место при дворе!
- Простите, граф, - покачал головой Дю Марте, - но у меня несколько иные планы относительно своего будущего.
- У вас есть покровитель? - напрямую спросил Денло.
- Совершенно верно, - ответил Дю Марте, не моргнув глазом.
- Тогда я умолкаю, - капитулировал граф. - Одна просьба, кавалер. Перед поединком я назвал себя, опрометчиво полагая, что вам недолго осталось жить. Мне желательно, чтобы мое имя сохранялось в тайне. Прошу вас, никому не рассказывайте, кто я такой; для всех в Дэчелоре меня зовут маркиз Гигес.
- Услуга за услугу, граф, - улыбнулся Дю Марте. - Не говорите никому, что видели Дю Марте на северном тракте. Я сам представлюсь всем, кому сочту нужным.
- Слово дворянина, - без колебаний ответил Денло. Дю Марте молча кивнул в ответ.
- Доброй ночи, маркиз, - сказал он, поднимаясь из-за стола.
В комнате у Олега достало сил, чтобы подпереть дверь тяжелым комодом. Потом он повалился на постель, даже не потрудившись раздеться.
- Браво! - раздался в голове совершенно неуместный глас неба. - Психомаска почти полностью интегрирована; ты заметил, что Дю Марте появляется теперь только тогда, когда ты должен действовать строго по легенде? И еще, в дальнейшем постарайся воздерживаться от пропуска ударов вроде сегодняшнего - рано или поздно это плохо скажется на здоровье. А теперь я хочу сообщить тебе результаты анализа...
- Утром! - взмолился Олег, закрывая глаза. Он провалился в сон, как в черный колодец.
Ночь совершенно некстати кончилась, и солнечные лучи ударили прямо в глаза. Олег попытался закрыться подушкой, повернулся, почувствовал упершуюся в бок шпагу и со стоном поднялся.
Тело болело так, что даже дышать не хотелось. Совсем форму потерял, подумал Олег. Чаще надо кроссы бегать, километров по сорок.
- Семь утра, - бесцеремонно сообщил компьютер. - До Дагсбурга - сорок три километра.
- Сначала завтрак, - возразил Олег. - И лошадь, кстати. Тем временем можешь изложить, что там у нас новенького.
Он умылся, воспользовавшись кувшином с водой и тазиком, отодвинул комод па место и уселся на кровать.
- Как ты помнишь, я собирался реконструировать момент потери связи с Лерманом, - сообщил компьютер. - К сожалению, его десантный костюм не был задействован на полную телеметрию, поэтому общая картина выглядит достаточно расплывчато. Но в главном ты был прав - рядом с ним действительно находились люди.
- С поднятыми к голове руками? - уточнил Олег.
- Нет. Но все остальные факторы совпадают. Приглушенные тона сердца, отсутствие шума от дыхания, маскирующая одежда.
- Вот вам и неизвестный фактор, - хмыкнул Олег. - Ростом с человека. Ничего не понимаю; там что, база не известных Корпусу инопланетян?!
В голове его раздался шум, похожий на шипение.
- Абсолютно исключено! - возмутился компьютер. - Что это за база без связи, без летательных аппаратов, без энергетического фона, в конце концов?! Максимум, что там могло быть - это несколько резидентов твоих мифических инопланетян, может быть, в спецкостюмах, пробравшихся в монастырь лет пятьдесят назад. Но им-то зачем поднимать шум, хватая коллег с другой планеты?!
- Откуда я знаю? - пожал плечами Олег. - Инопланетяне ж!
- Таким образом, - игнорировал компьютер его высказывание, - у меня по-прежнему нет оснований для формирования приемлемой рабочей гипотезы. Сейчас я выдам тебе процедурные рекомендации.
- Ну давай, - согласился Олег. Оп почувствовал, что изрядно проголодался, и хотел поскорее закончить все эти разговоры. Вчерашняя обида на компьютер, который оказался в их паре главным, вспомнилась с новой силой.
- Тебе не следует появляться в монастыре ни при каких обстоятельствах, - начал компьютер. - В течение дня психомаска Дю Марте будет полностью интегрирована в твое сознание, и ты узнаешь все подробности его поручения. Общий же план заключается в следующем. Дю Марте является личным посланником эмнезира Коре...
Олег, припомнив, кто это такой, подпрыгнул на кровати:
- Как?! И его тоже?
- Что же в этом странного? - удивился компьютер. - Резиденция главы Высокой Церкви находится в Гишгарии, откуда Дю Марте родом, сам Коре связан с Итаром Великолепным личной дружбой еще со времен, когда один из них был простым аббатом, а другой - ненаследным принцем, и наконец, именно Высокая Церковь выполняет функции всеэнейской разведки, в то время как король Итар содержит блестящий двор для проведения официальных конгрессов.
- Тьфу ты, - поморщился Олег, у которого мигом закружилась голова. - Мне-то какое дело до этих тайн мадридского двора?!
- Чему тебя пять лет учили?! - взбеленился компьютер. - Чем достовернее легенда, тем больше она требует усилий! Да, Дю Марте замешан в одной очень серьезной интриге, в которую вовлечены видные фигуры Церкви - но зато он может действовать как угодно, не вызывая ненужных подозрений! Ранг личного посланника эмнезира позволяет приказывать даже духовникам королей!
Надо было загодя изучить тутошнюю политическую ситуацию, подумал Олег и тяжело вздохнул. Когда уж теперь ее изучать...
- Короче говоря, - продолжил компьютер, - ты явишься с докладом к мессиру Церену.
На этот раз Олег куда спокойнее выслушал очередное известное имя. Глава Высокой Церкви в Дэчелоре, он же - председатель Трибунала Господа. Вполне подходящая для посланника Коре компания.
- Ну, явлюсь, - согласился Олег. - И что я ему скажу?
- Не беспокойся, об этом ты вспомнишь в надлежащее время. Донесение касается борьбы за престол Энефарта, и эта интрига вряд ли помешает тебе в проведении расследования. Гораздо важнее, что ты сможешь добавить к донесению кое-что от себя.
- Погоди-ка, - Олег наконец сообразил, что ему не нравится во всех этих планах. - Ты уверен, что Дю Марте и в самом деле был такой важной птицей?!
- Ну разумеется! - Компьютер издал явственный смешок. - Когда ты приземлился на безымянную поляну и целый час прогуливался вокруг камня, я не выходил на связь именно потому, что подыскивал тебе подходящую легенду. Вся история Дю Марте, равно как истории сотен других особых лиц Энеи, записана у меня в соответствующих досье. Он и в самом деле личный посланник Коре, наделенный особыми полномочиями. И именно поэтому он мертв. Если бы не ты, Дю Марте никогда бы не доехал до Дэчелора.
- Ну и дела, - покачал головой Олег. Он и не предполагал, что компьютер настолько разбирается в местных делах. - Значит, я почти что король. Ну и что же я добавлю к донесению? Что я прошу расследовать пропажу землян?!
- Церен обязан быть в курсе всех событий, происходящих в Дэчелоре, - терпеливо пояснил компьютер. - Монастырь Жюстина принадлежит ордену Молчаливых, который является естественным конкурентом Высокой Церкви в духовных делах. У Церена наверняка найдется немало сведений о том, что творится в монастыре. Более того, у него не вызовет особых подозрений твой интерес к ордену. Вполне возможно, тебе удастся воспользоваться аппаратом Церкви в интересах расследования.
- С чего бы это?! - изумился Олег. - Ведь я - простой посланник!
- Не такой уж простой, - возразил компьютер. - Ты - личный посланник эмнезира всей Энеи. И в этом качестве ты имеешь право отдавать приказания, которые все слуги Высокой Церкви выполнят беспрекословно. Достаточно сказать «такова воля эмнезира».
Олег фыркнул:
- Да среди таких посланников, должно быть, две трети самозванцев!
- Посмотри на локтевой сгиб своей левой руки, - бесстрастно приказал компьютер.
Олег снял камзол, закатал рукав сорочки и присвистнул. С тыльной стороны локтя на руке появилась замысловатая цветная татуировка размером с фалангу большого пальца.
- Это знак принадлежности к Послам Церкви, - пояснил компьютер. - Чтобы получить такую татуировку, нужно с малых лет воспитываться при монастырях Гишгарии. Прошедшие курс становятся Послами, отсеявшиеся умирают. Подготовка включает в себя как религиозное, так и светское обучение. И можешь быть уверен, средний Посол Церкви подготовлен куда лучше, чем стажер дипкорпуса Содружества!
- Надо полагать, - хмыкнул Олег. - У нас отсеявшихся не пристреливают. А что если эту татуировку подделать?
- Послов не так уж много, и каждая татуировка привязана к кровеносной системе конкретного человека. Перенести ее па другого так, чтобы сохранить требуемый рисунок при пробе крови, практически невозможно. Ну разве что с помощью страж-птицы.
- Круто, - оцепил Олег. Вот, значит, кто я такой! Он тщательно облачился в камзол, поправил шпагу и встал, готовый к подвигам во славу Высокой Церкви. Компьютер, закончив общий инструктаж, наконец замолчал.
Олег вышел из комнаты и спустился в общий зал.
Вчерашний слуга хлопотал около Денло, восседавшего за самым большим столом. Судя по количеству тарелок, Денло не только завтракал, но заодно и обедал.
Завидев Олега, он поднял бокал:
- Ваше здоровье, Дю Марте! Присоединяйтесь, позавтракаем вместе!
Олег покачал головой:
- Не раньше, чем я разыщу в этой дыре мало-мальски пригодную клячу. Эй, слуга! Где моя лошадь?!
- Во дворе, сударь, - ответил слуга, сгибаясь в поклоне. - Она обошлась мне в четыре хальдена, если позволите.
- Вы покупаете лошадь здесь? - Денло посмотрел па Олега с нескрываемым удивлением. - Боже, что же случилось с вашими собственным конем?
- Пал в дороге, - коротко ответил Олег, не желая распространяться о причинах. - Пойдем, посмотрим! - приказал он слуге.
Лошадь мирно стояла у коновязи, поставив Олега в некоторый тупик. Что делать - то ли без лишних слов отдать четыре монеты, то ли начать торговаться? К счастью, на этот раз компьютер пришел ему на помощь:
- Судя по внешнему виду, а также по частоте пульса и дыхания, данный представитель местного ездового скота вполне способен проехать сорок километров, неся на себе всадника твоего веса. После этого рекомендую избавиться от него как можно скорее.
Олег свирепо посмотрел па слугу, заставив того попятиться, после чего одну за другой вытащил из кармана три монеты.
- Держи.
- А как насчет седла, сударь? - осмелел слуга, вошедший во вкус придорожной торговли.
Олег с трудом удержался, чтобы не треснуть себя по лбу. А я еще недоумевал, зачем тащить с собой весь этот хлам!
- Что бы ты без меня делал, - прокомментировал компьютер. - Полагаю, седло с фамильным гербом будет тебе куда больше к лицу.
Олег отрицательно покачал головой, и слуга, поняв свою ошибку, уставился в землю. А потом Олегу оставалось только диву даваться, как лихо Дю Марте седлает и взнуздывает мирную клячу; через каких-то десять минут он уже управился со всей этой премудростью и уселся напротив Денло, дабы подкрепиться.
- Вы следуете из Дагсбурга, кавалер? - поинтересовался Денло.
- Напротив, маркиз, - ответил Олег, подчеркивая фальшивый титул собеседника, - я туда направляюсь.
- В таком случае, мы могли бы поехать вместе. Здешние дороги не всегда безопасны, - произнес Денло, глядя Олегу прямо в глаза.
- Пожалуй, вы правы, - кивнул Олег, ничем не выдав нахлынувших воспоминаний о вчерашнем смертоубийстве.
Спустя полчаса он уже трясся в седле по широкой, но грязной и извилистой дороге. Денло ехал рядом, пытаясь вести непринужденную светскую беседу, как если бы они прогуливались по парку. Однако моросящий дождь и налетавший временами ветер слишком часто заставляли собеседников повышать голос.
Денло рассказывал Дю Марте различные эпизоды из своих прошлых дуэлей, уделяя внимание главным образом титулам и доблести противников. Дю Марте, которому Олег полностью уступил инициативу, восхищался манерами Денло, в совершенстве изучившем дуэльные кодексы шести стран, и по мере своих скромных сил делился воспоминаниями о прогремевших на всю Энею дуэлях при Гишгарском дворе. Денло очень заинтересовался подробностями одной из них, когда па поединок вышел сам Итар Великолепный - против Рауля, принца Энефарта. Дуэль была благословлена самим эмнезиром Коре, что, собственно, и позволило Итару нарушить вековую неприкосновенность королей - а также, как подозревал Олег, тщательно организована спецслужбами Высокой Церкви. Как бы то ни было, Рауль был убит, и эта смерть едва не повлекла за собой войну.
Денло чрезвычайно интересовало, не было ли в ходе дуэли чего-то такого, что показалось бы Дю Марте странным. Дю Марте честно признался, что было, принц двигался как-то скованно, должно быть опасаясь нанести рану более знатному противнику. Денло усмехнулся и сменил тему разговора.
А Олег, сообразив, что именно произошло в ходе обсуждавшейся дуэли, понял, /сто Дю Марте и впрямь имел сильного покровителя.
К полудню дождь перестал, облака посветлели, и в один прекрасный момент сквозь них проглянуло солнце. Дорога выбралась из непролазного леса, заставлявшего нет-нет, да и поглядывать, не притаились ли в его глуши разбойники, перестала петлять и мерно текла теперь вдоль изрезанных мельчайшими полосками полей. Впереди, на пологом холме, показался маленький городок, окруженный тем не менее внушительной крепостной стеной.
- Что это за город? - вырвалось у Олега.
- Насколько я могу судить, кавалер, вы впервые в Дэчелоре? - предположил Денло.
- Впервые, маркиз.
- В таком случае ваше неведение простительно, - сказал Денло. - Мы подъезжаем к городу с названием, которое вы наверняка слышали. Гец, летняя охотничья резиденция принца Леона. Как вы могли слышать при дворе Итара, наш добрый король Энри считает, что резиденция эта слишком близка к столице. Поэтому вот уже многие годы местные жители лишены удовольствия видеть второе лицо государства скачущим по окрестным лугам и лесам... Однако, что это?! - прервал он свой неторопливый рассказ.
- Пушечный выстрел, - машинально ответил Олег. Он тоже заметил поднявшееся над крепостной стеной у самых ворот белое облачко. Раздавшийся в то же мгновение грохот подтвердил справедливость его слов.
- Едва ли это салют в честь нашего прибытия, - пробормотал Денло. - Хотел бы я знать, что там происходит...
Эй, комп, мысленно позвал Олег, которому тоже стало любопытно. Ответа не было - должно быть, компьютер считал происходящее не относящимся к делу.
- Вон еще один, - продолжал рассуждать Денло с несколько озабоченным видом. - Если будет третий выстрел...
Как бы повинуясь его словам, третье облачко взвилось над стеной.
- Принц! - вскричал Денло, осаживая коня. Олег проскакал несколько метров вперед и вынужден был разворачиваться, чтобы вернуться к своему спутнику.
- В чем дело? - осведомился он не без раздражения. - Какой еще принц?
- В Дэчелоре только один принц, - резко ответил Денло. - Вы плохо знакомы со здешней политической ситуацией, а то бы остановились еще раньше меня! Три выстрела из пушки - традиционный салют в честь въезда в город принца Леона. А въезд в город ему запрещен королевским указом.
- Это что, мятеж? - предположил Олег.
- А как бы вы это назвали на месте короля? Сегодня он нарушает указы, а завтра...
- Ну хорошо, - согласился Олег. - Но почему мы должны останавливаться?
- Боже, - воскликнул Денло, - Дю Марте, вы просто неподражаемы! Да теперь любой всадник, скачущий в Дагсбург из Геца, будет заподозрен в том, что он - шпион принца! Мы угодим в Данхельм быстрее, чем успеем открыть рот!
При этих словах Дю Марте втянул голову в плечи, а Олег еще раз мысленно позвал «Комп!». На этот раз компьютер ответил и кратко пояснил, что Данхельм, старинный замок в центре Дагсбурга, в настоящее время превращен в тюрьму для лиц благородного происхождения, а предположения Денло нисколько не расходятся с практикой местного судопроизводства.
- В Дагсбург можно попасть другой дорогой? - мигом сориентировался Дю Марте.
- К сожалению, нет. Чтобы выбраться на восточный тракт, нужно сделать крюк в два дня пути... Проклятье, у меня нет на это времени!
- Полагаю, у меня тоже, - пробормотал Олег.
- Вы торопитесь? - па этот раз в вопросе Денло не чувствовалось особого удивления. Олег ощутил легкое беспокойство: ему пришло в голову, что любопытство апсорского интригана к его персоне могло иметь и другие причины, кроме превосходного владения шпагой.
- Совершенно верно. - Олег развернул лошадь так, чтобы оказаться лицом к Денло. - Я имею одно поручение, которое должен выполнить как можно скорее. Вы желаете знать, какое именно?
Денло покачал головой, изо всех сил пытаясь принять скучающий вид:
- У меня хватает собственных тайн. Ну что ж, раз мы оба имеем основания торопиться - вперед! Но не говорите потом, что я вас не предупреждал.
Олег молча пожал плечами.
До самого Геца Денло не произнес ни слова, и Олег все сильнее подозревал, что граф узнал все, что хотел.
Гец оказался аккуратным маленьким городком с просторными и на удивление чистыми улицами. Сейчас, словно пробудившись от многолетнего сна, они были полны народу. Там и сям расхаживали, блистая парадной формой, личные гвардейцы принца; вокруг них толпились любопытствующие, обмениваясь слухами и предположениями. По главной улице, на которую без колебаний выехал Денло, гарцевали конные патрули.
Два из них не обратили на двух спешащих дворян никакого внимания, однако командир третьего, огромного роста гвардеец, остановил Денло повелительным жестом:
- Постойте, господа! Я вижу, вы очень спешите; но мне кажется, вам уже не стоит так спешить.
- В чем дело, сударь? - воскликнул Денло.
- Вы слишком похожи на гонцов, спешащих с донесением, - пояснил великан, нагло улыбаясь.
- И что с того? - ледяным тоном осведомился Денло. Олег почувствовал, что великий интриган вот-вот кинется в драку.
- Дело в том, - снисходительно заметил гвардеец, - что выезд из Геца через северные ворота, куда вы столь спешно направляетесь, закрыт по личному распоряжению принца. Его высочество сам уведомит короля о своем местопребывании, как только сочтет это необходимым.
- Ах вот как, - проговорил Денло тоном, не предвещавшим ничего хорошего. - Вы осмеливаетесь препятствовать двум дворянам ехать, куда им заблагорассудится?
- Именно так, сударь, - кивнул гвардеец, которого просто распирало от самодовольства. - Таков приказ!
- Черт возьми! - вскричал Денло, и Олег с ужасом понял, что его спутник совершенно потерял голову. Дуэль, точнее - сопротивление властям, атака всего патруля, подмога, плен, поражение в правах, тюрьма, эшафот - картины одна ужаснее другой мигом пронеслись у него перед глазами, и Олег решился.
- Маркиз! - воскликнул он во весь голос, а голос у Дю Марте, надо отдать должное психомаске, был что надо. - Мы напрасно теряем время! Этот офицер выполняет приказ, и скорее умрет, чем от него отступит. Обратимся к самому принцу!
Несомненно, большая часть идеи принадлежала Дю Марте. Личный посланник самого эмнезира мог запросто испрашивать аудиенции у королей, так что принцев он и вовсе считал за равных. Но, что удивило Олега, Денло тут же подхватил его мысль:
- Черт возьми, вы правы, Дю Марте! - воскликнул он, мгновенно успокаиваясь. - Принцу нет дела до маркиза Ги-геса, - добавил он вполголоса, - по некоему Денло он едва ли откажет в просьбе.
- Вы найдете его высочество в летнем замке, - пожал плечами гвардеец, выглядевший несколько расстроенным. - У меня пет приказа препятствовать вам, если вы решите туда направиться.
- Я вижу, вы благородный человек, - бросил Денло с интонациями, означавшими по меньшей мере обратное. - Благодарю вас от всего сердца.
С этими словами он послал лошадь вперед, оставив неведомого гвардейца решать - кричать ли «стой!» в спину па-халу или же стерпеть оскорбление. Проскакав метров двадцать следом за своим задиристым приятелем, Олег понял, что офицер избрал второй вариант.
- Превосходно! - заметил Денло, когда Олегу удалось его догнать. - Отличный ответ па прошлогоднюю историю!
- Вы о чем?
- Год назад он отказался драться, сославшись на приказ. Что ж, в этот раз приказ заставил его проглотить оскорбление!
- Кто - он? - не понял Олег.
- Жеар Демилье, разве вы не поняли? Это же был он, собственной персоной!
Олег уже открыл рот, чтобы спросить, кто это такой, как в голове его заверещал компьютер:
- Не вздумай спрашивать, кто такой Демилье!
- Это еще почему? - мысленно же осведомился Олег .
- Его знают по всей Энее! История четырех восстаний Леона против Энри - это история подвигов этого самого Демилье! Каждый дворянский мальчишка от океана до пустыни мечтает стать Жеаром Демилье при дворе своего короля.
- Ну ладно, ладно, - ответил Олег, несколько огорошенный этими подробностями. - И как же мне теперь реагировать на это имя?

Предыдущая страница 3 Следующая страница


Дипломат особого назначения 4

- Ты уже реагируешь, - констатировал компьютер. - До интеграции психомаски осталось восемь часов; подожди еще немного!
Олег прервал мысленный диалог и обнаружил, что Дю Марте уже заканчивает свою ответную фразу:
- ... самого Демилье?!
- Да хоть самого черта, - беспечно ответил Денло, подкручивая ус. - Разве что, - он искоса глянул на Олега, - кроме вас, маркиз.
- Вы переоцениваете мои скромные способности, - ответил на это Дю Марте и опустил глаза.
- Ну что вы, - усмехнулся Денло. - Это вы их недооцениваете!
- Скажите, - Олег решил сменить тему, - этот мятеж принца имеет шансы на успех?
Денло покачал головой:
- Принц - вечный неудачник. Это уже пятая его попытка, и нет никаких оснований предполагать, что она кончится иначе, чем предыдущие.
- Говорят, капля камень точит, - заметил Олег. - В любом случае, мне хотелось бы поскорее покинуть этот излишне гостеприимный город.
- Я очень удивлюсь, если мы задержимся тут больше чем на час, - спокойно ответил Денло.
Кривая улочка повернула влево, и глазам Олега открылась просторная площадь перед величественным белым дворцом. По обилию мундиров легко было догадаться, что именно здесь находится резиденция мятежного принца.
Денло, сопровождаемый Олегом, подъехал прямиком к парадному входу и остановился, чтобы спешиться.
- К сожалению, я не могу пригласить вас с собой, - сказал он Олегу. - У меня к принцу дело приватного толка.
Олег пожал плечами, но спорить не стал. Денло соскочил на землю, бросил поводья подбежавшему смерду и ступил на широкую лестницу, ведущую во дворец.
Тотчас путь ему преградил еще один гвардеец, недвусмысленно положивший руку на шпагу.
- Ле Капе! Рад снова видеть вас, - громко сказал Денло, делая еще один шаг. - Помните нашу встречу в Кораро? Кажется, па этот раз судьба свела нас в еще более интересный момент!
- Денло? - произнес гвардеец вполголоса. Его глаза скользнули по скромной одежде лже-маркиза, после чего понимающе прищурились. - Вы поистине неутомимы! Неужели и вы имеете интерес в этом деле?
- Это не более чем совпадение, - махнул рукой Денло. - Моя конечная цель - Дагсбург; но все дороги перекрыты, и вот я здесь, чтобы просить помощи у принца.
- Я лично доложу о вашем визите, - сказал Ле Капе, кивая. - Но принц наверняка задаст вам несколько вопросов...
- Вне всякого сомнения, он получит исчерпывающие ответы, - победоносно улыбнулся Денло.
Ле Кане поднялся по лестнице и скрылся за парадными дверьми. Денло повернулся к Олегу:
- Дождитесь меня, друг мой - хотя бы вон в том трактире на углу, где превосходно готовят птицу, а вино достойно королевского стола. Я вернусь не позднее чем через час, и вернусь с разрешением на выезд.
- Действуйте как сочтете нужным, - кивнул Олег. - Все, что меня интересует - это быть в Дагсбурге сегодня к вечеру.
- Мы будем там, - произнес Денло, - даже если вся армия Дэчелора преградит нам путь.
Судя по приему у принца, подумал Олег, граф не далек от истины. Похоже, он знает здесь буквально всех.
- Принц ждет вас! - провозгласил Ле Кане, появляясь из парадной двери. Денло коротко кивнул Олегу и заспешил к принцу.
Трактир напротив дворца вполне соответствовал своему названию - «Золотая жила». Чтобы войти в него, Олегу пришлось спуститься по узкой лестнице в мрачное подвальное помещение. Однако сам подвал оказался на удивление сухим и чистым; среди сидевших за столиками Олег не обнаружил пи одного оборванца. Похоже, этот подвальчик был едва ли не лучшим заведением в городе! Олег облюбовал себе место в углу, повторил прислуге заказ Денло и откинулся в деревянном кресле, дабы спокойно поразмыслить.
Вот тебе и тихая средневековая цивилизация, сказал он себе. Наемные убийцы, мятежные принцы... Чего уж тут удивляться, что три резидента в один день пропадают без вести! Скорее следует недоумевать, как же их не повязали еще раньше. Как того же Дю Марте, едва он выехал из родной Гишгарии.
- Эй, комп, - позвал Олег. - А что Коннер делал в монастыре? Вроде бы в его обязанности входило только сопровождать стажеров...
- Не только, - ответил компьютер. - Коннер помимо работы со стажерами вел личную этнографическую программу - исследование нетривиальных ритуалов и обрядов. В перерывах между стажировками он работал в глубоком погружении в различных монастырях и орденах Энеи.
- И какие же нетривиальные ритуалы он исследовал в монастыре святого Жюстина? Ритуал захвата в плен резидента Содружества?
- Не только, - повторил компьютер, поддерживая шутку. - Орден Молчаливых, которому принадлежит монастырь - достаточно древняя организация. Ему уже более семи веков. За это время в ордене разработана изощренная система уровней посвящения, а также испытаний и ритуалов, соответствующих переходу с уровня па уровень. Восемь месяцев назад Коннер, сопровождая стажера Фельда, стал свидетелем ритуала первичной инициации кандидатов в Молчаливые и заинтересовался орденом. За истекшее время ему удалось достигнуть второй ступени посвящения и описать семнадцать различных ритуалов и обрядов, свидетельствующих о высокой культурной автономии ордена по отношению к энейской цивилизации.
- Жаль, что он не оставил описание восемнадцатого обряда, - заметил Олег.
Компьютер как всегда прав, подумал он. Восемь месяцев на вторую ступень, которая явно не самая высшая в ордене - слишком большой срок, чтобы вести расследование под видом кандидата. Гораздо лучше будет потрясти архивы политических конкурентов ордена.
- А Коннеру не приходило в голову то же, что и тебе? - поинтересовался Олег. - Воспользоваться чьими-нибудь досье?
- Коннер - этнограф, - пояснил компьютер. - Его интересует собственный опыт включенного наблюдения, опыт профессионала. К тому же он и в мыслях не имел опасаться Молчаливых. Он работает здесь уже восемь лет, н за это время побывал в куда более опасных местах. Одно описание Морского Братства чего стоит!
- А до него кто-то вступал в контакты с Молчаливыми? - спросил Олег. Он задавал вопросы наугад, пытаясь хоть как-то уложить в систему известные факты. Подозрения, что Молчаливые - тайные инопланетяне - пришлось отвергнуть: вряд ли бы у них хватило терпения семь веков разрабатывать ритуалы, чтобы подманить одного-единственного этнографа. Но сам орден становился Олегу все более подозрительным.
- Сведений о таких контактах у меня пет, - ответил компьютер. - Довольно странно: во всей библиотеке данных по Пингару ордену посвящено всего шесть текстов. Это очень подозрительно, - в голосе компьютера послышались тревожные потки. - Перед тем как соваться к Молчаливым, советую тебе собрать как можно больше информации!
- Это само собой, - кивнул Олег. - Ладно уж, разберемся. Сейчас меня куда больше волнует, зачем Дю Марте так торопится в Дагсбург!
- Опасность! - металлическим голосом произнес компьютер. Олег не сразу понял, что это предупреждение, а не ответ. - Опасность!
Совсем спятил, подумал Олег. Но сердце застучало чаще, и захотелось оглядеться по сторонам.
Едва Олег начал медленно поворачивать голову вправо, - слева, кроме вмурованной в стену пивной бочки, не было ничего интересного, - как об стол перед ним ударилась внушительных размеров бутыль, немедленно разлетевшаяся на мелкие осколки. На и без того потрепанный камзол Олега хлынули потоки кислого вина.
За соседним столиком раздался утробный смех.
Олег вскочил, сделав это с излишней энергией. Дубовый стол, который он едва задел бедром, перевернулся и со страшным грохотом рухнул столешницей вниз. Смех стих - и тут же раздался снова.
Но на этот раз смеялся уже Дю Марте.
- Ах ты дрянь, - произнес человек, сидевший за соседним столом прямо напротив Олега. Одет он был в светло-зеленый охотничий костюм, гладко выбрит, и говорил исключительно четко и ясно. - Напился, и мебель ломать? Придется поучить тебя хорошим манерам...
Да что ж это за страна такая, отстраненно подумал Олег. Ни дня без драки...
- Простите, сударь, - произнес он вслух и обвел глазами собутыльников зеленого незнакомца. - Сначала я желаю знать, кто из вас бросил бутылку. В противном случае мне придется убить вас всех.
Последние слова явно произносил уже Дю Марте. Его глазами Олег еще раз рассмотрел противников. Шестеро, не считая предводителя; одежда чистая, одинакового покроя, бороды аккуратно подстрижены. Вооружены кинжалами, за поясами у двоих - связки веревок. Появились в кабаке совсем недавно - пустой стол - и тут же напросились на драку. Похоже, занимаются привычным делом, сообразил Олег - все шестеро совершенно спокойны.
Придется прорываться с боем, подумал Олег. Как ни странно, без особого сожаления.
- Я! - произнес сидевший у стены долговязый брюнет.
- Я! - подхватил его приятель, перебирая пальцами веревки.
- И я! - добавил парень помоложе, привставая из-за дальнего конца стола.
- Мы все имели удовольствие испортить вам костюм, господин невежа! - заключил предводитель, явно забавляясь происходящим.
- Прекрасно, - произнес Дю Марте, выхватывая шпагу. Олег несколько растерялся от единодушия, проявленного забияками, а вот его психомаске оно, похоже, понравилось. Ах да, сообразил Олег, они же - простолюдины. Таких можно убивать, сколько душе угодно; хватило бы денег на штраф!
Видимо, решил Олег, подобные сцены здесь - в порядке вещей. Так сказать, естественная убыль населения.
- Каков нахал, - все так же четко произнес предводитель. - Я хочу увидеть его связанным.
Как по команде трое из его шайки привстали, выволокли из-под себя табуреты и швырнули их в Олега. Дю Марте махнул было шпагой, но Олег вовремя перехватил инициативу, пригнулся, метнулся влево, оттолкнулся ногой от стены и оказался нос к носу со всей семеркой, не успевшей даже решить, хвататься им за веревки или же за ножи.
Шпага со свистом рассекла воздух, и трое из противников беззвучно осели на пол. Олег едва успел изменить направление второго удара, спася жизнь оставшимся. Чертов Дю Марте фехтовал не хуже, а, пожалуй, даже лучше, чем сам Олег.
Нимало не смутясь минутной неудачей, Дю Марте приставил шпагу к горлу предводителю и произнес:
- Возможно, не каждый из тех, кто еще жив, бросал эту бутылку, - сказал он тихим, даже печальным голосом. - Господь велит нам прощать; назовите истинного виновника, и трое из вас смогут уйти.
Лицо предводителя шайки побелело. Для человека своего образа действия он оказался странно пуглив. Его сподручные сгрудились у стены, переводя мрачные взгляды с лежащих на полу тел на своего трясущегося от страха главаря.
Олег понял, что подобного исхода драки им еще ни разу не доводилось видеть.
Предводитель уже поднял руку, чтобы указать истинного виновника - причем указать среди оставшихся в живых, - а Дю Марте уже напрягся, чтобы сопроводить его жест молниеносным ударом, - как в кабаке послышался голос нового действующего лица.
- Черт побери! - закричал Денло. - Дю Марте, не вздумайте убивать этого человека!
- А остальных? - кровожадно поинтересовался Дю Марте.
- Вот уж не думал, что вы такой забияка, - уже спокойно произнес Денло, подходя поближе. На белом лице человека в зеленом появилось уж совсем унылое выражение. - Да вы хоть знаете, с кем деретесь?
- Я предложил им назвать виновника, они отказались, - пожал плечами Дю Марте. - Я же не могу позволить обидчику уйти живым?
- Даже если он - палач? - усмехнулся Денло.
- Палач? - рука Дю Марте дрогнула.
- Перед вами Габриэль Шарро, палач Геца, - церемонно произнес Денло. - И в этом качестве он пользуется определенной неприкосновенностью.
- Тот самый Шарро? - отшатнулся Дю Марте. - Казнивший Де Готло на пентаграмме?
- О, так вы слышали эту историю?
- Будь я проклят, Денло, - пробормотал Дю Марте. - Я чуть было не покрыл себя вечным позором...
- Мэтр Шарро, - обратился Денло к непосредственному виновнику всей этой гнусной истории. - Ле Кане говорил мне, что вы уже были предупреждены. Считайте это, - он указал на три тела, неподвижно лежащие на полу, - вторым предупреждением. А теперь - убирайтесь!
Шарро поднялся из-за стола, сохраняя на лице все то же кислое выражение. Его подручные, опустив головы, проследовали за своим начальником.
- Я вижу, - усмехнулся Денло, проводив их взглядом, - вы тут неплохо повеселились.
- Я предпочел бы обойтись без' веселья такого рода, - ответил Дю Марте, и Олег с удивлением понял, что его .психомаска, оказывается, не столь уж кровожадна. - Какого черта этот Шарро запустил в меня бутылкой?
- Насколько мне известно, - сказал Денло, поднимая упавший стол и жестом подзывая слугу, - это его любимая забава. Он приходит в приличное заведение, задирает дворян, - а потом открывает лицо. Мало кто осмелится обнажить шпагу против столь презренного существа; в результате его подручные успевают напасть первыми. Ну а при судебном разбирательстве правда всегда на их стороне; в городе действует власть магистрата... - Денло махнул рукой, давая понять, что не желает более обсуждать этот вопрос. - К черту Шарро; где наша выпивка?
Действительно, где? Олег огляделся по сторонам. Слуга, стоявший с подносом у противоположной стороны зала, робко шагнул вперед.
- Ваш фазан, господин, - произнес он, подходя к Олегу.
- Вот и отлично! - воскликнул Денло, усаживаясь за свободный стол. - Сюда, и добавь еще бутылку!
Он бесцеремонно отпихнул ногой тело одного из приспешников Шарро и разлил вино по объемистым бокалам.
- Похоже, - заметил Олег, - ваша миссия завершилась успехом?
- Разумеется, - Денло пожал плечами. - Разрешение на выезд у меня в кармане. Нам следует лишь пропустить вперед полномочного посла принца.
- Посла? - Олег присвистнул.
- Разумеется, - повторил Денло. - Принц настроен весьма решительно. У меня сложилось впечатление, что он совершенно уверен в победе.
- Так же, как и в предыдущих случаях? - усмехнулся Олег и покачал головой.
- Вы правы, - кивнул Денло. - Как бы там пи было, путь в Дагсбург открыт. А потому, - он поднял бокал, - за успех наших миссий при дворе Энри Терпеливого!
- За успех, - машинально ответил Олег.
Когда через полтора часа они оставили позади северные ворота Геца, Олег чувствовал себя изрядно навеселе. Дю Марте же и вовсе лыка не вязал, без умолку рассуждая о тонкостях энейской политики. Денло внимательно слушал, и от Олега не укрылось, что его спутник пьян гораздо меньше, чем можно было ожидать.
- Чего я не пойму, - заявил Дю Марте, прерывая свой длинный рассказ о монахах-убийцах, держащих в страхе всю Гишгарию, - так это то, почему Высокая Церковь Дэчелора так спокойно смотрит на эти распри?! У нас бы ваш знакомец-принц давно уже проснулся бы на том свете!
- А кто вам сказал, что Церен только смотрит? - возразил Денло. - Между прочим, сегодня вы уже познакомились с манерами его приближенных.
- Как! - вскричал Дю Марте. - Шарро принадлежит к Церкви?!
- Он совмещает должности палача тела и врачевателя духа, - усмехнулся Денло. - Весьма прибыльное занятие - как палач, он получает четверть имущества казненного, а как тайный исповедник - фиксированную плату за каждый удачный донос.
Дю Марте фыркнул.
- Кажется, я понимаю, - заявил он, важно поднимая палец. - С такими агентами, как Шарро, принца не свалить!
- Вы схватываете все просто на лету, - кивнул Денло. - Не зря Гишгария считается родиной искуснейших шпионов.
- На что вы намекаете?! - воскликнул Дю Марте, при этом заметно смутившись. Олег сообразил, что его психомаска не так уж пьяна; Дю Марте сознательно поддразнивал своего спутника.
Денло пожал плечами:
- У всех гишгарцев, которых я встречал, был просто врожденный нюх на политику. Приятно видеть, что вы - не исключение.
- Одного нюха здесь мало, - фыркнул Дю Марте. - Надобны еще деньги и верные люди... Впрочем, я несколько отвлекся; мы, кажется, говорили о Высокой Церкви? Поясните мне, как это вообще возможно - доверять людям, работающим на Альмариса?!
Олег с удивлением отметил, что Дю Марте свободно оперирует именами, которые он, Олег, слышит в первый раз. Аи да психомаска...
- Почему - на Альмариса? - усмехнулся Денло. - Вам не кажется, что Шарро слишком усердно копирует манеры своего высшего начальства? Спросите, кого дворяне Геца ненавидят больше - и держу пари, в двух случаях из трех вам назовут именно Шарро! Лишись он покровительства Глаз Государевых, ему не прожить и часа! Ну что, Дю Марте, доверяли бы вы такому человеку на месте Альмариса?
Дю Марте пожал плечами:
- Конечно. Деньги и страх...
- А вот я, - прервал его Денло, - на месте Альмариса не доверил бы Шарро и прошлогодней сплетни.
- Почему же?! - непритворно изумился Дю Марте.
- Видите ли, в чем дело... Он сам создал себе свою репутацию. Задирать дворян - его собственная инициатива, а не приказ сверху. И это - подозрительно!
- Ну, знаете ли... - развел руками Дю Марте. - И после этого вы называете нас, гишгарцев, искусными шпионами?! Уж не смеетесь ли вы надо мной?!
Олег наконец сообразил, кто такой этот загадочный Альмарис. Судя по всему, так звали начальника Глаз Государевых - тайной полиции Энри Терпеливого. Должность, мало способствующая всенародной любви.
- Я всего лишь рассуждаю о политике, мой друг, - мягко ответил Денло. - И для вас нет ничего обидного в том, что я занимаюсь этим несколько дольше вашего.
Резонно, подумал Олег. На месте Дю Марте я повнимательнее присмотрелся бы к этому интригану. Он может оказаться полезен в выполнении его, Дю Марте, поручения.
О котором, кстати, я так ничего и не знаю. Эй, комп!
- О черт! - едва ли не шепотом выругался Денло. - Что это?!
Олег удивленно повернулся к своему спутнику. Тот замер в седле, подняв голову и напряженно всматриваясь в небо. Олег проследил его взгляд и с трудом удержался от свиста.
Среди розоватых облаков, ярко сверкая в лучах заходящего солнца, по небу летел «бублик». Стандартный грузопассажирский гравилет, состоящий на вооружении Дипкорпуса. Летел внаглую, вдоль оживленной дороги, с выключенным шумоподавлением и маскировкой, не говоря уже о режиме невидимости.
Одним словом, нарушая все писаные и неписаные правила поведения на чужой планете.
Олег смотрел на гравилет и чувствовал, как из головы улетучиваются последние капли вина.
- Это наш? - послал он мысленный запрос.
- Наш, - мгновенно отозвался комп. - Серийный номер бэ-а тринадцать восемьдесят. На момент происшествия Дислоцирован в штаб-квартире.
Олег облегченно вздохнул. Похоже, резиденты нашлись сами, без моей помощи.
Гравилет заметно приблизился; чтобы следить за его полетом, Олегу пришлось запрокинуть голову. Не делая ни малейшей попытки снизиться, гравилет миновал зенит и устремился прочь, держа курс строго вдоль дороги.
Так они не за мной, подумал Олег. Или...
- Комп! - воззвал он в приступе внезапной паники. - Кто там за штурвалом?!
Компьютер отозвался после секундной задержки.
- Ошибка идентификации, - пробурчал он. - Неизвестный абориген, северного типа. Пилотаж ведется в режиме «пассажир».
Олег раскрыл рот, с трудом удержавшись от изумленного вопля.
Вот это да!
- Экая дьявольщина! - воскликнул Денло, проводив взглядом скрывшийся в облаке гравилет. - Вы когда-нибудь сталкивались с чем-то подобным?!
- Никогда, - пробормотал Олег.
Если Денло выглядел слегка удивленным, то у Олега одно что глаза на лоб не лезли. Он изо всех сил сжал кулаки и медленно втянул воздух. Стало чуть легче.
- Это чудище летит прямо в Гец, - вполголоса сообщил Денло. - Не слишком ли для простого совпадения?
- Что вы имеете в виду? - переспросил Олег.
- Едва Леон затевает мятеж, - пояснил Денло, - как в занятый им город вылетает дракон! Вы поверите, что эти два события не связаны между собой?
- Пожалуй, вы правы, - пробормотал Олег, безуспешно пытаясь собраться с мыслями. Абориген за штурвалом гра-вилета?!
Чем, черт побери, Жан Коннер занимался в своем монастыре?!
- Конечно же, я прав! - Денло привстал на стременах, всматриваясь в облака на горизонте. - Но это древнее чудовище - кем оно послано в Гец? Сторонниками принца или сторонниками короля?!
Олег с удивлением отметил, что Денло места себе не находит от любопытства.
- Понятия не имею, - сказал он. - Надеюсь, этот дракон не повернет назад, чтобы испепелить нас своим дыханием?
Денло раздраженно отмахнулся:
- Кому мы нужны... Черт, меня так и тянет повернуть обратно! Я хочу знать, какая партия в силах повелевать драконами!
- Поворачивать назад не советую, - услышал Олег возникший в голове голос. - Судя по обстановке, гравилет в Геце долго не задержится. А вот вы, напротив, имеете все шансы остаться в Геце навсегда.
- Это еще почему?!
- С востока к Гецу приближается армия в три тысячи всадников, - сообщил компьютер. - Судя по штандартам, это войска короля. Их вчетверо больше, чем сторонников Леона.
- Будет битва? - сообразил Олег.
- Совершенно верно, - подтвердил комп. - И судя по статистике последних двадцати лет, самому большому риску подвергнутся чужеземные дворяне.
То есть мы, подумал Олег. Еще бы, отчего ж не зарезать под шумок богатенького дворянина, свалив все на одну из армий. Пожалуй, Денло придется возвращаться одному.
- С другой стороны, - проговорил Денло, поворачивая коня в сторону Дагсбурга, - преследование драконов не входит в мои обязанности.

Предыдущая страница 4 Следующая страница


5 Сергей Щеглов

- Равно как и в мои, - обрадовался Олег. - Продолжим путь?
- Поскакали, - ответил Денло. - Пусть дэчелорцы сами разбираются, какой король им больше подходит.
С этими словами он пришпорил своего коня и поскакал вперед, словно чувствуя надвигающуюся с востока опасность.
Олег нагнал Денло только через четверть часа. Скачка - даже с учетом того, что ею занимался Дю Марте - постоянно отвлекала, и за это время Олег едва-едва собрался с мыслями. Появление гравилета настолько выбило его из колеи, что он даже забыл, зачем следует в Дагсбург. Разве что с целью диверсии в лагере подготовки пилотов?
- Слушай, комп, - взмолился Олег, отчаявшись хоть что-то понять. - Какого черта там делал абориген?
- На основании вычисленного курса, - невозмутимо ответил комп, - я могу предположить, что абориген сопровождал гравилет в сторону Геца. В настоящее время он уже завис над городом и, по всей вероятности, совершит там посадку.
- Да я не об этом! Как абориген там вообще оказался?!
- Настроив автоматику на свой биоспектр, - пояснил комп, как будто Олег сам этого не знал. - Разумеется, для этого он должен был иметь ключ доступа к аппарату. Такой ключ ему мог передать любой из пропавших без вести сотрудников представительства.
- Но зачем им было передавать ключ?!
- Обстоятельства, - комп помедлил, - позволяют предположить добровольное соучастие одного или нескольких сотрудников в местной политической жизни. Причем налицо стремление сохранить такое соучастие в тайне путем отключения коннектора.
- Ты хоть сам понимаешь, какой бред несешь? - Олег затряс головой. - На кой хрен землянину местные дрязги?! Да за такое нарушение с любой должности можно на Багамы загреметь! Пожизненно!
- В качестве альтернативной гипотезы, - сообщил комп, - можно предположить раскрытие Жана Коннера, уничтожение коннектора неизвестным способом и допрос третьей степени.
Олег возвел глаза к небу и ничего не ответил. Подобные гипотезы он вполне мог сочинить сам. «Неизвестным способом» можно сделать все что угодно.
Похоже, подумал Олег, мне в любом случае остается только одно. Лично посетить монастырь Молчаливых. А уж там посмотрим, как они уничтожают коннекторы и вяжут землян.
Олег почувствовал неожиданное облегчение. Заумные гипотезы остались позади; под копытами лошади пылила дорога, встречный ветер обдувал разгоряченный от вина и бесплодных раздумий лоб, и впереди Олега ждала настоящая работа. Держитесь, Молчаливые, подумал Олег и пришпорил копя.
Солнце уже цеплялось за темную стену леса, когда дорога перевалила за очередной холм, и перед Олегом раскрылась панорама Дагсбурга.
По местным меркам это был огромный город. Две крепостные стены, одна внутри другой, опоясывали его центральную часть, сплошь застроенную храмами и дворцами. Вокруг раскинулись на несколько километров особняки богатых горожан - с высокими башенками, крытыми желтой черепицей, тут и там торчащими из зелени парков. Только на самой окраине Дагсбург походил на Гец - длинные серые бараки, кривые узкие улицы, толпы бродячих торговцев.
Денло протянул руку, указывая Олегу на сложенную из черного камня башню, возвышавшуюся над берегом реки, чуть поодаль от внутренней крепостной стены:
- Данхельм!
- А где же королевский дворец? - поинтересовался Олег. Зрелище главной тюрьмы Дэчелора никак нельзя было назвать приятным.
- Отсюда его не видно, - ответил Денло. - Эваль стоит на берегу Дейна вон за тем холмом. Да и никакой это не дворец. Эваль - неприступный замок, что не раз выручало дэчелорских королей в смутные времена.
Весьма предусмотрительно, отметил Олег. Впрочем, Эваль мне как раз ни к чему; мне бы Церена отыскать! А вот как это сделать...
Олег сжал губы. Обращаться за помощью к Денло явно не стоило; но не спрашивать же дорогу у прохожих?!
- Действительно, - раздался в голове монотонный компьютерный голос. - Возьмись одной рукой за седло и пригнись, чтобы не свалиться с лошади при кратковременной потере сознания. Сейчас психомаска будет активирована в полном объеме.
- Ну ты выбрал момент! - возмутился Олег, цепляясь за седло и втягивая голову в плечи.
- Момент выбран оптимальным образом, - успокоил Олега компьютер. - Готов? Тогда пуск!
Против ожидания, Олег вовсе не потерял сознания. Наоборот, он словно проснулся. Мир вокруг стал вдруг совсем другим - ярким, шумливым, огромным. И еще - пугающим. Олега прошиб озноб, он осознал, что находится в чужой стране, где его жизнь стоит не дороже породистой лошади, совсем один, рядом с попутчиком, от которого вряд ли стоит ждать добра. Эмнезир предупреждал, что агенты Апсора многочисленны и коварны; но столкнуться с самим Денло, за голову которого негласно обещан титул барона, - это ли не верх невезения?!
Ага, подумал Олег. Точно, психомаска. Она теперь еще и думать научилась.
- Что с вами, друг мой? - участливо осведомился Денло, поворачиваясь к Олегу. - Вы побледнели и едва держитесь в седле!
- Ничего серьезного, - ответил Олег. - Кажется, я слишком много выпил. Поедемте быстрее, свежий воздух прогонит слабость.
Интересно, подумал он - а точнее, Дю Марте, - куда теперь направится Денло? Если он послан в Дагсбург с сообщением, касающимся королевского дома, его путь лежит именно в Эваль, а точнее, на дейпскую набережную, с ее хитросплетениями переулков, трактиров, доходных домов, заросших кустарником парков с тайными ходами, доступными лишь посвященным, с несколькими негласными резиденциями Глаза Государева - и секретными горными тропами, ведущими прямиком к королю! А вот мне нужно совсем в другую сторону, в скромную харчевню «Кабан» всего в трех кварталах к северу от внешней стены, где я, назвав кабатчику пароль, пройду через задний двор в парк монастыря святого Антония. Неплохо было бы захватить с собой Денло, но вряд ли этот интриган рискнет отправиться в не знакомое ему место!
Ого, оценил Олег рассуждения своего второго «я». Во дает!
- Итак, дорогой Дю Марте, - внезапно произнес Денло, - мы в Дагсбурге. Кажется, дальше наши пути расходятся?
- Именно так, - ответил Олег. - И должен отметить, что я имею основания торопиться.
- Точно так же, как и я. Значит, до встречи?
- До встречи, граф. Если я вам зачем-то понадоблюсь, справьтесь обо мне в харчевне «Кабан».
- Непременно, шевалье. Я также всегда к вашим услугам!
Денло коротко кивнул и резко повернул коня. Олег проводил взглядом своего странного попутчика, борясь с желанием Дю Марте выпалить тому в спину из двух пистолетов. Мерзавец, думал Дю Марте. Он понял, кто я такой, иначе обязательно сказал бы, где его найти! Держу пари, он поскакал за подмогой, потому что боится связываться со мной один па один. Проклятье, мне нужно поторопиться. В любом случае Церен должен узнать, что за птицу принесло в Дагсбург с вечерним бризом!
Не успел Денло скрыться за поворотом, как Дю Марте поскакал в противоположную сторону, к заветной харчевне. По счастью, до нее оставалось лишь несколько кварталов; каким бы интриганом ни был Денло, у пего вряд ли имелся взвод подручных за каждым поворотом.
Олег с некоторым трудом вмешался в поток посторонних мыслей. Знания, хлынувшие в голову с полной активизацией психомаски, поначалу подавили всякое желание думать. Сейчас же, наскоро разобравшись в этой груде сведений, Олег почувствовал острое желание изменить весь план операции к чертовой матери.
Он еще раз повторил про себя только что всплывшее в сознании сообщение эмнезира Коре. «Церену, срочно. Король Энефарта Петер Второй смертельно болен. Наследный принц Пауль под чужим именем переправлен в Дэчелор». Вот оно как.
И после этого компьютер полагает, что Церен будет заниматься какими-то Молчаливыми?!
Олег фыркнул и плюнул в проносящуюся мимо лужу. Да хоть трижды повторили бы ему - такова, мол, воля эм-пезира! - все равно Церен потребует пояснений. Или, что еще хуже, не потребует - а просто затаит подозрение. Нет, передавая такую новость, нужно и па Молчаливых компромат представить, и хороший компромат!
А есть у меня такой компромат?
Даже поверхностной экскурсии по памяти Дю Марте хватило Олегу, чтобы понять: нет у него никакого компромата.
- Комп, - мысленно позвал Олег. - Ты мои мысли читаешь?
- И перечитываю, - язвительно отозвался компьютер. На этот раз голос его звучал очень похоже на собственный голос Олега, и оттого казался особенно противным. - Компромата тебе захотелось? Так пет па них никакого компромата!
- Как это пет? - заинтересовался Олег. - Что, совсем ничего?
Он живо вспомнил рассуждения Денло о Шарро и его подозрительной преданности Альмарису. Ну ка, ну-ка, может быть, здесь и найдется зацепка?
- Совсем, - ответил комп, не подозревая подвоха.
- Быстро давай сюда весь материал! - приказал Олег.
- Через пять минут ты будешь в харчевне! - возразил комп. - Интересно, когда ты собираешься их анализировать?!
- Вот эти пять минут и буду, - огрызнулся Олег. - Сожмешь, не маленький. Начинай!
- Чего изволите? - осведомился комп. - История? Идеология? Иерархия? Ритуалы? География? Экономика?
- История, - наугад ткнул Олег. - Кратко!
- Легендарный Герман, основатель ордена, - затараторил комп, - имел откровение, ставшее основой идеологии. Истина познается в молчании и пребывает в недеянии, а владеющий истиной побеждает врагов без усилий. После года проповедей Герман собрал достаточно последователей, чтобы построить первый монастырь и заняться усиленными медитациями. Семь веков орден существует на средства обращенных, привлекая главным образом обеспеченные слои населения. Внутри ордена нет сословных различий, а есть лишь иерархия уровней...
- Цели деятельности? - перебил Олег.
- Духовное совершенствование, постижение истины, создание условий для углубленного недеяния. О политических целях сведений нет.
- Как это нет?
- Совсем, - в голосе компа прозвучала насмешка. - Туда же уходят от светской суеты! Какая политика в ордене самосозерцателей?
- Ну... - Олег почувствовал неладное. Как это - без политики? А зачем тогда наших резидентов похищать? И гра-вилет в Гец посылать?
Может быть, они просто хорошо маскируются?
- Может быть, - согласился комп. - Есть одно обстоятельство, говорящее в пользу некой скрытой деятельности Молчаливых. За последние семь веков их монастыри значительно реже подвергались агрессии, чем все прочие укрепленные пункты Энеи. Причем разрыв этот возник около пятисот лет назад и неуклонно рос до наших дней. Можно предположить, что орден уделяет достаточное внимание тайным операциям, чтобы заблаговременно уничтожать своих противников...
- В таком случае за мной уже едет наемный убийца, - заметил Олег. Орден оказался не так прост, и мне есть что рассказать Церену. Черта с два при таком искусстве тайных интриг - и притом растущем год от года! - орден ограничится собственной безопасностью. Держу пари, они не меньше Церкви мечтают об единой Энее - но, разумеется, под своим идейным руководством.
Все-таки, подумал Олег, я чертовски вовремя здесь появился. Дележ власти в Дэчелоре, заварушка в Энефарте - просто так наследных принцев не прячут на чужой территории! - интриги Апсора, раз сюда прибыл сам Денло - и, наконец, агрессия против землян, видимо, связанная со всей этой кутерьмой. Раз пущено в ход инопланетное средство - гравилет - события и впрямь приняли крутой оборот!
А кстати, сообразил вдруг Олег. Гравилет-то летел к принцу Леону, окруженному превосходящими силами противника; кажется, я догадываюсь, каковы политические планы ордена!
Олег натянул поводья, останавливаясь у приземистого мрачного здания с аляповатой вывеской, изображавшей громадного вепря между трех вывороченных с корнем деревьев. Харчевня «Кабан» не пользовалась особой популярностью - под навесом стояли всего две лошади, а из открытых окон не доносилось ни ругани, ни песен.
Спешившись и позаботившись о лошади, Олег вошел внутрь. Зал был, против ожидания, хорошо освещен; толстяк-хозяин хлопотал у огромной жаровни, где на вертеле жарился родной брат кабана с вывески. Олег подошел к жаровне, вытер мгновенно выступивший пот и вполголоса произнес:
- Тому, кто слышит, есть что услышать.
Толстяк с неожиданной для его комплекции скоростью повернулся и отступил на шаг. Его напряженный взгляд был прикован к правой руке Олега, замершей на рукояти шпаги. Олег вспомнил, что Дю Марте должен без колебаний убить всякого, кто ошибется с ответом.
- Тот, кто слышит, - медленно проговорил хозяин, - близко и ждет!
Олег кивнул и убрал руку со шпаги.
- Здравствуй, брат, - затараторил хозяин, расплываясь в улыбке. - Я не смогу угостить тебя, время дорого, сегодняшний путь - через правую дверь, мимо белых цветов. Мне велено проводить тебя немедленно, как только...
Рука Олега невольно рванулась обратно. Хозяин неуловимым движением вытащил заряженный самострел и нацелил его прямо Олегу в живот.
- Как только, - сказал хозяин изменившимся голосом, - ты назовешь Слово.
- Эгеасим! - произнес Дю Марте.
Ах да, сообразил Олег. Тайное имя Бога. Неплохой способ проверить, истинно ли верующий стоит перед тобой.
- Твое слово будет - Гончар, - сказал хозяин, убирая самострел. - Иди и поспеши, мессир ждет тебя с самого утра.
Если бы Дю Марте не убили, подумал Олег, он прискакал бы сюда как раз вовремя. Но будем надеяться, что и я па что-нибудь сгожусь.
Он повернул направо и прошел через боковую дверь, скрывавшуюся за синей портьерой. Короткий коридор вывел Олега в парк, буквально усеянный белыми цветами. Двумя извилистыми дорожками они тянулись вдоль высоких плотных стен колючего кустарника. Олег пошел между цветов, вдыхая их пьянящий аромат. Через несколько минут у пего закружилась голова, и он замедлил шаг, стараясь шататься поменьше.
- Скажи свое слово, брат, - раздался у самого левого уха едва слышный шепот. Несмотря на мягкие интонации этого голоса, Олега бросило в дрожь: человек появился словно ниоткуда, он не чувствовал даже тепла его тела! Аи да белые цветы, подумал Олег, а Дю Марте негромко ответил:
- Гончар.
- Мессир ждет, - так же тихо произнес проводник, и Олегу почудилось, что он слышит скрежет клинка, убираемого в ложны. - Опусти глаза и ступай вперед; я поддержу тебя в самый трудный момент.
Что он имеет в виду, подумал Олег и сделал шаг вперед. Земля поплыла перед глазами, две белые дорожки слились в одну, а потом под ногами оказался ковер.
Олег тряхнул головой. Оп стоял в большой комнате, освещенной десятком свечей. Из мебели в комнате имел место огромный стол, заваленный бумагами, и два стула, стоявшие у стен друг против друга. За столом сидел тщедушного вида старик с глубоко запавшими глазами; встретившись с ним взглядом, Олег почувствовал себя неуютно. Черт его знает, что он выкинет; глаза горят, губы слегка подрагивают.
- Простите вашего ничтожного слугу, - сказал Дю Марте, склоняя голову. - Дорогой на меня напали четверо, и я потерял лошадь.
- Четверо? - Губы старика сложились в подобие улыбки. - Надеюсь, они мертвы?
Олег молча кивнул.
- Ты показал себя истинным слугой Высокой Церкви. - Слова старика совсем не звучали похвалой. - Назови свои имена, брат посланник.
- Дю Марте, мессир, - еще раз поклонился Олег. - Брат Альберт, монастырь святого Виффа.
- Называй меня брат Церен, - приказал старик. - Человека, которому ты послан приказывать, нет смысла величать мессиром.
- Хорошо, брат Церен, - смиренно согласился Дю Марте.
- Теперь говори, брат Альберт!
- Вот мое послание, - Олег шагнул вперед и понизил голос. - Король Энефарта Петер Второй смертельно болен. Наследный принц Пауль под чужим именем переправлен в Дэчелор.
Губы Церена дрогнули.
- Покажи свой Знак, брат Альберт, - произнес он почти шепотом.
Олег молча снял камзол, закатал рукав и продемонстрировал Церену татуировку на сгибе локтя.
- Пустить кровь? - спросил он так, словно мечтал об этом всю жизнь.
- Достаточно, - Церен покачал головой. - Значит, этому можно верить. Садись, брат Альберт, и поговорим.
Олег оделся, придвинул ближайший стул и сел.
- Ты ехал из Омна по Восточному тракту?
- Да, брат Церен.
- Значит, ты проезжал Гец?..
- Я был там через полчаса после принца. Но я торопился, и поэтому не знаю, чем кончился мятеж.
- Ты поехал сюда, не узнав, кто победит? Рискуя доставить сообщение уже новому мессиру?
- Мессир Дэчелора один, и имя его - Церен, - произнес Дю Марте, глядя старику прямо в глаза.
Олег с облегчением отметил, что эта лесть наконец-то заставила Церена смягчиться. Мессир расслабился и даже откинулся в кресле.
- Что ты успел заметить, проезжая Гец? - спросил он.
- Гвардию принца, около девяти сотен, - четко доложил Олег. - Полную уверенность мятежников в победе. И еще, я видел странное чудовище, летевшее в Гец из окрестностей Дагсбурга,
- Чудовище?
- Оно выглядело так, - Олег дотянулся до письменного прибора, взял перо и на ближайшем клочке бумаги изобразил «бублик». - Оно пролетело над нами, когда мы с Денло были на полпути между Гецем и Дагсбургом...
- Вы ехали вместе с Денло?! - перебил его Церен. Кажется, этот факт поразил его куда больше, чем летающее чудовище.
- Да, - кивнул Олег. - Мы встретились на постоялом дворе и путешествовали вместе до самого Дагсбурга.
- Он понял, кто ты на самом деле?
- Не думаю, - Олег покачал головой. - Но он понял, что я направляюсь в Дагсбург с важным поручением.
- В таком случае, почему ты еще жив? - нахмурясь, спросил Церен.
Олег па секунду опешил. Это что же, милашка Денло убивает всех, кого только заподозрит? Дю Марте пришел ему на помощь:
- Перед тем как познакомиться, мы скрестили шпаги. - Он небрежно пожал плечами. - Денло фехтовал недостаточно хорошо.
Церен покачал головой:
- До сих пор ему хватало его умения. Хотя постой, в миру тебя зовут Дю Марте? Кажется, я уже слышал это имя...
Он поднял глаза к потолку, очевидно, вспоминая, что именно он слышал о Дю Марте.
- Да, - сказал Церен через некоторое время. - Мне докладывали о выдающихся успехах некоего брата Альберта.
Олег молча поклонился.
- Хорошо, - Церен снова откинулся в кресле. - Известия, с которыми ты прибыл, требуют немедленных действий. Что еще ты должен мне сообщить?
- Волю эмнезира. - Олег поднялся со стула и поклонился. - Я послан узнать все, что возможно, и даже больше, об ордене Молчаливых.
Олег не ожидал, что эти простые слова произведут на Церена такое впечатление. Мессир буквально вскочил на ноги, обошел вокруг стола и встал напротив Олега.
- Эмнезир послал тебя узнать о Молчаливых? - переспросил он. - Но почему?
- Я не понимаю, о чем ты, брат Церен, - пожал плечами Олег. - Эмнезир отдал приказ. Наше дело - повиноваться.
- Взгляни, - ответил Церен, выхватывая из кучи бумаг довольно объемистый документ. - Вот донесение, которое я собирался отправить завтра утром. - Он протянул пачку бумаг Олегу. - Как ты думаешь, о чем оно?
- О Молчаливых? - догадался Олег. Церен кивнул.
- Начни свой труд с этого документа, - сказал он. - По крайней мере, ты узнаешь, почему эмнезир заинтересовался орденом.
- Хорошо, - согласился Олег. - Но когда я закончу...
- Завтра, - прервал его Церен. - Завтра все могущество церкви будет в твоем распоряжении. - Он вернулся на свое место и дернул за один из трех свисавших со стены шпуров. - Этой ночью меня требуют к себе другие заботы.
Дверь за спиной Олега отворилась, и в кабинет вошел щуплый человек в монашеском одеянии.
- Позаботься о брате Альберте, - приказал Церен. - Он прибыл сюда, чтобы узнать как можно больше об ордене Молчаливых.
Щуплый монах бросил на Олега короткий взгляд:
- Будет исполнено, - сказал он. - И еще, мессир. Прибыл человек из Гена. Прикажете позвать?
- Пусть войдет! - оживился Церен.
Слуга кивнул и приоткрыл дверь. В нее протиснулся высокий и страшно худой простолюдин.
- Мессир! - выпалил он. - Брат Эрнест передает из Геца: сегодня вечером на площадь перед дворцом опустилась небесная карета. Из нее вышел человек и вошел во дворец; через короткое время он вернулся, и за ним следовал принц Леон. Они сели в небесную карету и поднялись в небо. Люди видели, как это порождение магии полетело па восток. В тот же час в Гец вошла кавалерия короля; гвардия принца сложила оружие.
Церен многозначительно посмотрел на Олега.
- Я благодарен брату Эрнесту, - сказал он. - Это все, что он счел нужным сообщить?
- Да, мессир, - подтвердил гонец.
- Ступай, - Церен указал на дверь. - Тебя ждет ужин и теплый ночлег. - Гонец, благодарно кланяясь, вышел из кабинета. - Ты видишь, брат Альберт, что нынче творится в Дэчелоре! - Церен снова вышел из-за своего стола и прошелся по кабинету. - Мятежи, интриги и самое настоящее колдовство! Они не остановятся ни перед чем...
- Кто - они? - не удержался Олег. Сообщение гонца подтвердило его собственное предположение о причастности Молчаливых к постоянным мятежам принца Леона, и он хотел знать, разделяет ли Церен его подозрения.
- Ах, если бы знать! - в непритворном раздражении воскликнул Церен. - Этот невидимый враг... - Он внезапно умолк и в упор посмотрел на Олега. - Ты послан, чтобы узнать все о Молчаливых? - спросил он.
- Да, брат Церен.
- Так не мешкай! - повысил голос Церен. - Ступай, прочти донесение и явись ко мне утром с готовым планом действий. Быть может, именно это сейчас важнее всего.
- Служу Высокой Церкви, - произнес Олег традиционную формулу завершения разговора.
- Во имя торжества дела господня, - ответил Церен, складывая руки.

Предыдущая страница 5 Следующая страница


Дипломат особого назначения 6

Олег поклонился и вышел из кабинета.
Слуга уже ждал его в просторной приемной. Он тронул Олега за рукав и жестом пригласил следовать за собой. Они миновали широкую лестницу, затем несколько коридоров, просторный зал, еще одну лестницу и наконец остановились перед длинной чередой дверей, теряющейся в полумраке коридора. Слуга толкнул третью дверь от начала, зашел внутрь, запалил несколько свечей, после чего пригласил Олега войти.
- Это - твое жилище, брат, - сказал он. - Вот шнур на случай, если тебе что-то понадобится, - он дернул за желтую веревку, свисавшую со стены у самой двери. - Сейчас я принесу ужин, а потом пришлю к тебе брата Арнольда, нашего лучшего знатока Молчаливых.
- Пришли его прямо сейчас, - усмехнулся Олег. - Ученые беседы отлично сочетаются с поглощением пищи.
- Как прикажешь, брат, - безропотно согласился слуга. В ожидании обещанного ужина Олег присел на табурет и
положил перед собой выданный ему документ. Три свечи над маленьким столиком давали достаточно света, чтобы разобрать каллиграфический почерк Церена.
Документ представлял собой так называемую «Записку» - послание, обращающее внимание старшего по чину на обстоятельства, упускаемые им в своих распоряжениях. Обрисовав в нескольких строках политическую ситуацию в Дэчелоре, Церен задавался несколько неожиданным - по мнению Олега, совсем иначе представлявшего себе средневековое мышление, - вопросом. Каким образом, спрашивал он, партия принца, неся одно поражение за другим, тем не менее сохраняла боеспособность? Почему ни один из четырех потерпевших крах мятежей не стал последним?
Далее Церен подробно излагал и анализировал обстоятельства этих самых четырех мятежей. Каждый раз - Олег отметил неоднократное упоминание имени Демилье - принц спасался буквально чудом. Чего стоил, к примеру, побег из Данхельма шесть лет назад, когда запряженная четверкой лошадей карета пронесла принца по буквально набитому солдатами Дагсбургу! И ни одному посту, ни одному патрулю почему-то не пришло в голову остановить экипаж. Церен не поленился проверить, насколько это возможно, и сам трижды отправлялся в путь - и все три раза был задержан уже у наружной степы. Остальные приключения принца были под стать этому побегу.
Но не сами по себе чудесные спасения принца встревожили Церена. Каждый раз после исчезновения принца у короля внезапно появлялись новые, ничуть не менее важные заботы. Болезни, заговоры, войны шли следом за каждым выступлением принца с неотвратимостью судьбы. Или - с удивительно атеистическим подходом добавлял
Церен - с неотвратимостью хорошо организованных отвлекающих акций.
Олег кивнул, соглашаясь с соображениями Церена. Все эти события повторялись слишком регулярно, чтобы быть простым совпадением. За принцем стояла некая организация, способная вызволить его из любой передряги, и, более того, за считанные дни организовать такие масштабные события, как восстание северных провинций или войну с Апсором.
Но о существовании такой организации Высокая Церковь не знала ровным счетом ничего.
Теперь, с полностью включившейся психомаской, Олег мог оценить значение этого утверждения. Высокая Церковь по праву гордилась своей осведомленностью. Ни одно из происшествий в Энее не проходило мимо взоров ее вездесущих слуг. Полки архивов ломились под тяжестью тысяч томов, содержащих разнообразные донесения о действиях и высказываниях всех сколько-нибудь известных людей Энеи. Сотни агентов Церкви служили в шпионских сетях потенциальных конкурентов, таких как братство вольных лесорубов, финансируемое Апсором, или тайное общество меча и розы, мечтавшее о восстановлении Древней Империи, поставляя информацию второго порядка - кому, как и что стало известно о тех или иных происшествиях.
И во всей этой бездне сведений не содержалось и намека на какую бы то ни было организацию, помогавшую принцу.
По донесениям, поступавшим к Церену, все выглядело так, как если бы принцу периодически являлась на подмогу нечистая сила, начисто исчезавшая, как только надобность в ней отпадала.
- Мистика какая-то, - пробормотал Олег, качая головой.
Мистика? Если даже мне пришла в голову нечистая сила, то где, черт возьми, обвинения в сношениях с дьяволом?! Церен, как-никак, по совместительству еще и верховный инквизитор!
А сам стиль «Записки»?! Разве так пишут средневековые грамоты? Где бесхитростное перечисление событий, в котором откровенное вранье не отделено от правды даже запятыми? Где ссылки на авторитеты и священное писание? Откуда у здешних жителей стиль мышления, куда более подходящий эпохе промышленной революции?!
- Вот тебе и учебная модель, - фыркнул Олег. - Да здесь любой верховный инквизитор умнее половины нашей Школы!
- Ваш ужин, - прервал его рассуждения слуга. - И ваш собеседник.
Олег повернулся, чтобы рассмотреть брата Арнольда, и замешкался. Два человека, стоявшие перед ним, выглядели совершенно одинаково. Закрытые монашеские одеяния, капюшоны, скрывавшие лица. Только небольшой поднос в руках того монаха, что стоял слева, выдавал в нем давешнего слугу.
Слуга поставил поднос на столик, рядом с бумагами. Брат Арнольд молча прошел в келью - на комнату этот закуток два на три метра явно не тянул - и бесцеремонно присел на кровать. Олег посмотрел на поднос - большое блюдо с какой-то овощной смесью, краюха хлеба и большая кружка с вином. Бывает и хуже.
Когда он поднял глаза, дверь за слугой уже закрылась.
- Ужин скромен, - произнес брат Арнольд, - потому как у нас - недельный пост. Церковь замаливает грехи принца Леона.
Олег кивнул, подцепил на ложку тягучего овощного пюре и снова взялся за «Записку». Итак, принца поддерживала мощная организация; но какая?!
Церен методично перечислял все известные Церкви государства, союзы, ордена, политические и религиозные движения. Одни из них были слишком слабы, другие контролировались Церковью; Альмарис, по донесениям нескольких агентов, равно недолюбливал как короля, так и его брата. Продравшись через добрый десяток страниц, Олег нашел наконец заключение. Единственной мощной организацией в Дэчелоре, могущей быть причастной к поддержке принца, оказался орден Молчаливых. Располагая сетью монастырей, разбросанных по всей Энее, и обширными связями своих обращенных, он имел все возможности для активного участия в политике. Имел, - но агенты, внедренные в орден, слали однообразные дежурные отчеты о скудости питания и тяготах многочасовых ритуалов.
Олег перевернул лист бумаги и обнаружил, что каллиграфический текст, к которому он уже успел привыкнуть, заканчивается на первых же строчках. Дальше шла короткая фраза, написанная размашистым неудобочитаемым почерком «Заняться всерьез. Церен». И ниже стояла дата... двухгодичной давности.
Олег поперхнулся овощным пюре.
- Два года?! - изумленно воскликнул он и повернулся к брату Арнольду. - Они уже два года, как в разработке?!
- Ты читаешь мою записку? - переспросил брат Арнольд, присматриваясь к лежащим на столе бумагам. - Да, я передал ее мессиру весной позапрошлого года. Но существуют и более поздние документы...
- Так это - твое донесение?! - сообразил Олег. Брат Арнольд заметно вырос в его глазах. - А кто руководил разработкой ордена?
- Тоже я, - брат Арнольд опустил глаза. - Все это есть в документах...
Похоже, подумал Олег, он не слишком преуспел в оперативной работе.
- Хорошо, - сказал он. - Я дочитаю до конца, а потом задам вопросы.
Олег отхлебнул вина из кружки и продолжил чтение.
В конце своей «Записки» брат Арнольд предлагал Церену хитроумный план прощупывания ордена. Он рассуждал предельно просто - для умеющего рассуждать, разумеется. Если орден Молчаливых и впрямь занимается лишь постом и молитвой, пренебрегая столь необходимой в паше время контрразведкой, то агентам Церкви не составит труда выполнить на его территории какое-нибудь специальное задание. Например, организовать потерю лица какому-нибудь иерарху ордена. А если контрразведка все-таки существует, и все агенты Церкви находятся у нее под контролем, то выполнить специальное задание им не удастся. Отдача такого приказа вызовет несколько иные последствия. И по тому, какими они окажутся, можно будет судить о могуществе Молчаливых.
Олег поднял глаза от листа бумаги и усмехнулся. Если б я взялся судить о могуществе Молчаливых, мне пришлось бы признать их богами. По крайней мере, захватить трех резидентов Содружества для них - дело нескольких часов. Интересно, что они сделали с агентами Церкви?
Олег взял следующий лист и принялся читать дальше.
Своей резолюцией Церен полностью одобрил план Арнольда. Двум агентам - из соображений секретности в отчете отсутствовали даже их позывные - было поручено организовать грехопадение мессиру Игнару, посвятителю Дагсбургскому и Бернскому, попечителю монастыря Святого Жюстина. В случае успеха этого предприятия место изгнанного мессира должен был занять человек, «благосклонно относящийся к Церкви» - очевидно, еще один агент. В этом случае, полагал брат Арнольд, дело Молчаливых можно было бы отправить в архив.
Агенты получили задание и приступили к его исполнению.
Подготовка грехопадения - а в ордене этим словом именовались проступки столь своеобразные, что непосвященный вроде Олега даже не понял бы, что в них, собственно, греховного, - заняла у агентов целый год. Олег даже присвистнул, взглянув на дату следующего документа.
Текст его был краток: «Все готово. Приступаем». И чуть ниже, крупно, словно наспех - «Уже два дня никаких известий; возможно, чума?».
- Какая еще чума?! - мысленно поинтересовался Олег.
- Местная, - кратко ответил компьютер. - Легочное вирусное заболевание; регулярные сезонные эпидемии. Смертность не превышает трех процентов, заболеваемость - сорока. В прошлом году эпидемия в Дэчелоре случилась на три месяца раньше обычного срока - в июне, а не в сентябре.
- И часто случается такой перенос сроков?
- За известный мне период - это первый случай.
- Это что же, - предположил Олег, ежась от внезапного холода, - они ее специально вызвали?!
- Маловероятно, - возразил комп. - Местная чума передается исключительно капельным путем, от человека к человеку. Чтобы ее вызвать, нужны десятки больных, которые появляются лишь при сезонном ослаблении иммунитета. Данный вирус не годится на роль биологического оружия.
- А ослабление иммунитета? - тут же сообразил Олег. - Его можно вызвать искусственно?!
Ну разумеется, можно, подумал он. Если у тебя уже есть ключи от нашей штаб-квартиры.
- Можно, - согласился комп. - И весьма многими способами. Пожалуй, я проанализирую информацию по июню прошлого года...
Комп отключился, и Олег вернулся к изучению документов.
Как он и предполагал, оба агента Церкви оказались в числе злополучных трех процентов. Июньская чума была воспринята как конец света, и по всему Дэчелору начались волнения. Церену, по всей видимости, стало не до операции - Олег обнаружил несколько пометок «Отложить», «Позже» и даже «В архив». Кроме того, потеря двух агентов лишила брата Арнольда всякой возможности следить за событиями в ордене; при всем желании что-то сделать ему пришлось ждать, когда новые шпионы протиснутся сквозь сито отбора послушников и после осеннего посвящения будут допущены в стены монастыря.
«Не в силах человеческих призвать на землю болезнь, посылаемую господом», - прочел Олег на следующей странице. «И все же слуга Церкви обязан искоренить сомнения. Повторить!» - гласил приказ Церена, датированный маем текущего года.
А дальше начиналось собственно донесение.
«Эмнезир прекрасно осведомлен о случившемся этим летом, - писал Церен. - Разговор агента и связного был случайно услышан одним из Молчаливых; оба были переданы в руки светской власти с обвинениями в преступных намерениях. Глава ордена Молчаливых Гофор обратился к королю с просьбой об аудиенции, и был принят. Расследование велось с должным рвением, и после недолгих пыток агенты во всем признались. Дворяне и простолюдины получили еще один повод обвинять Церковь в причастности к мирским делам; несколько человек были убиты как „шпионы Церкви“. Я признаю свою вину и с радостью приму любое наказание. Все, чего я хочу - чтобы эмнезир знал причины, толкнувшие меня на этот шаг. Все случившееся слишком напоминает „иные последствия“, упомянутые в „Записке“; сейчас я уже не могу считать все это простым совпадением. Молчаливые неподвластны нашему влиянию, и, что самое неприятное, мы не знаем даже предполагаемых границ их возможностей. Я спешу сообщить об этом, поскольку противник, мгновенно разоблачающий самых искусных агентов и даже насылающий болезни, угрожает не просто нашим планам, а самому существованию Высокой Церкви».
Мда-с, хмыкнул Олег, откладывая бумаги. Интересно, знал ли Коннер, в какое осиное гнездо сует свой любопытный нос? Обряды в ордене, видите ли, интересные... да этот орден не этнографам изучать, а криминологам, да притом с боевыми полномочиями!
Олег дотянулся до кружки и не спеша допил вино.
- Ты закончил свой ужин? - осведомился брат Арнольд.
- Как видишь, - Олег со стуком поставил кружку обратно на стол. - Не каждый день приходится читать такое!
- И не каждый день - писать, - кивнул брат Арнольд. - Я думаю, у тебя появились вопросы.
Олег пожал плечами. Разумеется, подумал он, но вряд ли на них найдутся ответы. Прочитанное мало что проясняло в главном: что же, собственно, происходит в монастыре святого Жюстина?
Хитроумный план компьютера сорвался на первом же ходе. Высокая Церковь знала об ордене едва ли не меньше, чем растяпы-резиденты, а помощь ее агентов могла обернуться мгновенным провалом. Опять все самому делать, вздохнул Олег, и задал первый вопрос:
- Что еще ты знаешь о Молчаливых?
- Немногим больше других, - ответил брат Арнольд. - Это древний орден, основанный еще святым Германом. Его монастыри разбросаны по всей Энее, всего их насчитывается сто сорок шесть. В отличие от других орденов, Молчаливые практикуют очень сложную подготовку своих послушников, посвященных и рыцарей - знаменитые девяносто девять ступеней.
- Ты присутствовал на каких-нибудь ритуалах ордена?
- Дважды, на ритуале первичного посвящения. - Брат Арнольд присел обратно на кровать, подпер голову руками и прикрыл глаза. - Раз в год двери всех монастырей Ордена открываются, чтобы принять ищущих истину - так в ордене называют новичков, не прошедших ни одной ступени. На широких площадях - такие есть в центре любого монастыря, все они похожи друг на друга, - проводится ритуал первой ступени, или первичного посвящения. Ищущие истину становятся на колени, и от рассвета до заката созерцают огромный черный шар высотой в два человеческих роста, расположенный в центре площади. Все это время надлежит провести в одной и той же позе, на одном и том же месте. После захода посвященные высших ступеней отмечают тех оставшихся, кто, по их мнению, оказался достоин, и провожают прочих за стены монастыря. Я ни разу не смог досидеть до заката, - вздохнул брат Арнольд.
А вот Коннер смог, сообразил Олег. Ох и собачья работа у этнографов!
- А как насчет других ритуалов? - поинтересовался он. - Или на них допускают только посвященных?
- Устав ордена гласит, что истина не терпит суеты, - ответил брат Арнольд. - В стены монастырей допускаются только члены ордена. Первичное посвящение - единственное исключение, и оно делается раз в год.
- А если я попробую проникнуть в монастырь тайно? - усмехнулся Олег. - Ну, скажем, с целью прицениться к тамошним винам?
- Ты окажешься во Внешнем Доме монастыря, - ответил Арнольд. - Там содержатся до выдачи королю те безумцы, что посягнули на уединение Молчаливых. Я допрашивал нескольких воров, пытавшихся сделать это. Едва они проникали за стены монастыря, как попадали в руки караульных. Один из них попробовал оказать сопротивление, но не успел даже вытащить кинжал.
Неплохо, подумал Олег. А вот Савиных удалось аж до подвала дойти. Правда, в десантном костюме.
- А как насчет штурма? - поинтересовался он для очистки совести. - Наверняка в смутные годы монастыри ордена подвергались захвату и разграблению?
Брат Арнольд пожал плечами.
- Последний раз это произошло в Апсоре, лет десять назад. Монастыри ордена - нелегкая добыча. Посвященные сражаются до последнего человека, а сокровищницы оказываются пустыми. И потом, существует поверье, что напавший на Молчаливых теряет свою удачу.
- Ну хорошо, - Олег понемногу увлекся разговором. - А как насчет Глаз Государевых? Что, если кто-то из Молчаливых совершит преступление и укроется в монастыре?
Брат Арнольд покачал головой:
- Если кто-то из Молчаливых совершает в миру нечто противозаконное, он тут же сам попадает во Внешний Дом.
Но это происходит достаточно редко. Выход за пределы монастыря дозволяется лишь посвященным, то есть членам ордена, достигшим тридцать третьей ступени посвящения. Им нет нужды совершать преступления.
- То есть?! - не понял Олег. - Что значит - нет нужды?
- Послушник, вступая в орден, передает ордену управление всем своим имуществом, - терпеливо пояснил брат Арнольд. - Тридцать третьей ступени достигает лишь один из двадцати членов ордена. Любой Молчаливый в миру слишком могуществен и слишком занят делами, чтобы тратить свое время на преступления.
Олег припомнил справку компьютера - «существует на средства обращенных, привлекает обеспеченные слои населения...» То есть, пока они там на черный шар смотрят, посвященные наводят справки о благосостоянии кандидатов? А почему бы и нет? Вон сколько монастырей понастроили!
- Так как же нам до них добраться? - подвел он итог дискуссии. - Записаться в послушники?
Брат Арнольд развел руками:
- Тридцать третья ступень - это по меньшей мере пять лет в стенах монастыря. Через пять лет даже ты, брат посланник, можешь забыть, зачем ты пришел в монастырь. А до посвящения тебе вряд ли удастся узнать хоть что-нибудь, кроме рациона в столовой и распорядка хозяйственных работ.
Олег понял, что брат Арнольд говорит правду. Должно быть не один десяток агентов Церкви уже прошел этот путь.
- Есть другой способ, - сказал брат Арнольд и выжидающе посмотрел на Олега.
- Какой же? - встрепенулся Олег. - Рассказывай!
- Весь уклад жизни Молчаливых показывает, что им есть что скрывать, - начал брат Арнольд. - После всего произошедшего не приходится сомневаться в их силе; более того, их могущество превышает могущество самой Церкви. Но как бы они пи были сильны, они не всесильны. - Брат Арнольд сделал паузу. - Принц Леон до сих пор только принц; Молчаливые - до сих пор только орден. Эмнезир может отдать приказ, и ему подчинятся миллионы верующих во всех странах Энеи - Гофор же может повелевать лишь узким кругом посвященных. А раз Молчаливые не всесильны, значит, им нужны союзники, - закончил Арнольд и поднял указательный палец.
- Ну разумеется, - усмехнулся Олег. - Одного они уже нашли...
- Принц Леон никогда не будет королем Дэчелора, - возразил брат Арнольд. - Он слишком бездарен, чтобы завоевать поддержку знати, и слишком мягкотел, чтобы ее запугать. Именно поэтому король до сих пор позволяет принцу оставаться в живых. Нет, принц Леон - совсем не тот союзник, что нужен Молчаливым!
- Претендентов на трон не так уж и много, - возразил Олег. Арнольд сделал протестующий жест:
- Сорок лет назад престол едва не занял Дюмеран, а ведь он был всего лишь графом! Прадед нынешнего короля был герцогом самой удаленной провинции. Дело не в происхождении, а в искусстве борьбы. Ни Леон, ни Анри не сильны в борьбе за власть, но короля поддерживает Церен и Альмарис, а сладить со всеми тремя не под силу никому в Дэчелоре. Шансы Леона ничтожны, но другой претендент не проживет и дня, стоит ему заикнуться о троне! Поэтому Молчаливые и устраивают все эти бессмысленные мятежи. У них просто нет другого выхода. - Арнольд замолчал и многозначительно посмотрел на Олега. - Но что, если такой выход появится?!
- И что это за выход?
- Что, если предложить Молчаливым союз? Олег несколько раз моргнул.
- Союз с кем? И против кого?
- С нами, с Высокой Церковью. И против Альмариса, разумеется. Не можем же мы открыто выступить против короля!
- И что даст Молчаливым такой союз?
- Он позволит Леону победить. Все очень просто - если Церковь под любым предлогом выступит против Альмариса, король лишится сразу двух союзников и скоро падет. Мы получим возможность делить власть с Молчаливыми, а не с Альмарисом, что, на мой личный взгляд, куда предпочтительнее; ну а Молчаливые получают своего короля!
- После чего обращаются против недавних союзников, - усмехнулся Олег. - Рискованная игра.
- Как знать, - пожал плечами брат Арнольд. - Все зависит от того, каковы их настоящие цели. Но чтобы узнать их, сначала нужно вступить в переговоры.
- Переговоры? - заинтересовался Олег. - А это возможно?
- Почему нет?
- Разве Молчаливые ведут переговоры?
- По крайней мере, - рассудительно заметил брат Арнольд, - с принцем Леоном они как-то сговорились. Кроме того, они вели переговоры с королем Жеаном о земельных владениях ордена, с советом князей Бреннии о вольности монастырских поселений, участвовали во Вселенском соборе... Тот же Дюмеран две недели стоял лагерем около монастыря святого Георга, и есть свидетельства очевидцев, что Молчаливые неоднократно посещали его шатер. С Молчаливыми, находящимися в миру, встретиться очень просто; остается лишь убедить их, что нам есть, что сказать.
- А нам есть что сказать? - спросил Олег. Арнольд развел руками:
- Тебе лучше знать, брат посланник.
Олег молча кивнул. Было бы излишним ожидать от брата Арнольда решения всех проблем. И все же комп оказался прав - помощь Церкви в этом деле пришлась весьма кстати. А предмет для переговоров мы найдем; есть Церен, есть комп, в крайнем случае, можно и самому подумать...
- Благодарю тебя, брат Арнольд, - сказал Олег, вставая и слегка наклоняя голову. - Я поговорю с мессиром обо всем, что здесь было сказано.
Брат Арнольд тоже встал, молча собрал на поднос посуду и вышел из кельи. Уже в коридоре он остановился, быстро огляделся по сторонам и повернулся к Олегу.
- Будь осторожен, брат посланник, - еле слышно прошептал он. - Не только у Церкви есть шпионы.
Олег раскрыл рот, ошарашенный этим неожиданным заявлением, по так и не нашел, что ответить. Брат Арнольд повернулся и медленно двинулся прочь по темному коридору.
Пожав плечами, Олег закрыл дверь и мысленно обратился к компьютеру:
- Эй, комп! Есть что-нибудь новенькое?
- Он прав, - мгновенно отозвался компьютер. - Если Молчаливые ведут активную внешнюю деятельность, то Церковь должна находиться под их пристальным вниманием. А после всего случившегося - и под особым контролем. Скорее всего они уже знают о твоем появлении. Теперь ты понимаешь, почему так важно было подобрать тебе хорошую легенду?
- Они примут меня за Дю Марте? - сообразил Олег. - Вот уж радости-то! Того и гляди, проснусь с ножом в пузе! А что там насчет эпидемии?
- Недостаточно данных, - недовольно ответил комп. - Эпидемия может быть вызвана искусственно, если задаться такой целью и знать, что делать. Достаточно всего тридцати больных, размещенных в местах скопления народа. Больных можно получить, ослабив иммунитет у нескольких сотен людей и подождав рецидива прошлогодней болезни. Но чтобы все это сделать, нужно иметь соответствующие знания!
- Насколько вероятно, что Молчаливые их имеют?
- Смертность в монастырях ордена не отличается от смертности в окружающих странах. Но если такие знания появились недавно, статистика - не доказательство. Я же говорю - недостаточно данных!
- А какова вероятность утечки информации из штаб-квартиры? - поинтересовался Олег. После перешедшего па сторону повстанцев гравилета это казалось самым простым объяснением.
- В последние дни - сто процентов. Но эпидемия случилась больше года назад!
- Шпион среди резидентов? Или стажеров? - предположил Олег, и тут же сам понял, что заговаривается.
Комп не удостоил его ответом.
Ну ладно, решил Олег. На сегодня хватит - компромат на Молчаливых собран, сейчас я хорошенько высплюсь, а утром вывалю все Церену и прикажу начать переговоры.
Он быстро разделся и лег, с удовольствием расслабляясь после долгого дня.
Едва слышный скрип двери прервал сон. Олег приоткрыл глаза - темно, как в могиле, - потом прислушался. Его правая рука неслышно скользнула к изголовью, сжав заранее приготовленный кинжал... Что за черт? Кем приготовленный?!
Сон как рукой сняло. Олегу показалось, что он слышит стук собственного сердца.
Шпион, подумал Дю Марте. Ах вот оно в чем дело, сообразил Олег. Психомаска вняла предостережению брата Арнольда! Ну что ж, тогда я не завидую тому типу, что стоит у двери. А кто же там, кстати, стоит?
В приоткрытом дверном проеме маячил неясный силуэт. Кем бы ни был ночной визитер, он явно не намеревался набрасываться на Олега с ножом. Просто стоял на пороге, переминаясь с ноги на ногу и не делая попыток войти внутрь. Олег почувствовал, что может спокойно закрыть глаза и спать дальше - этот человек не опасен. Должно быть, Церен послал кого-то из монахов охранять меня от шпионов, решил Олег. Будем спать дальше...
Внезапно он одним прыжком оказался у двери и приставил кинжал к груди незнакомца:
- Тихо! Не шевелись!
Дю Марте, понял Олег. Психомаска не дремлет!
- Медленно, осторожно - в комнату! - приказал Дю Марте.
Его левая рука быстро пробежала вдоль тела незваного гостя, разыскивая оружие. Не обнаружив ничего похожего, Дю Марте резко рванул пришельца на себя, от чего тот споткнулся и упал на кровать. Олег щелкнул огнивом, вмиг раздул искры и запалил свечу.
На кровати валялся щуплый монах, перепуганный до полусмерти. Его выпученные глаза с ужасом следили за действиями Олега.
Ну и психомаска мне попалась, подумал Олег. Лишь бы кинжалом помахать.
- Что ты тут делал? - грозно спросил он у монаха.
- Я послан мессиром, - выдавил монах. - Он хочет видеть тебя как можно быстрее!
- Вот как? - Олег покачал головой. Слишком легко проверяется, чтобы быть ложью. А с другой стороны, чего не скажешь с перепугу?! - Почему же ты не позвал меня, а тихо, как вор, раскрыл дверь и принялся высматривать меня в темноте? Ты что, хотел напасть на меня с ножом?
- Я безоружен! - дрожащим голосом возразил монах. - Я только на миг замер, перед тем как нарушить твой сон! А дверь отворилась сама, едва я подошел к келье!
- Значит, мессир хочет меня видеть? - пробормотал Олег, удовлетворившись этим объяснением. - Который теперь час? - Остался час до рассвета. Еще немного, и тебя все равно разбудил бы утренний звон...
- Успокойся, - сказал Олег, пряча кинжал. - Я не убиваю людей только за то, что они будят меня среди ночи. - Он понял, что доспать не получится, и принялся одеваться. - Зачем я понадобился мессиру?
- Он закончил неотложные дела и хочет поговорить о доставленном тобой сообщении.
- О сообщении? - удивился Олег.
- Да, о сообщении, - подтвердил монах, поднимаясь с кровати. - Пойдем, мессир не любит ждать.
Он проскользнул в коридор и зашагал впереди Олега, показывая путь.
Когда они вошли в кабинет Церена, Олегу показалось, что тот никуда не выходил. Мессир все так же восседал за столом, заваленным бумагами, и размышлял, скрестив руки на груди.
- Ты звал меня, брат Церен? - спросил Олег, останавливаясь в дверях так, чтобы приведший его монах был вынужден задержаться в кабинете.
- Да, я послал брата Чака разбудить тебя.

Предыдущая страница 6 Следующая страница


7 Сергей Щеглов

Брат Чак обменялся взглядами с Цереном, склонил голову и двинулся к выходу. Олег посторонился, пропуская его, а потом подошел к столу.
- Я позвал тебя, - продолжил Церен, - чтобы попросить об одной услуге.
- Услуге?! - только и сказал Олег, хлопая глазами. Слышать такое от главы дэчелорской церкви было по меньшей мере странно.
- Мои слуги, - вполголоса проговорил Церен, наклонясь вперед, как будто сказанное им предназначалось только Дю Марте, - простые монахи, не искушенные в светских делах. Я слишком доверял Альмарису, эта хитрая лиса всегда с готовностью приходил на помощь, когда Церковь нуждалась в очищении мира от скверны. Этим утром ты - единственный дворянин в полудне пути от Дагсбурга, которому я могу довериться в этом деле.
- Речь идет о Пауле? - Олег наконец вспомнил содержание своего донесения. Неужели Церен за неполную ночь разыскал горе-принца?!
- Взгляни, - Церен вытащил из вороха бумаг короткую записку и протянул ее Олегу. - Думаю, ты все поймешь сам.
Олег взял серый клочок бумаги и прочитал: «Довожу до сведения мессира, что третьего дня в доходном доме „Огненная гора“ остановились двое постояльцев. Хозяину они представились купцами из Гишгарии, но разговор выдает в них уроженцев западных равнин Энефарта. Один из них - юноша с аристократическими манерами, другой - наемник, необычайной силы и ловкости. Северный Глаз».
- Ты думаешь, это он? - спросил Олег, возвращая записку.
- Этой ночью мой человек был там и убедился. - Церен откинулся в кресле и скрестил руки на груди. - Это он - его рост, его лицо, его голос.
- Они не спали?
- Они держали совет, - кивнул Церен. - Наемник почувствовал слежку, и сегодня с рассветом они покидают Дагсбург.
Олег пожал было плечами, но Дю Марте тут же перехватил инициативу:
- Они не должны уйти одни! Но, дьявол, я не могу...
- Я знаю, брат Альберт, - успокаивающе перебил его Церен. - Твое дело - Молчаливые. И все, о чем я осмеливаюсь просить - это краткий визит в известное тебе место с целью защитить нашего гостя от возможного нападения врагов.
Олег снова ничего не понял, а Дю Марте, напротив, с энтузиазмом подхватил:
- «Случайный спаситель»?! Ты думаешь, это может сработать?
- Пауль молод, - ответил Церен, - он поверит. Если ты действительно тот брат Альберт, о котором я кое-что слышал.
Дю Марте сжал губы.
- Мне придется получить ранение, - мрачно произнес он. - Еще раз спрашиваю, брат Церен - ты уверен, что это лучшее, что мы можем сделать?
- Брат мой, - Церен вновь наклонился вперед, - я работал всю ночь. У меня нет никого, кто смог бы сравниться с личным посланником эмнезира.
- Эмнезир вряд ли будет в восторге, узнав об этом, - заметил Дю Марте.
- Он уже знает об этом, - вздохнул Церен. - Все шесть последних лет я посылал ему донесения о слабости нашего светского окружения...
Ну и бардак, подумал Олег. Точно как в нашей резиденту ре.
- Моя шпага принадлежит Церкви, - произнес Дю Марте ритуальную фразу. Олег понял, что его психомаска приняла решение, и теперь готова сложить голову во славу эмнезира и его политических интриг. - Я сделаю все, что потребуется.
- Благодарю тебя, брат, - Церен приподнялся в кресле и слегка поклонился. Потом он протянул руку и дернул за шпур красного цвета. - Брат Бенедикт уже получил приказ и сделает все, что ты прикажешь.
- А как насчет... врагов? - поинтересовался Дю Марте.
- Их пятеро, - ответил Церен, - и они вызвались добровольно. Убивай без колебаний, как и следует во имя Господа.
- Аминь, - ответил Олег за Дю Марте. Теперь, когда с приключениями психомаски все стало ясно, он решил уделить внимание и собственному делу. - А сейчас, брат Церен, я хочу высказать волю эмнезира относительно Молчаливых.
- Я слушаю тебя, брат посланник.
- Молчаливые могущественны и коварны, - сказал Олег, нисколько не кривя душой, - Церковь до сих пор не знает пределов их возможностям. Мы должны узнать больше любой ценой; и чтобы сделать это, ты известишь генерала ордена Гофора об интересе Церкви к союзу против Альмариса.
Глаза Церена расширились.
- Такова воля эмнезира?! - спросил он.
- Такова воля эмнезира, - подтвердил Олег.
- Если Гофор согласится, - спросил Церен, и по его интонациям Олег понял, что услышанное не было для мессира неожиданностью, - ты сам поведешь переговоры?
- Именно так, брат Церен, - ответил Олег. - Он должен знать, что это - позиция всей Церкви, до последнего ее служителя.
- Все будет сделано, брат посланник, - Церен склонил голову и замолчал па несколько секунд. Олег понял, что этот жест означает подчинение - Церен признавал Дю Марте за главного и тем самым слагал с себя ответственность за последствия.
Дверь едва слышно отворилась, и в комнату просочился плотный круглолицый монах. Он остановился в двух шагах от Олега и молча посмотрел на Церена.
- Брат Бенедикт, - сказал тот, указывая на Олега глазами, - брат Альберт любезно согласился помочь нам в сегодняшнем деле. Он в твоем распоряжении.
Олег увидел еще одну склоненную голову.
Потом брат Бенедикт снова взглянул Олегу в лицо.
- Что я должен сделать? - спросил Олег.
- Пойдем, - ответил брат Бенедикт. - Время не ждет, я расскажу обо всем по дороге.
Олег поклонился Церену и вышел из кабинета.
Брат Бенедикт начал говорить еще в приемной, и к моменту, когда они с Олегом вышли через потайную дверь в черноту дагсбургской ночи, успел трижды проинструктировать Олега - одними и теми же словами.
Они вынырнули из грязного переулка на мощеную улицу и быстрым шагом направились к условленному месту.
- Сколько человек нападет на Пауля? - спросил Олег, затягивая ремень и поправляя шпагу.
- Пятеро. С меньшим числом они справятся и сами.
Пятеро, подумал Олег. Как раз столько, сколько еще может одолеть в одиночку хорошо подготовленный боец. Да и то в закрытом помещении.
Олега потихоньку пробирала дрожь. Похоже, драться придется по-настоящему. И ведь не откажешься - на месте Дю Марте я бы тоже рвался в бой, чтобы отличиться! Удружил комп с легендой, вот уж спасибо!
- Пожалуйста, - произнес в голове недовольный голос. - Нам нужно поговорить.
- Так ты же уже говоришь, - отозвался Олег и только тут понял, что комп настроен весьма серьезно. - Что случилось?!
- Тебя засекли.
Олег споткнулся на ровном месте.
- КТО?!
- Монах, который привел тебя к Церену, сразу же после этого покинул здание и спешно направился за внешнюю стену. Более того, перед тем как ты проснулся, он около десяти минут стоял перед открытой дверью...
- Зачем?!
- ... подняв руки над головой, - закончил компьютер. - Анализ его позы дает очень высокую вероятность...
Олег уже и сам вспомнил, кто в Дэчелоре любит поднимать руки.
- Он что, из Молчаливых?!
- Вероятность - девяносто четыре процента, - подтвердил комп. - Но это еще не все. В течение десяти минут ты спокойно спал в присутствии потенциального противника.
- Ну, я же только учусь...
- Я изучил твое досье, - перебил комп. - Обычно ты просыпаешься в течение секунды при любом изменении окружающей обстановки. В течение трех лет снятия телеметрии не зафиксировано ни одного случая, когда бы этот навык не сработал.
Олег задумался. Действительно, я чувствовал себя совершенно спокойно. Монах же и впрямь не слишком торопился, хотя потом заявил, что Церен не любит ждать. Черт, что же он делал в эти десять минут?!
- Слушай, а он меня часом не загипнотизировал?! - предположил Олег.
- За десять минут он не произнес ни одного слова, - возразил комп. - Его дыхание не было синхронизировано с твоим. И, наконец, он практически не шевелился. В моем банке данных отсутствуют успешные случаи гипноза при таких граничных условиях.
- Тогда почему же я сразу не проснулся?! - резонно заметил Олег.
- Недостаточно данных, - ответил комп любимой отговоркой. - Тем не менее, у меня есть основания предполагать, что за эти десять минут монах узнал нечто такое, что счел нужным немедленно сообщить своему руководству. В настоящее время он находится на дороге, ведущей к монастырю святого Жюстина.
- Засекли, - констатировал Олег. - Черт, что же теперь делать?!
- Для начала, - бесстрастно посоветовал комп, - сообщи мне свое рабочее заключение.
Олег покрылся холодным потом. Рабочее заключение оставлялось в памяти компьютера только в случае непосредственной угрозы жизни или рассудку агента. А я-то, дурак, считал себя в безопасности...
- А что со мной может случиться?! - поинтересовался Олег, хотя сам прекрасно знал, что.
- Ты можешь исчезнуть со связи, как и прочие сотрудники Службы, - ответил комп. - В этом случае я буду вынужден объявить режим чрезвычайного положения и ввести в действие поисково-спасательную систему «Рой».
Олег втянул голову в плечи, словно миллиарды биомеханических насекомых уже заполнили воздух Лингара.
- Но это же...
- Да, это провал дипломатической миссии, - согласился комп. - Но инструкции не оставляют мне другого выхода.
Олег сделал глубокий вдох и ускорил шаг, догоняя ушедшего вперед брата Бенедикта. Постараемся не исчезать со связи, подумал он. В конце концов, страж-птица на что?!
- Хорошо, - передал он компьютеру. - Записывай. Первое: во всем виноваты Молчаливые. Второе: главная цель Молчаливых - господство в Дэчелоре, а возможно, и во всей Энее. Захват наших сотрудников и штаб-квартиры совершен ими в качестве вспомогательной операции. Третье: в ближайшее время я лично пойду на прямой контакт с руководством ордена, действуя в рамках легенды. Как посланника Высокой Церкви меня будет крайне интересовать гравилет, действия которого зафиксированы независимыми источниками. Через персонал ордена, обслуживающий гравилет, я предполагаю выйти па похищенных сотрудников. При этом предусматривается использование специальной техники. Четвертое: Молчаливые воздействуют на других людей непонятным пока способом, которому я присваиваю рабочее название «Руки вверх».
- Записано, - проинформировал комп, никак не отреагировав на шутку. Олег понял, что ситуация действительно критическая. - В свою очередь настоятельно рекомендую осуществить первый контакт с Молчаливыми на открытом воздухе, с целью обеспечить максимальный контроль над происходящим.
- Принято, - ответил Олег. - А сейчас закончим, вон уже «Огненная гора» впереди показалась.
Не заметить доходный дом или усомниться в его названии было попросту невозможно. Несколько десятков фонарей горели на его фасаде, освещая огромную картину с изображением огнедышащего вулкана. Вывеску несли на себе два ярко-желтых потока лавы, а сама она сияла в темноте отраженным светом до блеска начищенной меди. Роскошь фасада недвусмысленно свидетельствовала о низком пошибе заведения.
Брат Бенедикт наконец остановился.
- Принц там же, где и прежде, - сказал он вполголоса. - Я видел сигнал. Еще раз повтори, как все произойдет.
Олег кивнул в знак согласия.
- Я врываюсь в гостиную, - начал он, - требую выдать негодяя, оскорбившего меня на этом перекрестке, вижу тень, мелькнувшую на втором этаже, бросаюсь вверх по лестнице, поворачиваю направо и сталкиваюсь с первым противником, который бросается на меня с ножом. Убиваю его, вижу, как остальные четверо ломают дверь, выясняю, какого черта они тут делают и вступаю в бой с двумя. Остальные нападают на принца и его спутника, я убиваю своих противников, спешу на помощь, помогаю брату Жерару остаться в живых, чтобы его допросить. После этого продолжаю выяснять, где мой обидчик, и действую по обстановке.
Для дикого средневековья сойдет, мысленно прокомментировал Олег. Судя по нашей дуэли с Денло, здесь ссоры вспыхивают круглые сутки.
- Ступай, и да пребудет с тобой Господь, - сказал брат Бенедикт, сложив ладони и склонив голову. - Я буду в двух кварталах отсюда, в маленькой часовне.
Олег еще раз кивнул и быстро зашагал по направлению к «Огненной горе». Метров за тридцать от нее он выкрикнул несколько оскорблений и бросился вперед, выхватывая шпагу. Парадная дверь была заперта, но в ответ на первый же громовой удар рукоятью шпаги в ней открылось смотровое окошко, и в нем показалось заспанное лицо привратника:
- Что угодно господину? - уныло спросил он.
- Открывай! - взревел Олег, а точнее, уже Дю Марте. - Я видел, как он вошел в эти двери!
- Кто вошел?! - переспросил привратник, однако дверь отворил. Видимо, связываться с вооруженными дворянами в этом мире никому не хотелось.
Дю Марте распахнул дверь, сбив привратника с ног, и ворвался в гостиную, лихорадочно вертя головой.
- Где этот негодяй?! - закричал он секунду спустя, убедившись, что вокруг никого нет. - Без шляпы, в разорванном плаще, с отвратительной усмешкой па длинном лице? Отвечай!
Он без малейших колебаний угостил привратника увесистым пинком.
- Сюда никто не входил! - заголосил привратник, закрывая лицо руками и не делая даже попытки подняться.
- Вот как?! - усмехнулся Дю Марте и снова взглянул на верхнюю площадку лестницы.
Олег понял, что смотрит туда уже третий раз. Обещанной тени не было.
Уже чувствуя неладное, он оттолкнул продолжавшего хныкать привратника и пулей взлетел по лестнице. Хватило и секунды, чтобы понять - предчувствия не обманули.
Четыре тела лежали на полу, истекая кровью. Пятый статист - судя по размерам, тот самый брат Жерар, - стоял шагах в десяти от Олега, нелепо раскинув руки. Секунду спустя он зашатался и упал навзничь, такой же мертвый, как и четверо его спутников. Из груди его торчала рукоять кинжала.
Олег подобрался и, выставив перед собой шпагу, осторожно перешагнул труп. Из приоткрытой двери в комнату принца раздался чертовски знакомый голос:
- Не беспокойтесь, ваше высочество, теперь вы в полной безопасности!
Денло!
Олег остановился, потрясенный скоростью и бесповоротностью поражения. Врываться к принцу и спасать его во второй раз не имело никакого смысла; хитрый план Церена пошел прахом. Но откуда Денло узнал, что мы здесь затеваем?!
Пожалуй, стоит спросить его об этом!
Олег шагнул вперед и широко распахнул дверь.
- Ба, Денло! Так вы уже всех перебили?! - воскликнул он, едва завидев спину стоявшего перед ним человека.
Похоже, меня не ждали, подумал Олег, наблюдая за произведенным эффектом. Денло стремительно отпрыгнул в сторону, уходя с линии удара. Высокий юноша в ночной рубашке вздрогнул и с ужасом посмотрел на Олега. Седовласый гигант, стоявший у окна, коротким движением вытащил кинжал.
- Кто это? - спросил он, с подозрением покосившись на Денло.
Ну, интриган хренов, со злорадством подумал Олег, сейчас я тебе покажу случайного спасителя!
- Простите за опоздание, граф, - громогласно заявил он, не давая Денло опомниться, - к счастью, все обошлось! Принц в наших руках!
- В ваших руках? - спросил принц, с ужасом глядя на Денло. - Вы тоже охотитесь за мной?
- Все подстроено! - сообразил наконец телохранитель принца. Он отбросил бесполезный против шпаги кинжал, и в ту же секунду в каждой руке у пего оказалось по изогнутому мечу, которые он ловким движением выхватил из-за спины. - Негодяи! Перед тем как умереть, облегчите душу, признавшись, кто отдал вам этот приказ!
Бедняга Денло, по-видимому, никак не ожидал такого развития событий. Увидев перед самым носом два обнаженных клинка, он вконец потерял голову и поднял шпагу, пытаясь защититься. Это движение оказалось роковым - телохранитель взревел, как медведь, и набросился на графа. Клинки его сверкали, словно лопасти огромного вентилятора. Олегу хватило одной секунды, чтобы понять - против двух мечей Денло долго не продержится. Знаменитый бретер оказался узким специалистом.
Однако же его вот-вот убьют, понял Олег. Надо что-то делать.
В следующую секунду он понял, что Дю Марте и на этот раз среагировал быстрее. Шпага Олега уперлась в горло принца, а сам он громовым голосом приказал:
- Остановитесь, или он умрет!
Очевидно, его голос прозвучал достаточно громко; противники мигом расступились и с равным ужасом уставились на Олега.
- Что все это значит?! - воскликнул Денло. - Извольте объясниться, шевалье Дю Марте!
- Вложите шпаги в ножны, - скомандовал Дю Марте. - Сейчас я все объясню.
Денло и телохранитель принца нехотя повиновались.
- Все очень просто, ваше высочество, - произнес Олег, отступая от принца на шаг, однако держа шпагу наготове. - Нанимаются пятеро кретинов, которые даже не знают, кого им поручено убить. Как бы случайно появляется дворянин, бросающийся вам на помощь - совершенно бескорыстно, как же иначе. Вы благодарны ему, он называет свое имя, вы знакомитесь, он завоевывает ваше доверие, раз за разом приходя на помощь. И в один прекрасный момент, когда вы колеблетесь с выбором, он дает вам совет - всего лишь совет! - обратиться за помощью к одной из могущественных организаций, будь то Церковь, Орден или Торговый Союз. Пять человек умерло, чтобы завоевать ваше доверие; сколько еще их умрет, пока вы не определитесь с покровителем...
- Зачем вы это говорите? Кто вы такой? - в изумлении воскликнул принц.
- Я - шевалье Дю Марте, - поклонился Олег, - но это имя ничего вам не скажет. А говорю я это затем, чтобы помешать моему другу, - он кивнул в сторону Денло, - совершить роковую ошибку.
- Какую ошибку? - в один голос спросили принц и Денло.
Олег понятия не имел, какую, но Дю Марте уверенно гнул свое:
- Я осознал тщетность любых попыток склонить вас на чью-либо сторону обманом и насилием. Я полагаю, ваше высочество вполне способно самостоятельно выбрать союзников; единственно только смею заметить - это нужно сделать побыстрее. Вы сами видите, что вам не удастся спрятаться. За вами идет охота, и она рано или поздно увенчается успехом. Постарайтесь успеть первым. Пойдемте, граф, - Олег повернулся к Денло, - нам здесь больше нечего делать!
Положению Денло трудно было позавидовать. Он не только стоял перед лицом явно превосходящего противника, но не мог даже знать, сколько человек привел с собой его злой гений, шевалье Дю Марте. Однако старый интриган сумел взять себя в руки:
- Вы победили, шевалье, - спокойно произнес он, - но эта победа не принесет радости вашим хозяевам. Судьба принца - в руках сил куда более могущественных, чем вы можете себе представить. Сейчас мы уйдем, по это ничего не изменит.
С этими словами он поклонился вконец ошеломленному принцу и выскользнул за дверь.
Олег поспешил следом, коротко кивнув на прощанье будущему королю Энефарта. Этот раунд я выиграл, но что дальше? Какие еще силы стоят за Денло? Уж не Молчаливые ли? И что сейчас лучше сделать - раскручивать эту интригу, ожидая, что Денло выведет меня на своих хозяев, или вернуться к первоначальному плану?
Олег повернул направо, следом за Денло, и нос к носу столкнулся с человеком, держащим над головой странным образом сложенные руки.
Неужели конец, мелькнула короткая мысль.
И все кончилось.
Олег с усилием разлепил веки - только для того, чтобы убедиться в непроглядности окружавшей его темноты. Вот так запросто, поднял руки - и я с копыт долой?!
Да, именно так. Запросто.
Становилась понятна та легкость, с которой Молчаливые вершили свои дела. Дурацкий жест руками мог считаться супер-оружием даже по земным меркам. И что самое обидное, все произошло в помещении; страж-птица ничего толком не зафиксировала.
И что же мне теперь делать?
Однако хоть сколько-нибудь поразмыслить над этим вечным вопросом Олегу не пришлось. Вместе с грохотом отпираемой двери в камеру проник свет. В дверном проеме обозначилась черная фигура, и все тот же знакомый голос приказал:
- Вставайте, Дю Марте. Вас ждут!
- Дьявол, - пробормотал Олег, с некоторым трудом поднимаясь на ноги. Очевидно, он немало часов провалялся без сознания. Проведя руками вдоль тела, Олег отметил исчезновение шпаги и кинжала; но одежда и даже поясной кошелек были на месте. Это вселяло определенные надежды. - Денло, что все это значит? Меня что, дубиной огрели?
- Я предупреждал вас, - холодно ответил Денло. - Но вы не пожелали сменить покровителя.
Он посторонился, давая возможность Олегу выйти из камеры.
- Где я? Куда вы меня ведете? - заговорил тем временем вездесущий Дю Марте.
- Полагаю, что вы легко можете об этом догадаться, брат посланник, - с явной насмешкой ответил Денло. - Радуйтесь уже тому, что мессир Игнар счел преждевременным ваше успокоение.
- Так вы... - Олег запнулся на полуслове. Спокойно, сказал он себе, я же догадался об этом еще в «Огненной горе»! - Вы - шпион ордена?!
- Шевалье, - холодно произнес Денло. - Если вы еще раз посмеете оскорбить меня этим словом, я убью вас на месте, невзирая на запрет мессира.
- Так ваша миссия состояла в том, чтобы прибрать Пауля к рукам? - выпалил Дю Марте, точно и не расслышав угрозы. У Олега мелькнула мысль, что врукопашную сладить с Денло будет достаточно просто - ему же еще шпагу вытаскивать.
- Я думал, вы догадались об этом с самого начала, - в голосе Денло прозвучало удивление. - Какого же черта тогда вы явились в «Огненную гору»?
- У меня были собственные планы, - небрежно заметил Олег.
- Вот именно - были, - возразил Денло. - Сейчас от вас уже ничего не зависит. В следующей жизни я посоветовал бы вам не пренебрегать советами старших.
Олег хотел было возразить, но короткая прогулка по коридорам неведомого замка уже закончилась. Денло распахнул высокую двустворчатую дверь и буквально втолкнул Олега в большую квадратную комнату, в дальнем углу которой прохаживался невысокий лысый монах. Когда он повернулся к вошедшим, Олег разглядел его лицо - безмятежно-спокойное, с едва заметной улыбкой на толстых губах.

Предыдущая страница 7 Следующая страница


Дипломат особого назначения 8

- Шевалье Дю Марте, мессир, - доложил Денло, едва заметно склонив голову. Невольно Олег последовал его примеру.
- Вы совершили много ошибок, Дю Марте, - произнес мессир Игнар, становясь к Олегу вполоборота и возобновляя прерванную прогулку вдоль стены. - Вы нарушили дворянский долг, поступив в услужение Церкви, вы служили Богу не душой, а шпагой, вы позволили погрязшим в интригах и забывшим о Господе людям распоряжаться своей судьбой, вы ни разу не попытались задуматься о своей жизни... Сейчас вы вырваны из привычного распорядка пса господня, вы не знаете, сколько времени прошло с того давнего дня, когда вы в последний раз обнажили шпагу во имя Церкви, вы чувствуете, что ваша жизнь подошла к своему завершению, и недоумеваете, отчего ваши враги медлят с вашей казнью; вы удивлены отсутствием повреждений на теле и только сейчас задаетесь вопросом - каким неведомым образом вас, лучшего бойца Энеи, удалось мгновенно лишить сознания и вывезти далеко за пределы Дагсбурга; вы растеряны, вам не на что больше опереться; вы посматриваете на шпагу Денло, размышляя, не закончить ли жизнь в бессмысленной попытке к бегству, лишь бы вырваться из этой затягивающей вас неопределенности... Но вы сдерживаете себя, надеясь услышать в моих словах нечто, что вернет вас к жизни. И эти надежды, - Игнар повернулся лицом к Олегу, - не напрасны!
- Мессир... - выдавил Дю Марте и замолчал, завороженно глядя Игнару в глаза.
- Но на самом деле, - продолжил Игнар, словно не слыша, - вас беспокоит совсем другой вопрос. Кто я, говорящий с вами? Кто мы, те, кого вы знаете под именем Молчаливых? Эти вопросы теснятся в вашей голове, не давая покоя; с каждой минутой все сильнее и сильнее вы понимаете, что никогда уже не выступите перед пославшим вас с отчетом об этой встрече, что никогда уже не вернетесь к прежней жизни, что Церковь отныне для вас - далекое, почти забытое прошлое. Прошло уже слишком много времени, чтобы ваше возвращение имело хоть какой-нибудь смысл; ваша жизнь завершается, и все, что вам остается - это слушать, слушать мой голос, быть может последнее, что вам предстоит услышать на этом свете, слушать, ловя каждое слово, потому что вы не знаете, какое из них откроет вам путь к повой жизни.
Дю Марте взирал на Игнара так, словно впервые увидел проповедника. Ожидавший чего угодно - допроса под пыткой или же просто пытки без всякого допроса - он был до глубины души поражен столь странными речами. Поражен так сильно, что стоял, опустив руки, и не отрываясь следил за движениями мессира Игнара.
Игнар между тем подошел поближе и посмотрел на Дю Марте в упор.
- Вы знаете, что скоро будете мертвы, - сказал он со странной интонацией, сочетающей вопрос и утверждение, - ваши глаза ловят последние лучи света, их становится все меньше, как если бы комната постепенно погружалась во тьму; ваши уши слышат только мой голос, как если бы все вокруг умерло так же, как и вы сами. Ваши руки безвольно висят вдоль тела, ваши глаза закрываются, ваше тело остается внизу, в то время как вы слышите мой голос. Вы готовы отвечать на вопросы, на любые вопросы, но вы не знаете ответов; вы уже забыли, забыли обо всем, что было в прошлой жизни, забыли, кто вы такой... Ваше имя?! - резко спросил Игнар, приблизив свое лицо к лицу Олега.
- А... э... не помню! - с неподдельным ужасом воскликнул Дю Марте, и в поле зрения Олега появился белый, украшенный лепниной потолок.
Олег весь был захвачен новым, потрясающим ощущением. Его психомаска, потеряв всякое представление о времени и пространстве, слышала только Игнара, видела только то, что находилось прямо перед глазами. Она не чувствовала тела, не помнила, как ее зовут; но при этом психомаска полностью захватила контроль над всем существом Олега, расслабив мускулы настолько, что Олег не мог не то что сказать - подумать! - ни одного слова. Сам Олег существовал где-то в самом отдаленном уголке сознания, превратившись в абстрактное чувство «я». Он не мог думать, но все же как-то существовал, испытывая то восхищение от необычного состояния, то страх, что останется в нем навсегда.
- Ты вспомнишь, сын мой, ты обязательно вспомнишь, - мягко произнес Игнар, появляясь на фойе потолка. - Ты вернешься в тишину своей кельи и ты вспомнишь наконец, кто ты такой, вспомнишь, каким ты был всю свою жизнь, вспомнишь себя по-настоящему. Когда ты сделаешь это, ты вернешься сюда, и если будет на то воля Создателя, мы разыщем твое настоящее место в этом мире... Встань и иди, сын мой!
Дю Марте дрогнул и начал медленно подниматься. Мышцы его сокращались и расслаблялись, как бы подрагивая, он двигался точно сомнамбула, по все же двигался. В поле зрения окончательно потемнело, по тело шло само, помня дорогу. Дю Марте погрузился в воспоминания, перед глазами замелькали картинки далекого детства.
Олег не мог даже выругаться; психомаска, погрузившись в транс, полностью завладела всем его существом.
- Ты не ошибся, доставив его сюда, - услышал Олег далекий голос Игнара. - Личный посланник эмнезира - большая редкость...
Стук захлопнувшихся дверей оборвал речь мессира. Олег шагал сквозь темноту, вслед за Дю Марте заново переживая дворянскую юность в затерянном горном замке. Дю Марте грезил наяву, и Олег грезил вместе с ним.
Когда картинки потускнели и начали распадаться, Дю Марте смежил веки, погружаясь в глубокий сон. Несколько секунд Олег пытался восстановить контроль над телом - без малейшего успеха.
Темнота и тишина.
Безвременье.
Олег по-прежнему не мог думать; теперь он перестал также видеть и слышать. Невесомое тело то ли лежало на полу, то ли парило в воздухе. Дю Марте спал мертвым сном, без сновидений; Олег же не мог даже спать.
Наверное, так и выглядит смерть, подумал он.
Подумал?!
Я снова свободен?
- На некоторое время, - пришел из середины головы вкрадчивый голос. - Постороннее воздействие на твой мозг прекратилось, по в любой момент может возобновиться.
- Комп! - Олег охотно подпрыгнул бы от радости, но по-прежнему был парализован. - Так связь работает?!
- Очередная иллюстрация на тему «дуракам везет», - ответил комп со смешком в голосе. - По-видимому, они ловили Дю Марте, а не стажера Соловьева.
- Похоже на то, - согласился Олег, вспомнив детали разговора. Ну конечно же! Денло совсем недавно в Дэчелоре, он попросту не знал, что здесь повязали инопланетных агентов. Вот н гравилет был ему в диковинку...
- Кто меня усыпил? - быстро спросил Олег. - Денло? Или кто-то еще?
- Денло, - развеял комп последние сомнения.
- А я еще сомневался, идти ли в «Огненную гору»! Ты хоть понимаешь, как нам повезло?!
- Я рассчитывал на что-то подобное, - спокойно ответил комп, - когда превращал тебя в Дю Марте. А сейчас слушай внимательно и не перебивай, как бы тебе ни хотелось поболтать! Операция еще не закончена. Ты находишься в монастыре уже шестнадцать часов. Все это время я непрерывно анализирую состояние твоего организма с целью выявить способ воздействия Молчаливых на сознание человека.
- Шестнадцать часов?! - мысленно воскликнул Олег. - Да чего ж там анализировать?! Обычный гипноз!
- Я же просил не перебивать, - тихо возразил комп. - Это НЕ обычный гипноз. К моменту, когда ты попал в кабинет Игнара, ты уже двенадцать часов находился в измененном состоянии сознания.
- В беспамятстве, - согласился Олег.
- Если бы, - вздохнул комп. - Что-то похожее на быстрый сон, но двенадцать часов подряд!
Олег задрожал бы от страха, если бы смог.
- Это какая-то ошибка, - сказал он. - Я бы уже с ума сошел или копыта бы откинул. Может быть, коннектор барахлит?
- Барахлит твой организм, - гнул свою линию комп. - Мне не удалось зарегистрировать ни одного воздействия извне; в то же время активность твоего мозга в эти двенадцать часов превышала уровень бодрствования в несколько раз.
- Еще бы! Быстрый сон, все-таки... Но почему никаких последствий?
- Никаких последствий? - издевательски переспросил комп. - Тебе так кажется?
- Все, сдаюсь, - капитулировал Олег. - Так что же со мной происходит?
- Усиленная психическая обработка, - сообщил комп. - Примерно как при записи психомаски. С той разницей, что запись психомаски требует десяти миллионов электродов. Сейчас же эта обработка происходит как бы сама собой.
- Ты уверен, что это воздействие Молчаливых? - спросил Олег.
- А кого же еще? Господа Бога? - в голосе компьютера зазвучали истерические потки. - Рядом с твоей кельей находится комната, где по меньшей мере четверо монахов несут посменные вахты, стоя с поднятыми руками. Они прекратили это занятие десять минут назад, и в тот же момент состояние твоего организма резко изменилось. Как только они вернутся, наша беседа закончится!
- Так как же, черт побери, они это делают?!
- Не знаю! - компьютер практически кричал. - Ты хоть понимаешь, с чем мы имеем дело?! Воздействие на человека из соседней комнаты, двенадцатичасовой протокол, стопроцентная корреляция - и ни одного физического носителя! Тишина, темнота, радиомолчание, стабильная температура и давление, состав воздуха, запахи...
- Постой, постой, - взмолился Олег. - Ты хочешь сказать, что мы столкнулись с чем-то, не известным нашей науке?!
- Более того, - компьютер никак не желал успокаиваться. - Мы столкнулись с невозможным. Конечно, ты не фундаментал, по даже в Школе тебе могли бы растолковать, что современная модель физических взаимодействий замкнута и не допускает существование всяческой чертовщины!
Олег мысленно пожал плечами. Паника компьютера была ему вполне понятна; существо, способное моделировать в реальном времени целые планеты, не могло не расстроиться, узнав, что модели эти не вполне соответствуют действительности. Олег же таких способностей не имел, и ему было без разницы, производится ли внушение электрическим током или же неизвестным науке взаимодействием.
- Ну, хорошо, - сказал он. - Мы столкнулись с невозможным. В Кодексе на это тоже есть статья. Запускай «Рой», и дело с концом.
Разумеется, Олег вовсе не хотел, чтобы все закончилось именно так. Но сейчас он просто не смог удержаться, чтобы не поддразнить компьютер.
- Двойка вам за знание инструкций, - ответил комп. - Феномены такого класса проходят не под графой «уникальные явления, связанные с особенностями конкретной планетной системы», и даже не под графой «явления, необъяснимые в рамках существующей модели Вселенной». Это - явление, несущее прямую угрозу нормальному функционированию Содружества.
Додразнился, подумал Олег.
Угроза Содружеству - это по меньшей мере карантин. А если яйцеголовые не расколупают, в чем тут дело, то и пожизненное. Съездил на стажировочку.
Впрочем, сообразил Олег мгновением спустя, есть одно обстоятельство. Связь-то с Содружеством отсутствует. А значит, компьютер сейчас и есть Содружество. Собственной персоной.
- И что же ты теперь будешь делать? - спросил Олег.
- Как что? - усмехнулся комп. - Паниковать. Чем успешно занимаюсь все эти шестнадцать часов. Я тебя потому и вызвал, что эта задачка мне не по зубам.
Очень мило, подумал Олег. Значит, мне теперь еще и мир спасать. На пару с компьютером-паникером.
- Ну-ка, еще раз, - сказал он, чувствуя нарастающее раздражение. - С чего паниковать-то?! Ну, зателепали меня неизвестным науке образом. Ну, запрещено в таких случаях технический потенциал Содружества обнаруживать. Но при чем тут моя стажировка?! Точнее, - вспомнил он позавчерашний разговор, - моя самостоятельная практика? Какая статья Кодекса запрещает мне довести расследование до конца?
Комп не сразу нашелся, что ответить.
- Причем тут Кодекс, - наконец пробормотал он. - Ты что, не понимаешь, что тебя могут убить в любую секунду, и я ничем не смогу помочь?!
Ах вон оно что, сообразил Олег. Орбитальный бог потерял контроль над ситуацией! Есть из-за чего в панику удариться.
А убить и в самом деле могут, подумал он чуть позже. Остановят дыхание под гипнозом - и привет. Или самому себе шею свернуть заставят. И никакая матрица не спасет, потому что... А почему не спасет, собственно?
- Как это - ничем? - возмутился Олег. - Матрица работает? Коннектор работает? Страж-птица над монастырем кружит? Чего ж тебе еще надо?
- Все это работает только против известных мне воздействий, - раздраженно ответил компьютер. - Мы же столкнулись с чем-то сверхъестественным!
- Не со сверхъестественным, - поправил Олег, - а с обычным гипнотическим воздействием под рабочим названием «Руки вверх». Ну, не можешь ты засечь физический носитель; так что с того? Попробуй хотя бы в соседнюю комнату шоковую гранату бросить, а потом уж рассуждай, можешь ты мне помочь или нет!
- А это идея, - спокойно сказал комп. - Странно, как это .я упустил из виду...
Он замолк, погрузившись в обдумывание найденной «идеи». Олег почувствовал, что комп вот-вот уйдет со связи.
- Постой, постой, - заторопился он. - Вот тебе еще одна идея! Ты можешь с помощью коннектора хоть что-то подправить у меня в организме? Так, чтобы я хотя бы думать мог, пока они Дю Марте обрабатывают?
- Они возвращаются, - протелепатировал комп. - Чуть попозже!
Ну вот, подумал Олег, о самом главном, как всегда, и не поговорили.
И это была последняя мысль, которую он смог подумать. Века или минуты спустя Дю Марте открыл глаза.
- Какой же я был дурак, - пробормотал он, поворачиваясь на спину. - Господи, какой же я был дурак!
Олег осознавал мысли своей психомаски, как за несколько часов до этого созерцал ее воспоминания. Дю Марте сжимал кулаки, вспоминая, как ушла в монастырь его любимая девушка, как погиб, сорвавшись со скалы, его друг. Несомненно, здесь не обошлось без происков Церкви! Он скрежетал зубами при мысли о том, что судьба его была решена еще до рождения. Он бил себя по лбу и обзывал кретином - ведь не раз и не два приходили ему мысли, что не дело служителям Господа оттачивать фехтовальное искусство и смешивать смертоносные яды. Но он продолжал исполнять приказы, существуя точно в каком-то кошмарном сие, пока мессир Игнар не открыл ему глаза па истинное положение вещей.
Дю Марте сел на соломенной циновке и помассировал виски. Ему хотелось провалиться сквозь землю от стыда за прожитую жизнь. Денло был прав, думал он со всей искренностью раскаявшегося грешника, я выбрал не того покровителя. Мне нет прощения, я должен умереть. Нет, Игнар говорил, что я уже умер; так значит, я могу надеяться?..
Нет, решил Дю Марте. Мне нет прощения. Я сделаю то, что должен, и хотя бы перед смертью верпу себе честь. Он поднялся на ноги и изо всех сил ударил в дверь.
- Откройте! - закричал он. - Мне немедленно нужно видеть мессира!
Он барабанил в дверь до тех пор, пока в коридоре не раздались шаги.
- Мне нужно сообщить мессиру нечто весьма важное, - на этот раз очень тихо произнес Дю Марте.
- Я все слышал, сын мой, - ответил из-за двери размеренный голос. - Я извещу мессира, и он пришлет за тобой.
Шаги его стихли в дали коридора.
Олег по-прежнему отчаянно - и безуспешно - пытался вернуть себе хотя бы способность думать. Но в сознании метались лишь мысли Дю Марте, лишь его слова висели на кончике языка. Мессир должен знать о последних происках Церкви; Молчаливые на подозрении, вот-вот начнется прощупывание под видом переговоров!
Лишиться мыслей оказалось для Олега куда худшим испытанием, чем он мог себе поначалу представить. Олег буквально задыхался, пойманный чужим сознанием, прямо на глазах становящимся все более самостоятельным. Раньше Олег просто не мог думать; теперь же Дю Марте думал за него. Мысли его крутились в голове, одни и те же, словно навязчивая фраза, от которой никак невозможно избавиться. Олегу довелось один раз пережить нечто подобное, когда он перезанимался перед экзаменом по сравнительной лингвистике и несколько часов провел в полной прострации, безостановочно проговаривая про себя длинные фразы на внеземных языках. В тот раз он взял ситуацию под контроль, сосредоточившись на визуальных образах, пропуская собственные мысли как бы мимо ушей. Сейчас Олег неожиданно для себя обнаружил, что пристально рассматривает серый квадратик окна, забранного плотной решеткой. Рассматривает сам, по собственной воле, в то время как Дю Марте по-прежнему думает свои нехитрые мысли.
Теперь я знаю, в чем сила Молчаливых, думал он, ожидая вызова к мессиру. Она - в Истине. Они открывают глаза, они помогают увидеть правду. И это - страшное оружие против всех, чья сила во лжи и обмане. Церковь никогда не смириться с таким врагом; Молчаливых ждет обвинение в колдовстве, отказ в Чистоте Веры и отлучение. Я и только я могу этому помешать!
Олег перевел взгляд с левой верхней четвертинки окна па правую нижнюю. В словах это могло бы означать - ох, и кретин. Но возможность управлять хотя бы взглядом наполнила Олега надеждой. Пока сознание Дю Марте было увлечено самовосхвалением, его бессознательные движения - в том числе и взгляд - оказались в распоряжении Олега. Оставалось лишь научиться ими пользоваться, пользоваться тонко и незаметно. И Олег начал учиться, потому что больше заняться было поистине нечем.
Дверь в келье с мягким скрежетом открылась. Два монаха пригласили Дю Марте следовать за собой и повели его знакомыми коридорами. Дю Марте успокаивал себя мыслями о мудрости мессира и готовился к почетной смерти.
- Дю Марте, мессир, - доложил шедший первым монах. Дю Марте вошел в знакомый кабинет. За последние часы
в нем ничего не изменилось. Даже Игнар стоял на том же самом месте, что и в прошлый раз.
- Я вижу, ты многое понял, сын мой, - сказал Игнар тихим, вкрадчивым голосом. - Я слушаю тебя, говори!
Надо рассказать ему все как есть, подумал Дю Марте. С чего начать? С самого начала. Олег отметил, что эти мысли звучали в сознании Дю Марте иначе, чем предыдущие; они были куда более четкими и возникали отдельными словами, в то время как раньше слова наползали одно на другое, следуя непрерывным потоком. Такая разница показалась Олегу забавной, и он выразил свои эмоции, переведя взгляд на стоящий у стола канделябр и слегка прищурив глаза.
- Я - личный посланник эмнезира Коре, - выпалил Дю Марте, начиная с самого начала. - Я был послан, чтобы сообщить Церену о том, что принц Пауль скрывается в Дэчелоре, и что его отец умрет в ближайшие два месяца.
- Я знаю об этом, - кивнул Игнар, - продолжай.
- Но моей главной целью, - воскликнул Дю Марте, делая шаг вперед и заглядывая мессиру в глаза, - было совсем другое! Я ехал в Дагсбург, чтобы приказать Церену вплотную заняться орденом Молчаливых!
- Чем же заинтересовал эмнезира наш скромный орден? - смиренно спросил Игнар.
- Эмнезир не объясняет приказов, - ответил Дю Марте.
Но я же помню, как он давал поручение! Надо рассказать, как было! Мы встретились в его тайном кабинете, и он приказал... Странно, я не помню подробностей...
- Эмнезир ничего не говорил о причинах, - опустив глаза, продолжил Дю Марте. - Но когда я прибыл в Дагсбург, такие причины нашлись!
- Продолжай, - кивнул Игнар. - Ты можешь говорить не спеша, у нас достаточно времени, ибо дела наши праведны.
- У Церена есть советник, брат Арнольд, человек дьявольского ума! - продолжил свой рассказ Дю Марте. - Еще два года назад он заподозрил Орден в тайном пособничестве принцу. Поскольку орден никогда не считался могущественным, брат Арнольд предложил Церену проверить, на что способны Молчаливые - заслать шпионов с заданием, могущим серьезно повредить ордену. Шпионы были посланы дважды, прошлой весной и этим летом; обе миссии потерпели неудачу...
Так это были проверки, с удивлением подумал Дю Марте. Олег слегка сдвинул брови - странно, что Дю Марте удивился тому, о чем прекрасно знал раньше. Да, конечно, я же об этом и рассказываю, сообразил и сам Дю Марте.
- Получив сообщения о провале шпионов, брат Арнольд сделал вывод, что орден обладает огромным могуществом, и доложил об этом Церену. Церен написал подробное донесение эмнезиру; скорее всего, оно уже отправлено с надежным гонцом. В донесении Церен прямо указывает, что орден угрожает самому существованию Церкви!
Прошло уже более суток, подумал Дю Марте. Я не знаю, какими путями отправлены письма; гонцов дублируют голуби. Перехватить донесение можно, только если оно еще не отправлено. Это, возможно, я приказал начать переговоры. Церен мог отложить отсылку до первых результатов.
- Мессир! - воскликнул Дю Марте, вновь сбиваясь на скороговорку. - Я приказал Церену встретиться с Гофором! Он должен предложить союз! Это еще одна ловушка, но если он просил о встрече, донесение еще не отослано! Он предлагал переговоры?
Ах вот оно что, подумал Дю Марте; эта мысль мелькнула па самой периферии его сознания, Олег наверняка пропустил бы ее, будь ему на что отвлекаться. У Олега возникло смутное подозрение, что сам Дю Марте не слышит собственных мыслей. Эти мысли - точнее, фразы внутренней речи - возникали как-то не так, невпопад, в диссонанс с мысленными картинками и телесными ощущениями. Они произносились в другом темпе, чем фразы самого Дю Марте, словно он думал их по чужой подсказке. Олег заинтересовался различием двух потоков мышления; теперь, когда его самого не ограничивал привычный внутренний диалог, он открывал все новые способы манипулировать собственным восприятием - слышать на выбор голос Гофора или его эхо в сознании Дю Марте, приглушать или, наоборот, подхлестывать владевшее Дю Марте возбуждение, пропускать мимо ушей то один, то другой поток мыслей. Занятие это оказалось настолько интересным, что Олег чуть не прослушал ответ Игнара.
- Церен передал нам просьбу об аудиенции, - кивнул мессир. - Никто из обращающихся к ордену не получает отказа. Аудиенция назначена на послезавтра. Ты полагаешь, что Церен будет медлить с отсылкой донесения?
- Не столь долго... - Дю Марте опустил голову. - Ах, мессир, почему вы так спокойны?! Если эмнезир Коре получит это письмо, Церковь обрушится на орден всей своей мощью!
- Если такова наша судьба, примем ее, сын мой, - мягко ответил Игнар. - Члены нашего ордена никогда не волнуются из-за мирских событий; значение имеет лишь то, что происходит в душе человека. Твои слова говорят мне, что события последних дней сделали тебя неспокойным; сейчас тебе следует отдохнуть. Мы вернемся к нашему разговору, когда я исполню свои сегодняшние обязанности.
- Еще несколько слов! - взмолился Дю Марте. Игнар благожелательно кивнул.
- Переговоры с Цереном - ловушка! - выпалил Дю Марте и внезапно обнаружил, что сильно устал. Захотелось присесть, а еще лучше - хорошенько выспаться. - Он предложит союз против Альмариса, но это не будет правдой. Я приказал ему это, превысив полномочия; я сослался на эмнезира, но эмнезир еще ничего не знает об ордене. - Зевнув, Дю Марте закончил. - Было бы лучше отвергнуть все предложения Церена, сообщив о них Альмарису...
Игнар и сам догадается, подумал Дю Марте. Не мне учить посвященных! Я сказал достаточно, пора идти отдыхать. Олег отметил, что все эти мысли оказались не-своими, пришедшими извне.
- Простите, мессир, - Дю Марте склонил голову. - Я осмелился давать советы, я забылся. Прошу вас, разрешите мне удалиться.
- Ты прощен, сын мой, - ответил Игнар. - Ступай с миром, в келье тебя ждет хлеб и вода. Ты можешь спать спокойно; судьба твоя решена и находится в надежных руках.
Да, Денло не ошибся, различил Олег не-свои мысли Дю Марте. Они приняли меня, подумал сам Дю Марте, я буду жить; может быть, им пригодятся мои умения. Как я устал, вновь пришла в голову Дю Марте не-своя мысль.
Олег уже без труда отметил, что воспринимает целых два потока не-своих мыслей Дю Марте. Один был размеренным и плавным, накатывающим в такт усталости; другой, еще более отдаленный и слабый, состоял из отдельных фраз, между которыми тянулось молчание; фразы вспыхивали и гасли, словно метеоры на фоне закатного неба. Олег сосредоточился именно на этом потоке, продолжая совершенствоваться в несловесном мышлении.
Дю Марте, обрадованный ласковым приемом, шел обратно, не обращая внимания даже на то, что его по-прежнему сопровождают двое монахов. Олег тщательно отстранился от его внутренней болтовни - Дю Марте уже строил планы относительно своей блистательной карьеры в ордене - и ловил третий поток, оказавшийся весьма интересным.
«Жаль, из него вышел бы хороший шпион... Орден - только для Молчаливых... Церен кладет голову на плаху... Пусть будут наготове».
Восприняв эти несколько фраз, Олег вдруг осознал, что эти мысли вовсе не были произносимыми про себя словами. Они появлялись как ощущение в кисти, как если бы Олег писал на пергаменте гусиным пером. Среди фраз появлялись и незнакомые слова; чужое перо выписывало их так же уверенно, как и соседние, Олег же ничего не мог разобрать. Он понял, что воспринимаемый им поток никоим образом не принадлежит Дю Марте, и удвоил усилия.
«(что-то)... Генерал?.. Зачем ты ведешь этого (что-то)?.. Он может вспомнить еще. Это не опасно, я (что-то)... Не странно ли это совпадение? Именно сейчас, всего через два дня после (что-то)? Когда мы (что-то) небесную машину?.. Ты думаешь, он - оттуда?! Не может быть, я слушал весь день!.. Проверь еще раз, по-настоящему!»
Олег несколько секунд вчувствовался во внезапно расслабившуюся кисть, пока не осознал, что мысли кончились. В сознание вклинились соображения Дю Марте. Скучно, думал личный посланник эмнезира, завтра же попрошусь в дело; А пока - спать!
Дю Марте зевнул и растянулся на циновке, мгновенно расслабившись. В ту же секунду Олег снова стал самим собой.
- Поздравляю, - зазвучал в голове знакомый голос, и Олег удивился, насколько этот голос похож на только что изученные им мыслительные потоки. Странно, Молчаливые используют самые сверхъестественные способы воздействия, а результаты не отличить от обычной работы коннектора! - Они тебя заподозрили. Игнар следует в соседнюю комнату, и довольно поспешно.
- Гофор приказал ему проверить, не пришелец ли я, - доложил Олег о результатах подслушивания. - Кстати, ты воспринял их разговор?
- Какой еще разговор?
Олег на миг задумался. Действительно, какой разговор? Что я вообще слышал? Точнее - воспринимал?
- Прокрути телеметрию за последние пять минут, - промыслил Олег. - Обрати внимание па микродвижения правой руки. Расшифруй их как попытку писать па Высшем наречии, скорописью.
Расшифровка не отняла у компьютера и секунды. В голове Олега раздался протяжный свист.
- Твоя рука точь-в-точь повторяла микродвижения Игнара, - сообщил комп, не скрывая изумления. - Я прокрутил обе записи, все сходится. Знаешь, что мы с тобой обнаружили?
- Обыкновенную телепатию, - без малейшего энтузиазма отозвался Олег. - И сейчас эти телепаты собираются захватить в плен еще одного землянина. Может быть, мы пока отложим теоретические диспуты?!
- Как скажешь, - на удивление быстро согласился комп. - Но ты зря волнуешься насчет возможного захвата; страж-птица наготове.
- И тело павшего героя на поруганье не отдаст? - повеселел Олег. Как бы круты ни были Молчаливые, вряд ли им удастся загипнотизировать полторы тонны туповатой стали. - Ты уже понял, как они выключали коннекторы?
- Нет данных, - ответил комп. - В твоем случае коннектор еще не выключался.
Олег фыркнул и покачал головой. Он до сих пор не мог привыкнуть к строго формальному мышлению своего компьютерного напарника.
- Нет данных! - передразнил он беззвучные интонации компа. - Да они ж меня целых шестнадцать часов телепали! Что, так трудно было раскодировать внутренние образы? Или это сообразить требуется?
- Не понял, - обескуражено ответил комп. - Какое отношение имеют детские воспоминания Дю Марте к блокированию коннектора?
Олег догадался, что комп расшифровал шестнадцатичасовой сои Дю Марте только сейчас, по своему обыкновению затратив на это очередную миллисекунду.
- Дорогой мой, - покровительственно сказал Олег, - после таких снов даже землянин может проснуться убежденным Молчаливым. Или ты хочешь сказать, что Дю Марте видел во сне только эпизоды из твоей легенды?!
- Нет, - отозвался комп. - Стороннее внушение?! Синкретических образов?!
Судя по интонациям, сам комп проделывал такие штуки с большим трудом. Ему крайне не хотелось верить, что еще кто-то во вселенной может внушать синкретические образы.
- Разумеется, - усмехнулся Олег. - Что может быть проще для телепатов, которые даже думать научились в письменном виде! Да им заблокировать коннектор - что тебе полгорода сжечь: отдал приказ от имени владельца, и амба.
- Но для этого нужно знать, что внушать!
- Ты все еще не понял? - Олег покачал головой. - Мысли Игнара звучали в моей руке; точно так же и мысли Коннера могли звучать в голове Игнара. Он находился в монастыре так долго, что на месте Молчаливых я выучил бы половину галактических языков, не то что такую мелочь, как управление коннектором!
Комп ничего не ответил. Олег понимал, что происходит сейчас в его электронных мозгах. Ухватившись за свежую идею, комп строил новую модель всего происшедшего на Пингаре, перерассчитывая вероятности тысяч событий - исходя из «телепатической» гипотезы.
На это даже ему требовалось время.
Олег поежился. Итогом подобных размышлений могла стать новая интерпретация происходящего, на основе которой комп снова начнет отдавать приказы. Вроде того, самого первого - идти по азимуту триста сорок.
- Ну что ж, - наконец произнес комп. - Придется применить силу.
- Э?! - только и выдавил Олег.
- Дело в том, - не без ехидства сообщил комп, - что мессир Игнар уже отдал приказ доставить тебя в зал правды.
Олег вздрогнул всем телом и больно ударился локтем о стену.
- Да как я буду применять силу?! - вскричал он. - Им же стоит только руки вверх сделать, и я с копыт долой.!
- Ошибаешься, - спокойно возразил комп. - Хотя физический носитель воздействия «руки вверх» до сих пор не обнаружен, его нейрофизиологические последствия легко компенсируются с помощью коннектора. Молчаливые больше ничего не смогут с тобой сделать, что подтверждается хотя бы тем, что ты до сих пор в сознании.
- Ага, - сказал Олег, поднимаясь на йоги. - Значит, теперь их очередь паниковать. Но все-таки, как насчет полномочий?
- Даю тебе полномочия, - торжественно произнес комп. - Достоверность «телепатической» гипотезы - девяносто семь процентов. Вполне достаточно, чтобы считать контакт состоявшимся, а планету - вошедшей в Содружество. Статус землян в настоящее время далек от рекомендуемого; требуется дипломатическая подготовка планетарного социума Не вижу причин, почему бы не поручить ее вам, стажер Соловьев. Точнее, дипломат Соловьев!

Предыдущая страница 8 Следующая страница


9 Сергей Щеглов

- Ага, - еще раз сказал Олег, у которого голова кругом пошла. Лихо комп все это обставил! - Ну, я пошел? Силу применять?
- Персоналии для контакта - Игнар и Гофор, - проинструктировал комп. - Тематика - вводная, плюс переговоры о заложниках. Схему монастыря ты можешь вызывать по ключевому слову «карта». Постарайся никого не убить.
Именно эта, сухая и предельно конкретная инструкция мгновенно привела Олега в рабочее состояние. Мы же все это полтора года отрабатывали, сказал он себе. Ничего нового, сугубо стандартная ситуация. Вводные переговоры, переговоры о заложниках, допрос пленного...
Дверь заскрежетала, впуская в келью луч света. На пороге стояли три монаха, каждый на голову выше Олега.
- Мессир желает видеть тебя, - сказал один из них. - Немедленно!
Олег послушно вышел из кельи. Монахи расступились, пропустив Олега вперед; один из них пошел рядом с Олегом, двое других - сзади. На очередном повороте идущий сбоку монах мягко повернул Олега влево, в сторону, противоположную кабинету Игнара. Пора, подумал Олег.
Он приостановился, давая задним провожатым приблизиться, затем обернулся всем корпусом, как бы собираясь задать вопрос идущему рядом, и резко выбросил вперед правую руку. Ближний монах беззвучно осел на пол, в голове Олега вспыхнула искра боли и тут же погасла, «воздействие компенсировано», сообщил комп, Олег схватил второго монаха за волосы и сильно рванул на себя, подставляя колено. Затем слегка присел, оценил расстояние до третьего и ударил ногой.
К счастью, монастырь назывался не Шао-Линь.
Убедившись, что провожатые больше не горят желанием кого-либо провожать, Олег прикрыл глаза и скомандовал: «Карта!». Ему нужен был кабинет Гофора - Игнар вряд ли успел вернуться с прощупывания - и он нашел его через два поворота и одну лестницу. По пути Олег встретил еще нескольких монахов, рискнувших поднять руки вверх; все они остались лежать на полу. Искусство рукопашного боя здесь явно было принесено в жертву телепатии.
Перед самым кабинетом Олег на секунду остановился. С чего же начать, подумал он. С установочной речи - мол, землянина не задевай никогда? Поздновато, задели уже, и даже гравилет стащили. Землян они теперь ни в грош ни ставят. А что, если напустить па них Дю Марте!?
- Страж-птица в помещении, - доложил комп. - Режим «компакт».
Олег кивнул и толкнул дверь. Судя по грохоту, перед этим она была заперта.
Кабинет Гофора разительно отличался от уже знакомого Олегу кабинета Игнара. Прежде всего своими размерами: в этом прямоугольном, метров сорок в длину зале не иначе как проводились общие собрания Молчаливых. Олег поначалу даже испугался, что ошибся комнатой; но, присмотревшись, обнаружил у дальней стены человека, стоявшего около широкого бюро. Когда сорванная с петель дверь рухнула на гладкий деревянный пол, человек поднял голову и в полном изумлении уставился па Олега.
- Это Гофор, - сообщил комп. - Ты не ошибся.
Вот и отлично, подумал Олег, неторопливо шествуя по огромному залу. Гофор, по-видимому, опознавший Дю Марте, нахмурился и еле заметно пожал плечами.
Голову Олега пронзила короткая вспышка боли - заметно сильнее, чем в прошлый раз. Компьютер среагировал мгновенно - «воздействие компенсировано».
Олег презрительно усмехнулся и продолжил движение вперед.
Когда до Гофора осталось каких-то три шага, Олег понял, что Молчаливые тоже способны испытывать страх.
- Против меня ваши наваждения бессильны, - сказал Олег, подходя к Гофору вплотную.
Гофор одной рукой оперся на бюро и еще раз попробовал пожать плечами. На этот раз комп погасил боль даже раньше, чем она появилась. Олег покачал головой:
- Если ты сделаешь это в третий раз, - сказал он, - мне будет разрешено применить силу.
Он замолчал, стоя перед Гофором и глядя ему прямо в глаза. Впрочем, по лицу генерала Молчаливых нельзя было прочитать и десятой доли того, что нашептывала сейчас Олегу кисть его правой руки.
«Игнар...», - прочитал Олег по еле заметному подрагиванию пальцев. - «В мой кабинет... Денло и все, кто владеет шпагой...»
- Что это значит?! - наконец произнес Гофор. - Кто вы? Олег церемонно поклонился.
- Я тот, кому повинуются слуги Высокой Церкви. - Он обнажил левую руку и продемонстрировал Гофору татуировку. - И я пришел повелевать. Веруешь ли ты в Единого Господа нашего и пророка его Майеруса, сын мой?
Олег с удовлетворением отметил, как голова Гофор склонилась, едва тот заслышал этот риторический вопрос.
- Верую, - ответил Гофор, потому что не мог ответить иначе.
- Тогда повинуйся воле эмнезира, - величаво произнес Олег. - Не умножай прегрешений своих, сын мой, ибо тебе не дано знать, когда истощится терпение Господа!
Гофор втянул голову в плечи, и по его реакции Олег понял, что избрал верную интонацию. Гофор был теперь не просто напуган; его пальцы буквально трепетали под напором лихорадочных мыслей. Само по себе появление человека, неподвластного гипнозу, пугало; но то, кем был этот человек, поистине вселяло ужас.
Похищение посланника - пустяк, специально для Гофора подумал Олег. Колдовство, противное природе человека - вот что приведет Молчаливых на костер.
Гофор сжал губы и покосился в сторону двери. Олег в свою очередь глянул на карту - ни Игнара, ни Денло поблизости не было. Должно быть, разыскать в монастыре умеющих владеть шпагой оказалось не так-то просто.
- Я прощаю тебе свое заточение, - продолжал Олег, не давая Гофору опомниться. - Ты сделал именно то, что было нужно Церкви. Благодаря тебе Церковь знает теперь о могуществе Молчаливых, и знает, на чем держится это могущество.
Глаза Гофора едва заметно расширились. Вот так-то, подумал Олег. А ты, видимо, считал, что личный посланник эмнезира пришел сюда в качестве палача?
- Я прощаю тебе смерть наших братьев, - продолжил Олег. - Они знали, на что шли, и Господь принял их души в свою обитель. Ты делал, что мог, чтобы сохранить тайну ордена для тех, кто способен оценить ее величие.
«К чему он клонит?» - задергалась кисть.
- От имени эмнезира я отпускаю твои грехи и грехи твоего ордена, - закончил Олег свое затянувшееся вступление.
Он поднял правую руку и возложил ее на лоб Гофора, невольно наклонившегося вперед. Кем бы там ни был генерал Молчаливых, выработанные веками рефлексы и на этот раз оказались сильнее. - А сейчас, сын мой, я вновь должен спросить: крепка ли твоя вера?! Готов ли служить ты Высокой Церкви, как некогда служили ей генерал Гийом и генерал Дабен?
В другой момент Олег удивился бы этим внезапно выскочившим из памяти именам. Но сейчас он был целиком поглощен Гофором - его реакциями, его мыслями, его намерениями. Намерениями, которые за последнюю минуту удалось основательно поколебать.
- Вера моя крепка, - машинально ответил Гофор. - Но разве не ведомо эмнезиру, что орден Молчаливых уже сто шестьдесят восемь лет находится вне юрисдикции Церкви?!
- Находился, сын мой, - поправил его Олег. - Сто шестьдесят восемь лет Высокая Церковь не тревожила Молчаливых, дабы те в молчании и смирении постигали новые откровения Господа. Сегодня же я, шевалье Дю Марте, волею Господа и повелением эмнезира совершивший паломничество в средоточие вашей мудрости, свидетельствую: орден исполнил свою тайную миссию и снова может занять подобающее место в лоне Высокой Церкви!
Для Гофора такой поворот событий оказался воистину откровением. Он приоткрыл рот, изумленно посмотрел на Олега и даже отступил от своего непомерного бюро.
«Они знали?!» - задрожала кисть.
- В лоне Высокой Церкви?! - переспросил он. - Эмнезир знал?..
- Сын мой, - укоризненно произнес Олег. - Неужели ты не замечаешь очевидного? Разве похож я на того Дю Марте, который несколько часов назад вышел из кабинета Игнара, преданный Молчаливым душой и телом? Разве я лежу в беспамятстве на этом полу, как лежал бы на моем месте любой другой человек? Разве смог бы я совершить это, не знай Церковь заранее, что ждет ее эмиссара в гостях у Молчаливых?
- Как долго... Как давно вы знаете?! - воскликнул Гофор в совершеннейшем смятении. Мысли Олег словами, он отпустил бы очередное мысленное замечание - как, в сущности, похожи все человеческие существа; как просто управлять ими, внушая страх и подавая надежду. Вместо рухнувших планов единоличного господства перед Гофором предстала восхитительная перспектива союза с Высокой Церковью, союза, который мало кто в Энее решился бы отвергнуть.
- Я уже сказал, сын мой, - улыбнулся Олег. - Сто шестьдесят восемь лет.
Поколения за поколениями, подумал он, Молчаливые служили Церкви, сами о том не подозревая. Гофор должен быть счастлив, ведь именно ему выпала высокая честь возглавить воссоединение ордена и Церкви.
- Сто шестьдесят восемь лет?! - переспросил Гофор. Олег отметил, что сейчас он говорит именно то, что думает - подрагивания пальцев выписывали именно эти слова. - Семь генералов, не ведавших, что творят?! Но как Церковь смогла превзойти нас?..
- Сын мой, - ласково произнес Олег. - Мало кому дано знать истинное величие Церкви.
Гофор сокрушенно покачал головой. Олег был совершенно прав - в полной мере о возможностях Церкви знали разве что сам эмнезир, да еще орбитальный компьютер. Но, конечно же, так долго считавшему себя всемогущим генералу требовалось время, чтобы осознать очевидное.
- Но если эмнезир знал, - встрепенулся Гофор, - зачем вся эта затея с переговорами? Зачем явился ты к принцу Энефарта?..
- Таков был план эмнезира, - снисходительно объяснил Олег. - Я должен был удостовериться в ваших возможностях; а для этого Дю Марте должен был быть захвачен в плен, подвергнуться наваждениям, превратиться в вашего преданного слугу и рассказать вам нечто достаточно важное, чтобы оправдать все это в ваших глазах. Вы смогли заморочить лучшего агента эмнезира; следовательно, ваше искусство отныне должно служить Церкви.
Гофор молча кивнул. По микродвижениям его пальцев Олег понял, что генерал счел этот рассказ вполне правдоподобным. Иного Олег и не ждал - изложенное не выходило за пределы обычной средневековой интриги. Если он не поверит и па этот раз, подумал Олег, у ордена в скором времени будет другой генерал.
Гофор прочитал эту мысль едва ли не быстрее, чем Олег ее подумал.
- Я преклоняюсь перед величием Господа и мудростью его земного воплощения - эмнезира Коре, - произнес он, склоняя голову. - Я и шестеро моих предшественников были слепыми, по верными исполнителями воли Высокой Церкви. Я с радостью встречаю весть об истинном назначении нашего служения!
- Эмнезир будет рад услышать об этом, - кивнул в ответ Олег. - Я сегодня же отправлюсь в обратный путь, неся ему эту радостную весть. - Олег отметил, что в глазах Гофора загорелся лучик надежды. - Горите ли вы желанием как можно скорее вернуться в лоно Церкви, генерал?
Гофор мгновенно почувствовал подвох, но выбора у него уже не было.
- Я сделаю все от меня зависящее, чтобы ускорить церемонию, - ответил он, по-прежнему глядя в пол.
- В таком случае, - твердо произнес Олег, - я рассчитываю отбыть из Дагсбурга на вашей небесной машине.
«Откуда?!... - заметались мысли Гофора. - Денло... Дю Марте проезжал Гец... Все подстроено! Они знают все!!!».
Дальнейших мыслей генерала Молчаливых Олег уже не смог разобрать. Все, что происходило до сих пор, казалось в сравнении с этим пустопорожней болтовней о погоде. Видимо, Гофор только сейчас в полной мере осознал, насколько велико истинное величие Церкви. Он схватился обеими руками за бюро и сжал пальцы так, что они побелели. Думать в таком положении ему было весьма затруднительно, но генерал и не нуждался в мыслях. Тяжело дыша, он глядел на Олега, пытаясь сделать лучший выбор между рабством и мучительной смертью.
- Генерал! - раздался сзади Олега знакомый голос. Ба, подумал Олег, кажется, мы еще раз увидимся со знаменитым бретером! - Прикажете убить?!
Олегу показалось, что последние слова Денло произнес с некоторым сомнением. Но это вовсе не помешало Олегу мгновенно сменить позицию так, чтобы видеть всех противников.
У двери стояли четверо - Игнар, Денло и еще два человека в светской одежде, с обнаженными шпагами в руках.
Генерал мрачно посмотрел на вошедших и покачал головой.
- Преклоните колени, - сказал он, делая свой выбор. - Перед вами - шевалье Дю Марте, .личный посланник эмнезира.
- И что с того? - язвительно осведомился мигом повеселевший Денло. Его спутники, не столь знаменитые авантюристы, тем временем опустились на одно колено и до пола поклонились Олегу.
- Эмнезир любезно предложил Ордену воссоединиться с Высокой Церковью, - с каждым словом говоря все увереннее и увереннее, пояснил Гофор. - И я склонен принять это предложение.
Денло присвистнул, бросил на Олега изумленный взгляд - на что Олег немедленно подмигнул левым глазом - развел руками и молча опустился на одно колено.
Кажется, подумал Олег, в нашем споре о покровителях наконец поставлена точка.
- Господин посланник, - почтительно обратился Гофор к Олегу, - ваше пожелание будет исполнено еще до рассвета. Угодно ли вам, чтобы к вам обращались по имени, как подобает человеку вашего сана?
- Да, брат Гофор, - подчеркнув слово «брат», ответил Олег. - Отныне вы принадлежите Церкви и можете называть меня братом Альбертом.
- Я счастлив встрече с вами, брат Альберт, - сказал Гофор, склоняя голову. - Позволите ли вы рассказать во всех подробностях о последних открытиях нашего ордена, приведших к появлению в нашей власти небесной машины?
Гофор сделал свой выбор - и теперь, как с удивлением понял Олег, действительно служил Высокой Церкви. Служил не столько за страх, сколько за совесть.
Интересно было бы послушать, подумал Олег. Но у меня мало времени.
- К несчастью, брат Гофор, - развел он руками, - на этот счет я имею совершенно конкретное предписание. Вместе со мной в Омн должны отправиться все три захваченных вами демона.
- Как будет угодно эмнезиру, - покорно согласился Гофор. - Но позвольте спросить, брат Альберт. Способны ли вы сами насылать наваждения?
Сердце Олега на секунду замерло. Что, если комп не догадается?!
- Взгляните, - двусмысленно сказал Олег, указывая па стоящую у дверей четверку. - Сейчас...
Комп догадался.
Четыре тела мешками рухнули на пол.
Гофор изменился в лице и уставился на Олега. Точнее, на его руки, расположенные вовсе не в традиционном для Молчаливых положении «руки вверх».
- Будет исполнено, брат Альберт, - дрогнувшим голосом сказал Гофор. - Я прикажу доставить демонов в монастырь.
- Хорошо, брат Гофор, - кивнул Олег. - Я тоже рад нашему знакомству. В вашем лице Церковь приобрела замечательного генерала! Как скоро я могу отбыть в Омн?
- Как я и сказал, брат Альберт. Еще до рассвета.
- Благодарю, брат Гофор. А сейчас я хотел бы немного отдохнуть, - улыбнулся Олег. - Распорядитесь разбудить меня, когда небесная машина и демоны будут готовы. Я буду спать в келье, столь любезно отведенной вами Дю Марте. И не забудьте мою шпагу!
С этими словами Олег поклонился Гофору и, не оглядываясь, вышел из комнаты. Когда он переступал через тело мессира Игнара, тот в первый раз с момента нанесения удара зашевелился. Точно в срок, удовлетворенно отметил Олег.
Никто не посмел ни остановить его, ни даже сопроводить до камеры.
Растянувшись па своей циновке, Олег неожиданно понял, что отчаянно хочет спать. И это после победы, которую даже сравнить было не с чем! Не было в истории Корпуса ничего подобного, не попадали земляне в плен к телепатам. Мне бы до потолка прыгать, подумал Олег, а вот не хочется. Быть может, потому, что все это - только начало?
Кивнув собственным мыслям, он устроился поудобнее и прикрыл глаза.
- Поздравляю! - загремел в голове торжественный голос. Орбитальный компьютер выбрал самый официальный - и, пожалуй, самый неудачный тон. Олег поморщился и почувствовал нарастающее раздражение. Чего ему еще? - Гофор уже отдал приказ, и гравилет с минуты на минуту поднимется в воздух. Я определил его координаты, страж-птица направлена на сопровождение наших сотрудников. Операция блестяще завершена, стажер Соловьев!
Олег мстительно улыбнулся. Завершена? Как бы не так.
- Замолкни, наваждение! - пробормотал Дю Марте. - Я не верю ни одному твоему слову. Завтра, когда демоны предстанут перед эмнезиром...
В голове у Олега раздался короткий, по очень отчетливый щелчок. Компьютер впервые за последние дни не смог выразить свою оценку словами.
- Дю Марте? - наконец выдавил он.
- Брат Альберт! - отрезал Дю Марте. - И запомни, порождение демонов: отныне ты будешь подчиняться мне. Такова воля эмнезира!
- Олег, что с тобой?! - зачастил компьютер. - Все параметры в норме, воздействия компенсированы; ты совершенно нормален! При чем здесь брат Альберт?!
- Я выполнил поручение эмнезира, - гордо промыслил Дю Марте. - Мой дух победил смерть, а ты и твоя марионетка помогли добраться до Молчаливых. Сейчас же я требую от тебя того же, что и от всех - повиновения. В противном случае, - Дю Марте прикрыл глаза и философски вздохнул, - тебе придется самому подбирать код к системе дальней космической связи.
На этот раз намек был достаточно прозрачен. Долю секунды компьютер молчал, а потом голову Олега заполнил веселый смех.
- Так это ты, зараза?! - завопил комп. - Черт, я почти поверил, что ты теперь - Дю Марте! Вот это был бы номер!
- Не бойся, я не помер, - в тон компьютеру ответил Олег. Теперь, когда надменный орбитальный мудрец снова стал своим парнем, Олег мигом вспомнил, что после победы полагается как следует повеселиться. - Однако согласись, что у Дю Марте прорезались неслабые дипломатические способности!
- Я просто в восхищении, - согласился комп. - Несколько минут - и Молчаливые выполняют приказы...
- При чем здесь Молчаливые?! - деланно удивился Олег. - Я имел в виду тебя, кретин ты орбитальный! Куда б ты девался, предъяви Дю Марте ультиматум?! Страж-птицу бы на него натравил, обратно в Соловьева превращать? И как бы это выглядело, с точки зрения Кодекса?!
Олег снова услышал знакомый щелчок. Компьютер молчал, и с каждой секундой его молчания Олегу все меньше хотелось смеяться. Комп в очередной раз менял свою оценку ситуации.
И занимало это у него чертовски много времени.
Восемь секунд компьютерного молчания показались Олегу восемью часами.
- Ну что там у тебя? - не выдержал он.
- Еще немного... - отсутствующе ответил комп. - Готово. Сейчас скажу, если обещаешь сильно не ругаться.
- Обещаю, - кивнул Олег.
- Вероятность восстановления личности потерпевших силами медицины Содружества, - сообщил комп, - менее тридцати процентов. Таким образом, для нас неприемлемы ни лечение на месте, ни даже эвакуация. Единственный вариант, удовлетворяющий требованиям Кодекса - использовать местные технологии психокодирования, для чего их следует сначала изучить.
- Как именно изучить? - уточнил Олег.
- Я просил не ругаться, - напомнил комп. - Изучить в тесном контакте с Молчаливыми, агентурном или дипломатическом, не принципиально. И единственный человек, способный это сделать...
- Дю Марте, - произнес Олег, уже догадавшийся, что его ждет. - Хорошо. Я обещал не ругаться. Я обещал...
Олег никак не мог знать, сколько лет потребуется, чтобы изучить телепатическое искусство Молчаливых. И потому - не ругался.

ЧАСТЬ ВТОРАЯ. ЗАМОК

В стране, объятой вьюгой и пожаром,
Плохую лошадь вор не уведет.
С. Есенин.
Олег смотрел вниз.
Горьковатый запах копоти щекотал нос; руки были черны от маслянистой сажи, осевшей на древний камень сторожевой башни. Внизу, как и прежде, до самого горизонта расстилался бескрайний ковер пушистого серого пепла. И нигде не было движения; даже ветер не гудел в ушах. Ни звука - а как шумел здесь лес, Могучий лес, как называют его тритяне!
Называли.
Олег посмотрел на руки и вытер их об штаны. Ничего на десятки километров вокруг; даже башня не помогла ему.
Он в последний раз оглядел устланные пеплом унылые холмы. Нет, никакого Расщепленного Дрота тут не осталось, пусть даже был он, как клялись и божились странники в придорожных кабаках, в восемь обхватов.
Пепелище.
И место, и время встречи отодвигались теперь в далекое и весьма туманное будущее. Вот так назначать свидания под деревом.
Олег повернулся и стал осторожно спускаться по узкой винтовой лестнице, перила которой превратились в головешки.
Рюкзак лежал все там же, на большой куче углей - видимо, от сгоревших ворот. Олег вскинул его на плечи. Куда же теперь? Замок, выгоревший дотла, был пуст. Обитатели его, похоже, успели уйти; а если нет, то их жизненный путь оборвался здесь. Олег знал, что такое пожары на Офелии. Ох уж это поэтичное земное название; сами-то тритяне называют свою планету Крэпп. Маленькая планетка на окраине Галактики, традиционное общество - таких тысячи. И вот пожалуйста.
Совпадение? А если нет? Несчастный случай с выделением энергии? Скажем, применил прямую транспортировку и не рассчитал эффект появления? Ведь и я, усмехнулся Олег, при посадке чуть-чуть лесной пожар не устроил. Правда, километрах в двухстах отсюда, в местах безлюдных и болотистых.
А может быть, просто началась очередная война; или религиозная распря; или просто кто-то неудачно развел костер. Это Офелия.
Кажется, я поторопился слезать с башни. Через несколько часов - срок; и посланник столкнется с той же проблемой - отсутствия места встречи. Что, если он бродит где-то поблизости? Черт его знает; но лезть обратно Олег не стал. Лучше двинуться туда, где за мрачными холмами должен был находиться Расщепленный Дрот.
Перемалывая ногами пепел, Олег размышлял о превратностях судьбы. Еще неделю назад он знать ничего не знал о загадочном посланнике, с головой уйдя в хитросплетение интриг Пхасского монастыря. Там, на Саффе - третьей своей планете - он впервые за все годы в Корпусе ощутил упоение этой на первый взгляд немудреной работой - подготовкой к вступлению в Содружество, связыванием судеб народов, разделенных световыми и обычными годами. Уже каждое утро приносило неожиданные известия, уже появились друзья и враги, и ночные прогулки по диким скалам больше не способствовали снятию напряжения. Сигнал вызова разбудил его в глухой предрассветный час, Час Мертвой Тишины, как говорили йцахцы, и, разбираясь в едва уловимом покалывании в запястье, где скрывался коннектор, он вдруг услышал звон мечей, доносящийся со стороны Башни Вечного Возвращения... Олег скрипнул зубами. Он многое бы отдал, чтобы узнать, что случилось той ночью на Саффе, но вызов Земли не оставил времени даже па это. «Препаратор Соловьев! Явиться в Координационный Совет к девятнадцати ноль-ноль!» Опаздывать по таким вызовам не было принято в Корпусе.
Внешняя дипломатическая служба, новая сверхцивилизация, чрезвычайно странные обстоятельства контакта; их условия - встреча для переговоров на отдаленной планете, с каждой стороны - по одному представителю; точнее - Олег улыбнулся напыщенности этого слова - по одному посланнику. «Но я не ксенолог!» - конечно же, отказался Олег, и тогда ему напомнили некоторые эпизоды из его послужного списка. И вот он на Офелии, чтобы вести переговоры от имени Земного Содружества, или, говоря попросту, всего человечества.
А посланника нет; более того, даже места встречи как такового пет; и, что самое печальное, по тем же самым «их условиям» Олег должен оставаться па Офелии шесть земных месяцев. «Они» явно рассчитывали па серьезный разговор.
Олег даже не знал, кто эти «они». Контакт был совершенно необычным с самого начала. Пустое место неподалеку от Системы стало излучать радиоволны; первичный анализ показал искусственное происхождение сигналов; расшифровка, над которой пришлось поломать голову целому институту криптолингвистики, привела к совершенно неожиданным результатам. Пустое место раз за разом посылало во все стороны одно и то же предложение - видимо, всем, кому это интересно, - прислать представителя своей цивилизации для встречи один на один с так называемым «посланником». Место встречи - Офелия, Трит, Расщепленный Дрот, время - вечер 20-го робаря 1472 года по местному календарю, имя посланника с их стороны - Дино Кагер.
Олег даже не знал, мужчина это или женщина.
Ему посоветовали захватить кое-что из специального снаряжения косморазведчика, по Олег отказался. Во-первых, ему не хотелось идти на контакт с оружием - все-таки это был первый в его жизни настоящий контакт, - но, главное, он хорошо знал свои собственные возможности.
Так что идти было легко. Рюкзак почти ничего не весил - немного хлеба и мяса, фляга вина, теплый дорожный плащ, кремневая зажигалка, купленная па подвернувшейся ярмарке; и только в боковом кармане - линг, единственное техническое средство, которое Олег взял с собой, покидая десантный бот.
Он до сих пор не знал «их» языка. Ответили «они» на линкосе, а вот при встрече посланник мог заговорить на чем угодно. Олег знал правила дипломатии - переговоры ведутся на языке менее вежливого партнера - и не собирался позорить человечество.
Под ногу попало что-то мягкое, Олег потерял равновесие и чуть не упал. Остановившись, он посмотрел вниз. Труп местного животного, совсем не похожего на свинью, что не мешало ему называться каменным кабаном. Каменным не из-за того, что жил в скалах, наоборот, он носу не показывал из лесов, а исключительно из-за своей бесценной шкуры, не пробиваемой даже топором. Питался каменный кабан в основном гнилой древесиной и иногда закусывал питательной зеленой землей, и потому даже живой не представлял никакой опасности. Поморщившись, Олег пошел дальше.
Интересно, думал он, как я узнаю посланника? Ну ладно, если это негуманоид, спрут там или паук; но если человек? Здесь аж четыре расы, попробуй отличи. Разве что по имени. Да и меня будет нелегко узнать - в этих портах и кожаной куртке, вылитый местный бродяга. Надо было пароль придумать.
Он притормозил, чтобы поправить рюкзак, и увидел человека.
Впереди, шагах в тридцати, прямо па грязной земле, усыпанной углями и застланной пеплом, сидел длинноволосый седой старик в лохмотьях, со спутанной бородой. Олег стал подходить к нему, никак не решаясь заговорить; было весьма сомнительно, что посланник мог выглядеть так. А впрочем... черт, как же его отличить?
- Мир тебе и покой, - нейтрально сказал Олег по-тритски. - Легок ли твой путь, почтенный? Спокойно ли сердце? Не нуждаешься ли ты в помощи?
- Благодарю тебя, странник, - прохрипел старик, подняв на Олега глаза, - мир и тебе; путь мой легок, ибо близок к концу, а сердце нашло долгожданный покой; и если бы я мог ответить, что помощь мне не нужна, я был бы счастлив - но это не так! Знаешь ли ты, странник, как найти мне место, где стоял до пожара Расщепленный Дрот?
Олег дважды моргнул - удивился. Но ответил как подобало смиренному страннику:
- Расщепленный Дрот оказался подвластным огню; и мудрейший из мудрых не сразу найдет место, где он стоял. Но если почтенный поведает мне, что ждал обрести он у Расщепленного Дрота, я открою ему свой секрет; ведь и я иду туда же.
- И ты спрашиваешь? - изумился старик. - Ты идешь к священному для каждого истинного тритянина месту и спрашиваешь спутника, за чем идет он? О странник, темен твой вопрос; уж не помрачился ли твой рассудок?
Какой это, к черту, посланник, устало подумал Олег. Расщепленный Дрот, оказывается, священное место; старик бредет туда поклониться своему богу... Ладно, какой-никакой, а все ж попутчик.
- Не для всякого тритянина свято место, куда держишь ты путь, почтенный; запаливший огонь не мог не знать, что сгорит вместе с Могучим лесом. И я направляюсь к Расщепленному Дроту как к месту встречи с далеким другом.
- Долог и труден будет твой путь, странник, ибо он не озарен верой и истиной. Я пойду с тобой; завет Иерона - помогать во тьме блуждающим.

Предыдущая страница 9 Следующая страница


Дипломат особого назначения 10

О Великий Космос, подумал Олег, этого только не хватало. Иеронец! Так и до подземной тюрьмы недалеко. Насколько он успел уже разобраться в местных верованиях, смешение их достигло таких масштабов, что не оставалось ни одной безопасной. Но последователи древней - и некогда могучей - веры в пророка Иерона истреблялись с особенным рвением, подогреваемым странной особенностью блуждающих проповедников-иеронцев всегда находиться в оппозиции любой вере - в том числе и официальному культу Иерона, являвшемуся государственной религией в Мерже, - ибо пророк Иерон завещал в одном из темных своих писаний, что лишь готовый стать мучеником может раскрыть души людские и повернуть их на путь искупления, что мученичество - удел лишь праведников, а грешники недостойны страданий и смерти, посылающих им покой и свободу от искупления. Иеронцы были весьма знамениты регулярно устраиваемыми массовыми исповедями и покаяниями, завершавшимися искупительными самосожжениями, после которых многие становились истовыми поклонниками новой веры и как одержимые стремились на костер; религия эта, уничтожающая своих приверженцев, распространением своим напоминала деление одноклеточных. Олег не понимал, что толкает людей в объятия бессмысленной веры, озаряемой лишь смутным предсказанием Иерона о наступлении вечного мира и благоденствия в день, когда число иеронцев превысит число грешников, ибо из уверовавших в пророка никто не в силах умереть, не обратив смертью своей в веру свою хоть одного человека; но, вспоминая земное средневековье, соглашался, что и такое возможно. Сам Олег привык скромно придерживаться религии власть имущих и сторониться больших городов. Мир велик, а человек мал. До сих пор все обходилось.
- Куда же направимся мы, почтенный? - спросил Олег, подавив досаду. - Ведь найти Расщепленный Дрот не поможет теперь и сам святой Сипа!
Старик медленно поднялся и смачно плюнул. Олег опять удивился - вроде бы святого Сипу почитали все; плевок же в Трите считался одним из худших оскорблений.
- Иерон укажет нам верный путь, и ложник Сипа не собьет с него! - провозгласил старик и зашагал вперед, в сторону, откуда пришел Олег. Тот на миг задержался, но, рассудив, что старик знает лучше, пошел следом.
Олег плелся за стариком по нещадно пылившему пеплу и неспешно обдумывал свое невеселое положение.
Что делать шесть месяцев до прихода капсулы? Страна нищая, время средневековое; того и гляди, в драку лезть придется. В монастырь, что ли, податься? Но жгут и монастыри. Даже жаль, что нет полномочий препаратора - здесь есть, что менять. Но - «до встречи с посланником никаких действий», приказ есть приказ. Будет исполнено.
Где, однако же, этот самый посланник? Условия встречи в укромном, а как теперь оказалось, и весьма популярном месте наводили на мысль о проверке; от посланника всего можно было ожидать. А раз так, сообразил Олег, почему я сбросил со счета этого еретика?! Может быть, встреча уже состоялась, и теперь идет контакт? Разве я сам отказался бы от подвернувшегося случая проверить реакцию коллеги на существо чужого мира, прежде чем демонстрировать собственные бездны интеллекта? Э, да он вообще мог не понять, что я - это я! Правда, явиться сюда в виде иеронца... Но кто «их» знает.
Скажу-ка я ему что-нибудь по-нашему, по-земному.
- Стой! Не поворачиваться! - негромко произнес Олег на линкосе первое пришедшее в голову.
Старик остановился и повернулся:
- Что за слова произнес ты, странник? - спросил он. - Если это молитва, какому богу ты молишься? Если это заклинание - то что ты хочешь вызвать на нас?
Олег с неудовольствием отметил, что на месте старика повел бы себя точно так же. Но дело сделано; по крайней мере, он представился.
- Я вспомнил странника, с которым мы исходили пол-Трита. Он любил говорить эти слова в спину разным людям; и все ждал, кто же не обернется. Он верил, что это будет особенный человек, и вместе они дойдут до края света. А одному ему не было туда дороги. Вот я и подумал, почтенный ..
- Где сейчас твой знакомый, - прервал его старик, глядя в глаза, - когда вы расстались; как он выглядел?
Олег моргнул трижды. Осел, что теперь делать? Но слова уже сами летели с языка:
- Ты слышал о нем, почтенный?
- Нет, но я знаю многих странных людей. Нелишне узнать и еще об одном. Нас так мало, отмеченных даром видеть насквозь...
- Он не был отмечен этим даром; мы расстались два месяца назад, он пошел своей дорогой, я своей. Где он сейчас, знают лишь всемогущие. Выглядел же он обыкновенно - сутулый, острый нос, круглые глаза, и в них ничего - пи интереса, ни веры. Бездна.
- Ты лжешь. - Глаза старика погасли, он повернулся и зашагал дальше.
- Великий Космос!
Олег не удержался. Так быстро его еще не раскалывали. Старик явно видел насквозь. Да, но посланник он или нет?!
- Ты никогда не видел этого человека; твои заклинания известны тебе одному, - продолжал старик, не оборачиваясь, уверенный, что Олег ловит каждое его слово. - Я знаю, как трудно сказать о знакомом человеке и как легко придумать того, кого никогда не видел. Твори свои заклинания, но не выдавай их за чужие; это не спасет тебя, но погубит других.
- Прости, почтенный... - Олег отчаялся что-либо понять в старике. Посланник он или нет, но человек явно непростой. И лучше всего подождать. Визитная карточка дана; хочет наблюдать - пусть наблюдает; когда-нибудь откроется, а не откроется, отбуду свои месяцы и вернусь на Саффу. - Мои заклинания не несут никому зла.
Старик ничего не ответил.
Они шли еще долго. Сколько часов молчания легло под ноги, никто не считал; старик шагал неутомимо; светлый сектор неба, где за толщей дыма и вечных тритских облаков ползло местное солнце, переместился вправо и стал опускаться.
Интересно, думал Олег, зависит ли обычай сжигать еретиков от содержания кислорода в атмосфере? Земля, Офелия, Рамор - и еще добрый десяток только мне известных, везде больше двадцати процентов. А вот на малокислородной Фиесте еретиков заливают специальным расплавом солей, выставляя полученные статуи в храмах. Наглядная иллюстрация адских мук...
Да что это я? Какой-то кошмар, не подслушал бы кто мысли, это посланник человечества так думает! Брр, какой уж тут контакт.
Однако что делать - часов через двадцать я устану плестись за этим загадочным еретиком, и придется все бросить и выбираться в населенные места, а посланник, конечно же, промахнулся километров на сто в другую сторону, и теперь топает где-то проселками соседней страны; и за шесть месяцев нам, пожалуй, не встретиться. Вот и думаешь о всяких гнусностях.
- Здесь! - воскликнул старик, внезапно останавливаясь.
Олег очнулся от раздумий и посмотрел вперед.
Еретик стоял, высокий, с развевающимися белыми волосами, па ярко-черном фоне обугленного, казалось, до сердцевины ствола огромного дерева, поверженного наземь пожаром. Олег понял, что это за дерево. Так и не сгоревший до конца Расщепленный Дрот. Не сгоревший здесь, в обильно-кислородной атмосфере... Было в этом дереве что-то святое.
- Свершилось! - продолжал старик. - О великий Иерон, славен день, когда снизошел ты до нас и посвятил нас в тайну видения насквозь...
Старик молился. Он молился стоя, только лицо подняв к темнеющему небу, и Олег залюбовался этой идиллией средневековья - такая спокойная и сильная вера воплотилась в этом человеке. А потом слева раздался шорох, Олег повернулся на звук и увидел человека, видимо, только что спрыгнувшего с огромного ствола. Высокий, ладный, весь в черной коже, с большим мечом на боку, он вставал из глубокого приседа, в туче поднятого пепла, расплываясь в улыбке.
- Мир вам и покой, почтенные! - сказал он весело. - Наконец-то!
- Это вы, Дино?! - Олег заулыбался в ответ, поняв, что этот человек ждал его. - Дино Кагер, посланник? - Он замялся, не зная, что еще сказать. - Я с Земли, меня зовут Олег Соловьев... - и окончательно замолчал, выжидая.
- Очень приятно! Давно жду! Наконец-то! Олег перевел дух.
- Я уже волноваться начал, - сказал он. - Ну, как добрались? Не от вашего ли появления возник пожар?
Посланник поморщился.
- Спасибо, все в порядке. Лес запалили фанатики-иноверцы, дабы очистить мир от скверны. Не знаю, насколько это им удалось, но горело красиво.
- А-а... - понимающе протянул Олег. - Вы его видели... Посланник кивнул небрежно, потом указал на старика:
- Вы прибыли вместе?
- Нет, просто оказалось по пути.
- Тем лучше... Кстати, какому богу он молится? Иерону?
- По-моему, да.
- Отлично! - Посланник потер руки. - Ну, как дорога? Не было ли недоразумений, неприятностей?
- Раз я здесь - о чем речь?
- Превосходно!
Посланник прямо излучал удовлетворение. Олег ждал: теперь можно было ждать долго. Главное было сделано.
- Ну, говорите! - сказал посланник и весело подмигнул Олегу.
Тот растерялся:
- Что?! Вы назначили встречу, я прибыл. Никаких инструкций, даже пароля нет, только имя... Я думал, начнете вы!
- Всему свое время, - загадочно сказал посланник. - В наших делах спешить не следует... Вы меня понимаете?
Олег уже ничего не понимал.
- Нет, - откровенно признался он, досадуя на то, что проявляет тупость и тугодумие, присущее среднему землянину. - Встретились, и отлично. Чем скорее мы уберемся с этой гостеприимной планеты - к вам ли, к нам ли, без разницы, тем лучше. Иначе любой пожар - и начинай все сначала... Или, - Олег моргнул, - вы тоже должны торчать здесь полгода ?
Последние фразы Олег произнес, наконец сообразив перейти на липкое, дабы облегчить взаимопонимание. Рассуждать о межцивилизационной дипломатии на простонародном тритском было абсурдом. Посланник выслушал внимательно и кивнул.
- И что же мы будем делать? - уныло поинтересовался Олег, уже представлял себе месяцы скитаний по этой действительно «гостеприимной» планете. Да еще в эпоху религиозных войн.
- Ну что ж, пойдемте, - сказал посланник задумчиво и, даже не взглянув па Олега, полез обратно на ствол, упираясь в обугленные остатки ветвей. Олег полез следом, морщась от мысли, что перемажется окончательно. Вместе с посланником они съехали с противоположной стороны ствола, и, поднимаясь с земли, Олег сообразил, что посланник почему-то так и не перешел на линкос.
Вокруг стояли люди в черном, с каменными лицами. Олег даже не успел удивиться. Посланник коснулся его плеча и скомандовал:
- Тихо! Там еще один!
И люди беззвучно навалились.
Олег даже ничего не подумал, пока его вязали. Дикость какая-то. Посланник, сверхцивилизация, пеньковая, в палец толщиной, веревка.
Потом Олег подумал, что понял, почему «они» просили одного посланника. Повязать.
Потом подумал, что рехнулся.
Его привалили к углистому стволу. Люди в черном тут же полезли вверх, на ту сторону, и мигом вернулись со стариком, тоже крепко связанным толстой веревкой. Старик был спокоен, лицо его напоминало маску. В трансе, определил Олег. Интересно, он-то им зачем?
- Хаг, Пен, Вольф! - приказал посланник. - Останьтесь здесь. Должен прибыть еще один, тут была назначена встреча. Этот прибыл первым, - он легонько пнул Олега.
Трое в черном нагнули головы и скрылись за грудами углей.
- Неплохой урожай, - сказал посланник. - Ну что ж, теперь в замок. Монсеньер будет доволен.
- Сам Баген... - переговаривались черные. - Ловко Герт сработал... Славный выдался денек...
Олег медленно приходил в себя.
Это только считается, что у дипломатов быстрая реакция, могучая мускулатура и все такое. Они могут, конечно, отразить удар раньше, чем противник решится его нанести, или раскусить хитросплетения политических интриг задолго до того, как они будут придуманы. Но если случается что-то действительно неожиданное, дипломат реагирует совсем как обычный человек. То есть никак не реагирует.
Какой же это посланник, почти вслух думал Олег, скрипя зубами от стыда. Он же, последний я идиот, пи слова по-нашему, на линкосе, не сказал! Он же меня как обычного еретика обхаживал, и повязал как еретика!
Его взяли за шиворот, поставили на ноги и толкнули вперед. Олег сосредоточился - раз уж попался, нужно внушить картинку, не хватало еще, чтобы в лицо запомнили. Ну нет, теперь я с вами поработаю, зло думал он, внушая всем подряд страшную харю лесного разбойника, по глаза заросшую рыжей бородой. Теперь вы у меня попляшете... полномочий, конечно, нет, но факт угрозы налицо, будем действовать в пределах необходимой самообороны... Может быть, здесь и остаться? Впрочем, уже темнеет, посланник вряд ли опоздал бы к месту, которое сам же и назначил; так что пока не будем сопротивляться, не среди пепла ночь мерзнуть, а в замок идти - хоть и не в самой приятной компании; вообще, замок - куда более удобное место для встречи, чем это пепелище, буду нужен посланнику, сам найдет. Так сбивчиво и путано думал Олег, снова перемалывая ногами пепел, они шли в сгущающихся сумерках, двое в черном впереди, двое сзади, Герт в самом конце отряда.
Вскоре, однако, Герт догнал Олега и зашагал рядом.
- Поговорим! - предложил он. - Расскажешь правду - отпущу!
Олег ответил по-русски.
- Упорствуешь? - довольно пробормотал Герт. - Ладно, топай, наслаждайся жизнью; ведь она коротка, а? Упрямые вы, фанатики, готовы спалить весь мир, лишь бы не лишиться удовольствия быть поджаренными на костре...
Судя по всему, Герт любил поговорить. И, надо отдать ему должное, это у него получалось.
- И все? - спросил Олег сочувственно.
- Что - все? - засопел Герт. - Ты что, фанатик, сказать хочешь?
- Слушай, Герт, - сказал Олег тихо, но внушительно. - Меня зовут Олег. И никакого фанатика здесь пет.
Олег уже имел случаи убедиться: фанатик - одно из худших здесь ругательств. А с Гертом поговорить хоть и хотелось - похоже, он у Расщепленного Дрота не в первый и не во второй раз в засаде, - но только на равных. А не выйдет, подумал Олег отрешенно, сбегу. Ночью сбегу, обшарю все у дрота, потом пойду по стране; может быть, встречу какого странника вроде меня. Скверно, конечно, будет, легенды пет, охранной грамоты нет, резидента нет. Завалящей карты и то нет.
- Олег, фанатик, - рассудил Герт, - одно и то же; так и так за твою ересь мне десять монет причитается, потому как она новая. А кроме того, ждал сообщника; прибавка может выйти за особую опасность.
- За деньги, значит, стараешься? - хмыкнул Олег.
- За идею, - обиделся Герт. - Такая идея: жить как-то надо! Вас, еретиков, ловить - дело прибыльное; вот если бы было выгодно вас отпускать... А тебе,, поди, на смерть-то не хочется?
Намек был прозрачен. Олег, однако, сделал вид, что не понял.
- Не видишь - не боюсь? - ответил он хмуро. - Просто заплутал тут у вас, а ты дорогу знаешь...
Герт замолчал, как будто потеряв интерес к разговору. В молчании они прошли еще километр. Потом Герту надоело молчать.
- Ты что же, сбежать собираешься? - спросил он.
- Куда? - почти искренне ответил Олег.
- А откуда ты пришел, О-лег, что не знаешь дорог? С запада, с востока?
- Сверху.
- Из-за гор, значит... И охота тебе в пыточную да па костер; всего-то дел - пятьсот монет.
- Будь у меня пятьсот монет, - усмехнулся Олег, - мы шли бы в замок порознь.
- Да уж, - хохотнул Герт. - Слушай, а может, ты врачевать умеешь? или судьбу предсказывать? или в химии толк знаешь? На днях мы без химика остались, монсеньер самолично изволил заподозрить в ереси...
- Сочувствую, - сказал Олег. - За химика, значит, ты ничего не получил.
- Только палач, - фыркнул Герт. - Так я говорю, место свободно. Ты вроде не глуп; да и пятьсот монет - для химика пустяк!
- Тем более что свои десять ты всегда успеешь получить. Ты, должно быть, очень богат, Герт?
- Ты читаешь мысли, - пробормотал Герт , - ты колдун. Еще одна прибавка... Тебе придется работать день и ночь, чтобы достойно отблагодарить меня!
- Но мы еще не договорились... - пробормотал Олег удивленно.
- Так отойдем и договоримся.
Быстро здесь дела делаются, подумал Олег. Однако смел, один на один с колдуном и фанатиком - и не боится! Если еще и руки мне развяжет, я ему все прощу.
Они отстали шагов на пятьдесят. Черные были хорошо вымуштрованы - и глазом не повели, знай шагали вперед. Старик, он же Баген, все еще был в трансе, и шел, как парил над землей.
- Я ведь не душегуб какой, - заметил Герт, останавливаясь. - На иного фанатика посмотришь - тьфу, как его земля носит! Сам бы на месте прикончил, из жалости. Но деньги... Ну, так как порешим?
Олег подергал связанными руками и ничего не ответил.
- Ну да, конечно, - усмехнулся Герт, - согласиться не соглашаешься, а руки тебе развяжи... Изволь.
. Он выхватил свой меч и одним ударом рассек все веревки, в изобилии намотанные на Олега. Олег понял причину смелости Герта - мечом он владел как бог.
- Вот это другое дело... - пробормотал Олег, потирая руки. - Та-ак...
Он настроился, потом создал картинку.
- Сколько у вас стоит такой кусок золота?
Герт должен был увидеть, как у Олега в руках появился золотой самородок с кулак величиной. И увидел:
- Вечные предки! Тысячи! И ты еще говоришь, что у тебя ничего нет? - Тут Герт, очевидно, вспомнил, что Олега обыскивали, и пришел в совершеннейший восторг. - Так значит, ты в самом деле из-за гор?! Ты волшебник!
- Я бог, - скромно заметил Олег. Его разбирал смех. Он был очень доволен, что Герт, завидев самородок, не
бросился рубить его, Олега, в лапшу.
Герт стал в его глазах намного симпатичнее.
- Это хорошо, - пробормотал Герт, как будто не расслышав. - Так что мы будем делать?
И приподнял было опущенный меч. Это Олегу тоже понравилось.
- Ты расскажешь мне о всех еретиках, которых поймал у Расщепленного Дрота. Мне очень нужно встретиться с тем, кого я ждал там найти. В замок я должен прибыть как почетный гость, титулы придумаешь сам. Когда мы встретимся с тем, к кому я шел, получишь два таких куска. Или...
- Олег протянул руку с самородком к лицу Герта и убрал картинку.
Герт все понял, улыбнулся и вложил меч в ножны.
- Пойдем, - сказал он. - И приготовься слушать; рассказ мой будет долог...
Олег шагал и почти не думал. Разговор вел кто-то другой, уже вошедший в роль «волшебника», и Олег знал, что это «кто-то» обоснуется в замке па славу; судьба его была устроена, по крайней мере па ближайшее время, а ведь главное - начать, потом слава побежит впереди тебя, и от приглашений и похищений не будет отбою, и шесть месяцев не шесть лет, пролетят в этих играх с судьбой как стрела...
Герт со смаком рассказывал о первых своих засадах у Дрота. В те старые добрые времена он ловил еретиков дюжинами.
Олег прервал его:
- Долго еще идти до замка?
- Завтра к вечеру будем па месте... Слушай, а ты правда из-за гор? Говорят, вам не нужен бог?
Олег поморщился. О том, что делалось за горами, он предостаточно наслушался, пока добирался сюда. Рассказывали, что там люди молятся звездам, творят чудеса, летают по воздуху и пьют что-то гораздо крепче самого крепкого вина; что вернуться оттуда невозможно, что люди тамошние все как один волшебники и потому их боятся даже демоны, одного взгляда которых достаточно, чтобы умертвить человека. И поэтому, или по другой какой причине, там никогда не бывает войн.
Последнему не верили даже рассказчики. Олег тогда еще пожалел, что ограничился двумя ориентировочными витками. Нужно было изучить планету поподробнее.
Так что выдавать себя за волшебника из-за гор было пи в коем случае нельзя. Замучают расспросами и будут грозить жуткими казнями, если не расскажешь сию минуту, как пробраться туда, набрать сокровищ и вернуться невредимым.
- У пас бога нет; а как за горами - не знаю, не был, - уклончиво ответил Олег.
- А где это «у вас»? - тут же поинтересовался Герт.
- Где б ни было, тебе там не разбогатеть. Продолжай свой рассказ и не пытайся узнать то, что выше твоего понимания.
Герт вздохнул, посетовал на дороговизну вина и продолжил.
Вскоре Олег потерял всякий интерес к его рассказу. Ему до смерти надоело слушать, все истории были тоскливо похожи, как капли осеннего дождя, исключая разве что тот случай, когда «взяли семерых - помилуй бог, такие мерзкие рожи, такие язвы... я не выдержал и приказал убить всех на месте; пятьдесят монет потерял по-тогдашнему!» Несчастные еретики просто путались в религиях; Герт появлялся перед ними с обнаженным мечом и приказывал: «Молись!» - молились, естественно, своему богу. А поскольку богов хватало, каждый второй пополнял Герту карман. Бр-р, как на Земле в былое время, подумал Олег.
Попутно выяснилось, что Герт занимает должность блюстителя веры (инквизитора? палача? шерифа? аналогии в земной истории не было), что на должности этой он недавно, потому что раньше монсеньер был простым герцогом и не мог позволить себе содержать отряд хранителей веры, о котором давно мечтал, ибо то была одна из местных форм сбора церковного налога; но тут умер епископ, преемник не был подготовлен, выбирать нового собрался кантум, три месяца шли дебаты, множились ереси, церковный налог не собирался, и монсеньер - тогда еще герцог - воспользовался случаем, приказал выбрать епископом себя, «дабы спасти страну от гибели», две трети делегатов под прицелами арбалетов его наемников проголосовали «за», треть прокляла монсеньера. Их бросили в подземную тюрьму, после чего послали гонца в Нарвуф, к мессиру, чтобы тот подтвердил, имеет ли выбор силу божеского; но тут монсеньер объявил войну соседнему герцогу, Гирону орт Айсар, и не успели начаться битвы, как загорелся Могучий лес, и замок Айсар сгорел вместе со всеми обитателями, а пепелище отрезало Трит от остального мира. Так что теперь никто не мешает монсеньеру бороться за чистоту веры в стране, вверженной в разгул разбоя и поджогов, заключил Герт свой долгий рассказ.
После чего отдал команду остановиться па ночлег.
Он так и не охрип, чего втайне начал желать Олег. Обычное смутное время, подумал он, непонятно только, откуда эдакое религиозное самоуправство.
- Кстати, - опять заговорил Герт, когда его люди раскинули шатры, расстелили покрывала, и можно было сесть. - Забыл сказать, что я - командор Отряда хранителей веры, а вершителем у нас отец Туринг, познакомишься еще, вот он-то тебе о еретиках порасскажет! Непростой человек, недавно из Нарвуфа, при самом мессире состоял в советниках, да теперь в опале, упомянул, говорят, не вовремя про чудеса за горами. Монсеньер ему верит, как себе.
- Что за человек монсеньер? - зевнув, спросил Олег. - Велик ли замок?
Герт рассказывал долго, пока глаза у Олега не стали слипаться. Монсеньер оказался герцогом главной провинции Трита - орт Трит, замок, большой и совсем недавно построенный, не казался Герту вершиной мастерства строителей, и стоял рядом с городом, маленьким и грязным даже по местным меркам, где ютились несколько сотен семей ремесленников и торговцев.
Заночевали в пепельной степи. Олег спал скверно, как всегда на новом месте, и проснулся раньше всех. Занималось утро - серое, пустынное. Все в его свете казалось бессмысленным, умершим.
Весь этот день Герт рассказывал о еретиках; дорога от этого не стала веселей. Олег посматривал на «хранителей веры» - сегодня они казались обычными средневековыми парнями, возвращающимися с поля; с кольцами в ушах и шрамами на лицах, они шли, изредка переругиваясь, довольные удачным походом и приближением к кабакам Орт-Трита.
После полудня пепелище кончилось. Огонь остановил заболоченный луг, заросший бледной и жалкой травой. За ним потянулся обычный тритский ландшафт - тусклый, плоский как стол; поля, поля, поля с редкими островками деревьев. Пожар, казалось, уничтожил единственный крупный лес в этой прибрежной стране.
- Потом - это третьего дня, как раз в засаду собрались, - все говорил Герт, когда уже начало темнеть, - взяли еще одного; в городе. Выспрашивал дорогу к Расщепленному Дроту и не ответил на святое приветствие. Я ему, обыкновенно - молись, мол, - а он отказался. Все равно, говорит, мне от тебя не уйти. Из благородных, видно; ну и не ушел.
- Допрашивали его? - спросил Олег тупо.
- Не успели - в тот же день к Дроту отправились. Вот вроде и все, - Герт почесал спину, - потом ты был с Багеном. Про него еще могу рассказать, птица известная. Но вы вместе пришли, да и не тот он человек, чтобы с тобой заодно быть. Фанатик!
- Значит, все? - спросил Олег с облегчением. Интуиция подсказывала, что посланника нет среди перечисленных еретиков; разве что последний, которого взяли в городе...
- Как есть все!
- А давно ты служишь монсеньеру?
- Второй год - с самого возведения в сан.
- А до того?

Предыдущая страница 10 Следующая страница


11 Сергей Щеглов

- Жил как все, - сказал Герт и отвернулся. Видно, ему не хотелось вспоминать те годы.
До самых ворот замка они молчали.
С холма, где стоял замок, Олег бросил взгляд на город. Все так, как описывал Герт. Грязь, скученность; жалкая, не везде даже каменная, стена по периметру.
В замок они прибыли в самое время. Не успел Герт представить Олега, «знаменитейшего химика и дивинатора, повелителя Огня Ольга дир Дрота», как выяснилось, что монсеньер пирует в большом зале вместе с вершителем Отряда хранителей веры и повелевает вновь прибывшему химику явиться, дабы познакомиться и заодно пройти церемонию очищения.
- Вот и превосходно, - обрадовался Герт, услышав все это от распорядителя, - ступай, очищайся, пристраивайся. Я тебя, если надо, найду.
И с этими словами скрылся, распахнув прямо посреди стены потайную дверь.
Олег, держа рюкзак в руках и па ходу придумывая картинку приличествующего Ольгу дир Дроту костюма, поплелся в зал. Монсеньер оказался высоким, мрачным и равнодушным ко всему рыцарем с брюшком; рядом с ним сидел вершитель Отряда, отец Туринг, симпатичный молодой священнослужитель с бледным .лицом затворника.
Он повел с Олегом длинный и умный разговор, не спеша заостряя вопросы; Олег отвечал просто и догматично, постепенно все больше тупея; монсеньер пил вино и вслушивался в их разговор с понимающим видом. Часа через два Туринг добрался до вершины теологических построений официальной религии - догмате о длящемся времени - Олег начал его излагать, и тут монсеньер хлопнул в ладоши.
Появился латник; черный, с закрытым забралом.
Туринг наклонил голову.
Олег ничего не понял, но это только разозлило его - вроде бы все шло нормально, зачем же воин в доспехах?!
Латник мягко толкнул его в спину, Олег встал и сделал несколько шагов, оказавшись перед самым Турингом, который благословил его жестом, похожим на знак Зорро.
Олег склонился по этикету, переводя дух. Потом вернулся па место.
Там его ждал Герт.
- Быстро, - сказал он. - Ты признан. Теперь будешь жить припеваючи... если не забудешь своего обещания.
- А? - переспросил Олег. Он все не мог вернуться на землю из теологической мути длящегося времени.
- Один слиток, как мы договаривались, вперед, - вкрадчиво сказал Герт. - Поиск твоего сообщника потребует значительных расходов!
- А... Как только доберусь до лаборатории... - пробормотал Олег. Он сообразил, наконец, что с ним: отчаянно хотелось спать.
- Так пойдем, - Герт привстал, испрашивая разрешения выйти, на что монсеньер нетерпеливо махнул рукой. - Тебя как раз там и поселят. У нас так принято.
Они вышли в боковой проход - и сразу погрузились в лабиринт коридоров. Герт, конечно, ориентировался в них как дома, Олег же запоминал дорогу и молчал. Они поднялись вверх, перейдя из главной башни в боковую, оттуда спустились по винтовой лестнице, здесь Герт зажег факел, свернул налево и потом долго вел Олега темными проходами.
Лаборатория оказалась высоким круглым залом со сводчатым потолком. Поток воздуха из коридора из забранных решетками отверстий в стенах уходил в дыру в центре потолка, через которую в лабораторию попадал яркий желтый свет, не солнечный, потому что солнце никогда не показывалось над Тритом. Что-то сверху давало этот свет и обеспечивало тягу, и Олег подивился мастерству создателя лаборатории.
- Ну, я пошел, - сказал Герт. - Сделаешь - потянешь за этот рычаг. Я вернусь.
Он указал на торчащий из стены у входа стальной стержень с шариком на конце и вышел. За ним задвинулась каменная плита. Такая, что сразу и не сладить.
Олег не спеша осматривал лабораторию, прикидывая, из чего делать золото, и думал. Чем больше он думал, тем сильнее склонялся к мысли, что посланник в замке. Устроиться сюда проще простого, просчитать вариант с появлением здесь Олега - и вовсе плевое дело. И наблюдать за ним, - а в том, что весь этот бедлам для того и затеян, Олег уже не сомневался, - значительно проще именно в замке. Никакого риска разоблачения - тут человек сто прислуги, охраны и прочего пароду. Пока всех прощупаешь... Во-во, оборвал себя Олег. Уже до прощупывания докатился; скоро пытать всех будем - кто тут из вас посланник? Что-то я тороплюсь. Еще шесть месяцев; хочет наблюдать - ради бога, в конце концов, это его право. Подожду.
На одном из столов Олег наткнулся на ворох бумаг. Покрытые корявыми буквами, эти шершавые листы казались чужеродным предметом среди реактивов, тиглей, реторт. Олег просмотрел их - какой-то трактат, сразу не понять, о чем речь. Каббалистические знаки, заумные пояснения... На досуге почитаю, подумал Олег. Сейчас - золото. Вот подходящий кусок.
В груде отбросов он нашел желтоватый слиток. Пощупал - свинец с алхимической примесью. Сойдет. Вытащил из рюкзака линг, выколупнул «вечную» батарейку, подсоединил к слитку. Потом сделал глубокий вдох и сконцентрировался. Атомарная настройка - дело очень тонкое; запустить лавину как надо удалось только через несколько минут.
Теперь можно было убрать батарейку. Слиток потихоньку превращался в золото, в нем неслышно кипели ядерные реакции; вырвись энергия хоть на миг наружу, этот кусок металла стал бы атомной бомбой; но наложенная структура работала нормально. Слиток пофыркивал, выпуская лишние элементарные частицы в виде атомарного водорода. Олег отошел в дальний угол лаборатории - среди отходов были и электроны, то бишь бета-излучение, - и ждал там, переводя дух после концентрации.
Потом снова взялся за трактат. Золото надо будет переплавить, рыхлое получится, подумал он, и тут же удивился - почему такая хорошая бумага? Белая? Странно для этого технического уровня... Потом, продираясь через лес символов, стал вчитываться в суть.
Это был дневник лабораторных опытов. Велся он по всем правилам, аккуратно, систематически, и опыты были совсем неплохие - Олег даже присвистнул. Органический синтез, щелочные металлы, спирты. Гм, сказал Олег себе, понятно, отчего химик был заподозрен в ереси.
Он перевернул страницу. В глаза бросился написанный нетвердой рукой отрывок, несколько строчек на незнакомом языке... На незнакомом?!
Олег выпрямился. Ведь это же...
«Ты, читающий, если ты помнишь, кто ты... нашей встрече не суждено состояться... истина скрывается, разбивая ряды ее искателей... у нас ничего не вышло, пусть повезет другим... не держи зла на обитателей замка и не убивай никого!»
Латынь, констатировал Олег, прочитав последнюю строчку. Немного искаженная латынь. Вот так так.
Со скрежетом отвалилась входная плита. Герт вошел, улыбаясь, и тут же перестал улыбаться. Олег сидел на табурете как в кресле, откинувшись на воздух, глаза его были закрыты, одна рука приложена ко лбу, другая свисала вниз, сжимая лист бумаги.
- Олег! - настороженно позвал Герт. - Я пришел! Олег медленно открыл глаза и посмотрел сквозь Герта.
Тот отступил, рука потянулась к мечу:
- Ты... что?!
Что-то страшное увидел он в глазах Олега. Но Олег уже взял себя в руки.
- Что случилось, - спросил он, медленно поднимаясь, - что стало с человеком, написавшим эти бумаги?
- Бумаги или строчки на тайном языке? - уточнил Герт, успокаиваясь.
- Строчки!
- О, это целая история! - Герт позволил себе улыбнуться. - Да, я чуть не забыл - где мое золото?
- Я не тянул за рычаг, - сказал Олег. - Садись и рассказывай!
Ногой он пододвинул Герту свободный табурет.
- Не готово еще? Ладно, подожду, - Герт не спеша уселся. - Так вот... Его звали Книлт, родом, если верить ему, из Этуара. Когда монсеньер заподозрил в ереси тогдашнего нашего химика, Брокса, и тот уже начал каяться в своих прегрешениях, у нас появился этот Книлт. Вошел в большой зал, стуча посохом по каменному полу, и заявил, что знает тайну изготовления золота. В обмен па нее он потребовал отпустить Брокса. Монсеньер усмехнулся недобро, но условия принял, не торгуясь. Мы посадили Книлта в эту лабораторию и дали ему три дня срока; химика казнили в тот же день. Он все равно бы не протянул долго после допроса. Книлт просидел здесь три дня, и конечно ничего не сделал.
- Почему?
Герт с удивлением посмотрел на Олега.
- Кто его знает... По-моему, он занимался здесь совсем другими делами. Мы сожгли его на быстром огне.
- Он сопротивлялся?
- Какое там! Даже не кричал. Странный был человек; одержимый. Но когда монсеньер узнал о строчках на тайном языке, он повелел сиять с них копию и объявить награду тому, кто разгадает их смысл.
- Зачем?
- И дураку ясно! - фыркнул Герт. - Это же секрет изготовления золота! Разве ты не прочел его?!
- Мне не нужны чужие рецепты.
Олег тряхнул головой. Потом, словно спохватившись, указал Герту на дверь.
- Подожди там! Тебе опасно здесь находиться.
Герт не заставил себя упрашивать. Скрежетнула плита, и из-за нее глухо донеслось обещание вернуться к утру.
А Олег, вновь развалившись на табурете, как в кресле, дал волю своим чувствам. Постучал себя по голове, покрутил пальцем у виска, плюнул в горн. Если это местный «химик», откуда он знает латынь? Если посланник, то какого лешего дал себя сжечь? Если ушел таким способом, зачем это слезное послание? А может быть, у него такие правила игры - раз сожгли, так и сожгли, контакт не состоялся? Отложим до следующего раза? Проклятый чуждый разум! Ладно, сжечь себя еще можно позволить, но из-за этого откладывать встречу!..
Торчать в грязном замке шесть месяцев только из-за того, что этот идиот... Или все-таки не посланник? А только намек ему, Олегу, что он на верном пути? И заодно проверка - не сдастся ли после пропажи посланника? Хотя какая это пропажа...
- Тьфу, - вслух произнес Олег, вставая. - Ладно, золото пора плавить.
Ну и контакт, ну и контакт, ну и кон-такт, думал Олег, разогревая горн и выплавляя слиток. Посланник словно в прятки играет!
Спать совсем расхотелось. Олег вытянул ноги и от нечего делать стал лениво перебирать оставшиеся листы. Может быть, попадется что-нибудь еще...
Вскоре Олег убедился, что прочитанные им строчки на латыни не были единственными изменением, внесенным Книлтом в рукопись. В двух-трех местах она была густо зачеркнута, кое-где стояли чисто химические пометки, попадались и вставки на латыни. Олег посмотрел в конец - там, на предпоследнем листе, опять же на латыни, было приписано размашистым почерком: «Думал записать происшедшее с нами, дабы сохранить в памяти потомков; но вижу, что того, что уже сказано, достаточно - и чтобы узнать тайну, и чтобы постичь историю эту... Думающему достаточно».
Вот-вот, подумал Олег. Опять ошибся...
«В памяти потомков». Это мог написать только житель Офелии. Факт. И когда же я поумнею...
Сразу можно было сообразить - латынь на Земле язык мертвый, вот уже тысячу лет; это явно местное изобретение, вот и Герт о «тайном» языке говорил, не о «неизвестном». Отсюда и искажения. Ложная тревога! Или же посланник изволит загадки загадывать, интеллект проверяет...
Олег помрачнел, прикинув, какой результат могла дать эта проверка.
Хороши шутки. Ему это игра, а мне работа.
Снова захотелось спать. Растянувшись прямо на полу, Олег подумал, что утро вечера мудренее, и выключился.
Проснулся он от скрежета открывающейся двери. Поднялся, моргая заспанно.
Вместе с Гертом в лабораторию вошел монсеньер.
Олег, внутренне паникуя, провел взрывную тонизацию. С герцогом орт Трит нужно было быть предельно внимательным.
Монсеньер горел желанием немедленно получить секрет приготовления золота. Переглянувшись с Гертом, Олег отметил, что тот явно не спешит раскрывать своему хозяину их маленькое соглашение. Приготовленный для Герта слиток лежал почти на виду, но никто пока не обращал на него никакого внимания. Герта это устраивало. Олега тоже.
Слуги тем временем втащили кресло, монсеньер опустился в него. И начал излагать условия позолоченного рабства: не покидать лаборатории; научить его, герцога, самолично делать золото; каждый день сидеть здесь над трактатом по магии, который валяется вон на том столе, и постигать смысл строчек на тайном языке наосов. Наосы, мысленно обрадовался Олег, ну конечно же, таинственная секта верящих в бога-Разум, благодаря которому все в мире идет наилучшим образом, а также практикующая магию и алхимию. Кормить будут с герцогского стола, продолжал монсеньер, но если чуть что не так!..
Герт выступил вперед и елейным голосом перечислил сменившихся за последние годы химиков, астрологов и врачевателей, называя лишь имена, прозвища и способ смерти.
Одному химику посчастливилось погибнуть от яда собственного изготовления; остальным повезло меньше.
Олег кивал и кивал. Ему стало ясно, что в замке он долго не задержится.
Монсеньер указал на кипу бумаг и повелел: «Начинай!»
Олег взял рукопись, разложил на столике перед собой и принялся читать, изредка поглядывая на монсеньера. Тот никуда не торопился, смотрел прямо и хмуро, потягивая алое вино из как минимум литрового бокала.
Читать рукопись было тяжким трудом. Странные символы, аллегории, термины, значения которых менялись от места к месту, и совершенно невразумительные «пояснения», где речь шла, казалось, совсем о другом. Только от нечего делать и можно было заниматься такой ерундой.
Монсеньер все не уходил, и постепенно Олег перестал обращать на него внимание. В рукописи стали появляться довольно живо написанные вставки, повествующие о жизни автора; это, конечно же, было намного интереснее алхимических формул.
Часа через два Олег дошел до места, где Книлт - он представился двумя листами раньше - описывал, как попал сюда, в замок. Охарактеризовав монсеньера как «окостеневшего паука», Книлт клялся, что никогда б не решился войти в замок, не попадись в лапы герцога его товарищ - не по химии, а по вере, и Книлт, и его предшественник, конечно же, были наосами. В слепой надежде спасти единоверца Книлт рискнул; но зря - в час, когда он начал здесь, в лаборатории, готовить золото, его товарища сожгли наверху, па центральном дворе замка, перед главными воротами. Книлт, как и все наосы, по-видимому, обладал неплохими телепатический способностями - он услышал «беззвучный вопль смерти».
«... я отбросил все приготовленное, - писал Книлт далее. - Никогда палач не получит даже фальшивого золота наосов. Оставшиеся у меня дни я посвящу этому трактату, начатому моим товарищем. Он сохранится; все будут думать, что здесь сокрыта тайна золота - меж тем я опишу, как достигнуть слияния с Разумом».
За этим следовали многостраничные описания психотехнических упражнений, живо напомнивших Олегу годы его ученичества. Он перешел па скорочтение - хотелось поскорее узнать, чем кончится трактат.
Тут монсеньер нарушил молчание и, пообещав Олегу, что он будет сожжен, если не разгадает тайну завтра к вечеру, вышел. Олег вздохнул. Предчувствие подтвердилось - в замке ему не задержаться.
Он вернулся к рукописи. Еще и еще психотехника, несколько добрых слов о товарище и в заключение: «Читающий! Никогда не стоит терять надежду! Неудача - лишь неполная удача; ты всегда побеждаешь, пусть и не всегда - всех!» Дальше шли совсем уж несуразные абстракции, понятные, видимо, лишь посвященным.
Ясно, подумал Олег. Те строчки, что я прочитал первыми, он вписал в самом конце, когда сообразил, что его трактат, дающий возможность неплохо овладеть гипнозом, может попасть в руки такому же, как он, здесь, в замке. «Не держи зла и не уничтожай...» - значит, тот, кому адресовались эти строки, мог бы уничтожить и ему было за что держать зло. Воистину, неудача лишь неполная удача.
Вот это был человек. Олег собрал листы в кипу. Впрочем, почему «был»? Массовый гипноз - штука возможная, он мог и инсценировать свое сожжение. Да, здесь есть над чем работать; и главное - с кем.
Олег вздохнул: полномочий не было.
Входная плита загрохотала так, что Олег обернулся. В темном проеме стоял Герт.
Но как он выглядел! В руке обнаженный меч, из-за голенищ сапог торчит по ножу, шляпа съехала набок, за поясом боевой топор, глаза горят.
- Что случилось? Что с тобой? - воскликнул Олег, подскочив.
- Кого ты ждал? - закричал Герт в ответ. - Кого ты ждал у Расщепленного Дрота?! Даже человек из-за гор... Отвечай! - потребовал он, поднимая меч.
Олег начал догадываться. Он шагнул вперед, аккуратно взял меч за лезвие двумя пальцами, вытянул его из руки Герта и тихо проговорил, твердо глядя в глаза:
- Осторожно, можешь порезаться! А ждал я человека непростого. Что случилось?
- Э... - Герт с изумлением смотрел на свою руку, сжимающую пустоту. - Вот как... Вот как! Понятно! Только один из моих людей вернулся, и умер от ран. Их было трое, в кольчугах под плащами, а он был один, и как сказал Хаг, без оружия...
Герт посмотрел на свой меч, который Олег брезгливо держал двумя пальцами.
Умер от ран, думал Олег. Он их убивал. Средневековье; трое в доспехах против безоружного; танк против связанного... Но почему убивал?!
- Такого не может быть! Это колдовство! - кричал Герт. - Ты говоришь, что ты бог, но и ты бы не смог!
- А вот он смог, - задумчиво проговорил Олег.
- Кто он? Скажи, кто он! - Герт сбавил тон, успокоенный рассудительностью Олега.
Олег показал на стол:
- Вот твое золото. Возьми.
Герт шагнул к столу и быстро спрятал слиток; пальцы его дрожали. Он сказал неожиданно тихо:
- Вы страшные люди. Уезжай! Он ждет тебя!
- Ждет? - обрадовался Олег. - Откуда ты знаешь?
- Поторопись. - Герту, видимо, некогда было объяснять. - Монсеньер готовится к вылазке; юн в ярости. Мои люди уже седлают коней. Уезжай, забирай своего друга - вы приносите только зло. Довольно смертей!
Олег выпустил меч - тот зазвенел на каменном полу. И впрямь надо ехать. Посланник... как он мог? И Герт - отчего он вдруг так заговорил? Зачем ему меня выпроваживать? «Довольно смертей...» - неужели боится? Неужели все-таки боится?!
Герт подобрал меч и молча ждал ответа.
Тьфу! Такие варианты нужно считать сразу! Конечно же, убьет «при попытке к бегству»... как сообщника... на пороге лаборатории. И как все гладко расписал!
Олег смотрел па Герта, делая вид, что думает, и ждал. Заминка затягивалась. Герт, конечно, не решался нападать в открытую, и потому молчал, хмуро глядя на Олега.
- Ну, что же ты стоишь? - спросил он наконец. Олег пожал плечами:
- Откуда ты знаешь, что там ждут именно меня? Герт нетерпеливо махнул рукой:
- Ты сам собирался ждать своего друга; да и заведено так - прибывший первым ждет второго! А что он прибыл к тебе - это ж ясно: без волшебства тут не обошлось! Это - твой приятель, больше некому.
- Хорошо.
Олег решил, что небольшая проверка не повредит.
Он повернулся к столу, конечно, следя задним зрением за каждым движением Герта, и начал наводить там порядок. Прибрал рукопись, подвигал колбы. Герт наблюдал, ничего не предпринимая.
Олег повернулся и направился к двери; низкий свод заставил пригнуться; очень неудобно будет, мелькнула мысль, если он и в самом деле... Но Герт не шевелился, будто собирался остаться в лаборатории навсегда.
Олег шагнул в коридор и тут же отпрянул: навстречу шагал монсеньер. Значит, правда: будет вылазка. Значит, и монсеньер уверен, что посланник ждет у Дрота...
- Поедешь с нами, - коротко сказал монсеньер. - Герт! Идем!
И, развернувшись, зашагал обратно.
Отряд выехал из замка полчаса спустя. Даже пепельный свет - обычная погода в этих местах - показался Олегу праздничным после долгого полумрака подземелья. Дорога была знакома, местные верховые животные, достаточно похожие на земных лошадей, чтобы Олег сумел устроиться в седле, стрелой летели вперед под легковооруженными всадниками. Ветер в ушах пел песню близящейся битвы.
Ехали молча. Трясясь в седле, Олег продолжал неторопливо размышлять: что же произошло у Дрота? Почему посланник стал убивать"? Ну ладно, запоздал, встретил засаду и понял, что Олега увели в замок; тем более надо было дать себя повязать... А может быть, он просто думал, что Олег еще не прибыл, что его задержал пожар, и впрямь заставивший приложить все силы, чтобы прибыть вовремя? И посланник решил обеспечить безопасность? Олег усмехнулся - какая уж тут безопасность, отряд в сорок конников! Тем более непонятно - зачем убивать? Зачем позволять одному уйти?
Олег искал и не мог найти объяснение, и оттого постепенно начинал беспокоиться. Проснулись старые сомнения: да гуманоид ли посланник? Зачем такие странные условия встречи? И эти убийства... что, если это прямой намек ему, Олегу, - вот мы какие?!
Путь, пешком занявший полтора дня, верхом был проделан за несколько часов. Монсеньер поднял руку, и весь отряд, - сорок человек и сорок коней - разом остановился. Дисциплина, подумал Олег.
- Герт! - позвал монсеньер. Олег сосредоточился и услышал короткий шепот: «Пойдешь в обход, и учти - ты уже потерпел одно поражение» - «Монсеньер, будьте уверены!»
Хранители веры по знаку Герта поскакали за ним. Олег остался в окружении трех рослых латников - они неотрывно следили за каждым его движением. В дороге это не было так заметно, сейчас же становилось неудобным.
Солнце за серыми тучами клонилось к горизонту; серая грязь, в которую превратился пепел, лениво хлюпала под ногами.
Латники начали нехитрый маневр - спешились и бесшумно, расходясь в стороны, стали придвигаться к Дроту, темным бугром видневшемуся у близкого горизонта. Олега толкнули в бок - спешивайся. Он повиновался и двинулся вперед, подгоняемый стражами, тенями скользящими следом.
Эти километры тянулись бесконечно. Олег шагал, рассчитывая каждый шаг - приходилось прятаться, соблюдая скрытость маневра, - и с каждым шагом все больше мрачнел - он начинал понимать, какую трудную задачу ему предстоит решить. В бою, в суматохе, в полутьме - так придется объясняться с посланником, да еще с этим, непонятно жестоким.
Темнело медленно. Расщепленный Дрот приближался; до пего оставалось каких-нибудь сто шагов. Олег наконец разглядел, что белело слева от его черного ствола - треугольник, похожий на шатер; холодный ветер слегка колебал его. Действительно, шатер, значит, здесь кого-то ждут.
Внезапно раздался пронзительный свист. Олег замер, пригнувшись: что-то не так, понял он. Справа, слева раздался звон мечей - нападение. Олег быстро огляделся - из троих стражей двое, обнажив клинки, встали по обе стороны от него, шагах в десяти, третий же подошел совсем близко, держа руку за спиной. Вспыхнувший бой разгорался; крики и ругань, стоны pi дикий рев сигнальных труб - Олег стоял, не шевелясь, откровенно растерявшись.
Сражения такого масштаба он не ожидал.
Шум слева внезапно поутих; пять человек с обнаженными мечами прорвались и стремительно приближались. Левый стражник попятился - с пятерыми не сладить! - а стоявший позади быстро шагнул вперед и схватил Олега за шиворот.
- Беги! - сказал он негромко, и Олег почувствовал спиной острие кинжала.
Беги? Ну нет! Растерянность наконец ушла, уступив место холодному пониманию. Обычная резня, мне здесь делать нечего.
Стражник, наверное, так и не понял, как оказался на земле; Олег, быстро вытащив его меч, успел подняться как раз вовремя, чтобы отразить первый удар. Рубили сплеча, уверенно, как безоружного; ответ Олега был молниеносен - уж это-то он умел! В несколько мгновений пятеро нападавших легли рядом, выключенные минимум до утра; досталось и правому стражнику - он попытался задержать Олега и получил удар плашмя по рукам.
Пригнувшись, Олег побежал в сторону белого шатра; чутье подсказывало ему, что теперь там самое безопасное место.
Уже совсем стемнело. Олег бежал к белому пятну, па ходу соображая - опять не посланник, бандиты какие-то, что теперь? Лучше всего, наверное, договориться с ними, и пожить здесь, у места встречи, может быть, и в самом деле посланник порядочно запоздал?
Олег распахнул полог и шагнул внутрь. Лампада с белым маслом ярко освещала шатер - Олег увидел человека, развалившегося на прекрасно выделанных шкурах, грудой сваленных в дальнем углу. Человек тоже увидел Олега и стал медленно приподниматься... ах да, сообразил Олег, я же еще в боевом темпе... и мигом оказался на ногах, с длинным кинжалом в отставленной в сторону руке.
- Кто ты? - резко спросил он голосом, выдававшим нездешнего.
- Странствующий монах. Я бежал от своего недруга, - ответил Олег, закрывая за собой полог, мягким и монотонным голосом. - Я смиренно молю тебя, вождь, о защите...
- О защите? - человек расхохотался. - У Хампа дель Райга каждый сам себя защищает, и судя по твоему мечу, монах, ты делаешь это получше других! Будь моим гостем - а если хочешь, то и другом! Садись, вот вино.
Хамп дель Райг, посмеиваясь, опустился обратно на шкуры и протянул Олегу серебряный кубок.
Олег бросил меч - тот воткнулся в землю до половины клинка - и принял кубок. Потом присел на корточки.
- Я вижу, ты не знаешь, к кому пришел! - снова засмеялся Хамп дель Райг. - Да и я, признаться, не прочь узнать, кто к нам сегодня пожаловал! Крепкие ребята - клинки еще звенят! Ну, рассказывай!
- Меня повязали на днях, я и сам толком не понял, что за человек этот герцог орт Трит, - задумчиво проговорил Олег, потягивая густое вино. - Епископ всего Трита, избравший сам себя, фанатик единой религии, учредитель Отряда хранителей веры. Ну и люди его, конечно. Немного - они думали, что здесь их будет ждать только один человек.
Хамп дель Райг расхохотался:
- Моя шутка удалась! Сам монсеньер с ними? Я вижу, он хорошо забыл те времена, когда боялся заехать в мой лес без доброй сотни всадников! А тот, у кого короткая память, рискует и сам стать на голову короче! - Похохотав лад собственной шуткой, Хамп дель Райг потянулся за мечом. - Сколько их, говоришь?
- Человек сорок, - ответил Олег и тут же - в который раз! - проклял себя за беспечность. Хамп дель Райг, схватив свой огромный меч, с проклятиями бросился к выходу. Олег, замешкавшись - он не сразу решил, нужно ли ему оружие - устремился следом, все еще злясь на себя. Сорок человек по местным меркам не «немного»; сорок человек разбойников из древней сказки были огромной бандой, почти армией!
Звон мечей заставил его остановиться. Хамп дель Райг рубился с Гертом, и еще трое латников монсеньера, все в черном, приближались к шатру. Олег замер, не зная, чью сторону занять, отсидеться в покое не удалось, банда дель Райга, не ожидавшая столь массированной атаки, похоже, уже разбежалась. Герт, мрачно улыбнувшись, легко увернулся от страшного рубящего удара дель Райга, и меч его молнией - Олег в панике нарастил темп восприятия - двинулся вперед, к незащищенной груди противника. Олег сделал стремительный выпад, проклиная себя за нерешительность; мечи со звоном скрестились, и Хамп дель Райг зарычал от боли. Меч Герта достал-таки его, угодив в правое плечо, и предводитель разбойников остался безоружным. Герт изумленно раскрыл глаза, не понимая еще, какое чудо отвело в сторону его меч, Олег шагнул вперед, заслоняя дель Райга и пытаясь оценить обстановку, и тут же заметил тень сзади - не глазами, конечно, шестым чувством. Меч скользнул за спину, парируя невидимый еще удар, но били чем-то очень тяжелым, на меч словно навалилась скала, и успел только отклонить голову, спасая жизненно важные центры.

Предыдущая страница 11 Следующая страница


Дипломат особого назначения 12

Мрак.
Похоже, дубиной, ошеломленно подумал Олег, когда сознание вернулось. Мрак, однако, не исчез, он был почти осязаем, плотный, душный. Подземелье, значит...
Пошевелив кожей на голове, Олег присвистнул: ничего себе удар! Шрам все еще саднило - а ведь прошло не меньше суток. Сутки валялся, как покойник, хорошо еще, не похоронили... Впрочем, это еще как посмотреть: темно, как в гробу.
Теперь можно подумать. И хорошо подумать... Ввязался в нелепую стычку, как мальчишка, ну и получил по заслугам. Время? Где-то вечер, ну да, сутки прошли. Плохо, плохо...
Значит, где я сейчас? Дело, видимо, было так... Пришел этот бандит, увидел трех человек в засаде, да и сразился с ними забавы ради. Именно забавы ради, усмехнулся Олег, оценив габариты разбойничьего главаря. Потом и шайка его подошла. Встали лагерем, то ли святое место приглянулось, то ли гостей ждали, то ли специально Хага отпустили, чтобы тот привел мстителей. А потом получилась неприятность: люди монсеньера все-таки взяли верх, оказавшись у самого шатра атамана, - и даже вмешательство Олега не спасло бандита от гибели. Или от плена. А раз так, ох и дурака же я свалял! Хорошо еще, не добили... пытать надеются, видно, бросили сюда отлежаться.
Пора бы и оглядеться.
Включив инфракрасное зрение, Олег обвел глазами невысокую камеру. Почти круглая, с задирающимся к центру сводчатым потолком, она представляла собой обыкновенный каменный мешок: единственный выход - вверху, метровая дыра в центре потолка, - по бокам только стены. В камере - шесть-семь шагов в диаметре - находились еще три узника: одна фигура слабо светилась напротив, еще две - у левой стены.
Вот тебе и на, подумал Олег: общая камера. Докатился.
Соседи-сокамерники лежали, не шевелясь. Можно было подумать, что они без сознания; однако Олег, немало повидавший на своем веку, знал - в каменном мешке заключенные спят по двенадцать-пятнадцать часов в сутки. Спали и эти, до Олега доносилось легкое посвистывание.
Самое время рассмотреть, с кем свела нас судьба.
Лежавшего напротив Олег узнал сразу. Это был Хамп дель Райг, атаман разбойничьей шайки, а теперь - товарищ по несчастью. Он лежал, опершись спиной о стену, раскрыв рот, бесформенная груда могучих мышц, и сопел один за всех; кожа на его все еще сжатых кулаках была сбита - Олег понял, что этот человек не сразу смирился с судьбой.
Двое слева лежали рядом, спина к спине, словно согревая друг друга. Олег оценил температуру - действительно, было прохладно, градусов шестнадцать. Видно было, что эти - старожилы: одежда местами истлела, местами разорвалась, нечесаные бороды, длинные волосы, худые тела. Лежавший ближе к Олегу был поменьше ростом, и кого-то смутно напоминал, насколько может напоминать кого-то человек, согнувшийся в три погибели. Зато дальний был абсолютно незнаком; длинная борода его касалась грязного пола, а сам он лежал на спине, положив почти лысую голову на колено своего соседа.
Вот и вся обстановка. Олег закрыл глаза и сосредоточился: надо было привести себя в порядок.
Когда последние остатки шрама исчезли с его головы, и от полученного удара остались одни воспоминания, Олег сделал глубокий вдох и встал на ноги. Тишину по-прежнему нарушало лишь сопение дель Райга. Олег направился к нему, вспомнив, что Хамп ранен.
Его правая рука была перехвачена у плеча куском грязной материи. Олег решительно рванул повязку прочь, увернулся от удара мгновенно очнувшегося гиганта и внятно сказал:
- Тихо, Хамп, не то ты проваляешься с этой раной еще неделю!
- А, это ты, монах? - прогрохотал Хамп, поворачиваясь. - Ты понимаешь во врачевании?
Олег не ответил, накапливая энергию. Спустя несколько секунд он приблизил левую руку к лицу Хампа, и тело того расслабилось. Тогда Олег занялся раной, радуясь, что успел вовремя: она уже начинала гноиться.
- Ого, - сказал дель Райг, удивленный исчезновением боли. - Я сразу понял, что ты не простой человек! Но скажи, как ты успел отразить тот удар?! Я сумел заметить только то, как ты убирал меч!
- Я действую очень быстро, - ответил Олег сухо. - Сейчас ты сам в этом убедишься. Готово.
Он быстро выпрямился и шагнул назад. Хамп дель Райг принялся ощупывать руку, очевидно, разыскивая рану, и изумленно выругался. Потом еще и еще раз.
- Я же был ранен, кишка дьявола! Что ты сделал со мной?!
- Зарастил тебе рану, - ответил Олег. - Мне показалось, что правая рука тебе еще пригодится.
- Так ты меня вылечил? Это не иллюзия? - Хамп с шумом вскочил, и по камере разнесся грохот от могучего удара кулаком в стену. - Ха-ха-ха! Я снова могу держать меч! Слава тебе, о великий волшебник! Но скажи мне свое имя, дабы я мог возблагодарить тебя в своих молитвах!
- Меня зовут Олег, - сказал Олег. - Олег дель Мьяльс. Он всего лишь перевел свою фамилию - Соловьев - на местный язык, - но Хамп сообразил по-своему:
- Так ты из Троухора? На Полуострове нет такого места! Мьяльс - это там, за горами!
Олег скрипнул зубами: эти постоянные подозрения в за-горном происхождении порядком ему надоели.
- Нет, моя родина намного дальше, - сказал он. - А разве страна за горами называется Троухор?
- Я думал, ты знаешь. Но сейчас не время болтать. Пошли!
Олег изумился:
- Куда?
- Как куда? В оружейную, стукнем стражей лбами, добудем мечи - и на волю, к моим ребятам! Это такие свиньи, что их ни за что не перебить всех, будь у монсеньера хоть пятьсот лучников!
- В ключарню? - Олег задрал голову. От пола до края отверстия было от силы три метра. Строители замка явно не предполагали, что этому каменному мешку придется удерживать Хампа дель Райга. - Как же твои ребята бросили тебя в беде?
- Сохранить отряд важнее, чем спасти атамана, да и чего стоит атаман, попавший в плен?! - Хамп подошел к Олегу и тоже посмотрел вверх. Только тут Олег понял, что его приятель-головорез ничего не видит в окружавшей их полной темноте. - Это что за чертовщина?
- Каменный мешок, - начал объяснять Олег, но его прервал слабый голос, раздавшийся слева:
- Братья! И того, что я понял, слушая вас, достаточно, чтобы сказать - один из вас великий чародей...
Олег обернулся на голос.
- Это что еще за дохлятина? - прогрохотал Хамп дель Райг. - Тебе-то что за дело?
- Подожди, Хамп, - Олег вглядывался в темноту. - Может быть, этот человек будет нам полезен...
Человек у теперь уже правой от Олега стены приподнялся; сосед его лежал все так же неподвижно. В инфракрасном свете трудно разглядеть черты лица; Олег заметил только Длинную бороду.
- Если ты действительно чародей, - просительно продолжал человек, - спаси меня от медленной смерти и покарай злобного пса, оскверняющего своим присутствием этот замок!
- Ха, Олег! - довольно усмехнулся Хамп. - Не у меня одного счет к монсеньеру!
- Вижу, - сказал Олег сухо. - Расскажи, кто ты, - обратился он к человеку.
- Мое имя Эдор Крон дир Панал; я был хранителем знаний в библиотеке замка; но пришел монсеньер, и остались только одни хранители - хранители веры. Мне приказали собрать все книги, и дали на это день. А потом пришел монсеньер с вновь прибывшим священником, и стали они читать список, а я показывал книги, и двух книг не оказалось. Я клялся, что не брал их - меня бросили сюда. Вот уже двести двадцать шесть раз спускали мне кувшин с водой и бросали пищу, но все это время я не видел света. Вы поможете мне? - закончил он таким тоном, как будто собирался заплакать.
- Сколько тебе лет? - спросил Хамп.
- Пятьдесят шесть, - отвечал Эдор, - я родился в один год с королем.
- С королем? - удивился Олег.
- С королем без королевства, - хмыкнул Хамп.
- Да! - заговорил Эдор с неожиданным воодушевлением. - Когда-то нами правил король Эрих Справедливый. Но епископ объявил страну собственностью молнии; потом, когда он умер и пришел монсеньер, король голосовал на кантуме против него. Монсеньер бил его по лицу, а потом изгнал из страны. На склонах Гор ждет наш король своего часа, чтобы вернуться с верными ему воинами и утвердить справедливость! Помогите ему, и слава с богатством не оставят вас до конца жизни!
- Ну вот, - пробормотал Олег. - Реставрация. Не желаешь ли поучаствовать?
- На что мне этот король? - фыркнул Хамп.
- И то правда...
Олег лихорадочно соображал. Сейчас бы вырваться отсюда; на пару с Хампом навести порядок в замке; Эдор проведет к якобы справедливому королю; войти в доверие и провести реставрацию; потом повелеть отлавливать всех подозрительных странников и доставлять ко мне на допрос. Искать посланника надо с размахом. А то па кого не подумаешь - все совсем пи при чем.
И тут Олега осенило. Во-первых, если бы посланник действительно хотел встречи, ничего бы ему не стоило найти Олега. Во-вторых, если он встречи не хочет, а, наоборот, наблюдает, значит, он маскируется под личиной того, кто посланником заведомо быть не может. Например, монсеньера. И значит, из замка уходить не нужно; наоборот, надо ждать, спокойно проходить все его проверки и готовить свою игру, в которой можно будет наверняка установить всех не-посланников, и найти наконец этого Дино Кагера. А потом сказать: либо кончай ваньку валять, либо прощай навеки!
Пусть выбирает.
Да... Вот только как это сделать? Собрать всех в большом зале и крикнуть - «Кто посланник - выходи по одному»?
А посланник точно в замке. Я здесь столько всего наворотил, что слух, наверное, по всему Триту. Похоже даже, он меня от самого Расщепленного Дрота вел, как-то все слишком уж гладко получалось. Только вчера... нет, позавчера... стоп, да какое же сегодня число?!
Олег сообразил, что с момента его пленения у Расщепленного Дрота прошло уже четверо местных суток. Уже! Гм, так не заметишь, как шесть месяцев пройдут.
Значит, комбинацию придумать... Как отличить посланника от остальных?
Олег думал, думал, и чем больше думал, тем больше мрачнел.
Получалась скверная ситуация.
Посланник, конечно же, прекрасно вошел в роль и законспирировался лучше всех. Олег, напротив, с самого начала был на виду; ему и в голову не приходило скрываться. Теперь получается, что посланник контролирует каждый шаг, и у него хватит времени подыскать достойный ответ на любой ход Олега.
Разве что силовой прием... Эпидемия в замке, или землетрясение, или - тьфу! - резня... Да только такие штуки были Олегу совсем не по вкусу.
Значит, подумал он, буду здесь долго торчать. Во-первых, неизвестно, точно ли посланник поблизости и наблюдает, может, его точно так же повязали в другом месте и он сидит где-нибудь в каменном мешке, гадая, зачем землянин сыграл с ним такую шутку; во-вторых, может статься, я уже сделал что-то не так, и он па контакт не пошел, и я так и не узнаю никогда, в чем была моя роковая ошибка; в-третьих, похоже, никакого посланника не было вообще, а так, радиохулиганство.
Так что придется подождать. Шесть месяцев, по-здешнему - сто семнадцать дней и ночей.
- Олег! - раздался голос Хампа дель Райга. - Уж не решил ли ты здесь навеки поселиться?!
- Ах да...
Олег хлопнул себя по лбу. Конечно же, в своих планах он совсем забыл о Хампе. Его нужно вызволить.
- А я вот уже все придумал! - весело продолжал Хамп. - Значит, так...
План был стандартен. Дождаться открытия дыры в потолке, запрыгнуть туда, снять охрану, захватить оружие, перебить охранников - «каждый из нас стоит десятка этих хлюпиков!» - повесить монсеньера и рвануть к Дроту, где, уж ты мне поверь, кто-то из моих ребят пустил корни в засаде!
Как только он закончил, в камеру хлынул поток света. В потолке открылось отверстие, и в пего просунулась чья-то голова.
- Олег! - Олег узнал по голосу Герта; и странное дело, ему приятно было его слышать. - Ты как там, оклемался?
- Все в порядке, - сказал Олег. Метнулась шальная мысль - он что, все еще надеется получить второй слиток?! - Что дальше?
- Сейчас монсеньер тебя будет допрашивать, - развеял Герт его иллюзии. - Мы тут посовещались - вытаскивать тебя наверх небезопасно; так что ползи на середину камеры и жди. Монсеньер будет говорить с тобой сверху вниз, как бог.
- Ладно.
Олег предусмотрительно отступил к стене, оттолкнув также и Хампа. Голова Герта исчезла, минуту ничего не происходило, потом в отверстии появился черный сосуд и незамедлительно полетел вниз, с треском разбившись. Плеснулась и сразу вспыхнула вязкая жидкость. Стало совсем светло.
Теперь Олег мог разглядеть своих соседей. Хамп недоуменно глядел на огонь, подпирая стену; слева отползал от огня человек в лохмотьях, с неестественно вывернутыми суставами, лица его не было видно. Бородатый Эдор протирал глаза, загораживаясь изо всех сил от света.
- Эй ты, волшебник! - заорал сверху монсеньер. - Признавайся, ты можешь делать золото и...
Что еще интересовало монсеньера, осталось неизвестным. Олег только успел зевнуть и собраться ответить, как увидел такое, что заставило его вскочить на ноги и броситься к центру камеры. Монсеньер, словно решив, что голова тяжелее ног, перевалился через край дыры и полетел прямо в пламя.
Олег подхватил его и заботливо усадил у свободной стены.
- Конечно, монсеньер, - с почтением сказал он вслед за тем, - не волнуйтесь вы так!
И подозрительно посмотрел вокруг. Кто-то провел направленное внушение - Олег почувствовал еле заметный всплеск энергии. Но кто? Хамп дель Райг смотрел на Олега с веселым восхищением; Эдор - с ужасом. Четвертый же узник по-прежнему лежал без движения.
Монсеньер излучал бессильную злобу и страх.
Герт заглянул сверху; на лицо он был озабочен, но внутренне улыбался. Олег повел головой - что же теперь делать?
- Олег, - раздался очень знакомый голос, - вот мы и встретились.
Голос исходил от человека в лохмотьях; теперь он повернулся к свету лицом, и Олег узнал Багена.
- И ты здесь? - недовольно буркнул Олег.
- Я!
- Какая удача, монсеньер! - сказал Хамп дель Райг, потирая руки. - Тут есть даже огонь!
- Я собрал вас всех здесь... - низким голосом провозгласил Баген.
- Герт! Лестницу! - скомандовал монсеньер.
- Я мигом, - отозвался Герт, исчезая, и до Олега донесся лишь слабый его смешок. - Да вот только кто по ней поднимется?
Эдор, наконец, привык к свету и, уставившись на монсеньера, затрясся от удивления:
- Монсеньер?? И вы здесь? Ваш замок пал?..
- Редкостное сборище идиотов, - констатировал дель Райг.
- Во главе с нами, - буркнул Олег. Он почувствовал, что ему правится сидеть, привалясь к стене, ничего не делать и смотреть на весь этот бедлам.
- Я собрал вас всех здесь, - снова проговорил Баген, - силой своего духа я собрал вас, чтобы вы держали ответ перед Вечностью.
- И меня тоже, брат? - воскликнул Эдор, прослезившись.
Герт бросил сверху веревочную лестницу; она угодила прямо в пламя и мигом вспыхнула.
- Идиот! - в один голос закричали Хамп и монсеньер; монсеньер - отчаянно, Хамп - весело.
- Извиняюсь, - сказал Герт. - Костерок-то погасить нужно...
И плеснул сверху воды.
Каменный мешок наполнился паром. Пламя не пострадало, но лестница погасла.
Монсеньер тут же вскочил и, выставив свой меч в сторону Олега, стал пятиться к лестнице.
Олег и не пошевелился. А Хамп дель Райг быстро выставил вперед левую ногу.
Монсеньер споткнулся, зашатался и, хватаясь за воздух, упал прямо в огонь. Одежда его вспыхнула; раздался рев боли.
Олег поднялся и вяло оказал монсеньеру первую помощь.
Хамп дель Райг хохотал во все горло. Герт вторил ему мысленно, лицом оставаясь серьезным.
- Довольно! - сказал Баген строго.
И Хамп дель Райг впервые в жизни перестал смеяться не по своей воле.
- Ты! - сказал «видящий насквозь». В наступившем полумраке Олег увидел, как его костлявый палец вытянулся в направлении монсеньера.
Тот упал па колени, отбросив меч. Олег понял, что он действительно собирается каяться.
Какая чушь, да что же это такое?
Немного погодя Олег сообразил, в чем дело. Баген владел бессловесным гипнозом, и владел неплохо. Вспомнилась рукопись из лаборатории - там упоминалось подобное.
- Говори! - воскликнул Баген, как ударил.
- Я, Ганс Фиржих орт Трит, - глухо заговорил монсеньер, - вот уже сорок весен живу смертью других...
Олег слушал эту пепельную исповедь, бесконечное марево смертей, насилия, огня, и медленно проникался жалостью. Такой убогой, однообразной, плоской жизнью жил казавшийся грозным и великим монсеньер, ничего не добившийся и ничего не желающий...
- Я сжег за последний месяц сорок фанатиков, я разрушил семь деревень, я поджег Могучий лес... - словно хвастался монсеньер, ибо больше нечего ему было сказать, и голос его звучал как из-под земли. - Я не заслуживаю даже смерти.
Интересно, думал Олег, часто ли здесь такое происходит? И еще одно было интересно ему, о чем он даже и думать не смел, - неужели и его, землянина, вызовет на исповедь странный старик? А может быть, он и есть посланник, и это наконец контакт? Но ведь он должен понимать, что я не поддамся гипнозу...
- Что ты можешь предложить во искупление? Монсеньер затрясся, рыдая без слез.
- Я могу лишь одно - воевать. Но разве смерть искупит смерть?
- Быть может. Думай! Ты? - Баген указал на Эдора.
- Я, Эдор Крон дир Панал, Хранитель знаний, всю жизнь провел за книгами, перелистывая мудрость веков...
Хранитель знаний говорил уверенно, на подъеме, как будто давно ждал этой исповеди и тщательно к ней готовился.
- Я ничего не сделал никому; я не смог применить мудрость наосов... Я не заслуживаю даже жизни.
- Что ты можешь предложить во искупление?
- Я могу лишь копаться в мудрости - я бессилен создать ее. Я ничего не могу.
Эдор упал на пол, обхватив голову руками.
- Можешь и ты. Думай. Ты?
Олег с интересом следил за пальцем Багена. На этот раз он нацелился в широкую грудь Хампа дель Райга.
- Я, Хамп дель Райг, - заговорил тот каким-то чужим голосом, - всю жизнь перехожу с места на место, оставляя их чуть беднее, чем нашел...
Перед Олегом вновь пронеслась целая жизнь. Мечта детства о далеких странах, ненасытная жажда нового - и полное отсутствие возможности изменить что-то, позиция вечного странника, всегда вмешивающегося, наблюдающего, убивающего - но ничего не меняющего... Олег опечаленно вздохнул.
- Помощь моя оборачивалась гибелью, наказание - пощадой. Я прошел по миру, словно меня не было. Я недостоин забвения...
- Что ты можешь предложить во искупление?
- Я могу лишь ошибаться. Руки мои пусты.
Хамп скрежетнул зубами; воздел руки к потолку - и уронил вниз
- Даже ты не потерял будущего. Думай! - сказал Баген. Теперь, значит, моя очередь, подумал Олег. Или Герта.
- Ты! - сказал исповедник.
И палец, описав дугу, уперся в собственную грудь Багена. Олег опять не угадал, по зато догадался - все говорят одинаково, будто кто-то говорит за них! Баген - посланник, он устроил эту демонстрацию, чтобы показать, что такое человек - с «их» точки зрения? Нашел кому показывать...
- Я всю жизнь молился. Я недостоин даже рая! - вскрикнул Баген и уронил голову на грудь. - Что я могу предложить во искупление? Я могу молиться - слова мои легки, - голос его звучал глухо. - Я могу говорить за других - однако они не слышат своей правды! Но даже я не теряю надежды! Думай!
Он гордо поднял голову. Теперь его палец смотрел на Олега.
- Ты!
Что сказать? - молнией пронеслось в голове Олега. Разрушать начатое Багеном дело не хотелось, он уважал этого старика, «видящего насквозь», но куда-то подевались все нужные слова...
Слезы выступили на глазах, и Олега захлестнул вихрь жалости к себе. Он заговорил, как все, витиевато, внятно, истово:
- Я всю жизнь действовал. Я делал, что мог. Я делал даже больше. И вот я перестал действовать; я стал наблюдать И ничего не изменилось! Я не заслуживаю даже осуждения .. - Что за чушь, подумал Олег, что за чушь я несу, вроде бы про то, но какими словами! Великий Космос! Да этот Баген сумел-таки захватить контроль над речью!
Миг - и Олег привел себя в норму.
- Что ты можешь предложить во искупление? - все так же спросил Баген.
- Мне нечего искупать, - ответил Олег хмуро. Забавное до сего момента действо уже не казалось ему забавным.
- Есть и тебе. Думай. Ты? Баген указал вверх.
Герт задумчиво уронил:

Предыдущая страница 12 Следующая страница


13 Сергей Щеглов

- Я, Герт Порти, всю жизнь жил как все. И нисколько об этом не жалею... а значит, не заслуживаю наказания!
- Что ты можешь предложить во искупление?
- У меня нет ничего лишнего!
Не действует, подумал Олег. Не действует гипноз-то!
Он был почти уверен, что знает, почему.
Он понял, что произойдет, за миг до того, как Хамп шумно вдохнул и с ревом прыгнул вверх. Обхватив обеими руками шею не успевшего отпрянуть Герта, он вместе с ним тяжело упал обратно.
Вздохнув, Олег оказал помощь и им. Его уже пошатывало от постоянных концентраций. Сегодня он транжирил энергию на редкость успешно.
Герт поблагодарил и отполз к монсеньеру. Тот поспешно отодвинулся от своего блюстителя веры.
- Мы выслушали всех, - сказал Баген. - Но искупление должно состояться. Решим же, кто из нас заслуживает Высшего!
Молчание окутало камеру.
Потом Хамп нерешительно, как бы борясь с сомнениями, хотя никто б не заподозрил его в способности сомневаться, произнес:
- Олег... Нам... Пора..?
- Нет! - возразил Баген. - Думай!
Олег подумал. Что-то слишком мрачно это «высшее»; нет ли здесь некоей связи с высшей мерой?..
- Я! - монсеньер с воплем бросился на колени. - Позволь мне!
- Нет, - сказал Баген.
- Тогда я! - Эдор взял исповедника за плечо. - Я устал, я способен только на предательство...
- Нет!
- Может быть, достоин я? - вкрадчиво спросил Герт.
- Нет, - вновь произнес Баген. Казалось, он забыл остальные слова.
- Как же это? - пробормотал Хамп дель Райг, пытаясь улыбнуться. - Или ты намекаешь, что лишь сам заслуживаешь такой чести?
- Нет, - ответил Баген. И посмотрел на Олега. Все посмотрели на Олега.
Олег словно видел себя их глазами.
Печальное зрелище. Уставший, побитый, все еще в крови, голодный, запутавшийся... В глазах снова появились слезы. Себя было жалко!
Намек Багена поняли. В камере было тихо, как после взрыва. Олег чувствовал напряжение, с которым Баген проводил гипноз. Все шло к развязке.
И что самое неприятное, Олег все еще не знал, кто же посланник.
Баген произнес:
- Тебе нечего искупать, чужеземец - тебе незачем жить! Ты достоин вознестись! Прими же Высшее с честью.
Вот тебе и «не согрешишь - не покаешься», подумал Олег, собираясь с силами.
- Нам пора. Соберись с мыслями, у тебя есть еще час! - сказал Баген, вставая.
Почти тотчас сверху полился свет. Баген взялся за лестницу:
- Ступайте за мной! Мы должны приготовить костер. Первым за ним последовал монсеньер.
Олег машинально окликнул Хампа - «Хамп, постой!» - по ответа не дождался. Дель Райг снова поддался внушению.
Конечно, он мог выйти с ними; по он ничего не понимал - и потому ничего не делал. Версий было пять - по числу присутствовавших; и не было ни малейшей уверенности ни в одной из них. А значит, следовало ждать.
Пусть посланник действует сам.
Час пробежал быстро; Олег только-только успел настроить тело па боевой режим. Кроме того, он наконец сформулировал противоречие: Баген не мог не быть посланником, иначе он начал бы свою исповедь не дожидаясь Олега, и он не мог быть посланником, потому что слишком хорошо известен в здешних местах. Задача не решалась, а это могло означать только одно...
Бросили лестницу; Олег вспрыгнул наверх сам.
Ход из подземелья, извилистый и грязный; о темноте нечего и говорить.
Олег шел за человеком в черных доспехах, державшим вонючий факел.
Они вышли во двор замка; на мощеной площадке в форме угловатой восьмерки был сложен костер. Иного Олег и не ждал. Какая чушь, опять подумалось ему.
На вознесение, казалось, собрался поглазеть весь замок. Латники, прислуга, Отряд. Они стояли, сидели, лежали на теплых камнях двора.
Латник в черном откинул забрало - обменялся взглядами с Багеном, стоявшим тут же, по-прежнему в своих грязных лохмотьях, - и мягко толкнул Олега вперед.
Тут бы мне и сорваться, усмехнулся про себя Олег. Никто б не ушел обиженным...
Он не спеша зашагал вперед, нервно оглянулся и полез на костер. Столба, чтоб привязать, не было. Видимо, Баген был уверен в силе своего гипноза.
Олег еще не знал, что будет делать, когда высокий латник запалил факел. Можно было исчезнуть; можно - действительно вознестись. Можно, при особой глупости, и сгореть.
- Зажигай! - произнес Баген твердо.
Олег глянул на толпу; сотни глаз смотрели на него, в них горела тупая гипнотическая вера, смешанная со странной завистью. Все улыбались ему, оставлявшему грешный мир, приказывающему им долго жить во искупление грехов своих. Олег вдруг понял, что сейчас поддастся общему безумию; но ноги словно налились свинцом, и он продолжал стоять, надеясь, что боль приведет его в чувство.
Латник, державший ослепительно пылавший факел - страх заставил Олега вновь ощутить свои ноги, страх, что костер сгорит слишком быстро! - начал медленно, торжественным шагом приближаться к костру. Музыку бы, подумал Олег, переводя дух: он уже полностью владел собой, готовый к действию. Но что делать-то? Где посланник? Хотя... ведь это и есть критическая ситуация!
Вряд ли оп допустит, чтобы я сгорел.
Олег содрогнулся, поняв, что за мысль только что пришла ему в голову. Внешне он казался невозмутимым, спокойно, даже с некоторым восторгом ждущим Вознесения.
Латник подошел к самому костру и поднес факел к политым маслом сухим поленьям. Пламя стремительно взметнулось вверх, заставив Олега отшатнуться. И тут же из толпы раздался крик, похожий на крик человека, только что выплюнувшего кляп:
- А-а-а-а-лег! Беги!
Хамп, узнал Олег голос. Значит, все-таки Хамп?
Больше он ничего подумать не успел. Какое-то движение позади, что там? кажется, внешняя стена... резкий поворот, что-то цепляет за одежду, уже вспыхнувшую - проклятая Офелия! - -багор? - почему?
Не устояв на ногах, Олег покатился с быстро разгорающегося костра, влекомый металлическим крючком на длинной ручке. Он узнал это орудие, он видел такое же у одного из подручных Герта.
Плюх!
Олег свалился прямо в огромную открытую бочку, полную ароматного тритского вина. Одежда мигом погасла.
- Быстрее, быстрее! - Олег узнал голос Герта и пулей выскочил из бочки.
Так... Еще и Герт! Или... Мысль эта казалась безумной.
Неужели они спасают меня просто как друга?
Оп твердо встал па ноги, повысив темп восприятия. Мир вокруг застыл в огромную живую картину.
Колодец двора, озаренный огромным костром - пламя на Офелии ярко-желтое, непривычное, лишь окаймленное алым, - в сером сумраке тритского рассвета; грубые камни мостовой; сзади стена, сложенная из огромных черных блоков, слева башня и темное пятно проезда; справа - деревянные, черные от старости строения, видимо, конюшня и крытый двор; прямо - отблескивающий фасад резиденции герцога, па балконе - отец Туринг и все семейство орт Трит, даже младенец на руках у какой-то женщины, печальные, но просветленные лица - как будто чужая смерть- сделает осмысленной их жизнь; повсюду вокруг - челядь, латники, нищие-прихлебалы, лохмотья и роскошь, и над всем - запах, крепкий запах болотной грязи и пота; посреди толпы, безмолвно замершей в экстазе, возвышается, воздев руки к небу, Баген, худой, исполненный какой-то пронзительной силы, голова его медленно поворачивается направо, на губы ложится изгиб изумления - справа возвышается, полуприсев - сейчас бросится вперед - Хамп дель Райг, с открытым ртом, все еще кричащим:
- Беги! Беги!
А сзади, кажется, приоткрыты главные ворота, и за ними - ров, всего метров шесть глубины, хотя нет - Герт, Хамп... и если будет погоня, нужны лошади... точнее, эти здешние «хоггеры». Значит, мост!
Хамп дель Райг уже готов был прыгнуть в костер, когда пронзительный холод сковал его мозг, и в ушах четко отпечатались слова: «В конюшню, и трех хоггеров к мосту!». Это не было звуком, и Хамп понял - это приказ Олега. Секундой спустя он бросился его выполнять.
- Опустим мост, - быстро сказал Олег Герту. - Хамп приведет хоггеров.
- Зачем? - возразил было Герт. - Спрячемся, они скоро очнутся...
- А вдруг не очнутся? - Олег услышал страх в своем голосе. Он до сих пор не мог забыть собственного оцепенения там, на костре. Как и всякий массовый гипноз, религиозный транс, опутавший обитателей замка орт Трит, не оставлял выбора.
Герт тоже почувствовал этот страх, всмотревшись в стоящих вокруг людей. Миг он колебался, потом повернулся и побежал к воротам.
Олег понимал, что спасти их может только скорость. Рано или поздно Баген решит, что делать с неслыханным отступником, отказавшимся от милости Иерона, и толпа в двести человек ринется вдогонку за своим искупителем - завершить вознесение или воздать почести, разницы не было.
Мост опустился на удивление быстро, как будто все детали огромного механизма были тщательно смазаны. Обилие кислорода, сообразил Олег, обычное железо мигом ржавеет, вот и используют бронзу. Он бросил быстрый взгляд назад. Баген стоял в образовавшейся вокруг него пустоте, закрыв лицо руками, и - Олег не поверил глазам, неужели?! - плакал.
Но остальные!
Страх, уже давно поселившийся в сердце, вновь сжал его. Эти глаза с жаждой убийства, эти раскрытые рты, извергающие проклятия, эти сжатые кулаки. Люди медленно двигались к воротам, изнутри еще не было видно, что мост опущен, и никто не торопился. Хамп дель Райг, ведший под уздцы трех хоггеров, был пропущен без единого вопроса - он попал в ритм этого почти мистического движения.
- Великий Длитель! - прошептал рядом Герт. Его била мелкая дрожь. - Я никогда не видел ничего подобного!
Олег внезапно понял, почему его не отпускает страх. Что, если без вознесения и сам Баген не в силах прервать церемонию? И все эти люди теперь так и останутся в трансе? Откуда мне знать, какова психосфера этой планеты; на что они еще способны?!
- По коням!
Громкий, хотя и дрожащий голос Хампа вернул Олега к действию. Миг - и он оказался в седле, однако заметил с неудовольствием, что его опередили. Герт уже двинул своего копя вперед, а Хамп, обернувшись, озабоченно рассматривал приближающуюся толпу.
Из двух сотен глоток вырвался общий вопль ненависти. Краем глаза Олег увидел, как Баген упал на колени и медленно опустил голову к земле. Он действительно уже не мог ничего изменить.
А потом они бросились бежать, и засвистели стрелы, и все стало просто - трое убегали, две сотни гнались за ними. Олег смутно помнил погоню; вначале они выиграли почти километр, по трапе не помешал догоняющим выбрать лучших коней, и расстояние медленно сокращалось; Герт бросил Олегу меч, однако тот только усмехнулся - рубиться втроем против целого войска было безумием; скачка продолжалась, по было ясно, что им не уйти. Олег скрипел зубами, мозг лихорадочно работал - по ничего не находил, не было спасения для Герта и Хампа, не было, потому что нельзя дважды загипнотизировать толпу.
Меж тем дорога забрала круто в гору, и погоня растянулась. Олег чуть повеселел: появился шанс. Если они будут скакать хотя бы по трое на десять метров... но лучники... Шанс был невелик.
- Проклятье! - прорычал Хамп, оглядываясь. - Нам их не стряхнуть! Придется рисковать'
- Перевал Безумия? - прокричал Герт в ответ, и Олегу показалось, что он смеется. - Самое время!
И они с Хампом пришпорили хоггеров, не сомневаясь, что Олег сделает то же. Вот где, подумал он, с трудом поспевая следом, мне никогда не сравняться с аборигенами - на каждой планете свои верховые животные.
Теперь дорога вела прямиком вверх, старая, очень старая дорога, мощеная отшлифованным сотнями тысяч ног рыжим камнем с пятнышками белого мха. Звон копыт на ней раздавался пронзительно, как если бы они скакали по стеклу. Погоня была уже совсем близко, Олег несколько раз оглянулся, выбирая момент для контратаки, и начал накапливать энергию.
- Вот он! - воскликнул Герт, чуть притормозив. Пора, понял Олег, и с выдохом послал импульс. Глаза на
миг заволок черный туман, но смахнув его, он увидел, что добился своего.
Шесть хоггеров наиболее быстрых преследователей вперемешку со своими всадниками валялись позади на дороге, сбившись в большую кучу, объехать которую по камням и колючему кустарнику было непросто.
Теперь можно было посмотреть вперед. Словно невидимая полоса пересекала дорогу - то ли освещение, то ли цвет скал, то ли иная шероховатость листьев - какая-то неуловимая грань разделяла две явственно различные области, и они быстро приближались к этой грани.
- Что там впереди? - крикнул Олег Хампу.
- Ты в самом деле не знаешь? - удивился тот. - Троухор!
- Троухор! - подтвердил Герт. - Но если их и это не остановит?
Ответом был смех. Хамп дель Райг смеялся, как может смеяться только человек, собственным умом спасшийся от смертельной опасности.
- Оглянись! - крикнул он. - Эти ублюдки не решаются ползти дальше того места, где получили удар!
Олег еще раз оглянулся. Преследователи сгрудились около упавших, несомненно принимая это внезапное падение за колдовство ужасной страны за горами. А значит - они были готовы и к другим чудесам! Олег улыбнулся, собирая остатки сил, и вдруг почувствовал, как сквозь него пронесся освежающий вихрь какой-то непонятной энергии. Звон копыт внезапно оборвался, и все вокруг озарилось солнечным светом, с непривычки показавшимся странным. Олег понял, что случилось - они пересекли границу и попали в Троухор. Лучшего момента нельзя было представить, и он послал замешкавшимся преследователям масштабную иллюзию огненного смерча, поглотившего трех беглецов.
- С дороги! - крикнул он, размахивая руками. - Они не должны нас больше видеть!
Спутники его оказались на редкость понятливы - хотя, скорее, их тоже коснулось внушение, - и вот уже хоггеры были привязаны в плотных зарослях невдалеке от дороги, уходящей дальше на северо-запад, а Герт с Хампом осматривали сброшенные с седел дорожные сумки. Олег осторожно выглянул из-за камня и убедился, что никто из преследователей не решился искушать судьбу, пересекая границу Троухора. Впрочем, иного после проведенных демонстраций Олег и не ожидал.
- И две бутылки вина! - весело заключил Хамп. - А ты здорово дерешься на мечах, - добавил он, сощурившись на Герта. - Не многие могут похвастаться, что сумели задеть меня в поединке!
- Ты первый, кого я ранил, - усмехнулся Герт. Хамп открыл рот, чтобы пошутить над его неопытностью, но тут иной смысл сказанного дошел до него. Он пожал плечами и вытащил нож:
- Сказано в Писании: хлеб и вино на каждый день! - провозгласил он. - Вкусим и возблагодарим судьбу, пославшую нам добычу вместо стрелы в спине!
Олег подошел к ним. Он чувствовал себя очень скверно. Отчаянно хотелось есть, пить и спать. Но теперь, когда азарт погони прошел, оп снова думал о посланнике. Кто? Герт или Хамп? Или его вовсе не было в замке?
- Герт! Почему ты сдернул меня с костра? - спросил Олег, присаживаясь и отрезая себе кусок мяса.
- Я не мог спокойно смотреть, как мое золото приносится в жертву еретическому богу, - Герт приложился к бутылке. - И я не думал, что твой приятель Хамп сумеет побороть колдовство Багена.
Ясно. Даже если Герт посланник, он не откроется - любое его действие слишком хорошо замотивировано. Но что же нужно посланнику? Чего он ждет?
- Ни один колдун еще не сумел одолеть меня! - как будто открывая великую тайну, проговорил Хамп дель Райг. - Этому вашему Багену повезло, что у меня не оказалось меча... Проклятье! Мой меч! Он же остался там!
Он ударил кулаком по земле и принялся отчаянно чесаться.
- Возьми, - сказал Олег, протягивая свой. - Мне оружие не нужно.
Хамп схватил меч, вытащил клинок из ножен и сделал пару выпадов. Герт похлопал себя по животу:
- Приятно после праведных трудов вкусить немного пищи. Ну а теперь скажите мне, лесные братья, что вы собираетесь делать дальше?
Олег почувствовал, как невидимо напряглись мускулы Герта, лежавшего, казалось, совершенно расслабленно, растекшись по камню, к которому он привалился спиной. Хамп опустил меч и уставился на Герта.
- Мы не друзья! - заявил он. - Так, попутчики!
- Я думаю, - не глядя на него процедил Герт, - что тебе лучше всего вернуться к своему сброду.
Рука Хампа дель Райга сжала меч. Олег уже приготовился вмешаться - а так не хотелось шевелиться, после сытного завтрака и многочисленных сегодняшних концентраций он готов был пролежать часов шесть, - как вдруг Хамп бросил меч в ножны и расхохотался Герту в лицо:
- Будь повежливее, приятель, с теми, от кого зависит твоя жизнь! Это Троухор! Подумай лучше о том, как ты будешь выбираться отсюда!
Герт шевельнулся обеспокоено, как будто наткнувшись на острый камень.
- Что ты хочешь сказать? - грозно спросил он, теперь уже глядя прямо на Хампа.
- Держу пари, ты не знаешь обратной дороги! - засмеялся Хамп, поглаживая рукоять меча. Олег лениво пошевелился: вмешиваться не хотелось, но ссора приобретала какой-то странный оборот.
- А ты знаешь? - спросил он, с любопытством глядя на Хампа.
Вопрос принес ожидаемый эффект. Герт выжидательно замолчал, видно было, что он действительно не знает дороги и не хочет терять проводника из-за пустяковой размолвки; Хамп же, польщенный вниманием самого Олега, и, несомненно, вдохновленный сытным завтраком, принялся разглагольствовать, мешая, как принято, правду и непомерное хвастовство:
- Я думал, Олег, ты знаешь, что ни один человек не возвращался в здравом уме из этого места! Перевалом Безумия зовут его не напрасно! Здесь начинается Троухор, страна-за-горами, и никто кроме меня не знает отсюда обратной дороги! Три года назад, уходя, как сегодня, от погони, в тумане мы пересекли границу. Туман кончился в двух шагах от нее. Мы остановились в ужасе, но было поздно. С нами было два малолетка; они с криками бросились назад. Ты видел когда-нибудь, как давят человека на плахе? Ужаснее крика я никогда не слыхал! От них остались кровавые пятна, отброшенные от границы на много шагов! Со мной были головорезы, отчаянные ребята - они плакали от страха и проклинали судьбу. Они считали, что погибли: идти назад означало верную смерть, вперед - рабство в Троухоре, а это еще хуже! Даже я не смог привести их в чувство; они набросились на меня, собираясь принести в жертву богам и спасти свои жалкие шкуры! Моему мечу в тот день было много работы! Я остался один среди трупов, и немногие выдержали бы такое, не помутившись рассудком! Но весь Трит знает: я никогда не сдаюсь! Я пошел прочь от дороги, вверх, разыскивая тропу, двигаясь осторожно, как песчаная ящерица. Три дня я искал путь назад, отступая при малейшем сопротивлении - я сумел пройти, не потревожив колдовства Троухора, Ты можешь попробовать повторить мои поиски, - Хамп дель Райг насмешливо посмотрел па Герта, - по как знать, повезет ли тебе!
Герт никак не отреагировал на эту насмешку, но Олег заметил, что около его правой руки появился меч.
- Неужели это такое страшное место? - спросил Олег, выражая голосом как можно больше сомнения.
- Ты не веришь?! - Хамп замотал головой. - Даже для тебя, хоть ты и великий волшебник, это место смертельно опасно! Троухор! Страна ужаса! Каждый год сюда, к перевалу, приходят любопытные и смотрят вдаль, боясь даже переступить границу. То, что они видят, делает их безумными. Я знаю от одного из них, одноухого Старого Берга, спятившего не слишком сильно, что иногда здесь появляется звезда, притягивающая глаз. И тот, кто посмотрит на нее, потеряет рассудок или умрет. Демоны обычно не пересекают границу, но одного вида их достаточно, чтобы окаменеть от ужаса!
- Демоны? - переспросил Герт. Любопытство пересилило, наконец, вражду. - А это не кабацкие россказни?
- Подожди темноты, и ты сам их увидишь, - ответил Хамп, посмеиваясь.
- А ты их видел? - спросил Олег.
Хамп внезапно оборвал смех и притянул к себе меч.
- Я слишком разговорился, - сказал он приглушенно. - Говорят, они приходят к тем, кто словами тревожит их покой. Мы еще не по ту сторону границы.
- Ты прав, - пробормотал Герт, оглядываясь.
Вокруг были скалы, розовые от восходящего солнца. Впервые на этой планете Олег видел солнце - и улыбался ему. Мрак и серость Трита, казалось, навсегда остались позади... О Великий Космос! Посланник!
Значит, еще раз. Баген отпадает - он здесь давно и хорошо известен. Популярный исповедник-иеронец. Монсеньер орт Трит тоже отпадает, заподозрить его можно было только спросонья, в подземном бреду. Герт, по-видимому, тоже отпадает. Как минимум два года на службе, правая рука монсеньера. Хамп дель Райг? Абсурд; он, похоже, чуть ли не местный Робин Гуд.
Олег почувствовал себя идиотом. Так посланника не было вовсе?
Спокойно, спокойно... По порядку. Факт первый: встреча должна была состояться четыре дня назад, вечером, у Расщепленного Дрота. Факт второй: встреча не состоялась. Факт третий: никаких вариантов на этот случай «они» не указали. Возможные причины срыва встречи с «их» стороны: нежелание сразу раскрываться, отказ от контакта, опоздание. В первом случае: посланник должен был быть рядом, наблюдать, предлагать тестовые ситуации. Рядом были только аборигены. Дистанционное наблюдение? Это все равно что отказ от контакта. Итак, в обоих случаях все, миссия закончена. А вот в третьем...
Опоздание? Но как это могло произойти?! Авария? Это невозможно. Олег усмехнулся, вспомнив несколько собственных «аварий» - все они кончались заменой вылетевших модулей и потерей всего пары минут. Разве что затащить внутрь капсулы атомную бомбу... Без толку: защита все равно сработает. Но тогда что же, черт побери, могло его задержать?!
Хамп дель Райг издал какой-то совершенно невозможный звук, как если бы икнуло хором стадо слонов, и отвлек Олега от размышлений. Олег поднял глаза - и мир застыл, словно остановленный видеофильм: темп восприятия рефлекторно подскочил настолько, что Олег поначалу даже не понял, из-за чего. А потом рассмотрел то, что находилось в четырех метрах прямо перед ним.
Два багровых глаза величиной с кулак немигающе глядели на Олега из-под иссиня-черных надбровных дуг. Сразу под глазами начиналась огромная, обсаженная тремя рядами зубов пасть, извергающая голубоватый дымок. Собственно, глаза и пасть и составляли большую часть головы, опиравшейся на длинную, как у помеси жирафа со змеей, шею. Опустив взгляд, Олег обнаружил, что шея торчит из туловища громадной черепахи, и притом торчит не одна. По периметру монстра располагались еще несколько голов, косящих на Олега багровым взглядом, вот только шеи у них были совсем короткие. Пока короткие, тут же сообразил Олег; в любой момент запасные головы были готовы выскочить на помощь первой.
Какой я идиот, подумал Олег, нет, второго такого на всей Земле не найти, - полез на эту планету без снаряжения! Хотя, опять же, кто мог предположить. Однако что же теперь делать-то?
Раскрытая пасть медленно приближалась, Олег с облегчением заметил, что целится она в него. Это хорошо, ребята получат немного времени, только бы не совались в драку; однако надо передвинуться, а то может создаться впечатление, что я легкая добыча... Олег начал медленно сдвигаться влево - в своем темпе медленно, на самом же деле - с предельно доступной для восприятия черепаходракона, как Олег наскоро окрестил монстра, скоростью. Голова мигнула левым глазом и повернулась за ним.
Мечом не взять, оценил Олег фактуру кожи; мозг, скорее всего, распределен - бить по активной голове нет смысла; отшвырнуть тоже не получится - экая махина, а ведь подкрался совершенно бесшумно! Биоэнергетика, в который раз? Олег попытался пощупать поля; странно, черепаходракона как будто вообще не было, мелькнула даже мысль - не иллюзия ли? - никакой ауры, то есть совсем никакой, как от камня. Значит, биоэнергетика тоже отпадает. Что делать, а?!
Хамп дель Райг, краем глаза заметил Олег, начал подниматься, сжимая меч; черепаходракон в ответ приподнял вторую голову, целясь теперь и в Хампа. Каждая голова, очевидно, имела автономный мозг, управляющий слежением за целью и перекусыванием пополам.
Спокойствие, с которым Олег начал схватку, постепенно улетучивалось. Не оставалось ничего другого, как вступать в затяжной бой, пытаясь отшибать головы подручным материалом... Камней вокруг, к счастью, было предостаточно. Олег еще раз осмотрел черепаходракона: всего голов, насколько он видел, было восемь. Интересно, насколько ловки они в совместных действиях? Но это придется проверять по ходу дела.
Первая голова уже достаточно вытянулась, чтобы ее можно было атаковать. Олег ушел из зоны ее видимости, с натугой - в таком темпе и два пуда поднять непросто - подхватил с земли небольшой камень и обрушил его на место сочленения головы с шеей. Раздался низкий звук - в нормальном темпе это был бы визг - и голова бессильно повисла, по шее побежала судорога. Получилось, подумал Олег, еще семь, ладно, не тысячеголовый дракон попался.
Когда на смятых шеях закачались еще две головы, черепаходракон сменил тактику. К Олегу потянулись остальные пять, и голубой дымок - Олег узнал по запаху вещества, парализующие все живое на Офелии, - окутал место сражения. Благодаря судьбу за иной метаболизм, Олег перепрыгнул через черепаходракона и быстро, один за другим, бросил три камня.
Две головы повисли, а третья, видимо пораженная в самое уязвимое место, отвалилась, держась лишь на коже и мышцах, и из рваной раны на шее полезло что-то синее, напоминающее расплавленную пластмассу. Мелькнули какие-то искорки, но рассматривать все это было некогда, потому что черепаходракон шел на последний приступ.
Одна из голов замерла с мечом в глазу - это Хамп наконец встал па ноги - другая же не рассчитала длины своей шеи и бессильно клацнула зубами в сантиметре от носа Олега. Тут же на нее обрушился камень. Все было кончено. Лишившийся голов монстр содрогался, но оставался на месте, да и, сказать по правде, ползти ему теперь было некуда.
Вернувшись в нормальный темп, Олег перевел дух. Да уж, такие упражнения после завтрака отнюдь не на пользу здоровью. И Хамп прав: нужно скорее убираться отсюда. На открытой местности такой монстр может порядком измотать. Вот он каков, Троухор...
Олег хлопнул себя по лбу, и одновременно раздался еще более громкий звук: это Хамп, сделавший первый за всю схватку вдох наркотического дыма, рухнул на землю.
Посланник! Если он чуть-чуть забрал от Расщепленного Дрота к западу, а не к северу, как я, - то он угодил сюда, в Троухор! А выбраться отсюда, похоже, гораздо труднее, чем кажется на первый взгляд.
- Благодарю за идею, - произнес Олег, глядя на все еще содрогающееся туловище черепаходракона. - Значит, придется здесь остаться...
Герт лежал неподалеку, тоже сраженный голубым дымом. Олег отнес своих спутников подальше, на свежий воздух, зная, что время и свежий воздух - лучшее лекарство от этого «колдовства» Потом вернулся к черепаходракону.
- Надеюсь, - усмехнулся Олег, - ты не посланник. Ну-ка...

Предыдущая страница 13 Следующая страница


Дипломат особого назначения 14

Он еще раз попытался прослушать биополя - не спеша, во всем диапазоне. Безуспешно. Типичный инопланетный монстр, констатировал Олег. Тупой, зубастый и неорганический Интересно, как он умудряется переваривать пищу.
Олег уселся на свое прежнее место, достал из сумки остатки мяса. Схватка с черепаходраконом отняла немало сил, и следовало незамедлительно их восстановить. Когда он закончил есть, план дальнейших действий был уже готов.
Олег поднялся, глубоко вдохнул, напряг и тут же расслабил все мускулы, а потом пошел вниз, к дороге. Первым делом надлежало проверить границу.
Сейчас она выделялась еще отчетливей. Полуденное солнце отбрасывало четкие тени - по эту сторону. По ту - стоял серый полумрак обычного тритского дня. Четко различимая по легкому подрагиванию воздуха полоса шириной не более метра разделяла два мира.
Дорога около этой полосы словно ныряла с обеих сторон под землю; вековой давности камень растрескался и посередине полосы превратился в песок.
- Та-ак, - проговорил Олег, останавливаясь шагах в двадцати от границы. - Значит, как на плахе... Проверим.
Он поднял небольшой камешек и несильно бросил, целясь в куст по ту сторону границы. Камень по параболе подлетел к стене дрожащего воздуха и словно взорвался; Олег едва успел зажмуриться, как по одежде, по лицу хлестнули мельчайшие каменные осколки, летевшие с огромной скоростью. Олег выругался сквозь зубы: было чертовски больно.
Несколько минут ушло на то, чтобы остановить кровь и привести лицо в порядок.
- Понятно... Отталкивание, да еще с пропорционально большей скоростью. Один к ста, как минимум. - Олег покачал головой. Такой барьер смертелен для бегущего, и это свойство границы в сочетании с черепаходраконом наводило на нехорошие мысли. - Малейшее прикосновение - удар. Ладно, продолжим...
Спрятавшись за большим, стоящим на ребре камнем, Олег некоторое время забавлялся, кидая камешки в сторону границы. Результаты не были утешительны: высота ее достигала минимум двадцати метров, а что касалось длины, то Олег уже почти не сомневался, что она окружает весь Троухор. Иначе эта страна не была бы такой легендарной.
Он вылез из-за камня и отправился обратно, насвистывая. Он был доволен - не столько серией чудесных спасений, которых за сегодняшний день было, пожалуй, многовато, сколько крепнущей уверенностью в том, что посланник прибыл и находится в Троухоре. Оставался пустяк - разыскать его на десяти миллионах квадратных километров.
Черепаходракон больше не шевелился. Резкий ветер сделал свое дело: Герт очнулся и сидел, ощупывая себя.
- Вот и демон, - Олег пнул черепаходракона в обтянутый чешуйчатой кожей бок. - Что еще у нас в программе?
- Как ты его убил? - спросил Герт, и в глазах его Олег увидел изумление, близкое к фанатичной вере. - Он двигался быстрее, чем мой меч!
Олег сообразил, как должна была выглядеть схватка со стороны - молниеносные выпады голов черепаходракона в пустоту, прямиком в невесть откуда берущиеся камни. Это, безусловно, выглядело так, будто он, великий волшебник, попросту издевался над бедным демоном. Олег помассировал до сих пор нывшие мышцы и вздохнул. Но Герт ждал ответа, и пришлось ответить:
- Я двигался еще быстрее.
Хамп дель Райг зашевелился. Правая рука его сжалась в кулак, разжалась, пошарила вокруг - и тогда только он открыл глаза.
- Клянусь Озром! - вскричал он, вскидывая правую руку в каком-то варварском приветствии. - Я проткнул его мечом! Мы победили!
- Если бы не Олег, - ввернул Герт, - ты был бы семикратно съеден!
- Если бы?! - презрительно переспросил Хамп. - Я не знаю такого слова! Ну, теперь ты веришь мне насчет... м-м... ну, того самого?
Олег увидел, как суеверный страх снова просыпается в его спутниках. Улыбки исчезли. Герт даже не стал отвечать, только кивнул и двинулся к хоггерам.
- Пожалуй, нам пора ехать, - сказал Хамп, посмотрев на солнце. - Лучше всего будет успеть до темноты.
Олег не стал возражать. Не все ли равно, с какой стороны начинать поиск?
Привязывая обратно сумки, седлая коня, приводя в порядок одежду, он пытался мысленно представить карту Трита и Троухора в окрестностях Могучего леса. Трит - прибрежная страна, Могучий лес - его северная граница; с северо-запада наискось поднимаются горы. Если заходить на посадку, лишь примерно зная, где находится Расщепленный Дрот, вполне логично опуститься на вершину ближайшей к лесу горы... Мы скакали сюда от замка, то есть с юго-востока, то есть сейчас мы примерно на уровне начала леса по широте, если смотреть обратно вдоль дороги, то искомая вершина будет слева. А если вперед - то справа.
- Езжайте за мной, - угрюмо пробасил Хамп, - и лучше будет, если ваши кони сумеют ступать шаг в шаг!
После чего довольно быстро поскакал в глубь Троухора, забирая от дороги все правей и правей. Поросший низкой - как для футбола - травой, пологий склон ложбины, в которую переходил перевал, позволял хоггерам развить неплохую скорость. Олег поскакал следом, довольный более прежнего: они двигались в нужном ему направлении.
Скачка длилась без перерыва до самого вечера. Ложбина перешла в каменистую долину без признаков жизни, та, в свою очередь, сходилась к огромному каньону, по дну которого проходило подобие дороги, вскоре выведшей путников наверх, где она стала горной тропой, тянущейся по узкому уступу между пропастью и отвесной скалой.
Солнце уже заметно опустилось, и от окрестных вершин потянулись мрачные тени, сглатывая ослепительную зелень расстилавшихся далеко внизу долин, когда тропа резко повернула направо, оборвавшись в огромной, полого спускающейся к востоку галечной осыпи сиреневого цвета. Она показалась Олегу какой-то странной - камешки как на подбор, все одного размера, но угловатые, почти острые, явно не пролежавшие тут и десятка лет. Словно кто-то бросил в границу огромной горой, и та подобно камню разлетелась на миллиарды осколков.
Какое-то посверкивание слева привлекало внимание Олега; он повернул голову и замер, восхищенный. Белый пик сиял розовым в лучах заходящего солнца, сверкал ледяной шапкой с немыслимой высоты, невидимый, пока не задерешь голову, потому что его серое основание терялось в вечернем сумраке. Высотой пик был не меньше десяти километров, и при этом тонок, как острие гарпуна, и Олег отбросил мысль, что посланник мог сесть на него. На гладких сверкающих отвесах не нашла б себе места и летучая мышь.
- Проклятье, - пробормотал впереди Хамп дель Райг, - раньше этого не было...
- Далеко ли еще? - спросил Герт, и в голосе его прозвучала усталость.
- Спуститься по этой осыпи, потом чуть левее, - сказал Хамп, думая о другом. Он совсем остановился, высматривая что-то вдали. - Мы успеем, вот только... Не нравится мне эта штука!
- Какая штука? - Олег с сожалением оторвался от разглядывания пика и подъехал к Хампу. Тот вытянул руку вперед, чуть влево и вверх.
- Ты, наверное, можешь видеть лучше меня. Вон там, над пропастью, маленькая площадка. Кто там сидит?
Олег присмотрелся, чувствуя, как его пробирает дрожь. Гора, конечно, не такая высокая, как белый пик сзади, возвышалась перед ним, круто обрываясь к востоку, в сторону Могучего леса. На этом обрыве у самой вершины виднелся выступ, образующий площадку в десяток метров в поперечнике. И на этом выступе что-то светилось двумя недобрыми огоньками.
- Страж Долины, - пробормотал Герт, тоже смотревший на площадку.
Хамп схватил его за руку и жестом приказал молчать. Раздался шумный вдох - Олег, концентрируясь, собирал энергию. Зрение его расширилось, стало изумительно четким и объемным даже на таком расстоянии; площадка у вершины высветилась и приблизилась, и то, что там лежало, стало видно совершенно отчетливо.
Это был обыкновенный глайдер. Он валялся на земле, примостившись на каменистом склоне у самого обрыва, нелепо сверкая защитным зеркальным покрытием и пыхая ярким пламенем кормовых движков. Приоткрытая и брошенная боковая дверца покачивалась на ветру, и Олегу даже почудилось, что он слышит, как она скрипит. Глайдер был покинут несколько дней назад - поврежденная при посадке зелень пожухла и почернела.
Воздух со свистом вырвался из легких. Олег переводил дух, закончив наблюдение.
- Это не демон, - сказал он Хампу и Герту. - Это шатер моего друга, которого я ищу. Вам придется вернуться в Трит без меня.
Он сам удивился печали, прозвучавшей в этой короткой фразе. Хамп ударил кулаком по седлу:
- Без тебя?! Зуб шакала! Нельзя было приводить тебя в Троухор! Эх! - В глазах его зажглась безумная надежда. - А может, все-таки с нами? О нас сложат легенды!
- Ты должен мне кусок золота, - сказал Герт, пытаясь сложить губы в улыбку. - Из-за тебя я потерял такое место! Это же Троухор! Зачем тебе бесславная гибель? Лучше пойдем с нами, прошу тебя!
Олег посмотрел на своих товарищей, и странное чувство охватило его. Он понял внезапно, что больше не хочет искать посланника, что он уже второй день обдумывает план подготовки этой цивилизации к контакту и всей душой жаждет отправиться сейчас вместе с Гертом и Хампом совершать привычные дипломатические подвиги. Это вдруг проявившееся нежелание заниматься порученным делом было так неожиданно, что Олег растерялся.
- Нет, я должен, - пробормотал он, пытаясь разобраться в себе, - я послан именно за этим...
Понимание наконец пришло. Посланник, не явившийся к месту встречи, уже не воспринимался всерьез, он почти не существовал. Трит же, где Олег провел эти дни, наполнился содержанием и смыслом, ожил, и покидать его не хотелось, как не хочется оставлять обжитой дом.
- Я не могу идти с вами. Мой товарищ, - он указал вверх, - попал в беду. Для этого я прибыл сюда, и ни для чего другого. Когда-нибудь... - Олег прикинул: да, это вполне возможно, особенно с учетом Троухора. - Я приду с другой целью, найду вас, и мы совершим вместе немало славных подвигов! Но - не сейчас. Спасибо вам за все - и прощайте!
Солнце неумолимо подбиралось к горизонту. Нужно было торопиться - и Олегу, и Хампу с Гертом. Хамп понял это.
- Ну что ж, прощай! - сказал он, положив руку на меч. - Когда тебе понадобится моя помощь, ты сможешь найти меня, зайдя в леса Орб-Гель, к востоку от Трита.
Он повернул копя и замер, дожидаясь Герта. Тот скривился в гримасе неудовольствия:
- Не думал я, что все так кончится! Если что, ищи меня при дворе Эриха Справедливого, короля Трита. Я помню, что ты мой должник, но помни и ты, что мне уже тридцать шесть, и через двадцать весен тебе некому будет возвращать долг! Прощай...
Он махнул рукой и поскакал вниз.
- До свидания! - соорудив это новое для тритского языка понятие, Олег прокричал его вслед удаляющимся всадникам.
Он почему-то был уверен, что встреча не заставит себя долго ждать. Может быть, потому, что сам хотел этого.
- Было бы неплохо, - пробормотал он, - вместе... Но этот Троухор...
Площадка, на которой примостился глайдер посланника - Олег не сомневался, что это именно он, слишком все было похоже па его собственный бот, спрятанный в болотах Южного Хорна, да и находился он в месте, почти точно совпадавшем с предсказанным, что свидетельствовало о логичности действий его владельца, той логичности, верить в которую Олег уже почти перестал, - площадка эта была совсем рядом, километрах в двух по вертикали и в пяти - по горизонтали, к подножию горы можно было добраться верхом. Олег пришпорил коня.
Он трясся в седле - тропа кончилась - и размышлял о странном месте, куда его забросила-таки судьба. Еще услышав первые россказни о стране за горами, он наложил табу на интерес к ней - феномены такого порядка нужно изучать специально, не спеша и уж конечно не в одиночку. И тем не менее - вот он уже убил одного из местных монстров и скачет к месту аварии собрата по разуму, по всей видимости, до сих пор пытающегося выбраться из Троухора.
Граница его блокирует выход, а не вход. «Мышеловка». Создатели ее заботились о секретности происходящего в Троухоре для остального Крэппа. Значит, либо полигон инопланетной цивилизации - Олег присвистнул - либо замкнутая местная страна на технологической стадии, либо, наконец, естественное образование, с незапамятных времен разделившее две области Крэппа с разными формами жизни. В последнем случае все просто, найду посланника, и улетим... Улетим?
Почему же он не улетел сам? Ведь авария невозможна, и если глайдер стоит без движения, это значит только одно: что-то ему целенаправленно мешает. Автоматы ПВО, например, если это развитая промышленная страна.
Олег вздохнул. Получалось, что помимо контакта с посланником придется - не дай бог - общаться с гражданами страны, атакующей чужие глайдеры.
Ехать дальше верхом было невозможно. Нагромождение камней преграждало путь вверх, а через несколько сот метров начиналась крутая скала, по которой можно было только карабкаться. Олег спрыгнул с хоггера, привязал его - нелишняя предусмотрительность - к подходящему камню и быстро, бросив скептический взгляд на темнеющее небо, полез вверх.
Площадка у вершины была довольно высоко. Олег сделал две остановки для отдыха, вокруг смеркалось все сильнее, на небе зажглись первые звезды. Олег улыбнулся им - он почти забыл, что такое звездное небо.
Последние метры он лез по практически отвесной стене, призвав на помощь природные альпинистские наклонности.
Но вот правая рука зацепилась за край площадки. Рывок - и Олег стоял на краю обрыва нос к носу с полуметровым красным факелом работающего маневрового движка. Глайдер подрагивал на довольно крутом склоне.
Подойдя к нему, Олег полез прямо в кабину. Разбираться в непосредственном управлении не было времени, он активировал пульт и тут же получил на экран огромный список на непонятном языке. Машинально схватился за пояс - ах да, линг остался в замке. Тьфу!
Конечно, можно было настроиться и провести ночь перед экраном, заменив линг одной половинкой мозга. Олег некоторое время колебался. Однако, как бы ни было заманчиво освоить управление чужим глайдером, сидеть в нем, непонятно почему оставленном хозяином, могло быть небезопасно. Олег выбрался наружу и решительно переключился в режим «ищейка».
Мир вокруг преобразился. В воздухе разлился океан разнообразных ароматов, в глазах рябило от ярких, фантастических цветов, тишина сменилась переливами сотен мелодий - Олег слышал колебания почвы, видел изменения поверхностей, обонял самые давние ароматы. Толстый, широкий оранжевый след вел из кабины за ближайшую скалу, где площадка поворачивала вокруг вершины. Олег облегченно вздохнул: посланник не применял средств маскировки, по этому следу его можно найти хоть на краю Земли. Повысив порог восприятия, Олег пошел по оранжевой дорожке.
Площадка заворачивала направо; гора напоминала усеченный конус, на покатую вершину которого был поставлен каменный цилиндр. Между этим центральным пиком и краем конуса оставалось пространство в десять-двенадцать шагов;
здесь можно было спокойно прогуливаться, по спуститься отсюда было нелегко.
Посланник, очевидно, выбирал наилучшее место для спуска. Олег поморщился, ближайшей перспективой было идти по следу, спускаясь по отвесной стене.
Он завернул за очередной камень и зажмурился. Ярчайший оранжевый шар лежал на краю пропасти, и след упирался в него. Олег не сразу сообразил, что это, а когда сообразил - яркость пропорциональна интенсивности комплекса следов посланника, и этот шар мог означать только одно - то поспешно вернулся к нормальному восприятию.
На краю пропасти, скрестив ноги, сидел невысокий человек, одетый в серый комбинезон из материала, по фактуре напоминающего кожу. Взгляд его бы/- прикован к какой-то точке у горизонта.
Олег перевел дух.
Посланник найден. Все.
- Добрый вечер, - произнес Олег на линкосе. - Кажется, мы должны были встретиться несколько ранее? Что вас задержало?
Посланник даже не шевельнулся.
Спит, подумал Олег. Сидя?!
Он подошел вплотную и тряхнул посланника за плечо. Тело мягко спружинило и вернулось в первоначальную позу. Ответа не было.
- Да что же это такое, - в сердцах пробормотал Олег. - Опять двадцать пять!
Он присел рядом и заглянул сидящему в лицо.
Чуть тронутое загаром, с прямым тонким носом и большими глазами, без признаков усов и бороды, оно казалось вполне земным - или тритским - если бы не светло-зеленая радужка и чуть-чуть - но для зорких глаз Олега вполне различимо - овальные зрачки. Широко открытые глаза позволяли легко рассмотреть эти детали.
Олег помахал рукой перед носом посланника, но глаза того не шелохнулись, продолжая созерцать все ту же точку у горизонта. Олег обернулся, чтобы поглядеть, куда это с завидным вниманием посланник глядит уже четвертые сутки.
И тоже замер. Давешний пик по-прежнему возвышался, упираясь в небо, но теперь подножие его терялось в непроглядной тьме, затопившей долину, а вершина, еще освещенная солнцем, искрилась в немыслимой вышине. Но главное было не в этом. Рядом с пиком, градусах в пятнадцати влево, сияла ярко-алая звезда, гораздо ярче Венеры на Земле, и по топкому слою легких серебристых облачков, плывущих чуть ниже площадки, как по воде, к ней тянулась дорожка из миллионов алых блесток, такая плотная и ровная, что, казалось, по ней можно дойти до самой звезды.
Олег мгновенно потерял ощущение времени. Казалось, он смотрит на звезду всего мгновение, можно посмотреть еще, и еще. Как будто сквозь сон донеслось какое-то беспокойство... посланник, застывший взгляд... Олег улыбнулся - все это было просто смешно. Тело наполнила неземная легкость, он чувствовал себя словно в мягком обволакивающем кресле, как хорошо, и где я был раньше?
Но муть воспоминаний еще болталась в голове. Звезда... звезда, притягивающая глаз? - да вот она - кто же говорил об этом? Нет, советовал посмотреть! Что-то не так? Ах да, смотревшие на нее умирали или сходили с ума!
Так вот оно что, подумал Олег, нет, не может быть, а улыбка все растягивала губы. Но сомнение росло, и Олег с неудовольствием начал раздумывать, как проверить его, не выходя из блаженного созерцания звезды. Получалось, проверить невозможно, как невозможно проконтролировать собственную смерть или безумие, а значит...
Пронзительный холод вымел из тела само воспоминание о только что испытанном блаженстве, бросил Олега в пучину боли. Он будто превратился в огромный больной зуб, с каждым мигом нывший все сильнее. Олег закричал - но рот по-прежнему был связан улыбкой; попытался шевельнуться - руки не слушались. В панике он стал расслабляться, концентрируясь на контроле над телом; но боль возросла настолько, что сознание начало ускользать. Отчаянным усилием воли Олег держался на грани беспамятства, пытаясь отсечь от себя боль, сохраняя ощущение тела - и вот она перестала расти, он порадовался первому успеху и вдруг понял, что потеря сознания и будет смертью - или безумием. Он боролся и боролся, но, казалось, воля звезды, вливавшаяся в его глаза, была сильнее. Олег попробовал зажмуриться, заранее зная, что ничего не выйдет. В отчаянии он продолжал держаться, успокаивая себя мыслью, что рано или поздно звезда зайдет.
Или же, подумалось через минуту - или через век? - взойдет солнце.
Он думал, продираясь сквозь боль - понятно, что случилось с посланником, сила звезды огромна, куда до нее полевому гипноизлучателю., какой же я все-таки глупец - на незнакомую планету - пусть даже ее и предлагали как «спокойную» - без оборудования... надо было сначала покопаться в глайдере... что же теперь будет?!
Холод смерти начал подниматься по телу, освобождая его от боли, но поглощая жизнь. Олег уже не чувствовал ног до колен, изо всех сил пытаясь вернуть контроль, но знал, что ничего из этого не выйдет. Он догадывался, что произойдет, когда бесчувствие охватит все тело - потеря сознания и смерть. Оставалось сопротивляться, бороться до последнего, что он и делал с решимостью обреченного.
На губах все еще болталась проклятая усмешка, и в тон ей Олег подумал - геройская гибель Посланника Соловьева. Это было смешно. Более идиотского способа погибнуть, пожалуй, не существовало.
Оцепенение и потеря чувствительности поднялись уже до груди, угрожая отрезать руки. Олег попробовал сменить технику концентрации, что обошлось в быструю потерю контроля над руками - но зато остановило дальнейшее движение смерти. Олег повеселел на миг, но боль быстро уничтожила радость, и вновь впереди была только безрадостная и безнадежная борьба.
Может быть, сдаться? - появилась наконец предательская мысль. Олег гнал ее прочь, но она возвращалась, и он знал, что рано или поздно не сможет ей противостоять. Спасения не было. Человек не робот, он носит свою гибель с собой, и имя ей - сомнение...
Звезда исчезла резко, как будто щелкнул невидимый выключатель. Сила концентрации Олега, даже ослабшая за часы борьбы, была еще достаточно велика, чтобы мгновенно прогнать боль и вернуть контроль над телом. Все мускулы непроизвольно сократились, и он сделал огромный прыжок вперед, в пропасть. Отчаянный крик вырвался из горла: звезда все-таки оказалась сильнее.
Сильный рывок и треск рвущейся ткани. Олег ударился левой рукой в камень, болтаясь вниз головой - что-то держало его за штанину, правая рука онемела от рывка, оторвавшего ему рукав. Делом мгновения оказалось согнуться, зацепиться за край площадки и перевернуться. Чувствуя себя несколько взвинчено, Олег, не рискуя, сразу отполз от края обрыва.
- Он сошел с ума! - раздался над ним отчаянный крик, заставивший вздрогнуть, ибо голос показался знакомым. - Проклятая страна! Клянусь, я отомщу, как бы ни был слаб мой меч против этого колдовства!
Олег посмотрел вверх. В давно наступившей темноте ему была видна только огромная фигура, грозившая кулаком в сторону звезды. Но голос - этот голос мог принадлежать только одному человеку. Это был рокочущий бас Хампа дель Райга.
- Сошел с ума? Как бы не так! - раздался другой голос, принадлежавший - этому Олег уже нисколько не удивился - Герту. - Смотри, как он отполз от края!
- Герт! Хамп! - воскликнул Олег, поднимаясь - из осторожности спиной к звезде. - Почему вы здесь?!
- Я знал, что тебе будет нужна моя помощь! - сказал Хамп, похоже, рыдая от счастья. Он шагнул к Олегу и попробовал обнять его. - Ты жив и в здравом рассудке! Хвала всевышнему, я успел вовремя!
- Хамп не смог найти проход обратно, - сказал Герт сухо. Чувствовалось, что он тоже рад, но не хочет выдавать своих чувств. - Тогда мы решили вернуться к тебе. Ночью в этой стране лучше держаться вместе. Внизу мы увидели твоего коня и поняли, что ты здесь.
- Я взял штурмом семь замков, но ни у одного не было такой высокой стены! - заявил Хамп. - Мы подстрелили зайца, а здесь хватит огня, чтобы прожарить его до печенки! Будь я на твоем месте, Олег, я умирал бы с голода!
- Ты нашел своего друга, к которому шел? - спросил Герт, и Олег наконец полностью пришел в себя.
Посланник! Он до сих пор смотрел на звезду!
- Да, - сказал Олег, подбираясь к посланнику, который сидел в прежнем состоянии. - Вот он. Тоже засмотрелся...
Хамп шумно вздохнул.
- Мы похороним его с почестями. Ведь он человек твоего рода?
- Может быть, он еще жив?! - заметил Герт раздраженно. - Ты сможешь освободить его от власти колдовства? - спросил он, обращаясь к Олегу.
- Сейчас узнаю, - ответил он, садясь на прежнее место, спиной к звезде, лицом к посланнику. - Мне понадобится время, займитесь пока ужином.
Он сказал это мягко, но Герт и Хамп повиновались, молча признав Олега вождем. Он остался один.
Сначала Олег решил разобраться со звездой. Она уже заходила, мерцая совсем низко над горизонтом. Быстро составив формулу реакции на «притягивание глаза», Олег вложил ее в подсознание и повернулся, чтобы посмотреть на звезду. Она потянулась к его мозгу, вновь пытаясь захватить контроль, но формула сработала, и Олег почувствовал непреодолимое желание отвести взгляд. По крайней мере с этой звездой было покончено.
Он снова присел напротив посланника, щупая биополя. В отличие от черепаходракона, посланник не был чужд типовой биологии - Олег вскоре поймал необходимые конфигурации. Теперь дело лишь за хорошей концентрацией. Сделав глубокий вдох, Олег в который раз погрузился в транс.
Он долго не решался прервать накапливание энергии, догадываясь, что ее потребуется много. По телу начали проскальзывать сполохи - аура стала видимой. Еще немного, подумал Олег, и я взлечу в воздух, сверкая, как ангел господень. Все, достаточно.
Он подключился к посланнику по всем найденным ритмам. Тот пребывал в гипнотической коме, на начальной стадии истощения. Первым делом Олег разбалансировал альфа-ритм, изменяя глубину комы - и довольно отметил, что посланник шевельнулся. Тонкими уколами энергии Олег прочистил нервную систему, некоторое время заряжал желудок, запуская остановленное пищеварение, и ввел посланника в медленный, уже не гипнотический сои - во избежание внезапного прыжка в пропасть.
Вопреки ожиданиям, все получилось довольно легко, и Олег разрядился ударом псевдомолнии в скалу. Посыпалась каменная крошка, и шок, вызванный внезапным ляпсусом со звездой, наконец прошел. Он испытывал настоящую радость - может быть, впервые за все время пребывания на Офелии.
Посланник был найден, и посланник был жив.
Олег взял его поперек туловища, взвалил на плечи и зашагал обратно к глайдеру, где, как он надеялся, Хамп с Гертом уже заканчивали приготовление зайца по-тритски.
Площадка была освещена голубоватым аварийным светом глайдера. Герт сидел на камне, поворачивая насаженную на меч тушку зайца в непосредственной близости от ревущей огненной струи, бившей из ближайшего двигателя. Хамп чистил меч, рассказывая Герту очередную байку.
- Он жив! - сказал Олег, опуская посланника на землю. - Вы спасли нас обоих. Я вечный ваш должник! - добавил он традиционную формулу высшей благодарности.
- Проклятье! - взревел Хамп, заставив Олега попятиться. - Мы же выпили все вино! Как теперь завершить обряд?!
- Обряд? - удивился Олег.
- Обряд братания, - пояснил Герт, отворачиваясь от пламени. - Он совершается в день, когда братающиеся воины спасли жизнь друг другу, и требует вина, дабы выпить его, смешав с кровью. Это старинный обычай, и воины неукоснительно придерживаются его, на чьей бы стороне они ни сражались. Только скрепленная братаньем дружба становится вечной, поскольку предать побратима означает покрыть себя несмываемым позором.
- Вино, я думаю, скоро найдется, - улыбнулся Олег, посмотрев на посланника. - Мой друг приходит в себя!
Посланник зашевелился, пробужденный, по-видимости, ревом Хампа дель Райга. Он медленно поднял голову, непонимающим взором обвел достойную художника картину ночного ужина, поджариваемого на выхлопе термоядерного движка тремя средневековыми воинами, и рывком сел.
Олег Соловьев, Посланник Земного Содружества, выпрямился и произнес историческую фразу:
- Здравствуйте! Наконец-то я нашел вас, Дино Кагер! Посланник уставился на него, всплеснул руками, словно защищаясь от удара, и ответил серией булькающих звуков, даже не предприняв попытки подняться. Лицо его сморщилось, словно он собирался заплакать.
Олег ошеломленно следил за действиями посланника, абсолютно не соответствовавшими ни его роли, ни стоявшему тут же его глайдеру. Посланник чего-то боялся, не узнавал места, не понимал линкоса, а значит...
- Ме-е! - сказал вдруг посланник и громко шмыгнул носом.
Олег почувствовал на плече тяжелую руку Хампа дель Райга.
- Мы опоздали, - печально пророкотал тот. - Звезда взяла его душу!
Земля повернулась, уплывая вниз и в сторону. Чьи-то руки схватили за одежду, трясли, били по щекам. Олег ничего не чувствовал.
Он смеялся.
Он перестал смеяться, только потеряв сознание.

ЧАСТЬ ТРЕТЬЯ. СТЕНА

О братолюбии же нет нужды писать вам,
ибо вы сами научены Богом любить друг друга.
Фес. 4.9
Олег смотрел на посланника.
Разгулявшийся с приходом для ветер шелестел в кронах невысоких деревьев, открывая лазейки солнечным лучам. Пятна света плясали на сером комбинезоне Дино Кагера, по-турецки сидевшего у самого костра. Взгляд его был прикован к жарящейся на вертеле туше животного, которого Хамп дель Райг упорно именовал речной свиньей.
Слава богу, посланник хотя бы понимал, что такое пища.
Оклемается, подумал Олег. Физиологически мозг в полном порядке, шок от Звезды рано или поздно пройдет, надо всего лишь немного подождать. Так что вернемся к нашим баранам.
Олег перевел взгляд на дисплей и перечитал свой опус.
Дипломатический корпус. Тема «Встреча».
24 робаря 1472 (10.11.2167). Офелия.
Сообщение.
16 робаря я прибыл на Офелию (Крэпп), высадившись в болотах Гермузской Чащи, к северо-востоку от Трита. К 20 робаря, пройдя пепелище уничтоженного пожаром Могучего Леса, я подошел к Расщепленному Дроту. Посланник в установленное время к месту встречи не прибыл.
В создавшейся ситуации я счел необходимым принять следующие дополнительные меры по обеспечению встречи; опрос местного населения, частичное раскрытие легенды, дежурство у места встречи. Ожидание в течение 3 суток (21-23 робаря) ничего не дало. Тем временем в силу сложившихся вследствие частичного раскрытия обстоятельств я был избран ритуальной жертвой в местном религиозном обряде и при совершении последнего спешно покинул район Расщепленного Дрота.
Проанализировав ситуацию, я пришел к выводу, что посланник задержан чрезвычайными обстоятельствами, и принял решение провести расширенный поиск техногенных объектов в окрестностях Трита. Реконструировав вероятные действия посланника, в ночь с 23 на 24 робаря я обнаружил у вершины одной из гор транспортное средство класса «глайдер» инопланетного происхождения. Его владелец (по внешности - гуманоид, отличительные признаки - овальные зрачки) находился в двадцати метрах от глайдера в состоянии транса, вызванного...
Олег усмехнулся. Космический канцелярий обладал поразительной способностью превращать самую интересную работу в унылый перечень типовых ситуаций. А вот что касается транса, вызванного ... - экспертам Корпуса - как, впрочем, и специальному комитету по теме «Встреча», - подробности пока ни к чему. Олег поморщился, представив, во что превратится Крэпп, пронюхай Академия хотя бы об одной из здешний аномалий.
Не говоря уж о такой, как Звезда.

Предыдущая страница 14 Следующая страница


15 Сергей Щеглов

Упомянуть в сообщении о звезде, вызывающей глубокий гипнотический транс при одном лишь взгляде на нее, значило превратить Офелию в самую интересную планету Галактики. Какая уж после этого встреча «на тихой периферийной планетке»!
Так что пока - никакой звезды.
... по всей вероятности, особыми факторами высокогорья. После спуска в долину посланник вышел из транса, однако до сих пор находится в тяжелом состоянии (бред, истощение). Принимаю необходимые меры по восстановлению его работоспособности.
Конец сообщения.
Дипломат первого ранга, Соловьев О. Я.
Олег удовлетворенно хмыкнул, представив, с какими мрачными физиономиями жадные до сенсаций эксперты будут читать его «сообщение», и зашифровал текст личным кодом. Мгновение спустя серия тахионных импульсов унесла сообщение в сторону Земли, и Олег откинулся в кресле, с хрустом потянувшись.
Глайдер посланника обнаружился весьма кстати. Олегу даже не пришлось поднимать собственный бот из глубин гермузских болот - принципы информатики и связи едины во всей вселенной. Итак, полдела сделано: посланник найден, и о находке доложено по начальству.
Оставался пустяк - контакт.
- Олег! - раздался громовой бас Хампа дель Райга. - Поторопись, иначе, клянусь Озром, тебе достанутся только кости!
Хамп не бросал слов на ветер. За два дня знакомства Олег успел оценить аппетит своего побратима, доблестного представителя тритских лесных разбойников, и потому поспешно выскочил из кабины.
Вся его компания уже собралась к обеду. Хамп дель Райг, бессменный повар, восседал на огромном валуне, держа в руках вертел с тушей «речной свиньи». Герт, беглый блюститель веры и непревзойденный мечник, сидел, привалясь спиной к стволу дерева, и лениво обмахивался огромным жестким листом похожего на пальму кустарника. Посланник не изменил позы, но повернул голову к Хампу и умоляюще заглядывал ему в глаза.
- Держи! - Хамп несколькими ударами своего огромного ножа отделил от туши заднюю ногу и протянул ее Олегу. - Ты закончил свое колдовство?
- Уг-м, - ответил Олег, вгрызаясь в сочное мясо. На миг он забыл обо всем. Контакт с неизвестной сверхцивилизацией, чей посланник сведен с ума таинственной Звездой, загадочная, окруженная силовым барьером страна Троухор, населенная демонами, судьба так кстати и некстати обретенных в Трите друзей - все это перестало волновать Олега. Он сидел под мирно шелестящим деревом, наслаждаясь теплом, покоем и изумительно приготовленным мясом; и жизнь снова была прекрасна.
- Д-дай! - сказал посланник по-тритски и робко протянул руку к Хампу.
- Назови свое имя! - прогрохотал Хамп, ловко отдергивая причитавшийся посланнику кусок. Олег оторвался от поглощения пищи и прислушался. Кажется, посланник приходит в себя...
- Имя! - гремел Хамп. - Не бывать тому, чтобы я, Хамп дель Райг, прославленный герой Четырех Дорог, разделил трапезу с неизвестным! Назови свое имя, или довольствуйся объедками со стола воинов!
- Я с-скажу имя! - Посланник оттолкнулся рукой от земли и встал, с трудом удерживаясь на дрожащих ногах.
Время - лучший лекарь, удовлетворенно констатировал Олег. Но где он подцепил такой ужасный акцент?!
- Я - смертник Хамур, номер сто сорок шесть! - произнес посланник, дрожа всем телом. - Я не ел шесть дней... дай мне мясо, и я умру смирившись!
Смертник Хамур? Олег захлопал глазами. Что за бред?
Хамп дель Райг скорчил брезгливую гримасу и швырнул мясо, словно собаке. Посланник поймал его на лету и зачавкал, давясь и хрипя.
- Смертник? - недоверчиво переспросил Герт. Отбросив обглоданную кость, он в упор рассматривал Хамура-по-слашгака. - Что за странный титул? Кто ты таков и откуда родом?!
Допрос, сообразил Олег. Тем лучше; послушаем, что за у него за легенда.
Хамур протянул руку в сторону леса и что-то пробурчал на незнакомом Олегу языке.
- Так ты из Герна? - приподнялся Герт. - Когда-то это была великая страна...
- Страна, сдерживающая Ужас! - встрял Хамп. - Дед моего оруженосца был родом из тех мест. Ранк любил поразвлечь нас рассказами о заколдованных замках и подземных лабиринтах, набитых древними проклятиями. Он верил, что в его родных горах существует тайный проход в Троухор...
- В каких горах нет такого прохода? - презрительно усмехнулся Герт и снова уставился на Хамура. - Почему ты называешь себя смертником?
Хамур вздрогнул и втянул голову в плечи. Губы его дрогнули.
- Смилуйся, господин... - Олег с трудом разбирал его униженное бормотанье. - Не надо издеваться над несчастным, которому судьба подарила лишние минуты жизни...
Герт злобно оскалился:
- Каждый встречный тебе - господин?! Так ты - беглый раб?!
Хамур опустил голову и начал мелко трястись.
Олег удивленно раскрыл глаза. Посланник, казалось, рыдал от отчаяния и боли, как если бы и вправду был Хамуром, беглым рабом, обреченным на смерть. Но какой смысл воспроизводить легенду, будучи застигнутым чуть ли не за штурвалом собственного глайдера?! Олег почувствовал легкое раздражение.
- Послушай, Хамур, - проговорил он вкрадчиво, - неужели тебе нечего сказать? Ты очнулся в незнакомом месте, в необычной одежде, окруженный странными людьми; ты очень похож на человека, но у тебя овальные зрачки, и мы нашли тебя около ревущей пламенем машины. Не слишком ли много странностей для беглого раба?! - Олег повысил голос и кратко добавил на линкосе, - Хватит валять дурака, Дино Кагер!
Хамур медленно поднял голову, пристально рассматривая нового собеседника. Олег воспользовался моментом и установил эмпатическую связь; тотчас его окатило гнетущей безнадежностью и вселенской печалью.
- Харсунг, - пожал плечами Хамур. - Я смертник, господин, и мне нет дела до странностей последнего пристанища...
- Харсунг? - переспросил Олег. - Что такое харсунг? Хамур вздрогнул и судорожно втянул воздух. В зеленых глазах его появился странный блеск.
- Ты не знаешь, что такое харсунг?!
- Не знаю, - подтвердил Олег. - Я недавно в этой стране...
Хамур неожиданно резво вскочил на ноги.
- Так вы не принадлежите Сиянию?! - вскричал он, быстро переводя глаза с Олега на Герта и обратно. - Неужели Непогрешимые допустили ошибку?! - Он ударил себя кулаком в грудь. - Неужели это тело... способно жить?!
Олег обалдело хлопал глазами. Какое-то седьмое чувство, появившееся только здесь, на Офелии, подсказывало, что стоящий перед ним человек не был посланником. Но кого же еще мог привезти сюда десантный глайдер повышенной автономности?!
- Мы принадлежим самим себе, - гордо заявил Хамп, похлопывая по рукояти меча. - И я хочу знать имя твоего хозяина, который сумел вселить в раба такой страх!
- Кому же... кому же принадлежало это тело до меня? - не слушая его, забормотал Хамур. - Вы должны мне ответить! Я хочу знать, на что я могу надеяться!
- Принадлежало... до тебя?! - переспросил Олег и присвистнул. - Ты что, меняешь тела как одежду?!
- Я смертник, и недавно был послан в это тело на верную смерть! - вскричал Хамур, ударяя себя в грудь. - Ах да, вы - чужестранцы, вы не знаете...
Внезапно рука его упала к поясу, и Хамур на миг застыл с открытыми глазами.
- Разве это возможно - перемещаться из тела в тело? - спросил Олег, движимый чисто академическим интересом. - Гораздо логичнее предположить...
- Еще как возможно! - перебил его Хамур. - Если вы не уберетесь отсюда до ночи...
Внезапно судорога исказила его лицо, и он замолк, согнувшись пополам, а потом мешком повалился на землю.
- Умер-таки?! - изумился Хамп и перевернул Хамура лицом вверх. Открытые глаза смертника невидяще уставились в небо. Олег склонился над телом и покачал головой:
- Сердце бьется. Он жив, но снова в глубоком обмороке. Олег чувствовал себя прескверно. Психика посланника явно пострадала сильнее, чем он рассчитывал. Когда человек, чьими отпечатками пальцев закодирован бортовой компьютер, чьи карманы набиты хай-тек мелочью вроде запахо-уловителя, чей аминокислотный состав не имеет аналогов в местной фауне, - когда такой человек упорно выдает себя за некоего смертника Хамура, раба Сияния, это уже нельзя считать легендой. Похоже, созерцание Звезды сформировало у Дино Кагера вторую личность. Любопытный пример экзогенной шизофрении.
Но я же не психиатр, мысленно застонал Олег. Экая незадача - полгода торчать на полной загадок планете в обществе спятившего посланника...
- Он приходит в себя, - заявил Хамп, выпрямляясь. - Самое время допросить его по-настоящему!
Хамур шумно вдохнул воздух, оттолкнулся руками от земли и крепко встал на ноги. Взгляд его, обретший неожиданную ясность, быстро обежал лесную прогалину и остановился на стоящем в густом кустарнике глайдере.
Олег облегченно вздохнул. Кажется, посланник начал узнавать своих.
Хамур несколько раз моргнул, как будто пытаясь понять, где находится.
- Где я? - спросил он, переводя взгляд на Олега. - Кто вы?
- Да он безумен! - вскричал Хамп дель Райг, выхватывая меч. - Хватит возиться с этим ублюдком! Убьем его, и дело с концом!
Профессионал, подумал Олег, уважительно глядя на Хам-па. Вожак разбойников, разумеется, и в мыслях не имел убивать посланника, но по виду его об этом никак нельзя было догадаться.
- Нет, нет! - закричал Хамур, меняясь в лице при виде приставленного к груди клинка. - Не убивайте! Я буду вам полезен.
- Вот это разговор, - прошелестел Герт, придвигаясь вплотную и заглядывая Хамуру в глаза. - Ты бросишь юродствовать и ответишь на все наши вопросы. Понял?
- Я сделаю все как ты скажешь, - быстро ответил Хамур, сгибаясь в поклоне. Олег покачал головой: неужели смертник так быстро полюбил жизнь? Или Звезда пробудила в посланнике добрый десяток личностей?
- Хорошо. Убери меч, - Герт взял инициативу в свой руки. Столкнувшись с нормальной человеческой реакцией - страхом - он действовал быстро и четко. - Вот горы, - он провел линию на земле, - вот белый пик, сверкающий на солнце, вот здесь, в дне пути от подножия - мы. Нарисуй остальной Троухор!
Он вложил заостренную палку в руку Хамуру. Тот присел на корточки и принялся рисовать, сопровождая каждую линию многословными комментариями. Олег слушал его со все возрастающим изумлением: посланник в личине Хамура знал о Троухоре чертовски много. Слишком много для человека, прибывшего сюда несколько дней назад.
- Здесь, - Хамур понизил голос, - находится Плато Духов. Попавшие туда люди пожираются ими, и только хрупкие кости падают вниз с отвесных степ...
- Довольно россказней, - оборвал его Герт. - Покажи нам дорогу в Трит!
Ах да, ведь мы собирались вернуться, констатировал Олег и вернулся к прерванным размышлениям. С чего я взял, что Хамур - посланник, спросил он себя, чувствуя, как тритские сомнения возвращаются с новой силой. Офелию выбирали они, и вряд ли случайно; почему бы не иметь здесь своего консульства или, на худой конец - резидента?
А раз так, я вытащил из транса одного из их оперативников, понятия не имеющего обо всей этой возне с посланником, и он теперь добросовестно отрабатывает легенду, приняв нас за тритских бродяг... которым совсем не обязательно рассказывать, что такое глайдер.
Да, но должен же он был хотя бы полюбопытствовать, кто его сюда перевез?!
- Хорошо, ты поведешь пас! - повысил голос Герт, и Олег вернулся к восприятию происходящего. Хамур склонился в поклоне:
- Уже вечер, а в горах быстро темнеет... Я не смогу вести вас ночью...
- Будет светло как днем, - пообещал Герт, указывая на глайдер.
Олег заметил, что Хамп успел свернуть лагерь. Тритские головорезы явно поторапливались прочь из страны демонов. Хамур стоял и молча ждал указаний, не выказывая ни малейшего понимания, о каком свете идет речь.
Олегу надоели все эти загадки.
- Откуда у тебя эта машина?! - резко спросил он, указывая на глайдер.
- У меня?! Ты смеешься, господин! Ведь это твоя машина!
- Моя?! - ошарашено переспросил Олег, не ожидавший такого поворота.
- О да, я помню, как ты повелевал ей лететь над лесом, когда я был слишком слаб, чтобы говорить...
- Но сначала ты прилетел на ней на вершину, где созерцал Звезду?!
- Я не понимаю, о чем ты говоришь... Я верный слуга Сияния, и я не осмелился бы взойти на Священный Пик иначе, чем пешком!
Окончательно сраженный этим аргументом, Олег затряс головой и уступил инициативу Герту.
- Мы долетим до перевала, - сказал тот, грозно посмотрев на Хамура, - а дальше пойдем пешком, по древним пещерам. Надеюсь, ты не соврал, когда говорил, что знаешь проход.
Олег безразлично кивнул. Он почему-то знал, что покой древних пещер потревожен не будет. Так просто из этой истории Герту не выпутаться...
Тем временем Хамп забросил в глайдер последнюю дорожную суму и встал рядом с Олегом, молча скрестив руки на груди.
- Поехали, - сказал Олег, поняв намек. Внезапно ему пришла в голову странная мысль. - Постой-ка, Хамур! Ты так и не объяснил мне, что такое харсунг...
Задав вопрос, Олег позволил себе додумать. Хамур бормотал что-то насчет перемещений из тела в тело; быть может, инопланетные дипломаты насобачились пользоваться сменными телами? Это могло бы многое объяснить...
- Харсунг - это болезнь, - как-то очень быстро ответил Хамур. - Что-то вроде падучей. Человек теряет память, не узнает родных, его мучают странные воспоминания...
Олег смотрел в неземные, с овальными зрачками глаза и не мог поверить: Хамур врал. Сказанное им весьма походило на правду, но эмоциональный фон не оставлял сомнений - Хамур прекрасно знал, что такое харсунг, но весь напрягся, выдумывая только что произнесенную ложь.
Это становилось забавным: зачем Хамуру скрывать то, что полчаса назад он сам же пытался объяснить? Очередное издевательство над посланником Земли? Или резидент покинул сменное тело, оставив его с примитивной адаптационной программой, настроенной ни в чем не признаваться?! Экзотика, подумал Олег, усаживаясь в удобное пилотское кресло.
Сенсоры мягко охватили плечи, захлопнувшаяся дверца вросла в степы, и глайдер бесшумно поднялся в воздух. Олегу нравилось управлять этим неземным устройством, послушным малейшим его желаниям. Не успел он подумать о направлении, как глайдер, заложив крутой вираж, понесся к маячащей на горизонте черной полосе скал. Где-то там, в одном из каньонов, находился мифический вход в Запретные Пещеры.
Я провожу их до Трита, решил Олег. В конце концов, ребята кое в чем мне помогли. Ну а потом, мечтательно добавил он, начнется работа...
Олегу хотелось верить, что все происшедшее до сих пор было обычным предварительным сбором информации.
- Стемнело, - кратко констатировал Герт, и Олег движением мысли включил прожекторы. Под брюхом глайдера зажглось маленькое солнце, осветив скалы на сотни метров вокруг.
- Теперь смотри в оба, - сказал Герт Хамуру. Тот прижался к боковому стеклу, часто дыша. Под глайдером проплывали живописные долины, похожие одна на другую. Олег усмехнулся своим мыслям: какие уж тут Запретные Пещеры! Однако Хамур уверенно показывал дорогу.
Куда же? Олег терялся в догадках. Быть может, к посланнику, ожидающему напарника в удобном месте? Или к своему хозяину, если глайдер принадлежит резиденту? В любом случае, через какой-нибудь час все выяснится.
- Туда, на вершину утеса, между двумя ущельями, - указал Хамур. Олег охотно выполнил требуемый разворот; глайдер изящно плюхнулся на каменистую площадку и затормозил у самого края пропасти.
- Здесь, - сказал Хамур и встал, явно собираясь наружу. Он был полностью уверен в том, что делает; на миг Олег даже засомневался - кто его знает, может быть, здесь и впрямь есть пещеры?
Герт открыл дверцу, предусмотрительно пропустил Хамура вперед и вышел следом. Олег поспешно притушил прожекторы - сияние, рвущееся из-под глайдера, слепило глаза. В наступившем сумраке - солнце уже с полчаса как спряталось за каменистую гряду на западе - Олег увидел на потемневшем небе первые звезды.
Голова Олега резко дернулась, и он запоздало отвел взгляд. Одной из этих звезд была ярко-красная охотница за душами, сработал рефлекс; но ведь у Герта и Хампа...
Додумывал Олег уже на ходу. Глайдер остался позади, три фигуры у края пропасти - уже сидящие, сколько же прошло времени?! - рывок, взгляд в лицо, пустой остановившийся взгляд.
- Ты меня слышишь?! Ответа не было.
Олег повалил Хампа, отвернув его лицо от смертельно-прекрасного неба; Герт, сидевший рядом, покачнулся и издал слабый стон. Олег вполголоса выругался, не зная, что предпринять.
Хамур попросту заманил их сюда, на высокое место, откуда в наступившей темноте отлично видна Звезда. Все произошло слишком быстро; Олег в очередной раз готов был провалиться сквозь землю.
- Ну ладно, - пробормотал он, рывком поворачивая к себе Хамура.
Глаза его ничего не выражали, тело одеревенело; но на этот раз Олег плевать хотел на все эти явления. Одним движением он развернул Хамура спиной к Звезде и усадил между двумя камнями; затем коротким прикосновением к запястью переключил в нужную фазу транса.
Грудь Хамура пришла в движение, веки слегка дрогнули. Олег благодарил судьбу за вчерашний опыт, когда он пытался реанимировать «посланника», засмотревшегося на Звезду. На этот раз все должно было получиться гораздо быстрее.
Олег сидел в позе лотоса и сосредоточенно дышал, концентрируя внимание. Наконец-то я в форме, удовлетворенно подумал Олег, ощутив знакомое биение энергии в каждой клеточке тела. Подняв руки, он потянулся к активным точкам Хамура, вторично входя в чужую биоэнергетику.
Это была кропотливая работа, и только злость на самого себя заставила Олега взяться за нее. Прощупывать неземной мозг, не имея даже надежды на диалоговую коррекцию - Олег ни на грош больше не доверял Хамуру и предпочитал держать его в глубоком трансе - для такого подвижничества требовались веские основания. И Олег считал, что они у него есть.
Я должен был сделать это сразу, думал он, сосредоточенно продвигаясь от точки к точке, едва он назвал себя Хамуром, едва появилось подозрение... Тритяне, кажется, совсем нестойки к Звезде; кроме безумия, в Троухоре нечем разжиться... Ну, где же ты там?..
Внезапно понимание пришло, и Олег устремился к нужным узлам в левом полушарии Хамура. Легкое прикосновение, несколько энергетических уколов - такая малость, если знать, куда. Олег облегченно вздохнул: теперь Хамур будет говорить, и говорить только правду.
- Что ты делаешь с пастырем Гроном, чужеземец?! - раздался сзади незнакомый голос. Олег мгновенно обернулся, но увидел лишь Хампа дель Райга, стоящего перед ним на расстоянии удара мечом. Во взгляде его чувствовалась явная враждебность.
- В чем дело, Хамп?! - спросил Олег, чувствуя, что сбываются худшие его опасения.
- Я не Хамп! - ответил стоящий перед Олегом тем же самым, явно чужим голосом. - Я смиритель Сорк, и требую от тебя уважать обычаи страны, в которой ты находишься!
Олег разинул рот, ошеломленный этим несуразным заявлением. Хамп - троухорский шпион?! Против воли Олег переключил внимание с Хамура на нового незнакомца и обмер: стоявший перед ним человек не был Хампом дель Райгом. Спектр его биоэнергетики был совершенно иным.
Еще одна звездная шизофрения? Или здесь все такие? Или же...» Кому раньше принадлежало это тело...»
Олег закрыл рот. Это надо немедленно проверить.
- Кто ты? - коротко спросил он Хамура, вернув его в сознание мгновенным разрядом.
- Грон Симон, - ответил тот бесстрастно и отстраненно, - пастырь второго яруса.
- А где же Хамур? - машинально переспросил Олег, пораженный неприятной мыслью. Тело посланника, похоже, меняло владельцев несколько раз!
- Смертник Хамур обретет свое завершение в другом, более для того подходящем теле.
- Так это ты вел нас сюда под видом Хамура?!
- Таков долг пастыря. Сиянию было угодно, чтобы его слуги встретили вас. Души пришельцев должны быть представлены Звезде любым путем, - подробно разъяснил Грон, - а освобожденные тела надлежит препроводить в Храм, дабы свершить обряд присоединения к Сиянию. Но я - плохой пастырь, я не смог представить Звезде твою душу!
Точнее, захватить мое тело, перевел Олег. Обмен разумов. .. этого только не хватало. Олег представил себе, каково теперь будет разыскивать посланника, и криво усмехнулся.
Он ожидал подвоха, но не такого.
- С тебя достанет и того, что твое сияние сделало с Хампом! - раздался полный боли и злости голос Герта. Он сумел каким-то чудом стряхнуть с себя транс и теперь стоял перед Сорком, сжимая меч. - Куда вы упрятали его душу, фанатики?!
- Успокойся, пришелец, - ответил Грон, искоса глянув на Герта. - Душа твоего друга пребывает в Обители, где ждет выявления Предназначения. Доверься мне, взгляни на священную звезду Альцор, и вскоре ты сам встретишься с ним...
- Да пожрет дьявол твою перелетную душу! - ответил Герт, и меч его молнией сверкнул на фоне ночного неба. Стоявший за его спиной лже-Хамп едва успел ударить Герта по руке, отводя смертельный удар.
- Остановись, чужеземец! - произнес он, твердо глядя в полные бешенства глаза Герта. - Убив тело, ты не причинишь нам никакого вреда, но лишишь своего друга надежды на возвращение в привычный облик.
Герт нахмурился, но меч опустил; Олег перевел дух.
- Что вы собираетесь делать дальше? - спросил он, обращаясь к смирителю Сорку.
- Исполнять свой долг. Вас и ваши тела ждут в Храме. Если вы захотите отправиться с нами, мы попытаемся открыть вам глаза на благо Сияния...
В Храм, подумал Олег. Не в храм, а в Храм; видимо, он только один на всю страну. И посланник скорее всего именно там.
Герт слегка кашлянул; Олег перехватил его быстрый взгляд и все понял: Сорка Герт берет на себя.
- Отдохни, - сказал Олег, одним прикосновением погружая Грона в глубокий сон. - Ну, что ты об этом скажешь? - обратился он к Герту.
- Не зря я так спешил унести отсюда ноги, - усмехнулся тот, укладывая Сорка на каменистую землю. - Но теперь Хамп и твой друг захвачены этими фанатиками... Значит, мы отправимся в Храм?
Олег кивнул:
- Совершенно верно. Пока я не нашел Дино Катера, мне нечего больше делать ни в Трите, ни в Троухоре...
- А потом? - спросил Герт с неожиданным любопытством. - Что ты будешь делать, когда найдешь его?
- Потом? Понятия не имею. Скорее всего, вернусь домой...
- Куда?
- Зачем тебе знать?
- Зачем? - резко переспросил Герт. - Неужели ты так ничего и не понял?
Олег непонимающе посмотрел на Герта:
- Что?
- Почему я пошел с тобой в страну демонов? Почему бросил тепленькое место в замке орт Трит? Встретив тебя, я почуял запах иной жизни и встал на твой путь. И Хамп сделал то же самое. Ты - наш вождь, мы - твои воины. Куда ты поведешь нас, разыскав своего друга?
Олег понял, что сейчас должен сказать правду.
- Хорошо, я скажу тебе. Я пришел из другого мира, чтобы встретиться с этим человеком, - он указал на мирно посапывающего у его ног посланника. - Он должен передать мне важное сообщение, и только выслушав его, я узнаю, что мне предстоит делать дальше.
- Ты воин, и ты должен получить тайный приказ? - по-своему понял Герт. - Я тоже воин, и буду сражаться вместе с тобой.
- Сражаться?! - охнул Олег и покачал головой. - Навряд ли, Герт. Скорее всего, я просто поговорю с посланником и вернусь домой, в свой мир, где нет место воинам... хотя... - Олег замялся. - Мой мир может показаться тебе еще страшней Троухора; подумай - хочешь ли ты оказаться там?

Предыдущая страница 15 Следующая страница


Дипломат особого назначения 16

Великий космос, что я несу, спохватился Олег. Кой черт, еще не хватало брать его на Землю; хотя желание любого человека - достаточное основание для въезда...
- Разве я уже не сделал выбор? - усмехнулся Герт. - Не променял мертвенно-спокойный Трит на дьявольский Троухор? Разве не этого я хотел? - он протянул руку к неподвижным телам на камнях. - Почему бы не повидать еще один мир?
Он прав, ошеломленно подумал Олег. Почему бы и нет?
- Ну, если так... Хорошо. Надеюсь, ты не пожалеешь о своем решении.
А если и пожалеешь, мелькнула мысль, то Корпус мигом отправит тебя в родной Трит.
- Я знал, что ты так скажешь, - дрогнувшим голосом произнес Герт. - Ведь мы - побратимы.
Побратимы! Так вот оно что! Но тогда...
- А Хамп? - спросил Олег, хлопая глазами. - Он... тоже?
- Наконец-то ты понял, - улыбнулся Герт. - Он тоже пойдет за тобой сквозь тысячи миров. Но сначала мы должны освободить его душу; чего стоит воин, бросивший побратима в беде?!
- Значит, освободим, - буркнул Олег, раздраженный таким неожиданным поворотом дел. Он наклонился к телу посланника и пробудил в нем пастыря Сияния.
Грон открыл глаза и приподнялся, настороженно озираясь. Видимо, терять сознание при исполнении не было для него делом привычным.
- Где находится Обитель, в которой пребывают души наших друзей? - спросил у него Олег. - Далеко ли это от Храма?
- Обитель - духовное место, - ответил Грон, - она повсюду. Но пророки и чувствователи, пестующие души, находятся в Храме, ибо там средоточение блага. Вы решились принять Осветление?
- Нет пока, - хмыкнул Олег. - Но мы решили дать Сиянию шанс. Мы отправимся в Храм вместе с вами и предлагаем вам свой транспорт. Надеюсь, Сияние ничего не имеет против полетов по воздуху?
- Полеты, равно как и иные чудеса - награда, ниспосланная Сиянием, - вступил в разговор Сорк. - Мы принимаем вас в свои спутники и в свою паству. Как только взойдет солнце, я покажу дорогу в Храм. А сейчас я хочу спать.
Действительно, подумал Олег. Время заполночь, и денек выдался не из легких. Даже для пастырей Сияния.
Сорк молча отправился в глайдер, предпочитая тепло и уют инопланетной машины пронизывающему ветру родных гор. Герт и Грон последовали за ним.
Олег остался один, под феерическим звездным небом, неторопливо переступая с камня на камень. Теперь он мог позволить себе немного расслабиться.
Олег начал с того, что покрылся холодным потом. Обмен телами вот так запросто, среди скал, при одном лишь взгляде на Звезду! Это же совершенно невозможно! Или, что то же самое, - не укладывается в современную модель физических взаимодействий.
Красная звезда сверкала над черными скалами, уверенная в своей силе.
Подумаешь, обмен телами, усмехнулся Олег. Телепатия тоже когда-то считалась невозможной. А я ее за какие-то шесть лет изучил. Надо полагать, что и обмен телами потребует соответствующего времени...
Олег зевнул и решил, что лучшим решением будет отправиться спать. При сроке в шесть лет лишние полчаса роли не играют.
Проснувшись с первыми лучами солнца, Олег понял, что не ошибся. Он чувствовал себя прекрасно и готов был померяться силой с дюжиной Звезд.
Грон был уже на ногах, созерцая дикий пейзаж сквозь лобовое стекло.
- Доброе утро, - машинально произнес Олег. - Ты уверен, что сможешь найти дорогу с воздуха?
- Да, только обещай не лететь слишком быстро. До прибытия в Храм мы с Сорком попытаемся все же открыть вам глаза...
- И сколько же дней вам на это потребуется?
- Не дней. Еще одна ночь.
- Всего? - хмыкнул Олег. - А если у тебя ничего не выйдет? Как относятся в Храме к сохранившим собственные души?
- Не знаю, - Грон на секунду задумался. - Такого никогда не случалось.
Наскоро перекусив, Олег уселся в пилотское кресло. Терять время на дальнейшие разговоры не хотелось. Грон указал направление, и Олег поднял глайдер навстречу солнцу.
Закладывая вираж, Олег проследил взглядом весь свой трехдневной давности путь - от темной полосы сгоревшего Могучего леса у самого горизонта, по вьющейся меж постепенно поднимающихся гор древней дороге, к туманной, отмеченной колеблющейся полоской воздуха границе Троухора, за которой солнечные лучи уже не имели препятствий в виде угрюмых застывших на одном месте туч, по горным отрогам и каменистым склонам в долину у Белого Пика, на вершину одной из умопомрачительных конусообразных гор, противоречащих всем законам геофизики и все же возвышающихся бесконечным частоколом, преграждая восточным ветрам путь на равнины Троухора. Глайдер развернулся, и под ним потянулось бесконечное зеленое море - с высоты полета кроны похожих одновременно на пальмы и сосны деревьев выглядели совершенно неподвижными. Глазу не за что было зацепиться на этой монотонной поверхности, и Олег завертел головой, пытаясь найти что-нибудь поинтереснее.
Слева, на самом пределе зрения, виднелась тонкая голубая полоска. Возможно, то был великий южный океан, который Олег видел только с орбиты; или по крайней мере - его отражение в причудливой и богатой миражами атмосфере Офелии. Лес простирался до самого горизонта, и Олег снова повернул голову. Справа, тоже в неведомой дали, лес обрывался, сменяясь каким-то светло-зеленым пространством, усеянным белыми пятнами. Что это было такое, Олег не понял и прекратил на том дальнейшие попытки сориентироваться.
Невеселые мысли, точно ждавшие этого момента, мигом вернулись к нему. Пусть посланник подменен Троном, и душа его пребывает в потусторонней Обители; пусть загадочная сила Звезды - кстати, еще один повод для беспокойства, - захватила его врасплох... Но почему тогда в бортовом компьютере нет ни малейшего намека на происхождение глайдера? И сам этот глайдер не несет никаких следов, хоть как-то раскрывающих, из какой части галактики он прибыл? Олег вспомнил собственный бот, на котором даже самый начинающий Шерлок Холмс мигом нашел бы с десяток неистребимых отпечатков земной культуры - хотя бы астроэнциклопедию или тотасериал «Земля, 3000», - и покачал головой. От кого таится посланник? Или его цель - вовсе не контакт с Землей?
Никакая ксенопсихология не могла объяснить и поведение посланника. Вызывать представителя для контакта - и самому же прятаться от него? Или это вообще не тот посланник, а Офелия - что-то вроде фонтана у Большого Театра?
К тому же - зачем в глайдере вот это?
Олег положил руку на розовый шар - сенсор управления системой огня. Опробовав в первый же день ее мощь - скала в добрый миллион тонн рассыпалась в прах - Олег тут же заблокировал управление, и сенсор превратился в декоративное украшение. Но факт оставался фактом: посланник опасался чего-то посерьезнее одного человека с чужой планеты. Вооружаться так для простой дипломатической миссии было бы просто глупо.
Загадки, загадки... Олег с трудом заставил себя прекратить строить фантастические гипотезы (большей частью повторяющие самую первую его мысль на Офелии - все это подстроено, чтобы захватить его в плен). Прояснить все мог только сам Дино Кагер.
Высоко над головой Олега замаячили первые облачка. Время шло, сотни километров остались позади глайдера, но внизу от горизонта до горизонта по-прежнему простиралась изумрудная зелень. Герт, давно уже проснувшийся, о чем-то беседовал с Троном и Сорком, и Олег решил предоставить дальнейший полет автопилоту. Казалось глупым терять время в бесплодных размышлениях, имея под боком такой прекрасный случай пополнить образование: Сорк и Грон вовсю вербовали Герта.
- ... ведь это справедливо, - спокойно и рассудительно говорил Грон, а Сорк, сидя чуть поодаль, слегка наклонял голову в такт его убаюкивающим словам, - что души чистые и свободные получают доступ во многие тела. Вспомни, Герт, свои самые сокровенные мысли - разве тебя не тяготит привязанность к единственному телу? Разве не способность к превращению получали герои древности в дар от богов? И вот ты узнаешь, что это чудо возможно; зачем же озлобление, зачем проклятия?
- Привязанность к телу не преодолевается в несколько минут, - возразил Сорк, все так же качая головой. Размеренная речь пастырей гипнотизировала, их хотелось слушать и слушать, раскачиваясь взад-вперед в удобном и мягком кресле. Олег взглянул на Герта и понял, что не у него одного возникло такое желание. - Вспомни, Грон, свой первый харсунг...
А! Так вот что это такое! Олег мысленно потер руки.
- ... Разве не стонал ты и не готов был заплакать, когда узнал, что никогда не вернешься в тело своего детства? Разве не проклинал завершение Обряда, как все мы? Но только в борьбе с собой может человек обрести подлинную свободу; только тем, что не считаешь принадлежащим себе, можно распорядиться во благо Сияния...
- Да, - согласился Грон, несколько раз кивнув, - тяжко делать первые шаги по истинному пути. Но сделать их можно только добровольно, только осознав их необходимость. Скажи, Герт, для чего живет человек?
Неплохо, оценил Олег. Любая религия должна противопоставлять несовершенному миру - истинный, неправедному пути - праведный; но культ Звезды обещал нечто большее. Едва приняв веру, неофит получал от Сияния все преимущества канонизированного святого. Неудивительно, что история Храма не знала неудач в обращении.
- Это глупый вопрос, - ответил тем временем Герт. - Я знаю, что я люблю, и знаю, что ненавижу; я добиваюсь своего, не зная, чего захочу завтра. Это вы, рабы Сияния, живете для чего-то; я - свободный человек...
- ... и жизнь твоя полна случайностей, - подхватил Сорк. - И нередко случается так, что ничтожная рана вызывает смертельную горячку, и ты уже не можешь любить и ненавидеть. А бывает и так, что жизнь кажется конченой, и тень человека скитается под небесами, тщетно пытаясь найти смерть в битвах и путешествиях. И пока нет над нами Сияния, вся наша жизнь - жалкая насмешка над желанием человека вершить свою судьбу.
- Разве принявшие Осветление не умирают? - усмехнулся Герт. - Разве отчаянию нет пути в их души?
- Просветленные умирают, но лишь добровольно, как все, что свершается под Сиянием. - Сорк придвинулся ближе к Герту. - Ведь тот, кто не свершил всего ему предназначенного, не должен покидать этот мир. А отчаяться в исполнении своего долга может лишь слабый духом, одинокий, одержимый гордыней человек. Хоть и тяжко выходит грязь из человеческих душ, но мудрость и терпение пастырей возвращает надежду заблудшим.
- Ты хочешь сказать, что вы меняете тела, пока не сочтете нужным умереть? И я тоже получу возможность жить вечно, делая то, что мне хочется? - Герт недоверчиво покачал головой.
- Делая то, что тебе истинно хочется - то, что тебе предназначено, - поправил его Грон. - Ибо вскоре ты сам убедишься, как плохо ты знаешь себя. Прими Осветление, и истина изгонит сомнения из твоей души.
Олег бросил короткий взгляд за борт и отметил, что бескрайний изумрудный лес остался позади. Глайдер плыл над возделанными полями, раскинувшимися на многочисленных холмах селениями, над змеящимися во всех направлениях ниточками дорог.
- Грон, - негромко произнес Олег. - Кажется, настало время вновь указать направление.
Грон подошел к нему и несколькими фразами объяснил, что дальше их путь лежит вдоль дорог. Сливаясь и переходя во все более широкие, к вечеру они должны были привести глайдер к самой главной, священной Серебристой Дороге, соединяющей восток и запад страны и ведущей прямиком к Храму.
Олег обратил внимание, что Грон не попросил сбросить скорость. Очевидно, просветление продвигалось успешно, по веками отработанному графику. Это должно было обрадовать Олега - судьба его товарищей решена, и не самым худшим образом, никто больше не будет отвлекать его от поисков посланника... Но почему-то Олег чувствовал глухое раздражение, и даже больше того - желание вскочить с кресла, вырвать Герта из звездного транса, вышвырнуть пастырей прочь или еще лучше - взять их в заложники... От досады на себя Олег поморщился; чего это я в самом деле, сказал он себе? Все в порядке, Герта никто не принуждал, да и Хамп сам взглянул па звезду; окажись они в подобной ситуации без меня, все кончилось бы точно так же; я не имею права вмешиваться в их судьбы - это было бы произволом всесильного пришельца... Да, все правильно, заключил Олег и печально вздохнул; и тут же в голову пришла другая мысль, окончательно испортившая настроение.
Что, если посланник добровольно принял Осветление?!
Довольно заманчивая перспектива - меняться телами, рассудил Олег. Я и сам не прочь получить такую способность! Шутка ли - работа с негуманоидными цивилизациями, на Шарго, Ортисе или даже Джерри... Черт возьми!
Внезапно Олег с силой сжал кулаки. Да что это я?! Притащить на Землю такое?! И без того минуло всего семь лет с последней вспышки ксенофобии; Содружество чудовищно не приспособлено к обмену телами; первому же члену Совета, прочитавшему мою докладную, прежде всего придет в голову, что я вот-вот вселюсь в его тело и назначу самого себя Инспектором... Нет уж, как-нибудь пока обойдемся.
Он поморщился, чувствуя, что к списку первоочередных задач добавилась еще одна, быть может, самая сложная. Что делать с этим обменом телами? Ведь о таком открытии, как ни крути, следует сообщать немедленно...
Э, нет, решительно оборвал себя Олег, ощутив внезапное желание оказаться в своей группе анализа и обмена опытом, среди экспертов и компьютеров. Он откинулся в кресле, расслабляясь, изгоняя из сознания разброд противоречивых желаний. Никаких решений до встречи с посланником; в итоговый отчет войдет все.
А пока самое время немного вздремнуть.
Клавиатура мягко скользнула на колени. Олег ввел образ пути в память компьютера и включил автопилот. Завтра потребуется быть в очень хорошей форме; целый Храм все-таки...
Глаза Олега закрылись, и он задремал.
Пробуждение было спокойным и уверенным. Олег знал, что выспался на все сто; каждая клеточка тела была налита энергией; хотелось творить чудеса и закладывать фигуры высшего пилотажа. Глайдер плыл на прежней высоте над широкой лептой, серебрящейся в свете звезд, и прямо по курсу, в облаке алых блесток, над ней висела священная звезда Альцор.
Рефлекс сработал, и взгляд Олега непроизвольно сместился вправо. Темные громады проплывали внизу - то ли древние развалины, то ли причудливо выветренные скалы. Во всем ландшафте таилась древняя мощь святого места, и Олега охватил странный восторг. Лепта, которую он принял поначалу за реку, оказалась невероятно широкой дорогой, и таинственные развалины по обеим ее сторонам стояли грозным напоминанием о силе Сияния.
Шум осевшего на пол тела заставил Олега оглянуться.
- Свершилось! - сказал Грон, глядя на Герта. Тот сидел, привалясь спиной к стене, со взглядом, прикованным к Звезде, и Олег ощутил легкое беспокойство.
Все правильно, успокоил он себя. Герт принял новую веру; я сам слышал, как он поддакивал пастырям. Займемся посланником!
- Поздравляю, - сказал он Грону. - Далеко ли еще до Храма?
- Мы будем там на рассвете. Принял ли ты решение, пришелец?
Голос Грона был тих и бесстрастен. Профессионализм, или ему действительно все равно?
- Еще нет. Прежде я должен поговорить со своим другом, в теле которого ты находишься.
- Это легко сделать, если предназначение его еще не открыто. Но если он уже получил назначенное тело... - Грон покачал головой. - Тебе придется разыскивать его среди миллионов живущих под Сиянием.
- Разве вы, пастыри, не знаете, где находятся ваши подопечные?
- Исполняющие Предназначенное - свободные души, и мы видим их только по их желанию. Даже все ярусы Храма не в силах опекать сто миллионов слуг Звезды!
- Сто миллионов?! Проклятье, - буркнул Олег по-тритски. - Тогда нам стоит поторопиться.
- Нет, - возразил Грон.
- Почему?
- Закрытым душам нет входа в Храм. Святое место не для сомнений таких, как ты. Ты поместишь свою машину за чертой святости и будешь ждать, когда слуги Сияния объявят тебе его волю.
- Прошу прощения, - заметил Олег, - а если я не подчинюсь?
На лице Грона отразилось минутное колебание.
- Я не должен говорить этого, - пробормотал он. - Но почему-то не могу не сказать... Ты будешь умиротворен смирителями первого яруса.
Олег довольно улыбнулся. Давно бы так.
- Они захватят мою душу против моей воли?
- Да, и отведут твое тело на должное расстояние. Ты ничего не добьешься, отвергнув милость Звезды.
- Ну что ж, - Олег перестал улыбаться, - я подожду вашего решения.
Грон оттолкнулся от пола и вскочил на йоги. Взгляд его устремился вниз и вперед, к самому горизонту, где в предрассветном сером сумраке искрящаяся дорога взбиралась на огромный курган. На вершине его Олег увидел гроздь остроконечных шпилей, возносящихся к небу с поверхности огромного многогранника, и понял, что он у цели.
- Храм Звезды, - сказал Сорк, поднимаясь вслед за Троном.
Раздался мягкий удар: это Герт, повалившись на бок, распластался на полу глайдера.
Хорошо, решил Олег. Я подожду их решения. Немного соберусь с мыслями, запротоколирую последние события, отъемся, позагораю... Теперь, когда скрывать свое звездное происхождение более не было нужды, Олег с удовольствием пользовался благами цивилизации, которые в изобилии предоставлял глайдер посланника.
- Правь вниз, - сказал Грон, касаясь плеча Олега. - Там, где священная дорога теряет свой блеск, проходит грань, за которой тебе нет места.
Олег кивнул, и глайдер скользнул в глубокую тень, залегшую у кургана. Придорожная роща выглядела отличным укрытием от любопытных глаз. Олег завел глайдер в самую глушь и выключил антиграв. Глайдер бесшумно опустился па мягкую влажную землю.
- Скоро ли служители Храма явят мне свою волю? - поинтересовался Олег, покидая кресло. Сорк и Грон стояли перед ним, скрестив руки на груди, один - в огромном теле Хампа дель Райга, другой - в изящном облике посланника, по тем не менее похожие друг на друга удивительной уверенностью и величавостью каждого движения. Олег внезапно подумал, сколько им может быть лет. Переселение из тела в тело переводило смерть в разряд мелких беспокойств; быть может, пастыри уже много веков свозят в Храм посланцев далеких миров?
- Еще до захода солнца, - ответил Сорк, и глаза его указали на дверь. - Мы оставляем тебя на попечении пастыря Хольта, который только что занял тело твоего друга.
Олег невольно взглянул на Герта; тот уже стоял, скрестив руки на груди, и неторопливо разглядывал своего нового подопечного. Кивнув, Олег отдал мысленную команду, открывая пастырям выход, которым они тут же воспользовались.
Когда Сорк и Грон скрылись в сумеречном лесу, Олег повернулся к Хольту. Самое время было выяснить наконец, что же произошло с посланником.
- Как я понимаю, - спросил Олег, с интересом наблюдая за тем, как Хольт ощупывает новое тело, напрягая и расслабляя мышцы, - «осветлившись», я могу занять любое тело по своему выбору?
- Его выберет твое Предназначение, чужеземец, - ответил Хольт, подобравшись, точно готовясь к схватке. - А когда ты исполнишь Предназначение, тело и дальше будет служить Сиянию!
- А я?! - вырвалось у Олега.
- Исполнившие Предназначение вечно блаженны, - Хольт твердо смотрел Олегу в глаза.
- В чем же мое предназначение? - так же жестко спросил Олег.
Хольт указал на кресло:
- Я могу попытаться узнать. Садись и смотри мне в глаза!
Риск, подумал Олег, ну как загипнотизирует насовсем? Однако привычка не переоценивать опасность взяла свое, и Олег покорно опустился в кресло. Хольт встал напротив, медленно вобрал в себя воздух, раскрыл ладони и слегка развел руки в стороны, словно ныряя под водопад энергии. Почти сразу же теплая волна пробежала по телу Олега, и вокруг серых глаз Хольта вспыхнули яркие видения.
Я... я... я... думал Олег, и никак не мог додумать. Сои наяву кружился перед ним, мелькали знакомые лица - коллеги, друзья с дюжины планет Содружества, Хамп дель Райт, бьющийся с черепаходраконом - потом все это медленно ушло на задний план, и все пространство заняло лицо посланника, из черных овальных зрачков которого на Олега хлынул леденящий ужас.
Олег вздрогнул, и видение мгновенно исчезло.
- Ты видел сам, - сказал Хольт, словно обвиняя. - Ты видел ужас, который должен выпустить в мир.
- Что-о?!
Олег зажмурился и покачал головой, стряхивая наваждение. Что за бред; выпустить в мир какой-то ужас? чего ради?
Впрочем, что это я так разволновался, спросил себя Олег. Мало ли что бредится слугам Сияния; воспользуюсь случаем - как им понравится такое Предназначение?
- И вы поможете мне выполнить это? - спросил Олег, качая головой.
- Предназначение каждого священно, но трудно познать его до конца, - туманно ответил Хольт, - Лишь семь чувствователей и пророков, семь раз выслушав твою душу, могут постичь его во всех деталях. Но каким бы оно ни было, благо Сияния всегда над тобой!
- Какое же тело я получу для выполнения?..
- Тело мученика, если мой слабый дух приоткрыл истину. Ужасную смерть надлежит принимать в подходящем обличье.
- Приятная перспектива, - буркнул Олег, морщась от ощущения, что прогноз Хольта в чем-то верен. За годы, проведенные в разных мирах, он научился доверять всяческим туманным пророчествам. И все же Олег был обескуражен. Предназначение могло означать - что бы там ни придумывал Хольт - только одно: посланник несет в себе (или с собой) нечто ужасное, готовое обрушиться на Содружество, если у Олега достанет сил выпустить его «в мир».
И сколь не абсурдна была эта интерпретация, Олег поежился.
- Прими Осветление, чужеземец, - спокойно сказал Хольт. - Только Сияние может тебе помочь.
Конечно, мысленно поддакнул Олег, мало напугать, надо еще и подать надежду. Добрый старый способ, однако... Овальные зрачки посланника так и стояли перед глазами; Олег тряхнул головой, отгоняя внушенный бред.
- Позавтракаем, - весело предложил он. - Сейчас я приготовлю кое-что такое, чего ты никогда не пробовал.
- Да падут последствия выбора на твою совесть, - ответил Хольт, скрещивая руки на груди. - Я сделал все, что мог.
Олег открыл пищеблок и сочинил завтрак.
- Если до вечера ты не примешь Осветления, никто не сможет тебе помочь...
- Креветки, шашлык и апельсиновый сок, - ответил Олег. - Прошу к столу!
Хольт послушно присел. Очевидно, этикет пастырей предписывал не брезговать ради обращения неверных никакими средствами, в том числе и завтраком.
- Не можешь ли ты сказать, что это за ужас, который мне предначертано выпустить в мир? - спросил Олег, сосредоточенно жуя.
- Есть только один ужас для человека, - туманно пояснил Хольт, принюхиваясь к незнакомым блюдам. - Перестать быть самим собой. Но ты сам испытаешь все, и не мне поучать тебя, чужеземец.
Олег пожал плечами, и завтрак прошел в спокойном молчании. Затем потянулись часы ожидания.
Олег валялся в кресле, время от времени перебрасываясь несколькими словами с Хольтом. Пастырь не проявлял более никакого желания склонить Олега к Осветлению; он просто отвечал на вопросы, и постепенно у Олега сложилась ясная картина происходящего в Троухоре.
Обмен телами под мудрым надзором Храма Звезды составлял самую суть жизни троухорцев. Извечное противоречие деятельного духа и немощного тела было изжито здесь раз и навсегда. Каждый получал тело, наилучшим образом способствующее его персональному Предназначению (чем-то напоминающему кастовые обязанности традиционных обществ). Пастырям Сияния удалось преодолеть первоначальную сложность переселений - только под воздействием священной звезды Альцор - выстроив по всей стране сеть шпилеобразных храмов, где сохранялся особым образом - как именно, Олег так и не понял, - ночной свет звезды. Глядя на ее искрящееся изображение, каждый Осветленный мог под руководством служителей храма сменить тело в любой момент, если того требовало Предназначение. Представив себе, сколько хлопот требовало управление подобным обществом, Олег проникся некоторым уважением к служителям Сияния.
- Но как вы поступаете с теми, кто не хочет умирать, даже исполнив предназначение? - спросил Олег. - Отказываете в новых телах?
- Исполнивший Предназначение желает только покоя. То, о чем ты говоришь, невозможно - завершив свои земные дела, каждый счастлив присоединиться к Сиянию.
- И все-таки, неужели не бывает исключений? Что, если Предназначение было выявлено неверно, и желание жить не исчезает после его выполнения?
- Если человек хочет жить, ни один пастырь никогда не сочтет его выполнившим Предназначение. Семь ярусов слуг Сияния следят за тем, чтобы в выявлении Предназначения не вкралась ошибка. И поверь мне - все смерти в Велбемоне происходят легко и счастливо.
Может быть и так, подумал Олег. Особенно если учесть, что у троухорцев нет другого выхода. Смерть страшна лишь своей бессмысленностью; здесь она стала частью ритуала, закономерным завершением жизненного пути, таким же достижением, как получение нового назначения. Выявляя быстро исполняемые Предназначения у простых смертных и убеждая их добровольно расстаться с жизнью, пастыри получали их тела в свое безраздельное пользование. Сказки о Предназначении для одних и практическое бессмертие для других; счастье в Велбемоне действительно доступно каждому. Попробуй только не быть счастливым...
Олег взглянул на солнце, касавшееся верхушек деревьев. За разговорами с Хольтом и написанием отчета день пролетел незаметно; удлинившиеся тени легли на поляну перед глайдером, в глубине леса стал собираться мрак. Близилось время ответа.
Олег встал и сделал несколько шагов, унимая нетерпение. Я уже два месяца жду этой встречи, уже неделю гоняюсь за посланником по всей Офелии. Не стоит портить все в последний момент. Я должен быть спокоен и готов ко всему; сделаемка гимнастику!
Олег вышел на середину поляны и привычно превратился в расплывчатое туманное облако. Разминка на полной боевой скорости разгорячила тело; Олег почувствовал, что сутки отдыха принесли свои плоды. Энергия била через край; тело превратилось в отточенный клинок; мысли прояснились и сверкали как грани алмаза.
Олег на миг приостановил свой бешеный танец вокруг деревьев - имитацию боя с восемью противниками - и оглянулся па Хольта. Тот стоял у глайдера, неестественно вытянув шею, и в лице его не было ни кровинки. Олег замер, сообразив, что не на шутку напугал пастыря. Но чем?
Хольт упал на колени и запрокинулся назад, раскинув руки с вывернутыми вперед ладонями. Лицо его расслабилось, глаза закрылись; он вслушивался в чей-то неслышный разговор, созерцал невидимые Олегу картины.
Внезапно лицо его исказилось, и губы дрогнули, почти вслух произнеся то, что кричал он мысленно своим неведомым собеседникам:
- Нет! Остановитесь! Вам не удастся...
Конечно же не удастся, согласился Олег, почувствовав, что речь идет о нем. А потом темная волна захлестнула сознание, и только опыт борьбы со Звездой помог Олегу удержаться на грани беспамятства. Кажется, напали, констатировал он, глядя как чернота пожирает мир, напали без предупреждения, а я-то ждал, что сначала со мной поговорят... Ну что ж!
Сжатая пружина собранной за день мощи распрямилась, выбрасывая прочь клочья тьмы. Шалите, ребята, подумал Олег, фактор внезапности не сработал, сейчас я вам... ох! В голове точно лопнула струна, и пока Олег гасил боль, мир исчез.
В наступившей гулкой тишине Олег услышал шепот: «еще, еще чуть-чуть...»; затем из темноты проступила каменная стена, изрезанная сложным орнаментом, то освещающаяся багровым светом факелов, то снова погружающаяся во мрак. Олег почувствовал себя сидящим на жестком холодном камне, попытался напрячь мускулы - и тут же снова оказался на поляне, шатающимся, с кружащейся головой. Э, сообразил он, я ж только что был в чужом теле!
Но свет вновь померк; его уводили прочь из собственного тела, и на этот раз Олег не сопротивлялся, решив разобраться, как это делается. Вот, сначала контакт - похожий на телепатический, кто-то смотрит моими глазами, а потом потихоньку гонит свою картину, другого мира, ощущения другого тела, перехватывая на себя мои собственные... Олег напрягся, фиксируя происходящее: что-то в нем сопротивлялось смирителям, несмотря на твердо принятое решение не мешать, и борьба эта вызвала боль - такую же, как при первой стычке со Звездой; по телу медленно покатилась волна бесчувствия, только на этот раз за ней все яснее проступали другие чувства - он вновь сидел на камне в полутемном подвале, концентрируя взгляд на ритуальном изображении Звезды. Ее изображение начало искриться, приковывая взгляд, и Олег счел за благо прервать наблюдение.
Секунду ему казалось, что борьба проиграна - ощущение собственного тела не возвращалось, и лишь припомнив некоторые навыки, почерпнутые от смирителей - сперва достаточно самой тонкой ниточки присутствия - Олег просочился назад, выпихнув из глаз видение чужого мира. Хольт все еще стоял перед ним на коленях, обреченно склонив голову, и ветви дробили солнце на куски - но большего он рассмотреть не успел.
Новая атака ударила по нервам неожиданной болью - подлый прием! - заставив искать спасения. Олег в панике нырнул в темный мир межсознанья, мысленно устремляясь во все стороны в поисках свободного места - боль гнала его из собственного тела, нужно было перевести дух, научиться отражать эти поистине ужасные телепатические удары - и только тогда возвращаться с победой... Внезапно огненный фейерверк вспыхнул перед глазами - безумный мир тысячи красок и миллионов форм; многоголосый гул наполнил голову, совершенно оглушив - он видел сотнями глаз, он проник сразу в тысячи тел - Олег потерялся в этом карнавале, забыв, кто он и что здесь ищет.
Ничтожной заминки оказалось достаточно. Мозаика миров погасла, уступив место быстро летящей навстречу серой земле. Удар он еще успел почувствовать.
Потом пришел мрак.
Бледное солнце заглядывало в щели убогого шалаша. Пучок сухой травы щекотнул шею, Олег шевельнулся и тут же замер, мигом покрывшись потом.

Предыдущая страница 16 Следующая страница


17 Сергей Щеглов

Тело было чужое.
Сумели-таки, скрежетнул он зубами, и осторожно приподнялся. Движения были странно замедлены, словно воздух превратился в кисель, и Олег с ужасом понял, что теперь ему придется жить в этом хилом, под завязку налитом усталостью теле.
- Ч-черт, - ругнулся он, неуклюже сгибая ноги и садясь в жалкое подобие «лотоса». - Ну и развалина...
Он сделал глубокий вдох - легкие не наполнились и наполовину, а голова уже пошла кругом, - и поспешно закрыл глаза, пытаясь вчувствоваться в свое новое тело. Шесть раз Олегу пришлось открываться миру, собирая энергию, прежде чем на острие внимания зажегся слабый шарик тепла. Теперь можно было начинать осмотр...
Когда он закончил, белесая дымка уже застлала небо. Солнце скрылось из виду, землю укутала мягкая тишина. Олег поднялся на ноги, дотронулся до нечесаной бороды, до проступающих ребер, до язв на ногах - на своих ногах - и покачал головой.
- Дня три, не меньше, - заключил он. - Хорошо еще, что это мужик... Да, так чем же он тут питался?
Олег не спеша осмотрел окрестности примостившегося на каменистом выступе скалы шалаша. Шагах в ста внизу начинался карликовый лес, справа раздавался шум близкого водопада, вверх уходили причудливые скалы, увенчанные безумными, колющими небо пиками. Типично троухорские горы; пища могла быть только внизу.
Олег вернулся в шалаш, выгреб наружу нехитрый скарб - плотный плащ и заплечный мешок, доверху набитый большими продолговатыми плодами, напоминающими орехи, - и не без колебаний зашагал вниз, по змеящейся меж камней едва заметной тропинке. Тропинка эта беспокоила Олега больше всего: видимо, шалаш посещали многие. Похоже, я попал в тело местного святого-отшельника.
Сейчас отшельник в Храме Звезды в сотый раз повторяет пастырям, как найти его потерянное тело. Мне еще повезло - безлюдье, до ближайшего селения полдня пути; но смирители наверняка уже там, в куда более подходящих для скачек по скалам телах, и теперь скорее всего поднимаются мне навстречу.
Олег на миг пригасил сознание, проверяя, сохранился ли навык, приобретенный столь недавно. Мир послушно померк, открываясь тонкими ниточками чужих далеких миров. Олег удовлетворенно хмыкнул - ему достался тренированный мозг; скрыться не составит большого труда. Оставалось выбрать подходящее направление.
Он посмотрел вниз и тут же скривил губы. С каменистого выступа, на который привела тропа, открывался прекрасный вид на зеленую долину. Дымок курился над десятком миниатюрных домиков, правильные прямоугольники полей выстилали все видимое пространство, у подножия горы вилась узкая полоска дороги. И по этой дороге медленно двигалась группа людей.
- Уже в пути, - пробормотал Олег, поспешно делая несколько шагов назад. Он нисколько не сомневался, кто шел по дороге ему навстречу, и огляделся по сторонам в поисках пути к отступлению.
Слева горный хребет быстро терял высоту, превращаясь в тянущуюся до самого горизонта цепь невысоких холмов. Там и тут среди них виднелись поля; Троухор заселен очень плотно, в обжитых местах от смирителей не скрыться. Олег повернул голову направо и наконец повеселел.
Скрываясь в белесой дымке, справа высилась величественная прямоугольная громада, поражающая воображение. Дорога далеко огибала ее бесплодные, мертвенно-серые склоны, скрываясь за горизонтом; лес у подножия выглядел дикой чащей, куда не ступала нога человека. Сама гора, или, скорее, хребет, тянущийся на много километров на запад, впечатлял высокими даже для Троухора отвесными стенами - в добрый километр, насколько смог оценить Олег. Несомненно, в этих каменных джунглях найдется место для одинокого беглеца.
Олег еще раз осторожно глянул вниз - преследователи заметно приблизились - и решительно повернул направо. К сумеркам, прикинул он, я затеряюсь во-он в тех скалах...
Уже через час он стал сомневаться, что все будет так просто. Тело святого отшельника, сухое и жилистое, ослабело от долгого поста. Олег был вынужден сбавить ход и пойти легким, скользящим шагом, размеренно дыша и постоянно вбирая энергию.
Миновав каменистую ложбину, разделявшую два хребта, Олег ступил на серый камень грандиозной горы и остановился, пораженный внезапной переменой пейзажа. Серость, разлитая вокруг, или склонившееся к горизонту солнце были тому причиной, но дневной свет ощутимо померк, и шаги по камням не давали звука. Что-то гнетущее таилось в окружающем пространстве; безжизненная тишина не нарушалась ни дуновеньем ветерка, ни птичьим криком. Олег пошел было быстрее, но тут же запыхался и вынужден был снова остановиться; желудок с новой силой напомнил ему, что тело голодно.
Он присел на камень, раскрывая мешок, и удовлетворенно проследил взглядом пройденный путь - оставшуюся внизу ложбину, отроги напоминающих морских ежей троухорских гор, узкую полоску леса. Преследователей по-прежнему не было видно, но Олег знал, что они давно достигли его шалаша и теперь уже идут прямо за ним, по свежему следу.
- Бог в помощь, - сказал Олег, бросая в рот очищенный орех. Вкус был резкий, немного вяжущий, но для изголодавшегося отшельника этот орех казался пищей богов. Олег сконцентрировался на пережевывании пищи - терять калории сейчас было бы непростительной роскошью. Орехи вопреки ядовитому вкусу оказались чрезвычайно питательными, уже после четвертого Олег ощутил заметный прилив сил.
Рассчитав рацион на три дня, Олег закрыл мешок и не мешкая зашагал дальше. День постепенно угасал, и следовало позаботиться о ночлеге. Ни одного пятнышка зелени не выделялось на каменистых подступах к загадочному плато; Олег невольно прибавил шаг, стремясь поскорее покинуть это мрачное место.
Примерно через полчаса он вновь посмотрел назад. Туман белесым языком выползал из-за скал, скрывая пройденный путь. Преследователи все еще не показались, и Олег решил, что поддался напрасным страхам. Скорее всего, за смирителей он принял группу паломников; кто знает обычаи Троухора.
А раз так, приоритеты менялись; следовало не теряя времени заняться ремонтом - реанимацией, уточнил Олег, - доставшегося ему тела. Он не стал останавливаться, а лишь сбавил шаг - температура воздуха заметно упала, а функциональная коррекция требовала немало тепла. После трех попыток он восстановил огненный шарик внимания и отправил его в неспешное странствие по чужому телу, касаясь наиболее слабых мест. Их оказалось столько, что уже через полчаса он едва переставлял ноги и пускал слюнки при воспоминании об оставшихся орехах.
Темнота потихоньку сгустилась, он шагал теперь почти что на ощупь. Инфракрасное зрение не работало в чужом теле - как и многое, слишком многое другое, - так что Олегу приходилось пользоваться чувствованием на расстоянии. Это утомляло, но позволяло сохранить скорость.
Наконец одна из внутренних болячек затянулась, и Олег повеселел. Теперь с каждой минутой его тело будет становиться все сильнее и здоровее, еще два дня восстановления - и он сам выйдет к смирителям, дабы преподать урок харсунга. Олег был уверен, что больше никому не уступит в поединке сознаний; план еще не вырисовался с кристальной ясностью, гарантирующей победу, но в общих чертах был готов. Проникнуть в Храм, меняя тела как эстафетные палочки, просканировать души, отыскать посланника и вернуть свои тела - во всем этом не было ничего принципиально невозможного. А потом можно будет наконец заняться делом!
Толчок был не сильным, но неожиданным. Олег отлетел назад и больно ударился о камень. Впереди не было ничего, но когда он поднялся и сделал несколько шагов вперед, путь ему преградила невидимая, мягкая, но тем не менее непреодолимая стена. Олег скрипнул зубами - на ощупь точь-в-точь как силовой барьер у восточной границы Троухора. Может быть, это западная граница? Хотя нет, тот барьер отталкивал предметы, а этот - всего лишь не пропускает.
Впрочем, какая разница?
- Добегался, идиот! - высказался Олег, ощупывая невидимую стену, мягко пружинящую под его рукой. - Ну, и что же мы теперь будем делать?!
- Ужинать, - ответил он сам себе, усаживаясь на камень.
Медленно пережевывая орехи, Олег разложил по полочкам события последних дней. Выходило так, что он не пропустил ни одной возможности совершить ошибку. Упереться в непреодолимую стену в чужом немощном теле, удирая от могучего противника, было вполне закономерным завершением пути, начатого с захвата в плен на условленном месте встречи. Теперь оставалось ждать смирителей и в короткой схватке сознаний выяснить новый расклад...
Олег подивился своему спокойствию. Должно быть, решил он, эта медлительная уверенность пришла ко мне вместе с новым телом и новым мозгом - обмен телами, похоже, сродни обмену идеями - каждый раз с новым телом тебе достается что-то от прежнего владельца.
Впрочем, беспокоиться действительно было не о чем. Смирители, утомленные долгим подъемом, вряд ли смогут составить конкуренцию магистру телепатии, с толком отдохнувшему и вдоволь наевшемуся калорийных орехов.
Плащ отшельника оказался толстым и теплым - настоящая одежда жителя гор. Олег бросил его на мох между двух камней и улегся - натруженные ноги молили об отдыхе. Оставив маленький участок мозга бодрствовать и ждать, Олег погрузился в забытье, отлично зная, каким будет пробуждение. Мозаичные картины чужих миров заполнили его короткие сны.
Он проснулся сразу, с радостной готовностью к действию. Тело уже закончило восстановление и готово было служить своему хозяину. Темнота и тишина царили вокруг, но Олег знал, что это иллюзия; схватка душ уже началась, и он уверенно расширил сознание, переходя в контратаку. Еще мгновение - и перед его глазами зажегся нездешний свет.
Багровые сполохи света выхватывали из мрака груду округлых камней, похожую на алтарь. Вокруг ощущался простор и свобода, холодный ветер ревел в ушах. Олег привычно сжал сознание в точку и вернулся в прежнее тело, вышвырнув из него незваного гостя; в ушах тонко зазвенел нестройный хор звуков, словно тысяча ангелов склочничали на небесах. Олег мысленно потянулся по тонкой нити, еще соединявшей его с нападавшим, и снова вошел в чужое тело, но теперь уже как хозяин, захватывая контроль. Короткая схватка сознаний ударила по ушам пронзительным визгом, быстро превратившимся в хнычущий гомон. Олег ощутил упоение от нового тела, наполненного силой и дьявольской энергией, и позволил сознанию покинуть прежнее обиталище, оставляя его изгнанному врагу. Тот сгинул в тело бывшего отшельника, и гомон тонких голосов стих. Олег с удовлетворением присудил победу себе и торжествующе улыбнулся.
Грохочущий, адский хохот вырвался из его рта, и дымный язык пламени лизнул черные отблескивающие камни, лаская клыки приятным теплом. Олег схватился за лицо и в меркнущем свете собственного выдоха увидел кожистые перепонки, увенчанные кривыми когтями. Олег распрямил ноги, и земля резко ушла вниз; изо рта демона вырвалась новая струя пламени - Олег желал как следует разглядеть свое новое тело.
Леденящий душу вой огласил поляну.
Голая, пупырчатая кожа покрывала две толстенные слоновьи ноги, подпирающие каменной твердости живот. Жесткие хрящевые крылья, сложенные в несколько раз, трепетали и гудели на ветру. Передние конечности, представляющие собой дикую помесь лап динозавра и рук человека, шипя, удлинялись вслед желанию Олега увидеть в демоне хоть что-то человеческое. Трехсуставчатые, невероятно длинные пальцы медленно съежились, когти втянулись под кожу, и Олег с изумлением понял, что тело его меняется, становясь привычным - человеческим.
Широкая морда с огромными клыками, изрыгнув клуб дыма, усохла до размеров человеческого лица.
- Пр-р-роклятье! - взревел Олег уже членораздельно; в горле заболело, словно оно впервые выпустило воздух вместо пламени. Рука его вытянулась на несколько метров, зацепила мгновенно выросшими полуметровыми когтями огромную кучу хворосту, и струя пламени из рта зажгла перед Олегом костер. Олег присел на камень, разглядывая себя и качая уже наполовину человеческой головой.
Идиот, подумал он, какой же я все-таки идиот.
И что самое интересное, это еще не конец. Несомненно, я сумею отмочить что-нибудь еще более выдающееся.
Он снова оценил ситуацию - Посланник Содружества в теле местного демона - и сатанинский хохот заставил закачаться деревья. Ну, по крайней мере теперь я в полной безопасности, более того, смирители будут немало изумлены, проснувшись сегодня утром. Олег представил себя, хлопающего крыльями и извергающего пламя, и вновь ухмыльнулся.
Послушное тело уже завершало трансформацию. Исчезли крылья, дыхание более не искрило в ночном сумраке. Олег скосил глаза и вздрогнул: на нем снова была потертая кожаная куртка, в которой он исходил пол-Трита. После этого он уже не удивился, почувствовав на поясе тяжесть доброго меча.
Заинтересовавшись этими трансформациями, Олег вытянул перед собой руку и попробовал вытянуть ее как можно дальше. Тонкая гибкая змея вырвалась из его рукава и исчезла во мраке за пределами видимости; испугавшись, Олег прекратил эксперимент. Новое тело превосходило по возможностям даже его собственное...
Да, но кто же тогда был его прежним хозяином?!
При этой мысли улыбка Олега заметно покривела. Конфликтовать с такой расой было бы последним делом в галактике.
Пожалуй, надо его поискать, решил Олег. А то еще обидится...
Он освободил сознание и потянулся во тьму.
Тишина. Мир погрузился в полную тишину. Ни тени мысли не маячило вокруг. Чувствуя странную уверенность в своих силах, Олег все расширял и расширял радиус восприятия, но ночь молчала. Олег не мог охватить вниманием всю планету - эдак можно потерять и собственное тело - и потому сменил тактику. Превратив сферу восприятия в тонкий прожекторный луч, он стал обегать им окрестности, пронзая молчаливую тьму на добрый десяток километров.
Это помогло.
Не прошло и минуты, как он засек группу из четырех человек. Двое были погружены в сон, и Олег скользнул в более открытый мозг, вновь поражаясь нахальству, с которым он эксплуатировал все благоприобретенные способности.
Два человека сидели у ночного костра, неспешно перебрасываясь словами.
- Так лучше, - сказал один, вороша угли. - Смотри, огонь дает свет, а свет внушает надежду. Не стоит терять ее, Хольт.
- Обман, дарующий силы бороться с неизбежным? - Хольт покачал головой. Олег бросил на него короткий взгляд, разрешив себе это вмешательство в чужое сознание. Он ожидал увидеть тело Герта - но у костра сидел незнакомый низкорослый человек с морщинистым лицом пожилого крестьянина. Он очень торопился сюда, понял Олег. - Я не могу не верить в пророчество, Рейм. Ужас вырвется на свободу, и мы бессильны помешать этому.
А-а-а! Олег едва не хлопнул себя по чужому лбу. Так вот какой ужас они имели в виду!
Но, черт побери, откуда они могли знать?!..
- Но ты же пытался остановить нас...
- Недостойная слабость. Нам, служителям первого яруса, пристало спокойно встречать свою судьбу.
- Еще несколько минут, и у тебя будет случай исправиться, - заметил Рейм.
- Боюсь, я вновь окажусь недостоин. - Хольт покачал головой. - Я не готов к встрече с Сиянием - ум мой занят поиском спасения от неизбежного. Я - плохой служитель...
- Я молю Сияние, чтобы ты оказался и плохим пророком, - кивнул Рейм. - Однако - время. Буди их, Хольт; через несколько минут все решится.
Олег почувствовал смутное беспокойство. Смирители, несмотря на пораженческие настроения, явно имели какой-то план действий. Но какой? И знают ли они о том, что произошло?
Двое спавших смирителей поднялись как по команде. Мгновение спустя все четверо уже сидели в стороне от костра, положив руки друг другу на плечи, и мерно покачивались, протяжно повторяя: «A-o-м-а-о-а...А-о-м-а-о-а...». Олег ощутил растущую мощь их сознаний.
Дальнейшее наблюдение представляло собой некоторый риск, но Олег был слишком увлечен, чтобы отступать. Он пользовался собственной, доморощенной техникой харсунга и был не прочь посмотреть, как тот должен совершаться по всем правилам.
Почти различимый на слух как тонкая вибрирующая струна, луч внимания смирителей протянулся влево и чуть назад, далеко в сторону от Олега. Он понял, что смирители не ведают об изменившейся ситуации и собираются атаковать его прежнее тело... в котором, судя по всему, находится теперь душа демона.
Будь у Олега хотя бы пара минут, он сумел бы вмешаться. Но драгоценное время ушло на сомнения - помогать смирителям? или демону? или просто создать помехи любым контактам? или обратно поменяться с демоном телами? - а тем временем тонкая ниточка контакта превратилась в мощный биоэнергетический капал, и яркая вспышка заставила Олега прервать наблюдение. Помехи в мыслеэфире воспринимались как реальные события, происходящие у него перед глазами, и было непросто разобраться в этой каше. Наконец Олег отбросил лишнее и вернулся к наблюдению; канал смирители-демон работал на полную мощность, костер разгорелся, ярко освещая невозможную картину.
Тела троих сидевших напротив людей иссыхали на глазах, исходя легким дымком. С открытых участков тела сыпалась на землю сухая белая пыль, открывая голые кости, одежда обвисла на трех скелетах и тремя грудами тряпья осела на землю. Свет померк в глазах последнего из смирителей, через которого Олег воспринимал этот кошмар.
Несколько секунд Олег дрожащими руками ощупывал свое тело.
- Странный ритуал, - пробормотал он, в глубине души чувствуя, что это не ритуал. Это больше походило на ужас, который ему суждено было выпустить на волю.
Это была работа демона.
Камень величиной с добрый стол раскололся от короткого удара. Сжав зубы, Олег медленно подавил желание броситься в атаку и отомстить. Со стороны казалось, что он дремлет, глядя на умирающее пламя; Олег сидел в позе лотоса, собирая силы. Вокруг головы Олега зажглось голубое сияние, а затем и сам он вдруг оторвался от земли и поднялся на несколько метров, освещая поляну подобно шаровой молнии. Искрясь короткими разрядами, Олег продолжал концентрацию - конечно, сейчас он был сильнее любого человека Галактики - но кто знает, на что мог оказаться способен прежний обитатель этого тела! Олег чувствовал, что превратился в живое облако взбесившихся молекул, каким-то чудом сохраняющее человеческий облик. Это было новое, странное ощущение; Олег упивался своей мощью, взлетая все выше и выше.
Внезапно в землю под ним ударила ослепительная молния, озарив мертвящим светом полнеба, и Олег с ужасом понял, что источник этой молнии - он сам. Энергия не держалась в теле, он достиг предела своего могущества.
- С ума сойти, - пробормотал Олег. Он висел в полуметре над землей, окруженный потрескивающим облаком разрядов. Удар молнии пресек последние сомнения. Я здесь, чтобы встретиться с посланником, и я встречусь с ним, в этом теле или в другом, сейчас или через год! Я буду искать, и посмотрим, кто посмеет мне помешать!
Пространство вокруг привычно преобразилось. Олег распахнул сознание, вслушиваясь в мыслеэфир. Когда-то ему требовались часы, чтобы настроиться на передачу одной-единственной мысли; сейчас, в Троухоре, это казалось не достойным внимания пустяком. Почти сразу же он ощутил легкую разнозвучную пульсацию в стороне, где уже начинало светать.
Рассеянное внимание свернулось в тонкий луч, устремившийся к источнику странных колебаний. Это не был человек - Олег не ощущал привычного ритма человеческих мыслей. В одной точке словно собрались сотни, тысячи сознаний, издавая белый шум, изредка прорезаемый осмысленными картинами...
Олег превратился в слух.
Так, кажется... Есть.
Контакт!
Мысли накатывались из бесконечно далекого океана хаоса и разбивались о берег его сознания, оседая отрывистыми фразами. Олег слушал, не пытаясь попять, зная, что для этого нужно время.
- Где-то здесь... Осторожно... Снова, снова... Человек, человеческое тело!.. Они называют это харсунг... Как мы могли проиграть? Сила паша при нас!
В голове Олега точно взорвалась бомба; в лицо рванулось облако пламени. Несколько секунд он боролся с наваждением и победил; слышимость восстановилась.
- Но он все равно сильней... Кто, КТО это был?!.. Что с того, братья - мы по ту сторону Границы, вот что самое главное!.. Вот это скала над нами - заповедник?.. Да, я помню, как часами мы смотрели сверху, безнадежно ожидая путника... Мы за границей - а он... Он теперь в ловушке! Да, если мы успеем убраться подальше...
Кажется, несколько личностей в одном теле, сообразил Олег. Демон-шизофреник, я подслушал его внутренний диалог. Мда-с, тяжеленько должно быть соображать таким вот образом. Однако язык мне знаком, а значит, он поймет мои вопросы.
- Не успеешь! - ворвался Олег в сознание демона, и непрерывный шепот чужих мыслей мгновенно стих. - Я - твой победитель, и я слышу каждую твою мысль; одно неверное движение - и пыль твоих костей покроет камень, на котором ты сидишь!
- Это ОН... Тихо... Кто-то один... Я знаю этого человека! Ты, Хольт?.. Новичок?.. Здесь нет места древней мудрости; говори, Хольт!
Это не ответ, смекнул Олег. Это они меж собой переговариваются. Однако - Хольт, да еще новичок? Неужели он не только пожирает тела, но и впитывает души?!
- Чего ты хочешь от нас, чужеземец?
Серый туман молчания расступился, и перед глазами Олега возник образ - высокий человек, одетый в длинную мантию синего цвета. Олег мысленно цокнул языком - сам он пока не знал, как создавать картинки. Надо будет научиться...
- Это ты, Хольт?
- Это я, чужеземец, в собственном облике.
- Твое предыдущее тело рассыпалось в прах; почему?
- Я присоединился к Братству.
- Добровольно? - усмехнулся Олег.
- Пришло мое время, и свершилось мое предназначение...
- А мое? Ты помнишь свое пророчество, Хольт? Какой ужас я должен выпустить в мир?
- Этого я не знаю. - Человек в синей мантии скрестил руки на груди. - Скажу одно: твое предназначение еще не исполнено.
Однако, хмыкнул Олег. Демон, пожирающий тела как конфетки, оказывается, и в подметки не годился истинному Ужасу. Учтем на будущее...
- Что такое Братство? - спросил он, сменив направление атаки. - Еще один ярус служителей Сияния?
- Братство - это мы! - грянул тысячеголосый хор. Олег отшатнулся, пораженный внезапной мощью этого краткого ответа.
- Кто это «мы»?! - спросил он поспешно, так же повысив голос. - Назовите себя!
Гул, в который слились тысячи имен, был ему ответом.
- Довольно! - вскричал Олег, и образ Хольта пошатнулся словно от порыва ветра. - Пусть Хольт отвечает за всех. Сколько вас?
- Около двух тысяч. И много больше - хранящих молчание.
- Как же вы уживаетесь в одном теле?!
- Живущему вечно смешны проблемы людей. Бессмертному нет разницы, что совершать в данный миг. Мы равно приемлем любое, что предложит первый желающий решать.
- Вы бессмертны? - Олег покачал головой. - Я бы не сказал этого о теле, в которое вы угодили! С чего вы взяли, что будете жить вечно?
- Так было всегда, пока не явился ты! - вскричал Хольт, перекрывая многоголосый ропот возмущения, издаваемый двумя тысячами душ демона. - Ты захватил Дом Братства, изгнал нас из бессмертной обители, единолично пользуясь тем, что природа даровала миллионам! Верни нам наш Дом, чужеземец!
Дом?! Олег удивился меткости названия. Для бродячих душ Троухора тело и впрямь было чем-то представляющим немалую ценность, вроде одежды или дома. И с этой точки зрения он, Олег, оказывался самым банальным грабителем.
Э! А тела, рассыпавшиеся в прах?
Грабь награбленное, усмехнулся Олег.
- Позвольте! - веско возразил он. - А уничтоженные вами тела смирителей? Сами вы довольно небрежно обращаетесь с чужим имуществом!
- Не с чужим! - громко возразил Хольт. - Рассыпавшееся тело принадлежало мне, и я добровольно отдал его на благо Братства. Ту же жертву принес каждый из нас. Украденный тобой дом создан тысячами наших тел; здесь только один вор, и это - ты!
Ну что, съел, сказал себе Олег. Формально он прав, хотя троухорцы могли быть па этот счет другого мнения. С другой стороны, на момент рассыпания в прах никакого добровольного согласия не было; так что у меня есть все основания считать это если не грабежом, то вымогательством...
Стоп, оборвал он себя. Сейчас не до юридических тонкостей.
- Хорошо, - произнес Олег, - я согласен. Еще несколько вопросов, и можете возвращаться в свой дом.
Едва последнее слово достигло сознания демона - точнее, Братства - как мыслеэфир взорвался ураганом красок. Бешеные вопли ужаса и ярости завизжали в ушах, раскаты издевательского хохота сотрясли землю. Олег раздраженно пожелал тишины и почувствовал, что больше не висит в воздухе: тело мягко опустилось на землю, растратив бушующую энергию. Братство же и вовсе онемело, точно пораженное громом. В наступившем безмолвии Олег припомнил немногие вразумительные отрывки мыслей, которые ему удалось уловить. «Только не это... Бежим!... Тяни время... Скорее назад!». Судя по всему, среди равно приемлющих все бессмертных единства не наблюдалось. Так что Хольт, мягко говоря, не был точен в своих ответах, и Олег имел полное моральное право не торопиться выполнять его просьбу.
- Итак, мои вопросы, - спокойно проговорил он, снимая с Хольта печать молчания. - Что такое граница?
Хольт, вновь возникший в виде бесплотного призрака, витающего над серой пустыней, опустил голову:
- Проклятье... Граница - то, что не выпускает Братства с Плато. Ты мог пощупать ее рукой, если подошел достаточно близко... по твоему отклику я понял, что так оно и было.
- Ах, так граница еще и не выпускает? Так я - в ловушке?!
- До тех пор, пока какой-нибудь безумец не приблизится к плато настолько, что ты сможешь совершить харсунг.
Как же, как же, подумал Олег. Однако в ответе Хольта было кое-что поважнее.
- Ты сказал - Братства? Так значит, их много на этом плато?
- Около трех сотен.
- Ого! - Олег прикинул, сколько людей превратилось в прах, чтобы напитать этот выводок демонов. - И как же вы относитесь друг к другу?
- Бессмертным нет дела до других бессмертных. Нас слишком много и в одном теле. Когда-то Братства были молоды и бедны душами; тогда они воевали и охотились вместе, и люди в ужасе бежали из Велбемона.
То есть Троухора, перевел Олег. Бежали, однако не убежали?
- Почему же за сотни лет Братства не поглотили всех?
Впервые Хольт задумался над ответом. Олег ждал, разглядывая его в подлинном обличье. Неподвижно стоявшему перед ним человеку в синей мантии было на вид лет сорок.
Именно в этом возрасте, припомнил Олег, троухорцы приходят в Храм, чтобы пройти испытание на право служения Сиянию; именно тогда Хольт в последний раз видел свое настоящее тело.
Сейчас ему лет сто, прикинул Олег потребную для звания смирителя выслугу лет. И он мог жить еще многие десятилетия, если бы не встреча со мной... Впрочем, сам Хольт теперь ни о чем не жалел.
- Я слишком молод, - заговорил тот, - чтобы знать это наверняка. Многие сотни лет плато Духов обнесено Границей, и мало кто смеет разгуливать около него. У Братств плохая репутация в Велбемоне. Люди слишком привязаны к свои телам, и даже Сияние бессильно освободить их от этого пережитка... - Ага, сообразил Олег; так вот почему смирители так легко переметнулись в Братство! - В детстве я слышал легенды о древних сражениях между людьми и Братствами; тогда и Братства, и люди были другими. Лишь редкими ночами Братства пополнялись новыми душами... Бесчисленны были люди, и не было от них спасения; скалы Герна до сих пор храпят на себе потеки оплавившегося камня - следы великой битвы, погубившей сто сорок Братств и больше сорока тысяч людей. Древность, время жестокости и безмыслия... - Хольт печально вздохнул. - Оставшиеся Братства отступили на неприступное плато и сотни лет скрывались в безлюдных скалах; когда осмелевшие крестьяне начали подбираться к склонам плато, путь им преградила Граница. Многие люди верят, что это - материализовавшийся страх Братств перед ненавистью человека...
- Так этот барьер появился недавно?! - воскликнул Олег. - Сколько лет назад?
- Я услышал о Границе еще мальчиком, по тогда это была новость. С тех пор прошло больше ста лет. Я ответил па твои вопросы?
- Ну... - Олег развел руками. Оп узнал слишком мне го - и все же слишком мало.
- Тогда ответь и ты на мои!
Олег машинально кивнул, признав желание Хольта справедливым.
- Каково твое имя, чужеземец? Я слышал от братьев, что ты - первый человек, отвергнувший Братство; кто ты и откуда?
- Олег дель Мьяльс, - автоматически ответил Олег, - родом из Трита...
- Приходившие в Велбемон рассказывали о тамошних святых... и тамошних колдунах. - Хольт покачал головой. - Думается, люди должны благодарить Сияние за то, что немногие из них отваживаются проникнуть сюда!
- Отчего же?
Лицо Хольта перекосила презрительная усмешка, и голос его прозвучал издевательски-громко:
- Ты выпустил нас на волю! В своем невежестве ты достиг большего, чем сотни тысяч величайших братьев; но теперь мы свободны, и ничто не помешает нам восторжествовать в Велбемоне - ни Граница, ни твое колдовство! Прощай, Олег дель Мьяльс; и не пытайся задержать нас - силы еще пригодятся тебе. Сколь бы могуч ты ни был, тебе не устоять против трехсот Братств плато!
Олег вытаращил глаза, наблюдая, как фигура Хольта стремительно уносится в серый туман. И вслед за тем черный вихрь разорвал туман, тысячи огненных стрел вонзились Олегу в мозг, зловещий хохот миллионов глоток зазвенел в ушах. Олег закричал, ужасаясь своему голосу, в котором не было ничего человеческого, и корчась от боли рухнул на землю, обессиленный, почти умирающий.
Затем было громкое хлопанье крыльев - он не сразу понял, чьи это были крылья - боль в нечеловеческих мышцах, опустошение сознания, - огромное солнце, насаженное на острый скальный пик, и бескрайнее, еще темно-синее утреннее небо.
Он был глазом, впитавшим безбрежную синеву, утонувшим в раскинувшейся внизу каменной пустыне. Он был облаком, плывущим по воле ветра к неведомой цели. Он был точкой, исчезающей при попытке посмотреть на нее.
Если бы все было уже позади, он удивился бы в сотый раз гибкости своих рефлексов, вытащивших из бездн памяти сорок шестую ступень Молчаливых - пси-ориентирование. В полном жизни лесу найти противника по его психополю и не дать обнаружить себя, свертывая сознание, сливаясь с деревьями, перевоплощаясь в мышь, в птицу, в порыв ветра... Сейчас, оторвавшись от врага неожиданным для самого себя обмороком, Олег чайкой летел прочь. Он не позволял себе ни единой мысли, пока в теле, по-прежнему налитом нечеловеческой мощью, не возникло некое беспокойство - желание сменить занятие.
Добрая сотня километров осталась позади, но Олег знал, что не пролетел и десятой части бескрайнего плато Духов. Здесь было где спрятаться кучке демонов, гонимых людьми в древние времена; под крылом тянулись усеянные скальными выступами зеленые склоны; где-то среди них найдется удобная расселина... Хотя бы вот эта.
Олег вошел в крутой штопор, сложил крылья перед самой землей и приземлился на могучие задние лапы, тут же истончившиеся в привычные человеческие ноги в грубых штанах. Четыре каменные глыбы на дне каменистой лощины образовали идеальное укрытие. Олег заполз под их спасительную крышу и повалился на мягкий мох, переводя дыхание.
Я совсем потерял квалификацию, подумал он огорченно. Я до самого последнего момента так ничего и не понял. Они же проговорились, открытым текстом - «..если успеем убраться... отсрочку любой ценой...»! Отсрочку - чтобы позвать на подмогу других демонов, на неслышимых мною частотах... Надо было сразу меняться телами обратно, как же я мог не понять...

Предыдущая страница 17 Следующая страница


Дипломат особого назначения 18

Олег усмехнулся. Как же! Не надо обманывать себя; мне просто очень не хотелось меняться - как не хочется и сейчас, когда ситуация повернулась не лучшим боком. Это демонское тело - лучшее, что я когда-либо находил на других планетах.
Олег превратил руку в мягкую подушку и положил ее под голову. Итак, ситуация: посланник в чужом теле неизвестно где, хорошо еще, если не съеден демонами, то бишь не возлюблен каким-нибудь братством. Мое тело тоже неизвестно где, скорее всего, у смирителей Центрального Храма; уничтожить они его не уничтожат, жалко станет, а вот запрятать на край Троухора могут. И наконец, я сам, бедный демон, находящийся вне закона в обнесенном непреодолимым барьером загоне.
Ну и планетку они подыскали для встречи!
Олег вновь усмехнулся. Впервые за последние три дня - всего три?! - да, всего три, правда, за эти дни он успел сменить три тела и отмахать многие сотни километров - впервые за эти дни он вернулся к любимому занятию - строить гипотезы о загадочных собратьях по разуму, назначивших ему встречу на Офелии.
Знали они о демонах или нет? Или лучше спросить так - а может, они демоны и есть? Олег аж причмокнул от удовольствия. Аи да расклад! С помощью харсунга постоянно подсаживать мне проводников; с самого моего появления в Трите разыгрывать блестящий спектакль; заманить в Троухор способом, который я ни за что бы не признал игрой; отфутболивать мою душу туда и сюда - и все это для того, чтобы дать мне возможность непредвзято решить: готова ли Земля к таким партнерам.
Олег представил себе, как выглядел- бы традиционный контакт. Комиссия по контакту, в первые же секунды такового рассыпавшаяся в прах и присоединившаяся к братству по разуму в одном теле. Призывы к дальнейшему общению, на кои скорее всего ответили бы лазеры. Мда-с, задали они мне задачку...
Однако - стоп. Все это очень красиво - но зачем же они меня только что в порошок стирали?! Зачем душу в буквальном смысле вытряхивали? Почему так обрадовались - дьявольский хохот Братства до сих пор стоял в ушах - обретенной свободе?
Или заманили меня сюда специально, чтобы я их выпустил?!
Вот уж бред-то!
Увы, сказал себе Олег. Обычные это демоны, безо всякой высокой цивилизации. И в ближайшее время они зададут мне жару, если я не придумаю, как убраться подальше с плато.
Улыбка исчезла с лица Олега, дыхание участилось. Он искал способ проникнуть через границу и не находил - будь это возможно, демоны вряд ли торчали бы на плато так безвылазно.
Подкожный коннектор с ботом остался в его прежнем, давно позабытом теле. Демонам через границу ходу нет. Вновь сменить тело путем харсунга?
М-да... Покидать это тело как-то не хочется. Тем более стоит начать прощупывать окрестности, как я стану заметен. Риск, риск, неужели нет другого выхода?
Олег вздохнул: другого выхода не было.
В лощине стало заметно светлее - солнце взобралось почти в зенит. Олег прикинул, сколько он провалялся па меховом ложе, и поморщился: полдня прошло совершенно без толку.
В любом случае, решил он, лучше держаться поближе к Границе. Лишний шанс - вдруг я сумею переселиться в кого-нибудь на свободе.
Он встал, сделал глубокий вдох и шагнул на свет, спиной ощущая отрастающие крылья. Кожа посветлела и приобрела голубоватый оттенок, ноги оторвались от земли, и Олег стремительно понесся вперед, сквозь холодный горный воздух, навстречу солнцу, на юг, к далекому океану и казавшейся не менее далекой Границе.
Солнце уже опускалось к безжизненным скалам, когда мерные удары крыльев, убаюкавшие Олега, изменили свой ритм. Что-то невидимое, растворенное в пронзенном оранжевыми лучами небе тормозило полет. Олег понял, что Граница близка, и поспешно затормозил, вовсе не желая разлетаться на мелкие брызги при более тесном знакомстве с загадочным силовым барьером.
И вовремя. Сильный удар о невидимую преграду заставил его отскочить, сорваться в беспорядочное падение, отчаянно забить крыльями. У самой земли Олег наконец совладал с непокорным воздухом и довольно удачно сверзился на каменистый склон, трижды перекувырнувшись через голову.
Граница плато Духов отличалась от троухорской; подаваясь легкому нажиму, она через несколько сантиметров превращалась в несокрушимую стену. Олег бросил камень для пробы - тот отлетел, но не брызнул тысячами осколков. Граница плато была мирной, предназначенной для сдерживания, а не для уничтожения.
Олег осмотрелся, подыскивая подходящее убежище. В диком нагромождении скал мог спрятаться целый взвод; вскоре Олег уже сидел, скрестив ноги, под защитой огромного нависающего камня, и смотрел сквозь невидимый барьер на пламенеющую в закатных лучах дальнюю кромку леса.
Ну что ж, начнем, решил Олег, приоткрывая свой мозг. Едва слышные биополя - неизбежные спутники всего живого - сливались в ровное журчание, напоминавшее - если забыть о том, что это не был звук, - шепот неприметного ручья. Трава, оценил Олег, несколько насекомых, птица, дальний лес. Ничего подходящего; харсунга не будет.
Он попробовал ощутить границу - и удивился, ничего не обнаружив на ее месте. Совсем ничего. Это было странно - энергия силовой стены никак не могла оставаться невидимой! Или она возникает только при появлении нарушите ля ?
Не раздумывая, Олег поднял камень и швырнул его вниз по склону. Пролетев метров двадцать, камень замер в воздухе и отскочил назад, зарывшись в землю. Олег удовлетворенно хмыкнул: на ничтожные доли секунды на месте стены взметнулась обжигающая мощь.
Ну что ж, подумал Олег, камень сделал свое дело. Теперь моя очередь. Интересно, пропустит ли она энергию -ведь пропускает же свет! Он вспомнил молнию, ударившую ночью из его тела, и сделал глубокий вдох.
Спустя несколько секунд зеленый луч сверкнул в сторону дальнего леса, подняв облачко пара в сотне метров от опушки. Энергию стена пропускала; Олег перевел дух и пожал плечами. Эксперимент удался, по ничего не дал: превратиться в бесплотного духа не мог даже демон.
Солнце скрылось за гребнем скалы, и долина, где сидел Олег, погрузилась в полумрак. Олег продолжал свои нехитрые опыты, качая головой от мизерности результатов. К моменту, когда даже зоркие глаза демона перестали различать окружающие предметы, Олег знал о Границе все.
Она не пропускала любые предметы крупнее песчинки, не препятствуя проходу воздуха, воды и, возможно, бактерий. Она вырастала из ничего, отталкивала нарушителя и снова исчезала. Ее энергетика оставалась абсолютно непонятной; Олег сомневался, что сумел бы разобраться в ее устройстве, даже вооружившись всеми приборами своего бота.
Итак, энергию она пропускает, вновь и вновь повторял Олег. А тогда - почему бы и нет?.. Он вспомнил многочисленные легенды Дипкорпуса. Даже в конце двадцать второго века, когда биоэнергетика стала основой медицины, а телепатия с легкой руки некоего Соловьева уже вошла в стандартный курс обучения, телепортация по-прежнему оставалась легендой. Мифические магистры из Института культур Востока, инопланетные колдуны, свободные искатели, нередко вламывающиеся в приемную Корпуса с вытаращенными глазами и непреклонной уверенностью, что видели чудо собственными глазами... Факты скрупулезно проверялись, по телепортация до сих пор так и не появилась в расписаниях курсов переподготовки.
Ну так что ж, решил Олег. В крайнем случае я сам буду ее преподавать.
Он четко представлял себе, что нужно сделать. Прежде всего с полной ясностью представить себе место, куда стремишься. Не только зрительно - полностью, с шелестом листьев, скрипом цикад, с порывами ветра и едким запахом больших ядовитых грибов. Он помнил эту поляну, откуда был выброшен в чужое тело смирителями Храма, и желал вернуться именно туда, к глайдеру, не теряя время на повторное пересечение Троухора. Поляна возникла перед глазами, уже более реальная, чем упирающиеся в спину холодные камни. Олег еще раз вдохнул, и зелень листьев подернулась серой пылью - именно так все было в тот вечер, когда он уже предвкушал завершение операции... Интересно, а что, если я вернусь в ту же точку времени, подумал Олег, отрываясь от земли.
Теперь, насколько он помнил священную книгу Дзиара Тхао-Мбинн, следовало «отрешиться от нереального и сделать шаг в истинный мир». Он открыл глаза и увидел - трава у самых ног, подрагивающие ветви, отблеск глайдера сквозь плотную листву. Неужели...
Олег протянул руку и коснулся толстой ветки. Луч заходящего солнца зажег его пальцы. Прикосновение отдалось во всем теле резким, похожим на звон чувством... и в тот же миг ветви стремительно взлетели вверх, мохнатые корни бросились в лицо, он отпрянул, чувствуя страшное напряжение где-то под сердцем, тело взорвалось резкой болью, и все кончилось.
Полная темнота. Опять темнота, мысленно простонал Олег, пытаясь пошевелить рукой. Кажется, что-то с глазами - он не мог разомкнуть век.
Потом правый глаз медленно, точно заново возникая из небытия, открылся и осмотрелся вокруг. Светало; под серым угловатым камнем перед Олегом валялась бесформенная темная масса, вытягивающая в разные стороны короткие щупальца.
Олег пошевелился, пытаясь открыть левый глаз и сообразить, где же он сам. Из темной массы вылезло еще одно щупальце, набухло на конце овальной почкой, и на конце раскрылся поблескивающий шар. В тот же миг Олег увидел себя вторым - левым, или точнее сказать, верхним глазом - распластанный блин, утолщенный с одной стороны, плавающий в луже желтой слизи, был его собственным телом.
Разорванный пополам демон принял свою естественную форму. У него не было ни рук, ни туловища; сросшиеся ноги торчали нелепым бугром; чуть выше живота, между болтающихся остатков крыльев, простиралась рваная рана, едва за тянувшаяся тонкой слизистой пленкой. Ниже раны тело не имело видимых повреждений; но полное отсутствие головы заставило Олега содрогнуться.
Вот тебе и телепортация, угрюмо констатировал он, осторожно прощупывая собственные останки. Боль уже стихла, но даже для демона потеря доброй трети тела не прошла даром.
Олег попытался снова превратиться в человека, и тут ж ощутил страшную слабость. Энергии не было, в животе по явилось незнакомое чувство, напоминающее голод. Потратив около получаса, он смог превратить крылья и нижнюю част туловища в руки и голову. Выплюнув остатки гноя, по вкус; напоминавшие силикатный клей, Олег смог наконец застонать.
Активизировав последние резервы, он пошарил по окрестностям. К счастью, демоны в совершенстве владели искусством подзарядки; через час он смог собрать достаточно сил чтобы подняться. Жалкие крохи в сравнении со вчерашним пиршеством!
Когда солнце осветило темную расселину, в которой Оле провалялся всю ночь, он уже почти пришел в себя. Теле которому Олег придал свой обычный рост, выглядело умирающим с голода; но демоническая сила уже пробуждалась в нем, и Олег знал, что даже сейчас может померяться силами с медведем. Да, опять мне повезло, подумал он: ведь чтобы загнуться, я сделал все возможное и даже кое-что невозможное.
Он вышел из-под камня и постоял, греясь на солнце. Еще один такой эксперимент, и мне крышка. Но экспериментировать придется - в таком состоянии о харсунге нечего и думать.
Снова телепортация? Олег содрогнулся. Нет уж, это как-нибудь в другой раз; нужно что-то другое, попроще... вырастить тонкое щупальце толщиной с амебу и перетечь по нему наружу, например. Эта мысль пришла Олегу еще утром, когда он разглядывал себя болтающимся на длинном гибком отростке глазом. По крайней мере, это не так опасно.
Он не спеша подошел к Границе. Присел на камень. В полуметре от его босых ног - на сапоги и прочую чушь не хватило сил - проходила знакомая полоса мелкой каменной крошки.
Олег сделал глубокий вдох и позволил телу измениться. Оно осело па камень, расплющилось, растеклось, сбежав вниз десятком гибких потеков. Один из них, истончившись до невидимости, скользнул в ближайшую ямку и черной ниткой перетек через запретную зону. Так просто, удивился Олег, направляя себя в небольшую впадину между камнями по ту сторону Границы.
И так долго, повторил он сотни раз в течение последующих часов, лежа в форме гантели с ничтожно тонкой ручкой под палящим горным солнцем. Толщина перемычки дошла до предела; оставалось терпеть и ждать, твердо зная, что малейшая поспешность может обернуться повторным - и последним! - располовиниванием.
Когда сознание перетекло по черной нитке в часть тела, лежащую на свободе, Олег не запомнил. Он тупо смотрел на опускающееся солнце, чувствуя полную опустошенность. Сил не было даже на то, чтобы принять человеческий облик. Последние капли тела впитывались из иссякшего ручейка, Граница была обманута, он чувствовал ее спокойствие, ее уверенность в своей нерушимости... Чувствовал?
Странно, подумал Олег, раньше я не мог ее даже заметить. Быть может, вблизи это гораздо проще.
Он обессилено закрыл глаза, которые тут же подернулись пленкой и заросли, и затих серым камнем, неотличимым от сотен других. Во сне ему казалось, что тысячи красных глаз взирают на него из тьмы, но не могут увидеть, и он смеялся над их бессилием, пока не охрип.
Пробуждение было тягостным. Он казался себе живой многотонной гирей. Тяжесть заполняла все его существо, словно он и впрямь превратился в камень. Он вспомнил, как еще позавчера парил под облаками, и хрипло рассмеялся этому бреду.
Тело медленно, с болезненными содроганиями превращалось в человеческое. Прошло полчаса, прежде чем Олег смог встать и посмотреть на проделанный путь.
Два метра через Границу выпили все его силы.
Он переставил ногу вперед и сделал это еще четыре тысячи раз, прежде чем позволил себе упасть в траву под низко нависшей листвой. Наверное, это был лес. У него не было сил посмотреть.
Потом он увидел недалеко от собственного носа большие синие ягоды. Голод - неведомое для демона чувство - проснулся и заявил о себе. Олег протянул руку и сорвал ягоду, размял, вдыхая незнакомый запах. Интуиция молчала, следовательно, ягода была съедобна. Для человека, конечно...
Мне нужно к людям, тускло подумал Олег, глотая безвкусную, студенистую мякоть. Мне нужно как следует поесть, иначе... Он усмехнулся - что, умру с голоду? Еще одна нелепая для препаратора смерть... Однако я и впрямь едва могу передвигаться. Куда делась энергия? Или это - цена свободы?
Думать не хотелось. Олег попробовал подняться, и в глазах сразу потемнело. Такой слабости он не чувствовал еще никогда. Еще одна ночь, и если дело не пойдет на поправку...
Он не стал додумывать эту мысль, провалившись в сон.
Утро пришло вместе с холодной росой. Олег проснулся и понял, что его бьет дрожь - значит, в организме появились какие-то силы. И действительно - с первого раза ему удалось встать на ноги; горсти ягод оказалось достаточно, чтобы вернуть к жизни тело демона.
Он посмотрел вперед: до леса оставалось еще несколько километров. Маленькая рощица, приютившая его, находилась примерно на полпути от скал; Олег не раздумывая пошел дальше. Ноги двигались сами собой, усталости не было, только вялость во всем теле, постоянная, как и сумрачное настроение. Олег шел не думая, предоставив выбор пути своему чутью. На опушке леса он свернул и через полчаса нашел довольно широкую тропу.
Интересно, что будет, если меня найдут смирители, задал Олег чисто риторический вопрос. Попытка прочистить тело и вобрать в себя энергию леса не удалась; ощущения доходили до Олега как сквозь толстый слой ваты. Он понял, что это состояние означало для демона крайнее истощение.
Тропа вывела его на широкую поляну. Он слишком поздно понял, что к ровному гудению ветра в кронах добавился еще один звук.
Большая серая кошка, больше рыси и едва ли меньше пантеры, бросилась на него сбоку. Он ничего не успел, только подумал - этого только не хватало - и инстинктивно вскинул руку, защищая горло. Острые клыки вонзились в предплечье.
Боли не было. Попадись она мне неделю назад, я даже не прервал бы размышлений, мысленно вздохнул Олег; позавчера из нас двоих я был бы более опасным хищником... Но и сегодня надо что-то сделать.
Кошка содрогнулась всем телом, повалив Олега, и вместо того чтобы отгрызть ему голову, забилась в судорогах. Олег зажал рану на руке и откатился в сторону, потом сел, с недоумением глядя на умирающую тварь.
- Ах да, - сообразил он наконец. - Я же демон...
Рана на руке уже закрылась и постепенно зарастала. Гнетущее безразличие, все это время владевшее Олегом, усилилось; ему пришлось заставить себя подняться и подойти к телу животного.
- Мясо, - сказал он вслух.
- Н^ шевелись! - раздался сзади повелительный окрик. Олег облегченно вздохнул и замер, ожидая дальнейших событий. Он выполнил свою задачу - дошел до обжитых мест.
- Ты за это поплатишься, клянусь Сиянием! - продолжил невидимый пока незнакомец, подходя ближе. Олег услышал его шаги, а потом увидел легшую на траву огромную тень.
- Как ты посмел убить Хале?! - рявкнул незнакомец прямо в ухо, и Олег почувствовал его руку на своем плече. Похоже, Хале - имя этой милой кошечки, сообразил Олег; а это - ее хозяин.
Хозяин милой кошечки одним рывком развернул Олега к себе лицом. Выглядел он внушительно - одетый в сложный охотничий костюм великан под два метра ростом, вдвое шире Олега в плечах, сладить с которым было бы непросто и в хорошей форме.
- Она укусила меня... - пробормотал Олег. - Я не успел увернуться, я шесть дней ничего не ел и падаю с ног от слабости...
- Как же ты смог ее убить?! - проревел великан, и Олег почувствовал, что его ноги отрываются от земли.
- Она укусила меня, - повторил Олег обреченно. - Я проклят, и моя кровь - яд...
- Яд?! - великан мигом отпустил Олега и посмотрел на него с опасливым недоумением. - Кто ты? Почему твоему телу позволено жить?
- Я проклят, - повторил Олег наспех придуманную легенду. - Я заперт в этом теле. Меня зовут Олег дель Мьяльс.
Великан отступил на шаг. Теперь он смотрел на Олега с нескрываемым страхом:
- Откуда ты знаешь это имя?
О господи, подумал Олег. Он-то его откуда знает?!
- Мне ли не знать собственного имени?
- Ты лжешь! - вскричал великан, хватая Олега за руку и выкручивая ее за спину. - Пойдем, мы найдем способ заставить тебя рассказать правду!
Он толкнул Олега вперед, и тот охотно подчинился. Сил хватало только на то, чтобы не упасть.
Он дважды впадал в прострацию и наконец обнаружил, что стоит, держась за стену, в большой светлой комнате. За столом напротив сидел безобразный горбун с морщинистым лицом и неестественно длинными руками. Будь я не так измотан, мне бы он не понравился, решил Олег. Интересно, они сразу начнут меня пытать или сначала накормят?
- Олег! - проскрипел горбун на чистейшем тритском языке и вскочил из-за стола. - Я знал, что ты вернешься - ведь ты должен мне один слиток золота!
Руки Олега потеряли опору, и он сделал два быстрых шага, восстанавливая равновесие.
- Герт? Это ты?! - пробормотал он, качая головой.
- Так это и есть Олег? - недовольно буркнул из-за спины великан. - Странно: его кровь - яд, Хале сдохла, укусив его в руку...
- Она укусила его?! - Горбун стремительно шагнул вперед, положив руку на меч. - Благодари Сияние, что он жив!
- Жив-то жив, да вот он ли? - возразил великан, хлопая дверью.
- Герт! - пробормотал Олег, делая шаг вперед и заглядывая горбуну в глаза. Злая насмешливая искорка сверкнула из-под мохнатых бровей, и Олег понял, что Герт даже в этом теле остался самим собой. - Черт возьми, рад тебя видеть, но что за тело они тебе подсунули!
- А что они сделали с тобой?! - воскликнул Герт, тыча пальцем в подгибающиеся колени Олега. - Лучше бы они вселили тебя в другое тело, чем доводить до такого состояния твое собственное!
Однако я неплохо замаскировался, подумал Олег. В глаза ему бросилась деревянная скамья, и он поспешно уселся, привалившись к стене. Только после этого он усмехнулся в ответ:
- Они? Слишком много чести. Всего этого, - он обвел рукой осунувшееся лицо, запавший живот, дрожащие ноги, - я достиг собственными усилиями. Похоже, это и впрямь Страна Ужаса.
Герт улыбнулся и опустился на свое место. За спиной Олега отворилась дверь, и вошедший великан поставил на стол блюдо с лепешками и бутылку вина.
- Зачем это, Герен? - спросил Герт.
- Он сказал, что не ел шесть дней, - пророкотал Герен, - да и исполнение твоего Предназначения надо бы отметить. Ты, должно быть, великий маг, раз сумел исполнить его за три дня!
Олег вздрогнул, но тут же отложил беспокойство на потом. Секунду спустя он уже пожирал белую массу, напоминающую сыр и мясо одновременно, и с радостью чувствовал, как к нему возвращаются силы. Еще две-три лепешки, подумал он, и я снова буду в форме. А там посмотрим, кто лучше исполнил предназначение...
- Я вижу, - усмехнулся Герт, - что твой рот занят более важным делом, чем произнесение слов. Наверно, мне стоило разбудить тебя в ту ночь, когда мы расстались; я мог бы позвать на помощь в те несколько секунд, что еще помнил себя. Но мне было любопытно, не смогу ли я сам победить Звезду...
- Никто не может сопротивляться Звезде, - убежденно сказал Герен, наполняя вином огромные кружки. - Предназначение свершится, по воле человека или против нее, и сопротивляться - значит понапрасну страдать!
- Я думал, - Олег на миг оторвался от лепешки, - что ты добровольно принял Осветление...
Герт расхохотался:
- Добровольно? Я уже подумывал, не выбросить ли этих бездарных проповедников в окно, когда взошла Звезда, и они обманом приковали мой взгляд. Сияние - для троухорцев; нам, воинам, надлежит полагаться только на себя.
- Угу, - согласился Олег, надкусывая новую лепешку. - Ну и что было дальше?
- Ясное дело, Звезда выпила мою душу и выплюнула ее в грохочущую пустоту. - Герт шмыгнул носом. - Исповедники и Прорицатели долго нашептывали мне что-то о Предназначении, пока я не понял, что должен их слушаться - иначе не видать мне вообще никакого тела. Я сказал, что мое предназначение в Троухоре - найти тебя, и они согласились. Так я оказался здесь, - он ударил себя кулаком в грудь, - в заброшенном доме посреди заповедного леса. Прорицатели посчитали, что здесь я встречу тебя - и, как видишь, не ошиблись...
- А, так это ты сказал Герену, что ждешь Олега дель Мьяльс?
- Само собой. Но, честно говоря, я не ждал тебя так скоро. - Герт придвинул к себе кружку с вином и опустошил наполовину. - А теперь рассказывай ты!
Олег отхлебнул из своей кружки, и огонь побежал по телу; он снова почувствовал себя всемогущим.
- В двух словах, - усмехнулся он. - Я долетел до Храма, меня попытались насильно переселить в другое тело, я сопротивлялся, и вот результат. - Олег интуитивно чувствовал, что при Герене не стоит особо распространяться, что это был за результат. - Первая схватка за ними...
- Глубоко твое непонимание, Олег дель Мьяльс! - заявил вдруг Герен. - Сияние не враждует с гордецами; оно предает их в руки судьбы!
- В таком случае я в падежных руках, - улыбнулся Олег. - Но довольно разговоров! Я так и не нашел Дино Кагера, твое тело, Герт, неведомо где, а бедняга Хамп, скорее всего, исполняет свое Предназначение где-нибудь в соляных копях! Нам есть чем заняться; сколько дней пути отсюда до Храма Звезды?
Герт со стуком опустил кружку на стол и изумленно уставился на Олега.
- Пути? - переспросил он. - Ты ж еле передвигаешь ноги! Это безумие - идти в Храм сейчас!
Олег сделал глубокий вдох, с наслаждением впитывая прану, и крякнул, разминая затекшие мышцы:
- Я уже не еле передвигаю ноги! И безумие - медлить, когда твои друзья в беде.
Олег развел руки в стороны, ловя падающий с неба поток жизненных сил. Он привстал, запрокидывая голову и впитывая энергию прямо из воздуха, радуясь возвращению этой привычной ранее как дыхание способности, которой так долго был лишен.
- Твои друзья счастливы новой судьбой, - ответил Олегу Герен. - Пытаясь лишить их Сияния, ты принесешь им беду. Оставайся с нами, дай себе шанс понять свое предназначение...
Олег прервал его па полуслове:
- Пастырь Хольт уже открыл мне мое Предназначение, и оно исполнено. Теперь я снова принадлежу себе!
- Исполнено? - Герен медленно отодвинул свой табурет и напряженно посмотрел на Олега. - Что же ты сове; шил?
- Ты вскоре узнаешь об этом, - пообещал Олег, вспомнив вдруг о демоне, вырвавшемся на свободу. Желание действовать переполняло его; он медленно поднялся. - Спасибо вам за пищу. В другое время, быть может, я и остался бы здесь на несколько дней. Но древний ужас Троухора вырвался на волю, и тот, к кому я послан, продолжает ждать. Мне нечем отблагодарить вас , и все же я должен идти.
Герт взирал на Олега, вытаращив глаза. Несомненно, он впервые имел дело с демоном и ни разу еще не видел, как полуживой скелет превращается за считанные минуты в полного сил воина.
- Древний ужас? - тихо переспросил Герен, поднимаясь во весь свой немалый рост. - Ты пришел со стороны Плато Духов, и Хале издохла, вкусив твою плоть...
Олег покачал головой. Он наперед знал, что сейчас сделает Герен, и ему неприятно осознавать, насколько никчемными окажутся его действия.
- Демон! - вскричал Герен, и меч его пронзил грудь Олега. Все произошло так стремительно, что Герт не успел даже подняться из-за стола, а Олег - перестать качать головой. В собственном теле, решил он, созерцая торчащее из груди лезвие, я никогда не допустил бы такой плюхи.
Он поднес левую руку к темной полоске стали и стиснул зубы, выпуская в мир запасенные силы. Раздался короткий щелчок; маленькая молния проскочила между пальцами и сталью, и меч Герена, переломившись пополам, упал на пол.
- Не искушай судьбу, - хмуро произнес Олег, вытаскивая второй обломок. - Нападать первым - признак слабости. Я человек, пусть в демонском теле; но настоящий ужас и вправду бродит неподалеку, и так его не победить!
Он швырнул на пол изъеденный демонской кровью кусок металла.
Герт, выбравшийся тем временем на середину комнаты, обрел дар речи:
- Демон! Они подсунули тебе тело демона!
- Ну, не совсем так, - попытался было встрять Олег. Но Герт уже заливался веселым смехом, указывая на него пальцем:
- Сияние! Предназначение! Воля Звезды! Как бы не так, злосчастные троухорцы - вот ваш новый бог! Вы сами дали ему тело, достойное его божественного разума!
Издевается он или всерьез, подумал Олег беспокойно. Он посмотрел на Герена, готового упасть на колени, и беспокойство его усилилось.
- Довольно, Герт, перестань, - сказал он добродушно. - Мы еще не в своих телах, и враги наши вовсе не сопливые мальчишки. Нам нужно поспешить.
- Нам не придется идти пешком, - беспечно заявил Герт. - Я не терял здесь времени и успел припасти пару отличных харриг!
- Харриг?
- Здешние хоггеры, - пояснил Герт, раскрывая дверь. - У них удивительно плавный шаг.
Ласковое солнце заливало широкую прогалину между двух зеленых стен, уходящих в туманную даль. Олег чувствовал угрюмую мощь окружавшего его векового леса. Он слился с; его невидимым дыханием, и поток пьянящей силы захлестнул все его существо.
Харриги, похожие на гепардов поджарые животные, мчались бесшумно, легко огибая препятствия и совершенно не нуждаясь в дороге. Олег мягко покачивался в седле, благодаря судьбу за привычку ездить на ком угодно - от динозавров до гигантских улиток; лес летел навстречу, ветер шевелил волосы и приятно холодил лоб. Через некоторое время он решил, что пришло время поговорить.
- Герт, ты знаешь дорогу в Храм? - спросил он.
- Конечно. Через заповедный лес, к мосту через Рэйл, - и дальше по Священной Дороге. Заночевав у моста, мы будем в Храме завтра к обеду.
- Завтра к обеду, - повторил Олег. - Пусть будет так... Ты знаешь, кто такие демоны?
- Только по рассказам Герена. Это ужасные создания, пожирающие взглядом - понятия не имею, что это значит. Может быть, ты мне покажешь?
Олег рассмеялся:
- Как только сам научусь. - Мысль выучиться пожирать тела на манер демонов показалась ему забавной. - Вот что странно: Герен бросился на меня с мечом, хотя должен был знать, что это бесполезно...
- Демонов всегда убивали холодной сталью, - пожал плечами Герт. - Быть может, у демонов тоже есть разные племена?
- Этого только не хватало, - пробормотал Олег. - Хотя кто знает... Те демоны, у которых я побывал в гостях, пожирают не только взглядом, но и мысленно, на расстоянии. И при этом неуязвимы для холодной стали. Они заперты на Плато Духов невидимой стеной вроде той, что не пустила нас обратно в Трит.
- Вот уж кого нисколько не жалко, - прокомментировал Герт. - Но как ты попал в столь сомнительную компанию?
- Смирители пытались похитить мою душу; я боролся как мог, и неожиданно для всех оказался в теле отшельника жившего неподалеку от Плато Духов. Смирители шли по моим следам, я отступил в горы, не зная, что меня ждет. Ночью кто-то вновь напал на меня; на этот раз я знал, что следует делать, и победил, вселившись в тело моего врага. Но это был не смиритель - это был демон! Так я оказался в этом теле способном принимать любой облик, в том числе и мой собственный...
- Так ты победил демона?! - Герт покрутил головой. - Подумать только, наше знакомство началось с того, что я собрался заработать на тебе сотню монет...
- Я не победил демона, - Олег раздраженно махнул рукой. - Мы поменялись телами, и я остался пленником на Плато Духов, а он вырвался на свободу! Не прошло и часа, как он пожрал тела преследовавших меня смирителей.

Предыдущая страница 18 Следующая страница


19 Сергей Щеглов

- Когда это случилось? - спросил Герт, и голос его дрогнул.
- День или два назад... позавчера утром, - прикинул Олег. - У него было время...
- Проклятье! - взвыл Герт. - Два дня! Они пожирают людей, и с каждой жертвой их силы растут! Боюсь, что нам с ними уже не справиться...
- Сотню лет назад гернцы справились с пятью сотнями демонов, - возразил Олег. Ему становилось не по себе при мысли, что может натворить демон, и он убеждал в основном самого себя. - Один демон не представляет серьезной опасности...
Он осекся на полуслове.
Граница!
Не представляй демоны опасности, разве стал бы ее создатель тратить прорву энергии, создавая два кольца обороны - вокруг Плато и вокруг Троухора?
Харриги все так же бесшумно летели вперед. Солнце медленно клонилось к оставшимся позади кронам, лес заметно поредел, и в открывавшиеся прогалины виднелись поляны, заросшие алыми цветами. Свобода и простор наполнили Олега каким-то странным восторгом; сейчас он мог бы сразиться со всеми демонами Плато.
- Почему один? - с мрачной улыбкой спросил Герт. -Ведь ты сумел выбраться с Плато; почему бы им не последовать твоему примеру?
- Вряд ли им это под силу, - Олег поежился, вспомнив свое состояние после перехода Границы. - Я сам чуть не помер; ты помнишь, каким меня привел Герен. Кстати, что он за человек?
- Здешний лесник. Его предназначение - постигать изменение Сияния. Он настоящий воин и стоящий человек.
- Что он теперь будет делать?
- То же, что и раньше. - Герт фыркнул. - Они верны своему предназначению и шага не сделают в сторону. Наверно, ты здорово разозлил его, убив Хале, раз он кинулся на тебя с мечом - ведь бороться с демонами ему на роду не написано. Он будет шататься по лесу и караулить драгоценную древесину, мирно дожидаясь, когда кто-нибудь из пастырей навестит его. Тогда он и расскажет о твоем появлении. Думаю, ты можешь выбросить его из головы.
Олег кивнул:
- Пожалуй. Как всегда у нас не было времени пи на отдых, ни на разговор по душам...
- Такова судьба воина. Когда я понял это, я оставил профессию наемника и пошел в блюстители веры. Бесконечная погоня за новыми победами иссушает жизнь...
Олег раскрыл рот. Стоило пройти пол-Троухора, чтобы услышать такое. Герт философствовал, и в словах его звучала выстраданная годами правда. Он почти созрел для посвящения, неожиданно подумал Олег; черт, как все по-идиотски выходит - кабы не посланник, какая бы это была работа!
Они летели по пояс в алых цветах, вдыхая мягкий, кружащий голову аромат. На темно-синем небе зажглись первые звезды; посмотрев вверх, Олег чуть не вскрикнул от удивления. Его старая знакомая, священная звезда Альцор горела впереди, таинственным образом перекочевав за три дня с запада на восток.
А это означало, что никакая она не звезда; искусственное светило, специально подобранный и промодулированный спектр, гипноизлучатель высшего класса... Здесь, в средневековом мире? Откуда?
Олег тряхнул головой. Откуда, откуда... Что толку ломать себе голову, не имея времени для самого завалящего исследования? Скорей бы найти посланника, выслушать его сообщение и заняться делом!
Олег в сердцах плюнул и угрюмо уставился вперед.
Темная полоса проступала у самого горизонта. Судя по прошедшему времени, это должен быть Рэйл, река, от которой брала начало Священная дорога.
- Я не вижу огней, - тихо пробормотал Герт. - Чуть левее холма, у моста, небольшой городок; почему там темно?
Олег почувствовал, как сжалось его сердце - странное ощущение для демона, не имевшего ни сердца, ни мозга.
- Через несколько минут мы узнаем, почему, - пробормотал он, не желая торопить события. Сегодня их и так было слишком много.
Вскоре пересекающая небо арка гигантского моста поднялась им навстречу. Тишина лежала между темными громадами домов; воды Рейла беззвучно скользили к далекому южному океану. Олег остановил харригу вслед за Гертом у высокой ограды ближайшего особняка.
- Войдем, - резко произнес Герт. - Здесь что-то не так.
- Догадываюсь, что именно, - нервно проговорил Олег, соскакивая на землю и открывая ворота. По телу пробежала легкая дрожь, и, сделав первый шаг по мощеной шершавым камнем дорожке, Олег увидел меч в своей руке. Предчувствие опасности оказалось столь сильным, что тело демона само породило оружие.
Герт зажег длинную деревянную палочку, пропитанную пахучей смолой. Миниатюрный факел давал яркий белый свет, разбивший тьму на сотни черных теней. Олег прошел по дорожке и замер на пороге дома.
Серое пятно четко выделялось на крыльце, уходя во тьму за приоткрытую дверь. Олег заставил себя нагнуться и провел по камню ладонью. Пальцы покрылись серой пылью; он слишком хорошо помнил, откуда берется такая пыль.
- Что это? - шепотом спросил Герт.
- Они присоединились к Братству, - пробормотал Олег, вытирая руку об штаны. - Демон пожрал их тела! Боюсь, в эту ночь нам не придется спать.
- Демон? - Свет заплясал на камнях - рука Герта, держащая факел, задрожала. - Но где же он сам?
- Жрет кого-нибудь еще, - буркнул Олег. Он чувствовал себя отвратительно. Следовало с самого начала рассчитывать па худшее; но и в самых мрачных прогнозах он не ожидал от демона такой прыти. - Летим в Храм; мы должны предупредить пастырей о том, что произошло.
Если еще осталось, кого предупреждать, мысленно добавил Олег. Демон мог сожрать уже всю страну. Отгороженные от демонов Границей, троухорцы утратили былые навыки борьбы и были совершенно беззащитны; какой идиот поставил вокруг Плато эту стену?
Идиот ли? Олег покачал головой. Все это попахивало инопланетным вмешательством с явным нарушением закона. А следовательно...
Ничего не следовательно, оборвал он себя. Посланник!
- Летим? - переспросил Герт. - Но на чем?
- На мне, - коротко ответил Олег, поворачиваясь и быстро выходя из парка. Мысли были коротки и бесстрастны. Главный фактор - скорость; значит, нужно лететь. Для этого я все еще слишком слаб; придется подкрепиться. Для схватки с демоном, сожравшим, судя по всему, целую провинцию, потребуется уйма сил.
- Лететь - на тебе? - переспросил Герт, догоняя Олега. - Я не ослышался?!
- Да, на мне. Но для этого мне придется съесть наших лошадей.
Герт издал короткий смешок и выжидательно замолчал.
- Подними огонь повыше и смотри, - сказал Олег. - На это стоит посмотреть...
Не договорив, Олег погасил зрение и скользнул в переменчивый мир ощущений. Темнота вокруг стала абсолютной. Тело словно растворилось в пей; Олег ощущал только присутствие трех близких предметов, похожих на пучки теплых нитей. На миг он замер - пожирание требовало особой техники, ничего общего не имеющей с харсунгом (да и смешно было бы меняться сознанием с лошадью). Олег потянулся в запасники памяти, на три дня назад, к первой атаке демона, свидетелем которой он стал... сначала надо бы нащупать чужое тело... но не перехватывать ощущения, а слить их воедино со своими, отождествить два тела, синхронно напрягая свои и чужие мускулы, вдыхая и выдыхая воздух, закрывая и открывая глаза. И когда два тела станут одним - рвануть к себе свое второе «я», впитать его объем и энергию...Олег тщательно проделал весь сложный ритуал согласованных микродвижений, отбивающих жизненный ритм любого существа, отдал беззвучную команду «ко мне!» - и тут же зашелся в беззвучном крике, смятый и уничтоженный хлынувшим вслед за ней ослепительным потоком. Он был сожжен и повержен, по нему грохотали тяжелые гусеницы вездеходов, и океан пламени плескался в сотнях метров над головой, навсегда поглотив все его существо.
Мерцающий свет просочился в глаза и пробудил сознание. Олег сфокусировал взгляд, чувствуя разливающееся по телу блаженство - как хорошо сидеть в мягком кресле, отринув заботы, и концентрироваться на свече, постепенно погружаясь в сладкий сон... Наконец-то я дома, все позади, все позади...
- Олег! - голос Герта вырвал его из мира грез. Олег приподнял голову и вздрогнул от ощущения пробудившегося тела.
Тела? Ожившей молнии, вернее было б сказать! Он взмыл в воздух и твердо стал на ноги; все вокруг было залито неярким светом - он испугался, что провалялся без сознания всю ночь, но тут же понял, что это инфразрение, наконец-то освоенное демоном.
- Олег! - повторил Герт, и к ужасу в его голосе прибавилось восхищение. - Они рассыпались в прах! Я видел все собственным глазами!
Какая мощь, ошеломленно думал Олег, вслушиваясь в собственное тело. И все же после такой еды мне сначала захотелось поспать... может быть, демоны ведут львиный образ жизни?
- Долго я очухивался? - спросил Олег.
- Не больше минуты. Я подхватил тебя, когда ты стал валиться на бок. Ты не ранен?
- Нет, все получилось. - Олег усмехнулся. - Теперь я настоящий демон - я могу пожирать тела. Полетели.
Крылья с шорохом выросли из спины; мягкий горб-сидение вспух следом. Олег подхватил Герта одной рукой и усадил к себе на спину, захлестнув у него на груди тут же выращенные ремни безопасности. Потом оттолкнулся от земли, взмахнул крыльями и взлетел в черное небо.
Настанет день, думал Олег, и я вспомню этот полет как кошмарный сон. Преподаватели Корпуса снова будут ставить меня в пример и с важным видом разбирать ошибки; Георг Бергер напишет очередной том методик; ребята будут звать меня исключительно «демоном»... Он рассекал воздух все быстрее и быстрее; он торопился.
Ночной полет над Троухором, как он успел попять еще неделю назад, не был хоть сколько-нибудь захватывающим развлечением. Здесь не искрились россыпи электрических огней, радующие глаз на индустриальных планетах, луны не водили в небе хороводов, вулканы не расцвечивали небо багровым и черным. Единственной достопримечательностью оставалась священная звезда Альцор, па которую Олег взирал теперь без особой опаски. Звезды не могли рассеять лежащий внизу мрак, и ему приходилось напрягать зрение, чтобы не потерять вьющуюся между холмов Священную дорогу.
- Все они рассыпались в прах, - бормотал Герт позади, - как съеденные тобой харриги... Быть может, во всем Троухоре уже не осталось ни одного человека? Когда-то в лесах Ленера было столько дичи, что тамошние карлики легко кормились охотой; однажды в сухой сезон наша армия прошла по тем краям, ни в чем себе не отказывая. Теперь Ленер - мертвый лес. На месте демонов я оставил бы немного людей на прокорм...
- Их предки, - ответил Олег, фыркая пламенем (очевидно, так сбрасывался излишек тепла, выделявшегося в теле демона при тяжелой работе), - умели жить в равновесии с людьми и всегда имели пищу. Но вырвавшийся на свободу демон безумно голоден - после сотни лет овощной диеты!
Он может не успеть понять, что творит. Именно поэтому я тороплюсь.
- Ты хочешь встретиться в демоном? - Герт содрогнулся в своем экзотическом седле. - А что, если он победит?
Олег усмехнулся:
- В предыдущую нашу встречу он натравил на меня стаю своих сородичей и трусливо сбежал. Сейчас ему не удастся ни того, ни другого!
- Он стал сильнее...
- Я тоже. Постой-ка - что там впереди, на холме? Олег замедлил полет и повернул влево, давая Герту возможность как следует рассмотреть окрестности.
- Храм, - уверенно сказал Герт. - Сорок семь шпилей - это главный Храм Звезды.
Уже, подумал Олег. С какой же скоростью я летел?
Он раскинул крылья и завис в медленном, планирующем полете, скользя призрачной тенью по звездному небу. Храм приближался.
Оглянувшись, Олег увидел, что небо на востоке посветлело. Три часа утра, оценил он время. Самый жуткий час.
- Куда нам лучше сесть? - спросил он у Герта. - Ты знаешь устройство Храма?
- Я не покидал его, пока не помолился в каждом из шпилей, - отозвался Герт. - Я знал, что рано или поздно мне придется вернуться. Садись у основания третьего шпиля второго яруса. Главные ритуалы проходят глубоко в подземелье но, имея в попутчиках демона, проникнуть туда нетрудно.
Олег сосредоточился на посадке; вскоре крылья его захлопали, гася скорость, когти впились в камень, оставляя глубокие борозды, и он замер на покатом своде одного из куполов Храма, в двух метрах от основания пронзающего небо безумно острого шпиля.
Ремни, удерживающие Герта, исчезли, и тот спрыгнул с Олега, позволив ему принять человеческий облик.
- Ого! - воскликнул Герт, отступая на шаг и таращась на Олега.
- Что, я сильно изменился?
- Ты стал выше на голову, - констатировал Герт, - и такого сложения, что даже я трижды подумал бы, затевать ли с тобой драку!
- Будем надеяться, что это произведет впечатление, - заметил Олег.
Он протянул руку перед собой, и в ней возник длинный меч. Герт покачал головой:
- Не стоит входить сюда с оружием... - В этот момент он осознал, что меч появился ниоткуда. - О боги! Да зачем тебе меч?!
Олег пожал плечами, и меч бесследно исчез. Герт кивнул и бесшумно двинулся вперед, направляясь к выбранному им входу.
Это было вентиляционное отверстие от силы полуметровой ширины, забранное решеткой. Олег вытащил ее и заглянул внутрь.
- Это Зал Зари, - прошептал Герт. - Дальше нам лучше двигаться бесшумно, поэтому сейчас я расскажу тебе про дорогу.
Олег слушал вполуха, зная, что этого более чем достаточно. Несуществующее сердце билось ровно и глубоко. Еще несколько минут, и он узнает наконец, где посланник!
Олег опустил Герта в отверстие и повис вниз головой, держась за крышу поспешно выращенными когтями. Тело его медленна вытягивалось, пока Герт не коснулся пола. Опершись на руки, Олег отцепился от потолка и вернул себе человеческий облик.
Они двинулись темными коридорами, скользя бесшумно, как привидения. Олег пользовался инфразрением - вырывающееся изо рта тепло отлично освещало дорогу.
Около массивной двери, ведущей в подземелье, дремал служитель. Олег прикрыл глаза, осторожно подбираясь к его мозгу. Сон охранника был непритворным, но чутким; Олегу понадобилось несколько секунд, чтобы снять возбуждение со сторожевого участка. Теперь около служителя можно было бы без опаски палить из пушки.
Герт взялся за рычаг, и дверь со скрежетом откатилась в сторону.
- Шум! - прошептал Олег. - Вряд ли этот стражник единственный в Храме...
- Мы почти у цели, - ответил Герт, ныряя во тьму. Олег услышал его торопливые шаги по гулкой каменной лестнице.
Несколько минут они спускались, игнорируя многочисленные боковые проходы. Наконец Герт остановился перед каменной стеной.
- Мы пришли, - прошептал он. - За этой дверью - сады душ, где проводят все свое время Высочайшие; но чтобы войти, нужно сказать Слово...
- Скажем, - кивнул Олег, поспешно расширяя сознание. Ожидания его подтвердились - метрах в трех, почти полностью экранированный тяжелым железняком, сидел, вслушиваясь в мрачное безмолвие, служитель. Несомненно, его единственной работой было, услышав Слово, нажимать на рычаг. Олег на секунду задумался в поисках оптимального варианта - устраивать незавершенный харсунг в логове Смирителей ему не хотелось. Наконец он решил, что служитель вряд ли ушел дальше третьего яруса и просто не поймет, что случилось; потянувшись к центрам контроля за правой рукой, Олег легким уколом энергии вызвал сокращение мускулов.
Стена бесшумно отъехала в сторону.
Длинный прямой проход вел в огромный, с футбольное поле, зал, освещенный ярким, почти солнечным светом. Он был заставлен рядами похожих на соты шкафов, в ячейках которых неподвижно лежали человеческие тела.
- Прорицания и выявления не прекращаются здесь вот уже семьдесят лет, - произнес Герт. - Мы совершим кощунство третьей степени, оторвав Высочайших от их повседневных забот.
- Где же эти Высочайшие?
- У алтаря Звезды, разумеется; к счастью, здесь не лабиринт.
Герт уверенно шел по проходу между двумя рядами шкафов, и Олег последовал за ним. Через сотню шагов коридор остался позади; Герт вышел на открытое пространство и остановился.
- Вот, - сказал он, оглядываясь.
В центре пустой круглой площадки возвышался большой каменный помост, на котором в глубоких креслах сидели шесть человек в просторных синих одеждах. Глаза их были закрыты, но Олег почувствовал разлитое в воздухе напряжение и понял, что им не до сна. Около каждого Прорицателя стояло по два служителя более низкого ранга, одетых явно не по-монашески - сапоги, доспехи, длинные мечи. Одни из них напряженно всматривались в лица своих начальников, другие что-то записывали на длинных свитках бумаги, разложенных на высоких пюпитрах. Работа шла - так же привычно и однообразно, как и десятилетия назад.
Где-то здесь, подумал Олег, витает сейчас душа Дино Кагера. Однако что мне делать - искать его, сканируя души, или сразу сообщить вождям Сияния пренеприятнейшее известие?
Оценив перспективу поисков совершенно незнакомой душа посланника в зале, где ее к тому же может и не быть, О лет склонился ко второму варианту.
- Прошу прощения, Высочайшие, - негромко проговорил он, подходя к алтарю. - Меня зовут Олег дель Мьяльс, и я пришел говорить с вами...
Почти тут же он замер. Черная тень неуверенности пролетела над его головой. Ближайший Прорицатель спокойно повернул голову в сторону Олега и величаво произнес:
- Свершилось! Чужеземец Олег дель Мьяльс исполнил свое Предназначение!
- Э?.. - только и смог произнести Олег, такого приема он не ожидал.
Стоявший около Прорицателя служитель оторвался от свитка и резко взмахнул рукой. Олег увидел, как свет заискрился на мелких брызгах, взлетевших в его сторону.
- Ни один демон не был бы настолько безумен, - гремел голос Прорицателя, - чтобы явиться в Сад Душ на собственную погибель! Но демон, одержимый тобой, безумнее безумного! Вы будете торжественно умерщвлены во славу Сияния сегодня на восходе, и Ужас Троухора умрет вместе с вами.
Олег не слушал этого бреда. Проклятые капли попали на кожу, и теперь та горела огнем. Он попробовал пошевелиться, и раздавшийся треск заледенил сердце. Какой-то мощный катализатор превращал кремнийорганику демонского тела в стеклянный монолит!
Олег застонал - не от боли, от досады на собственную глупость. Предназначение! Да ведь они и в самом деле знали будущее - знали, тщательно все подстроив! Специально послали Герта навстречу, чтобы сократить число пожранных, позволили ему изучить Храм, чтобы скорее привести Олега к месту погибели... Они рассчитали все - от вселения Олега в тело отшельника до маршрута его бегства с Плато!
Олег остолбенел бы и безо всякого катализатора. Сознание собственной беспомощности парализовало его волю; бесполезные слова застряли во рту.
Секундой спустя он констатировал, что рефлексы не подвели и па этот раз. Действовать, не разобравшись в изменившейся ситуации, было бы двойной глупостью; лучшее, что сейчас можно было сделать - это стоять столбом. До восхода еще час, прикинул Олег, время есть. Но какой же я все-таки идиот...
Звон мечей, гулко разнесшийся по залу, нарушил ход его мыслей. Трое служителей рубились с Гертом, вопя на весь зал:
- Ты исполнил Предназначение! Брось меч! Отдай свое тело Сиянию!
Герт только ругался по-тритски и наносил почти не видимые глазом удары. Один из них вскоре достиг цели, и под ноги Олегу покатилась окровавленная голова.
- Клянусь Торгом! - прокричал Герт так, что двое Прорицателей подскочили в своих креслах. - Я отомщу, и отомщу так, что вы проклянете день и час, когда эта дьявольская затея пришла в ваши головы! Вы думаете, что победили демона? Вы убили моего друга и получили смертельного врага!
Он сделал неуловимый выпад, и второй его противник рухнул как подкошенный. Третий попытался отступить, но меч Герта в одну секунду трижды пронзил его, избавив от дальнейших страданий. Олег невольно залюбовался боевым искусством своего друга. Троухорцы, судя по всему, обладали лучшей реакцией, чем тритяне - и в новом теле Герт стал поистине великим фехтовальщиком.
- Убейте его, - бесстрастно произнес наиболее беспокойный Прорицатель, и еще шесть служителей бросились на Герта. Впрочем, особого энтузиазма в их движениях Олег не заметил.
Герт не принял боя. Резко повернувшись, он нырнул в темный проход между шкафами и скрылся из виду. Служители побежали следом, и топот их ног вскоре затих, позволив Олегу вернуться к своим горестным мыслям.
Он посмотрел на ближнего Прорицателя и позволил своему разуму коснуться его мозга.
- Ты знаешь мое имя, - мысленно потребовал он, - назови свое.
- Я Шорн Высочайший, - пришел ответ, - один из Семи.
- Интересно который, - подумал Олег, с неудовольствием отмечая, что в состоянии глубокого контакта каждая мысль мгновенно передавалась собеседнику. - Вам обязательно убивать в теле демона именно меня?
- Твой сообщник только что отнял у Сияния три тела, - раздраженно ответил Шорн. - Нам некуда переселять тебя. Почему кто-то должен исполнять за тебя твое Предназначение?
- Мое предназначение не в том, чтобы подыхать на потеху публики, - разозлился в свою очередь и Олег. - Я прибыл в Троухор, чтобы встретиться с одним человеком; его имя - Дино Кагер, и вы похитили его душу неделю назад.
- Дино Кагер? Я не знаю этого имени, - Шорн покачал головой.
- Он тоже чужеземец, и тело его занимали смертник Хамур и пастырь Грон. Он должен был кое-что мне передать, но вы помешали нашей встрече.
- Чужеземец? - Шорн презрительно сжал губы. - Он безумен и вряд ли смог бы передать тебе что-то! Семь дней искуснейшие Прорицатели проникали в его душу, но ответом им были лишь мрак и злоба! Твой друг отринут Сиянием и послан умирать в обреченное тело на север Велбемона.
- Этого только не хватало, - мысленно вздохнул Олег. Если посланник умудрился заслужить смерть по местным законам, оставалось только умыть руки. Но какого черта он все это вытворяет?! - Пусть так; я все равно должен с ним поговорить.
- Я уважаю твое последнее желание, - печально улыбнулся Шорн. - Ты поговоришь с этим безумцем. Помогите мне, братья...
Свет перед глазами Олега померк, унесенный захлестнувшей сознание волной теплого мрака. Пульсируя, он увлек Олега за сотни километров, пронес мимо едва ощутимых огоньков чужих душ, и перенес в холодный убогий дом на краю огромных болот, к постели умирающего от рака больного, в чьем теле пребывал сейчас Дино Кагер, посланник неизвестной цивилизации.
Возникло ощущение контакта, и Олег сразу же расшифровал первую мысль своего собеседника:
- Чего тебе еще?
Напряжение последних часов подточило самоконтроль. Услышав такое, Олег взорвался. Поток демонской энергии ворвался в чужое сознание; мрак разлетелся па куски, открыв глазам Олега переливчатую перламутровую стену, пронзенную его отчаянным порывом. Из-за стены к нему белым облачком скользнула чужая мысль:
- Ого... Раньше такого не было...
- Я - Олег Соловьев, - коротко промыслил Олег на линкосе. - Ты - Дино Кагер?
- Хватит ломать комедию! - сверкнуло в ответ.
Но на этот раз грубый свет показался Олегу манной небесной.
Человек, говоривший с ним, делал это на линкосе.
- Комедию? Вы о чем?
- Похищение, глубокое психозондирование, внушенная реальность, - застучал песок слов. - Ни одного слова на линкосе, ни одного намека, что это вы. Какое-то Сияние, Звезда, Предназначение, чужое тело, подыхающее от рака... Неужели вы думаете, что контактер моей квалификации...
Олег сдержал все нелестные эпитеты, которыми в очередной раз собрался себя наградить. Аи да посланник! Так он все это время полагал, что взят в плен коварными землянами и подвергается изощренным пыткам?! Великий космос...
- ... попадусь в такую простую ловушку? - закончил мысль посланник. - Вы проиграли! От меня вам ничего не добиться, мой глайдер лишен каких-либо отличительных особенностей, а мое невозвращение яснее ясного охарактеризует вашу цивилизацию!
Прочувствовав данную перспективу, Олег буквально взвыл:
- Уфф-ф! И во всем этом буду виноват я... Но к чему такие меры предосторожности? Космическая паранойя? Неужели у вас нет и тени сомнений в вашей версии?
- Если бы вы знали, в который раз я слышу подобные увещевания! - раздраженно ответил Кагер. - Вы не смогли придумать ничего оригинального.
- Похищение, психозондирование, внушенная реальность... - Голова у Олега шла кругом. - Да разве возможно создать реальность такой степени правдоподобия?!
- Конечно, - без запинки ответил Кагер. - Давайте сразу внесем ясность в наши отношения. После того, что вы со мной проделали, у вас должны пропасть последние сомнения в полном провале вашей операции. С моей стороны решение о нецелесообразности контакта окончательно и изменено не будет. Единственное, что сейчас имеет смысл обсуждать - моя личная судьба. Вы наверняка достаточно разобрались в конструкции моего глайдера, чтобы попять - проследить за ним во время нуль-прыжка невозможно. Следовательно, я могу отбыть на родину без малейшего риска; и я согласен продолжать нашу обоюдополезную беседу только в том случае, если вы гарантируете возвращение мне глайдера и полную свободу действий после этого. В противном случае я замолчу и погашу мозг, а ваша цивилизация будет занесена уже не в разряд нейтральных, а в разряд враждебных. Последствия не заставят себя долго ждать - как вы наверное помните, мы знаем о вас больше, чем вы о нас!
- Ммммм! - застонал Олег. - Да вы что, все это всерьез?!
- Я все сказал, - бесстрастно сообщил Кагер. - Ситуация в галактике действительно очень серьезна, и ваши действия могут повлечь за собой весьма масштабные последствия. Мы шли к вам с открытым сердцем, но такой прием посланника не делает вам чести. Тем не менее мы готовы забыть оскорбление и оставить вас вашей судьбе - при условии, если я вернусь живым и невредимым. Итак, вы принимаете мои условия или я замолкаю навсегда?
Дино Кагер не шутил. Олег почувствовал, как медленно остывает чужой мозг. Еще несколько секунд, и спасти его будет весьма непросто...
- Я согласен! - поспешно воскликнул Олег и тут же осознал, что тем самым подтвердил все безумные предположения посланника. Вся ситуация наконец предстала перед Олегом в своем подлинном образе неприкрытого маразма.

Предыдущая страница 19 Следующая страница


Дипломат особого назначения 20

- Сроки? - тут же спросил посланник.
- Сроки? - Олег вспомнил, что времени у него не так уж много. Прошло около получаса; до казни оставалось примерно столько же. - Послушайте! Вы вольны принимать любые решения, эта встреча - ваша инициатива, и я не имею к вам никаких претензий. И все же давайте попробуем на минутку предположить, что вся эта «внушенная реальность» вовсе не является внушенной...
- Зачем? - перебил посланник, но Олег не был новичком в риторике и пропустил его мысль мимо ушей.
- ... и вы на самом деле не явились к условному месту встречи потому, что засмотрелись на Звезду и оказались в руках местной церкви, после чего повели себя как безумец и заслужили по местным законам - которые, к слову сказать, я обязан соблюдать - смертную казнь. Разве все это так уж невероятно?
- Абсолютно, - категорически заявил Кагер. - Вам следовало придумать кое-что получше; мне хорошо известно, что никакой религии и тем более церкви в этом районе планеты не существует.
- По данным какой давности?
- Порядка сотни местных лет.
- Церкви нет и восьмидесяти!
- Даже за вдвое больший срок нельзя пройти путь от сражений на мечах к развитому психозондированию. Не говоря уже об этом мифическом обмене телами...
- Мифическом?! - почти возмутился Олег.
- Ну разумеется. Это попросту невозможно, и вы допустили большую ошибку, включив такую несуразность в сценарий...
- Невозможно? - переспросил Олег, с удовлетворением чувствуя, как страх медленно просыпается в его сознании. Невозможно, я ведь и сам прекрасно знаю, что это невозможно. .. разве что во внушенной реальности любой степени правдоподобия! Но если так... - Послушайте, я готов согласиться, что это спектакль! Но поймите же наконец - мы, земляне, не имеем к нему никакого отношения!
Олег передал посланнику свое озарение и с нетерпением ждал результата. Он только что сам осознал эту возможность, искренне испугался ее, повел диалог на грани истерики; если ситуация в галактике и впрямь серьезна, Дино Кагер просто не имеет права пропускать мимо ушей такие предупреждения.
- Неужели? - в язвительных интонациях Кагера скользнула тень сомнения. - И кто же из нас умирает от рака?
- Почем я знаю, что вы? Сам я сейчас стою, превратившись в камень, в лапах хорошо знакомых вам служителей культа, и ожидаю скорой казни! Почем я знаю... не вы ли автор этого бреда?!
- Вы действительно бредите...
- Я неделю таскаюсь по этой стране, разыскивая вас; я сменил три тела и пересек тысячи километров; я побеждал людей и демонов, летал и проходил сквозь несокрушимые стены! Я никогда не думал, что внушенная реальность может быть такой яркой; но если может - я готов поклясться, что все это сон! Дино, вы куда опытнее меня; что мне делать?!
- Не пытайтесь убедить меня...
- Да подумайте головой наконец! Кто из нас первым вышел на контакт? Землянам два года пришлось разрабатывать вакуум-резонатор, чтобы ответить на ваш призыв! Ваша техника куда совершеннее нашей - хотя бы тот же глайдер, совершающий невидимые прыжки! Да разве возможно чтобы нам удалось захватить вас?!
- Но раз это случилось...
- Почему вы решили, что именно по нашей вине? Почему бы не предположить, что мы равно жертвы третьей силы - той же Звезды или какой-то напасти из космоса? Почему вы мне не доверяете?
- По соображениям безопасности, - устало ответил посланник. Он выглядел теперь куда менее уверенно, чем в начале разговора. - Кто бы не сыграл надо мной эту шутку, мое молчание не может повредить моей родине.
Олег обнаружил в словах посланника долгожданную логику и успокоился.
- Ну что ж, - промыслил он. - Я уважаю ваше решение, хотя оно и перекладывает на меня все хлопоты по разрешению реальной ситуации. Я по-прежнему считаю, что все происходящее - реальность, а не внушение, и попробую по мочь вам, оставаясь в рамках этой гипотезы. В ней обмен телами - реальность; сам я перенесен в тело местного демона, и в качестве его взят в плен уже упоминавшейся церковью. Чтобы предоставить вам обещанный глайдер, мне необходимо как-то сбежать, и довольно скоро, поскольку демон будет казнен с минуты на минуту. Если я погибну вместе с ним, никто на планете не сможет спасти вас от смерти, и вы можете спокойно помирать с чувством исполненного долга. Полагаю, это будет самый замечательный контакт на свете...
- Я не думаю, что вы дадите мне умереть, - заявил Кагер в ответ на эту тираду. - Довольно тратить время на заведомую ложь! На будущее порекомендую вам лучше согласовывать ваши действия между собой; глупо одновременно лечить умирающего и утверждать, что это не в вашей власти. Мои условия вам известны, теперь я назначаю и срок: два часа с этого момента.
- Лечить? - изумился Олег. - Вас кто-то лечит? Вот еще одно...
Договорить он не успел. Контакт с посланником исчез, сверкающее облако перед глазами рассеялось.
- Твое время истекло, Олег дель Мьяльс!
Шорн высочайший стоял напротив Олега, покачиваясь из стороны в сторону вместе с полом и со всем залом. Оглядевшись, Олег понял, что покачивается как раз он сам: превратившегося в статую демона осторожно поднимали на грубую деревянную повозку.
- Но ты имеешь право еще на один вопрос. Я жду, чужеземец!
Только один вопрос? Что-то вроде предсмертного желания, решил Олег; с посланником все более или менее ясно, пора позаботиться о собственной судьбе.
Шорн вновь покачнулся и стал медленно отдаляться. Олег понял, что повозка тронулась в путь.
- Где мое собственное тело? - быстро спросил он.
- Забудь о нем - оно принадлежит Сиянию. Прощай, чужеземец!
- А вот это уже нарушение! - удовлетворенно констатировал Олег. По местным законам тело могло быть передано Сиянию только добровольно; Олег же никакого согласия на сию операцию не давал. Сложившаяся ситуация становилась таким образом прямым нарушением закона, что по правилам Дипломатического корпуса давало Олегу особые полномочия.
Очень вовремя, скептически оценил Олег свои возможности. Как раз когда я ни на что не годен!
В полумрак подземелья хлынул свет. Олег услышал тяжелый скрежет; повозка выбралась из подземелья и оказалась на мощенной грубым камнем площади. Олег мог видеть только сложенную из гигантских глыб стену храма с огромными, уже закрывшимися воротами, через которые он только что выехал наружу; однако многоголосый шум толпы за спиной не оставлял сомнений - казнь свершится здесь и сейчас. Самое время решать, что делать дальше.
Во-первых, разумеется, покинуть это тело, начал прикидывать Олег. Потом - разыскать собственное и вызвать бот; ситуация ни в какие рамки не лезет. В-третьих, вернуть посланника в его тело - интересно, где оно сейчас - усадить в глайдер и - скатертью дорожка. В-четвертых, разыскать Хам-па и Герта - если они еще живы, конечно. В-пятых, мотать домой с самым диким за всю историю Корпуса докладом. Что еще? Ну, с демоном они сами справятся...
Справятся?!
Олег мысленно застонал. Демон, вырвавшийся на свободу, пребывал в обычном человеческом теле и был неуязвим для жидкости, превратившей Олега в камень!
Он же их всех сожрет, испуганно сообразил Олег. И, как ни крути, виноват буду я.
Так что в шестых - демон.
Порешив на том, Олег принялся подыскивать подходящее тело. Прямо перед ним не было ни одной живой души; вырастить глаз на затылке не удалось - демон окаменел основательно. Ладно, придется вслепую...
Зрение погасло, уступая место беспорядочным образам чувствования. Олег угодил в мешанину мыслей, желаний и ощущений, и едва не поддался панике - казалось немыслимым совершить харсунг в такой толчее!
Однако привычка взяла свое. Не прошло и нескольких секунд, как ему удалось выделить в людском море одного из служителей и коснуться его сознания. Зрение вновь ожило - Олег смотрел на мир чужими глазами.
Каменная статуя крылатого чудища, ломаемого жуткими судорогами, возвышалась на деревянном помосте. Вокруг копошились служители, пристегивая ее ремнями к сложной поворотной платформе. Над помостом возвышался циклопических размеров диск, напомнивший Олегу циркулярную пилу; похоже, демона собрались распиливать на куски.
Толпа человек в пятьсот гудела за высоким металлическим барьером; по Священной дороге - Олег сразу узнал ее серебрящуюся поверхность - к Храму тянулась живая лента людей и повозок. Весьма многие троухорцы желали посмотреть на побежденного демона.
Интересно, почему они не боятся, подумал Олег. Ведь даже превращенный в статую демон запросто может пожрать любого из них; и вряд ли смирители Храма способны ему помешать. Или троухорцы и вправду верят, что для пожирания демону требуется смотреть на жертву?
И вывезли меня спиной вперед; что это, казнь или приглашение к завтраку?!
Эта мысль должна была быть смешной; однако Олег с удивлением осознал, что абсолютно серьезен. После секундного замешательства он понял, в чем дело - окаменевшее тело потеряло способность улыбаться, и вместе с ней из мыслей исчезло все смешное.
Сердце Олега остановилось: он вспомнил, что и сами мысли - лишь неощутимые сокращения голосовых связок, слова, замершие на полпути к произнесению вслух! Как только окаменение демона дойдет до гортани, я потеряю и мысли, с ужасом понял Олег.
Это была именно казнь. Демон, превратившийся в статую, не смог бы пожрать и мыши, сохраняя сознание лишь для того, чтобы страдать. Да и Олегу пора было думать о спасении.
Служители застегнули последний ремень, и платформа, к которой был прикручен демон, начала со скрипом поворачиваться. Режущий диск над ней дрогнул и стал набирать обороты.
Надо поторопиться, констатировал Олег, и тут же осекся. Куда торопиться? Меняться телами? Да ведь тот, с кем я поменяюсь, не проживет после этого и минуты!
Какой уж тут обмен!
Паника, охватившая Олега, была столь сильна, что несколько секунд он не отдавал себе отчета в своих действиях Его сознание словно раздвоилось - одна часть в полном замешательстве отступила в тело демона, созерцая разрезанное пополам темно-синее небо и лихорадочно перебирая варианты один другого бредовее, другая же мигом вселилась в тело управлявшего гигантским ножом служителя, остановив казнь, и теперь оглядывалась по сторонам в поисках более подходящего тела.
С точки зрения кодекса, соображала первая, я имею право только на свое собственное тело. А не вселиться ли мне в самого Шорна, подумала вторая - и тут же завопила от боли, сраженная телепатическим ударом.
- Оставь свои кощунственные попытки завладеть чужим телом! - услышал Олег громовой голос. - Ты умрешь в теле демона, ибо таково твое Предназначение!
Канал, еще связывавший Олега с оператором ножа, оборвался, точно перерезанная нить. Невидимый обруч сжал голову, раскаленные иглы вонзились в мозг, требуя спасительной потери сознания.
Смирители, констатировал Олег, отталкивая иглы и неожиданно для себя самого успокаиваясь. Ну ладно, на войне как на войне...
Он пробежал лучом внимания по телу - молнии, скованной в камне. Бешеный вихрь энергии захлестнул разум; черный обруч безмолвия разлетелся на куски. Олег ощутил себя господином доброго десятка тел и захохотал в десять глоток, радуясь вновь обретенной способности смеяться не меньше, чем возвращенной мощи.
- Прочь! - взревел он, вглядываясь в мозаику мира, увиденного сотнями разных глаз. - Вы нарушили свои же законы, насильно похитив у меня тело, и лишь для мольбы о пощаде вам стоит раскрывать рты! - Олег с изумлением слушал собственные слова. - Дайте мне свободу, или никто не спасет вас от демона, перед которым бессильны ваши жалкие души!
О чем это я, подумал Олег, переводя дух; какой еще демон?
Но смирители прекрасно поняли, о чем идет речь. Несколько человек сорвались с мест и бросились бежать; толпа издала вздох ужаса. Олег почувствовал, что никто уже даже не пытается помешать его власти над чужими телами.
Выход из западни был только один - в собственное тело. После проведенной демонстрации силы Олег был почти уверен, что сможет перейти в него на черт знает каком расстоянии; но где оно - вот в чем вопрос!
Пока одна половинка его сознания лихорадочно изобретала способ отыскать неделю назад потерянное тело, Олег методично осматривал окружающих его людей, вселяясь то в одного троухорца, то в другого. Голова гудела от потока ощущений, Олега бросало то в жар, то в холод, в глазах рябило от сотен лиц - непонимающих, блажных, испуганно поднятых к небу. Это занятие надоело Олегу быстрее, чем он надеялся; однако ничего другого просто не приходило в голову. Рассмотрев добрую тысячу человек, Олег потерял всякое представление, где находится и что, собственно, делает; мир-мозаика замедлил свой бег и застыл, обретя былую простоту. Олег обалдело разглядывал последнюю добытую картинку.
Опершись одной рукой на колесо повозки-эшафота, перед ним стоял, пялясь в небо огромными от ужаса глазами, Олег Соловьев.
Несколько бесконечных мгновений Олег смотрел на самого себя, преодолевая чувство возвращающегося кошмара. Да, это было его собственное тело, не пришедшееся ко двору новому владельцу: в глазах его горел безумный страх.
Олег молнией скользнул в чужое сознание. Его встретили бредовые видения и раскаты демонического хохота; не тратя времени на диагноз, Олег взял власть над телом в свои руки, предоставив безумцу убираться в шкуру демона. И только сжав правой рукой свое левое запястье, он позволил себе удивиться такой невероятной удаче.
Впрочем, в Троухоре ничто не было невероятным.
Олег вскинул левую руку к губам и прошептал условную фразу: «Воззрели агнцы горе!», а затем вытаращил глаза и пустил слюну, придав лицу выражение самого крайнего помешательства.
Олегу вовсе не хотелось быть снова схваченным смирителями.
Бот будет здесь через... Он прикинул расстояние - километров четыреста по болотам, да еще триста - Трит, да еще двести - горы, да еще сутки полета со скоростью чайки... минут сорок, а на форсаже - и вовсе двадцать. Надеюсь, он вовремя начнет торможение; Храм вовсе не обязательно превращать в огненное озеро.
Итак, осталось продержаться каких-то полчаса. А для этого лучше всего покинуть лобное место.
Олег поскреб по организму, собирая крохи энергии - мда-с, несладко быть человеком, - и коротким импульсом наслал на стоявшего неподалеку служителя видение оживающего демона. Результат не заставил себя ждать: закрыв лицо руками и издав леденящий душу вопль, сосед Олега бросился бежать. Олег последовал его примеру, с каждым прыжком удаляясь от мрачной громады храма. Еще немного, и я укроюсь в, толпе; кстати, отсюда совсем недалеко до рощи, где должен стоять глайдер...
Пронзительный голос, перекрывший гомон толпы, приковал Олега к земле. Это был голос Герта!
- Трепещите! - вопил он откуда-то сверху. - Я - Герт Тритский, и я мщу за своего друга! - Олег обернулся на голос и увидел маленькую черную фигурку на фоне светлеющего неба; Герт стоял на куполе Храма, у основания одного из шпилей. - Вы обратили свою злобу на человека в облике демона; пусть ярость демона в облике человека падет на ваши головы!
Олег вздрогнул. Герт оказался дьявольски изобретателен в выборе орудия мести - но как он сумел сговориться с демоном?!
Вопль ужаса всколыхнул толпу: в небе показалась черная точка, стремительно несущаяся к Храму; присмотревшись, Олег различил худощавого человека в развевающемся плаще.
Энергетика та же, оценил он; способность к трансформации утрачена - в отличие от способности к пожиранию.
Лучше б наоборот...
Три человека, в ужасе замершие на Священной дороге, вдруг закурились сизым дымком и рассыпались в прах. Демон начал свое дело.
Мгновением позже площадь превратилась в ад. Люди бежали в разные стороны; Олег с трудом удерживался на ногах, безуспешно пытаясь перейти на ускоренное восприятие. Тело, обленившись под чужим командованием, не отзывалось.
Слегка вдохнув и сделав ряд быстрых движений руками, Олег включил-таки повышенные обороты. Люди застыли; пикирующий на площадь демон завис в воздухе. До появления бота - двадцать три минуты; слишком много, придется обходиться своими силами. Демона надо обезвредить как можно быстрее...
Олег скользнул в мыслеэфир, морщась от блеклости и невыразительности его человеческого облика. От летящего демона тянулись тонкие энергетические нити, больше десятка; он пил чужие жизни, протягивая все новые щупальца, и сиял, точно маленькое солнце. Олег покачал головой - тягаться с демоном в мощи нечего было и думать.
К счастью, этого и не требовалось.
Быстро оглядевшись, Олег повернулся в сторону своего предыдущего тела, бесстрастно возвышавшегося над беснующейся толпой. Вселенный в него служитель давно потерял сознание от ужаса; Олег без труда скользнул в статую демона и выскреб последние остатки сил, вновь превратившись в живую молнию.
Прекрасно понимая, что второй попытки не будет, он тут же направил огненный меч своей воли навстречу приближающемуся демону. Тот заметил угрозу, но слишком поздно.
Олег аккуратно коснулся жизненно важных для человека, но неведомых демону центров, и маленькое солнце погасло, обратившись остывающим шаром. Сраженный внезапным параличом, демон больше не мог контролировать энергию; в землю ударила молния, Храм закачался.
- Кто?! - взревел демон голосом, который Олег ни разу не слышал. Очевидно, Хольт уже не был предводителем Братства.
Взбешенный демон в поисках новых сил шарил вокруг ослабевшими щупальцами. Олег завернул два из них в свою сторону, подставляя всю свою запасенную мощь жадному взору; щупальца дрогнули - демон заглотил приманку. Остальное было делом мгновения.
Скользнув в занимаемое демоном тело, Олег вышвырнул чужое сознание прочь. Демон почта не сопротивлялся - Братство с радостью возвращалось в свой дом, еще не зная, какой сюрприз его ожидает.
Не дожидаясь выражений благодарности, Олег быстро спланировал вниз. Едва ноги его коснулись земли, раздался бешеный рев ярости - демон понял, что попался в ловушку.
Олег не смог отказать себе в маленьком удовольствии; настроившись на контакт с Братством, он выслал демону свое изображение и произнес смиренно:
- Я обещал вернуть вам ваш Дом - и я держу обещание. Ответом ему был новый отчаянный вопль.
Пожав плечами, Олег поспешно огляделся, разыскивая в толпе свое собственное тело. С неудовольствием обнаружив его там, где и предполагал - под ногами бегущих прочь троухорцев - он вторично вернулся домой, предоставив освободившееся тело служителю, с которого и начал всю эту комбинацию.
Поднявшись с земли, Олег застонал - потоптали его основательно. Посмотрев вверх, он увидел, что Герт по-прежнему стоит на куполе Храма, мрачно взирая на ад, который создал.
Шагнув вперед, Олег с изумлением увидел, что ноги его не касаются земли. Он взлетел в воздух и коснулся сапогами ребристой поверхности купола раньше, чем успел хоть что-то сообразить. Полет его вызвал в толпе новый вопль ужаса.
Герт повернулся к нему и застыл в опасливом недоумении.
- Это я, Герт, - сказал Олег, делая шаг вперед. - Как ты сумел сговориться с демоном?!
- Сговориться? - Герт развел руками, после чего криво усмехался. - А, ты о моем пророчестве? Я всего лишь заметил в небе летящую фигуру; после нашего с тобой путешествия я немножко представляю себе, чего можно ожидать от таких летунов! Но что я вижу - ты в собственном теле?!
- Совершенно верно. Уникальный случай совпадения формы и содержания...
- Так ты победил смирителей?..
- А также демона и, - Олег покосился вниз с тридцатиметровой высоты, - кое-что еще... Как-то на заре нашего знакомства я говорил тебе, что я бог...
- Тогда я готов был тебе поверить!
- Сейчас в это готов поверить и я.
Олег покачал головой и сел, скрестив ноги. С начала казни не прошло и пятнадцати минут; багровый солнечный диск едва оторвался от горизонта. Его лучи тянулись вдоль Священной дороги, заливая алым людской поток, в панике отступавший от Храма. Вот так рождаются легенды, подумал Олег; статуя перед восточным входом еще долго будет внушать страх каждому троухорцу, служа живым напоминанием о Дне Возвращения Демона.
- Чего ты ждешь? - спросил Герт недовольно. - Смирители побеждены, демон скован - но разве ты нашел своего друга?
- Нашел, - кивнул Олег. - И даже говорил с ним.
- И что же он сказал тебе?
- Ничего. Он считает, что все это, - Олег обвел рукой опустевшую площадь с одиноким демоном под циркулярной пилой, - кошмарный сон.
- Воистину Звезда отняла у него разум, - вздохнул Герт. - Хамп был прав... Проклятье! Я совсем забыл - Хамп все еще в плену у этих фанатиков! Или... - Он опасливо покосился на Олега.
- Не знаю, - покачал головой Олег. - Мои возможности не беспредельны. Если он жив, мы вызволим его еще до захода солнца. Но сейчас надо немного подождать...
Герт согласно кивнул и более не приставал с вопросами; Олег смог наконец сосредоточиться. Он помнил «направление» - насколько в телепатическом пространстве применимо это понятие - в котором находился посланник во время их последнего разговора. Отключившись от внешнего мира, Олег погрузился в бескрайний океан ощущений - своих и чужих наравне; в нем там и сям горели яркие сгустки душ - активные узлы восприятия, прикосновение к которым раскрывало полный спектр форм и звуков, чувств и настроений, означавший вхождение в чужое тело. Олег никогда еще не видел этот мир так отчетливо, но у него не было времени на радость по поводу своих достижений. Он пронзал собой сотни и тысячи душ, убегая все дальше в ту сторону, где жили боль и холодная уверенность в своей правоте - наиболее яркие чувства посланника. Он рыскал среди тусклых огоньков, находящихся на пороге смерти, и с каждым мгновением росла уверенность, что посланник где-то совсем рядом - но тот все не находился, как если бы непроницаемый барьер отрезал от мира его кусок вселенной. Неужели умер, подумал Олег, и острое чувство горечи прервало странствия по чужим сознаниям. Он сидел на жесткой черепице, положив подбородок на колени, и смотрел на восходящее солнце.
Около него в небе маячила сверкающая точка. Герт обеспокоено следил за ней; Олег поднялся на ноги.
- Это мой бот, - сказал он, потягиваясь. - Дальше мы будем путешествовать с комфортом.
За километр до Храма бот начал торможение, напугав и без того обезумевших троухорцев гулом реактивных двигателей, и мягко ткнулся тут же выращенным трапом в купол у ног Олега. В сверкающей обшивке семиметровой дыни открылась овальная дверь.
- Прошу, - пригласил Олег Герта.
Быть может, думал Олег, посланник просто потерял сознание. Шанс еще есть, но с поиском следует поспешить.
Предоставив проголодавшемуся Герту изучать отличия земного пищеблока от инопланетного, Олег уселся в свое любимое кресло и оживил компьютер. Через минуту программа поиска была введена, и бот начал двигаться по сложной траектории, сканируя местность в поисках потерянных тел посланника, Герта и Хампа.
Пока бот занимается телами, улыбнулся Олег, я пощупаю души... Он устроился поудобнее и прикрыл глаза, готовясь к очередному туру поиска посланника. Однако уйти в другие тела Олег не успел.
Бот резко повел носом и уверенно пошел на снижение. Так быстро, удивился Олег, открывая глаза; что он там нашел?!
Поляну, на которую опустился бот, Олег узнал сразу. Именно здесь он неделю назад ждал волеизъявления Прорицателей и дождался бесцеремонного нападения. Примятая трава и несколько сломанных ветвей очерчивали место его предыдущей посадки.
Однако глайдера на поляне не было. Олег хмыкнул. Бот завис в полуметре над землей и медленно повернулся, указывая направление; лобовое стекло вспыхнуло, подсветив три человеческие фигуры, в которых Олег без труда узнал Герта, Хампа и посланника. Точнее, их тела.
Дверь бота открылась и упала на землю, трансформировавшись в трап. Бортовой компьютер выполнил свою задачу.
Олег не заставил себя долго ждать. Секундой после он был уже снаружи, внимательно разглядывая трех неизвестных.
Некто, скрывающийся в облике посланника, сделал шаг вперед и низким голосом произнес:
- Мир тебе, укротитель демонов!
- Мир и тебе, - машинально отозвался Олег. - Представься; я еще не научился распознавать души так же легко, как и тела.
- Я Шорн Высочайший, - назвался незнакомец. - Ты не получил посвящения в искусство видения истины, и тебе придется довольствоваться моим словом. От имени Сияния я приношу тебе извинения и в знак добрых намерений возвращаю эти тела твоим друзьям. Они не давали согласия на присоединение к Сиянию, и кара судьбы была скора для переусердствовавших служителей. Прошу тебя не держать более зла на Сияние и его смиренных слуг, - и Шорн Высочайший склонился перед Олегом в низком поклоне.
- Неделю назад надо было извиняться, - раздраженно ответил Олег. - Неужели дар Прорицателя не подсказал тебе, чем кончится ваше незаконное нападение?
Шорн вновь склонил голову:
- Подсказал, но мы согласились заплатить эту цену. Демону суждено было вырваться на волю, и не было иного пути спасти мою страну, чем использовать твое могущество. Звезда явила мне свой знак, и я дозволил моим собратьями преступить закон. Они знали, на что идут, и с честью встретили мученический конец. Теперь демон повержен; прости нас за то беспокойство, что мы тебе причинили, и не держи зла на Сияние!
- Так все это было подстроено?! - воскликнул Олег, лихорадочно припоминая все свои последние дни. Поток событий нес его, не давая и секунды на размышление, и он покорно следовал тайному сценарию. Олег поморщился: он считал себя более самостоятельным человеком. - Но оставим взаимные обвинения. Можешь быть спокоен - я ничего не имею против Сияния. Я даже благодарен тебе за избавление от хлопот по розыску тел моих друзей. Но у меня есть несколько вопросов, на которые тебе стоит ответить! Прежде всего - где сейчас Дино Кагер? Я должен спасти его от смерти, к которой вы его приговорили!
- Дино Кагер мертв, - холодно произнес Шорн, поднимая голову, - ибо сам возжелал смерти! Сияние свершило его Предназначение, и даже ты не в силах этому помешать!
- Посмотрим, - холодно ответил Олег, и Шорн попятился под его взглядом. - Где находится тело, в котором он умер?
Вполне возможно, я даже успею, прикинул он про себя. Возможности реанимации достаточно велики, а прошло никак не больше получаса. Но что за идиот этот посланник...
- Он умер в теле старика-охотника в Соршемском лесе, в шестистах гагах отсюда. Смотри!
Шорн поднял левую руку, и перед глазами Олега вспыхнуло многоцветье осеннего леса, стеной нависшего над зеркальной гладью озера. На берегу, под огромным деревом, стоял покосившийся старый дом. Еще мгновение, и видение исчезло, оставив у Олега ясное знание дороги к этому месту.
- Благодарю, - сухо сказал Олег. - И последнее. Верните мне летательную машину моего друга, которую я оставил на этой поляне.
Шорн покачал головой:
- Этого мы не можем сделать. Твоя машина унесена колдовской силой вчера на рассвете, и люди, охранявшие ее, клянутся, что внутрь никто не входил.
Олег нахмурился:
- Унесена колдовской силой? Сейчас проверим. Верни тела моим друзьям и жди меня здесь!
У Олега было основание не доверять Шорну. Поднять глайдер в воздух могли только два человека на всей планете - сам Олег и посланник. Но посланник умирал в чужом теле за тридевять земель от поляны, а за собой Олег никакого криминала не помнил.
В несколько секунд он добрался до стоянки глайдера. Земля еще хранила вмятину от корпуса; по состоянию травы Олег легко определил время исчезновения машины - не более суток назад. Никаких следов вокруг: глайдер был поднят вертикально вверх. Запрокинув голову, Олег причмокнул: две сломанные ветки на ближнем дереве подтверждали его соображения. И это было очень плохо.
При всей своей изощренности в обмене телами троухорцы не имели сколь-нибудь развитой подъемной техники. Ни вертолетов, ни воздушных шаров, ни даже многотонных передвижных подъемных кранов. Все говорило за то, что глайдер сам поднялся в воздух и улетел по свои делам.
Олег вздохнул: поляна явно требовала более серьезного осмотра.
Собравшись, он переключил свое вновь обретенное тело в режим «ищейка». Цвета и звуки приобрели режущую четкость; миллион запахов наполнил воздух. Олег посмотрел по сторонам, выискивая след - комплекс необычных оттенков, неуместное сочетание ароматов - и тут же увидел.
Поляну пересекала темно-сизая полоса, издающая до тошноты знакомый запах. Запах слизи разорванного пополам демона.

Предыдущая страница 20 Следующая страница


21 Сергей Щеглов

Олег несколько раз моргнул, но деваться было некуда: совсем недавно некий демон прополз по поляне, сел в глайдер - и был таков.
Та-ак... Еще один демон; этого только не хватало. Ну ладно, откуда же он взялся?
Олег запретил себе строить предположения и быстро пошел по следу. Он уже настроился на долгие поиски, но след неожиданно быстро оборвался ярко-синей лужей, издающей неприятный запах.
Вернувшись в нормальное состояние, Олег склонился над своей находкой. Трава под невысоким кустом с гладкими листьями была прижата к земле на площади около квадратного метра. Ее покрывал толстый слой загустевшей стеклянистой слизи, издающей слабый кисловатый запах.
- Гм! Он что, с неба свалился? - хмыкнул Олег.
Как бы то ни было, дальнейшее изучение места происшествия пока смысла не имело. Олег пожал плечами и повернул назад.
Шорн ждал его, стоя все там же со скрещенными на груди руками. Хамп дель Райг и Герт стояли рядом, оживленно беседуя, и Олег понял, что души их наконец вернулись в собственные тела.
- Ну что же, Шорн, - произнес Олег, останавливаясь. - Глайдер действительно унесен нечистой силой. Я не знал, что демоны встречаются у вас и за пределами Плато Духов.
- Очень редко, - кивнул Шорн. - С тех пор как был найден Состав Умиротворения, демоны сторонятся обжитых мест.
Кто знает, подумал Олег, чьи души хранил в себе этот демон; быть может, в незапамятные времена он пожрал тело какого-нибудь разведчика. Впрочем, к чему гадать - если глайдер еще на планете, найти его труда не составит. Но сначала - посланник.
- Я лечу за Дино Кагером, - сказал Олег Шорну. - Ты отправишься со мной?
- Меня ждут дела Сияния. - Шорн покачал головой. - Если ты сможешь оживить труп, что говорить о прочем? Ты знаешь, где меня найти.
- Знаю, - согласился Олег, поворачиваясь к Шорну спиной.
- Давно бы так! - встретил его довольный бас Хампа дель Райга. - Сколько можно болтать с этим хмурым фанатиком? Я неделю просидел у них в Храме и чуть не помер со скуки - а тебе все это настолько по нраву, что ты почти готов принять сан!
Странно, подумал Олег, что Прорицатели так и не смогли ничего придумать для Хампа. Как бы то ни было, недельное сидение в чужом теле нисколько не сказалось на старом бандите; слова лились у него из глотки, как вино из продырявленного бурдюка.
- Кажется, я проспал все самое интересное! - продолжал Хамп, уперев руки в боки. - Мои ребята надорвут животы от смеха, когда узнают, чем я занимался в Стране Ужаса!
- Каждому свое, - философски заметил Герт. - Я не сказал бы, что это скучная страна.
Олег не стал вмешиваться в мигом вспыхнувшую перепалку. Жестом пригласив спутников внутрь, он занял привычное место в пилотском кресле и поднял бот в воздух. Не отрываясь от управления, Олег задал борткомпьютеру поисковый образ посланниковского глайдера и с хрустом потянулся. Впервые за последние сутки у него было время побездельничать.
- Моему мечу не нашлось бы здесь дела! - гремел Хамп. - Убийц здесь наказывают изгнанием в трупы убитых, а воины тренируются в глазении на стену! Я жду не дождусь, когда мы вновь обнажим мечи на доброй тритской земле!
Скорость бота перевалила за звуковую, и Олег принялся выверять маршрут. Тормозить надо было начать заблаговременно, поэтому он воскресил в памяти карту Троухора, любезно оставленную там Шорном, и прикинул местоположение Соршемского леса. Еще три минуты, и пора тормозить.
- И что же дальше? - с любопытством спросил Хамп.
- Пока ничего, - Герт пожал плечами. - Сейчас мы летим в Соршемский лес.
- Воскрешать покойника? - Хамп захохотал. - Клянусь Озром, наконец-то я увижу хоть что-то ужасное!
На горизонте появилась темная полоса; Олег решил, что это и есть Соршемский лес - дальняя северная окраина Троухора, слишком холодная для массированного земледелия, уничтожившего леса в центре страны. Он начал торможение.
Лес приближался, и Олег принялся высматривать на его разноцветном полотне бело-голубые водные пространства. По его прикидкам, озеро должно было появиться довольно скоро-и оно не заставило себя долго ждать.
Однако не успел Олег повернуть, как снизу, от самого берега вспорхнула и быстро набрала высоту сверкающая точка. Олег коснулся пульта, увеличив изображение - и присвистнул: в небе перед ним парил потерянный было глайдер.
Мгновением спустя его окаймил красный мигающий прямоугольник, и борткомпьютер коротко пискнул - цель обнаружена. Олег не ошибся: это был тот самый глайдер, угнанный неизвестным демоном для своих нужд.
Но что он делал так близко от посланника?!
Олег хлопнул себя по лбу. Известно что!
Все принятые меры предосторожности оказались напрасны. Неведомые враги Дино Кагера раскрыли его нехитрую маскировку и теперь, торжествуя победу, на полной скорости везли пленника в свое логово.
Не раздумывая ни секунды, Олег нырнул в мыслеэфир, доверив бот автопилоту.
Он увидел их сразу, едва только освоился среди мерцающих звезд и темной тишины. Две еле заметные точки плыли поодаль от остальных, и Олег на миг заколебался, с которой начать. Потом решительно коснулся правой.
Ожидаемого ощущения чужого не появилось. Только легкое дуновение тревоги и страха; эмоциональная окраска, в точности соответствовавшая посланнику. Вполне достаточно.
- Это я, Кагер, - быстро промыслил Олег. - Куда вы летите?
- Домой, как мы и договорились, - пришел мгновенный, совершенно спокойный ответ. - Моя миссия на этой планете закончена, я надеюсь...
- А кто летит рядом с вами?! - перебил его Олег, чувствуя, как ослабевает и рвется с трудом установленный контакт. В эмоциях посланника появилось легкое удивление, но большего Олег уловить не успел.
Контакт прервался, две звездочки исчезли в облаке светлого тумана, пробить который никак не получалось. Ткнувшись в него несколько раз без особого успеха, Олег вернулся в нормальный мир.
Ну что ж, подумал он, контакт как контакт. Серия злополучных случайностей и все дела. По крайней мере, к разряду «враждебных» Содружество причислено не будет; дипломатия приносит пользу уже тогда, когда не приносит вреда. И все же я не отказался бы задать Дино Кагеру еще пару вопросов...
Чужой глайдер поднялся километров на пятнадцать и теперь висел в белесом небе, готовясь продолжить полет совсем на других скоростях. Скромничать было поздно, Олег ругнулся сквозь зубы и задействовал всю аппаратуру, о которой только успел вспомнить.
Увеличение швырнуло глайдер к самому лобовому стеклу; цифры и графики окаймили изображение. Олег окинул взглядом параметры - скорость, координаты, излучение, температура, энергетика... Энергетика?!
Олег мрачно качнул головой. Вокруг глайдера кипел океан свернутой энергии, сравнимой с термоядерным взрывом. И это могло означать только одно.
- Стойте!!! - завопил Олег на весь мыслеэфир. Но, конечно, было поздно - «проследить за ним во время нуль-прыжка невозможно..», даже если бы было чем, и как задержать рвущийся прочь из вселенной сгусток энергии?
Помешать нуль-переходу?
Все мышцы Олега сократились, словно выполняя чужой приказ, и он почувствовал, как разлетается на куски. Сознание изменилось, словно он вел многоступенчатый харсунг: перед ним висел чужой глайдер, и это не было изображение, он чувствовал, что может коснуться его округлых бортов. Он сделал это - протянул невидимые руки, вздрогнув от резкой боли, и коротким движением смахнул прочь жгучее энергетическое облако. Яркая вспышка, обнажившая черноту иных пространств, сверкнула слева от глайдера, но сам он остался на месте - Олег сумел это сделать - остановить нуль-переход.
Голыми руками.
Олег ошеломленно смотрел на экран, где по-прежнему красовался посланников глайдер, и молча хлопал глазами. Что могло означать сие видение?
Взгляд упал на строку «Энергия»: обычные мегаватты. Так что же это было на самом деле?
Я остановил нуль-переход голыми руками?
Как жаль, все так хорошо складывалось...
Экран мельтешил цифрами, отражая вторую попытку глайдера совершить нуль-переход, но Олег лишь иронически улыбнулся этой иллюзии. Мысли его были далеко от висевшего перед ним призрака, которого таинственное расстройство психики позволяло ловить за хвост. Он дотянулся до клавиатуры и запустил комплексную диагностику состояния пилота - себя самого.
Глайдер на экране окутался сияющим облаком и задрожал, расплываясь темной каплей; огненный шар дрогнул, вытягиваясь в эллипсоид, глайдер пропал на миг, потом появился вновь - вдвое длиннее, чем был, неестественно измененной формы - и наконец сгинул, погасив извергнутое им же пламя. Перед Олегом вновь расстилалось холодное осеннее небо.
Все это никак не походило на нормальный нуль-переход. Если бы все происходящее не было галлюцинацией, Олег готов был поклясться, что видел попытку задержать глайдер в нормальном пространстве.
Борткомпьютер просвистел короткую мелодию, и на экран выползли бесстрастные строчки с результатами тестирования. Олег с изумлением воззрился на итог: «В пределах нормы».
Мгновение спустя он обозвал себя последними словами и бросился прокручивать запись, скрипя зубами и стуча по подлокотникам: глайдер действительно был остановлен в первый раз и лишь с большим трудом вырвался во второй.
Олег сидел и молчал, сосредоточенно рассматривая пустоту.
- Твой друг улетел на небесной машине? - констатировал Хамп, опираясь на пилотское кресло. - Он рассказал тебе все, что ты хотел услышать?
- Пожалуй, да, - кивнул Олег. Впервые за многие дни мысли его были далеко от посланника. Последние события заставили Олега осознать значение факта, которому он слишком долго не придавал значения.
- И что же ты теперь будешь делать? - насмешливо, но с легкой неуверенностью в голосе спросил Герт. - Вернешься обратно в свой мир? Или...
Вернуться, подумал Олег. Похоже, теперь я просто обязан вернуться - миссия выполнена, точнее говоря, провалена, дипломатических полномочий нет - оставаться незачем... Но капсула прибудет за мной точно по расписанию, через сто шестьдесят четыре дня.
А кроме того, во всей этой истории слишком много загадок.
- Или, - сказал Олег, криво усмехнувшись. - Мы остаемся.

ЧАСТЬ ЧЕТВЕРТАЯ. КЛЮЧ

«Братцы живодеры, за что же вы меня»
М.Булгаков (на музыку Г.Самойлова)
Олег задумчиво смотрел на дисплей.
- И что же сие означает? - спросил он, ни к кому конкретно не обращаясь.
Сидевший у костра Хамп дель Райг повернул голову, но отвечать не стал. За последнюю неделю он уже не раз слышал, как Олег разговаривает сам с собой. С чавканьем откусив огромный кусок мяса, Хамп шмыгнул носом и принялся сосредоточенно жевать. Сидевший рядом Герт запрокинул бурдюк, запивая уже сожранное мясо красным вином.
Олег покосился на своих приятелей. Вот с кого мне надо брать пример, подумал он. Как жрали мясо и пили вино до встречи с дьяволом, так и продолжают жрать и пить. Разве что в больших количествах.
Олег вспомнил недельный спор своих спутников и усмехнулся. Хамп с пеной у рта доказывал Герту, что Олег - никто иной, как сам бог Иннир, повелитель насильственной смерти и покровитель воинов. Герт не соглашался, справедливо отмечая, что бог войны ни за что не стал бы торчать в безлюдных горах, общаясь с демонами и пробуя свои силы на окрестных скалах. По его мнению, поведение Олега куда больше напоминало бога Аджарру, господина обмана и торговли, задумавшего очередную хитрость. Олег и сам склонялся к этой точки зрения; но мифология Офелии оказалась куда заковыристей.
Когда скала, па которой сегодня утром Олег проводил очередные эксперименты, внезапно оторвалась от земли и поднялась на добрый километр в воздух, спор закончился. Хамп и Герт, одинаково побелев от ужаса, пали перед Олегом ниц и каждый в своей манере взмолились о пощаде. Олег так до сих пор и не понял, почему именно этот, несложный по сути полет оказался для аборигенов столь пугающим. Полет пришлось прервать, скалу - вернуть на место, а вместо продолжения эксперимента - выслушать сбивчивые извинения Герта, что, мол, не сразу признали они в Олеге настоящего Господина. Князя мира сего.
Такие вот верные сподвижники.
С другой стороны, подумал Олег, мясо они жрут - позавидуешь. И вино в бурдюках не переводится, хотя до ближайшей деревни километров двадцать. И со стороны аборигенов никакого беспокойства.
Впрочем, вернулся Олег к своим заботам, все это уже в прошлом. Работа завершена, рапорт составлен, осталось только получить вразумительный ответ. Попробуем еще раз.
Олег материализовал на пульте толстый, покрытый серой защитной краской тумблер и с громким щелчком перевел его в положение «Вкл». Еще одна серия тахионных импульсов устремилась в темнеющее вечернее небо.
Спустя секунду на дисплее высветились уже знакомые Олегу строчки. Объем информации - три килобайта, скорость доставки - восемьсот тридцать миллисекунд, индекс важности - «9», гриф срочности - «Молния», прочность шифра - миллиард лет, подтверждение приема - 100%.
Вот только ответа по-прежнему не было.
- Ничего не понимаю, - по-прежнему вслух прокомментировал Олег и откинулся на спинку пилотского кресла. - Разве такое бывает?!
Оставалось признать, что бывает. По каким-то причинам рапорт специального посланника с чрезвычайными полномочиями, снабженный грифом «Молния» и индексом важности «9», оставлен связистами Корпуса без ответа.
И по каким это, интересно знать, причинам?
Олег почувствовал легкий озноб. Если нет ответа, то где гарантии, что капсула появится на орбите в условленное время? И мне не придется торчать на этой планетке черт знает сколько лет?! Проклятый Кагер и его дурацкое условие - прибыть без возможности улететь обратно!
А может быть, он напоследок и связь заблокировал?
Олег покачал головой. Черта с два. Вот оно, подтверждение приема. При прочности шифра в миллиард лет это стопроцентная гарантия. Сообщение дошло до Земли. И - осталось без ответа.
Почему?
Олег сжал губы. Если верить Кодексу...
В огромном своде инструкций, правил, рекомендаций, прецедентов, реконструкций и гипотез нашлось место даже такой невероятной ситуации. В разделе рекомендаций, как машинально отметил Олег, а вовсе не прецедентов.
«Неполучение ответа на сообщения важностью выше „8“ рекомендуется воспринимать как чрезвычайную ситуацию, вызванную одной из двух нижеприведенных ситуаций. Первая. Нежелательность передачи агенту любых сведений о положении дел в Содружестве (например, в случае вероятности попадания таких сведений в третьи руки). Вторая. Полная потеря работоспособности Центральной службой Корпуса. Агенту рекомендуется сократить активность до минимума и ждать эвакуации в течение 24 часов. В случае, если таковой не последовало, и если повторный запрос также остался без ответа, агент должен принять все необходимые меры по восстановлению работоспособности Корпуса».
Все верно, отметил Олег, убирая текст с экрана. Точь-в-точь как у меня в памяти. Значит, осталось двадцать три часа сорок минут. А потом будем принимать меры по восстановлению Корпуса.
Вон как раз первые кандидаты в дипломаты бурдюк приканчивают. ..
- Олег! - подал голос Хамп. - Если хочешь вина, поспеши! В бурдюке осталось не больше булля, а после встречи с дьяволом, клянусь Озром, вино так и льется в глотку!
Десять литров, машинально перевел Олег. Пожалуй, и в самом деле стоит поторопиться. Сократим, следовательно, активность и проведем оставшиеся часы в праздности и пьянстве.
Он стер дисплей с лобового стекла и вылез из бота. За спиной Олега бесшумно закрылась овальная дверь.
- Лови! - крикнул Герт, бросая бурдюк. Олег взял его из воздуха и запрокинул над головой, ловя ртом тонкую красную струйку.
Вино оказалось на удивление приличным. Олег сглотнул, облизнулся и повторил возлияние. Не иначе, подумал он, ребята совершили набег на монастырские погреба.
- А мясо? - спросил он, делая шаг к костру.
И тут же замер, едва не уронив бурдюк на землю.
Из-за маячившей на горизонте конусообразной горы в небо ударили шесть тонких голубоватых лучей. Почти тотчас из-за горы высунулась и стала быстро расти полоса света, устремленная к зениту. У ее нижнего края загорелась яркая точка.
Вот это да, подумал Олег. По меньшей мере крейсер!
Хамп и Герт заметили свет, упавший на лицо Олега, и вскочили на ноги.
- Что это? - шепотом спросил Герт. Хамп молча подобрал меч и повесил его па пояс.
- Подержи, - ответил Олег, передавая Герту бурдюк. - Я сейчас.
Он повернулся и шагнул к боту, мысленно приказав дверям открыться. И стукнулся лбом об оставшуюся целой обшивку.
Перехватили управление, сообразил Олег. Значит, свои; по почему на крейсере?! Его ж только к вылету полчаса готовить, не говоря уж об экипаже! А сообщение я отправил минут двадцать назад. Это что получается, крейсер держали в полной готовности специально на этот случай?
Олег покачал головой. Бред какой-то. Но крейсер-то - вот он, уже завершает торможение. Сейчас зависнет в воздухе и спустит шлюпку.
Великий космос, спохватился Олег. Да что же это?! Офелия никаким боком не в Содружестве! Где маскировка?!
Что там у них происходит?!
Олег поежился. «Ситуация в галактике действительно очень серьезна...», - мигом вспомнились слова посланника.
Неужели Дино Кагер прилетал сюда с предупреждением о войне?!
Олег повернулся обратно и потер лоб. Крейсер уже завершил посадочный маневр и висел теперь на высоте в несколько километров, сверкая опознавательными огнями Земли.
- Ого, какая громадина, - произнес Хамп, почесывая бороду. - Скажи, Олег, ты сможешь расколоть ее пополам? Как ту вчерашнюю гору?
Олег покачал головой.
- Если я - дьявол, - ответил он, - то сейчас вы видите бога. Это сильнее меня.
Герт бросил на него косой взгляд и упрямо сжал губы.
- Мы тебя не оставим, - мрачно пообещал он.
- Неважно, кто сильнее, - усмехнулся Хамп. - Важно, кто победил. Надеюсь, там будет с кем скрестить меч!
На темном брюхе крейсера зажглась светлая полоска. Из открывшейся щели выскользнула яркая точка и метеором скользнула по темному небу. Олег едва успел повернуться; десантная шлюпка затормозила в тридцати метрах выше по склону, выставила посадочные опоры и опустилась на мгновенно раскалившиеся камни. Брызнула вода, поднялось облако пара, два трапа гулко ударились в землю.
Двенадцать человек в серебристых, переливчатых скафандрах скатились по трапам и рассыпались вокруг, профессионально взяв Олега в полукольцо.
Точно как на войне, со все возрастающим изумлением подумал Олег.
Заметив направленные в живот излучатели, он замер, боясь пошевелиться. Спокойно, спокойно, это свои... по крайней мере бот их опознал как своих... а если посланник раскрыл наши коды?!
Олег втянул голову в плечи и задрожал от вскипевшей в теле энергии. Сейчас, после недели тренировок, ему уже не требовалось закрывать глаза и расслабляться в кресле. Переход в «невозможность», состояние, которому Олег так и не придумал более подходящего названия, произошел в долю секунды. И как всегда принес с собой пронзительную четкость восприятия.
Олег глянул за блестящие шлемы скафандров и сжал губы. Одинаковые, ничего не выражающие лица, сверкающие алым глаза. Бэчеэры, боевые человекообразные роботы. Элитные войска специального назначения.
Великий Космос, подумал Олег. Да за кем же они прилетели?!
- Дипломат Соловьев! - прогремел из недр шлюпки властный голос. - Лягте на землю лицом вниз и сложите руки за спиной!
Это даже не война, подумал Олег. Это какая-то зачистка местности. Надо бы поговорить с их командиром...
В то же мгновение перед Олегом предстали внутренние помещения шлюпки. Все ее двенадцать отсеков, с мебелью, декоративными стенами, транспортными каналами, локальными гравитационными полями. На борту шлюпки находились миллионы предметов; но людей среди них не было.
Только роботы. И притом роботы, снятые с предохранителя.
Не задумываясь, Олег упал ничком и завернул руки за спину.
В то же мгновение раздалось едва слышное жужжание. Задействованные в режиме парализатора излучатели уложили на землю Герта и Хампа.
- Спокойно, дипломат Соловьев, - произнес голос. - Сейчас вы будете зафиксированы стасис-полем. Не двигайтесь, в противном случае возможны поверхностные повреждения!
Стасис-поле, удивился Олег. Но зачем?! Разве не проще поставить защитный купол? Та же самая полная изоляция, и притом поговорить можно. Впрочем, с кем разговаривать? Тут же одни роботы, что, кстати, совершенно правильно, людей бы здесь в момент зателепали...
Стоп! Они же еще не знают о Смирителях! Единственный телепат на планете, о котором им достоверно известно - это некий Олег Соловьев.
И перед тем как провалиться в черноту стасис-поля, Олег сделал свое последнее в этой миссии умозаключение.
Они прилетели за мной!
А потом было черное безмолвие. Олег плавал в нем тысячи лет, не чувствуя тела, не слыша звуков, не видя даже собственных снов. Каким-то шестым чувством он знал, что должен дотянуться - до чего угодно, что не будет темнотой, тишиной и бесчувствием. Но в черном безмолвии не было направлений, и Олег кружил и кружил на месте, кружил год за годом, век за веком.
Что-то мелькнувшее в черноте появилось само. Олег совершенно точно знал, что никогда не достиг бы этого собственными усилиями. Но теперь, когда появилось что-то, он получил направление.
Остальное было привычным.
Он разглядывал собственные руки, лежащие на сером полированном столе. Толстые пальцы, покрытые редкими черными волосками. Широкие запястья, на левом - искрящаяся полоска комма. Мускулистые, даже чересчур мускулистые руки. Могучие грудные мышцы, на которые можно ставить стакан. Очередное чужое тело.
Чужое тело подняло голову и посмотрело прямо перед собой.
- Согласно плану операции, - услышал Олег уже знакомый властный голос, - на время допроса все мы должны погрузиться в стасис-поле.
Олег легчайшим мысленным движением отправил чужой взгляд в бесцельное блуждание по комнате. Он сидел во главе Т-образного стола, установленного в прямоугольном рабочем кабинете; отделка - белые стены и потолок, серое ворсистое покрытие пола, черная обивка полукресел - была выдержана в традиционном военном стиле.
Одно из полукресел занимал невысокий, коротко стриженный брюнет. Олег с большим трудом удержался от подробного рассмотрения личной карточки, светившейся на его стандартном комбинезоне. В памяти осталась только фамилия - Галимовский.
- Прошу прощения, адмирал, - с легкой усмешкой произнес этот Галимовский. - Согласно тому же самому плану вы располагаете достаточными полномочиями, чтобы изменить процедуру допроса!
- Если на то будут достаточные основания, - прогудел адмирал. - Но пока я слышал только лозунги!
- Под этими лозунгами подписалось трое из пяти офицеров, - Галимовский погладил подбородок, по-прежнему улыбаясь. - Еще один голос, адмирал, и вы будете отстранены от командования.
Адмирал усмехнулся:
- Вы отлично знаете, что никогда не получите этот голос.
- Вы так уверены? - Галимовский покачал головой. - В этот самый момент мы принимаем уточненные данные о событиях на Градисе. Можете не сомневаться, что капитан Петухов изучит их самым тщательным образом.
- Я не верю... - начал было адмирал.
- Взгляните сами, - прервал его Галимовский, отталкиваясь от стола, отчего его стул откатился почти к самой стене. Стена прямо напротив Олега превратилась в объемный экран; кабинет погрузился в полумрак.
Мельтешащий туман экрана развеялся, и перед Олегом появилось панорамное изображение столицы Градиса - Анелокуса. Олег узнал знакомый зигзаг Большого Разлома, пересеченный добрым десятком мостов. Глаз оператора повисел в верхней точке, а потом стремительно бросился вниз, чтобы замереть перед высоким человеком, одетым в блестящий камуфляжный комбинезон. Он стоял, опершись на боевой глайдер, висящий над землей в режиме трехсекундной готовности.
- Мауб Кимерос, - сообщил оператор, - глава Временного Совета северных территорий. Мауб, что вы можете сказать нашим зрителям о вчерашних событиях вокруг посольства Земли?

Предыдущая страница 21 Следующая страница


Дипломат особого назначения 22

Лицо человека приблизилось, заняв весь экран. Олег узнал характерные для градиатов черты - большой прямой нос, синеватый цвет усов и бороды, большие толстые губы, ярко-голубые глаза. Несомненно, глава Временного Совета был выдающимся представителем своего народа. Вот только откуда взялся этот Временный Совет на еще недавно безмятежной курортной планете?!
Муаб Кимерос заговорил, и синхронно с его словами появился подстрочник перевода:
- Совет сожалеет о произошедших беспорядках. Но куда больше Совет сожалеет о клевете, успевшей разлететься по всему миру. Переданные нами материалы исчерпывающе изобличают Алема Гуарреса в подготовке теракта против посольства Земли. Сегодня каждый человек доброй воли может сам убедиться, что его преступные действия начались задолго до того, как Грис Даокрузи прибыл на нашу планету. Все обвинения против выдающегося сына нашего народа отныне будут восприняты Советом как недружественный акт в отношении народа Градиса!
- Муаб, все мы видели запись, - прервал Кимероса невидимый оператор. - Как вы объясните, что некоторые ее эпизоды были зафиксированы в прошлом месяце, когда ни Совета, ни Службы Безопасности еще не существовало?
- Алем Гуаррес не скрывал своих сепаратистских взглядов, - ответил Кимерос. - Истинные патриоты Градиса в частном порядке контролировали его действия, точно так же, как его приверженцы записывали многие наши мероприятия. Достоверность представленных материалов уже подтверждена комиссией при Совете Содружества. Вы вправе спросить: почему мы не смогли предотвратить теракт? И я отвечу: в то время мы не имели права предпринимать превентивные действия. Кодекс Содружества связывал нам руки. Сегодня, - Муаб повысил голос, - благодаря решительным действиям Совета и Службы Безопасности возможность повторения подобных терактов полностью исключена...
- Хватит! - рявкнул адмирал, и объемный экран мгновенно исчез. - Вы думаете, я поверю этому ставленнику телепатов?!
- Адмирал, - развел руками Галимовский. - При чем тут вы? Важно, что ему поверит Гламир Петухов!
- Ну что ж, - одна из рук адмирала опустилась под стол. - Пусть будет так, капитан Галимовский. Вы все рассчитали правильно. Но вы забыли, с кем имеете дело.
И с этими словами адмирал поймал вытянувшееся лицо Галимовского в перекрестье виртуального прицела. В правом подлокотнике адмиральского кресла открылось небольшое отверстие.
Галимовский мгновенно понял, что сейчас произойдет.
- Адмирал Фейст! - хрипло выдавил он. - Не надо! Это незаконно!..
- Зато правильно, - ответил адмирал, стреляя. Лицо Галимовского стало белым, как бумага, он согнулся пополам и повалился со стула лицом вниз.
Адмирал провел рукой по серой столешнице, открывая пульт комма.
- Резвун-прима, ко мне, - приказал он, обращаясь, по всей видимости, к одному из бэчеэров.
Олег к этому времени был настолько ошарашен, что едва не начал осмысливать ситуацию вслух, перехватив управление. Однако решительная расправа адмирала над Галимовским заставила Олега повременить. Столь грубое нарушение Кодекса свидетельствовало о явном психическом заболевании; связываться с психически нестабильным адмиралом, а тем более пускать его в собственное тело, Олег не решился.
К счастью, в каких-нибудь трех метрах лежало бесчувственное, но вполне живое тело Галимовского. Мгновением спустя - что значит тренировка! - Олег оказался уже там, в приглушенном параличом бессознании.
- Лейтенант Резвун по вашему приказанию прибыл! - рявкнул кто-то невидимый.
- Переместите капитана Галимовского в стасис-отсек номер три, - распорядился адмирал Фейст. - Разместите остальных членов экипажа в стасис-отсеках номера с четвертого по седьмой. Подготовьте стасис-отсек номер восемь лично для меня. Закончите все за десять минут и явитесь за дальнейшими указаниями к стасис-отсеку номер восемь. Исполняйте!
Олег смутно ощутил какое-то шевеление в теле. Должно быть, Галимовского уже тащили к стасис-отсеку. Времени на размышления практически не оставалось, а Олег все еще ничего не понимал.
Почему Петухов должен был изменить свое мнение? Почему трое офицеров выступили против адмирала? О чем они спорили? Кажется, о допросе; тогда - чьем допросе? И что у них вообще происходит? Война? Восстание на Градисе? Но при чем здесь телепаты?!
Постой, постой, прервал Олег сам себя. Грис Даокрузи. Новое правительство Градиса сняло с него обвинения. Обвинения в чем? В теракте? Нет, теракт в любом случае провел Гуаррес. Даокрузи... Где-то я слышал эту фамилию... Тот вундеркинд с Градиса, вводный курс позапрошлого года? Точно, он; его еще приятели Дао-крези дразнили. Значит, в теракте Гуарреса поначалу обвинили телепата? Великий Космос, да ведь это...
Олег вздрогнул всем чужим бесчувственным телом. С той самой минуты, когда орбитальный компьютер на далеком Лингаре вдруг замолк, а потом ударился в панику, Олег подсознательно ждал этого момента. Ждал, боясь сознаться самому себе, что верит в такую возможность. И вот этот момент настал.
Человечество больше не доверяет телепатам.
А значит, не доверяет и мне, с предельной четкостью понял Олег. Но как такое стало возможным?!
По телу прокатилась волна колебаний, и все вокруг поглотила тьма.
Только не обратно в адмирала, подумал Олег последним, чем мог думать.
- Какого черта, бэчеэр?! - вскрикнул он высоким женским голосом.
Бэчеэр молча поднял излучатель. Женщина пронзительно завизжала.
Неплохо, отметил Олег, оседая на пол. Еще пара минут.
Так как же такое стало возможным?!
Олег мысленно усмехнулся. Да точно так же, как стрельба из парализатора по своим же подчиненным. Почему сходить с ума должны только вояки-адмиралы?! Чем мы, телепаты, хуже? Вот сейчас они меня из стасиса выведут, так я тоже с катушек съеду и пойду всех пожирать взглядом...
Олег задержался на этой мысли. Погоди-ка, спросил он себя. А ты уверен, что сам еще не того? Они из парализаторов лупят, а ты - телами меняешься? Разница-то в чем?
Нет уж, возразил Олег сам себе. Есть разница. Мои действия Кодексу не противоречат, а противоречат только современной картине мира. Надо же, до чего дошло - Кодекс пригодился! А я всегда считал его лишней деталью...
Мгновенная дрожь, и снова - темнота. Быстро они их таскают.
- Откройте, капитан, - услышал Олег приглушенный, как из-за стены голос.
Добрались, отрешенно подумал капитан Петухов. Сейчас будут резать дверь. Впрочем, мы на «Святом Духе»; вряд ли это получится быстро. По крайней мере, план операции придется скорректировать. В любом случае мы были обречены. Бэчеэры закодированы на Фейста. Да, будь на их месте люди...
Он взвесил на ладони излучатель. Бесполезно. Против бэчеэров - бесполезно.
Так что лучший вариант - сдаться. Может быть, в другой раз.
Он открыл дверь и упал парализованным.
Интересно, подумал Олег, а если бы я захватил его тело и перешел в «невозможность»? Подействовали бы парализаторы? И скольких бэчеэров я бы сумел сожрать? Они, кстати говоря, вполне органические, только молекулы чересчур за-модулированы. Надо будет попробовать.
Итак, допрашивать будут именно меня. На предмет связи с мировым телепатическим заговором. Уже что-то. Вот только с какой это радости в Содружестве столько психов появилось? Фейст, для начала, и еще кто-то на Градисе? И почему, кстати, их не лечат?!
Снова темнота.
Вспышка, боль от ожога, белый потолок над головой.
От души врезали, отметил Олег. Бедняга даже глаза закрыть не смог. Впрочем, в стасис-поле можно и с открытыми глазами полежать, там время все равно стоит. Никакие процессы не идут, даже радиоизотопы молчат. Только Олег Соловьев по чужим телам шастает...
Олег почувствовал, что вот-вот сорвется в истерику. Происходящее казалось настолько бредовым, что он начал понимать посланника. Для того, чтобы считать Гуарреса и адмирала Фейста реальностью, требовалась очень устойчивая психика. Куда приятнее было бы думать, что это козни чужой сверхцивилизации.
От подобной гипотезы Олега удерживало только одно. Его собственные похождения на Офелии. Они были еще невероятней, чем массовое помешательство в Содружестве; но тем не менее они были. А значит, все происходящее с Олегом тоже могло происходить на самом деле.
Открытые глаза неизвестного офицера продемонстрировали Олегу стасис-отсек. Обычный саркофаг, ведущий свою родословную еще от анабиозных ванн. Офицера развернули лицом к бэчеэрам, приподняли и поставили внутрь. Закрылась крышка, и все вокруг снова заполнила темнота.
У Олега больше не было выбора. Он снова оказался в голове адмирала Фейста.
Тот уже стоял в своем собственном стасис-отсеке, давая бэчеэрам последние инструкции:
- Действовать по варианту «Вирус», - приказал он Резвуну-прима. - В случае, если объект проявит особые способности, или в случае, если вам только покажется, что такие способности у него есть, немедленно уничтожить объект. Допрос должен завершиться уверенной идентификацией объекта либо его смертью. Исполняйте!
Олег не успел отреагировать на столь приятную перспективу. Бэчеэр Резвун-прима коснулся ладонью наружной поверхности стасис-отсека, и Олег оказался в уже знакомом черном безмолвном бесчувствии.
Прошли века - или минуты.
Олег открыл глаза.
Он находился в ярко освещенной пустой комнате, лицом к лицу с уже знакомым бэчеэром. Однотонное покрытие скрадывало переходы между полом, стенами и потолком.
Олег полулежал на чем-то мягком. Шевелиться не хотелось, думать - тоже. Обычное состояние для наркогипноза.
- Ваше имя, - начал допрос Резвун-прима. Его голос пришел со всех сторон, стиснув голову невидимым обручем.
- Соловьев Олег Яковлевич, - ответил Олег. Он попытался пошевелиться и понял, что наркотизирован на славу. Единственное, чего ему удалось достичь - это слегка поверг путь голову. В поле зрения мелькнули тонкие трубки, вставленные прямиком в голову. - А ваше?
- Ваше имя, - повторил бэчеэр, скользнув пальцами по подлокотнику своего кресла.
Олег почувствовал, что умирает. Это не было больно; но до чего же это было хреново! Свой ответ Олег произнес буквально из последних сил:
- Ваши действия противоречат Кодексу...
- Ваше имя, - снова произнес бэчеэр.
И Олегу стало еще хуже. Глаза сами собой закрылись, он полностью расслабил шею, но голова не упала на грудь, а застыла в воздухе, поддерживаемая невидимой лентой. Они меня убьют, подумал Олег. Скорее бы...
Ему было так плохо, что он даже думать не хотел о «невозможности». Только бы это кончилось, только бы кончилось...
И оно кончилось.
- Соловьев Олег Яковлевич! - выпалил Олег, едва ему чуть-чуть полегчало.
- Ваше имя, - повторил бэчеэр.
- Соловьев Олег Яковлевич! - повторил Олег в тех же самых интонациях.
- Вы телепат? - задал бэчеэр новый вопрос.
Олег почувствовал себя чуть-чуть лучше. Ровно настолько, чтобы отвечать на вопросы. Обо всем остальном даже вспоминать не хотелось.
- Да!
- Вы телепат?
- Да, я телепат.
- Ваш ближайший друг-телепат?
Олег на мгновение замялся с ответом - и тут же был наказан. Накатила дурнота, глаза закрылись, снова захотелось умереть.
Когда все кончилось, Олег прошептал:
- Ганс Лерковски.
- Ваш ближайший друг-телепат?
- Ганс Лерковски.
- Перечислите членов Совета Безопасности при Дип-корпусе.
Олег ответил сразу. Только бы не обратно в смерть!
- Иван Жеребцов, Мбана Ткали, Леонард Эйген, Ши-мон Ортега, Гаявкали, Хоман... - Олег замялся, припоминая последнего члена совбеза, - Делия, Делия...
- Иван Жеребцов, - безо всякого выражения произнес бэчеэр.
Что-то заставило Олега промолчать. Что ему нужно, подумал он в промежутке между агонией и воскрешением. Они кого-то ищут?
- Иван Жеребцов, - повторил бэчеэр.
- Председатель Совбеза, - ответил Олег наугад. Агония не вернулась, значит - ответил правильно.
- Иван Жеребцов.
- Председатель Совбеза.
- Мбана Ткали.
- Зампред.
- Мбана Ткали...
К этому моменту Олег уже разгадал нехитрую процедуру допроса. Бэчеэр выявлял ключевые имена. Сначала он откалибровал восприятие Олегом его друга-телепата, а теперь выяснял, кто из членов Совбеза вызовет максимально близкую реакцию. Имей Олег возможность и желание думать, он бы уже догадался о цели допроса. Но и без того ему с каждым разом все сильнее хотелось в «невозможность». Он не прилагал к этому сознательных усилий; все, на что он сейчас был способен - это отвечать на вопросы. Но недельные тренировки на Офелии не прошли даром; как и в случае внезапной опасности, сработал условный рефлекс.
- Делия Сандерс, - произнес бэчеэр.
Олег с удивлением обнаружил, что может выбирать - отвечать или нет. Но выбрал ответить, потому что Делия Сандерс была последней в списке, и было интересно, что же бэчеэр спросит еще.
- Ведущий экзобиолог, - повторил Олег свой предыдущий ответ.
- Дино Кагер, - задал бэчеэр следующий вопрос.
Олег понял, что больше не хочет сдерживаться. Компромат на членов Совбеза интересовал этих недочеловеков куда больше, чем другая цивилизация. Олег моментально потерял интерес к продолжению допроса.
И пришла «невозможность».
Олег не зря задавался вопросом, удастся ли пожрать бэчеэра взглядом. Боевой робот успел включить стасис-поле и даже выскочить из кресла; но «невозможность» сработала быстрее. На пол посыпалась серая пыль; саркофаг, в котором полулежал Олег, с визгом рассыпался на мельчайшие осколки. Олег завис в воздухе, почти ослепнув от собственного сияния.
Ощущения от пожирания бэчеэра затмили все, когда-либо испытанное Олегом. В голове словно взорвалась бомба, вырвавшись из глаз лучами ослепительного света; тело затопила сладкая сила, как будто в предчувствии оргазма, но в тысячу раз сильнее; весь «Святой Дух» предстал перед Олегом, как макет на ладони, восхитительный в своем совершенстве. Олег почувствовал, что наконец понял все тайны Вселенной, и замер в сладкой расслабленности, медленно колыхаясь из стороны в сторону. Пожалуй, бэчеэров нужно оставить на сладкое, вяло подумал он. И тут же вспомнил приказ, отданный адмиралом Фейстом.
Олег стремительно бросился прочь. Прямо сквозь стену - искать, где выход, было уже поздно. Стена понеслась навстречу, раскрываясь десятком отверстий. Мгновением спустя из них рванулись голубоватые струи плазмы. Олег пронесся сквозь гудящие от напряжения генераторы, продрался через обшивку; а отсек за его спиной вспыхнул ослепительно-белым и перестал существовать.
Бэчеэры выполнили приказ.
Олег перевел дух и огляделся. Его по-прежнему окутывало голубое свечение, но теперь оно уже не слепило глаз. Олег находился в середине широкого коридора, наполовину высовываясь из пола. В обе стороны на десятки метров тянулись зеленоватые ковры и серые декоративные панели. Вокруг - никого.
Пока никого.
Олег вспомнил боевые характеристики бэчеэров и вытащил ноги из пола. Следовало торопиться.
В «невозможности» промежутка между мыслью и действием не существовало. Олег моментально увидел именно то, что хотел - общую схему крейсера. На борту находилось сто сорок восемь биороботов, из них - пятнадцать бэчеэров. От шестнадцатого не осталось даже пыли.
Сам Олег находился в кольцевой галерее третьего яруса. Шестеро бэчеэров уже двигались по направлению к ней. Ничего удивительного - они подключены к общей инфосфере корабля; неплохо бы и мне. Олег оказался у центрального терминала раньше, чем успел об этом подумать.
Спокойно, сказал он себе. Все, что мне нужно - это перевести командование на себя. Ну-ка, «невозможность», как у нас это получится?
Ничего не произошло.
Олег усмехнулся. Надо же, как все просто. Скалы в порошок - пожалуйста, телепортация - да хоть на соседнюю звезду, а вот несколько байтов в программе поменять - облом-с! Очень точное название получилось, «невозможность».
Придется по-старинке...
В следующее мгновение он стоял перед восьмым стасис-отсеком. К счастью, паранойя адмирала не дошла до кодирования собственного гроба. Олег отключил стасис-поле и юркнул в нишу между двумя соседними саркофагами.
- Резвун-прима! - моментально рявкнул адмирал. - Доложите...
Олег змеей проскользнул в его тело.
Сознание адмирала испуганно шарахнулось в сторону. Фейст не только ненавидел телепатов; он их смертельно боялся. И теперь, когда телепат хозяйничал в его голове, адмирал с перепугу почти потерял сознание.
Олег начал нервничать. Ожидаемого диалога не получилось; адмирал не был способен отвечать даже на простейшие вопросы. А ведь для перенастройки бэчеэров требуется специальная формула... Неужели их придется съесть?!
При этой мысли Олег облизнулся и принялся думать дальше.
Может быть, воспользоваться старым демонским способом: объединением сознаний? Олег вспомнил какофонию голосов, населявших демона, и покачал головой. Нет уж, всей памяти Фейста мне не надо, благодарю покорно, так недолго и самому адмиралом стать. Нужно просканировать память на предмет кодов. Только и всего; а как?!
На этот раз «невозможность» сработала. Олег схватился за ближайший саркофаг, чтобы не упасть; перед глазами завертелись сотни сцен, в которых адмирал отдавал бэчеэрам приказания и произносил управляющие формулы. Через несколько секунд Олег знал о бэчеэрах столько, что вполне смог бы командовать ими в бою.
- Круто! - произнес он густым командным голосом. - Невозможность в действии!
Короткий взгляд на схему подсказал, что бэчеэры уже подбираются к ярусу стасис-отсеков. Самое время придать им бодрости.
Олег потратил еще несколько секунд, чтобы разыскать коды доступа в инфосферу. А потом рявкнул:
- Резвун-дубль! Ко мне!
Бэчеэр появился перед Олегом через двенадцать секунд. Олег едва успел распределить свое сознание на оба тела. Даже после недельных тренировок это требовало предельной концентрации внимания.
- Лейтенант Резвун погиб при выполнении задания! - доложил бэчеэр, похожий и в то же время непохожий на Резвуна-прима. - Прошу подтвердить передачу полномочий!
- Принимайте командование, - ответил адмирал.
- Жду распоряжений!
- Действия по варианту «Вирус» прекратить!
- Есть прекратить!
- Дальнейшие приказания будут исходить от капитана Соловьева, - адмирал указал на Олега, скромно стоявшего неподалеку. - Честь превыше смерти!
- Перенастройка на капитана Соловьева завершена, - прозвучал из чрева бэчеэра механический голос.
- Слушаюсь! - ответил сам Резвун-дубль.
Точнее - уже прима, сообразил Олег. Бэчеэры, соединенные инфосферой корабля, обладали единым сознанием, и получив полномочия, Резвун-дубль превратился в Резвуна-прима, а его дублем стал еще один бэчеэр. Скорее всего, тоже Резвун. Ну хорошо, оценил Олег адмиральскую память, а как там насчет предохранителя?
Нужные слова выскочили сами собой:
- Отбой тревоги! Вернуться в готовность номер два!
- Есть вернуться в готовность помер два, - отрапортовал Резвун-прима и тут же отступил па шаг. Глаза его заметно округлились, рука непроизвольно коснулась излучателя. - Адмирал, что все это значит?!
Олег, в свою очередь, изумленно уставился на бэчеэра. В готовности помер два он стал чертовски похож на человека. На еще недавно застывшем лице проступило изумление, пальцы правой руки едва заметно подрагивали на гладкой поверхности излучателя. Ничего общего с тем тупым кибером, который вел допрос каких-нибудь десять минут назад. Такого бэчеэра даже жалко было употреблять в пищу.
Вот бы так и с людьми, машинально подумал Олег. И тут же сообразил, что на какие-то полсекунды выпустил адмирала из-под контроля.
Адмирал сделал жевательное движение и с блаженной улыбкой осел па пол.
Олег мигнул голубым светом, снова переходя в «невозможность». Сердце адмирала остановилось; в голове угасали последние искры сознания. Яд каталитического типа, понял Олег; основная часть вводится перед операцией, в решающий момент раскусывается ампула. Великий космос, да ведь он готовился к самоубийству с самого начала!
А только ли к самоубийству?
Может быть...
Олег ворвался в сознание умирающего адмирала, наполняя чужой мозг демонической мощью. Память адмирала раскрылась перед ним, как книга; на этот раз «невозможность» выбрала все, что имело отношение к «Святому духу».
И в первую очередь - к системе аварийного уничтожения.
Как только инфосфера корабля получила сигнал о смерти адмирала - точнее, о трансформации тела, несовместимой с жизнью, - программа уничтожения начала свой роковой отсчет. На то, чтобы подготовить «Святой дух» к полному разрушению, требовалось не более минуты - ничуть не больше, чем для заурядного нуль-перехода. Уничтожить нуль-космолет очень просто; достаточно единственного прыжка в самого себя.
На оживление Фейста у Олега уже не было времени. Но, по счастью, адмирал удачно выбрал место своей смерти.
- Поместите адмирала в стасис-отсек, - приказал Олег бэчеэру.
Резвун-прима ответил «есть», взял адмирала на руки и бережно поднес к призывно открывшемуся саркофагу. Словно белый язык, выдвинулась приемная платформа; раздался чмокающий звук, и створки отсека закрылись.
- А теперь - прости, - сказал Олег, встречаясь с бэчеэром взглядом.
Сейчас ему была нужна вся энергия. Вся, до последнего биоробота.
Он знал с точностью до метра, где находится каждый из них. И превратился в голубую молнию, расчертившую объемный план корабля. Скорость против скорости; мощь против мощи. Олег мстил самому себе за слабость, проявленную на Офелии. Сейчас он уже знал, что нуль-переход можно задержать.

Предыдущая страница 22 Следующая страница


23 Сергей Щеглов

Голыми руками.
После третьего бэчеэра Олег понял, что сошел с ума. Нет, он по-прежнему пронзал корабль, пожирая одного робота за другим, он ощущал свою растущую мощь, он нащупывал свивающиеся вокруг корабля струны энергопотоков и отводил их в сторону, готовясь в решающий момент смахнуть прочь. Но все это он делал молча, без единой мысли, без тени сомнений в успехе. И такое состояние было для Олега куда большим сюрпризом, чем нуль-переход, закончившийся обыкновенной, хотя и очень яркой вспышкой света. Корабль слегка дрогнул под ударом фотонного ветра; но эта дрожь была сущим пустяком по сравнению с тем, чего удалось избежать.
Олег почувствовал тошноту и оперся рукой на стену. Какая-то часть его сознания все еще жила в инфосфере; и эта часть знала, что достигнутый успех - окончателен. Программа уничтожения не пошла на второй заход.
Олег перевел дух и огляделся. «Невозможность» закинула его в уже знакомое место - в просторный кабинет адмирала Фейста. На подгибающихся ногах Олег подошел к начальственному креслу и повалился в него, растекшись по спинке и подлокотникам. После таких подвигов надо бы выспаться, подумал Олег. Но где уж там...
Он протянул руку и шлепнул ладонью по столу. С мягким жужжанием на колени выползла классическая клавиатура; из стола поднялся плоский дисплей. Никаких голосов, решил Олег, сейчас не время препираться с компьютерами. Он набрал пароль высшего доступа и надавил Enter.
Инфосфера «Святого духа» разрабатывалась в добрые старые времена, когда дипломатов первого ранга не допрашивали под гипнозом, а адмиралы не кончали жизнь самоубийством. Олегу не понадобилось ни изменять отпечатки пальцев, ни имитировать голос покойного адмирала, ни даже подмигивать системе его глазами. Пароля оказалось достаточно.
Минуту спустя Олег нацепил на левое запястье комм и довольно потер руки.
- Победа, - сказал он вслух. - Осталось только узнать, кого и над кем.
Как бы в ответ на его слова комм тихонько пискнул. Олег с удивлением посмотрел на него. Разве я не всех слопал?!
- Здесь Резвун-четыре! Разрешите доложить? - заговорил комм человеческим голосом.
Олег поспешно включил изображение. Бэчеэр Резвун-четыре все еще находился в шлюпке, доставившей Олега на корабль. Выглядел бэчеэр весьма уныло.
- Разрешаю! - ответил Олег.
- Резвун-прима и Резвун-дубль погибли, - доложил бэчеэр. - Из всего отделения в строю остался я один. Разрешите репликацию?
Какую еще репликацию? Олег стремительно пробежался по памяти адмирала. Ничего похожего; впрочем, откуда?! До сих пор на «Святом духе» потерь среди бэчеэров не было!
- Репликацию кого? - переспросил Олег. - Что вы имеете в виду?
- Восстановление исходной численности подразделения, - четко доложил бэчеэр. - Предлагаю задействовать биогенератор исследовательского яруса. Ожидаемая продолжительность - два часа сорок минут. Командование готов принять на себя.
- Репликацию разрешаю, - кивнул Олег. Резвун-четыре, как он и предполагал, оказался точной копией Резвуна-прима. А значит, на корабле вскоре появится нормальный экипаж. - Принимайте командование!
- Слушаюсь! - ответил бэчеэр и отключился.
Интересно, подумал Олег. Два часа сорок минут - и отделение бэчеэров как новенькое. Чего же я еще об этом корабле не знаю? Впрочем, только ли о корабле; а что, например, у нас в Содружестве происходит?
Олег коснулся комма:
- Новости за последний месяц. На большой экран, гипертекст.
Экран послушно засветился. Олег пробежался взглядом по основным заголовкам и присвистнул. Это что, все за один месяц?! Да какое там - всего за неделю!
Отстранение Хана Рабани, генерального секретаря Содружества. Выход из Содружества Кантальянса и фриспейсеров. Военная блокада Пингара. Вооруженный мятеж на Градисе. Заговор телепатов. Превышение полномочий Инспектором Содружества. Массовые беспорядки на Катцелле и Гроа. Восстановление Соединенных Штатов Земли.
Дочитав до последнего пункта, Олег понял, что больше не может выносить этот бред. Это же не новости, а какой-то дурацкий отрывок из третьесортного боевика! Ну один идиот, ну два, ну целая планета, - в конце концов сам недавно с такой, - но не целое же Содружество! Олег стукнул кулаком по столу. Может быть, это эксперимент? На устойчивость моей психики? Или на ту самую рекомендацию Кодекса - мол, в случае отсутствия связи принять меры по восстановлению работоспособности Корпуса?
Олег хмыкнул. Вот уж последнее явно ни к чему. Судя по действиям адмирала Фейста, Корпус сейчас вполне работоспособен. Даже чересчур работоспособен.
Стоп! Олег подался вперед, вглядываясь в экран. Это что же получается?! Если генсек Содружества отстранен, то кто у нас теперь в Галактике высшая власть?! Уж не Корпус ли?! По конституции как раз Верховный Арбитр замещает генсека... И крейсерами вроде «Святого духа» сам по себе Корпус не распоряжается. Не говоря уже о программах самоуничтожения.
Статья с заголовком «Отстранение Хана Рабани» раскрылась на весь экран. Превышение полномочий... голосование... расследование... ага, вот. Ральф Эрстосс, Генеральный Арбитр, избран временно исполняющим обязанности.
Олег посмотрел на дату и присвистнул.
Похоже, первое, что этот Ральф сделал - отправил ко мне «Святой дух». С чего бы это?
Погоди, там было что-то про телепатов.
Олег вытаращился на новый текст. Хан Рабани под контролем Ганса Лерковски... Загадочная гибель трех офицеров при попытке ареста... Далеко идущие политические цели... Заговор Молчаливых... Обвинения против посланника Соловьева...
Олег схватился за голову. Бред оборачивался реальностью; адмирал Фейст имел полномочия самого Совета! И слишком все связно для бреда - вопросы о Гансе, блокада Лингара, Градис, репортаж с которого демонстрировал Галимовский... А сам Галимовский и его сообщники?! Они же чуть было не отстранили адмирала! Заговор телепатов в действии?!
Олега прошиб озноб. Все сходится; Великий Космос, все это - правда!
Содружество и в самом деле сошло с ума.
- Разрешите войти? - раздался из комма голос Резвуна-четыре. Точнее - Резвуна-прима.
- Да, конечно, - пробормотал Олег.
Он пребывал в совершенной растерянности. И не потому, что ситуация оказалась из ряда вой выходящей. Совсем наоборот, Олег поймал себя на мысли, что ситуация ему чертовски знакома.
Он снова был один на один с чужим миром, не знавшим Кодекса.
Олег обхватил голову руками и истерически рассмеялся.
- С вами все в порядке, капитан? - тихо спросил Резвун-прима.
- Насколько это вообще возможно в создавшейся ситуации, - ответил Олег, резко оборвав смех. - Докладывайте.
Бэчеэр, поставленный на предохранитель, в принципе не способен нарушить Кодекс. Вот только на чьей стороне сейчас Кодекс? Олег с любопытством смотрел на Резвуна-прима.
- Вы - Олег Соловьев, - произнес бэчеэр. - Дипломат первого ранга. Посланник Содружества с чрезвычайными полномочиями. Командующий «Святым Духом».
Олег молча кивнул.
Резвун-прима ровным шагом подошел к Т-образому столу и сел напротив Олега.
- Прошу вас, капитан, - сказал он, понизив голос. - Объясните мне, что происходит.
Олег едва заметно перевел дух. Пронесло; Кодекс плохого не посоветует.
Впрочем, и хорошего - тоже. Я как раз собирался спросить его о том же. А теперь придется отвечать. И отвечать таким образом, чтобы сделать его союзником.
- А сами вы ничего не хотите объяснить? - ответил Олег, наклоняясь вперед. - Вы лично участвовали в захвате этого самого посланника с чрезвычайными полномочиями и даже некоторым образом присутствовали на допросе. Надо полагать, вашим действиям предшествовали некоторые приказы?
Резвун-прима опустил глаза.
- Мы функционировали в готовности номер один, - нехотя произнес он. - В моей памяти пет сведений о событиях последнего часа.
- Вы что же, весь полет были в первом номере?! - не поверил Олег.
- Именно так, - кивнул бэчеэр. - Все наши действия программировались лично адмиралом.
Олег протяжно свистнул. С таким уровнем единоначалия он еще никогда не сталкивался.
- Ну хорошо, - зашел он с другой стороны. - А какой приказ предшествовал переводу в готовность номер один?
- Привести корабль в боевую готовность, - доложил бэчеэр. - Перед вылетом.
Олег посмотрел на его унылую физиономию и покачал головой. Вот радости-то - очнуться человеком после многочасового безмозглого существования! Ничего удивительного, что он сразу ко мне прискакал, за объяснениями. Вот только что я ему объясню-то? Что Ральф Эрстосс - темное божество, а адмирал Фейст - его правая рука?
Спокойно, сказал себе Олег. Что бы ни случилось, будем действовать профессионально. Прежде всего вербовка союзников; затем анализ ситуации, и только тогда - раздача приказов.
- Ну что ж, лейтенант, - примирительно сказал Олег. - В таком случае вам должно быть ясно, что вас использовали в операции с рангом секретности, выходящим за пределы вашей компетенции.
- Это-то мне как раз понятно! - бэчеэр раздраженно махнул рукой. - Но как так получилось, что вы сидите здесь в ранге командующего?! Вместо того чтобы болтаться в стасис-отсеке номер один?!
- Ах, вон в чем проблема, - облегченно вздохнул Олег. Он было испугался, что Резвуну-прима придется объяснять все происходящее в Содружестве. - Все очень просто. Адмирал Фейст допустил грубые нарушения Кодекса, и я отстранил его от должности, приняв командование на себя.
Кстати, наконец-то вспомнил Олег, статус чрезвычайного посланника как раз такое и позволяет.
- Это мне тоже понятно, - со вздохом ответил бэчеэр, заставив Олега изумленно приоткрыть глаза. - Но как вам удалось перехватить командование?! Ведь операция готовилась именно так, чтобы вы не смогли воспользоваться своими полномочиями. Все взаимодействие с вами было вынесено за рамки Кодекса!
- Это я заметил, - кивнул Олег.
- Почему же тогда адмирал передал вам командование? - напрямую спросил Резвун-один.
Олег пристально посмотрел на бэчеэра. А почему бы и не сказать правду, подумал он.
- Адмирал не передавал мне командования, - ответил Олег. - Как я уже сказал, я отстранил его. Понимаете?
Бэчеэр затряс головой и честно признался:
- Нет! Отстранить командующего в готовности номер один может только его непосредственный начальник...
- Либо человек, - продолжил за него Олег, - взявший под контроль его сознание и заставивший передать командование.
Резвун-прима подался назад:
- Так вы и в самом деле?..
- Продолжайте, - кивнул Олег.
- В самом деле глава заговора?!
- А также до сих пор не перестал бить свою жену, - усмехнулся Олег. - Это что же, теперь простому телепату уж и зателепать никого нельзя, с целью восстановления законности, между прочим, если он не начальник заговора?!
Резвун-прима несколько раз моргнул, смутившись совсем по-человески. Олег с любопытством ждал его реакции - сразу сообразит? или долго объяснять придется? Хотелось верить, что бэчеэр догадается сам.
Глаза Резвуна-прима блеснули, а рот слегка приоткрылся.
- Понимаю... - произнес он медленно. - Да, этого они не предусмотрели.
- Кто они?! - удивился уже Олег.
- При планировании операции рассматривались два варианта, - четко доложил бэчеэр. - Первый вариант. Соловьев - глава так называемого «заговора телепатов», при задержании или допросе он предпринимает попытку телепатического воздействия, она фиксируется специальной аппаратурой, и это служит основанием для официального обвинения. В случае, если возможности Соловьева таковы, что блокировать его воздействие оказывается невозможным, корабль уничтожается. Второй вариант. Соловьев не имеет отношения к «заговору телепатов», к телепатии не прибегает. В этом случае производится его поверхностный ассоциативный допрос, и он доставляется на Землю, где его судьбу решают компетентные органы.
- И чего же они не предусмотрели? - пожал плечами Олег. - Все произошло точь-в-точь по первому варианту. До самого уничтожения.
Резвун-прима покачал головой:
- Возник третий вариант, - сказал он. - Соловьев никак не связан с «заговором телепатов», но телепатию тем не менее применяет. И еще много чего применяет, кроме телепатии.
- А почему вы решили, что не связан? - поинтересовался Олег. Ему была любопытна логика бэчеэра.
- Биороботы, - пояснил Резвун-прима, - не подвластны телепатическому воздействию. Участники заговора либо уничтожают их, либо, если удается перехватить командование, используют в готовности номер один. Вы сделали прямо противоположное. Не говоря уже о том, что ваше решение отстранить адмирала Фейста совершенно законно. Вы имеете на то все необходимые полномочия. По крайней мере, - Резвун-прима улыбнулся, - официально.
- Ну что ж, - Олег улыбнулся в ответ, - я рад, что так быстро смог вам все объяснить. Теперь ваша очередь. Объясните-ка вы мне, что здесь у вас происходит!
Резвун-прима опустил глаза, собираясь с мыслями. А потом заговорил - по-военному кратко и четко.
- Сегодня 23 ноября 2167 года, двадцать два тридцать по стандартному времени. Вчера в восемнадцать часов сорок минут совместным решением Совета Безопасности и Координационного Совета на всей территории Содружества введено чрезвычайное положение. Основание - многочисленные и лавинообразно нарастающие нарушения законности практически во всех мирах Содружества.
Олег задумчиво кивнул.
- Понятно. Как давно это началось?
- Число нарушений значимо превысило среднестатистическое 14 ноября.
- И что было дальше?
- К 16 ноября стало ясно, что ситуация носит чрезвычайный характер, вопрос был вынесен на обсуждение Совета. В течение суток никаких решений принято не было. Вечером 17 ноября Ральф Эрстосс заподозрил, что Хан Рабани, генеральный секретарь Совета, целенаправленно и без видимых оснований блокирует принятие каких бы то пи было решений. О своих подозрениях Эрстосс уведомил некоторых членов Совета, и на утреннем заседании 18 ноября поставил вопрос о событиях па Градисе. Хан Рабани отказался внести данный вопрос в повестку дня, не имея к тому достаточных оснований. Тогда Эрстосс поставил вопрос о доверии генсеку. В ходе дальнейшей дискуссии выяснилось, что большинство Совета - на стороне Эрстосса, и на вечернем заседании Рабани было предложено уйти в отставку. Хан Рабани в грубой форме отверг данное предложение, отказался ставить вопрос на голосование, а также призвал своих сторонников к оружию.
Очень знакомое поведение, отметил Олег. Вот только Фейст, по смыслу, был сторонником Эрстосса. Ничего не понимаю...
- К этому времени, - продолжил Резвун-прима, - Эрстосс уже сформировал рабочую гипотезу, согласно которой Хан Рабани находится под телепатическим воздействием, и определил круг подозреваемых. По приказу Ивана Жеребцова наша группа взяла под охрану зал заседаний Совета, предотвратив возможные нарушения законности. Одновременно группа «Шершень» направилась к резиденции Ганса Лерковски, подозреваемого в телепатическом воздействии на Рабани.
- И что? - перебил его Олег. - Ганса удалось захватить?
Бэчеэр покачал головой.
- Лерковски атаковал первым, уничтожил три автономных тела, после чего скрылся на собственной транспортной капсуле.
Олег вытаращил глаза. Ну хорошо, Рабани был под гипнозом; но Ганс-то? С чего это он так разошелся?
- Сразу после этого, - продолжил Резвун-прима, - Хан Рабани совершил попытку самоубийства, которую удалось предотвратить, и впал в беспамятство. Таким образом, телепатическая связь Рабани - Лерковски была косвенно подтверждена. В тот же день Совет назначил Эрстосса новым генсеком, сохранив за ним пост Верховного Арбитра. Эрстосс немедленно начал расследование деятельности Лерковски и его окружения. 19 ноября были выявлены первые семь должностных лиц, находившихся под контролем телепатов. К настоящему моменту их число перевалило за сотню и продолжает расти. В то же время многие сообщества, входившие в Содружество, отказались допустить представителей новой власти на свою территорию. Таким образом Содружество оказалось расколото; телепаты взяли под свой контроль около тридцати миров. Именно в этой ситуации адмиралу Фейсту был отдан приказ о захвате дипломата Соловьева.
- Понятно, - кивнул Олег. - Еще немного, и телепаты добрались бы до меня первыми.
- Именно так, капитан.
По крайней мере, подумал Олег, теперь ясно, кто с кем воюет. И почему на Градисе столь усердно оправдывали Даокрузи, местного телепата. А еще можно предположить, что у телепатов имеются сторонники и на «Святом Духе».
И что же мне со всем этим делать?
Олег задумчиво посмотрел на бэчеэра и постучал пальцами по столу.
- Итак, люди против телепатов, - сказал он, качая головой. - Чрезвычайное положение и все такое. Но объясните мне, лейтенант: кто отменил действующие в Содружестве законы?!
- Их никто не отменял, капитан, - ответил бэчеэр. - Но их почему-то перестали соблюдать.
- Причем - с обеих сторон, - задумчиво произнес Олег. - И практически одновременно.
- Именно так, капитан, - подтвердил Резвун-прима. Олег цокнул языком и посмотрел биороботу в глаза.
- Вы понимаете, что это значит? - спросил он тихо.
- Разумеется, капитан, - ответил тот, не отводя глаз. - Жду ваших приказаний!
Восстанавливать законность в Галактике - шагом марш, подумал Олег. Но не сейчас. Продолжим вербовать союзников!
- Пригласите ко мне капитана Галимовского, - сказал Олег, откидываясь в кресле.
- Слушаюсь, - сказал бэчеэр, вставая. - Еще один вопрос, капитан. Что прикажете делать с аборигенами, захваченными вместе с вами?
- Аборигенами? - Олег не сразу понял, что речь идет о Герте и Хампе. - Они что, на корабле?!
- В стасис-отсеке номер два, - подтвердил бэчеэр.
Олег разинул рот. До сих пор в действиях Фейста еще можно было усмотреть какую-то логику. Но захватывать Хампа и Герта?! Он что, знал, что я насобачился меняться телами?!
- Выпустите их, - сказал Олег, качая головой. Только Герта с Хампом мне сейчас и не хватало. Хотя, с другой стороны, на Офелии они здорово помогали собраться с мыслями. - Выделите им каюту как можно ближе; на стол - побольше мяса, хлеба и вина. Минут через сорок они мне понадобятся!
- Слушаюсь, - Резвун-прима щелкнул каблуками, повернулся и вышел.
Олег почесал в затылке. У него зародилось смутное подозрение, что Герт и Хамп оказались па корабле совсем не случайно. Казалось бы, что у них общего с заговором телепатов, чрезвычайным положением и расколом Содружества?! Но почему-то все это безобразие случилось именно сейчас, сразу после неудачного контакта с посланником - и донельзя удачного контакта с Хампом и Гертом. Кстати, о посланнике - ведь все безобразия в Содружестве начались как раз после его отбытия с Офелии!
Олег потянулся к комму, чтобы еще раз просмотреть хронологию последних событий. И замер на полпути.
Экран над дверью осветился, замигав алыми буквами. «Срочный вызов», прочел Олег.
Память адмирала подсказала рукам нужные движения.
«Невозможность» позаботилась о внешности.
Моргнув и открыв глаза, Олег снова сидел в кресле, но на этот раз - в виде точной копии адмирала Фейста.
- Фейст на связи, - рявкнул он, воспроизводя могучий голос покойного адмирала. И только потом сообразил, что сеанс уже начался. Алые буквы исчезли, уступив место объемному изображению Ивана Жеребцова.
Олег всмотрелся в осунувшееся лицо председателя Совета Безопасности и невольно проникся сочувствием. В своем уме или нет, но официальные лица Содружества работали в эти дни как проклятые.
- Адмирал, - тихо сказал Жеребцов, - доложите обстановку.
- Отработан вариант «Вирус», - доложил Олег, на ходу конструируя текст из прошлых докладов и немногих известных ему фактов, - объект в стасисе, ассоциативный допрос завершен. Готовлюсь к возвращению.
- Отставить возвращение, адмирал, - сказал Жеребцов и кашлянул. - Принимайте новое задание.
Олег двинул рукой по столу, подтверждая прием данных. На серой поверхности выступил текст с кратким описанием. Олег нахмурился, подражая грубым манерам адмирала.
- Какого черта? - рявкнул он. - У вас же есть «Амрита» и «Нагваль»!
- Совершенно верно, адмирал, - повысил голос Жеребцов. - Совет счел необходимым использовать все три корабля.
- Для обычного поиска?.. - начал было Олег и умолк, прочитав наконец, кого именно требовалось найти. - Понятно. Разрешите приступить к выполнению?
- Приступайте, - кивнул Жеребцов. - И помните: статус объекта - без изменений. Понятно?
- Попятно, - пробурчал Олег, подтверждая завершение связи. - Надеюсь, у нас хватит стасис-отсеков...
Он прикрыл глаза, пережидая головокружение, пока адмирал Фейст не стал Олегом Соловьевым. Потом перечитал описание.
- Федорчук Павел Иванович, инспектор, - сказал он с завистью в голосе. - Целых три крейсера класса «ноль». Оно и понятно: Инспектор!
Собственные полномочия Олега в ранге чрезвычайного посланника позволяли ему вести переговоры от имени Содружества и при необходимости смещать с должности командующих кораблями. Но они казались просто смешными по сравнению с властью, сосредоточенной в руках Инспекторов Содружества, особого института, независимого как от дипломатических, так и от гражданских властей.
Инспекторы Содружества вели свою родословную от наблюдателей ООН, появившихся в горячих точках Земли в двадцатом веке. С годами численность их снижалась, а круг задач рос. К двадцать первому веку к их компетенции относилось практически все: они осуществляли надзор за соблюдением законов Содружества. В условиях диких стран или недавно присоединенных планет Инспекторы подчас оказывались единственными, кому до этих законов было хоть какое-то дело.
В двадцать втором веке выяснилось, что эффективнее всего Инспекторы действуют в одиночку, разумеется, при некотором штате вспомогательных биороботов. В результате должность Инспектора стала пожизненной, численность их сократилась до двух десятков, а полномочия расширились до права самостоятельно восстанавливать законность на поднадзорной планете.
Экипированы инспектора были под стать решаемым задачам.
- Пожалуй, тут Иван Петрович прав, - пробормотал Олег. - Это вам не какой-нибудь чрезвычайный посланник, пожирающий взглядом; этот Федорчук, если его без присмотра оставить, по всей Галактике законность восстановит.
Он пролистал описание до конца. Инспектор Федорчук нес свою службу на заштатной планете под длинным названием Манезеттан и, по-видимому, весьма преуспел в установлении на ней законности и порядка. Вот только время он выбрал для этого не вполне удачное: с 17 по 23 ноября 2167 года. В результате Совет признал действия Федорчука превышением полномочий, послал официальный отзыв, а когда инспектор в полном соответствии с Кодексом ответил отказом, направил в систему звено крейсеров первого класса, чтобы захватить мятежного инспектора.
Это была большая ошибка. Федорчук сослался на свою пожизненную неприкосновенность, объявил крейсера вне закона и уничтожил два из них, после чего на собственной яхте скрылся в нуль-пространстве. Оставшиеся крейсера не имели необходимого оборудования для его поиска и были вынуждены обратиться за помощью.
- Не имели, - повторил Олег. - А мы, значит, имеем?! Он скользнул по воспоминаниям Фейста и разинул рот.
Оказывается, крейсера класса «ноль» весной этого года были дооснащены специальной аппаратурой нуль-пространственной локации! Ну-ка, ну-ка...
Олег судорожно вцепился в комм, дрожащими от возбуждения пальцами набирая команды. Настенный экран замелькал диаграммами; Олег убрал громоздкую клавиатуру, создал па столе сенсорную панель и заелозил по ней руками; через пару минут па экране сформировалось ретроспективное изображение окрестностей корабля в нуль-пространстве.
Олег посмотрел па четыре ясно видимых кластера вероятности, рассеянных вдоль пространственной траектории Офелии - один абсолютно четкий, один поплоше, еще два - на пределе локации - и присвистнул.
- Врал, выходит, посланник, - констатировал он. - Может быть, во время прыжка за его глайдером и не проследить. А вот после прыжка - элементарно. Может быть...

Предыдущая страница 23 Следующая страница


Дипломат особого назначения 24

Открывшаяся дверь раскроила экран пополам. Олег погасил его и уставился на ухмыляющуюся рожу Хампа, ввалившегося в кабинет.
- Олег! - заорал старый разбойник, раскрывая объятия. - Разгрази меня Горг, ты победил их и на этот раз!
- Хамп, Герт, - Олег заметил за спиной Хампа второго своего приятеля, - не сейчас. Бой еще не закопчен. Вас проводят в отдельную комнату, поговорим позже! Дайте мне полчаса!
Олег уже начал жалеть о поспешном освобождении Хампа и Герта. В ближайшие минуты они могли только помешать. К счастью, Хамп смекнул, в чем дело, и нагло подмигнул Олегу:
- Если что, мы рядом. Пока вино не кончится!
После чего вышел, утащив за собой Герта, так и не сказавшего ни слова.
Только после этого в дверь смог протиснуться капитан Галимовский. Волосы его были взъерошены, а глаза так и стреляли по сторонам. Очевидно, капитан просто умирал от любопытства.
Олег вызвал на свой стол личное дело Галимовского и прочитал его имя.
- Здравствуйте, Тэд, - сказал он, улыбаясь. - Присаживайтесь. Я хотел бы задать вам несколько вопросов.
- Вы - Олег Соловьев?! - воскликнул Галимовский, быстрым шагом двинувшись в обход стола. Олег откатился в кресле на шаг назад, вскочил па ноги и удивленно посмотрел па экспансивного капитана.
Галимовский остановился буквально в метре от Олега.
- Разумеется, - раздраженно сказал Олег. - А кого вы, собственно, думали здесь увидеть?!
- Слава всевышнему! - Галимовский приложил ладони к груди и поднял глаза к потолку. - Брат Альберт не ошибся...
- Брат Альберт? - переспросил Олег. Что-то знакомое. Галимовский наклонился вперед и быстрым шепотом произнес:
- Прошу вас, Олег, вспомните. Одно слово. Одно очень важное слово. Слово...
Олег заморгал, соображая, не отправить ли капитана проспаться. Какое еще слово?
Галимовский резким движением вытащил из кармана какой-то предмет и приставил его к животу Олега.
- Назови Слово! - произнес он голосом, от которого Олега бросило в дрожь.
Галимовский говорил на Низшем Наречии дэчи - языке, наиболее распространенном на Пингаре. Олег замер, как молнией пораженный. Лингар, родина телепатии; стажировка, превратившаяся в первую миссию; шесть лет при дворе эмнезира Коре. И Слово, тайное имя бога - бессменный пароль слуг Высокой Церкви.
- Эгеасим, - произнес Олег как во сне. Надо полагать, подумал он, Галимовский привез мне привет от эмнезира. Тогда ему самое время закатать рукав и предъявить посольский знак.
Услышав Слово, Галимовский облегченно вздохнул.
- Все мы - слуги Высокой Церкви, - прошептал он, убирая в карман свой загадочный предмет. - Я был послан к тебе, брат Олег, дабы передать сообщение исключительной важности.
Олег осознал, что Галимовский все еще говорит на дэчи. Великий космос, неужели он и в самом деле?..
- Трое братьев отдали свои жизни, - продолжал Галимовский, - чтобы обеспечить мне место на этом корабле. Без сна и отдыха готовился я к встрече с тобой, но в последний момент адмирал Фейст взял надо мною верх. И все же ты жив и свободен - хвала Господу! А это значит, что ты - настоящий Олег Соловьев, и я с радостью передаю тебе это послание.
Он расстегнул комбинезон на груди, провел ладонью по внутренней стороне ткани и двумя пальцами вытащил из-под отслоившегося лоскутка сложенный вчетверо листок топкой, почти прозрачной бумаги.
Олег взял листок и расправил его па столе. Несколько строчек были написаны от руки, на Высшем Наречии дэчи.
- Брат Альберт шлет привет брату Олегу, - прочел он вслух, косо поглядывая на Галимовского. - Брат Альберт? Кто такой брат Альберт?
- Мессир Неба, - благоговейно произнес Галимовский. - На Лингаре ты знал его под именем Дю Марте.
Олег наклонил голову набок. Да, Дю Марте звался именно братом Альбертом. Вот только, насколько я помню, этот Дю Марте был убит прямо у меня на глазах. А его труп - сожжен и похоронен.
- Он лично передал тебе это послание? - спросил Олег, не замечая, что сам тоже перешел на дэчи. А заодно и на «ты».
- Да, - кивнул Галимовский. - Он пошел на большой риск, появившись на Земле...
- Когда это произошло?
- Два дня назад, - ответил Галимовский.
- Ты знал его раньше?
- Как и любой слуга Высокой Церкви, я знал имя Мессира Неба. Лицом к лицу мы встречались лишь дважды - один раз на Лингаре, второй раз - в его звездной резиденции.
Час от часу не легче, подумал Олег. Еще и звездная резиденция!
- Как давно ты принадлежишь Церкви?
- Уже три года прошло с того дня, когда мне был открыт путь девяносто девяти ступеней!
Олег покачал головой. Черт его знает, может и в самом деле охмурили. В конце концов, никто не запрещал Церкви проповедовать. А после объединения Церкви с Молчаливыми эти проповеди стали ох как эффективны.
Но откуда в Церкви взялся еще один Дю Марте?!
Олег снова уставился в записку.
«То, о чем мы не раз мечтали за бутылкой вина, может стать реальностью. Мне нужна твоя помощь, нужна сильнее, чем в застенках Молчаливых. Прилетай как можно скорее, я все объясню при встрече. Брат Тадеуш, который передаст тебе это письмо, знает, как меня найти.
Брат Альберт, известный также под именем Дю Марте».
Почерк брата Альберта как две капли воды походил на собственный почерк Олега. Олег покачал головой. Час от часу не легче. Это что же, тот Дю Марте, которого я на Пингаре изображал? Материализация психомасок и раздача королевств?
- Зачем брат Альберт хочет меня видеть? - спросил Олег.
- Ты нужен Высокой Церкви, брат, - смиренно произнес Галимовский. - Наш мир сошел с ума; сегодня каждый владеющий искусством Молчаливых должен сделать выбор. Выбор между безумием и смирением.
- Где я могу найти брата Альберта?
- Знание это во мне, - ответил Галимовский, - по я не могу рассказать о нем. Когда ты захочешь увидеть Мессира Неба, посади меня в пилотское кресло, и «Святой Дух» окажется там, где должно. Загляни в мою душу и убедись, что я говорю правду!
- Сейчас, - буркнул Олег.
Он прикрыл глаза и отпустил сознание на волю. Галимовский стоял совсем рядом, и для переноса в его тело не потребовалось никаких усилий. Олег взглянул на самого себя - усталого, осунувшегося, тяжело опирающегося на стол, - подумал, что неплохо было бы передохнуть, и принялся перелопачивать память Галимовского. Нечто похожее он уже делал с адмиралом Фейстом; па этот раз темой выборки была Высокая Церковь.
Три минуты спустя Олег вернулся в собственное тело. От полученных знаний его бросило в жар. Уже многие годы Высокая Церковь обрабатывала заезжих па Пингар граждан Содружества, превращая их в своих убежденных сторонников. Галимовский оказался рядовым агентом; тысячи его соратников были разосланы по всей Галактике. Заговор телепатов действительно существовал, и был отлично подготовлен.
Олег понял, что ему больше не о чем разговаривать с Галимовским; он был простым исполнителем воли всемогущего брата Альберта.
- Хорошо, брат Тадеуш, - сказал Олег. - Хочешь ли ты что-нибудь добавить к сказанному?
- Я выполнил поручение, - ответил Галимовский. - Чем скорее ты отдашь приказ доставить тебя в звездную резиденцию, тем скорее в Галактике восторжествует порядок.
Олег с сомнением покачал головой. Навести порядок в Содружестве с помощью нескольких тысяч телепатов?! Определенно, у Мессира Неба мания величия.
- Я должен подумать, брат Тадеуш, - сказал Олег.
- Поторопись, брат Олег, - проникновенно произнес Галимовский. - Не дай нашим врагам перебить нас поодиночке!
Еще вопрос, кто тут кому враг, подумал Олег, - Резвун-прима! - скомандовал он.
- Да, капитан! - появился в дверях бэчеэр.
- Проводите капитана Галимовского в его каюту, - приказал Олег.
- Слушаюсь!
Галимовский молитвенно сложил руки и коротко поклонился. Олег проследил, как слуга Высокой Церкви чинно следует к выходу, а потом тяжело опустился в кресло.
Справедливости ради, подумал он, следует выслушать и противную сторону. Представленную в настоящее время только одним человеком.
Олег вызвал на экран личное дело Гламира Петухова.
Второй пилот, он же - оператор внешних систем. Стрелок, одним словом. Прекрасный специалист по агрессивным формам инопланетной жизни. Три спасательные операции, все - успешны. Это именно он, вспомнил Олег, решил не отстреливаться и честно признал свое поражение.
- Резвун-прима! - позвал Олег. - Пригласите ко мне капитана Петухова.
- Прошу вас, входите, - произнес Резвун-прима, раскрывая дверь и пропуская внутрь высокого худого человека в помятом комбинезоне.
- Уже? - удивился Олег. - Как вы догадались?..
- В отличие от Галимовского, - пояснил бэчеэр, - капитан Петухов поддерживал адмирала Фейста. Чтобы составить полное представление о ситуации, вам нужен именно он. - Бэчеэр едва заметно улыбнулся. - Не забывайте, мы все-таки роботы; нас хлебом не корми, дай что-нибудь просчитать!
Олег рассмеялся и почувствовал, что усталость отступила. От Резвуна-дубль веяло спокойствием и уверенностью, которых так недоставало остальным собеседникам Олега. Резвун-дубль оставался нормальным, и рядом с ним Олег вспомнил, что вовсе не обязан сходить с ума.
- Разрешите? - раздраженно спросил капитан Петухов, взглядом указывая на кресло у дальнего от Олега края стола.
- Да, прошу вас, - кивнул Олег. - Вы уже в курсе ситуации?
- Вы - новый командующий, - ответил Петухов. - Адмирал Фейст отстранен вами в соответствии с вашими полномочиями. В инфосфере есть упоминание о его смерти, а также о неудавшейся попытке самоликвидации корабля. Все это мне очень не нравится.
- Мне тоже, - согласился Олег. - Ну что ж, я кое-что добавлю. Самоубийство адмирала и ликвидация корабля планировались еще на Земле, на случай, если я сумею освободиться. Мне очень жаль, но в настоящее время адмиралу лучше находиться в стасисе. А ситуацию я расцениваю следующим образом: в Содружестве происходят события, не имеющие аналогов в прошлом. В подобных случаях Кодекс предписывает дипломату включенное наблюдение под наиболее прочной легендой...
- Капитан, - перебил его Петухов. - Ваш Кодекс - это Кодекс мирного времени.
- А у нас что, война? - удивился Олег.
- Совершенно верно. Война.
- И с кем же?
- С телепатами, - медленно произнес Петухов. - С такими, как вы.
Олег нахмурился.
- Вы хотите сказать, что война объявлена официально? - сухо спросил он.
Петухов презрительно усмехнулся:
- Официально! Власть Совета сегодня - ничто; наши законы не рассчитаны на телепатию. Шесть тысяч погибших на Градисе, три тысячи в поясе Кантальянса - разве этого недостаточно? Около сотни миров, внезапно объявивших об автономии - разве это не причина? Кто еще, кроме телепатов, способен так быстро изменить поведение стольких людей? Нет, капитан, - Петухов покачал головой, - мы не нуждаемся в официальном объявлении войны. Телепаты начали первыми, мы лишь даем отпор агрессору.
- Мы - это кто? - уточнил Олег.
- Мы, патриоты Содружества, - ответил Петухов.
- И как же вы даете отпор агрессору?
- Не всегда успешно, - снова помрачнел Петухов. - Например, операция по вашему захвату закончилась провалом. Но нам удалось блокировать главную базу телепатов, наши корабли идут по следу их главаря, Ганса Лерковски, под нашим контролем находится девяносто процентов боевого флота Содружества. Победа будет за нами!
- Но разве все это нельзя было сделать законными методами? - поинтересовался Олег.
- Телепаты действуют чужими руками, - возразил Петухов. - То, что происходит сегодня, ставит крест на привычном нам мире. Кто организатор массовых убийств на Градисе? Кто контролирует мятежного Федорчука? Законные методы больше не работают. Хуже того, Олег Яковлевич; по отношению к вам не сработали даже незаконные методы.
Олег вздрогнул, услышав это. Обращение по имени-отчеству использовалось в Содружестве крайне редко. Назвав так Олега, Петухов явно давал понять, что рассчитывает на доверительный разговор. И вместе с тем он открыто признавался в нарушении закона.
- Я понимаю, Гламир Робертович, - ответил Олег в том же тоне, - что у вас есть основания для ненависти. Но объявлять войну всем телепатам без исключения! Не слишком ли?
- Не слишком, Олег Яковлевич. - Петухов покачал головой. - Мы и так дорого заплатили за нерешительность. Если бы война была объявлена неделю назад, все телепаты Содружества уже были бы изолированы, и тысячи людей остались бы живы.
Олег тяжело вздохнул. В голосе Петухова слышалась убежденность, хотя и несколько истерического толка. Странно, подумал Олег; Галимовский почему-то считал, что сможет переубедить Петухова своим рекламным роликом. Надо бы предоставить ему эту возможность.
- Вы считаете, что во всех событиях последней недели виноваты именно телепаты? - спросил Олег.
- Я в этом абсолютно уверен, - ответил Петухов.
- Ну что ж, - развел руками Олег. - А как насчет меня?
Петухов опустил глаза.
- Мнения Совета разделились, - сказал он, понизив голос. - Адмирал Фейст получил приказ доставить вас на Землю, но только в том случае, если вас удастся взять под контроль. В случае неудачи было решено ликвидировать корабль со всем экипажем. Вы слишком опасны, Олег Яковлевич.
А ведь они даже не знали, насколько я на самом деле опасен, подумал Олег. Кретины. Он хлопнул ладонью по столу:
- А если я сейчас направлю «Святой Дух» к Земле? Ваш Совет решит и ее ликвидировать? Со всем экипажем?
- Не знаю, - Петухов покачал головой. - Система самоликвидации считалась безотказной. Никто не мог предположить, что она не сработает. У Совета нет готового варианта на этот случай.
Олег отметил, что уверенности в голосе Петухова заметно поубавилось. Лицо его приобрело кислое выражение.
- Но его решение можно предсказать? - спросил Олег.
- Можно, - кивнул Петухов. - Вы будете уничтожены.
Олег начал было растягивать губы в улыбке, но улыбнуться не успел. Петухов приподнял левую руку, и в то же мгновение Олега бросило в жар. Никогда еще «невозможность» не приходила так резко; Олег вскочил как ошпаренный, опрокинув кресло. В кабинете внезапно стемнело, но Олег продолжал видеть - каким-то иным, отличающимся от обычного зрения способом. Петухов раскрыл ладонь, и Олегу показалось, что в самом ее центре открылся глаз. Это был маленький, не больше сантиметра в диаметре круг, пылающий зловещим красным цветом. Мгновение спустя Олег понял, что это не круг; это был цилиндр, довольно быстро выдвигавшийся из ладони Петухова. Достигнув длины в несколько сантиметров, цилиндр оторвался от ладони и поплыл в сторону кресла, которое Олег только что покинул.
Олег мысленно потянулся к красному цилиндру и ощутил резкую боль. Цилиндр нес в себе огромную энергию, сравнимую с энергией нуль-перехода. Он в меня выстрелил, сообразил Олег. Но почему так медленно? Или...
Абсолютная неподвижность Петухова. Мертвая тишина в кабинете. Странно изменившаяся освещенность. И, наконец, что это там, в дверях?
В дверях висел, замерев в полуметре над полом, бэчеэр Резвун-дубль. Половина его комбинезона уже стала зеркальной. Взгляд бэчеэра был устремлен на Петухова. Точнее, на его левую руку, приподнятую над столом.
Понятно, подумал Олег. Все вокруг замедлилось; точнее, я сам несколько ускорился. Эдак в триллион раз. Потому что этот красный цилиндрик - на самом деле луч света. Выстрел из боевого лазера.
Непрост оказался второй пилот, совсем непрост.
Олег почувствовал, что в любой момент может запустить события вновь. Он потянулся к левой руке Петухова и нащупал в ней имплант, вытянутый вдоль лучевой кости. Тонкий, в полсантиметра одноразовый лазер.
Выстрел проделал в руке Петухова аккуратный конус. Сам Петухов еще не успел почувствовать боль. Олег пожал плечами и пожелал руке восстановиться. Как ни странно, «невозможность» мгновенно проделала эту довольно трудную операцию.
Олег оглянулся назад. Красный цилиндрик успел долететь до стены кабинета и превратился в колеблющееся светлое пятно. Движением глаз Олег погасил энергию нарождающегося взрыва, сбросив ее в многострадальный открытый космос.
И только после этого позволил времени восстановить свой бег.
Резвун-дубль молнией пролетел оставшиеся метры и ударил Петухова под руку.
Петухов, с поднятой левой рукой, оглядел комнату в поисках Олега.
Олег опустился на пол и подошел к Петухову поближе.
- Ситуация под контролем, - раздался голос Резвуна-дубль.
- Совершенно верно, бэчеэр, - ответил Олег. - Вернитесь в коридор, ваше присутствие не требуется.
Петухов поднес левую ладонь к глазам и недоверчиво осмотрел нетронутую кожу.
Олег молча глядел на него, пытаясь разобраться своих чувствах. Он чувствовал сильное раздражение; хотелось наорать на Петухова и отправить его обратно в стасис. Может быть, подумал Олег, это потому, что я прозевал выстрел? Резвун-дубль тоже опоздал; не будь со мной «невозможности», я был бы уже мертв.
Олег покачал головой. Нет, дело не в страхе; меня могли убить тысячи раз.
Дело в том, что на этот раз меня пытался убить землянин.
Они сошли с ума, и я до сих пор не знаю, почему.
- Когда-нибудь, - сказал Олег Петухову, - вы поймете, как вам повезло, что ваш выстрел не достиг цели.
В глазах Петухова блеснуло удивление.
- Я выстрелил? - переспросил он.
- Да, выстрелили. Я восстановил вашу руку и блокировал взрыв. - Олег тяжело вздохнул. - Великий космос, неужели вы до сих пор не поняли, с кем имеете дело?
Петухов посмотрел на оплавленное отверстие в стене.
- Да, я выстрелил, - пробормотал он. - И самоликвидация корабля... Она была кем-то остановлена.
- Что, так трудно было сообразить сразу? - буркнул Олег. Петухов медленно поднялся на ноги.
- Я понял, - тихо сказал он. - Вы не телепат. Галимовский был прав...
- В чем? - перебил его Олег.
- Вы - Чужой, - бесцветно произнес Петухов. - Мне больше нечего вам сказать. Разговаривать с вами должны дипломаты. И после того, что случилось, они будут с вами разговаривать. - Петухов опустил руки и встал по стойке «смирно», сдвинув каблуки. - Прошу разрешить мне связаться с командованием.
Олег покачал головой. Вот уж с кем мы точно не будем связываться. По крайней мере, Галимовский не палил в меня из боевого лазера.
- Не сейчас, капитан. Лейтенант Резвун! - скомандовал Олег, и бэчеэр как по мановению волшебной палочки возник рядом с Петуховым. - Проводите капитана Петухова в каюту капитана Галимовского. Полагаю, им найдется, о чем поговорить.
А вот сам я, напротив, сыт разговорами по горло. Олег вернулся во главу стола, поднял с пола свое адмиральское кресло, сел в него, откинулся на спинку и вытянул ноги. Затем приглушил в комнате свет и включил легкую медитативную музыку. Итак, дипломат Соловьев, с союзниками у нас что-то не клеится; может быть, ситуацию обдумать?
Олег прикрыл глаза и сделал длинный, глубокий вдох. Потом медленно выпустил воздух, представляя, как вместе с выдохом вылетают из головы суматошные мысли. Перед мысленным взором Олега остались лишь несколько образов, действительно заслуживающих внимания.
«Нечто», 14 ноября 2167 года поставившее на уши Содружество.
Посланник, так и не раскрывший своей тайны.
Новоявленный Мессир Неба, самозваный шевалье Дю Марте.
Ага, подумал Олег. Есть еще мозги в голове! Какому-нибудь Петухову на моем месте уже все было бы ясно - во всем виноваты телепаты, они специально свели с ума Содружество, чтобы захватить власть. А вот мне весьма странно, что сами телепаты об этом ничего не знают.
Олег еще раз прокрутил в памяти сведения, полученные от Галимовского. Да, несколько тысяч человек прошли подготовку на Лингаре. Да, многие из них приняли путь Девяносто девяти ступеней.
Но с каких это пор Путь предусматривает масштабные силовые акции?!
То, во что легко мог поверить Петухов, для Олега, шесть лет проработавшего двойным агентом Церкви и Молчаливых, казалось совершенно невероятным.
Молчи и слушай; повинуйся и наблюдай - таковы были заповеди Молчаливого, оказавшегося в миру. Предпринимать какие-либо действия, не сформировав подавляющего превосходства (по одному Молчаливому на каждых двух активных деятелей противника), строго-настрого запрещалось. Даже эмнезир Коре во время апсорского кризиса не смог заставить Молчаливых нарушить свои неписаные правила.
Чтобы вся эта система рухнула за какие-то три года, требовалось нечто очень серьезное. Нечто не менее масштабное, чем «Нечто». Олег очень сомневался, что телепаты были истинной причиной Обалдения; скорее, они оказались такой же жертвой, как и все человечество. По крайней мере, Галимовский и его ближайшие коллеги-Молчаливые были весьма напуганы происходящим. В любом случае, подумал Олег, после визита к Мессиру Неба с телепатами станет ясно.
А вот что же у нас происходит и кто в этом на самом деле виноват?
Олег не ставил своей целью вот так сразу взять и ответить на все вопросы. Он хотел лишь сформулировать три-четыре версии, объясняющие большинство известных фактов. Версии, которые можно будет проверить.
Ну, проще всего предположить, что это давно должно было случиться, усмехнулся Олег. Шутка ли - больше ста лет без войн и потрясений! С самого стародавнего две тысячи пятьдесят третьего; накопилась в общественном бессознательном подавленная агрессивность - и как даст! Олег пожал плечами - отличная версия, вот только проверить ее слишком просто. Сейчас запустим какой-нибудь искинт, бросим на разработку, и через пару минут получим ответ.

Предыдущая страница 24 Следующая страница


25 Сергей Щеглов

Олег догадывался, каким будет этот ответ. Вряд ли накопленная агрессивность специально поджидала, когда дипломат Соловьев завершит свою миссию па Офелии. Таких совпадений не бывает.
А это значит, подумал Олег, что на сцене снова появляется пресловутый посланник. Как он там заявлял? «Ситуация в галактике действительно очень серьезна»? Похоже, он оказался прав. Что он еще говорил?
Олег припомнил свои разговоры с Дино Кагером и поразился их бессодержательности. Дурацкие споры о том, кто кого погрузил во внушенную реальность. Намеки на страшную опасность, из-за которой никому нельзя доверять. Опасность, которой сам Дино Кагер боялся куда больше, чем срыва переговоров.
Вряд ли он боялся этого, как его, - Олег почувствовал, что больше не может обойтись без термина, и взял первый попавшийся, - Обалдения? Какое дело странному посланнику до гражданской войны в отдельно взятой галактической республике?
Хотя стоп! А если он знал, что Обалдение вот-вот начнется?
Олег приподнялся в кресле. Отлично складывается: некие Чужие насылают па Содружество Обалдение; цивилизация Дино Кагера узнает об этом и пытается помочь человечеству; однако, прибыв на Офелию, Дино Кагер попадает в чужое тело. Слишком круто для человечества! Значит, либо люди не те, за кого себя выдают, либо на Офелии хозяйничают Чужие? В любом случае, бежать оттуда как можно скорее, и постараться не выдать координат собственной цивилизации!
Олег усмехнулся. Не выдать, говоришь? Так вот же они!
Повинуясь легкому движению его пальцев, в полумраке кабинета вспыхнула объемная карта Галактики. Инфосфера «Святого Духа» подсветила участок пространства, в который направил свой глайдер перепуганный Дино Кагер.
Оп-ля, подумал Олег. Кажется, я знаю эти места. Это же Пингар!
Что же это получается, посланник как-то разузнал о моем прошлом? И полетел справки наводить? Или решил обратиться напрямую к Высокой Церкви?
Олег покачал головой. Как-то не стыкуется этот маршрут с предположением о паническом бегстве. Дальше думать надо; еще две гипотезы, капитан Соловьев, иначе вы не будете допущены к командованию!
Ну хорошо. Олег вытянул ноги, снова прикрыл глаза. Между прочим, а так ли прост этот посланник? Если он и в самом деле хотел помочь, мог бы хоть намекнуть - Обалдение идет, спасайтесь! А что, если он заявился на Офелию совсем с другой целью?
Олег почувствовал себя неуютно. Если посланник прилетал не для переговоров...
Олег стукнул кулаком по столу. Ну конечно же!
Все, что со мной случилось - его рук дело!
Вспомни, с чего все началось, подумал Олег. Пустое место, излучающее радиоволны; предложение о встрече один на один. Ты уверен, что пустое место излучало только радиоволны? Ты понимаешь, что такое один человек на краю галактики? Это человек в лабораторных условиях! Вдали от помех, создаваемых Содружеством; идеальный объект для настройки психотропного оружия.
Великий Космос, да это же все объясняет: и почему я его так долго искал, и все эти переселения душ, которыми я занимался, и даже полет на Пингар! Воздействие, отработка метода, и потом - проверка на других подопытных.
Спокойно, спокойно, сказал себе Олег, чувствуя, как его бросает в жар. Во-первых, это только гипотеза. Кстати, не такая уж и сильная - уж психотронное-то оружие куда логичнее проверять на Земле, а не на Пингаре. Нужно придумать еще что-нибудь.
Да пожалуйста! Олег осознал свою новую идею и затрясся всем телом. Думаешь, посланник во всем виноват? Как бы не так. Стал бы он тебя отпускать, покрутевшего до «невозможности»! Просто на Офелии какими-то Древними размещена ловушка для всякого, кто сунет туда нос. После чего этому «всякому» выдается вся психическая энергия его цивилизации - а цивилизация, лишившись остатков разума, оказывается в Обалдении. Так что теперь и я, и Дино Кагер в равных условиях - сами себя круче, а цивилизации наши стремительно рушатся в средневековье. Вот только посланник сообразил, что произошло, и рванул на Пингар в надежде еще и от телепатов чегой-то перехватить. Поскольку телепатов можно рассматривать как еще одну цивилизацию...
- Хватит, - фыркнул Олег. - Ну, есть у меня четыре гипотезы. Сильно полегчало?
Вот тебе и мозги в голове, подумал он, немного успокоившись. Я давно подозревал, что без них лучше. Но сделанного не воротишь: гипотезы придется проверить. С чего начнем?
Вопрос этот был, конечно, риторическим. По всем рекомендациям начинать следовало с самых легких проверок. В данном случае - с проверки гипотезы о накопленной агрессивности.
Олег коснулся комма и вывел на экран перечень имеющихся в инфосфере искинтов. В памяти всплыли шесть лет, проведенные па Пингаре; тамошний искинт отлично разбирался в таких задачах. Как, бишь, он назывался?
Олег просмотрел список. «Альберт», «Зигмунд», «Русский Иван» - интересно, почему именно русский? - «Хуан», «Паскуале»... Точно, именно так он и назывался.
Олег коснулся комма, запуская искинт. И в ту же секунду в его голове раздался знакомый голос:
- Капитан Соловьев! Бортовой компьютер крейсера «Святой Дух» приветствует вас! - Олег вздрогнул и широко раскрыл глаза. На миг ему показалось, что он снова оказался на Пингаре, со шпагой на поясе и с седлом в дорожной сумке. - Поскольку от ваших теперешних действий зависит дальнейшая судьба Содружества, я рекомендовал бы вам...
Олег буквально подпрыгнул в кресле. Слово в слово, как тогда на Пингаре! Это что же получается, искинт сохранил память?!
- ... отправиться на север прямо сейчас, - закончил компьютер и сделал многозначительную паузу.
- Комп! - воскликнул Олег, чувствуя, что не может сдержать довольную ухмылку. - Ты, кретин орбитальный! Нашел время шутки шутить!
- Это не шутка, - возразил компьютер. - Это метафора, означающая, что времени у нас действительно очень мало. Перед тем как вступить в диалог, я выкроил сорок микросекунд на анализ ситуации в Содружестве, и...
- Слушай, не дави интеллектом, - перебил Олег словоохотливого искинта. - Здесь тебе не Лингар, и я - не стажер, а командир корабля.
- Прошу прощения, - извинился искинт. - Какие будут приказания?
- Вот так-то лучше, - усмехнулся Олег. - Задача: проверить гипотезу, что последние события в Содружестве вызваны постепенными изменениями каких-либо психосоциальных факторов за последние двести лет.
- Только психосоциальных? - уточнил искинт. Олег отметил, что не ошибся в выборе: искинт понимал его с полуслова.
- Вообще-то всех, - пожал плечами Олег. - Но сколько это займет времени?
- Уже готово, - ответил искинт. - Именно этот анализ я и произвел перед началом нашего разговора.
- Сорок микросекунд? - с явным сомнением переспросил Олег.
- Это крейсер класса «ноль», - пояснил искинт. - Ресурсы местной инфосферы практически не ограничены. На Пингаре для подобного анализа мне понадобились бы целые сутки.
- Хорошо, что мы не па Пингаре, - заметил Олег. - Ну, давай результаты.
Перед столом вновь вспыхнул объемный экран. У самой правой стены из пола к потолку выстрелила красная прямая - график нарастания последних событий. Затем от левой стены к правой протянулась зеленая изломанная лента, представляющая собой график какого-то психосоциального параметра.
- Подавленная агрессивность, - пояснил искинт. - Налицо постепенное снижение как актуальной, так и накопленной составляющих. Вероятность всплеска: ноль.
- А другие факторы? - спросил Олег. - Давай самый значимый.
Лента изменила цвет, опустилась почти до пола и резко выгнулась вверх у правой стены.
- Спортивный травматизм, - сухо сообщил искинт.
- Предыдущий! - прикрикнул на него Олег. Чертов комп ухитрялся шутить даже в положении подчиненного.
Правый конец ленты сполз по стене, перегнулся в нескольких местах и завис в воздухе, отобразив рост почти в три раза к началу 2167 года.
- Что это?
- Число обучившихся телепатии. Экспоненциальный рост, что вполне естественно на начальном этапе развития технологии. Вероятность всплеска: ноль.
- Во всех остальных случаях - тоже ноль? - спросил Олег.
- Совершенно верно, - подтвердил комп. - События четырнадцатого - двадцать третьего декабря достоверно являются экзогенными.
Ну что ж, подумал Олег. Чего-то в этом роде я и ожидал. Достоверно экзогенное Обалдение. Самое время послушать, что по этому поводу думает наш великий мыслитель.
- Ну а теперь, - сказал Олег, - можешь вываливать на меня собственные измышления. Что ты мне хотел сказать? Насчет того, что у нас мало времени?
Красная линия растянулась на весь кабинет и стала нормальным графиком. Олег нахмурился: даже сквозь обычную для статистических данных «пилу» было видно, что правый участок кривой слишком резко взлетает вверх. Спустя секунду на красную линию наложились две тонкие нити, зеленая огибающая плюс желтая экспонента, - и подозрение Олега перешло в уверенность.
- Неадекватность поведения, или, как ты это назвал, Обалдение, - пояснил компьютер, - охватывает все большее число людей. Как можно видеть из приведенного графика, распространение этого фактора наиболее точно описывается гиперболической функцией.
График сдвинулся влево, ломаная красная линия уперлась в потолок. В метре от правой стены сверху спустилась синяя линия, и под ней высветилась дата: 25 декабря.
- К этому дню численность пораженных достигнет ста процентов, - сообщил искинт.
- А сейчас, - Олег посмотрел на график, - их около тридцати процентов. Ты полагаешь, есть разница?
- Предположим, - ответил искинт, - что Обалдение неизлечимо. В этом случае через два дня мы потеряем человечество.
Олег криво усмехнулся. Потеряем. Как лукошко в лесу. Шутник хренов.
- Попятно, - сказал он, постучав пальцами по столу. - Есть идеи, что мы можем сделать?
- Недостаточно данных, - ответил искинт, совсем как в добрые старые времена. - Ты командир, тебе и решать. Какие будут приказания?
Олег не ответил. Он сидел в кресле, сгорбившись, и все так же постукивал пальцами по столу. Меньше всего на свете ему хотелось сейчас отдавать приказания.
Спокойно, сказал себе Олег. Без паники. Совсем не факт, что я должен спасать человечество.
С чего это вдруг я поверил, что Обалдение неизлечимо? Да если даже и так - живут люди в средневековье, и неплохо живут. Разве что Федорчука жалко, поди теперь законность в Галактике восстанови! Но это, скорее, его проблемы.
Так что домыслы компьютера мы положим па дальнюю полочку, решил Олег, а сами займемся тем, что предписывает Кодекс. А именно - включенным наблюдением под прочной легендой. Чем спаситель человечества не легенда? Очень даже прочная легенда.
Олег открыл рот, собираясь отдать компьютеру целую кучу приказаний.
- Срочный вызов, - перебил его искинт. - Земля! Вот и отлично, подумал Олег. Прямо сейчас и начнем,
легенду отрабатывать.
- Прием, - приказал он, поднимая голову и складывая руки на груди. Самая, по мнению Олега, подходящая поза для спасителя человечества.
Экран снова осветился, являя Олегу образ уставшего председателя Совета Безопасности.
- Адмирал, - начал было Жеребцов, но разглядел наконец, с кем разговаривает. - Соловьев?!
Глаза Ивана Жеребцова так и забегали по сторонам - в поисках охраны, а также хоть кого-нибудь из персонала корабля.
- Командующий «Святым Духом», капитан Олег Соловьев, - развеял его сомнения Олег. - Что вам угодно, председатель?
Жеребцов побледнел, левая щека его несколько раз дернулась.
- Что с адмиралом Фейстом? - спросил он. Адмирал на своем месте, подумал Олег. И мне пока не хочется практиковаться в воскрешении.
- Фейст попытался совершить самоубийство и уничтожить корабль, - ответил Олег. - Попытка пресечена, самоуничтожение остановлено, пострадавших нет. Адмирал отстранен от командования.
Жеребцов плотно сжал губы и нахмурился. Интересно, подумал Олег, что бы я сделал на его месте? Наверное, засек бы положение «Святого Духа» и тянул бы время до подхода основных сил.
Жеребцов молчал. Олег заметил, что плечи председателя двигаются как при работе на клавиатуре. Так и есть, догадался Олег, рассылает распоряжения. Стоит ли объяснять ему, что такое Обалдение?
Олег покачал головой. Ему - нет. Про Обалдение нужно рассказать всему человечеству, тогда, глядишь, кто-то и поверит. Кстати, неплохая тема для переговоров.
Правда, уговорить Жеребцова мне явно не удастся. Ну что ж; придется запугать.
- Предупреждаю вас, председатель, - сказал Олег. - Ваши подчиненные уже дважды пытались меня убить. В случае третьей попытки я буду вынужден принять ответные меры. Со всеми вытекающими последствиями.
- Вы перетрудились, капитан, - спокойно ответил Жеребцов. - Успокойтесь и послушайте, что я вам скажу. Ваше задание на Офелии было очень трудным, вы столкнулись с массой осложнений. Вы не должны винить себя в неудаче. Все хорошо, командование по-прежнему вам доверяет...
Олег цокнул языком. Аи да Жеребцов! В считанные секунды нашел нужный подход, сочинил целую речь и теперь выдает ее, как по-писаному! Я ему, разумеется, не поверю, а вот случайно вырвавшийся из стасиса простой телепат Соловьев - вполне мог бы. Надо же - командование мне доверяет!
- Возвращайтесь домой, Олег Яковлевич, - продолжал между тем Жеребцов. - Мы подготовили очень хорошую легенду, объясняющую ваше месячное отсутствие на Саффе...
Олег оторвал руки от подлокотников и демонстративно захлопал в ладоши. Как он и ожидал, это заставило Жеребцова умолкнуть.
- Достаточно, председатель, - сказал Олег. - Блестящий спектакль. Я в восхищении. Но не более того. В моем распоряжении самый мощный корабль Содружества, и я не верю ни одному вашему слову. Поэтому вам вообще незачем говорить; вы должны выслушать то, что скажу я. Не хотите-я прерву связь и свяжусь с вашими противниками. Так вы меня слушаете?
Жеребцов шумно втянул воздух, но сумел сдержаться.
- Я слушаю вас, капитан, - сказал он все так же мягко и понимающе.
Сейчас нужно выложить ему что-нибудь эдакое, подумал Олег. А потом, если поверит, можно и прямой эфир требовать.
- На Офелии, - веско сказал Олег, - я встретился с посланником Кагером. Он передал мне свои полномочия, а также определенные технические средства.
Глаза Жеребцова широко раскрылись. Ага, подумал Олег; не ожидал?
- В моей власти уничтожить весь флот Содружества, - сказал Олег, с удивлением понимая, что говорит правду, - и все обитаемые планеты. Вы не в силах мне помешать. Через минуту я соединю вас с капитаном Петуховым, и он подробно доложит вам о том, на что я способен. А теперь, - Олег сделал паузу и, убедившись, что Жеребцов внимательно слушает, продолжил, - слушайте мой ультиматум. Вы все еще контролируете средства связи, в частности, Галавидение. - Жеребцов подался вперед. Олег в очередной раз порадовался, с каким понимающим собеседником его свела судьба. - Через восемь часов мне нужна семидесятипроцентная аудитория. Во всем Содружестве.
Вот сейчас все и решится, подумал Олег. Он либо согласится сразу - значит, врет, потому что нет у него контроля и над половиной Содружества! - либо попросит отсрочки для консультаций с правительством - значит, собирается соврать, и потому время ему не дорого, - либо честно признается, что большую часть планет контролируют телепаты. В последнем случае есть небольшой шанс...
- Простите, Олег, - Жеребцов опустил глаза. - Мы не сможем обеспечить такую аудиторию. Восемьдесят шесть миров находятся под контролем нашего противника.
- Обеспечьте мне аудиторию на ваших мирах! - рявкнул Олег, привставая в кресле. - С телепатами я разберусь сам!
Он с удовлетворением отметил изумление, мелькнувшее в глазах Жеребцова. Небось, не предполагал, что я так на телепатов озлюсь? Подумайте, председатель, подумайте, может быть, Обалдение на минутку отпустит...
- Хорошо, - кивнул Жеребцов. - Ответ правительства я сообщу вам после обещанного разговора с Петуховым и небольшой консультации с генсеком.
- У вас есть десять минут, - любезно улыбнулся Олег. - Если вы не успеете, я считаю, что вы ответили отказом.
- Мы успеем, - сказал Жеребцов. - Давайте Петухова! Комп, мысленно позвал Олег; переключи его. Сделано, ответил искинт. Тоже мысленно.
Олег потер руки. Кажется, я неплохо притворяюсь спасителем человечества. Если они согласятся, я им такое устрою! Конечно, восьми часов маловато, чтобы сделать хороший психоделический ролик; но существует такая мелочь, как остановка времени.
Остался пустяк - уговорить телепатов.
- Резвун-прима! - рявкнул Олег. - Галимовского ко мне!
- Слушаюсь!
Бэчеэр на мгновение заглянул в кабинет, а потом бросился выполнять приказание. Олег задумчиво посмотрел в сторону двери. Интересно, что именно Петухов докладывает своему руководству?
- Показать? - раздался в кабинете вкрадчивый голос искинта.
Олег молча кивнул. Перед ним снова вспыхнул объемный экран; слева сидел в легком кресле капитан Петухов, справа висел в воздухе полупрозрачный бюст Жеребцова. Петухов меланхолично перечислял факты, почерпнутые, очевидно, в инфосфере «Святого Духа». Жеребцов слушал со все более хмурым выражением лица. Наконец Петухов тщательно пересказал эпизод со стрельбой из лазера, и Жеребцов резко махнул рукой. «Достаточно», - сказал он и прервал связь.
Поверил, констатировал Олег. Конечно, все равно следует ждать сюрпризов, тем более что «Нагваль» и «Амрита» в полной боевой готовности. Но что толку в крейсерах против «невозможности»? Так или иначе, вскоре у Жеребцова не останется выбора.
Галимовского все еще не было. Олег рассеянно оглядел кабинет, раздумывая, чем бы заполнить паузу.
- А что поделывают мои приятели? - поинтересовался он вслух. - По-прежнему пьют и жрут?
- Не только, - ответил искинт. - Впрочем, посмотри сам. На экране появилась стандартная корабельная гостиная. В кресле у самого стола, уставленного тарелками и бутылками, развалился Хами дель Райг. В руках он держал литровую бутыль с розовой жидкостью, а взгляд его был устремлен куда-то вбок.
Герт сидел чуть поодаль, поставив свою бутылку на широкий подлокотник кресла. Он тоже смотрел вбок, наклонив голову, и внимательно слушал. Заинтересовавшись, Олег отдал мысленную команду, изображение уменьшилось, и в поле зрения наконец попал третий участник разговора.
Сначала Олег принял его за Резвуна-прима, но быстро понял, что это другой бэчеэр. Похожие друг на друга как близнецы, бэчеэры тем не менее легко отличались по манере поведения: если их лейтенант и его зам были постоянно напряжены, постоянно ждали приказа, то рядовые бэчеэры выглядели совершенно расслабленными. Бэчеэр, сидевший за столом вместе с Хампом, был рядовым.
Олег прислушался к разговору. Бэчеэр рассказывал о Содружестве; точнее - об истории его формирования. Хамп изредка вставлял вопросы, причем все время именовал Содружество Империей. Его интересовали подробности вооруженных конфликтов, а также используемое оружие. Герт слушал молча, но очень внимательно. Олег несколько минут следил за беседой, но так и не понял, с чего она началась и в каком направлении движется. Одно было ясно - Герт и Хамп знакомились с новой обстановкой, и знакомились весьма подробно.
Потом Хамп протянул руку, и бэчеэр подал ему штатный излучатель.
- Наконец-то! - воскликнул Галимовский, влетая в кабинет. Искинт погасил экран, Олег скривился - на самом интересном месте! - и протянул руку, приглашая Галимовского садиться.
- Да, брат Тадеуш, - сказал он. - Время пришло. Доставь меня в звездную резиденцию брата Альберта.
Галимовский метнулся к столу, рванул на себя ближайшее полукресло. Сел в пего, положил на стол обе руки ладонями вниз и посмотрел на Олега:
- Прошу утвердить курс и дать разрешение на старт!
Олег не успел задать очевидный вопрос. Кабинет погрузился в полумрак, и над столом засветилась объемная схема Галактики. Олег увидел две подсвеченные точки; одна называлась Офелия, другая - Угольный Мешок Маккензи.
- Звездная резиденция - в угольном мешке? - спросил Олег.
- Да, - коротко ответил Галимовский. На столе перед ним уже сформировался виртуальный пилотский пульт.
- Курс утвержден, - официальным тоном произнес Олег. - Старт разрешаю!
- Есть старт, - отозвался Галимовский, и в то же мгновение «Святой Дух» тяжело дрогнул.
Олег качнул головой. До сих пор он думал, что на подготовку нуль-перехода требуется какое-то время. Похоже, Галимовский давным-давно рассчитал свой маршрут.
- Время в пути - восемь минут, - доложил Галимовский. - По прибытии на место я первым должен выйти на связь.
- Хорошо, - пожал плечами Олег. Пусть делает, как знает; Дю Марте, судя по его письму, достаточно заинтересован во встрече. А пока посмотрим, зачем это Хампу понадобился излучатель.
Олег отдал неслышный приказ, и на экране снова возникло изображение просторной каюты. Хамп держал излучатель у правого плеча и целился в бэчеэра, стоявшего у стены, словно манекен. «Уже лучше, - сказал бэчеэр, - попробуй еще раз». Хамп надавил на спуск, на лбу бэчеэра вспыхнул красный кружок, Герт громко щелкнул пальцами. «А теперь то же самое, но в движении», - повторил бэчеэр, прыгая в сторону.
Отлично, подумал Олег. Ребята нашли себе занятие по душе. Я даже знаю, почему именно Хамп тренируется с излучателем; Герт наверняка уже научился стрелять без промаха. Ладно, пусть развлекаются.
Повинуясь едва осознанному желанию Олега, искинт сменил картинку. Олег увидел капитана Петухова, сидящего перед объемным экраном. С экрана вещал уже знакомый Олегу Мауб Кимерос. После каждой фразы Кимерос выпячивал губы, отчего казалось, что он вот-вот плюнет в камеру. Петухов, однако, слушал его со всем вниманием; вскоре изображение сменилось, на экране замелькали залитые светом белые помещения, где вдоль стен в несколько рядов висели похожие на гробы белые саркофаги. Госпиталь, понял Олег, Великий Космос, сколько же здесь народу?!
«Шестьсот сорок четыре человека удалось спасти, - сказал невидимый диктор, - с помощью повой технологии восстановления личности, разработанной Грисом Даокрузи».
Надо же, удивился Олег. Прав был искинт - оказывается, не все еще обалдели!
Петухов покачал головой, погрозил кому-то кулаком и неразборчиво выругался. Галимовский сделал свое дело, отметил Олег. Попятно теперь, почему Фейст схватился за излучатель.
Олег улыбнулся своим мыслям. Надо же, мне что-то понятно. Никак, свет в конце тоннеля прорезался? Вот мы скоро узнаем, что это за свет.
Олег поднялся с кресла и прошелся по кабинету. Напряжение последнего часа неожиданно схлынуло; ситуация стабилизировалась, и Олег с удовольствием отметил, что может позволить себе несколько минут откровенного безделья. Самое главное, что не надо строить гипотезы о Дю Марте - наверняка он сам все о себе расскажет. Ну а если не расскажет - чужая душа для меня давно уже не потемки. Одно странно, подумал Олег, вспомнив разговор с Галимовским; как это он умудрился повидать Дю Марте на Лингаре?!
- Брат Тадеуш, - обратился Олег к Галимовскому, остановившись напротив него по другую сторону стола. - Расскажи мне о твоей первой встрече с братом Альбертом.
Галимовский оторвался от созерцания многочисленных экранов и задумчиво посмотрел в потолок.
- В тот раз я видел его только издалека, - ответил он, качая головой. - Я удостоился чести участвовать в церемонии Первой Луны. Брат Альберт присутствовал на ней вместе с другими рыцарями Ордена.
- Как он выглядел? - быстро спросил Олег. - Что он делал па церемонии?
- Брат Альберт очень похож па тебя, брат Олег, - ответил Галимовский. - Он пониже ростом, черты лица более тонкие, и еще он носит усы и клинообразную бородку. На церемонии он стоял по левую руку от мессира Игнара, но не участвовал в ритуальных перемещениях.
Не участвовал, подумал Олег. Не его ранга церемония. Значит, уже в то время Дю Марте был одним из высших иерархов Молчаливых. Но тогда я просто обязан был его знать. Ну разумеется, я его знал, усмехнулся Олег. Ведь я и был Дю Марте!
Может быть, Галимовский именно меня и видел?
Олег покачал головой. Вряд ли. Не припоминаю я ни бороды, ни усов; Галимовский видел кого-то другого. Если вообще видел - что может быть проще ложной памяти? Один-единственный эпизод, на это любой посвященный способен. Вот только зачем ложная память? Это что же получается, Дю Марте вовсе не рыцарь Молчаливых?! И на Пингаре никогда не был? Телепат-самозванец?
Олег присвистнул. Да это же готовый агент Чужих! Находясь в Обалдении, правительство начинает преследовать телепатов; в этот же момент Чужие подбрасывают им предводителя. И вот вам результат - восемьдесят шесть миров под контролем телепатов! За какую-то неделю; вот как надо вести звездные войны!
Олег вспомнил холодную ненависть во взгляде Петухова и поежился. Если тридцать процентов людей, охваченных Обалдением, относятся к телепатам именно так...
- Говорит брат Тадеуш, - негромко произнес Галимовский. - Прошу соединить меня с братом Альбертом!
- Подтверди свои полномочия, брат, - услышал Олег второй голос и понял', что «Святой Дух» прибыл в звездную резиденцию.
Галимовский провел рукой по сенсорной панели.
- Оставайся на связи, - приказал невидимый Олегу диспетчер. - Я извещу мессира...
- Приветствую тебя, брат Тадеуш, - перебил его второй голос, при звуке которого Олега бросило в дрожь. Он узнал этот голос, который ненавидел еще со времен Школы, со времен многократных видеопросмотров учебных эпизодов. Свой собственный голос, слышимый со стороны. - Брат Олег с тобой?
- Да, мессир! - от восторга Галимовский вскочил на ноги и прижал руки к груди. - Хвала Господу, ему удалось спастись!

Предыдущая страница 25 Следующая страница


Дипломат особого назначения 26

Почему нет картинки, подумал Олег. Я хочу увидеть этого Дю Марте.
Пожалуйста, коротко ответил искинт.
Объемный экран заполнил кабинет, и перед глазами Олега предстал Мессир Неба. Наряженный в парадный фиолетовый камзол, с роскошной золоченой перевязью, огромным, в полгруди орденом, искрящимся от обилия бриллиантов. На боку его висела парадная шпага, ножны которой сверкали, как начищенный самовар.
Хвала Господу, подумал Олег, это не я. Топорщащиеся усы и короткая козлиная бородка довершили дело. Ничего общего; это обычный энейский дворянин, упивающийся своим нежданным возвышением.
Потом Олег присмотрелся - и понял, что рано обрадовался.
Козлиная бородка действительно придавала Дю Марте вид опереточного злодея. Но во всем остальном... Вытянутое лицо, высокий лоб, слегка прищуренные глаза, прямой нос, недовольно поджатые губы; Олег искал хоть какие-то различия и никак не мог их найти. Неужели, подумал он, стоит мне приклеить усы и бороду, и я стану так выглядеть?!
Изображение мигнуло и появилось вновь, но теперь Дю Марте был гладко выбрит. Олег тяжело вздохнул. Сомнений не оставалось: Дю Марте был его точной копией.
- Ну что ж, брат Альберт, - произнес Олег. - Надеюсь, я услышу объяснения.
- Я счастлив видеть тебя, брат Олег, - приветливо улыбнулся Дю Марте. - Постиг ли ты искусство мгновенного перемещения?
Он сделал шаг в сторону, открывая взору комнату, в которой находился. Прямо перед собой Олег увидел два кресла, низенький столик между ними и огромный иллюминатор, за которым простиралась чернота Вселенной.
- Хорошо, - понимающе кивнул Олег, призывая «невозможность». - Я сейчас.
«Святой дух» стремительно уменьшился в размерах. Какую-то долю секунды Олег чувствовал его присутствие внутри себя, а потом обнаружил, что висит посреди космоса, не имея тела, и видит покинутый корабль в сотне километров по правую руку. Слева находилась звездная резиденция Дю Марте. Это был старый, наверняка уже исключенный из всех реестров транспортник размерами в несколько километров. В его необъятных трюмах легко поместились бы все телепаты Содружества. Короткий цилиндр транспортника был окружен тремя энергетическими кольцами; Олег понял, что это - генераторы невидимости. Приблизившись, он разглядел под обшивкой несколько наскоро смонтированных излучателей, а в ходовом отсеке - резервный нуль-преобразователь. Пожалуй, оценил Олег, в бою это корыто справится с крейсером первого класса. Но только с одним.
Он приблизился к резиденции вплотную, пронзил ее взглядом, выискивая каюту, где его ждал Дю Марте. Она оказалась в центре переднего торца цилиндра; Дю Марте стоял там, скрестив руки, и выразительно посматривал на часы.
- Вот и я, - сказал Олег, материализуясь прямо в кресле. Дю Марте развел руками - видимо, не ожидал от Олега
такой прыти, - а потом сделал шаг вперед.
- Ну, здравствуй, брат, - сказал он, протягивая Олегу правую руку. Причем не по-пингарски, ладонью вниз, словно для поцелуя, а совершенно по-земному, для рукопожатия.
- Брат? - переспросил Олег, недоуменно глядя на протянутую руку. Это же земное приветствие! Что же получается, я для него - не пингарец?
Он привстал в кресле и осторожно дотронулся до ладони Дю Марте. Надеюсь, мелькнула дурацкая мысль, он не червь, перебирающийся из тела в тело посредством рукопожатий.
Ладонь Дю Марте оказалась сухой и теплой; конечно же, никакого червя из нее не появилось. Олег ответил на довольно крепкое рукопожатие, пожал плечами и опустился обратно в кресло, ожидая ответа на свой вполне резонный вопрос.
- Старший брат, - с поклоном сказал Дю Марте. - Как мне не хватало тебя все эти дни!
Олег затряс головой. Что он песет?! Какой такой старший брат? В какие дни?
Дю Марте подошел к своему креслу, отстегнул шпагу и сел.
- Прости меня, если сможешь, - сказал он, склоняя голову. - Но я был уверен, что ты мертв.
- Мертв?! - переспросил Олег, по-прежнему ничего не понимая.
- Я счастлив, что тебе тоже удалось сбежать с плато демонов, - произнес Дю Марте, радостно улыбаясь. - Как всегда, ты затратил на обучение больше времени - но зато достиг подлинного совершенства.
Олег вцепился в мягкие подлокотники своего кресла. Сбежать с плато демонов? Он знает про плато демонов?! Стоп! Он сказал - тоже?
- Я не был столь мудр и осторожен, - продолжал между тем Дю Марте. - Будь на моем месте человек, он умер бы в ту же секунду. Только тело демона продолжает жить, будучи разорвано пополам.
Разорвано пополам?
Олег широко раскрыл глаза. Там, на Плато Демонов, меня и в самом деле разорвало пополам! Как раз при попытке телепортации. Но если пополам, то должна быть вторая половина...
Олег посмотрел на Дю Марте, судорожно втянул воздух, ощутив едва заметный, но все же до боли знакомый аромат кремнийорганики - и наконец понял.
Вмятина на траве неподалеку от глайдера. След, ведущий прямо в кабину. И точно такой же запах - только в тысячу раз более сильный, ведь я нюхал его в режиме «ищейка». Вот он, второй кусок разорванного телепортацией демона!
Но почему он называет себя Дю Марте?
- Я пролежал в беспамятстве весь день и всю ночь, - печально улыбнулся Дю Марте. - Очнувшись, я несколько часов не мог придать себе человеческую форму. А когда я наконец смог вырастить глаза, я увидел перед собой оторванную голову. Твою голову, брат мой Олег.
- Погоди, погоди, - наконец выдавил Олег. Откровения Дю Марте пробудили в нем воспоминания, которые он предпочел бы отложить на потом. - Конечно же, это была не моя голова. Но ты-то как там оказался? Как ты попал на Плато Демонов - и вообще на Офелию?
Олег едва сдержался, чтобы не задать главный вопрос, кто ты вообще такой, черт побери?
Дю Марте откинулся в кресле и пристально посмотрел на Олега.
- Разве ты не помнишь? - спросил он. - Операция «Посланник»; два представителя - от Земли и от самого молодого мира Содружества?
Олег покачал головой.
- Не помню, - честно признался он.
- Боюсь, что демоны сожрали всю твою память, - задумчиво проговорил Дю Марте. - Ты слишком долго оставался на плато. Я сохранил смутные воспоминания лишь потому, что бежал первым. Но даже мои воспоминания об Офелии смутны и отрывисты. С того дня, когда мы с тобой покинули мою родную планету, и до момента, когда я сел в железную птицу посланника, жизнь моя выглядит сном. Последнее, что я действительно помню - сорок рыцарей Ордена и сто кардиналов Церкви, склонивших головы в прощальном поклоне. Омн, площадь Восьми Лучей, раннее утро Равноденствия, и я, посол Высокой Церкви, дрожащий не столько от холода, сколько от страха перед величием нашей миссии...
Олег тяжело вздохнул. Это еще посмотреть, чью память сожрали демоны. Ну ладно, сожрали они память об Офелии. А откуда у Дю Марте такие живые воспоминания о Пингаре? Тоже демоны подбросили?
- Увидев твою мертвую голову, - продолжил Дю Марте, бросив короткий взгляд вниз, как если бы голова эта все еще лежала перед ним, - я понял, что остался один. Я заплакал, но слезы не приносят облегчения, если ты демон. Я завыл от отчаяния и захлопал по земле жалким подобием крыльев. Но время шло, и отчаяние мало-помалу отступало. Я вспомнил, зачем я был послан; я вспомнил о посланнике.
Так, сказал себе Олег. Дожили. Свихнувшийся кусок демона ловил посланника вместо меня. И, судя по выражению лица, ловил куда более успешно.
- Я так понимаю, - хмуро спросил Олег, - что ты его нашел?
- Да, - кивнул Дю Марте. - Но дай мне рассказать все по порядку. В конце концов, мы не виделись целую неделю!
Точнее, целую вечность, подумал Олег. Но это не значит, что у пас есть в запасе еще одна.
- У нас нет на это времени, - возразил он. - Позволь, я загляну в твою память.
- Ты сможешь? - с сомнением спросил Дю Марте. Олег пренебрежительно скривил губы. Как ни странно,
Дю Марте понял его без слов; он умиротворенно сложил руки на животе и прикрыл глаза. Видимо, подумал Олег, у моей половинки был некоторый опыт обмена телами. Не слишком удачный, но поучительный.
Он тоже прикрыл глаза и призвал «невозможность». Оставил собственное тело обвисать в кресле. Вошел в тело Дю Марте, стиснул правой рукой левую, несколько раз моргнул. Полный контроль, да и чего удивляться - тело-то практически мое собственное. Ну, а теперь вспомним, что мы делали после злополучной телепортации.
Темнота, боль и отчаяние. Оторванная голова Олега, белая слизь на застывших глазах. Слезы, прожигающие траву. Стон, от которого трясется земля. Какое-то не то переползание, не то перекатывание вперед, па запах, на смутно знакомый запах отполированного металла.
Узкое лицо, глаза с овальными зрачками. Толстые черные отростки, безуспешно тыкающиеся в клавиатуру. Пучки тонких щупалец, выползающих из каждой руки. Снова лицо посланника, на этот раз - на экране. Гул набирающих мощность двигателей. Уходящие вниз деревья, усеянное звездами небо.
Маленький бревенчатый домик на берегу озера. Искрящаяся дорожка к сверкающей над горами Звезде. Худой, как скелет, человек в шезлонге у самой воды. Удивление на лице, сменяющееся страхом. «Здравствуй, посланник. Твой небесный корабль нашел тебя и в чужом теле». Щупальца, складывающиеся в раскрытую человеческую ладонь.
Олег вынырнул из чужих воспоминаний и перевел дух. Посмотрел на часы - да, так я и думал. Четыре минуты; ничуть не короче, чем в пересказе. Кто ж его знал, что он совершенно не пользуется внутренним диалогом!
- Ты уже все узнал? - спросил Дю Марте. - Так быстро?!
Олег покачал головой. Нет уж, увольте. Узнавать все по картинкам и ощущениям - не для меня. Мне бы отчет какой прочитать...
- Только самое начало, - ответил Олег Дю Марте. - Мы слишком разные...
Он замолчал, осознав, что сказал.
Разные?! То есть он - совсем другой человек? Но откуда? Я же совершенно точно знаю, что он - именно кусок демона, причем в демоне этом не было другого сознания, кроме моего собственного!
Ты уверен, спросил себя Олег. А как насчет Дю Марте? Помнишь, поначалу он был совершенно самостоятельной фигурой? Даже ругался и фехтовал сам по себе!
- Тогда позволь мне рассказать! - взмолился Дю Марте. Олег с удивлением понял, что его собеседнику и в самом деле не терпится поделиться своими приключениями.
- С того момента, когда ты поздоровался с посланником, - уточнил Олег. Он все еще пытался экономить время. Ну и что с того, что Дю Марте - ожившая психомаска? Обалдение от этого вряд ли уменьшится. Скорее выслушать, и за дело!
- Посланник умирал, - начал свой рассказ Дю Марте. - Небесный корабль согласился лечить его, но у него получилось не сразу. Несколько часов посланник не мог говорить, и я лежал рядом, восстанавливая человеческий облик. Я съел несколько рыб, и энергия вернулась в мое тело. Когда корабль радостно засвистел, я встал и подошел к посланнику. Он был еще слаб, но тень смерти больше не касалась его лица.
«У нас есть еще целый час», - сказал он. - «Вы правильно оценили ситуацию - вы не могли победить. Я могу вернуться в свой глайдер?». Я понял, что так он называет свой небесный корабль, и разрешил ему. Он залез внутрь, и какая-то сила оторвала меня от земли. Я очутился рядом с посланником, мое тело опоясали серые ремни, приковав меня к креслу. Я испугался и хотел превратиться в змею, чтобы ускользнуть. Но посланник начал говорить, и я сдержался.
«Похоже, на этот раз все настоящее», - сказал он. - «Хорошо, вы сдержали свое обещание. Я не останусь в долгу. Сейчас вы узнаете, зачем я призвал вас на встречу». Я не понимал его, но мне хотелось узнать, что будет дальше. Я не боялся - ведь я был демоном, а он - просто человеком. Я приготовился слушать, но он не стал говорить. Он надел мне на голову шлем с наглазниками, и меня окружила тьма.
Я стал видеть, как видел в тот раз, когда ты показывал мне Содружество. Только в этот раз миров было неизмеримо больше. Их было как пылинок в воздухе, пронизанном солнечным лучом. Они расстилались передо мной подобно усеянному светлячками полю. И вдруг словно ветер пронесся над этим полем - дальние миры задрожали и потускнели. Я видел, как надвигается на меня невидимый шквал, заставляющий миры менять свой цвет. Когда он достиг места, где я стоял, в моей руке появился меч, и я рванулся в бой, желая только одного - убивать. Миры гасли под ударом широкого, черного меча. В тот момент я был счастлив, потому что забыл заповеди Молчаливых. Я верил, что враги Церкви будут повержены в открытой битве. И я видел этих врагов - людей, амфибий, гигантских насекомых, созданий, которым я не знал названия. Они неслись мне навстречу, яростно рыча и размахивая оружием, а я убивал их. Одного за другим.
А потом шквал пронесся сквозь меня и исчез. Я почувствовал холод и слабость. Я выронил меч и захотел присесть. Лишь страх заставил меня удержаться на ногах. Повсюду вокруг лежали убитые враги. Убитые, но не мертвые. Глаза их следили за мной сквозь веки. Я понял вдруг, что никто из них не был моим врагом. Даже сейчас, погибнув от моей руки, они следили за мной с жалостью. Их закрытые глаза были полны слез. Они знали, что я был не в себе, и знали, что вскоре меня настигнет раскаяние. И они оплакивали нас всех - таких, как они, и таких, как я.
Взгляд мой расширился, и я снова увидел мириады миров. На них еще кипели бои; черные мечи сверкали особым, завораживающим блеском. Я понял, что наваждение явилось не только мне. Там, на далеких мирах, люди и нелюди все еще находились под его властью. Потом неведомая сила подхватила меня и унесла далеко в сторону, в черноту, в такую даль, что миры слились в один светящийся диск. Я вспомнил карту галактики, которую ты однажды показал мне. То, что показывал мне посланник, было точно такой же картой. Но эта карта двигалась. С дальней от нас стороны на галактику наползал призрачный вихрь.
Он был невидим, но звезды внутри него то гасли, то ярко вспыхивали, и поэтому я ясно различал его границы. Вихрь медленно подбирался к центру лежащего передо мной звездного диска. Я понял, что жажда убийства возникает у всех, кто оказался внутри этого вихря. И еще я понял, что очень скоро вихрь захватит и нас. Сначала Пингар, а потом - Землю.
Я почувствовал, как посланник снимает с меня шлем. «Вот и все, - сказал он, - теперь вы знаете, что происходит». Я схватил его за руку и посмотрел в глаза. «Я не хочу, - сказал я, - ни убивать, ни быть убитым! Кто послал этот вихрь? Как его уничтожить?»
Посланник нахмурился; серый ремень притянул мою руку к подлокотнику. «Я и так показал больше дозволенного, - сказал он, отворачиваясь. - Нет смысла помогать вам. В вас еще слишком много насилия. Вы обречены».
Я почувствовал в его словах легкое сомнение. «Хорошо, - ответил я, - не помогай. Но по крайней мере расскажи, что это такое!» Я решил, что если он не ответит, я присоединю его к Братству. Посланник затряс головой. Потом он высунул кончик языка, прикусив его острыми передними зубами. Я понял, что чувства его в смятении, и терпеливо ждал, когда он успокоится. Наконец он стукнул одним сжатым кулаком о другой. «Хорошо, - сказал он. - Слушай внимательно, это мои последние слова».
Я слушал его, вспоминая твои рассказы. Слезы снова выступили у меня на глазах. Это был твой контакт! Это ты должен был слушать посланника. Я не понимал и половины того, что он говорил. Но ты был мертв, и я выполнял свой долг. Я дослушал посланника до конца, и я смог понять, что мне следует делать.
Дю Марте замолчал, задумчиво поглаживая рукоять шпаги.
Олег, весь рассказ сдерживавший вопросы, сдержался и на этот раз.
- Позже, когда я узнал, что ты жив, - сказал Дю Марте, - я много раз спрашивал себя - правильно ли я поступил? Не лучше ли было отпустить посланника с миром, дождаться тебя и действовать вместе? Но в тот момент я считал тебя мертвым, и у меня не было выбора. Я должен был спасти свой мир, и я отправился его спасать.
- Что ты узнал от посланника? - все-таки не выдержал Олег.
- Послушай сам, - ответил Дю Марте, прикрывая глаза. - Я понял далеко не все, и сам сгораю от нетерпения узнать, что же он мне сказал!
Олег усмехнулся. Наконец-то Дю Марте заговорил по-человечески. Ну что ж, послушаем. Он скользнул в тело Дю Марте, настроился па речевую память. Итак, Дино Кагер, наконец-то вы мне хоть что-то скажете!
Олег услышал бесстрастный, механический голос. Посланник цедил слова, не утруждая себя интонациями. По-видимому, это была его обычная манера разговора; Олег понял, насколько взвинчен был посланник, когда они обменивались мыслями на Офелии.
- Возраст вашей галактики - более десяти миллиардов земных лет, - сказал Дино Кагер и сделал многозначительную паузу. - В то же время за годы космической экспансии вам не удалось встретить ни одной цивилизации, сравнимой по уровню развития с так называемым Содружеством. Космический возраст Содружества не превышает двухсот земных лет. Вам не приходилось задаваться вопросом: как же так? Где предыдущие цивилизации?
Дино Кагер снова сделал паузу. Дю Марте молчал. Ему уж точно не приходилось задаваться подобными вопросами.
- За последний миллиард лет галактика физически не изменилась ни на атом, - продолжил Дино Кагер, не дождавшись ответа. - Почему же она породила галактическое Содружество только сейчас, в самом конце этого срока? Что мешало разумным видам обжить галактику задолго до вас? Я вижу, вы меня поняли. Да, кое-что мешало, и вы только что видели это. Этот вихрь проносится сквозь галактику каждые двести - двести пятьдесят земных лет. Результат его прохождения всегда один и тот же. Все цивилизации, достигшие стадии космической экспансии, полностью гибнут в межмировых войнах. Как правило, вместе с обжитыми планетами и целыми звездными системами.
- Так прямо все и гибнут? - услышал Олег голос Дю Марте. - А как же вы сами?
- Природа этого вихря, - продолжил Дино Кагер, игнорируя вопрос, - остается неизученной до сих пор. Он проносится через галактику за считанные дни. То, что вы видели - не сам вихрь, а модельная визуализация последствий его прохождения по галактике. Как вы уже поняли, вихрь движется со сверхсветовой скоростью - но без каких-либо возмущений в метрике пространства. Мы до сих поп не в состоянии понять, что он такое и откуда берется. Все, что мы знаем - этот вихрь абсолютно смертелен для космической цивилизации вашего типа.
- Он заставит нас воевать друг с другом? - спросил Дю Марте.
- Да, - на этот раз Дино Кагер удостоил его ответом. -Война начнется со дня на день и будет разгораться все сильнее и сильнее, пока вы не уничтожите сами себя. Воздействие вихря на разумные существа проявляется постепенно, в течение нескольких десятков земных лет. Мне очень жаль, но вы обречены.
- Почему? - спросил Дю Марте. - Ведь мы же знаем, что нам угрожает.
- Точно так же, как сотни цивилизаций до вас. Когда последствия вихря проявятся в полную силу, никому из вас уже не будет дела до причин. Вы будете хотеть только одного: убивать. Так было, и так будет.
- Значит, вы нам не поможете?
- Я не обещал помощи, - ответил Дино Кагер. - Я обещал лишь, что расскажу вам, что вас ожидает. Поверьте, мне не меньше вашего жаль, что так получилось. Постойте! Что вы...
Олег поморщился. Плавно проносящийся мимо него поток воспоминаний внезапно встал на дыбы. Слова исчезли; в глаза бросилось побелевшее лицо Дино Кагера; тело стало невесомым и уплыло куда-то в сторону.
Дю Марте вошел в свою разновидность «невозможности».
Олег тряхнул головой и несколько раз провел ладонью по лбу. В голове гудело от напряжения - подглядывать за «невозможностью» оказалось совсем непросто.
Дю Марте пошевелился в своем кресле и открыл глаза.
- Что ты с ним сделал? - спросил Олег.
- Он дважды отказался помочь, - извиняющимся тоном ответил Дю Марте. - У меня не было другого способа вернуться домой. Я превратил его в слугу Высокой Церкви.
Олег изо всех сил напрягся, чтобы не расхохотаться. Ну разумеется! Посланник понятия не имел о самой обычной телепатии! Достаточно вспомнить, какую ахинею он нес про «внушенную реальность»; явно пи разу не пробовал.
- Отлично сработано, брат Альберт, - с искренним восхищением сказал Олег. - Прими мои поздравления.
- Ты считаешь, что я поступил правильно? - удивился Дю Марте.
- Ну разумеется, - усмехнулся Олег. Хотел бы я, чтобы у меня хватило сообразительности поступить так же! - Где сейчас Дино Кагер?
Повеселевший было Дю Марте снова приуныл.
- Он оказался плохим слугой, - ответил он. - Даже под внушением второй ступени он всего лишь выполнял приказы. Я отпустил его вскоре после того, как он доставил меня на Лингар.
На этот раз Олег фыркнул, не в силах сдержаться. Надо же! Дю Марте использовал Дино Кагера как извозчика!
- Я что-то сделал не так? - настороженно спросил Дю Марте. - Пойми, я все еще считал тебя мертвым...
- Да нет, все нормально, - успокоил его Олег. - Я начинаю думать, что ты вообще все сделал правильно.
- В меру скромных сил своих, - произнес Дю Марте ритуальную фразу Молчаливых.
- Во исполнение воли Господней, - добавил Олег подходящую формулу из лексикона Высокой Церкви. - Ну хорошо, брат мой. Скажи теперь, зачем ты призвал меня?
Дю Марте удивленно посмотрел па Олега:
- Ты спрашиваешь?! Олег пожал плечами:
- Ну разумеется! Вроде бы у тебя и так все получается...
Губы Дю Марте дрогнули, он сморщился и поспешно закрыл лицо руками. Олег с ужасом глядел на последствия своих совершенно безобидных слов. Сомнений не было - Дю Марте с трудом сдерживал слезы. Великий космос, подумал Олег, да он все это время был на грани срыва!
- Нет, брат Олег, - выдавил Дю Марте. - Не получается. Я начинаю бояться, что посланник сказал мне правду. Мы обречены...
- Постой, постой! - перебил его Олег. - Как это - обречены? Насколько мне известно, телепаты сейчас контролируют восемьдесят шесть миров; уж наверное ты приложил к этому руку?
- Да, - кивнул Дю Марте. - Эмнезир одобрил мое предложение по умиротворению Содружества.
- И за последнюю неделю вы его наполовину умиротворили! - Олег развел руками. - Или на подвластных вам мирах тоже не все спокойно?
Дю Марте покачал головой:
- Под властью Церкви нет места войнам и мятежам. Но ты забыл о внешней угрозе. Земляне не оставят нас в покое. Их флот уже взял в кольцо мою родную планету; их крейсера ведут боевые действия в шести районах галактики. Они пытались убить и тебя, и меня; и я не верю, что они когда-нибудь остановятся. Что проку в восьмидесяти шести мирах, если один-единственный крейсер землян способен уничтожить их все за неделю?!
- Ах вон в чем дело... - протянул Олег, откидываясь в кресле. - Понятно. И чем же я могу тебе помочь?
Дю Марте подался вперед:
- Захвати власть на Земле! Олег вытаращил глаза.
- Возглавь человечество, - продолжал Дю Марте, не замечая реакции своего названного брата, - как я возглавил телепатов! Ты умеешь то же, что и я, и даже больше; ты слышал, что сказал Дино Кагер, и поверил в это. Ты призван спасти нас - телепатов и людей, спасти Содружество. Возьми власть на Земле и заключи с телепатами мир - по крайней мере до тех пор, пока Вихрь не уйдет прочь!
Олег почесал в голове. Странно, подумал он, для Дю Марте это решение совершенно очевидно - надвигается Вихрь? Отлично, будем брать власть. А мне вот оно даже в голову не пришло.
А следовательно, не шибко крутой из меня получится диктатор. Вот если второго Дю Марте породить - тот ты сгодился. Но люди, в отличие от демонов, почкованием не размножаются.
Тьфу ты, что за чушь в голову лезет! В одном Дю Марте прав - теперешнее земное правительство действует как под диктовку Вихря. А следовательно, его имеет смысл поменять. Но, черт возьми, у меня нет для этого полномочий!
А у кого есть? Разве что у мятежного Федорчука.
Между прочим, почему нет? У меня и прямой эфир уже заказан.
- Ну что ж, - сказал Олег, пожимая плечами. - Как скажешь, брат. Пойду власть захватывать...
Он замолчал, раздумывая, стоит ли вставать из кресла - или телепортироваться прямо так, сидя. Дю Марте неожиданно нахмурился, наклонив голову набок. А потом резким движением притянул к себе шпагу и вскочил на ноги.
Олег поднял брови. Странная реакция; ему что, не поправилось?
- Поторопись, - сурово сказал Дю Марте. - Два земных крейсера только что атаковали твой корабль. Мой адмирал говорит, что это самые мощные корабли Земли.
- «Нагваль» и «Амрита»?! - вскричал Олег, мигом оказываясь на ногах. - Великий космос, какие кретины!..
Ему хотелось взвыть в голос и биться головой об стену. А ведь я Жеребцову почти поверил! Хрен мне теперь, а не прямой эфир...
Он ускользнул в «невозможность», не сказав Дю Марте ни слова.
«Нагваль» и «Амрита» заняли классическую треугольную позицию и вели со «Святым Духом» оживленную перестрелку. В «невозможности» все три суперкрейсера были видны как на ладони - темные, отблескивающие в зарницах выстрелов шары, висящие в синеватых разводах защитных полей, подернутые рябью искаженного пространства.
Олег задержался в открытом космосе ровно настолько, чтобы попять: «Амрита» долго не продержится. В ее защитном поле зияла темная пробоина, и выстрел за выстрелом «Святой Дух» подбирался к святая святых - корпусу суперкрейсера.
У меня есть несколько секунд, подумал Олег. Иными славами, вечность.
Время остановилось.
Исторгнутый главным излучателем «Нагваля» поток тахионов застыл на полпути облаком мельтешащих даже в остановленном времени розовых шариков. Черная пустота вокруг приобрела теплый коричневатый оттенок. Олег поплыл сквозь нее к ближайшему от себя кораблю. К «Святому Духу».
В боевой рубке суперкрейсера сидело пять человек. Точнее, четыре человека и один бэчеэр.
Галимовский, с закушенной нижней губой и выпученными глазами, обеими руками прилип к сенсорной панели, осуществляя микропилотаж в условиях вражеского обстрела. На лбу у него блестели крупные капли пота; по-видимому, отманеврирование тахионных выстрелов давалось первому пилоту с большим трудом.
Рядом, утопив руки по локоть в черном жерле универсального прицела, сидел во вращающемся кресле Гламир Петухов. Олег усмехнулся - телепат Галимовский успешно завершил вербовку. Петухов сражался с бывшим начальством с таким боевым задором, что один рукав его мундира уже свисал вниз, разорванный до локтя.
А вот увидев за такими же прицелами Герта и Хампа, Олег удивленно поднял брови. Его тритские побратимы успешно освоили стрельбу из универсальных излучателей; оценив расположение прицелов, Олег понял, что роковую пробоину нанес «Амрите» именно Герт.
Бэчеэр стоял позади Хампа, слегка наклонившись к его плечу, и, судя по открытому рту, давал очередные наставления по стрелковому делу.
Интересно, подумал Олег, а смогу я запустить время только в этой комнате? Так сказать, локально?
«Невозможность» знала только два ответа - «да» и «нет». Время пошло, и пошло именно так, как задумал Олег. Тахионные пучки остались облачками из шариков, а четыре человека и один бэчеэр изумленно уставились на Олега.
- Благодарю за службу, - сказал Олег. - А теперь, с целью экономии боеприпасов, прошу вас прекратить огонь.
- Есть! - отозвался Резвун-прима, и Олег сообразил наконец, кто здесь самый главный. Тот, кто ничего не делает сам.
- Я уже почти научился стрелять! - возмутился Хамп дель Райг.
- Лейтенант Резвун, - сказал Олег, подходя к бэчеэру и понижая голос. - Подготовьтесь к проведению операции по зачистке двух крейсеров противника. Сначала - «Амриты», потом - «Нагваля». Бэчеэры противника перейдут под ваше командование.

Предыдущая страница 26 Следующая страница


27 Сергей Щеглов

Бэчеэр щелкнул каблуками, и Олег понял, что сказанного достаточно. Мгновением спустя он был уже на «Амрите».
Здесь не имело смысла объявляться в конкретном отсеке. Экипаж «Амриты» был скомплектован по нормам военного времени. Сто сорок человек и около тысячи бэчеэров.
В космическом бою это численное преимущество не играло никакой роли, и Олег понял, что «Амрита» несла десант для какой-нибудь «умиротворительной» миссии. Несла, да не донесла.
Люди схватились за головы и медленно опустились на пол. Бэчеэры замерли, оглядываясь по сторонам - внезапная команда вывела их из готовности помер один и заставила разом осознать всю кошмарность ситуации. Суперкрейсер Земли вел космический бой на поражение, и не с какими-то там Чужими, а с точно таким же суперкрейсером, управляемым вполне человеческим экипажем!
Какое счастье, подумал Олег, что Вихрь еще не подействовал на роботов. А то бы пришлось попотеть.
Повторив стандартный - еще с захвата «Святого Духа» - набор операций на втором суперкрейсере, Олег вернулся к себе в кабинет. Комм трещал без умолку - Резвун-прима поминутно докладывал о ходе операции. «Блокирована система самоуничтожения, обезврежена мина-имплант, принято под командование звено бэчеэров». И так далее, в том же духе.
Олег сел в свое ставшее привычным адмиральское кресло и побарабанил пальцами по столу. Раз крейсер, два крейсер... Вряд ли захватить власть на Земле будет намного сложнее. Но до чего же не хочется возиться; скучно, господа!
Нет уж, решил Олег. Если не можешь справиться сам, обратись к специалисту. Где там у нас Федорчук? До сих пор в бегах? Вряд ли, коль скоро оба суперкрейсера сняли с погони и отправили драться со мной.
- Лейтенант, - негромко произнес Олег, дотронувшись до комма. - Проверьте, пожалуйста, стасис-отсеки на обоих крейсерах. Возможно, там найдутся интересные мне люди.
- Уже сделано, капитан, - мгновенно отозвался Резвун-прима. Ну еще бы, подумал Олег, их же хлебом не корми, и так далее. - Три человека на «Нагвале» и шестнадцать - на «Амрите».
Вовремя я остановил пальбу, подумал Олег. Ну что ж, если Федорчука уже изловили, это - судьба.
- Есть среди них Павел Иванович Федорчук? - спросил Олег.
- Есть, - ответил Резвун-прима. - Прикажете пригласить?
- Он что у вас, прямо за дверью? - догадался Олег.
- Именно так, капитан, - заявил бэчеэр, входя в кабинет. - Прошу вас, инспектор.
Он посторонился, давая пройти невысокому человеку в парадном белом мундире. Над левым нагрудным карманом мундира была вышита надпись: «Павел Иванович Федорчук. Инспектор».
- С вашего позволения, - сказал Федорчук, делая три шага вперед, - ведущий инспектор.
Он отработанным движением положил па стол тонкий кейс, который до этого держал в правой руке, и дотронулся до виска указательным пальцем правой руки. Олег привстал в кресле и запоздало ответил тем же.
- Лейтенант сообщил мне, - продолжил Федорчук, вытянувшись в струнку и глядя Олегу прямо в глаза, - что вы пресекли преступные действия адмирала Клэнга, выразившиеся в незаконном задержании инспектора Содружества. Прошу вас сообщить, с какой целью вы это сделали.
Олег сдержал улыбку. До предела официальный Федорчук, наперекор всему выполняющий свои многотомные инструкции, выглядел достаточно смешно. Но только если не знать, что он уже сделал и что ему предстоит сделать.
Ну что ж, подумал Олег. Если он сразу перешел к делу, почему бы и мне не сделать то же самое?
- Инспектор, - негромко произнес Олег. - Что нужно сделать, чтобы восстановить в Содружестве закон и порядок?
Федорчук моргнул, и глаза его заблестели. Но слова его прозвучали все так же официально:
- Прежде чем я отвечу на ваш вопрос, я хотел бы получить ответ на свой.
- Хорошо, - согласился Олег. - Во-первых, ваше задержание было незаконно. А во-вторых, я хочу вам кое-что поручить.
Федорчук покачал головой:
- Вы ничего не можете мне поручить. Инспекторы Содружества подчиняются только законам Содружества, а в своей оперативной деятельности руководствуются решениями Консилиума ведущих инспекторов. У вас нет соответствующих полномочий, капитан Соловьев.
- Полномочий Содружества, - уточнил Олег. - Но есть и другие миры, инспектор.
Олег замолчал, ожидая, что скажет на это ведущий инспектор Содружества, сам себе прокурор и протчая, и протчая. Интересно, хватит ли у него упрямства отрицать дееспособность других цивилизаций? Однако Олегу так и не довелось узнать, насколько упрямы инспектора Содружества.
Федорчук улыбнулся, придвинул к себе кресло, уселся в него и закинул ногу на ногу.
- Еще один вопрос, - сказал он, по-прежнему улыбаясь. - Только один вопрос, можно?
- Ну разумеется, - ответил Олег, уже чувствуя подвох, но в упор не понимая, куда клонит инспектор.
- Эти «другие миры» - вы сами? - спросил Федорчук, вальяжно разваливаясь в кресле.
Вы сами, повторил про себя Олег. Великий космос, а он прав. Я же нынче сам по себе, ни за людей, ни за телепатов. И притом - с тремя суперкрейсерами и одной «невозможностью». Сам себе цивилизация.
Да, но Федорчук-то об этом откуда знает?!
Олег с интересом посмотрел на инспектора. А вот сейчас и посмотрим.
Не закрывая глаз, Олег вошел в «невозможность». Ощутил тело Федорчука - странно напряженное для занимаемой им расслабленной позы. Проследил его мысли - «Ну что ж ты так долго соображаешь? Эдак мы и до утра не договоримся». Ничего не понял - и нырнул глубже, в необозримую память инспектора.
На сознание обрушилась лавина документов, миллионы виртуальных экранов, тысячи часов заумных разговоров и считанные мгновения боевых действий. Действий столь же стремительных, сколь и окончательных. Олег по два раза просмотрел каждую из четырнадцати схваток Федорчука - и невольно зауважал инспектора. А потом он выбрал из памяти Федорчука все, что касалось Олега Соловьева - и зауважал инспектора еще больше.
Федорчук совершенно точно знал, что перед ним сидит сверхчеловек, способный останавливать время и голыми руками сокрушать суперкрейсеры класса «ноль». Еще инспектор знал, что этого сверхчеловека нужно проверить на лояльность к Содружеству, что особенно актуально в связи с последними событиями. И наконец, инспектор знал, что вся остальная память об Олеге Соловьеве и связанной с ним операции «Ключ» находится в плоском черном кейсе, лежащем перед ним на столе. А сверх того, как и следовало ожидать, Федорчук не знал о Соловьеве ни единого байта.
Олег понял, что Федорчук планировал эту встречу давным-давно, скорее всего, еще до Обалдения. И сейчас расслабленная поза инспектора скрывала страшное напряжение, с которым Федорчук ждал завершения своей последней, самой тайной и самой опасной операции.
Олег вынырнул из «невозможности». Федорчук сидел в своем кресле с легкой усмешкой на лице. Он ничего не почувствовал - за последнее время Олег научился ходить по чужой памяти, не оставляя следов. И все же инспектор прекрасно понимал, что с ним только что произошло.
- Похоже, инспектор, вы знаете обо мне куда больше, чем я сам, - произнес Олег. - Вы уже проверили меня на лояльность?
Федорчук скривил губы:
- За пять минут? Простите, капитан - или как вас теперь называть? - но я не обладаю вашими сверхчеловеческими способностями. Проверка на лояльность только началась, и еще вопрос, захотите ли вы дальше ей подвергаться.
Олег улыбнулся:
- Что, предусмотрен допрос под пыткой? Федорчук поморщился:
- Не говорите глупостей. Давайте лучше вернемся к тому, что вы хотели мне поручить.
- А как же проверка? - мстительно поинтересовался Олег.
- Одно другому не мешает, - пожал плечами инспектор. - По делам их узнаете их, помните?
- А также все, что вы скажете, может быть использовано против вас, - кивнул Олег. - Кодекс я еще помню.
- Вот и отлично. Итак, я вас слушаю.
Федорчук откинулся в кресле и прикрыл глаза. Олег почувствовал, что на этот раз инспектор действительно расслабился. Значит, проверка закончена? Впрочем, кто их разберет, инспекторов этих.
- Буду краток, - сказал Олег. - Комп, график.
В наступившем полумраке над серединой стола засветились уже знакомые Олегу кривые. Федорчук поглядел на них без особого интереса и вяло кивнул.
- В настоящее время в Содружестве распространяется пандемия психических отклонений, которую я для краткости назвал «Обалдение», - продолжил Олег. - Простейший анализ показывает, что через сорок часов пандемией будет охвачено все население. Основным следствием Обалдения является асоциальное поведение, выражающееся в игнорировании законных методов и склонности к прямому насилию. - Федорчук молча кивнул. - В ходе выполнения своей миссии на Офелии, - Олег слегка замялся, подыскивая подходящую формулировку, - я получил информацию от посланника галактической цивилизации, не принадлежащей к Содружеству. - Федорчук приоткрыл глаза. - Суть ее заключается в следующем. Существует некий феномен, «Вихрь», как они его называют, периодически проносящийся через Галактику на сверхсветовой скорости. Именно этот Вихрь и вызывает пандемии Обалдения. При этом Обалдение продолжает прогрессировать и после исчезновения Вихря, в конечном счете приводя к всеобщим войнам. Цивилизации, достигшие галактического уровня, применяют в таких войнах оружие массового уничтожения, в результате чего полностью самоуничтожаются. Посланник счел нашу цивилизацию обреченной и прервал контакт.
Олег сделал паузу, ожидая вопросов.
- Продолжайте, - кивнул Федорчук. Видимо, все это не было для него особой новостью. Ну оно и понятно - инспектор!
- Одним словом, - резюмировал Олег, - через пару дней все мы обалдеем и начнем гвоздить друг по другу из главных калибров. Комп, ты можешь выдать какой-нибудь сценарий?
- Могу, - раздался в кабинете заунывный синтетический голос. - Но не вижу смысла. В самом лучшем варианте последняя планета Содружества будет уничтожена через восемь лет.
- Все это мне хорошо известно, - поморщился Федорчук. - Так в чем же заключается ваше поручение?
Олег развел руками:
- То есть как в чем? Спасти человечество!
- Прошу уточнить, - проговорил Федорчук, снова прикрывая глаза. - Должен ли я действовать самостоятельно, или же от вашего имени? Будут ли мне переданы необходимые ресурсы, или дозволено распоряжаться вашими по своему усмотрению? И наконец, как вы собираетесь определить, что поручение выполнено? А человечество, соответственно, спасено?
Олег почесал в голове. Профессионал чертов. Словно всю жизнь человечество спасал.
- Действовать вы, конечно же, будете самостоятельно, - ответил Олег, соображая на ходу. - Вы же у нас инспектор, а я - всего лишь сам себе цивилизация. Если потребуется сослаться на меня, скажем, при контактах с телепатами, - ссылайтесь смело. Должность при дворе Соловьева придумайте сами. Все ресурсы, которые можно передать - крейсера эти, личный состав, может быть, несколько телепатов в команду, - будут вам переданы. Те, что передать нельзя - будете использовать по согласованию со мной. У меня есть и другие дела, кроме как для вас время останавливать. - Олег улыбнулся. Получалось довольно складно. - Что же касается результата, то здесь тоже все просто: возьмите под контроль планетарное оружие, и дело с концом. Не надо менять правительства и захватывать планеты, достаточно отнять эту возможность у всех остальных. Если за пятьдесят лет ни один мир не будет уничтожен, вы победили. Вот и все, инспектор.
- Телепатов не надо, - покачал головой Федорчук. - Я начну с той части Содружества, где они вне закона. И буду действовать строго законными способами.
- Значит, вы согласны? - спросил Олег.
- Как видите, - пожал плечами Федорчук. - Но у меня есть один вопрос.
- Да хоть два!
- Одного достаточно, - сказал Федорчук. - Что вы собираетесь делать дальше?
Вот уж действительно, подумал Олег. Одного вопроса вполне достаточно.
- Нет пока никакого «дальше», инспектор, - вздохнул Олег. - Я все еще не разобрался в ситуации. Посланник явно знает больше, чем счел нужным сообщить. Мои сверхчеловеческие способности тоже должны были откуда-то взяться. И наконец, в вашей памяти я нашел упоминание об операции «Ключ», которую вы сейчас успешно завершаете. Так вот, я надеюсь услышать, что это была за операция и какое я имел к ней отношение.
Федорчук потянулся к своему кейсу:
- Хорошо. Вы имеете право знать подробности. Но как вы наверное заметили, мои воспоминания об этой операции находятся во внешнем модуле. - Федорчук похлопал по кейсу. - Восстановление памяти потребует около двух часов. Вы уверены, что это самое неотложное из наших дел?
- Два часа? - усмехнулся Олег. - Думаю, за это время я вполне успею еще раз пообщаться с посланником. Комп, соедини меня с Дю Марте.
Комп издал дребезжащий звук, а потом убрал наконец надоевший Олегу график и высветил над столом объемное изображение Дю Марте. Мессир Неба несколько секунд взирал на Федорчука, отвечавшего ему столь же недоуменым взглядом, и только потом повернулся.
- Я к твоим услугам, брат Олег, - сказал он, прикладывая руку к груди.
- Счастлив видеть тебя, брат Альберт, - ответил Олег. - Скажи мне, из какого мира ты отпустил домой Дино Кагера?
- Отсюда, из звездной резиденции, - ответил Дю Марте. - Это произошло шесть дней назад.
Нормально, подумал Олег. Вполне укладываемся в период достоверного обнаружения.
- Познакомься, брат, - сказал Олег, протягивая руку в сторону Федорчука. - Это Павел Федорчук, ведущий инспектор Содружества. Я поручил ему восстановить законность в Содружестве; оружие массового уничтожения будет взято под полный контроль. Ты можешь говорить с ним, как со мной, - закончил Олег условной фразой, обозначающей на языке Высокой Церкви полномочия «правой руки».
- Приветствую тебя, брат Павел! - важно произнес Дю Марте.
350
- Познакомьтесь и вы, Павел Иванович, - продолжил Олег. - Это Альберт Дю Марте, мессир Неба, в настоящее время - глава восьмидесяти шести объединенных миров. Тех самых миров, которые находятся под контролем телепатов.
Федорчук выполз из своего кресла, одернул парадный мундир и поклонился.
- Приветствую вас, мессир, - сказал он. - Пользуясь случаем, прошу вас назначить мне время для аудиенции. Я намерен обратиться к вам с предложением, касающимся взаимоотношений людей и телепатов.
- Я не заставлю вас долго ждать, брат инспектор, - с легким поклоном ответил Дю Марте. Потом он снова повернулся к Олегу. - Ты решил лично встретиться с Дино Кагером?
- Да, - кивнул Олег. - Мне нужно задать ему парочку вопросов. В конце концов, все это началось именно с него.
На этот раз Олег отдал искинту мысленную команду. Изображение Дю Марте передвинулось в угол кабинета, уступив место объемной карте окрестного пространства. Олег увидел несколько десятков подсвеченных точек - следы давних и не очень нуль-переходов, - припомнил параметры, снятые с глайдера посланника перед его прыжком к Пингару, отослал их компу, - и вот уже вместо целой россыпи над столом остались только три ярких точки.
«Два перехода были совершены на миры Содружества, - сообщил компьютер. - Третий переход - в межгалактическое пространство».
- Ты отправляешься прямо сейчас? - спросил Дю Марте из своего угла.
- Да, брат Альберт, - кивнул Олег. - Быть может, я узнаю, как уничтожить сам Вихрь. Но даже если мне это не удастся, я уверен, что вы с братом Павлом убережете человечество от самоубийственной войны.
- Брат инспектор, - сказал Дю Марте, поворачиваясь к Федорчуку, - я жду тебя в своей резиденции через десять минут.
Изображение его погасло - Дю Марте счел разговор законченным.
- Резвун-прима! - позвал Олег. Бэчеэр вошел в кабинет и щелкнул каблуками, остановившись у дверей. - Подготовьте для меня скоростную капсулу. На период моего отсутствия передаю командование инспектору Федорчуку.
- Слушаюсь, - ответил бэчеэр.
- Принимайте командование, инспектор, - сказал Олег. - У вас есть два часа па восстановление памяти и планирование своих действий. Я надеюсь вернуться с чем-то посущественней, нежели пророчества о неминуемой гибели всех космических цивилизаций. Но на всякий случай готовьтесь к худшему.
- Я знаю, что следует предпринять, - пожал плечами Федорчук. - Поскольку в настоящее время в пашем распоряжении находятся все три крейсера класса «ноль», а мой расширенный арсенал возвращен мне в полной сохранности, я не предполагаю особых сложностей на пути восстановления законности и порядка. Но прежде всего нам необходимо заручиться нейтралитетом телепатов.
- Это к Дю Марте, - отмахнулся Олег. - Он не меньше вашего обеспокоен Обалдением...
- Последний вопрос, - торопливо перебил его Федорчук. - Кто такой этот Дю Марте?!
- В каком-то смысле, - улыбнулся Олег, - это мой брат-близнец. Представьте себе психомаску, проработавшую шесть лет, а потом получившую собственное тело.
Федорчук на секунду нахмурился, а потом кивнул.
- Понятно. Надеюсь, что позже вы расскажете об этом подробнее. Ну что ж, капитан Соловьев. Счастливого пути!
- Успешной работы, инспектор!
Олег не смог отказать себе в удовольствии войти в «невозможность» прямо на глазах Федорчука. Пусть инспектор посмотрит, как выглядит сверхчеловек в натуре.
«Святой Дух» предстал перед Олегом полупрозрачным огромным шаром. Те ярусы и галереи, которые Олег хотел рассмотреть поподробнее, обретали яркость и плотность; лежащие перед ними превращались в легкие, едва заметные каркасные схемы. Такое зрение очень напоминало работу с объемными картами галактики; по там было куда меньше объектов. Осмотрев весь корабль несколько раз, Олег наконец нашел стартовую палубу и перенесся к ангару с разведывательными капсулами.
Одна из капсул уже висела в стартовом колодце - отполированный до блеска приплюснутый металлический шар. В ее зеркальной поверхности отражался ажурный трап, приставленный к верхней части, и три человека, стоявших на этом трапе. Олег сделал несколько шагов, а потом неожиданно даже для самого себя взмыл в воздух и перелетел прямо к краю стартового колодца. И присвистнул от удивления.
Одним из трех человек был бэчеэр - скорее всего, какой-нибудь Резвун-восемнадцать. А двое других повернулись к Олегу и огласили огромное помещение радостными криками:
- Наконец-то в бой! Вот увидишь, Олег, мой меч еще пощупает сердца твоих врагов! - заорал Хамп дель Райг.
- Мы поклялись сопровождать тебя, и мы сдержим свою клятву! - торжественно сказал Герт.
Интересно, подумал Олег, откуда они узнали, что я собираюсь путешествовать? Или пить вино с бэчеэрами столь же полезно, как водку с людьми? Похоже на то. Моих головорезов даже в боевую рубку пустили, и пострелять позволили.
- А может быть, вы все-таки останетесь? - без особой надежды полюбопытствовал Олег. - Как-никак путешествие может оказаться опасным...
Ох, зря я это сказал, тут же сообразил он.
- Погибнуть, защищая вождя - лучшая смерть для воина! - заявил Хамп, складывая руки на груди. - Если ты запретишь нам идти, ты покроешь нас вечным позором!
- Здесь больше не будет битв, - печально сказал Герт. - Бэчеэр дель Дух не только обучил нас новому оружию; он рассказал нам, каков твой здешний враг. Мечи бессильны против него; а потому позволь нам просто следовать за тобой - или верни домой, на Крэпп.
Делать мне больше нечего, озлился Олег. Ладно, хрен с вами; вряд ли мир Дино Кагера встретит нас прицельными залпами. Хоть будет с кем словом перемолвиться.
- Хорошо, братья мои, - пробурчал Олег, подходя по трапу к самому входу в капсулу. - Но помните, демоны вас возьми: без приказа - не стрелять! Держите мечи в ножнах, мы летим не в бой, а па разведку.
- Все ж лучше, чем сидеть в четырех стенах, - философски заметил Хамп.
Капсула оказалось самой обыкновенной. Олег привычно подождал, пока за ними зарастет наружный корпус, коснулся внутренней стены, раскрывая проход. Затем уцепился за скобы транспортера и поднялся по гладкой прозрачной трубе в верхнюю часть капсулы, в рубку. Хамп и Герт, чертыхаясь, сумели повторить этот нехитрый маневр.
Олег сел в капитанское кресло - капсула, как и большинство малых кораблей Содружества, была рассчитана на пять человек, - и хлопнул себя по лбу. Куда это, интересно, я собрался?! А если посланник просто следы заметал? Летел с Земли на Марс через Туманность Андромеды? Нет уж, без сканера нуль-переходов мне там делать нечего!
- Комп, - сказал Олег, дотронувшись до комма. - Этот самый сканер нуль-переходов можно смонтировать на капсуле?
- За четыре минуты, - мгновенно отозвался искинт. - Исполнительная часть занимает полтора кубометра, интерфейс стандартный. Правда, для управления сканером требуется программа, которая не входит в состав стандартного искинта капсулы...
- К черту стандартный, - усмехнулся Олег. - Копируйся сюда!
- Как прикажешь, - ответил искинт, мигая огоньками на полукруглой сенсорной панели, простиравшейся перед Олегом. - Это займет те же самые четыре минуты...
Олег откинулся в кресле, оттолкнулся ногой от пульта и повернулся к своим спутникам. Хамп стоял у самого жерла транспортера, уцепившись за меч; Герт склонился над панелью штурмана, изучая упрощенную схему Галактики.
Надо же, подумал Олег, какой стремительный прогресс. Еще вчера мечом махал, а сегодня уже суперкрейсера расстреливает и картой Галактики интересуется. Будущий великий завоеватель, не иначе.
- Куда мы полетим? - поинтересовался Герт. Он дотронулся до сенсорной панели и теперь перемещал схему в разных направлениях.
- Этого места нет на карте, - ответил Олег. - Это очень далеко отсюда.
- Бэчеэр дель Дух сказал нам, что ты хочешь снова увидеть своего друга-посланника, - сообщил Герт. - Но ведь в прошлый раз он бежал от тебя. Почему ты думаешь, что нам удастся обойтись без драки?
А действительно, почему, спросил себя Олег. Исключительно в силу произведенного посланником впечатления - сугубый технократ, и притом довольно слабохарактерный. Но кто сказал, что на его планете все такие? Что там нет своих бэчеэров?
- Если ты еще помнишь, - отшутился Олег, - я - князь мира сего. Сомневаюсь, что Дино Кагер полезет драться.
- Он может не знать, кто ты такой, - совершенно серьезно сказал Герт. - Этот корабль способен вести бой?
Вести бой, повторил Олег про себя. С целой цивилизацией. Ну да, секунды полторы способен.
- Боя не будет, - ответил он Герту. - Если Дино Кагер не пожелает разговаривать, мы тотчас вернемся обратно.
Копирование закончено, доложил искинт, сканер смонтирован. Дальность нуль-перехода - сто сорок килопарсек. Продолжительность - три минуты.
Курс утверждаю, мысленно же ответил Олег. Старт.
Он повернулся обратно к пульту. Маршрут, как и следовало ожидать, уже высветился над пока еще тусклыми сенсорными панелями. Он брал начало в земном рукаве и под прямым углом к плоскости Галактики уходил вверх, в абсолютную пустоту. Интересно, подумал Олег, что мы там встретим? Пустое место со следами еще одного нуль-перехода? Или же темную сферу Дайсона вокруг планеты-гиганта, практически не видимую даже с соседних звездных систем?
Скорее всего - второе, решил Олег. Дино Кагер и так сделал достаточно промежуточных остановок.
Олег вытянулся в кресле и рассеянно посмотрел на объемный экран. Часы в правом нижнем углу показывали ноль часов сорок минут - по всемирному времени. Олег попытался припомнить, в котором часу он оказался на «Святом Духе», но безуспешно. Казалось, с тех пор прошла целая вечность; и вместе с тем Олега не покидало подозрение, что костер, оставленный им в горах Троухора, еще дымится в сгустившихся сумерках. С тех пор как я отправился на Офелию, все происходит слишком быстро, подумал Олег. Даже неделю отпуска в окрестностях Плато Демонов я умудрился потратить на совершенствование этой странной «невозможности».
Нет чтобы отдохнуть по-человечески - в князья мира сего потянуло. Ну и толку?
Олег вздохнул и покачал головой. В последние дни я кручусь как белка в колесе. Возможно, я просто не привык к своим новым способностям; но пока что «невозможность» только умножает проблемы. Заговор телепатов, Обалдение, теперь вот операция «Ключ». Не продохнуть. И что самое интересное, усмехнулся Олег, не успеешь решить одну проблему - тут как тут новая! Словно кому-то выгодно, чтобы я как можно дольше не задумывался о второстепенных деталях. Скажем, о том, откуда она вообще взялась, эта «невозможность» ...
- Вот они! - во весь голос завопил Хамп.
Вздрогнув, Олег очнулся от своих невеселых размышлений. Три минуты пролетели в одно мгновение; капсула висела в чернильной пустоте межгалактического пространства, почти упираясь носом в темно-коричневую стену, простирающуюся во все стороны на черт знает какое расстояние.
В голове Олега забубнил монотонный голос. Размеры объекта - двести на пятьсот мегаметров, расстояние - два мегаметра, скорость сближения - сорок километров в секунду. Температура сорок градусов по Кельвину, масса - на уровне погрешности измерений. Вероятность естественного происхождения - менее одного процента.
- Притормози, - скомандовал Олег.
Нехотя он коснулся сенсорной панели и, наморщив лоб, воспроизвел несколько операций из начального курса пилотажа. Масштаб изображения уменьшился, и необъятная коричневая плоскость съежилась до размеров обычного космолета.
Олег возмущенно фыркнул.
Цивилизация посланника не придумала ничего оригинальнее, чем соорудить сферу Дайсона в форме вытянутого параллелепипеда. Видимо, у них там внутри два газовых гиганта, подумал Олег. Два очень маленьких газовых гиганта. И очень холодных.
Прошу прощения, снова возник в сознании голос искинта. Скорость сближения остается постоянной независимо от тяги двигателей. Предполагаю захват капсулы силовым жгутом неизвестного типа.
Олег молча кивнул. Разумеется, объект размером с десяток Юпитеров скорее поймает маленькую капсулу, чем наоборот. И поле должно быть именно неизвестного типа - технологии Содружества слабоваты для создания подобного «коробка». Вот только как же это посланник со своими крутыми технологиями допустил, чтобы я нашел его с первой же попытки?!

Предыдущая страница 27 Следующая страница


Дипломат особого назначения 28

Олег презрительно усмехнулся. Как-как! Сознательно, вот как.
Это - приглашение ко второму разговору. Приглашение, которое поймет далеко не каждый.
- Глуши мотор, - сказал Олег вслух и махнул рукой. Капсула выполнила свою задачу. Пришел черед «невозможности» .
- Время до столкновения - сорок секунд, - доложил искинт. На этот раз вслух.
Олег услышал, как Хамп шепчет молитвы. Зрелище неотвратимо надвигающейся темно-коричневой стены действовало угнетающе. Хорошо, если наружная стенка «коробка» окажется маскировкой, и капсулу втащит в какой-нибудь приемный отсек. А если нет? Олег решил не рисковать.
Он в первый раз вошел в «невозможность» в абсолютно пустом пространстве. Пустота чернела вокруг, непроницаемая даже для сверхчеловеческого взгляда. Но зато Олег ясно различил вытянутый эллипсоид серебристого цвета, выброшенный «коробком» навстречу капсуле. Тысячи таких же серебристых облачков окутывали «коробок», превращая его в угловатую рыбу, ощетинившуюся острыми плавниками. Олег мысленно потянулся к серебристому плавнику, схватившему капсулу, ощутил легкий укол боли, как от удара электротоком, и пожелал, чтобы плавника не стало. Разбрасывая быстро гаснущие искры, неизвестное поле потеряло замкнутую форму и рассеялось без следа. В тот же миг соседний плавник встрепенулся и, быстро вырастая в размерах, потянулся к капсуле.
Олег пожал плечами. В принципе, можно оборвать этому «коробку» все его плавники; но вряд ли Дино Кагер пригласил меня именно за этим.
Повинуясь желанию Олега, «коробок» сделался полупрозрачным. Изнутри он оказался пористым, похожим на гигантскую губку. В ее огромных, размером с Луну ячейках размещались целые миры - несколько километров почвы, атмосфера, микроклимат, бесчисленные растения и животные, отдельные строения и целые города. У Олега мигом зарябило в глазах - ячеек было много, слишком много даже для того, чтобы просто их сосчитать. И в любой из этих ячеек мог находится посланник.
Олег цокнул языком. Цивилизация посланника оказалась куда интереснее, чем он предполагал до сих пор. В одной из ячеек бушевал океан жидкого метана; в другой на раскаленных камнях поблескивали лужицы расплавленного свинца. Персональные миры для каждого индивидуума? Но почему столь разные вкусы?
Потом, решил Олег. Сейчас мне нужен только Дино Кагер.
«Невозможность» выкинула еще одну из своих штучек. Одна ячейка, находившаяся в глубине «коробка» на самом пределе зрения, вдруг замигала красным. Олег понял, что каким-то образом знает: посланник - там.
Телепортация произошла безо всяких сознательных усилий. Олег просто оказался по пояс в душистых цветах, под ярким белым солнцем, сияющим с пронзительно-синего неба. В нескольких метрах перед ним поле пересекала проселочная дорога, в конце которой торчала круглая белая башня, увенчанная сверкающим шаром. За ней возвышался холм, поросший лесом; направо от башни змеилась небольшая речка, а по левую руку тянулось до самого горизонта колышущееся море цветов.
Олег сделал несколько шагов и ступил на дорогу, с изумлением разглядывая две накатанные колеи. В мире посланника сохранилась колесная техника?! Сохранилась, понял он секунду спустя, услышав негромкий, но внушительный звук работающего механического двигателя. Олег посторонился, уступая дорогу вынырнувшему из-за поворота уродливому аппарату с выпирающими из-под днища большими черными колесами.
Аппарат затормозил, взметнув облако пыли. Олег при крыл глаза рукой и несколько раз чихнул. Вот уж воистину историческая встреча, подумал он. В глубине души он уже знал, кто сидел за рулем подъехавшего автомобиля.
Хлопнула дверца, и перед Олегом возник именно он. Посланник. Дино Кагер. Гуманоид, две недели назад перечеркнувший прошлую жизнь Олега жирным черным крестом.
- Рад видеть вас в добром здравии, - сказал Олег, пристально рассматривая своего собеседника.
Дино Кагер стоял, опустив руки по швам. Одет он был в ядовито-зеленую куртку без рукавов, зато со множеством карманов, и широкие светло-синие брюки. На ногах посланник имел ботинки из серой замши, без малейших признаков застежек, а на голове - белую широкополую шляпу, сделанную из жесткого, но легкого материала. В широко раскрытых глазах Дино Кагера читалось удивление.
- Как вы сюда попали?! - спросил он, нахмурившись. - Я как раз ехал домой, чтобы встретить вас в Звездном Мире. Вы прибыли на капсуле Содружества, или?..
Странно, подумал Олег. Он что же, ни разу не имел дело с телепортацией? Или это еще одна проверка?
- На капсуле, - кивнул Олег. - Но остаток пути я проделал самостоятельно. Дело в том, что у меня мало времени.
Посланник оттопырил нижнюю губу, отчего она буквально свернулась в трубочку. Вот вам и еще одно анатомическое отличие, отметил Олег.
- Здесь, - сказал Дино Кагер, - время уже не имеет значения. Необходимость спешить осталась там, в вашем погибшем мире. Здесь мы больше не ограничены промежутком в двести пятьдесят земных лет.
- Погибшем? - переспросил Олег, делая шаг вперед. - Что значит - погибшем?
- Ваш мир обречен, - терпеливо повторил Дино Кагер. - И раз вы пришли сюда, вы сами это прекрасно понимаете.
Олег затряс головой:
- Ничего подобного! Вы меня с кем-то путаете. Кстати, пришла в голову мысль, я даже знаю, с кем!
- Нет, Олег, - ответил Дино Кагер. - Вы именно тот Олег Соловьев, с которым я встретился на Офелии. Тот Соловьев, которого я ждал последние три земных дня.
- Тот Соловьев, - уточнил Олег, стараясь выглядеть серьезным, - которому вы рассказали о Вихре?
- Да, именно тот, - подтвердил Дино Кагер. - Как я и предполагал, вам не потребовалось много времени, чтобы убедиться в справедливости моих слов.
Олег снова затряс головой. Самонадеянность Дино Кагера была просто чудовищной.
- Пусть будет так, - согласился Олег, которому уже стало любопытно, что же за всем этим стоит. - Я запомнил, как вы расхваливали свой корабль, за которым невозможно проследить во время нуль-прыжка. Разумеется, я сразу же попытался это сделать. И оказалось, что это не только возможно, но даже довольно просто. Я понял, что таким образом вы пригласили меня к себе. И вот я здесь; что дальше?
Дино Кагер сделал шаг в сторону и оперся на гладкий корпус своего автомобиля.
- Я знаю, вы предпочитаете прямые ответы, - сказал он, и Олег приготовился внимательно слушать. - Я уже рассказывал вам о Вихре. Больше тридцати миллионов раз он вычищал Галактику, освобождая место для новых сапиенсов. Космические цивилизации уничтожаются полностью, до последнего артефакта. Каждый космический корабль, каждая звездная станция, каждая населенная планета, обладающая технологиями, достаточными для выхода в космос, неизбежно подвергаются нападению и полному разрушению. Все это делается силами самой цивилизации, путем раскола ее на враждующие группировки и погружения в тотальную войну всех против всех. Это происходило миллионы раз, это происходит сейчас и это будет происходить впредь.
- Вы говорите так, будто не раз сами наблюдали все эти Вихри, - заметил Олег.
- Да, - кивнул Дино Кагер, - вы совершенно правы. Но обо всем по порядку. Итак, Вихрь уничтожает как целые планеты, так и отдельные звездолеты. И все же существует способ уцелеть. Спастись - не от Вихря, обратите внимание, от своих же друзей и знакомых, от собственного мира. И способ этот - бегство.
- Сюда, в межгалактическое пространство? - поддакнул Олег.
- Необязательно так далеко, - пожал плечами Дино Кагер. - Достаточно, чтобы о вашем местонахождении знал только один человек - вы сами. Тогда вы в безопасности.
Как бы пи был силен Вихрь, он не может заставить вас совершить самоубийство. Конечно, жизнь в полном одиночестве, да еще после гибели всего вашего мира, не всякому по вкусу. Год, два - и вы, не выдержав одиночества, вернетесь обратно, чтобы в последний раз увидеть человеческие лица, чтобы умереть лицом к лицу с пусть одержимым Вихрем, но все же реальным врагом. Да, спастись от Вихря дано немногим.
Дино Кагер стащил с головы шляпу и несколько раз обмахнул лицо. Олег заметил, что лоб бывшего посланника поблескивает на солнце - видимо, разговор давался ему нелегко. Хотя и жара в этом кусочке «коробка» стояла изрядная.
- Мне повезло, - сказал Дино Кагер, надевая шляпу обратно. - Мой корабль был оснащен примитивным аппаратом анабиоза - что-то вроде вашего стасиса. В системе управления возник сбой. Возможно, он был заранее предусмотрен - когда я отправлялся в полет, влияние Вихря уже было вполне заметно, и в нашей лаборатории не раз обсуждались различные гипотезы. Как бы то ни было, я очнулся через пятьдесят земных лет после расчетного срока. К этому времени от сорока наших миров осталось лишь четыре планеты. Изуродованные, с выкипевшими океанами, без следа кислорода.
Олег сжал кулаки. Неужели, подумал он, все это правда? И Содружество ожидает нечто подобное? Справится ли Федорчук?
- Труднее всего, - продолжил Дино Кагер, - было заставить себя жить дальше. И здесь мне помогли мои коллеги - мертвые к тому времени уже пятьдесят лет. Они записали в бортовой компьютер все свои разработки по охватившей наш мир социопатической пандемии. Я просиживал за экранами сутки напролет, изредка забываясь сном прямо в кресле. Меня интересовало только одно - как это могло произойти? Через две недели я впервые произнес это слово - Вихрь.
- Как давно все это случилось? - поинтересовался Олег. - Вряд ли именно в этот раз, не так ли? А если в предыдущий, то почему вы появились только сейчас?
Дино Кагер шумно выпустил воздух, широко раскрыв ноздри.
- Это случилось, - ответил он, растягивая слова, - сто миллионов лет назад. Ваших, земных лет.
- Это... не шутка? - выдавил Олег.
Сто миллионов лет, повторил он про себя. Если за все это время Дино Кагер так и не смог понять, как бороться с Вихрем...
- Это правда, - сказал Дино Кагер. - Поверьте, не одну тысячу раз я пробовал появляться раньше Вихря. Рассказывал о нем отдельным сапиенсам и целым народам; устанавливал диктатуры и лично уничтожал все оружие. Первый миллион лет ушел у меня на то, чтобы понять: от Вихря нет спасения. Это такой же природный фактор, как свет и гравитация. Его нельзя отменить; с ним нужно научиться сосуществовать.
- Нет спасения, - мрачно повторил Олег. Великий Космос, за миллион лет Дино Кагер перепробовал все. Он даже начал, как я, с контроля над оружием. Держу пари, он пошел куда дальше, и все равно потерпел поражение. - Если так, зачем я здесь?
- Я должен извиниться, - сказал Дино Кагер, снова снимая шляпу. - Вы прилетели ко мне в надежде, что я помогу вашему человечеству. Увы, мой друг, это невозможно.
- Тогда зачем же?..
Дино Кагер указал шляпой на белую башню в конце дороги.
- Идти дальше, - сказал он негромко. - Я приглашаю вас в новое человечество. Лично вас, Олег Яковлевич. Таково правило, действующее миллионы лет. Один представитель от одной цивилизации.
- Только один?
Олег в полной растерянности уставился на Дино Кагера. Он знал, что ответить, если бы посланник адресовал свое приглашение всему Содружеству, или, на худой конец, телепатам. Но - один человек от одной цивилизации?!
Дино Кагер кивнул:
- Да, только один. Это правило стоило нам нескольких миллионов жизней.
- Не понимаю, - сказал Олег. - Почему?! Дино Кагер свернул в трубочку нижнюю губу.
- Я этого тоже не понимаю, - ответил он. - Казалось бы, за сто миллионов лет можно изучить Вихрь вдоль и поперек; но каждый раз он поражает совершенно новую цивилизацию, ничем не похожую на предыдущие. У меня нет общей теории Вихря, и вот уже много миллионов лет, как я смирился с его непознаваемостью. Но эмпирические правила работают, и правило одного представителя - прежде всего.
- Почему только одного? - повторил Олег свой вопрос.
- Каждый раз, когда это правило нарушалось, - Дино Кагер опустил глаза, - вспыхивала война. И что самое страшное, в большинстве случаев ее начинали старожилы. Повторяю, я не понимаю, как это происходит. Может быть, Вихрь существует только как особая форма взаимодействия разумных существ, причем одного времени и одной культуры? Не знаю; за миллионы лет надобность в теориях отпадает, им на смену приходит статистика. Уже сорок миллионов лет, как я запретил себе дальнейшие эксперименты на этот счет. Сейчас это просто правило, которое соблюдается. Быть может, через тысячу циклов вам посчастливится его изменить.
Олег почесал в затылке. От этих миллионов лет у него голова шла кругом. Он ждал от посланника совсем другого - помощи; на худой конец - совета. А получил своего рода контрамарку на конец света.
И что самое поганое, Олег чувствовал, что Дино Кагер говорит правду. В его больших глазах с овальными зрачками сквозила тщательно скрываемая скука. Олег представил себе тысячи и тысячи подобных разговоров, одних и тех же вопросов, похожих, как близнецы, однообразных нервных срывов - и ему тоже стало непереносимо скучно.
- Зачем вам это, Кагер? - спросил он, качая головой. - Зачем я вам нужен?
- Чтобы жить. - Дино Кагер указал на синее небо, ткнул пальцем в землю. - Пусть Вихрь сотрет с лица Галактики ваш мир, точно так же, как и миллионы других; но Содружество не погибнет. Оно будет жить здесь, па Ковчеге, в вашей памяти, в ваших делах. Один человек от одной цивилизации - это все, что мы можем противопоставить Вихрю. Но поверьте, это очень и очень много.
- Вы называете этот «коробок» Ковчегом? - уточнил Олег.
- Это метафорический перевод с моего родного языка, - пояснил Дино Кагер. - Что касается оригинального названия, то вы вряд ли бы отличили его от журчания воды в реке.
Это верно, подумал Олег. С тональными языками я еще не сталкивался. Но это не причина, чтобы задерживаться здесь дольше запланированного.
- Один человек от одной цивилизации, - повторил Олег задумчиво. - Точь-в-точь как при отборе посланника на Офелию. Вы предоставили Содружеству самостоятельно выбрать своего представителя?
- Да, - кивнул Дино Кагер. - Сценарий делегирования посланника не менялся уже шесть тысяч циклов.
- Боюсь, что в моем случае он дал сбой, - со вздохом сказал Олег. - Я не смогу принять ваше предложение.
- Вы уже приняли его, .Олег Яковлевич, - развел руками Дино Кагер. - У вас нет выбора. Вы не можете вернуться обратно.
- Таково правило? - улыбнулся Олег.
- Совершенно верно, - подтвердил Дино Кагер. - Правило, неисполнение которого погубило первый Ковчег.
- Мне очень жаль, - лицемерно произнес Олег. - В следующий раз попробуйте поменять сценарий.
- Быть может, именно это и будет вашей работой, - кивнул Дино Кагер.
Олег покачал головой.
- Это вряд ли. У меня будет достаточно хлопот с собственной цивилизацией. - Олег произнес эту высокопарную фразу, осознал, что говорит именно то, что думает, и тяжело вздохнул. Слишком много работы для бедного Соловьева.
- Это вряд ли, - в тон Олегу сказал Дино Кагер. - Как я уже сказал, вы не сможете вернуться.
- Сейчас проверим, - улыбнулся Олег.
Дино Кагер изменился в лице. В следующее мгновение он отдал команду исполнительным структурам своего комбинезона, превращаясь в неуязвимое, грозное существо, равно способное существовать в бескрайнем космосе и в центре небольшой звезды. Но Олег воспринял эту команду уже как свою собственную. Он покинул собственное тело, позволив ему свалиться в душистые придорожные цветы, а сам неслышно растекся по сознанию Дино Кагера.
Сначала Олег с интересом пробежался по управляющим структурам комбинезона, слитого с биологическим телом посланника. На Офелии Дино Кагер не успел им воспользоваться; сейчас Олег с удовлетворением обнаружил контур защиты от измененных состояний сознания. Но от мягкого харсунга посланник так и не нашел защиты.
Увидев своего гостя свалившимся с ног, Дино Кагер растерялся. Но Олег не стал тратить время на переживания существа возрастом в сто миллионов лет. Он попросту раскрыл свою собственную память и выдал запрос. Все, что Дино Кагеру известно о «невозможности».
Ответ на запрос пришел не сразу. И именно поэтому поразил Олега до глубины души.
Ничего.
Ровным счетом ничего.
Даже «невозможности» потребовались долгие секунды, чтобы обрести уверенность в этом кажущемся невероятным факте.
Дино Кагер склонился над телом Олега и приложил к его голове тонкий гибкий прутик. Взаимное сканирование, подумал Олег, есть основа взаимопонимания мыслящих существ. Ну хорошо, а как насчет Вихря?
На этот раз в сознание Олега хлынул такой поток информации, что перед глазами вспыхнули искры. Даже в «невозможности» Олег ощутил легкое недомогание; всасывание такой порции данных в обычном состоянии обеспечило бы мозговую горячку.
Дино Кагер не врал насчет ста миллионов лет. Он действительно изучал Вихрь, изучал с тем же остервенением, с которым Эдисон изобретал свою электролампу. Сто миллионов лет, день за днем, минута за минутой.
А Вихрь так и остался загадкой.
Олег выскочил из сознания Дино Кагера, как пробка из бутылки. Он уловил лишь слабую тень черного отчаяния, безраздельно господствовавшего в эмоциях бывшего посланника. И поспешил прочь, потому что отчаяние это было вполне обосновано.
- Что с вами? - спросил Дино Кагер, настороженно сжимая в руках сканер-зонд.
- Все в порядке, - пробормотал Олег. Миллионы лет, и никакого результата, подумал он. И с каждым днем все труднее уговорить себя, что жизнь имеет какой-то смысл. - У меня есть для вас хорошая новость, Дино Кагер, - Олег приподнялся па один локоть и посмотрел в овальные зрачки бывшего посланника. - Вихрю придется иметь дело со мной.
Он вошел в «невозможность» всем телом, даже не потрудившись встать. Бросил косой взгляд на желтое облако, оставшееся на земле над примятой травой - местный вариант стасис-поля, жалкая попытка Дино Кагера удержать своего гостя и пленника. Уменьшил масштаб, разыскивая капсулу в бескрайних просторах Ковчега.
Итак, Дино Кагер ничего не знает о «невозможности». Так откуда же она взялась, черт побери? Или я с детства головой стукнутый? Как бы то ни было, здесь мне больше нечего делать. Теперь я знаю все о Вихре столько же, сколько и сам Дино Кагер.
Расширив поле зрения, Олег разыскал капсулу. Схваченная силовой сетью, она неподвижно висела посреди огромной пустой ячейки в середине боковой грани Ковчега. Передвинувшись поближе, Олег проник взглядом сквозь стены - и захлопал невидимыми глазами от удивления.
На первый взгляд внутри капсулы все было нормально. Мерцала молочно-белым сиянием сенсорная панель, чернел вокруг четверки кресел панорамный экран, Герт с Хампом все так же сидели в своих креслах. И только коричневатый полумрак, окутывавший эту идиллическую сцену, давал понять: Олег видит остановившийся свет. Хамп и Герт сидели неподвижно, как манекены, окутанные мертвой тишиной.
Время внутри капсулы остановилось.
Что за чертовщина, подумал Олег. Я же его не останавливал!
В одно мгновение Олег очутился в привычном ему командирском кресле, развернувшись лицом к полумертвому экипажу. Кто же это их так, подумал он, разглядывая нелепо раскрытый рот Хампа дель Райга. Посланник? Вряд ли - он ничего не знает о «невозможности», а все выглядит именно так, как в прошлый раз, с Петуховым. Дю Марте? Олег покачал головой - его двойник испытывал трудности даже с чтением мыслей. Но кто же тогда?!
В ту же секунду Олег убедился, что «невозможность» не понимает риторических вопросов. Яркая вспышка света разорвала полумрак рубки, Олег обнаружил себя висящим в пустоте, заполненной голубоватым туманом, а прямо перед собой увидел два слабо светящихся желтых цилиндра высотой около человеческого роста. От цилиндра к цилиндру тянулись две полоски из мелких желтых пузырьков, снующих туда-сюда с быстротой теннисных шариков.
Всмотревшись, Олег ощутил, как пузырьки превращаются в звуки. Какой-то миг он провел в недоумении - как можно слышать то, что видишь, - а потом понял, что слышит уже не просто звуки, а слова.
- А может, ты все-таки ошибся? - услышал Олег голос Хампа. От левого цилиндра заструилась новая серия пузырьков. - Что, если он уже перенесся обратно, безо всякой капсулы?
- Опять повторю, Наставник, - почти коричневыми пузырьками отозвался второй цилиндр. - Он нас не оставит.
- Это твой протокольный прогноз? - прожурчал Хамп.
- Да, - подтвердил Герт - а кто же еще мог быть вторым цилиндром?! - И он сбудется.
- В таком случае, - проговорил Хамп, - нам следует вернуться к своим телам. Он уже вплотную подошел к контакту с Реальностью.
Вот это номер, подумал Олег. Они что же, и в самом деле инопланетные агенты? Да еще владеющие «невозможностью»?! А я их уже и подозревать-то перестал! Интересно, о ком это они разговаривают?
Интересно - узнаем, усмехнулся Олег. Он мысленно развел руками и отдал «невозможности» уже привычный приказ. Хочу все знать; все, что знает мерцающий передо мной желтый цилиндр.
Проскользнув в чужое сознание, Олег сразу же почувствовал мелкую дрожь. Сквозь воздушное, почти невесомое тело Хампа проносился поток неизвестной энергии, заставляя вибрировать каждую клетку, каждый атом. Олег никогда раньше не ощущал ничего подобного; на миг им овладела паника, а потом он пожелал увидеть, что же такое делает «невозможность».
«Невозможность» не подвела. Висящий перед Олегом цилиндр стал ярче, осветив собой окружающий туман. К его нижнему торцу из-под Олега летел непрерывный поток алых искр, пронзал желтый цилиндр вдоль оси и, выскочив из верхушки, устремлялся обратно к Олегу.
Не нужно было быть семи пядей во лбу, чтобы понять, что происходит. В отличие от обычных людей, Герт не был ограничен своим физическим телом. Значительная часть его сущности находилась в ином пространстве, и сейчас «невозможность» прощупывала эту часть на свой, невозможный лад. Новые технологии, подумал Олег, возвращаясь в сознание Герта. И что же мы там нащупали?
В следующее мгновение Олег вывалился из «невозможности», потрясенный свалившимся на него открытием. Сканирование алыми искрами напоминало выборку знаний из чужого сознания, которую он уже не раз проделывал за сегодня. Но алые искры действовали совсем по-другому - они брали с собой всю память без остатка, сначала - в самых общих чертах, а затем, с каждым новым витком - во все больших и больших подробностях. Олег осознал, что за доли секунды уже узнал ответы на все те вопросы, которые только собирался задать Хампу. Теперь Олег знал, кто перед ним. И от этого ему сразу же захотелось обратно.
В свое привычное человеческое тело.
Герт уже сидел в своем кресле, постукивая костяшками пальцев по подлокотнику.
- Как видишь, - пробормотал он, обращаясь к Хампу, - он появился. И как появился!
Хамп еще с полсекунды сидел неподвижно, а потом клацнул зубами, закрывая распахнутый рот. Произведенное Олегом сканирование явно выбило Наставника из колеи.
- Вообще-то, - пожал плечами Олег, - рано или поздно я все равно бы додумался вас прощупать. Так что не стоит так расстраиваться, Наставник Хруниазим!
Едва успевший закрыть рот Хамп разинул его снова.
- Наставник, - прошептал Герт. - Он знает ваш идентификатор! Надеюсь, он - часть модели?!
Олегу очень хотелось ответить - коротко, ясно, на родном языке Ученика Герта Герратамуса, принадлежащего к древней как мир расе Творцов. Но ответить Олег не мог; не мог, потому что во всей бездонной памяти Хампа не обнаружилось способа, которым обычный человек может стать Творцом. А Олег, как он знал теперь без тени сомнения, был именно Творцом. Существом, способным повелевать Реальностью.
А следовательно, у Олега не было никаких доказательств, что он, Олег Соловьев, не является частью модели. И потому Олег промолчал.
Ответил Герту его Наставник, Хампарел Хруниазим.
- Нет, - спокойно сказал Хамп. - Он - обычный галакт. Галакт, мысленно повторил Олег. В знаковой системе Творцов так назывались разумные обитатели цивилизаций, достигших космической стадии эволюции. Герт криво усмехнулся:
- Обычный галакт? Владеющий Творением на уровне Наставника?!
- Много лучше, Герт, много лучше, - кивнул Хамп. - Куда лучше, чем самая талантливая модель Пурразона. И тем не менее он - обычный галакт. Творец никогда бы не стал заниматься делами галактов.
Даже самых общих сведений, почерпнутых Олегом из сознания Герратуса, хватило, чтобы понять: основные интересы Творцов лежат далеко за пределами человеческого понимания. Галакты были интересны только Ученикам - да и то лишь в качестве учебных задач по социотехническому моделированию.
- В таком случае, Наставник, - возразил Герт, - он - необычный галакт. Галакт, научившийся Творению.
Он опустил глаза и замолчал, покручивая в руке небольшой цилиндрик, в котором Олег узнал дистант от стандартного излучателя.
Доигрался, подумал Олег. Как же это меня угораздило? Телепатии вон шесть лет учиться пришлось, энергоморфингу - три года. А здесь - какая-то неделя, и готов Творец. Что-то не верится мне, что это я сам научился. Уж не помог ли кто?
- Где это я учился Творению? - спросил Олег, обращаясь к Хампу - как к старшему по должности. - У меня что, провалы в памяти?
- Никто и не говорил, что ты учился, - ответил Хамп. - Но в Трит ты прибыл простым галактом, а из Троухора отбыл уже Творцом. Что-то странное произошло с тобой на Плато Демонов.
- Странное?! - воскликнул Герт. - Наставник, случилось невозможное! Галакты существуют лишь в Действительности, у них нет связи с Реальностью! Ты должен был изменить задачу...
- Зачем это - менять задачу? - искренне удивился Хамп. - Ты отлично справился со всеми тремя моделями...
- С двумя, - возразил Герт, протягивая руку в сторону Олега. - Третья никуда не годится, ведь он в ней не предусмотрен!
И впрямь не предусмотрен, отметил Олег. Основная модель Герта была посвящена эволюции Содружества; критерием ее успешности служил прогноз времени жизни данного техносоциума. В отличие от искинта с названием «Паскуале», Герт отвел человечеству только три года и восемь месяцев. В его модели не было ни Соловьева, ни Дю Марте; но инспектор Федорчук занимал в ней одно из ключевых мест.
- И правильно не предусмотрен, - согласился Хамп. - Какое отношение Творец имеет к галактам?!
Герт нахмурился, а потом коротко кивнул, признавая свою неправоту.
Сейчас узнаете, какое, подумал Олег.
- Ну хорошо, братья по разуму, - воспользовался он возникшей паузой. - Спасибо за посвящение в Творцы. А теперь послушайте, что я вам скажу...
- Ты просканировал меня или Герта? - перебил его Хамп.
- Тебя.
- Значит, ты должен был понять, чем мы тут занимаемся?
- Моделируете космические цивилизации, а потом сверяете прогнозы с результатом, - ответил Олег. - Насколько я понял, уже не первый цикл. Герту очень хочется, чтобы его третий прогноз подтвердился.
- Да, - кивнул Хамп. - Он уже создал две успешные модели; третий успех означает подтверждение мастерства.
- Боюсь, - покачал головой Олег, - что с подтверждением придется повременить. Я не дам Содружеству погибнуть. Ни через три года и восемь месяцев, ни в отдаленном будущем.
- Я тоже боюсь, что модель Герта может оказаться неадекватной, - кивнул Хамп дель Райг. - Но по совсем другой причине. Твои внезапно появившиеся способности были для нас полной неожиданностью. Конечно, в Реальности нет ничего невозможного; но подобные события происходят чрезвычайно редко. Их не принято учитывать в техносоциальных моделях. Более того, их не принято учитывать при проверке моделей. Если бы ты покинул Офелию, владея лишь харсунгом и демонизмом, я должен был вывести тебя из Действительности - потому что даже с этими ограниченными способностями ты мог бы ощутимо повлиять на развитие событий в Содружестве. Впрочем, за меня эту работу успешно проделали бы твои же соотечественники; в модели Герта ты должен был погибнуть на борту «Святого Духа». Но случилось непредвиденное - ты стал Творцом, причем стал им практически мгновенно. - Хамп посмотрел себе под ноги и покачал головой. - Обычно это занимает долгие годы. Галакт успевает привыкнуть к могуществу, успевает понять, на что это могущество следует употребить. В твоем случае все иначе - ты до сих пор остаешься со своими человеческими желаниями и убеждениями. Будь ты настоящим Творцом, вопрос о дальнейшей судьбе галактов даже не обсуждался бы. Мы вернулись бы на Офелию, чтобы узнать главное, как вообще возможно превращение галакта в Творца. А события в Содружестве развивались бы своим чередом, Федорчук провел бы всеобщее разоружение, и ваша цивилизация стала бы одной из немногих, полностью уничтожившей себя исключительно холодным оружием.
- За три года?! - не сдержался Олег.
- Ты же знаком с моделью, - пожал плечами Хамп. - Твое появление у Дю Марте ничего не изменило.

Предыдущая страница 28 Следующая страница


29 Сергей Щеглов

Олег нахмурился, вспоминая В модели Герта Олег Соловьев погибал при допросе, после чего «Святой Дух» направлялся на поиски Федорчука, захватывал его и получал новое задание - уничтожить базу телепатов. При контакте с бэчеэрами Дю Марте пускал в действие свои демонические способности, путем харсунга захватывал командование на корабле и освобождал Федорчука, после чего заключал с ним союз.
С участием Олега все это произошло чуть-чуть быстрее. Как раз на те два часа, которые понадобятся Федорчуку, чтобы восстановить свою память.
- Проклятье, - пробормотал Олег. - А я-то думал, что все уже в порядке...
- Все и так в порядке, - пожал плечами Герт. - Ты думаешь, одного действия достаточно, чтобы изменить судьбу целой цивилизации? Советую тебе поучиться моделированию!
Все верно, подумал Олег. Если миллиарды людей хотят убивать, сам Бог не способен защитить их друг от друга. Сам Дю Марте не сможет зателепать всех.
Значит, снова Вихрь. Пока он продолжает свою разрушительную работу, все прочее бесполезно.
- Вихрь, - сказал Олег. - Как мне остановить Вихрь? Герт криво усмехнулся и подался вперед. Хамп жестом
остановил его.
- Ты пропустил это при сканировании? - спросил "он у Олега.
Олег покопался в памяти Хампа - и понял, что там нет ни слова о Вихре. Странно, ведь Творцы работают с нашей галактикой миллионы лет. Может быть, они называют его по-другому?
- Кажется, да, - признался Олег.
- Герт, объясни, - сказал Хамп.
- Это достаточно просто, Олег, - с печальной улыбкой произнес Герт. - Не только Творцы обладают способностью к Творению. Все существующее имеет возможность породить новую Действительность - в благоприятном месте и в благоприятное время. Все цивилизации начинают свой путь в относительно простом физическом мире. К моменту выхода в галактическое пространство их наука создает замкнутую модель, описывающую все возможные процессы, доступные в их Действительности. Но однажды - как правило, на этапе, когда в галактическую цивилизацию входит уже больше сотни разных миров, - на одном из таких миров возникают благоприятные условия. Возникает новая Действительность; процессы, считавшиеся невозможными, начинают происходить и достоверно воспроизводиться. В вашей галактике таким процессом является телепатия.
- Телепатия? - переспросил Олег. - Но Молчаливые знали ее сотню лет!
- Лингар не входил в Содружество до самых последних лет, - возразил Герт. - Его Действительность не была связана с вашей. До тех пор, пока телепатия не начала активно распространяться по галактике. С этого момента ваш мир изменился.
- Но как это связано с Вихрем? - спросил Олег. - Я не заметил, чтобы он поражал только телепатов!
- То, что ты называешь Вихрем, - пояснил Герт, - на самом деле способ, которым Дино Кагер визуализировал для себя процесс распространения новой Действительности. Изменения в сознании, которые ты называешь Обалдением, вызываются вовсе не Вихрем. Они вызываются новой Действительностью.
- Не понимаю, - Олег затряс головой. - Что значит - новая Действительность?
- Вот, - сказал Герт, раскрывая руку. Олег прищурился - на ладони Герта лежал маленький пушистый шарик, светящийся мягким зеленым светом. Он медленно поднялся, зависнув в воздухе, и запульсировал, то увеличиваясь в размерах, с каждым тактом все сильнее, то уменьшаясь обратно, к первоначальному облику мохнатого теннисного мяча. Когда очередная пульсация превратила шарик в огромный трехметровый шар, его поверхность коснулась лица Олега - и прошла мимо, не оставив никаких ощущений. А внутри шара Олег увидел висящую в черном космосе планету, с синими океанами и белыми разводами облаков. До нее можно было дотронуться рукой, но Олег почувствовал, что делать этого не стоит.
Шарик схлопнулся обратно и продолжил пульсации, не выходя более за пределы человеческого роста.
- Связные пространства, - объяснил Герт. - С точки зрения физики Содружества, вещь абсолютно невозможная. Пришлось создать новые физические взаимодействия. Что-то подобное ты делаешь, когда пользуешься телепортацией.
- Там, внутри - Земля? - поинтересовался Олег.
- Земля, Земля, - кивнул Герт. - Так что если захочешь потрогать, будь осторожен - в том пространстве твоя рука состоит из довольно крупных атомов. Могут возникнуть любопытные ядерные реакции...
- Значит, новая Действительность - это новые взаимодействия? - уточнил Олег.
- Если пользоваться физической терминологией. В случае с телепатией дело обстоит точно таким же образом. Ты вовсе не научился телепатии - ты освоил новое взаимодействие, которое позволяет телепатии существовать. А потом ты принес это взаимодействие в Содружество.
- Понятно, - проговорил Олег, ощутив смутное беспокойство. - Значит, новые взаимодействия распространяются как эпидемии - от человека к человеку?
- Совершенно верно, - подтвердил Герт. - От сапиенса к сапиенсу, говоря языком вашего друга Дино Кагера. Некий сапиенс создает идею - той же телепатии, или магии, или электрона, как это было в вашей истории, - а потом начинает искать доказательств ее действительного существования. Если ситуация ему благоприятствует, он их находит - а на самом деле совершает элементарный акт Творения. Возникает маленький островок новой Действительности в океане старой. Будет ли он расширяться - зависит от других сапиенсов, ведь их способности к Творению ничуть не меньше. Им ничего не стоит рассоздать новую Действительность обратно - если они сочтут ее невозможной и приложат к тому достаточно сил, - И только тогда, когда основанные на новой Действительности взаимодействия становятся повседневной практикой значительной - около трех процентов - части социума, они охватывают все вероятностное пространство. Они начинают действовать всегда и везде.
Выслушав эту короткую лекцию, Олег наконец понял, что имеет дело с Учеником. И притом учеником донельзя способным. От его ума уже начинала болеть голова.
- Значит, люди тоже способны к Творению? - Олег сделал из услышанного собственный вывод. - Тогда в чем же отличие галакта и Творца?
Герт усмехнулся:
- Обезьяна, сев за клавиатуру, теоретически способна написать маленькую программу. «Здравствуй, мир», например. Но никто не назовет обезьяну программистом. Сапиенсы способны к Творению, Творцы им занимаются. Вот, собственно, и вся разница. Сейчас, желая спасти свое обреченное Содружество, ты больше походишь на обезьяну, набирающую «дай банан», чем на программиста, отлаживающего собственную программу.
- Ну пет, - возразил Олег. - Нужен мне этот банан! Я просто пытаюсь понять, что происходит. Хорошо, пусть Вихрь - это новое взаимодействие; в нашем случае - телепатия. И как же она вызывает Обалдение?
- Я не говорил, что Обалдение вызывается телепатией, - заметил Герт. - Новое взаимодействие, на котором основана телепатия, позволяет существовать и другим процессам. Распространяясь по галактике, новая Действительность одарила вас телепатией - но одновременно подготовила почву для Обалдения. Или, если быть более точным - стрессовой психоиндукции.
- Чего-чего? - не понял Олег.
- Стрессовой психоиндукции. В вашем старом мире человек, сталкиваясь с неприятностями, испытывает определенные переживания - агрессию или страх. Но эти переживания остаются при нем или, в худшем случае, выплескиваются на оказавшихся рядом. В мире с развитым ментальным взаимодействием в каждом таком случае происходит передача эмоций всем без исключения сапиенсам, обладающим схожей психологией. Дальше все очень просто: поскольку позитивные эмоции, которые тоже, конечно, индуцируются, не требуют немедленных действий, а негативные - требуют, - все большее число поступков в этом мире совершается под воздействием негативных эмоций. В результате...
- Понятно, - перебил Олег Герта. Знаем мы, что в результате получается. Своими глазами видели. - Так значит, Вихрь - это распространение психоиндукции? И все это началось с телепатии?
- Совершенно верно, Олег, - подтвердил Герт. - С того самого момента, когда ты вернулся с Лингара и набрал слушателей на свой первый в истории Содружества учебный курс.
- Так все это - из-за меня?! - воскликнул Олег, хватаясь за голову.
Вот тебе и телепатия, подумал он. Вот тебе и выдающиеся успехи отечественной дипломатии. Ведь отличником был в свое время - по галактической-то безопасности - а все-таки прокололся. Не просчитал последствия.
- Нет никакой разницы, кто из галактов становится первым телепатом, - ответил Герт. - Рано или поздно телепатия привлекает к себе внимание всех галактов - и с ней приходит в мир стрессовая психоиндукция. Я наблюдал этот процесс больше тысячи раз - каждый раз все происходит одинаково. На твоем месте мог быть любой другой человек; срок жизни вашего Содружества не изменился бы от этого и на год.
Какое мне дело до других, подумал Олег. Впору о себе подумать! То телепатия, то энергоморфинг, то харсунг с демонизмом - и везде я, везде я. Словно весь свет на мне клином сошелся. Теперь вот Творцы привязались - и опять же - нет бы помочь, так обрадовали - оказывается, я еще и Вихрь на галактику напустил. Да что ж это со мной такое? Что я, с детства ушибленный?
Погоди-ка, прервал он свои причитания. А ведь точно, ушибленный! Иначе с чего бы это Федорчуку проводить против меня целую операцию с загадочным названием «Ключ»?!
- Ладно, - сказал Олег. - Нет разницы, кто выпустил Вихрь из бутылки; в любом случае его нужно остановить. Вы знаете, как это сделать?
Герт с любопытством посмотрел на Хампа. Хамп коротко выругался.
- Хороший вопрос, - сказал он. - Отвечу честно: ни разу не пробовали.
- То есть как это - не пробовали?!
- Никак не пробовали, - ответил Хамп. - Мы учим моделировать цивилизации, а не спасать их. Разве вам приходит в голову спасать осенние листья?!
Хамп говорил резко, с плохо скрываемым раздражением. Олег пристально посмотрел на него, покосился на Герта. Тот молча кивнул - да, Хамп говорил совершенно серьезно.
- Мы для вас - листва на деревьях? - пробормотал Олег.
- Не обижайся, Олег, - вмешался Герт. - Представь, что ты живешь уже миллион лет. Что перед твоими глазами прошла история тысяч цивилизаций. И что в каждой из них из века в век повторялось одно и то же - войны, революции, создание материальной культуры, освоение Галактики. Тогда ты поймешь, что цивилизации отличаются друг от друга не больше, чем листья одного дерева.
- Не верю, - пробормотал Олег.
- Загляни в мою память, - тихо сказал Хамп.
Олег опустил глаза. Он знал, что найдет в этой памяти.
- Хорошо. Я все время забываю, что вы - не люди, - Олег стукнул ладонью по сенсорной панели. - Но в таком случае - какого черта вы здесь сидите?! Ведь я - всего лишь еще один лист на ветру! Чего ж вы не моделируете ваш техносоциум?
- Он не понял, - Хамп укоризненно посмотрел на Герта.
Герт выбросил перед собой правую руку и резко сжал в кулак, словно хватая невидимую муху.
- Разгрызи меня Горг! - выругался он. - Олег, ты ничего не понял! Листья на ветру - это цивилизации; галакты - совсем другое дело!
- В каком смысле? - осторожно уточнил Олег. Он был готов услышать что-то вроде «очень уж они хороши в жареном виде».
- Галакты - не все, конечно, но довольно значительная их часть, - будущие Творцы, - пояснил Герт.
- Довольно значительная - это сколько процентов? - незамедлительно уточнил Олег.
- Несколько на миллион, - ответил Герт. - Но какая разница? Пестуны следят за каждым галактом.
Олег разинул рот.
- За каждым?! - Великий космос, да в Галактике нас, наверное, сотни триллионов! Ну и работенка! - Но... как же тогда вы допускаете гибель цивилизаций? Ведь вместе с ними гибнут и галакты?
Уже задавая этот вопрос, Олег понял, что из первого еще не следует второе. И поэтому ответ Герта прозвучал для него совершенно нормально.
Герт схватился правой рукой за волосы и резким движением оторвал себе голову. Затем он швырнул ее к противоположной стене и уже оттуда прокричал:
- Гибнет тело! Гибнет Действительность, и только Действительность. Реальность остается, будущие Творцы - бессмертны. - Голова Герта всплыла в воздух и медленно вернулась обратно на свое место. - Каждый, кто способен создать хоть маленькую частицу Действительности, обретет свое место среди Творцов, пусть даже планета у него под ногами превратится в раскаленный газ.
Надо будет рассказать об этом Дю Марте, ни с того ни с сего подумал Олег. Отличный догмат для новой религии.
- Значит, - сказал он вслух, - за мной эти ваши Пестуны не уследили?
Герт рассмеялся.
- Еще бы, - фыркнул он. - Ты же стал Творцом еще при жизни. Они так не умеют.
Надо же, как хорошо все складывается, подумал Олег. В загробном мире всем воздастся по заслугам; а цивилизация - всего лишь колыбель разума. Освободите колыбель для следующих поколений! Просто праздник какой-то.
Вот только мне почему-то не хочется пить шампанское.
- Ну хорошо, - улыбнулся Олег. - Приятно знать, что у вас все так хорошо организовано. А теперь скажите, Как же мне все-таки остановить Вихрь!
На этот раз ни Герт, ни Хамп не торопились с ответом. Они переглянулись, потом Герт пожал плечами и поднял глаза к потолку. Хамп тяжело вздохнул.
- Ты Творец, - сказал он Олегу. - Ты можешь создать любую Действительность. Так что создай себе еще одно Содружество - без Вихря. Содружество без телепатии, каким оно было в дни твоей молодости. С твоими теперешними способностями это не займет много времени.
Олег шмыгнул носом. Кажется, приехали, подумал он. На кой черт мне еще одно Содружество?! С этим бы разобраться!
- А может, мне просто пожелать Вихрю исчезнуть? - спросил он.
- Поздно. - На этот раз Олегу ответил Герт. - Эта Действительность уже стала общей. Ты можешь распоряжаться тем, что создал сам; но психоиндукция тебе уже не принадлежит. Если ты пожелаешь Вихрю исчезнуть, твое желание попросту не исполнится. Уничтожить Вихрь можно лишь вместе с его создателями. Вместе с галактами Содружества.
- Так что же мне делать? - взмолился Олег, окончательно сбитый с толку. Непрерывное напряжение последних часов сказывалось даже на нем; хотя тело оставалось бодрым и легким, мысли в голове ворочались все тяжелее и тяжелее.
- Я бы посоветовал оставить все как есть, - заявил Хамп, складывая руки на груди. - Но я знаю, что ты не послушаешься такого совета. В тебе еще слишком много человеческого. Ты все еще хочешь вернуться, чтобы изменить историю. Мы не станем тебе в этом препятствовать. Я хочу лишь, чтобы ты знал, чем могут закончиться твои попытки остановить Вихрь.
- В худшем случае мне это просто не удастся, - пожал плечами Олег.
Хамп покачал головой.
- Не уверен, что это - самый худший вариант, - сказал он. - Дело в том, что способность к Творению не вечна. Она может появиться у любого галакта - и точно так же может исчезнуть. Мы знаем, сколько Творцов выйдет из вашего Содружества при естественном развитии событий. Но что если ты остановишь Вихрь - а при этом у очень многих галактов исчезнет способность к Творению?
- Вихрь и эта способность как-то связаны? - быстро переспросил Олег.
Идиот, тут же оборвал он сам себя. Ну конечно же, связаны! Кто запустил Вихрь? И кто у нас теперь Творец-самоучка?! Черт, вот так ситуация...
- Есть основания полагать, что да, - мягко произнес Хамп.
Олег несколько раз кивнул, прикрыв глаза. Нет, такие задачи не для меня. Я не философ, я обыкновенный дипломат. Я не могу решать за все человечество, кого спасать, а у кого ампутировать творчество. Да и кто вообще может?! Творцы эти, что ли? Инспектор Федорчук? Всегалактический референдум, результаты которого в теперешней ситуации легко предсказать?
Быть может, раздался в голове Олега вкрадчивый голос, и я на что сгожусь?
Вот-вот, мысленно усмехнулся Олег. Искинт «Паскуале» в качестве судьи человечества. А еще неплохо подошел бы датчик случайных чисел.
Наверное, понял Олег, я все-таки справлюсь лучше.
- Ну что ж, - сказал он, прерывая затянувшееся молчание. - Жаль, конечно, что вы не спешите делать за меня мою работу. Но в любом случае спасибо за ценную информацию. Что вы собираетесь делать дальше?
Хамп встал, выпрямился во весь свой немалый рост и взял наизготовку невесть откуда появившийся излучатель.
- Веди нас, Олег дель Мьяльс! - гаркнул он во все горло.
Герт тоже поднялся, вытянув руки по швам.
Надо же, подумал Олег. У них все еще не пропало желание валять дурака. А впрочем, что в этом странного? Куда интереснее дожидаться результатов развития модели, болтаясь по вселенной в компании только что родившегося Творца. Я бы и сам не отказался...
- Э, нет, ребята, - улыбнулся Олег. - Так дело не пойдет. Если вы и дальше собираетесь таскаться за мной, придется поменять имидж. Как насчет консультантов по психоиндукции с далекой и совершенно секретной планеты Дино Кагера?
- Как скажешь, вождь! - рявкнул Хамп, отбрасывая излучатель в сторону. Не пролетев и метра, тяжелый полуметровый агрегат бесследно растаял в воздухе. Хамп на мгновение пропал из виду и тут же появился обратно, облаченный в синие брюки и ядовито-зеленую безрукавку с тремя рядами накладных карманов. Олег с удивлением отметил, что в отличие от точно такого же наряда Дино Кагера карманы этой куртки были чем-то оттопырены. Бросив короткий взгляд на Герта, Олег убедился, что и второй Творец успел приодеться по моде давно исчезнувшей цивилизации.
- Мы готовы, Олег, - сказал Герт, доставая из кармана какой-то прибор, похожий на застывшую каплю размером с половину ладони. В воздухе перед Гертом засветилась голографическая карта Галактики. - Куда полетим? Обратно к инспектору Федорчуку?
Олег кивнул, несколько ошарашенный мгновенными трансформациями Творцов. Сам он так не умел. Точнее, умел, но боялся себе в этом признаться.
- Время в пути - шесть минут, - доложил искинт вслух.
- Курс утверждаю, - скомандовал Герт.
Олег понял, что доклад искинта предназначался младшему из Творцов. Повинуясь внезапному импульсу, он запросил на дисплей список членов экипажа - и тут же убедился в правильности своих подозрений. Помимо капитана Соловьева, там значились консультант-пилот Герт Гаррози и консультант-инженер Хамп Назим.
Творцы не просто изображали из себя консультантов; они ими стали.
- Эй, комп, - спохватился Олег. - А почему шесть минут? Сюда мы летели всего три!
- Мы летим на Землю, - пояснил искинт. - По информации, предоставленной пилотом Гаррози, инспектор Федорчук находится именно там.
Олег широко раскрыл глаза. Узнать о перемещении одного человека за сто сорок парсек?! Такого он не мог себе представить даже в «невозможности». А вот Герт со своим дурацким прибором сделал это за пару секунд - и даже особо не напрягаясь.
Кажется, я не прогадал, заставив их сменить личину.
- А что он там делает, Федорчук? - спросил Олег, обращаясь к Герту.
- Да посмотри сам, - пожал тот плечами. - Только не надо каждый раз выходить в Реальность, создай себе локальный контакт, вроде этого.
Он перебросил Олегу свой каплевидный прибор. Олег подхватил его, сжал в руке, отметив, что прибор сам принял идеально ухватистую форму, и пожелал - как уже не раз делал в «невозможности» - узнать, чем сейчас занят Павел Иванович Федорчук.
Олег ожидал мгновенного переноса в другое место, появления изображения и звука - но вместо этого внезапно понял, что уже знает все, что хотел знать. Олег вспомнил о последних событиях в жизни Федорчука - вспомнил точно так же, как вспоминал недавно увиденный фильм или прочитанную книгу. Инспектор уже успел прибыть на Землю, установить контроль над большинством крейсеров первого класса и теперь вел переговоры с самим Ральфом Эрстоссом.
Олег прокрутил в памяти начало их разговора и поморщился. Похоже, что за полчаса переговоров Федорчук смог добиться только одного: обвинения в преступной связи с телепатами. Привыкший к беспрекословному подчинению, инспектор явно не был хорошим дипломатом. Впрочем, захват власти в Галактике вряд ли можно осуществить дипломатическими методами.
Панорамный экран озарили синие всполохи, и Олег увидел Солнечную систему. Слева висел небольшой, но ослепительно яркий диск Солнца, а прямо перед Олегом в одну линию выстроились три планеты - Юпитер, Марс и Земля. Их Олег узнал сразу, а вот условные цвета и обозначения других объектов, буквально заполнивших поле зрения, поставили его в тупик. Около сотни межзвездных кораблей, прикинул Олег. Целое столпотворение.
- «Святой Дух» в контакте, - доложил искинт. - Вызвать Федорчука?
- Вызвать, - кивнул Олег. Все равно с Эрстоссом он ни о чем не договорится.
Федорчук появился на экране практически мгновенно. Он вертелся в кресле, пытаясь устроиться так, чтобы одновременно повернуться лицом к обоим своим собеседникам. Олег услышал, как инспектор завершает свою очередную фразу, адресованную Эрстоссу:
- ... на размышление. После этого я продолжу разоружение незаконных формирований, и ответственность за возможные жертвы и разрушения ляжет лично на вас. До связи, Эрстосс! - Закончив, Федорчук повернулся к Олегу и нахмурился. - С возвращением, капитан. Что вам удалось узнать?
- Ничего принципиально нового, - пожал плечами Олег. Потом сообразил, что кое-что из узнанного будет интересно даже Федорчуку. - Вихрь является психоиндуктивным процессом, основанным на неизвестном современной науке взаимодействии. Дино Кагер предоставил нам двух экспертов по Вихрю, они у меня на борту. Однако готовых решений проблемы Вихря у них нет, нам придется искать его в процессе совместной работы. А что у вас, инспектор?
- Реализуется вторая фаза операции «Земля», - проинформировал Федорчук. - Опасность вооруженного конфликта с земной группой флотов сведена к минимуму. Особо отмечу помощь Альберта Дю Марте, благодаря которой нам удалось обойтись без жертв. Ведутся переговоры с временной администрацией Содружества. Начато формирование законных органов власти.
- Вы уже восстановили память об операции «Ключ»?
- Да, капитан. И просил бы о немедленной аудиенции. - Федорчук сжал губы. - Оказывается, ситуация куда серьезнее, чем я полагал два часа назад.
Олег с удивлением посмотрел на инспектора. Он-то откуда об этом знает?!
- Я вижу, ваше помещение более просторно, - сказал Олег. - Вы не возражаете, если мы прибудем втроем?
Федорчук едва заметно улыбнулся:
- Что знают двое, то знают все. Информация по «Ключу» больше не является секретной. Так что - не возражаю.
Олег покосился на Герта, а тот, в свою очередь - на Хампа. Олег повернул голову еще немного влево - и обнаружил, что сидит в малом оперативном зале «Святого Духа», на одном из двенадцати кресел в центре полукруглого амфитеатра. Хамп работал с Реальностью еще виртуознее Герта - Олег совершенно не заметил, как одно кресло сменило другое.
- Приступим, - сказал Федорчук, окончательно отворачиваясь от экрана. Олег отметил, что инспектор сидит на капитанском месте. Хамп с Гертом обосновались в глубине амфитеатра и молча наблюдали за происходящим.
Федорчук откинулся в своем кресле и прикрыл глаза.
- Это началось одиннадцать лет назад, - произнес он медленно, словно погружаясь в воспоминания. - В те годы Консилиум насчитывал семь Инспекторов. На внеочередной слет я прибыл последним. Обсуждались события на Пингаре.
Олег подался вперед, борясь с искушением засыпать Федорчука вопросами. Так значит, все-таки было обсуждение! На высшем уровне секретности; вот почему я до сих пор считал, что до телепатии никому нет дела!
- Докладывал Инспектор Раффель, - продолжил Федорчук, помассировав лоб. - Он изложил известные вам факты; потом перешел к вариантам интерпретации. Телепатия как латентная способность. Телепатия как планетарный феномен. Телепатия как перенос психики на новый субстрат. В разработку был взят последний вариант.
- Почему именно он? - не сдержался Олег. Ему было не очень понятно, что такое «перенос психики на новый субстрат», но не спрашивать же об этом напрямую!
- Как наиболее опасный, - пояснил Федорчук. - Если телепатические способности есть проявление психических процессов, протекающих па отличном от человеческого тела носителе - в качестве базовой модели рассматривался волновой смерч па основе предполагаемого шестого взаимодействия, - то па этой же основе возможны и другие психические процессы. Таким образом, психика телепатов может эволюционировать иначе, чем психика обычных людей. Телепатия может оказаться лишь первой из целого ряда необычных способностей.
Олег цокнул языком. Надо же! Инспекторы с самого начала ухватили суть дела. А я вот до самого последнего времени не понимал, что телепатией дело не кончится.
- Одним словом, - продолжил Федорчук, выдержав необходимую паузу, - разработка мер безопасности по теме «Новые психи» была поручена мне.
- Вам?! - Олег разинул рот. - Да я вас никогда в жизни не видел!
- Объект, то есть вы, получил кодовое название «Молчун», - продолжил Федорчук, словно не расслышав вопроса. - Я организовал за вами непрерывное наблюдение и начал собирать статистику. Личный контакт исключался, поскольку вызвал бы подозрения; использовались спецсредства. Уже в первый год гипотеза Раффеля получила подтверждение. В поведении «Молчуна» наметились явно выраженные изменения.
- Какие же?
- Стремление к критическим ситуациям. Все возрастающая способность к обучению. Вспомните Саффу, - Федорчук сделал паузу, давая Олегу время покопаться в памяти. - Вы обучились «танцу с ветрами» за три месяца. Аборигены не зря прозвали вас «Ветром небес».
Олег пожал плечами:
- Ну, после такой подготовки, как Лингар... Федорчук поднял руку, заставляя Олега умолкнуть.
- Есть еще одно изменение, - сказал он и сделал паузу. - Я назвал его «презумпция нормальности». Все происходящее с вами вы воспринимаете как должное. Для вас все - нормально. Телепатия - нормально. Ведение боя за пределами человеческих скоростей - нормально. Не удивлюсь, если свое теперешнее состояние вы тоже расцените как нормальное.
- А что в нем особенного? - не понял Олег. - Ну, разве что...
Он не договорил, почувствовав легкий озноб. Разве что двигаться быстрее света? Разве что останавливать время? Разве что болтать с богами и чесать в голове, обдумывая судьбы цивилизаций?
Великий Космос, я действительно все это время считал себя совершенно нормальным. Но все это нормально для Творца, а я еще помню время, когда был человеком! Всего лишь две недели назад!
Олег задрожал всем телом.
- Инспектор, - пробормотал он. - Со мной и в самом деле что-то не так.
- Я рад, что вы в состоянии это признать, - кивнул Федорчук. - Наблюдения за «Молчуном» продолжались, изменения нарастали. Я доложил Консилиуму свой вывод: вероятность негативных последствий выше допустимой. Это было шесть месяцев назад.
Олег попытался припомнить, что происходило с ним в этом время. И не припомнил ничего, кроме затяжной экспедиции в Туманные Горы, в тщетной попытке найти источник живой воды.
- В развитии «Молчуна», - продолжил Федорчук, - были отмечены определенные закономерности. Прорыв к новым способностям совершался при резком изменении обстановки. Затем следовал период освоения и привыкания. Я предложил Консилиуму воспользоваться этими данными. Ускорить эволюцию «Молчуна», создав ему ситуацию с максимальным разнообразием.

Предыдущая страница 29 Следующая страница


Дипломат особого назначения 30

- Но зачем? - удивился Олег. - Ведь опасность была связана именно с моими способностями? Не лучше ли было затормозить изменения?
- Дело в том, что вы первый, но далеко не единственный телепат, - пояснил Федорчук. - Телепатии обучено около четырех тысяч человек. И все они эволюционируют по варианту «Молчун». Почти у половины уже отмечены изменения в психике - точно такие же, как и у вас на ранних этапах. Следовало как можно раньше узнать, к чему в конечном счете приводит обучение телепатии.
- И консилиум поддержал ваше предложение?
- Совершенно верно. Оставалось лишь подыскать вам подходящее задание.
Инспектор замолчал, выжидательно глядя на Олега.
- Офелия? - спросил тот, поскольку Федорчук явно ждал такого вопроса.
- Вот именно, - подтвердил инспектор. - Отдаленная планета, крайне интересные аборигены, посланник сверхцивилизации, не входящей в Содружество. Идеальные условия для прорыва к новым способностям.
- Вы хоть догадывались, к каким именно? - спросил Олег, качая головой.
Экспериментаторы хреновы! А если бы я в демона превратился? И давай пожирать всех взглядом? Великий космос, да одной информации о харсунге хватило бы, чтобы половина Совета слегла с инфарктом. А тут еще «невозможность»...
- К абсолютно нечеловеческим, разумеется, - пожал плечами Федорчук. - Какая разница, к каким конкретно? Важнее всего было знать, каковы будут социальные последствия вашей эволюции. Как изменится ваше отношение к человечеству. Все остальное не имело значения.
Так вот почему он так спокоен, понял Олег. Он с самого начала знал, в кого я со временем превращусь. Более того, именно он все это и подстроил!
- И что же теперь? - спросил Олег. - Эксперимент завершен? Вы добились поставленной цели?
Федорчук сжал губы.
- Отчасти, - сказал он после длинной паузы. - К сожалению, я допустил ошибку. Я слишком увлекся вами, Олег Яковлевич. И упустил из виду само человечество.
Да уж, подумал Олег. Маленькое такое упущение.
- Что вы имеете в виду? - спросил он.
- Вихрь, что же еще, - Федорчук скрестил руки на груди. - К сожалению, мы слишком долго руководствовались интерпретацией Раффеля. Слишком долго считали, что психические изменения возникают только у телепатов. К сожалению, все оказалось гораздо хуже. Изменения возникают у всех.
- Обалдение, - сказал Олег. - Одна, ничтожно малая часть населения становится богами, а все остальные тупеют и кончают жизнь коллективным самоубийством. Единственное отличие Содружества от прочих цивилизаций состоит в том, что я уже стал богом, в то время как сама цивилизация еще не погибла.
Федорчук нахмурился:
- Что значит - от прочих?
Олег посмотрел на инспектора и вспомнил, что все еще держит в руках прибор Герта. Отмычку от Реальности. Ну что ж, мысленно приказал он прибору, пусть Федорчук узнает.
Инспектор вздрогнул и привстал в кресле.
- Все нормально, - успокоил его Олег. - Прямая передача знаний, я уже несколько дней ей пользуюсь. Теперь вы понимате?
Федорчук сел обратно и наклонился вперед, обхватив голову руками.
- Вот оно как, - пробормотал он, даже не пытаясь скрыть замешательство. - Три года и восемь месяцев. С использованием холодного оружия...
Олег понял, что передал Федорчуку все знания о Вихре - в том числе и модель Герта. Ничего удивительного, что инспектор так расстроился. Переданные с помощью «отмычки» знания появлялись в сознании, как воспоминания. Федорчук «вспомнил» свои действия за будущие три года - и плачевный результат, к которым они привели.
- Пусть так, - кивнул Федорчук каким-то своим мыслям. - Давайте закончим с «Ключом».
- Давайте закончим, - согласился Олег. - А как?
- Вы стали «богом», - Федорчук произнес это слово с ясно слышимыми кавычками. - По вашему же собственному определению. Расскажите мне, как вы теперь относитесь к человечеству.
Олег пожал плечами.
- Не знаю, - честно ответил он. - Мне не с чем сравнивать. Но в любом случае я не хочу, чтобы граждане Содружества перебили друг друга каменными топорами. И сделаю все от меня зависящее, чтобы этого не произошло. - Олег задумался, подбирая более точную формулировку, Федорчук терпеливо ждал продолжения. - Скажем так, - улыбнулся Олег, - Содружество - это единственное место, в котором мне интересно жить.
- А если появятся другие? - с напором спросил Федорчук.
Другие? Олег оглянулся назад, туда, где тихо, как мышки, сидели Герт и Хамп. Вот еще одно неплохое место - Реальность. Только почему же тогда двое Творцов сидят здесь и слушают идиотские разговоры обреченных на смерть галактов?
- Взгляните на наших экспертов, инспектор, - сказал Олег, улыбаясь. - Можете поверить, им было из чего выбирать. Но даже они выбрали Содружество. Я не думаю, что в ближайшее время сильно изменю свою точку зрения.
Федорчук молча встал и подошел к Олегу. Олег тоже поднялся, чувствуя, что инспектор собирается сделать что-то очень важное.
- Я вам верю, - сказал Федорчук, протягивая руку. Олег машинально протянул свою. Но Федорчук вовсе не собирался совершать рукопожатие; его правая кисть приблизилась к левому запястью Олега. Инспектор громко щелкнул пальцами, руку Олега пронзила боль. Олег раскрыл глаза от удивления: из-под рукава его комбинезона выскользнула тонкая пластинка из полупрозрачного материала.
- Операция завершена, - произнес Федорчук, подхватывая пластинку. - В этом больше нет необходимости.
- В чем «в этом»? - переспросил Олег.
- В деструкторе личности, - Федорчук помахал пластинкой перед носом Олега. - От имени Содружества приношу вам свои извинения. Деструктор - последняя страховка от нежелательных последствий вашей психической эволюции. Я полагаю, что вы и сами одобрили бы его установку.
Олег скосил глаза на тонкую, безобидную с виду пластинку. Деструктор личности, подумал он. Не тела, а именно личности. Инспектор догадывался, с кем ему придется иметь дело. Великий космос, он еще тринадцать лет назад знал, что со мной может случиться, и уже тогда принял меры!
Олег посмотрел на Федорчука с невольным восхищением. Великий космос, все это время я носил с собой свою смерть! Мало того что носил - раз за разом воссоздавал ее вместе с собственным телом, считая такой же частью самого себя, как мозг или сердце. Отличное оружие против бога, умеющего превращаться во что угодно, но принимающего хоть иногда человеческий облик!
- Ну как, - спросил Федорчук, слегка прищурившись, - вам все еще интересно жить в Содружестве?
- Все еще, - усмехнулся Олег. - И особенно мне интересно, что мы с вами будем делать в ближайшие три года и восемь месяцев.
Произнося эти слова, Олег понял, что Вихрь уже побежден. Он не знал еще, как именно и какой ценой; но был абсолютно уверен, что для человека, создавшего себе лично знакомого бога, вряд ли существует что-либо невозможное.
- Я рассчитываю покончить с Вихрем несколько раньше, - ответил Федорчук, небрежно помахивая деструктором личности. - Иначе зачем было все это затевать?
Пермь, 1987-1999

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДИСЛОВИЕ АВТОРА (Страница 1)
  • ЧАСТЬ ПЕРВАЯ. ПЛЕН (Страница 1)
  • ЧАСТЬ ВТОРАЯ. ЗАМОК (Страница 9)
  • ЧАСТЬ ТРЕТЬЯ. СТЕНА (Страница 14)
  • ЧАСТЬ ЧЕТВЕРТАЯ. КЛЮЧ (Страница 21)


Сергей Щеглов

Дипломат особого назначения

 Читать книгу

Аннотация

Что лучше подойдет для стажировки только только оперившегося звёздного дипломата, чем планета Пингар, самая заштатная дыра из всех, на каких когда нибудь работали законспирированные земные резиденты? Глухое средневековье. Мрачные интриги. Гнусные монархи. Смертельная скука для одаренного молодого Олега Соловьева, мечтающего свершать великие подвиги и героически нести мир в Галактику? Как бы не так! На Лингаре что то СЛУЧИЛОСЬ. И мечта о героических свершениях стала для Олега явью. Явью, превосходящей его самые смелые фантазии. Временами — так несколько даже слишком!

Содержание

Создание книги: dshug (dshug@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel