Сергей Щеглов - Часовой Армагеддона

1 Сергей Щеглов

Глава 1

Его звали Сувлехим Такац,
И он служил почтовой змеей...
- Сейчас ты умрешь, - произнес Безымянный Колдун.
Валентин понял, что проиграл. Магия Горных Колдунов оказалась сильнее. Руки уже завернуло за спину силовым жгутом, полуоткрытый рот наполнился внезапно загустевшим воздухом. И даже глаза больше не слушались Валентина - зачарованный, он не мигая смотрел в лицо своей смерти.
В лицо Большого Колдуна.
- Да вкусит Высокий Дух тело сие! - произнес глава Пятерки, молитвенно складывая руки и подымая к небу пронзительно-синие глаза. - Пусть огненная магия презренного чужеземца падет на него самого!
Валентин рванулся изо всех сил - но не сдвинулся и на миллиметр. Заклятье Горных Колдунов держало прочно. Похоже, подумал Валентин, на этот раз мне конец.
Боковым зрением он увидел, как Указующий Колдун поднимает правую руку. Между его пальцев вспыхивали белые искры - Указующий намеревался бить насмерть.
Мышцы взорвались болью. Валентину показалось, что он слышит хруст собственных костей. Бесполезно - он даже не смог прикрыть веки. Фаербол вылетел из раскрытой ладони Указующего и мгновением спустя выжег Валентину глаза.
Зашедшись в беззвучном крике, Валентин провалился в черноту. Ему мерещилось, что вокруг неизвестно откуда зажегся защитный кокон, и сквозь него он видит вытянувшееся в изумлении лицо Большого - но это, конечно же, был предсмертный бред.
Боль стала невыносима, и он покинул тело, уносясь к небесам.
Погоди-ка, сказал себе Валентин. К каким еще небесам?!
Он посмотрел вниз, на свой догорающий труп, распростертый на дне неглубокой впадины. Образы людей, толпившихся вокруг, уже расплывались; по краям зрение и вовсе мутилось, точно во сне.
Валентин с облегчением узнал давно знакомый кошмар. Попытался задержать ускользающий сон - да, все как в тот раз, Пятерка стояла именно так, трое впереди, Средний во втором ряду, Тыльный - в отдалении, как и положено по званию. Который месяц снится, а все как наяву!
- Тьфу ты, - фыркнул Валентин, окончательно проснувшись. Судя по непроглядной темноте за приоткрытым окном, не было еще и пяти часов. Диана едва слышно посапывала рядом.
Кошмар, однако, сказал себе Валентин. Никак не забудется...
- Опять? - прошептала Диана, поворачиваясь лицом к Валентину.
- Опять, - вздохнул Валентин. - Натерпелся я тогда страху...
- Все хорошо, Валька, - пробормотала Диана. - Ты ведь их победил, помнишь?
Валентин усмехнулся.
- Еще бы!
- Ну вот, - улыбнулась Диана в ответ. - Который теперь час?
- Сейчас посмотрю, - Валентин потянулся было к тумбочке, да так и замер на полпути. Усмехнулся. Десять лет прошло, а все будильник ищу!
Короткой командой он высветил перед собой циферблат. Как просто, на первый взгляд - а заклинание-то из мастерской обязаловки. Не меньше трех лет обучения.
- Десять минут шестого, - сказал Валентин.
- Ага, - многозначительно сказала Диана.
Она закинула руки за голову, потянулась всем телом, выгнувшись над постелью, и решительно спрыгнула на пол. Валентин, не вставая, сложил пальцы в "перчатку" и прямо с кровати повернул светорегулятор. Еще один пункт обязаловки, телекинез.
Комната осветилась неярким оранжевым светом, словно в стене внезапно загорелся доселе скрытый камин. Диана плавно подошла к окну и остановилась, запрокинув голову. Похоже, подумал Валентин, нырять в бассейн она пока не собирается.
Диана обернулась в его сторону.
- Подними меня, - попросила она, раскидывая руки в стороны. - Я хочу полетать... пока никто не видит.
А вот это уже не обязаловка, улыбнулся Валентин. Это уже не всякому дано.
Он слегка изменил положение пальцев, сложив нечто среднее между "козой" и "ладонью силы". Груди Дианы поднялись, подхваченные верхним силовым вихрем; она слегка повела бедрами, устраиваясь поудобнее на нижнем, а потом нырнула вперед и повисла в полуметре над полом. Валентин добавил еще два вихря на ноги и помахал свободной рукой.
- Я быстро, - пообещала Диана, поднимаясь на высоту человеческого роста. - Два круга над садом, и все.
Валентин кивнул, любуясь на подругу. Диана слегка согнула ноги в коленях, приняла позу парашютиста - в исполнении обнаженной женщины поза выглядела весьма эффектно - и выпорхнула наружу. Валентин сел на постели, зевнул и подумал, что выспаться, по-видимому, не удастся.
И тут на пальце запульсировало переговорное кольцо. Валентин от неожиданности чуть не скомкал заклинание.
- Какого черта? - пробормотал он. - Кто там?
- Валентин! - голосом из недавнего кошмара скомандовало кольцо. Это я, Занг!
Валентин сжал губы. Ну разумеется. Шаггар Занг, координатор сектора "Побережье-Север". В самый раз после такого сна!
- В чем дело, шеф? - не скрывая неприязни, спросил Валентин. - Вы чертовски не вовремя...
- Чрезвычайное происшествие, - отрезал Занг. - Роберт в реанимации. Под угрозой вся фарингская сеть. Немедленно...
Валентин перебил его:
- В реанимации?!
- Как скоро ты будешь готов? - смягчился Занг. Видимо, сообразил, что официально рабочий день еще не начался.
Валентин пожал плечами и покосился на окно.
- Минут пятнадцать... лучше двадцать, - сказал он с сомнением. Но все-таки, почему такая срочность?!
- Узнаешь, - пообещал Занг и прервал контакт.
Замечательно, подумал Валентин. Что называется, сон в руку. Ну почему именно сейчас?!
Он поднялся с постели и подошел к стенному шкафу. Похоже, Управлением дело не ограничится; надо быть готовым к заброске. Интересно, что там у них стряслось, подумал Валентин, влезая в желто-оранжевый, обтягивающий тело костюм факира. Еще один талисман объявился? Зомби пошли в атаку на Эбо? Полгода на родине - Валентин усмехнулся, отметив, что называет этим словом страну Эбо, а вовсе не Землю, - сделали свое дело. Аллах его знает, что у них там стряслось.
В окно влетела Диана - рот до ушей, глаза сверкают, - и замерла, увидев Валентина в комбинезоне.
- Ты куда? - растерянно воскликнула она, опускаясь на пол.
- На работу, - ответил Валентин. - Срочный вызов.
- Теперь еще и срочный вызов, - сказала Диана, складывая руки на груди. - Ты что, и в самом деле собачонка по вызову?!
Валентин натянул сапоги и вытащил из шкафа свой знаменитый дурацкий колпак.
- Чрезвычайное происшествие, - попробовал он оправдаться. - Это же первый раз за шесть лет...
Диана молча поджала губы. Также молча она прошла мимо Валентина и села на постель.
Валентин проверил колпак - все в порядке, аксессуары на месте, - и нахлобучил его на голову. Звякнули бубенцы.
Диана вздрогнула и повернула голову. Глаза ее расширились.
- Ты... на Побережье? - спросила она дрогнувшим голосом.
Валентин кивнул. Врать, что, мол, обойдется кабинетной работой, не хотелось. Диана нахмурилась:
- Это надолго?
- Максимум на три дня, - уверенно сказал Валентин. Как правило, оперативные задания не требовали много времени. Другое дело поддержание имиджа; но сейчас об этом не могло быть и речи. - Скорее всего, вернусь уже вечером. Устроим праздничный ужин, слетаем на Джин-Джим...
- Ужин, - повторила Диана и покачала головой. - Знаешь что? Не ходи!
- Как это?! - опешил Валентин.
- Я серьезно, - Диана подошла к Валентину и положила руки ему на плечи. - Мы же только вчера об этом разговаривали. Сколько можно быть ищейкой на побегушках? В костюм этот дурацкий наряжаться... Ты же маг, Валька, маг, каких поискать!
- Ну... - Валентин пожал плечами. - Я все-таки шесть лет в Управлении, нельзя же вот так все взять и бросить...
Диана фыркнула:
- Только так и можно! Иначе так всю жизнь и будешь возиться с этими дикарями на Побережье. - Она скривилась в усмешке. - Внешники! Белая кость! Какой толк от вас, боже мой... Строите из себя бог весь что, а сами играетесь в игрушки в песочнице размером с полпланеты. Когда ж тебе надоест-то?
Валентин только руками развел. Одно слово - женщины; выберут же момент!
Диана отступила на шаг и неожиданно серьезно сказала:
- Валька! Знаешь, я ведь тоже немножко ведьма. Я чувствую, - она приложила руку к левой груди, - если ты сейчас уйдешь, ты уйдешь навсегда. Нет, нет, не смейся, это серьезно! В жизни бывают особенные дни, и сегодня один из них. Ну как новый год, понимаешь?
- Не понимаю! - возмутился Валентин. - Слушай, чем раньше я сейчас смотаюсь, тем раньше вернусь! Давай отложим все это до вечера, а? И день еще будет еще тот же самый, особенный?
Диана несколько секунд молча смотрела на него, а потом отвернулась.
- Поздно, - пробормотала она. - Поздно!
- Хочешь, - сказал Валентин, шагнув вперед и попытавшись обнять Диану, - я тебе подарок с Побережья привезу? В Лигии делают изумительные серебряные розы, засмотреться можно...
Диана резко оттолкнула его и покачала головой.
- Ты неисправим, - вздохнула она. - Иди, иди в свое Управление. Посмотрим, что ты скажешь, когда вернешься...
- Ну, пока, - сказал Валентин. Вечером надо будет поговорить, решил он. Диане действительно не нравится, что я всего лишь оператор талисмана-ищейки. С этим надо что-то делать.
Он потер переговорное кольцо большим пальцем.
- Шеф, я готов! Забирайте!
Золотистые блики замелькали по стенам. Валентин почувствовал легкое покалывание во всем теле - сработал портал. Диана прощально помахала рукой.
Мгновением спустя Валентин уже стоял в просторном кабинете координатора.
Шаггар Занг оторвал взгляд от разложенных на столе бумаг. Выглядел он так, словно не спал по меньшей мере неделю.
- Доброе утро, Шеллер, - сухо произнес Занг. Он собрал бумаги в одну пухлую папку и положил ее на край стола. - Подробности здесь.
- Может быть, вы хоть что-то объясните? - спросил Валентин, даже не посмотрев на папку. - Я до сих пор не пойму, зачем я понадобился.
Занг нахмурился:
- Все за тем же, - отрывисто произнес он. - Надо найти токен-ринг. И как можно быстрее.
Токен-ринг, повторил про себя Валентин. Так в Управлении называли переговорные кольца. Занг любил короткие формулировки и точные термины.
- Какой именно токен-ринг? - уточнил Валентин.
- Токен-ринг Роберта Клайда. Утерян в Фарингии, вчера, в шестнадцать тридцать по времени Управления.
Валентин покачал головой. С чего бы это супер-агенту вроде Роберта терять кольца? Да еще на задании?! Учитывая, что сам Роберт в реанимации...
- В два часа ночи токен-ринг сработал, - продолжил Занг, бесстрастно глядя на Валентина. - Кто-то вызвал меня, но не сказал ни слова.
- Может быть, его нашел кто-то из местных? - предположил Валентин. Что за чушь я несу, подумал он; ведь кольцо настроено только на своего владельца! - А сам Роберт? Где он был в этот момент?
- В восстановительном коконе, - ответил Занг. - Можешь мне поверить, кольца при нем не было! Им воспользовался кто-то чужой.
Быть этого не может, подумал Валентин, я же помню, какая там защита. Четвертый курс, запирающие заклинания... разве только...
- Что с Робертом? - спросил он, опускаясь на стул.
- Ничего серьезного, - отмахнулся Занг. - Регенерация пальца, общий сепсис.
- Значит, вместе с пальцем, - кивнул Валентин. - Ловко... Но это же нужно было догадаться, подготовить, выбрать момент, наконец, застать Роберта врасплох... Как они вообще сумели застать его врасплох?!
- Все в отчете, - Занг постучал по папке. - Ты же знаешь, так будет быстрее. Если сочтешь нужным, можешь разбудить Роберта. Постарайся управиться за час. Нужно объяснять, что такое один час без связи?
Валентин помотал головой. Вся информация агентам на Побережье шла через кольца. Считалось, что расколоть индивидуальный код невозможно; теперь, когда кольцо попало в чужие руки, любое слово, переданное агентам, могло раскрыть главную тайну Управления.
Сам факт его существования.
Да, подумал Валентин, попались; что толку, что переговоры идут на земных языках? Талисманное поле Панги обеспечивало каждого пришельца синхронным переводом с любого местного языка - но точно так же переводила на местный даже самые заковыристые идиомы вроде "каждому чайнику чайником по чайнику". Разумеется, закодировав кольца, никто и не подумал развить системы кодов для сообщений. Диана чертовски права, со вздохом подумал Валентин. Игры в песочнице.
- Все понятно, шеф, - сказал он бодро. - Управлюсь. Не в первый раз. С лигийским перстнем покруче было...
- Тогда через час, - оборвал его Занг. - Доложишь план - и отправишься. Свободен.
Валентин взял бумаги - ничего себе пачка, страниц сорок поднялся, тряхнул головой. Бубенцы на колпаке озорно зазвенели. Занг махнул рукой - давай, давай, работай. Дурить будешь на задании.
В своем кабинете Валентин установил яркий, безжалостный свет и понизил температуру до двенадцати градусов. Затем развалился в кресле, шмякнув бумаги нас стол.
Итак, что мы имеем? Во-первых, конечно, отчет Роберта внушительных размеров документ, исполненный убористым шрифтом. Валентин покачал головой - успеть прочитать бы!
Во-вторых, комментарии ведущего аналитика, Шатуона Раденнеза. Вот повезло-то!
В-третьих, хроноспейсы по месту происшествия. Сутки перед, час после происшествия. Очень хорошо... Так, а это что?
Валентин присвистнул, держа перед собой клочок бумаги едва в треть тетрадного листа. На нем неподражаемым мелким почерком, известным, наверное, каждому агенту Управления, было написано:
"Шаггар! Наши приятели наконец повернули на Север. Жди их завтра к утру. Думаю, это заставит Не-Джо зашевелиться!"
Под этой в высшей степени непонятной - для непосвященных - фразой стояла закорючка из двух переплетенных букв "Г" и "Л".
Собственноручная подпись Грегори Ланды, координатора сектора "Побережье-Юг".
Валентин ощутил неприятную пустоту в желудке. Надо было позавтракать, запоздало и совершенно ни к месту пришло в голову. Простая, как бревно, операция прямо на глазах перерастала в героический эпос. Вместо привычных и в общем-то достаточно безобидных зомби, к которым Валентин уже привык, в качестве потенциального противника вырисовывались два тальмена.
О том, что бумажка оказалась в папке случайно, Валентин даже думать не желал. Случайностей не бывает.
Итак, тальмены. Или, как их называют неспециалисты, талисмановладельцы. Повелители могучих талисманов. Валентин положил записку Ланды перед собой и погрозил ей кулаком. Он не любил тальменов.
Не любил и боялся.
Каждый землянин, попадавший на Пангу, переживал три потрясения. Первое - когда узнавал, что обратной дороги не существует.
Второе - когда находил наконец свой талисман, открывая для себя восторг Повелевать.
Третье - когда узнавал, что его талисман лишь жалкая игрушка по сравнению с могучими талисманами, повелители которых - Избранные, как их называли на Побережье, - стояли выше императоров и самых великих магов.
В истории Панги бывали благословенные века, когда ни один из пришельцев не подходил по Т-спектру могучим талисманам. Века без тальменов. Эпохи, в которые жизнь входила в нормальное русло, в которые ученые и изобретатели начинали цениться выше магов и пришельцев. Разумеется, кивнул Валентин своим мрачным мыслям, все эти благословенные века давно в прошлом. В настоящий момент на Панге жили целых три тальмена; еще один погиб совсем недавно, и Валентин имел сомнительное удовольствие видеть, как это происходило.
Три тальмена - Георг, Детмар и Габриэль. До недавнего времени первые двое относились к ведомству Ланды; теперь же все они собрались в нашем секторе.
Валентин представил себе злорадную ухмылку на длинном лице Ланды. Несомненно, он был крайне доволен, что "наши приятели" покидают его сектор, не оставив за собой многочисленных жертв и разрушений.
Завладев могучим талисманом, человек не сразу становится тальменом. В первые годы он живет как прежде, в том же городе и в том же доме, общается с теми же друзьями. Но однажды - у кого раньше, у кого позже - случается неизбежное. Пришелец позволяет талисману проявить свою силу - и талисман воплощает в жизнь все, о чем его повелитель мечтал многие годы. С этого момента пришелец начинает пользоваться талисманом все чаще. Могущество, нигде не встречающее отпора, убеждает любого. От успеха к успеху тальмен все сильнее верит в свою правоту. Люди перестают быть интересны - он слишком слабы; тальмен желает померяться силой с целыми государствами. Рождаются Великие Империи - Ландор, Лигия, теперь вот - Фарингия. Никто и ничто не может помешать тальмену подчинить своей власти огромные территории. А если кто посмеет помешать...
Валентин покачал головой. Сектору "Побережье-Север" с этим, можно сказать, повезло. Третий тальмен, верховный правитель Фарингии, он же Серый Воитель, не случайно получил прозвище Габриэль Бич Божий. В рекордно короткий срок он превратил процветающую феодальную страну в полуголодное полицейское государство, где власть принадлежала уже не столько ему, сколько местным опричникам, гордо именуемым Воителями. Не обладая дворянскими манерами Георга, Габриэль проводил свои реформы грубо и нагло, вызвав ожесточенное сопротивление фаров всех уровней. И подавил его, да как подавил! Сожженные начисто города, усеянные тысячами трупов поля, "перевоспитание" фаров у позорного столба... Конечно, в земной истории видали и не такое; но Серый творил все свои преступления лично, сам, без ансамбля. И вскоре при одном слухе, что Габриэль Бич Божий близко, пустели целые провинции; на многие дни пути вдоль Великого Тракта тянулись заброшенные поля; и наконец, как апофеоз безумной ненависти к Серому, неизвестно откуда появился Не-Джо.
Этот самый Не-Джо до сих пор оставался загадкой. Человека, обозначенного этим прозвищем, найти так и не удалось - ни Серому Воителю, ни даже прилично подготовленной агентуре Эбо. За несколько лет необъявленной войны первоначальное шутливое имя организатора "ночной власти" - Неуловимый Джо - сократилось до более удобного в произношении, и даже вошло в официальные документы. В последнее время в Управлении пользовалась успехом фраза "Воюет, как Не-Джо до последнего мирного жителя". И в ней была своя горькая правда. Дубина народной войны, подогреваемой недюжинными магическими талантами вождя - одни зомби чего стоят! - била главным образом по голове самого народа. Население Фарингии сократилось почти на треть, и конца этим безобразиям не было.
Теперь же в многострадальной Фарингии собирались появиться еще два тальмена. Вот уж не повезло, так не повезло, подумал Валентин.
С учетом всех этих обстоятельств завтрашний день в Фарингии обещал выдаться жарким. Валентин глянул на часы - ого, пятнадцать минут прошло! - и окончательно уверился в мысли, что с кольцом нужно закончить как можно быстрее. А потом - бежать, бежать и бежать! Хватит с меня Гельвеции.
Валентин, разумеется, отлично знал, как найти кольцо. Существовало целых два способа сделать это в считанные минуты. Традиционный взять пеленгатор, вызвать нужный токен-ринг и засечь направление по фоновому излучению. И специальный, доступный немногим - а точнее, только ему, ищейке Шеллеру, - пройти по ментальному следу похитителя.
Валентин приложил ладонь к каменной столешнице прямо над левой тумбой стола. На казавшейся монолитной тумбе обозначились тонкие трещины, затем из нее медленно выдвинулся тонкий ящик, в котором лежал один-единственный предмет.
Талисман выглядел как тонкий хрустальный обруч, покрытый в нескольких местах еле заметной резьбой. Валентин крепко взял его двумя руками - несмотря на кажущуюся воздушность, весил обруч добрых полпуда - и осторожно водрузил себе на голову. Потом откинулся в кресле и прикрыл глаза.
Когда комната перестала вращаться, тошнота отступила, а тяжесть обруча сменилась пьянящим ощущением парящей в воздухе головы, Валентин разрешил себе вернуться к бумагам. Обруч - талисман, подошедший Валентину еще десять лет назад - как раз и был средством для хождения по ментальному следу. С его помощью мысли и ощущения другого человека становился видимыми и осязаемыми, в этом обруче Валентин мог по своему выбору видеть прошлые события глазами любого их участника. Все, что для этого требовалось - оказаться на месте происшествия; талисман считывал то, что Валентин для простоты называл "ментальным следом", из локальных структур Т-поля.
Обруч был его призванием, его вторым "я", он делал его незаменимым - и, как Валентин заподозрил еще утром, оказался главным виновником сегодняшнего раннего вызова. Талисман дарил Валентину тысячи других жизней, позволял побывать в шкуре самых диковинных созданий - не только людей, гоблинов и зомби, но даже самих тальменов! Сменить работу?! Сейчас Валентину было просто смешно. Да никогда в жизни!
Разложив на столе хроноспейсы, Валентин уже через минуту довольно потер руки. Взяв из воздуха циркуль, он придвинул к себе карту северного Побережья, ткнул иглой в крохотную точку с названием Фламмет и описал окружность.
- Подумаешь, бином Ньютона, - прокомментировал он свои действия вслух. - Десять часов, предельная скорость - тридцать километров в час. Либо оно внутри этого круга, либо здесь замешаны тальмены.
Логика его рассуждений была на редкость примитивной. Только тальмены - ну и как совсем уж особый случай сам Принц Акино обладали способностью мгновенно переноситься на огромные расстояния. Всем остальным жителям Панги - даже великим магам - приходилось довольствоваться относительно медленными способами. Пешком, на лошадях, на монстрах, именуемых Зверями Прямого Пути, на самрухарах, на драконах - но в любом случае не быстрее тридцати километров в час. Расчеты еще молодого Ланды, шестой век от основания Города Солнца.
Отбросив циркуль, который тут же растворился в воздухе, Валентин устроился поудобнее и взялся за отчет Роберта. Ваше слово, властелин кольца!
Роберт работал в Фарингии в оперативном погружении, не слишком глубоко - тема того не стоила - но достаточно основательно. Отчет начинался с самого начала, с холодного декабрьского утра, когда избитый в кровь Роберт постучался в Дом Воителей, стоявший на самой границе разбойничьего Онгерского леса.
Валентин пожал плечами - легенда как легенда, избитый батрак идет в воители, чтобы отомстить, - быстро перевернул несколько листов. Дойдя до описания встречи Роберта с разбойниками - теми самыми, все по правде! - Валентин невольно зачитался. Сам Роберт не столько бил, сколько уворачивался; по легенде он дрался не лучше среднего крестьянина. Пока двое разбойников пробовали на нем вес своих кистеней, опытные Воители с некоторой скукой перебили остальных, благодаря чему Роберт отделался двумя переломами. Потом месяц в гарнизонном госпитале, в городе, медсестры, крепкое пиво, статус Прижившего Кровь, и вот, наконец, назначение, которое недавний батрак счел, наверное, редкой удачей. Назначение в отряд Ожидающих во Тьме.
Валентин цокнул языком от удовольствия. Пусть мы в игрушки играем, но как играем! Небось, кадровики Воителей посмеивались, отправляя неловкого и никчемного Роберта на верную смерть в фарингский штрафбат, посмеивались тому, как это все красиво и гордо называется, Ожидающие во Тьме, ожидающие как правило скорой смерти. Но они понятия не имели, что все эти полгода Роберт только того и добивался, потому что темой его работы были зомби, ночные мстители, вот уже несколько лет державшие в напряжении военную машину Серого.
Именно нападения зомби и ожидали во тьме фарингские штрафники. Выжившие после первой стычки - раненых в боях с зомби не бывает становились сержантами, выжившие после второй - лейтенантами. Тысяча штрафников обеспечивала одного офицера. Офицерский взвод уже был в состоянии дать зомби отпор. Серого сопровождал офицерский полк. Для тальменов все очень просто.
Интересно, подумал Валентин, переворачивая страницу, как Роберт дальше выкручивался? В любом случае больше трех контактов с зомби ему не светило - не погибнешь, так повысят. А для детального изучения требовалось гораздо больше встреч.
Пришлось снова цокать языком. Роберт, увидев зомби, точно забыл свое крестьянское происхождение. Выворотил первый попавшийся кол как же, первый попавшийся! небось всем сектором в древних рукописях копались! - отважно бросился на зомби, и с этого момента словно сам Бич Божий направлял его руку. Едва кол ударял зомби во впадину под подбородком, как те замирали и начинали кружиться на одном месте, нисколько не интересуясь происходящим. Обрадованные неожиданной удачей Ожидающие быстро сообразили облить зомби горящей смолой и сжечь напрочь. Итог схватки - шестнадцать уничтоженных зомби при нуле потерь - был настолько впечатляющим, что Роберт был тут же назначен главным истребителем зомби, и вскоре, подобрав себе бригады из таких же сорвиголов, уже носился по всей Фарингии, нанося зомби даже больший ущерб, чем сам Серый со своим могучим талисманом.
Да, чего только не сделаешь, чтобы спокойно поизучать зомби, подумал Валентин. Вспомнив тренировочные бои с Робертом, он поежился. Бедные зомби. Как же это у такого супермена кольцо украли? Да еще вместе с пальцем?
Валентин быстро перелистал оставшиеся страницы. Ага, вот оно.
Надо полагать, это был обычный вечер - а по меркам Побережья, где вставали засветло, - уже раннее утро - после насыщенного трудового дня. Ожидающие, переименованные с той памятной схватки в Преследующих, попивали пиво, щедро оплаченное обещанием не докладывать куда следует о связях кабатчика с зомби. После нескольких кружек - пыль для моряка! - Роберт решил пройтись до ветру. Светало, но тени могучих дубов, окружавших кабак, оставались густыми. Валентин фыркнул - как банально! Разумеется, именно оттуда, и именно в самый неподходящий момент выскочила какая-то тварь.
"Я не чувствовал никакой опасности, - прочел Валентин в отчете. Тварь напоминала деревенского мальчишку, даже хныкала на бегу очень похоже, и я протянул руку чуть вперед - рефлекторно, видимо, желая приласкать или погладить по голове. Тварь завизжала, точно ее оса ужалила, подбежала ко мне, причитая по-своему. Тут я уловил знакомый запах - зомби, но почему-то не придал этому значения. Тварь подпрыгнула, точно обрадовавшись, замахала руками и вдруг ни с того ни с сего цапнула меня за палец. От неожиданности я даже боли не чувствовал, попытался схватить ее другой рукой - но тварь, не прекращая хныкать и бормотать, упала на землю, откатилась в сторону и на четвереньках быстро-быстро юркнула обратно в лес. Тут я понял, что все это время я реагировал очень замедленно, точно был в трансе. Откушенный палец задергало, рука полыхнула жаром - яд зомби, все симптомы. Я шагнул вперед и потерял сознание".
Валентин поднял глаза к потолку. Боевые искусства! Поэзия мордобоя! Неужели не нашлось времени элементарный магический щит поставить? Как об меня все известные породы дерева обламывать - так время было... А здесь - белыми нитками шитая гипноатака, ну чтоб ему хотя бы "веер" раскрыть? И вообще, какого черта он на операции без "звоночка" шлялся?!
Ну ладно, махнул рукой Валентин, регенерируется, я ему припомню. В конце концов, мы ж как дети малые, в песочнице возимся, какой с нас спрос? Что там дальше-то было?
К своему удивлению, Валентин обнаружил, что на этом отчет фактически заканчивается. Потерял сознание, очнулся - гипс. То есть - операционный кокон в госпитале Управления. После этого шло презанудное, на трех страницах, описание этой самой маленькой твари и даже ее фоторобот. Валентин рассмотрел фоторобот и хмыкнул. Для подростка зомби слишком сильно порос шерстью.

1 Следующая страница


Часовой Армагеддона 2

Повертев лист с фотороботом - последний в отчете - Валентин положил его на стол и почесал лоб. Интересно, как это Роберт вообще попал обратно? Во-первых, он же был без сознания. А во-вторых, будь он даже в полном сознании, как бы это он вызвал подмогу по переговорному кольцу, которое в это время пережевывал маленький зомби? Как же это он Т-портал вызвал?
- Гнать надо за такую работу, - заключил Валентин, поднимаясь с кресла, - растеряют кольца, а я ни свет ни заря ищи... Из постели, от жены...
На самом деле, конечно, Валентин вовсе не злился на Роберта. Ему стало немного не по себе при мысли о предстоящей встрече с загадочным зомби. Веера и звоночки могли оказаться против него столь же бесполезны, как черный пояс Роберта по каратэ. Дело заключалась в том, что у зомби наверняка существовал хозяин.
- Охо-хо, - пожаловался Валентин, прогуливаясь по кабинету, говорила мне Диана - смени работу...
Поглядев на часы - так и есть, всего десять минут осталось, а ни черта не сделано, - Валентин сел за стол и, стиснув зубы, взялся за комментарий Раденнеза.
Как всегда, тот был выдержан в изысканной средневековой манере, при которой к концу предложения читатель прочно забывал о том, что происходило в начале. Раденнез, прибывший в Эбо шестнадцать лет назад, так и не расстался с манерами и терминологией своего родного Оконечного Храма. Только теперь вместо витиеватых рассуждений о том, какому из семидесяти девяти демонов зла приписать очередной неурожай, его жертвам приходилось прослеживать сотни вариантов одного и того же события, изложенные с точек зрения неких "персон" с кодовыми наименованиями.
"Принимая облик маленького, поросшего шерстью зомби, Зомбак преследовал не только цель отвлечь внимание от своей подлинной сущности, но также и главным образом стремился увести своих преследователей по ложному следу, предполагающему подчиненную роль зомби в инциденте с кольцом, а следовательно, направляющем внимание на поиски хозяина зомби", - прочел Валентин наугад. Ай да Зомбак; и ведь точно, уведет меня по ложному следу.
Сталкиваясь с писаниями Раденнеза, Валентин неизменно чувствовал себя полным кретином. Изощренный ум жреца-аналитика выбрасывал бесчисленные версии с легкостью попкорн-автомата. Неудивительно, что Занг даже слышать не хотел о других аналитиках; чем бы ни заканчивалось расследование, всегда выяснялось, что Раденнез именно это и предсказывал. Он предсказывал все - но толку от его сбывающихся пророчеств не было никакого. Прочитавши его аналитические записки, можно было идти и вешаться - проследить все разнообразие версий не хватило бы ни времени, ни сил.
Хорошо, что час уже закончился, сказал себе Валентин. Дочитаю после операции.
Он сгреб бумаги и свернул их в тугой рулон. Да будь это хоть сам переодетый принц Акино, подумал он. Зомбак, не Зомбак, все равно никто, кроме меня, по ментальному следу не пройдет! На месте и разберемся.
- Прочитал? - спросил Занг, даже не подняв глаз. Не иначе, очередные комментарии Радендеза изучал.
- Низкопробное чтиво, - доложил Валентин, бросая бумаги на стол. Рулон с хрустом развернулся. Занг поморщился:
- Вот я еще твой отчет почитаю! План составил?
Валентин пожал плечами:
- Похищение как похищение. Пройдусь по следу, выберу момент и совершу изъятие.
Занг нахмурился:
- Ты что, ничего не понял?
- То есть?
Занг некоторое время изучал Валентина, словно размышляя, стоит ли объяснять, в чем дело. Потом покачал головой.
- Пойдешь по следу, - сухо сказал он, - доберешься до конца цепочки. Запеленгуешь токен-ринг. Убедишься, что он на месте. Сообщишь мне. Все. Остальное - не твоя забота.
- Сообщу вам? - переспросил Валентин. - Это по открытому-то каналу? Боюсь, недолго после этого колечко на месте пролежит...
- Сообщишь мне, - терпеливо повторил Занг. - Лично. Будешь работать под присмотром, Стелла уже в курсе. Закончишь - запросишь эвакуацию. Понял?
- А-а... - протянул Валентин. Значит, еще и под присмотром!
Несмотря на сравнительно большую распространенность визомонов хрустальных шаров, в которых их повелители могли видеть и слышать происходящее за тысячи километров, - в секторе их было всего два. Так что далеко не каждый раз агента сопровождал в работе неотступный глаз оператора, следящего за ним в магический шар. Точнее говоря, почти никогда не сопровождал.
Работать под присмотром Валентину довелось всего два раза. В операции "Перстень", само собой, - правда, тогда присмотр нисколько не пригодился, - и еще один раз, о котором он предпочитал не вспоминать. В тот раз только присмотр его и спас.
- Вот именно, - сухо заметил Занг. - Сколько тебе нужно времени?
Валентин пожал плечами:
- Если кольцо точно в Фарингии...
- Можешь быть уверен, - кивнул Занг.
- ... тогда к обеду закончу. Правда, потребуется несколько Тпрыжков. - Валентин с любопытством посмотрел на Занга. Так и есть тот ничуть не удивился.
- Само собой, - снова кивнул Занг. - Значит, контрольный срок четырнадцать тридцать. Да, вот еще что. - Он наклонился вперед. Если ты убедишься, будешь абсолютно уверен, что в этом деле замешан Серый - немедленно эвакуируйся. Ясно?
- Ясно, - подтвердил Валентин. Его не покидало ощущение, что разговор идет о чем-то не о том. - Искать кольцо отсюда и до обеда; почуяв Серого, эвакуироваться. Чего уж тут непонятного. Так я пошел?
- И будь осторожен, - напутствовал его Занг. - Помни, что случилось с Робертом.
Валентин кивнул и вышел из кабинета.
Все было не так. Зачем в бумагах записка Ланды? Почему Занг ничего не сказал о "наших приятелях"? Очевидно, Роберт тоже работал под присмотром - опять же, почему? Разве изучение зомби настолько опасно? Что там вообще происходит, в Фарингии-то?
Домой я хочу, подумал Валентин, к жене, не выспался я, и даже не завтракал. В гробу я видал ваши секреты!
Он толкнул дверь и вошел в операторскую. Стелла и впрямь была предупреждена - уже навела маникюр по первому разряду. Она сидела, откинувшись в кресле, закинув ногу на ногу, и потягивала апельсиновый сок из высокого бокала. В широко раскрытых глазах ее не было и намека на усталость; она была готова шалить и провоцировать. И это в полседьмого утра...
- Привет вуайеристам, - поздоровался Валентин. Стелла была из своих, из землян двадцатого века, и за словом в карман не лезла.
- Привет эксгибиционистам, - отозвалась старший визомон-оператор. - Не знаешь, чего это шеф нас в такую рань поднял?
- Токен-ринг потерялся, - пояснил Валентин. - Шеф, похоже, ночь не спал, глаза от размышлений на лоб лезут, явно над чем-то думал. Но это не нашего ума дело...
Стелла допила сок и покачала ногой.
- Так чем же мы займется?
- Сексом по специальностям, - буркнул Валентин. Почему-то трепаться со Стеллой ему не хотелось. - Я буду шляться по Фарингии, поигрывая мускулами, а ты будешь подглядывать.
- Бездна наслаждений, - Стелла закатила глаза. - И как долго продлится это неземное блаженство?
- Контрольный срок - два тридцать.
- Сигнал как обычно? Никакой экзотики?
- Никакой. А вот попрыгать придется. - Валентин взошел на сложенный из желтого песчаника старт-подиум. - Первое место Фламмет, придорожная корчма в полукилометре от города.
- "Рыжий Феникс"? Логово Преследующих? - Стелла приоткрыла рот и демонстративно пробежалась язычком по губам. - Будет на что посмотреть. Ты, главное, там с зомбями поосторожнее!
- Давай отправляй, - вздохнул Валентин. - Жрать хочется!
Стелла рассмеялась:
- Думаешь, в "Рыжем Фениксе" тебе удастся подкрепиться? Там же засела зондеркоманда нашего Роберта. Весь день лес прочесывали, а к вечеру притомилась, и теперь отъедаются, отпиваются, и разговоры разговаривают. Тебе повезет, если ты выпросишь хотя бы три корочки хлеба.
- Много ли надо убогому? - спросил Валентин, задорно звеня бубенцами. Колпак факира гарантировал ему теплый прием в любой харчевне. - Ай, хозяйка, хлебушка кусок да пива стакан, и будет не кабак, а веселый балаган, фокусы, волшба, смешные словеса, а за отдельную плату - и вовсе чудеса!
- Вот он я, вот они, ваши денежки, - подхватила Стелла, - а вот уже ни меня, ни денег!
Это было последнее, что Валентин услышал перед тем, как перенестись на Побережье.

Глава 2

Из леса выходит старик,
А глядишь - он совсем не старик...
Мгновенный озноб, покалывание во всем теле - и Валентин уже стоял, почти упершись носом в морщинистую кору пятиобхватного дуба. Под ногами мягко пружинил ковер из мха, в теплом ночном воздухе висел едва ощутимый аромат фиалок, сквозь кроны дубов проглядывал серебристый диск Элуни - местной луны, размеры которой поражали даже после целой жизни на Панге. Вовсю заливались цикады, слева между стволов мелькали огни и раздавались веселые голоса. Бойцы с зомби поминали своего командира.
Прекрасная, добрая страна, подумал Валентин. На первый взгляд.
Он стоял под дубом, переводя дыхание. Как всегда, первые минуты на Побережье давались нелегко, сердце колотилось в груди, ладони потели, хотелось плюнуть на все и подать знак Стелле - забирай обратно. Давненько я не брал в руки шашки...
Именно здесь, на Побережье, Валентин впервые узнал, что такое настоящий страх. До этого, на тренировочных вылазках, все шло прекрасно: крестьяне были гостеприимны, монахи - занудны, рыцари вздорны и опасны, но легко меняли гнев на милость. Тогда, топая по ментальному следу, Валентин сам не заметил, как вырулил на Великий Тракт и оказался вдруг нос к носу с каретой, перевернутой на бок, и десятком людей, с воплями размахивающих всевозможным холодным оружием.
Дальнейшее происходило как в тумане. Валентин помнил, что огляделся по сторонам - но вдоль всего Великого Тракта тянулась широченная просека, а сражавшиеся в большинстве своем были конными, - и пока он оглядывался, его тоже заметили; собственно, костюм факира трудно не заметить, даже в тумане он возвещает о себе звоном бубенцов. Не говоря худого слова, один из коренастых молодцев, сражавшийся в пешем строю, отскочил на несколько шагов в сторону и поднял висевший у пояса самострел. Валентин успел только удивиться как же так, драка идет уже несколько минут, самострел не должен быть заряжен! - а короткая тяжелая стрела уже летела прямо ему в лицо.
Валентин, конечно, знал, что отбивать стрелы рукой нельзя ни при каких обстоятельствах. Но вспомнил об этом, только когда стрела ушла далеко в сторону, а стрелявший замер с широко открытым ртом.
- Колдун! - закричал он на языке, который Валентин не смог опознать. Как обычно, смысл слов был понятен - но сами слова, более походившие на хрипы умирающего, не вызывали никаких ассоциаций.
И вот тут-то случилось самое страшное.
Все дерущиеся мигом опустили оружие и стали осторожно приближаться, заходя с обеих сторон. Валентин смотрел на них, и страх медленно наполнил его тело. Как в страшном сне, он глядел на разбойников и их жертв, объединившихся против него, ни в чем не повинного факира, и ничего не мог с собой поделать.
Происходящее было совершенно невозможным.
Факиры подобно земным бродячим артистам не представляли собой ничего экзотического. Им были рады и в больших городах, и в глухих деревушках. Валентин - а точнее, Фалер, как звался он на Панге, исправно платил подати главе Гильдии, появлялся на всех осенних попойках - появляться на весенних считалось дурным тоном для новичка - и потому считал себя натуральным пангийцем.
Собственно, ничего особенного не представляли из себя и маги. Любой достаточно богатый ремесленник мог нанять мага начального уровня, мэтра, за какой-то десяток риалов. Охочий до удачи кондотьер мог позволить себе держать при каждой тысяче бойцов по настоящему боевому магу, носившему звание мастера. Палата гроссмейстеров управляла делами магов точно так же, как Гильдия - делами факиров и прочих бродячих артистов. Бросаться на первого попавшегося мага с воплями "Колдун!" значило оказаться сумасшедшим, а то и опасным неверцем, как здесь именовали еретиков.
И тем не менее кольцо сжималось, и страх леденил сердце.
С перепугу Валентин решил, что его еще раз перебросило - на этот раз не на Пангу, а с Панги. Мало того, он тут же сообразил - чего со страху не померещится! - что в этом мире магии практически нет, и потому колдунов страшно боятся, не любят и сжигают на кострах.
Как ни странно, именно эта бредовая, как потом выяснилось, идея его и спасла. Валентин не стал применять многочисленные пальцовки в его стиле магии заклинания вызывались к жизни сложением пальцев в определенные фигуры - раз другой мир, то магия может не сработать! Он вскинул правую руку к плечу, запрашивая немедленную эвакуацию. От страха Валентину было наплевать, какой это позор - просить эвакуации через полчаса после заброски.
Его вытащили ровно через три секунды, и этого едва хватило.
Разумеется, потом Валентину долго объясняли, что ему невероятно повезло, что охотники на магов встречаются на Побережье раз в сто лет, что само их существование есть величайшее открытие со времен экспедиции в Драконьи Гнездовья, что в конце концов ничего страшного не произошло бы - ведь из землянина магическую силу не вытянуть, у них все по-другому, плюнули бы и отпустили... Валентин отпивался горячим нектаром, качал головой и с прежним страхом прислушивался к ощущениям в теле, ставшим вдруг очень холодным и хрупким. Последствия "холодного взгляда", как называлось это заклинание, полностью прошли только через неделю.
Страх сохранился до сих пор.
Каждый раз, ступая на землю Побережья - будь то Ландор, Фарингия, Эльсан или Фарраш, - Валентин покрывался холодным потом. И дело было не только в том, что мир этот был несравненно опаснее родного Демидовска, не говоря уже о райском саде страны Эбо; жизнь обычного человека здесь ценилась в сотню риалов, а человека благородного происхождения - в две сотни; не только в том, что в доброй трети случаев мирная беседа переходила в ссору, а ссора - в драку, хорошо, если один на один; не только в том, что нарушение любого из сотен местных обычаев сулило чужаку - а факир был чужаком повсюду позорное изгнание (с конфискацией имущества), а то и позорную смерть; и даже не в том, что все это считалось здесь в порядке вещей, равно как и наем бандитов для устранения соперника, заучивание наизусть клятв, дабы не сбиться на суде, публичные пытки и пытки с ограниченным количеством билетов - дело было совсем в другом. Валентин провел на Побережье в общей сложности шесть лет, но до сих пор, попадая в эти темные века, отчаянно боялся - боялся невзирая на черные пояса и нефритовые перстни, отметившие его многочисленные успехи в боевых искусствах. Он боялся, потому что не понимал живущих здесь людей, способных пить с тобой за вечную дружбу, а в следующую секунду - убить за неловко опрокинутую тарелку с соусом.
Валентин посмотрел в сторону огней и скорчил недовольную гримасу. Прошлые операции так и встали перед глазами. Корчма, в ней обязательно сидит хоть из трех человек, да банда, и непременно в подпитии, и всем чертовски скучно. Смотреть представление факира, конечно, развлечение - но слишком многие предпочитают этому обычный мордобой. Особенно с чужеземцем, который хоть и крепкого сложения, но один, совсем один.
Куда лучше, подумал Валентин, было бы назваться не Фалером, а РазДва-По-Морде, и драться на спор. Под такой легендой работать было бы куда спокойнее. Драки и деньги бы приносили, и репутацию бы укрепляли. Ну ладно, завтракать-то мы будем, или как? Вздохнув, Валентин поплелся к корчме.
В свете Элуни, как две капли воды похожем на свет неоновых фонарей, корчма была видна до бревнышка. Широкая веранда, две лошади у коновязи - никак благородные из города пожаловали! - настежь распахнутая дверь, это в час-то ночи. В стойлах, поодаль, больше десятка коняг. Похоже, бригада Роберта решила обосноваться здесь надолго.
Валентин вошел в корчму и повернулся к длинному общему столу, по традиции располагавшемуся слева:
- Мир дому сему! Слава Воителям! Дозвольте бродячему факиру выпить и закусить? - приветствовал он собравшихся в соответствии с уложениями Гильдии.
Зайти в корчму и не представиться было не просто невежливо. Это было еще и опасно. За такое могли запросто вызвать на поединок. Причем факиру, как человеку низшего сословия, оружия в этом поединке не полагалось.
Представившись, он огляделся. За общим столом сидели двое фаров, разряженных по городской моде в лимонные жилеты, синие штаны и белоснежные рубашки, сверкающие нашитым бисером. Напротив них расположились семь человек, все как на подбор рослые, широкоплечие, в скрипящих новой кожей камзолах, с белыми эмалевыми эмблемами Преследующих на груди. Справа, за отдельными столиками, пили пиво несколько крестьян - бородатые, пузатые, горластые. По их раскрасневшимся физиономиями было очевидно, что землепашество в этих краях процветает невзирая на зомби и геноцид Серого. Корчма как корчма, подумал Валентин, правда, крестьянам уже не до фокусов. Он склонил голову в поклоне и сделал шаг к общему столу.
Это разрешалось - после объявленого Серым уравнения в правах фары уже отвыкли кичиться перед простолюдинами. Уцелевшие фары.
Хозяин, гладко выбритый толстяк в сером фартуке, выкатился из глубины комнаты и приветственно развел руками:
- Слава воителям! К общему столу сядешь или отдельно пока закусишь? - предупредительно осведомился он. - Лучше к общему, фар Бартоло угощает отряд Преследующих, будет тебе и пиво бесплатно, и ученая беседа, до которой, как я слышал, ваш брат факир большой охотник!
Валентин оторопел.
Столь радушного приема ему не оказывали никогда. Даже в Лигии, славящейся изящными искусствами и бешеными заработками менестрелей.
- Да благословит тебя Серый, - пробормотал Валентин, присаживаясь с ближнего к дверям края стола. - Но куда более ученой беседы я охоч до доброй порции яичницы со свининой!
Хозяин довольно потер руки:
- Два риала, факир! Назови мне свое имя, я представлю тебя гостям, и ты сможешь неплохо заработать!
- Меня зовут Фалер, Распиливший Сук, - сообщил Валентин не только свое имя, но и одно из прозвищ, которое ему самому нравилось более других - в силу игры слов, понятной только землянам. Он передал хозяину две серебренные монетки. Однако и цены в этой корчме! Неудивительно, что здесь заискивают перед каждым гостем.
Валентин сообразил, что попал не просто в корчму, а в весьма приличное заведение. Хотя можно было и сразу догадаться Преследующим не в забегаловке же останавливаться!
Хозяин кивнул и отошел от Валентина. Около одного из фаров он остановился и, быстро склонившись к плечу, вполголоса сказал Валентин, которому все это показалось подозрительным, прислушался:
- Фар Бартоло! Это знаменитый Фалер!
- А, Разогнавший Толпу? - пробормотал Бартоло. - Очень хорошо...
Валентин пожал плечами. Разумеется, его трюков - таких как "отпиливание сука, на котором сижу" или "угадай ящик с женщиной" не мог повторить ни один из факиров побережья. Но не слишком ли много чести в фарингском захолустье?!
- Фар Фалер! - взревел Бартоло, поворачиваясь к Валентину. Какими судьбами?! Неужели Великий Ампер увидит ваше блистательное представление?!
Валентин встал и поклонился, а затем пустился в долгие россказни о приключениях на пути сюда из далекой Гамбарры, о тамошнем состязании с горными колдунами, об отвратительном состоянии дорог по всему Побережью, исключая, разумеется, Великую Фарингию, и о своих планах дать несколько представлений в Ампере, конечно, если удастся раздобыть разрешение. Все это Валентин говорил совершенно машинально, постепенно успокаиваясь, и все же тень подозрения маячила на горизонте - что-то слишком много внимания к моей персоне.
- В два счета! - Бартоло замахал руками. - Садись поближе, Фалер, и выпей с нами! Считай, что разрешение у тебя в кармане!
Валентин слегка пододвинулся, чтобы не обидеть Бартоло раньше времени.
- А знаешь, Фалер, - подмигнул тот Валентину, но так, чтобы видели и Преследующие, - я наслышан не только о твоих фокусах, но и о твоей мудрости!
Валентин поморщился. Вот уж об этом Бартоло никак не мог слышать. Интересно, чего ему взбрело в голову? Поем - и сбегу, решил Валентин.
Хозяин поставил дымящееся блюдо на стол между ним и Бартоло. Учуяв запах, Валентин махнул рукой на все подозрения.
- Быть может, фар Бартоло, - проговорил он, хватая руками куски свинины, - если бы за мудрость платили так же хорошо, как и за фокусы, я сумел бы немного подучиться...
Бартоло залился громовым смехом. Валентин заметил, что несколько Преследующих также позволили себе улыбки.
- Готов драться в огороженном круге, - заявил Бартоло, отсмеявшись, - что ты и без всякой учебы заткнешь за пояс любого мудреца. Ты, первым из живущих перепиливший сук, на котором сидел!
Ах, так вот что он понимает под мудростью, сказал себе Валентин. Ну тогда я мудрец, тут уж отпираться поздно.
Хозяин поставил перед Валентином кружку ароматного пива, избавив его от необходимости отвечать. Валентин опорожнил ее по всем правилам - ровно наполовину - поставил на стол, утерся рукавом и обнаружил, что прямо ему в глаза смотрит второй фар, до этого молча скрывавшийся за необъятной фигурой Бартоло.
- Позвольте представиться, фар Фалер, - еле слышно произнес он, почти не разжимая вытянутых в струнку губ, - мое имя Рейлис. В мои обязанности входит знать все, что происходит в славном городе Фламмете.
Наклонив голову в полупоклоне, Валентин взглянул на часы. Кажется, рекорд. Шесть минут сорок секунд. Так быстро я с контрразведкой еще не сталкивался.
И что же это значит, подумал Валентин, склоняя голову в знак уважения к новому собеседнику. Он что же, ждал моего появления? Кольцо у них? И все это - хитрая интрига Серого? Пора докладывать, так получается?
Стоп, стоп, остановил себя Валентин. Хватит домыслов, все это слишком за уши притянуто. Сказано же - если будешь абсолютно уверен! А я вообще никак не уверен. Померещилось просто.
Валентин быстрыми глотками прикончил пиво.
- Очень приятно, - выдавил он. - Хотел бы и я знать всё.
- В Лигии, - продолжал Рейлис так же бесстрастно, - вы проявили себя с неожиданной стороны. Мне кажется, вы могли бы оказать нам одну услугу.
Валентин многозначительно улыбнулся, скосив глаза вниз направо, туда, где болтался его тощий мешочек с монетами. С неожиданной стороны! А что бы ты сам делал на моем месте, если бы в разгар представления увидал в толпе зрителей двух тальменов, пришедших пообщаться с третьим?!
- Если мы останемся довольны, - кивнул Рейлис. Видимо, он и впрямь знал многое; по крайней мере намек Валентина он понял.
- Я весь к вашим услугам! - проникновенно воскликнул Валентин. Слава Серому, я и не ожидал встретить так далеко от столицы столь изысканное общество!
- Кушайте, кушайте, Фалер, и послушайте, что я вам скажу, - Рейлис оперся локтями на стол, подперев голову. Валентин послушно навалился на яичницу. - Я знаю, что произошло в Гельвеции. В тот день вы были единственным, кто представлял себе, что происходит. И не пытайтесь убедить меня, что это был всего лишь фокус.
- Это был мой лучший фокус, - довольно пробормотал Валентин. - Как они бежали, как они бежали!..
- Они бежали, - согласился Рейлис. - Но почему они бежали? Точнее, зачем вам было нужно, чтобы они бежали?
Так я тебе и сказал, подумал Валентин.
- Мне?! Нужно?! - он растопырил пальцы, словно отталкивая кучу мусора. - Чтобы полгорода разбежалось, не заплатив?! Фар Рейлис, обычно после такого представления я легко набираю шляпу золотых! Это было какое-то затмение, кара небесная, не иначе!
Рейлис наставил на Валентина длинный костлявый палец.
- Вы спасали людей, Фалер! - с расстановкой произнес он.
- Ни за что! - воскликнул Валентин, отпрянув. Потом, на миг задумавшись, поправился. - Ну то есть да, я их спас! Но вот зачем спас - до сих пор голову ломаю. Знаете, когда выступаешь, - Валентин вдохновенно бросил в рот еще кусок свинины, - это вроде как пьян, кажется, будто все можешь, будто летишь над толпой... Вот мне и ударило в голову - а что, если создать иллюзию столь ужасную, чтобы она напугала всех?
- Прямо так и ударило, совершенно случайно? - Рейлис покачал головой. - За несколько минут до того, как центр города превратился в развалины? Знакомы ли в с пыточным уложением Великой Фарингии?
Начинается, сказал себе Валентин.
Он провел куском хлеба по тарелке, собирая последний жир, положил его в рот и начал медленно пережевывать. Позавтракать я позавтракал, больше меня здесь ничто не держит.
- Если эта корчма загорится сразу после вашего ухода, - пояснил тем временем Рейлис, - никто на свете не сможет доказать, что вы зашли сюда просто так. Полагаю, вы понимаете, какой вердикт вынесет в этом случае трибунал Серых?
Валентин посмотрел на Рейлиса, старательно изображая страх. Теперь его приходилось изображать. Отбоявшись свое в первые две минуты, Валентин принял правила игры этого мира и даже к пыткам относился, как местные - с пониманием.
А вот трибунал Серых - это не шутка. Этого даже факиры боятся.
- Фар Рейлис! Да разве я против? - Валентин всплеснул руками. Может быть, это было предвидение, может быть - озарение! Но клянусь правом именоваться факиром, я знать не знал, что случится во время представления! Посудите сами, разве ж я его затеял бы, зная, что мне так никто и не заплатит?!
- Может быть, и так, - пробормотал Рейлис. Хозяин молча поставил перед Валентином вторую кружку пива. - Скажите, Фалер, а в последнее время вам больше не приходило в голову создать ужасную иллюзию?
- А, вон вы о чем! - обрадовался Валентин. - Нет, даже мысли такой не было. Впрочем, в Фарингии я недавно... Э, погодите-ка! Вам что, толпу надо разогнать?
Ну, если они и после этого меня мудрецом будут считать, подумал Валентин, я их с чистой совестью назову кретинами!
Рейлис скривился.
- Нет... Ладно, Фалер, предположим, мы просто ведем ученую беседу. - Валентин угодливо кивнул, про себя не веря ни на грош. - Вы, конечно, знаете о напасти, обрушившейся на фарингскую землю?
- Живые мертвецы? - переспросил Валентин со знанием дела.
- Да, - Рейлис рассеянно кивнул. - зомби. Это не просто ожившие мертвецы. Они нападают на лучших наших людей - на чиновников, на Воителей, на раскаявшихся фаров. Они ведут себя не просто как разбойники, что было бы понятно - они действуют как солдаты вражеской армии!
А Не-Джо - как ее полководец, подумал Валентин. Ковпак местного значения.
- Как бы вам понравился смерч, - продолжил Рейлис, - уносящий только воинов и оставляющий невредимыми крестьян?
- О, - оживился Валентин, - это был бы прекрасный фокус! Жаль, что я даже не представляю себе, как это сделать. Хотя, быть может, Архон... или горные колдуны...
- Вот именно, фокус, - кивнул Рейлис. - За таким смерчем стоял бы некий факир. Так вот, я думаю, что кое-кто стоит и за всеми нашими зомби.
- Это не я! - открестился Валентин.
Рейлис снова поморщился:
- Разумеется, не вы. Это под силу лишь немногим. Избранному, например, - Он выжидательно посмотрел на Валентина.
- Избранному?! - глаза Валентина округлились. - Снова, как в Гельвеции? - Он опасливо поглядел на потолок и судорожно отхлебнул пива.
- Фалер, - упорствовал Рейлис. - Вы единственный из нас видели Избранных, сражающихся друг с другом. Скажите, - он медленно вытащил из-под стола мешочек с монетами и положил его на стол, - как повашему, Избранный стал бы натравливать зомби на своего врага?

Предыдущая страница 2 Следующая страница


3 Сергей Щеглов

Увидев мешочек, Валентин расплылся в улыбке и довольно подмигнул Рейлису. До чего все-таки приятно, когда тебя понимают! Однако вопрос местного гэбэшника требовал обстоятельного ответа. В Управлении версия о том, что Не-Джо - еще один тальмен, была давно и безоговорочно отвергнута. Тальмены при всем их могуществе не были способны создавать зомби - у них в лучшем случае получились бы киборги, вроде флаев или дрейков, так популярных в Эбо. Между тем зомби - а это было известно еще до исследований Роберта - были самыми натуральными квазиживыми организмами, иными словами, нежитью. В их телах происходил метаболизм магических энергий, элементарным примеров которого служили те же вампиры. Капля крови, переваривание которой не накормило бы и мыши, запускала сложный биохимический процесс, создававший неустойчивые, но весьма эффективные молекулы, эдакие заклинания, написанные генами. В результате вампиры развивали мощность, сравнимую с танком - к счастью, на весьма короткое время. Биохимия зомби была изучена гораздо хуже; собственно, как раз Роберт и должен был уточнить, чем конкретно эти зомби питаются и отчего так редко нападают в светлое время суток. А вместо этого принялся раскидывать пальцы...
Хотя я не знаю, что он за эти месяцы наработал, оборвал себя Валентин. В любом случае, тальмены здесь ни при чем. Вот только как это объяснить Рейлису?
- Избранный - повелитель зомби?! - Валентин изобразил искреннее удивление. - Я один раз видел Избранных в бою, и могу одно сказать: зомби им без надобности. Предвечные Предки, они же землю дыбом ставят! От Гельвеции одни развалины оставили! - Валентин покачал головой. - Я, конечно, всего лишь скромный факир, но послушайте мое мнение: избранные слишком могучи, чтобы тратить свое время на всяких зомби. Если бы Георг, или Детмар, или еще кто-нибудь, доселе неизвестный, пожелал бы свергнуть Серого Воителя, он просто явился бы в Ампер и вызвал бы его на поединок. - Валентин тряхнул головой. - Не к ночи будет сказано...
Рейлис задумчиво развязал мешочек и вытащил оттуда серебренную монету, потом, сделав паузу, вытащил еще одну; положил монеты на стол и спрятал мешочек. Валентин с неудовольствием проводил тот взглядом.
- Я ожидал большего, - заметил Рейлис.
- Так спросите меня еще! - воскликнул Валентин, войдя в роль. Теперь ему на самом деле хотелось подзаработать.
Однако спросить еще - если, конечно, он собирался это сделать, Рейлису так и не удалось. Один из Преследующих, до сих пор молча потягивавший пиво и мрачно слушавший ученую беседу, решительно отставил кружку в сторону.
- Довольно болтовни! - рявкнул он. - Мы ждали вас весь день, фар Бартоло, и не для пустяков. А теперь, когда вы наконец соизволили приехать, мы вынуждены наливаться пивом и слушать нелепые байки подозрительного факира! Вы готовы разговаривать с любой подзаборной дрянью, только не с нами, прямыми представителями Серого. Я не намерен более ждать!
Говоря все это, Преследующий словно приподнялся над столом. Выпрямившись, он оказался на голову выше сидевшего напротив Бартоло, а в голосе его зазвучали командные нотки. Вот так поворот, заинтересовался Валентин, кто же здесь главный-то?!
- Алонсо, - мягко, но с некоторым неодобрением произнес Рейлис, все, что я делаю, служит именно той пели, для которой вы нас пригласили. И я еще не закончил.
- И не закончишь! - отрезал Алонсо, которого точно прорвало. Должно быть, предводителю коммандос надоело вынужденное бездействие. - Думаешь, я не понял, к чему ты ведешь этот разговор? Ты пытаешься свалить все на неведомого Избранного, чтобы оправдать свое бездействие! Фар Бартоло, ваш подчиненный не проявляет должного рвения!
- Не горячись, Алонсо, - добродушно сказал Бартоло. - Как раз рвение-то он проявляет - увидел нового человека, и сразу допрашивать. - Бартоло довольно захохотал. - Хозяин, еще пива!
- Фар Бартоло, - прогремел Алонсо, - нам нужна ваша помощь, а не ваше пиво!
Ого, изумился Валентин. Да что за народ Роберт набрал в свою команду?! Впрочем, в отчете так и было сказано - "таких же отчаявшихся, как я сам".
Бартоло поднял голову и нехорошо ухмыльнулся:
- В этом городе я - бургомистр Серого. Алонсо, не забывайтесь!
- Ты ошибаешься! - Алонсо наклонился вперед и посмотрел Бартоло прямо в глаза. - Роберто подчинялся тебе, но он исчез, теперь я, как его лейтенант, принял командование Отрядом Преследующих. Но преследовать мы будем не твоих вымышленных Избранных, а тех, кто убил или похитил Роберта! Какого бы вкуса ни было их пиво!
Бартоло побледнел, правая рука его дернулась под стол, нашаривая меч.
Валентин почувствовал, как съеденный завтрак встает колом. Корчма, корчма, чтоб ее, ну никак невозможно без драки...
Рейлис схватил Бартоло за руку:
- Остановитесь! Он прав!
Оп-ля, изумился Валентин. Ай да гэбэшник!
- Отряд Преследующих подчиняется напрямую Серому, скороговоркой, борясь со все еще рвущимся в бой Бартоло, объяснял Рейлис, - гибель командира или исчезновение - это отдельное задание, более приоритетное, чем наш вызов, так что сейчас они представляют здесь Серого!
Бартоло перестал бороться и ухватился за пиво. Руки его задрожали, кажется, он только сейчас понял, что был на волосок от смерти. А ведь Алонсо его провоцировал, подумал Валентин. Если бы не Рейлис... Средневековье, чистое средневековье.
- Прошу прощения, лейтенант, - выдавил Бартоло. - Приказывай, я к твоим услугам.
- Прежде всего, - распорядился Алонсо, - такие разговоры проходят без свидетелей. Очистить зал!
Валентин даже рта не успел открыть. Шестеро рядовых преследующих вмиг соскочили с мест, один из них подхватил Валентина под руки, рывком поставил на ноги, повернул к двери - краем глаза Валентин заметил, что с крестьянами за соседними столами обходятся точно так же - и толкнул - мягко, но с такой силой, что Валентин пулей устремился вперед.
Произойди это шесть лет назад, когда Валентин был зеленым новичком, в дверь вылетел бы сам Преследующий. А потом Валентину пришлось бы долго извиняться перед Зангом за проваленное задание.
Сейчас же Валентин даже не поморщился. На то и голова, чтобы ей двери выбивать, подумал он философски, однако стоит ли вот так все и закончить? В конце концов, Фалер - далеко не последний факир, что, если это проверка? Кажется, по предыдущим дракам у меня сложилась определенная репутация...
"Перчатка" на лету получилась кривоватой, но Валентин успел и распахнуть дверь, и уцепиться за потолочную балку. По этой причине, вылетев на улицу, он вовсе не полетел вверх тормашками с высокого крыльца, а взлетел в воздух, описал полуокружность, гася скорость, завис на мгновение в воздухе, а потом резко перекинул "перчатку" с балки на узкое окно второго яруса и мгновенно втянулся в него, оказавшись в том же самом общем зале.
Крестьяне уже высыпались из корчмы, как горох. Двое Преследующих затворили двери и встали у них, вытянувшись в струнку.
- Прощу прощения, - поклонился Валентин, зажигая над головой магический шарик, - а как же причитающиеся мне монеты?!
И тут же острое ощущение неправильности кольнуло его в солнечное сплетение. Зачем я это делаю?
Зачем мне эти деньги?!
Алонсо, безусловно, не ожидал ничего подобного. А вот Рейлис и Бартоло встретили Валентина улыбками. Кажется, они даже довольно переглянулись между собой. Ладно, решил Валентин, нелишне будет еще раз продемонстрировать, в чем разница между факиром и магом. Факира бьют, если фокус не получается.
Магический шарик - пустяк, вроде бы, а выглядит как настоящая шаровая молния, - колыхался над головой Валентина, отбивая у Преследующих охоту повторять спуск с лестницы. Рейлис и Бартоло молчали, предоставив Алонсо самому выпутываться из ситуации. Валентин уже раскаялся во всем, что делал сегодня с самого утра, и оставался на месте исключительно ради поддержания репутации факира Фалера.
Алонсо, не говоря ни слова, сделал жест, у всех спецназовцев означающий одно и то же. Четверо Преследующих начали обходить Валентина, окружая со всех сторон.
- фар Рейлис, - как ни в чем не бывало повторил Валентин, кажется, вы мне что-то обещали? Или я недостаточно удовлетворил ваше любопытство?
Рейлис улыбнулся, молча взял обе монеты и бросил их Валентину через голову стоящего перед тем вояки. Неуловимым движением Валентин переправил их в собственный кошелек.
- Благодарю вас, фар, - произнес он и поклонился. - С удовольствием продолжил бы нашу ученую беседу, однако честь не позволяет мне оставаться в корчме, откуда меня выбросили вон.
Алонсо шевельнул правой ладонью, но Валентин, окрыленный успехом - хотя какое отношение имели две монеты к его основному заданию?! среагировал быстрее. Магический шарик вспыхнул, залив зал ослепительным белым светом. Валентин играючи проскользнул между двумя остолбеневшими коммандос, стоявшими у дверей, и выскочил наружу.
Не останавливаясь, он взял темп и быстро пробежал с полкилометра. Заблокировав запах и окружив себя магическим коконом, Валентин удобно устроился в ложбинке между двумя могучими корнями и перевел дух.
Вот и позавтракали.

Глава 3

Прыг, ласточка, прыг,
А в лапках - топор.
А не пора ли поработать?
Валентин скрипнул зубами. Поработать! Как же! Алонсо вполне способен броситься в погоню и прочесывать рощу всю ночь напролет. Не лучшая компания для прогулок по ментальному следу! Ну что мне было не вылететь из корчмы вверх тормашками и идти себе миром? Теперь вот жди, пока все успокоится... хоть бы узнать, что там в корчме творится... А впрочем, почему бы и не узнать?
Валентин сжал правую руку в кулак и поднял ее к плечу - знак эвакуации. Посижу рядом со Стеллой, досмотрим спектакль, а потом обратно, заодно соку напьюсь, надо же как-то пиво нейтрализовать. Э, а где Стелла-то?
Валентин повторил знак. Потом еще раз. Никакого эффекта.
Та-ак...
Сразу стало холодно. Либо Стелла отвлеклась, либо дело труба, с оптимизмом рассудил Валентин. Одним пальцем мне явно не отделаться. Будем считать, что Стелла отвлеклась. Шеф вызвал или в туалет убежала. Так что обойдемся своими силами.
Валентин снял с головы колпак и вытащил из него маленький камешек. Дурацкий колпак служил ему верой и правдой уже много лет; снабженный долгодействующим заклинанием, он хранил в себе бесчисленный факирский реквизит. Камешек, который достал Валентин, назывался Глазом Орла; Валентин потер его об рукав и, настроившись, подбросил в воздух. Камешек померцал на фоне темных деревьев, стал невидимым и медленно поплыл в сторону. Валентин прикрыл глаза, сосредоточившись на орлином зрении.
Проще всего оказалось взлететь на пятьдесят метров вверх, оглядеться, заметить корчму и спланировать прямо туда. Глаз Орла, в отличие от визомонов, звуков не передавал, а изображение давал такое слабое, что приходилось закрывать глаза, чтобы что-то увидеть. Валентину он полагался в обязательном порядке, как и многие другие чисто факирские амулеты; и сейчас он немало порадовался этому обстоятельству.
Вокруг корчмы было безлюдно. Валентин подвел Глаз к окну. Уф-ф! Все семеро Преследующих находились внутри.
Двое караулили двери, пятеро сидели все за тем же столом, вместе с двумя фарами, и вовсю попивали пиво. Рейлис что-то говорил, изредка постукивая по столу, остальные его внимательно слушали. Должно быть, гэбэшнику удалось-таки объяснить Алонсо азы розыскной работы.
Понаблюдав за этой ничуть не меняющейся сценой несколько минут и помянув Стеллу несколькими словами, Валентин решил, что погоня не состоится. Что, если оставить Глаз у корчмы, а самому подобраться к месту происшествия? Валентин открыл один собственный глаз - и ничего не увидел, поскольку в корчме было хоть какое-то освещение, а вокруг простиралась темень. Поморгав, Валентин кое-как приспособился видеть и здесь, и там. Сойдет, наконец решил он. Мне бы только след взять.
Пробравшись, поминутно спотыкаясь, через дубовую рощу - ладно еще, не тайга! - Валентин вышел к задворкам корчмы, туда, где почти сутки назад бесславно завершились изыскания Роберта. Огляделся - да, вон под тем деревом он стоял, а отсюда как раз зомби и выскочил. Проверил, как дела в корчме - теперь говорил Алонсо, а Рейлис слушал его, опершись локтем на край стола. Поза некоторого превосходства, заметил Валентин, похоже, гэбэшник выкрутился. Ну, с богом.
Глаз Орла свистнул в воздухе, возвращаясь к владельцу. Валентин прикрыл глаза и расставил руки чуть в сторону. Потом повелел Обручу искать.
Больше всего это походило на сны, быстро сменяющие друг друга. В каждом сне неизменным оставалось место - поляна позади "Рыжего Феникса". Валентин видел поляну с разных тест, с разной высоты, в свете дня и в вечерних сумерках, он был то Алонсо, осматривавшим примятую траву, то Кертисом, стоявшим поодаль и отчаянно чесавшимся, то Рейлисом, бросившим на поляну короткий взгляд и покачавшим головой. Наконец, он стал Робертом - и чуть не вскрикнул от обжигающей боли в откушенном пальце, затрясся от непонятного страха, осознав, что его провели. Еще один сон - утренние сумерки, земля заметно приблизилась, монотонное бубнение заполнило рот, в поле зрения возник Роберт - вдвое больше привычного - и Валентин ускорил бег времени, проматывая уже известное, стремясь скорее определить, куда же сбежал пойманный им маленький зомби. Скорее за ним, прочь с этой слишком заметной поляны!
Откушенный палец хрустнул на зубах, земля завертелась и пару раз поменялась с небом местами, сумрак рощи понесся навстречу. Валентин засек направление и двинулся следом, замедляя и ускоряя время. Зомби бежал, легко огибая едва заметные в темноте деревья, его гнала звериная радость исполненного поручения, хозяин будет доволен, вот оно колечко! Бежалось легко, тело наполняло упругое тепло, каждый шаг был песней. Валентин зарычал от удовольствия - до чего, оказывается, здорово быть зомби! Все там будем, успокоил он себя, прибавляя ходу. Зомби несся вперед, по прямой, не разбирая дороги. Путь его лежал в самую чащу безлюдного Онгерского леса. Валентин пробежал, наверное, несколько километров, пока вдруг не сообразил: зомби понятия не имел, куда он бежит. Его просто тянуло вперед, тянуло со все нарастающей силой.
Валентин вывалился из чужого сознания и остановился, жадно глотая воздух. Только тут он понял, насколько уступает зомби в физподготовке. Сердце чуть из груди не выпрыгивало, ноги подрагивали, отчаянно хотелось сесть. Зомби же, судя по ментальному следу, к этому моменту еще только разогнался как следует, оставаясь все таким же бодрым и довольным.
- Марафонец безмозглый, - высказался Валентин, озираясь. Самый что ни на есть темный лес окружал его плотной стеной. Даже лучи Элуни не проникали сквозь густые кроны деревьев. Темнота была настолько плотной, что Валентин собственной руки не видел. Не будь ментального следа, по которому с Обручем Валентин мог ходить как по шоссе, здесь можно было бы запросто заблудиться. - Куда это он, интересно знать, направляется?
Валентин снова настроился на сознание зомби. Усталость как рукой сняло, зомби бежал вперед, ощущая это "вперед" как некую силу, тянущую к себе. Двигаться в другие стороны попросту не хотелось.
Валентин вполголоса выругался - не иначе, зомби так и бежал до самой встречи с хозяином! Где-нибудь в двухстах километрах к северу. Профессия сыщика предстала перед Валентином в новом свете.
- Пешком бежать?! - вслух возмутился он. - Не было такого уговору...
В принципе, в том, чтобы пробежать вслед за зомби пару сотен километров, не было ничего невозможного. Перестроить организм на магическую энергетику, и беги хоть неделю - даже не запыхаешься. Валентина, однако, обижала сама мысль бегать на своих двоих в век передовой магии и высоких Т-технологий.
Однако, даже с помощью Т-портала нельзя попасть туда, не знаю куда.
Валентин присел на валежину и призадумался. Кажется, можно быть уверенным, что зомби так и бежал по прямой до самого конца. Валентин представил перед собой карту этого района. Что мы имеем? Направо по ходу зомби к северо-востоку уходила в горы долина Раннетори, по которой к южному морю протекала одноименная река. Налево, далеко с запада, тянулся, чуть отходя к северу, Деттерский хребет, прямо перед Валентином вздымаясь диким, безлюдным горным массивом, где громоздились Ангелари - величайшие горы Фарингии. От этих гор Валентина отделял Онгерский лес - знаменитая на все Побережье разбойничья вольница, ныне заметно оскудевшая населением стараниями все тех же Воителей. По всей видимости, зомби бежал либо в одно из легендарных разбойничьих поселений, укрытых древней эльфийской магией в нетронутых дебрях, либо и того хуже - в безумное нагромождение скал и каньонов гор Ангелари. Охо-хо, подумал Валентин, это же четырехтысячники...
Скакать по скалам, в темноте, по следам одержимого зомби, Валентину совсем не улыбалось. Черт, знать бы хоть приблизительно, куда он направляется! Судя по темпу, прикинул Валентин - чтобы угнаться за зомби, ему пришлось замедлить время восприятия втрое, за десять часов тот мог пробежать и триста километров, и даже четыреста. Если, конечно, еще не прибавил. Как раз достаточно, чтобы добраться до скал. Тьфу ты пропасть, ведь точно в скалы метит... а почему бы не проверить, сообразил Валентин. Стелла мигом подкинет. Если подкинет. Ну-ка, как она там? Закончила маникюр наводить?
Не без колебаний Валентин поднял к правый кулак к плечу. Розовые сполохи озарили темные стволы деревьев, а мгновением спустя Валентин уже шлепнулся задом на шершавую поверхность подиума.
- Позавтракал? - осведомилась Стелла с нескрываемой иронией.
Валентин вытер пот со лба и медленно поднялся.
- Ф-фу, я уж думал, никогда больше не видать мне Эбо, - сказал он с облегчением. - Три раза вызывал - все впустую. Ты где была, а?
- Отошла на минутку, - Стелла отвела глаза.
- Красилась? - осведомился Валентин. - Кофе пила? Любовью с техниками занималась?
Стелла фыркнула:
- Вот уж это мне бы ничуть не помешало!
- А что тогда?
- Засмотрелась.
- На меня? - Валентин расправил плечи, но тут же понял подвох.
- Тошнит уже, - кивнула Стелла. - Нет, я на Алонсо смотрела. Какой мужик! Как он тебя сделал, а? Я думала, сейчас у них с Рейлисом драка выйдет, вот слегка и задержалась. Кто ж его знал, что ты за одну минуту три раза эвакуации запросишь... Ведь в корчме ты отделался легким испугом? - Стелла насмешливо посмотрела на Валентина.
- Это он отделался легким испугом, - возразил Валентин. - Жаль, я не сообразил, на кого это ты смотришь, мне этот Алонсо сразу не понравился. Может быть, в "Рыжий Феникс" вернуться?...
- Только попробуй! - почти натурально взвизгнула Стелла.
- Ладно, дон Алонсо - пройденный этап, - усмехнулся Валентин. - А кстати, что у них там с Рейлисом вышло? Я, когда уходил...
- Убегал, - не преминула вставить Стелла.
- ... думал, конец гэбэшнику. А потом посмотрел - ничего, сидят себе, разговаривают. Что это они так?
Стелла пожала плечами:
- Вы, мужики! Как до драки дойдет - сразу на попятную. Рейлис его уговорил, что за тобой гнаться без толку - мол, факир - почти маг, собак со следа собьет, порчу наведет, а уж если поймаешь - и вовсе по стене размажет.
Валентин утвердительно кивнул.
- Он же не знал, что ты - не настоящий факир! - пояснила Стелла. - Тогда Алонсо заявил, что раз так, то значит этот факир Роберта и убил. И похитил.
- И съел, - вставил Валентин хмуро. Только подозрений Алонсо ему и не хватало! И без того легенда по швам трещит...
- И за остальными вернулся, да только они факиру отпор дали, кивнула Стелла. - На это Рейлис ему стал терпеливо объяснять, что факиры летать не умеют, разве что прыгать или ходить на магических ходулях, которые все равно следы оставляют. После чего заявил, что Роберта украл великий маг, поскольку Избранные точно отпадают, что и заезжий факир подтвердил. Тут я поняла, что драки не будет, и решила посмотреть, как ты там поживаешь. Чего это ты так быстро бежал? Стелла с любопытством посмотрела на Валентина. - Алонсо испугался?
- Скорее, Рейлиса, - возразил Валентин. Он слез с подиума и подошел к Стелле поближе. - Вообще-то, я след взял.
- О! - Стелла подалась вперед. - И кто это был?
- Тут-то и закавыка, - Валентин заложил руки за спину и прошелся взад-вперед. - Зомби, похоже, полдня бежал с пальцем во рту, не зная, к кому и куда. Магический зов.
- Что ж ты так рано? Бежал бы за ним, после завтрака полезно, жирок бы согнал.
- Хочешь умереть? - ухмыльнулся Валентин. - Спроси меня, хочу ли я похудеть! Все равно ты меня не любишь.
- Разве? - раскрыла глаза Стелла.
- Тьфу, ты только о мужиках и думаешь, - возмутился Валентин. Работать давай! Смотри вот, - он вытащил из воздуха карту сектора и расстелил ее на столе.
Стелла наклонилась над картой, плечом коснувшись его руки.
- Зомби бежал почти точно на север, - начал объяснять Валентин, азимут триста пятьдесят два. Ты меня выдернула отсюда, километров десять к северу от Фламмета; проводим черту, - палец Валентина пополз к верхнему краю карты, оставляя за собой флуоресцирующую желтую полосу, - километров на четыреста, не меньше - он бежал, как на стометровке. - Палец Валентина остановился в горах Ангелари. Хозяин зомби - где-то в этом коридоре, - заключил Валентин. - Скорее всего, в самом конце.
Стелла молча кивнула.
- Знакомый след я возьму километров с пяти, - продолжил Валентин. - Особенно в такой глуши. Так вот, чтобы наверняка, ты кидаешь меня сюда, - он указал на середину желтой полосы, - потом сюда или сюда, в зависимости от того, возьму ли я там след.
- Артиллерийская вилка, - снова кивнула Стелла. - С особо мощным прыгающим снарядом. Валентин рассмеялся:
- Ты мне это брось! Снаряд не желает долго прыгать. Ну, раз все понятно, поехали. Шесть попыток придется сделать, однако.
- Смотри-ка, дроби знаешь, - заметила Стелла. - А более простой вариант тебе в голову не приходил?
- Это какой? - заинтересовался Валентин.
- Пройдемся с палантиром по всей полосе, - Стелла подмигнула, спокойно, кофе попивая, в кресле посиживая...
- ... в обнимку... - продолжил ее мысль Валентин.
- Отметим подозрительные точки, вычислим твоего хозяина, и все это - не сходя с места?
Валентин покачал головой:
- Не грибы ищем. Хочешь пари? Вон, у тебя второй шарик простаивает, - он кивнул головой на соседний стол, - пока за мной будешь присматривать, попробуй его по полосе погонять. Если хоть что-то достойное внимания отыщешь, с меня шампанское!
- Да ну?! - восхитилась Стелла. - Настоящее?!
- Обижаешь, - задрал подбородок Валентин. - Самое настоящее, земное! Вероятности примерно одинаковы.
Стелла сжала губки. Сообразила, улыбнулся Валентин.
Земное шампанское в Эбо удавалось раздобыть только в тех случаях, когда очередной выдернутый с Земли пришелец оказался застигнутым вызовом вместе с авоськой бутылок. Разумеется, местные, пангийские вина далеко превосходили земные, но - редкость есть редкость! шампанское высоко ценилось именно пангийцами в силу экзотического вкуса. За всю историю Эбо не было распито и сотни бутылок. Одним словом, вероятность поставить Стелле бутылку была крайне мала.
Столь же мала, как шанс на то, что хозяин маленького зомби оставит свое логово незамаскированным.
- По рукам, - тем не менее Стелла приняла вызов. - Ну, пошел! Раньше начнешь - раньше закончишь.
Вот теперь это - настоящая работа, подумал Валентин, снова вываливаясь в терпкую фарингскую ночь - уже в двухстах километрах к северу.
Онгерский лес здесь переходил в предгорную лесостепь, неподалеку шуршала по камням небольшая быстрая речушка, Элуни заливала каменистое плоскогорье серебристым светом. Идиллия, подумал Валентин. Забить бы на все, взять Диану да рвануть сюда на пару дней, побродить по перелескам, пострелять коз из арбалета...
Ментальный след был тут как тут. Валентину даже не пришлось бегать вправо-влево, к чему он внутренне готовился, зомби пробежал в каком-то километре к западу - кстати, надо взять поправку, машинально отметил Валентин, - со скоростью, ничуть не возросшей с их последней встречи. В сознании его по-прежнему горела звериная радость, палец во рту распространял восхитительный вкус, и зов все сильнее тянул вперед. Валентин поднес кулак к плечу.
- Ну, как? - поинтересовалась Стелла. - Что-то ты быстро.
- Как умеем, так и работаем, - ответил Валентин. - Поехали дальше.
- Вперед или назад? - уточнила Стелла. Валентин улыбнулся с чувством превосходства.
- Если бы следа не было, я проторчал бы там куда дольше. Вперед!
- Осторожнее там, - посоветовал Стелла. - Скалы.
Валентин вывалился на крутой склон, не удержался на ногах, упал, ударился бедром о камень, и только ухватившись за куст можжевельника, задержал падение. Ну, Стелла, ну, стерва...
Он болтался на склоне невысокой горы, метрах в десяти книзу переходящем в вертикальную стену. Разумеется, Стелла в любой момент выдернула бы его обратно, но все равно, падать в пропасть было бы совсем некстати. Элуни торчала за горой, отлично освещая скалы на противоположной стороне распадка, однако склон, на котором сидел Валентин, был погружен во тьму. Он тянулся с юго-запада на северовосток, сколько хватало глаз.
Пожав плечами - тут не особо побегаешь! - Валентин углубился в ментал. Место оказалось на резкость безжизненным. Валентин не мог поймать не то что следа зомби - даже обычных для прочих мест следов, вроде прошедшего путника или комочков простых эмоций, остававшихся от животных. Наконец, Валентин поймал след пролетевшего низко над скалами орла, и успокоился - талисман работал. Однако где же зомби?
Осторожно, цепляясь за мелкие выступы, Валентин развернулся и стал карабкаться вверх по склону. Лучшее, что можно было предпринять - это прогуляться по хребту. Двигаться по склону крутизной в тридцать градусов не стоило.
Прогулявшись - цепляясь за скалы и постоянно рискуя сломать себе шею, наступив на живой камень, - с километр к западу, Валентин решил, что с него довольно. Зомби здесь не было. А даже если и был, то далеко, не меньше десятка километров, все равно все горы не облазить. Ладно, пойдем назад...
- Назад? - спросила Стелла, едва он появился на подиуме.
Валентин кивнул.
Потом, сообразив, тут же присел, расставив руки. И хорошо сделал.
Склон, куда он попал на этот раз, был еще круче предыдущего. Правильнее было сказать, что склона вовсе не было. Валентин примостился на узком, в несколько шагов карнизе, обрывавшемся вертикально вниз, в темноту. Далеко впереди виднелись темные силуэты невысоких хребтов, справа светила Элуни, а внизу не было видно совсем ничего.
Валентин отпрыгнул от пропасти, переводя дух. Ну, это уж слишком!
Карниз тянулся в обе стороны на какой-то десяток шагов, сужаясь и сливаясь со скалой. Валентин понял, что находится на узком каменном выступе посередине здоровущей вертикальной стены. Глянув вверх, он присвистнул. Метров сто, по меньшей мере. И вниз еще сколько...
- Однако! - прокомментировал Валентин. - Чрезвычайно познавательная экскурсия. Надеюсь, нас отсюда снимут.
Убедившись, что карниз не собирается обрушиваться вниз, Валентин глянул в ментал. Сознание зомби вспыхнуло мгновенно, как если бы он стоял на самом его следе. Зомби по-прежнему находился под кайфом, но на этот раз несколько запыхался. Минутой позже Валентин понял, почему: зомби только что взобрался сюда по вертикальной стене.
Судя по его воспоминаниям, стена была высока.
Но все это Валентин отметил уже мельком. Главное, что он уловил в гудящем от радости сознании зомби - это появление хозяина! Зомби выплюнул палец себе на лапу - назвать рукой шерстистую ладонь с четырьмя короткими отростками язык не поворачивался - и с поклоном протянул его вперед, преподнося высокой фигуре в черном плаще, от которой исходил Зов. Отдав палец, зомби еще миг постоял, проникаясь озарившей его благодатью, а потом выключился, да так резко, что Валентин чуть сам не потерял сознание.
- Отлично! - Валентин потер руки. - Вот мы и встретились, господин Не-Джо!
Зревшее последние два часа подозрение кристаллизовалось в полную уверенность. Кто еще мог послать зомби, тянуть его магическим зовом за двести пятьдесят километров и потом забрать добытый в нечестном бою вражеский палец? Конечно же, это был сам Не-Джо, верховный предводитель всех зомби Фарингии, скрывающийся от гнева Серого в безлюдных горах. И вот сейчас беззащитный ментальный след Не-Джо находился прямо перед Валентином. Еще мгновение - и все будет кончено.
Валентин улыбнулся и покачал головой. Не будем торопиться! Он стянул с головы колпак и вытащил пеленгатор. Джо или Не-Джо, а где вот у нас колечко? Он настроился на кольцо Роберта и негромко позвал:
- Эй, соня! Подъем!
Пеленгатор засветился сполохами зеленоватого цвета. Кольцо не отвечало, но этого и не требовалось: пеленгатор ловил саму энергетику токен-ринга, включившегося на прием. Для верности Валентин позвал еще раз:
- Роберт, медведь, чего молчишь?
Пеленгатор запульсировал сплошным зеленым - поймал. Валентин быстро погасил кольцо и посмотрел на индикатор, так, пеленг двести двадцать, расстояние - оп-ля! - тридцать шесть метров! Где это у нас двести двадцать?
Повернувшись на северо-северо-запад, Валентин уперся в тускло отсвечивавшую в лунном свете скалу.

Предыдущая страница 3 Следующая страница


Часовой Армагеддона 4

- Ну, все, - констатировал Валентин, пряча пеленгатор. - Вот вам и колечко. - Он взглянул на часы. - Новый рекорд Управления: час сорок на невозможное.
Валентину страшно хотелось остаться. Однако приказ есть приказ: обнаружить кольцо и сразу же доложить. Остальное - не моя забота. Подлижусь к Стелле, посмотрим вместе...
Валентин поднял кулак к правому плечу. И ничего не случилось.
- Ну, Стелла, - вскипел Валентин, - на этот раз это ты зря!
Помахав кулаком еще некоторое время - с тем же эффектом Валентин упер руки в боки и застыл, размышляя. На кого это, интересно, Стелла на этот раз засмотрелась? Нашла неподалеку вонючего горного козла?
Валентин чувствовал, что на этот раз попал в серьезные неприятности. Никаких оснований отвлекаться у Стеллы не было. С последнего контакта трех минут не прошло; она должна сидеть и ждать сигнала, затаив дыхание. И если портал не возникает, значит, Стелла просто меня не видит. И Диана что-то говорила - мол, уйдешь навсегда. Валентин содрогнулся. Не дай бог, напророчила...
Постояв еще несколько минут, Валентин несколько успокоился. Если что, по кольцу вызову; хрен с ним, с радиомолчанием. Так что безвестная гибель мне не грозит. Хорошо бы, однако, сперва до кольца добраться.
А заодно и посмотрим, что есть Не-Джо в натуре.
Валентин запустил талисман и пошарил вокруг. Против ожидания, сознание Не-Джо было тут как тут - тусклое, почти незаметное в искрометном соседстве зомби, но вполне обнаружимое. Валентин легко вошел в него - и увидел знакомый карниз, залитый солнцем, маленького, шерстистого зомби, калачиком свернувшегося у ног, раскинувшиеся внизу серо-коричневые горы. Ветерок приятно холодил лицо. Он повертел в руках - в холеных, тонких пальцах - то, что принес зомби, с удовлетворением отметил, что кровь на фаланге свежая и красная - слюна зомби сработала - и повернулся лицом к скале. Короткое мысленно произнесенное слово - что-то вроде пресловутого "сим-сим" - вспышка тепла в районе солнечного сплетения, и вот в стене медленно открылся проход. Скала точно растаяла в воздухе; он двинулся вперед, осторожно ступая по неровной поверхности карниза.
Валентин, ступая следом, больно ударился лбом о скалу. Ментальный след уходил вглубь, однако растворяться в воздухе камень не спешил. Валентин попробовал прощупать след на расстоянии - обычно это удавалось, хотя, конечно, с заметной потерей восприятия. Не тут-то было: скала надежно блокировала то, что собирал из окружавшего пространства талисман. Проклятье!
Только сейчас Валентин понял, что в подсмотренном им отрывке НеДжо произнес одно-единственное слово; более того, за все это время он толком ни о чем и не думал. Что он собирался делать с кольцом, оставалось такой же загадкой, как и сама личность Не-Джо. Ясно было, что он маг, и приличного уровня - но какой именно маг?
Валентин с сомнением посмотрел на скалу. Произнесенные мысленно слова Не-Джо напоминали заклинание, которое можно повторить. Скала, если повезет, откроется. А дальше?
Безо всякой надежды Валентин еще раз вызвал Стеллу. Как и следовало ожидать, никакого эффекта. Ясно, я влип, констатировал Валентин. А ведь так хорошо все начиналось...
Значит, придется лезть внутрь. Но до чего ж не хочется!

Глава 4

Где та молодая шпана
Что сотрет нас с лица земли?
Когда скала перед ним начала таять в воздухе, Валентин все еще раздумывал, лезть ли в ментал за отворяющим заклинанием. А потом в панике отскочил в сторону, растерянно огляделся и юркнул за выступ у самого края карниза. Дверь в логово Не-Джо открылась изнутри!
Из двери вышел, пошатываясь, коренастый мужчина, одетый как провинциальный щеголь. Плащ, расшитый самоцветами, волочился по камням, камзол, расстегнутый на груди, даже в лунном свете резал глаз ядовитыми цветами, а рубашка выбивалась наружу изо всех отверстий непомерно пышными кружевами. Далее, бархатные штаны с каймой из атласа и белые - белые! - замшевые сапоги. В довершение всего, незнакомец нес в руке светло-фиолетовый берет, которым поминутно вытирал то губы, то лоб.
И это - Не-Джо?!
Лицо Валентина вытянулось еще больше, когда незнакомец заговорил.
- Туман, как плед, укутал горы, - продекламировал тот, обращаясь к Элуни, - ты их одела серебром, так почему же не найду покоя?
Проклятье, подумал Валентин. Кажется, я его знаю.
- Зачем мне золото, забившее мешки, - продолжал между тем мужчина, помахивая беретом, - зачем мне водопады вин, когда я разлучен с тобою?
Валентин увидел, что зрение раздвоилось. Сквозь уже привычную ночную картину проступила солнечная поляна, окаймленная ровным полукругом усыпанных цветами деревьев, и женщина в белоснежном платье, бегущая навстречу.
Тысяча проклятий! Валентин тряхнул головой, сбрасывая колдовское наваждение. Это он и есть!
- Хаям! - простонал Валентин, выходя из-за скалы. - Что ты здесь делаешь?!
Валентин стонал и ругался не зря. Перед ним стоял знаменитый сказитель и менестрель Хаям Ланцони! Валентин трижды встречал этого субъекта в Лигии; ошибки быть не могло. Потрясающие наряды и декламация стихов собственного сочинения в адрес ночного неба входили в непременный репертуар Хаяма. Только что Валентин почувствовал на себе главный талант Ланцони - наводить на слушателя галлюцинации, созвучные исполняемым произведениям. Несколько лет назад Ланцони был столь же популярен среди сказителей, как сейчас Фалер - среди факиров; однако потом он куда-то исчез. Как раз когда в Фарингии зомби появились...
Итак, Не-Джо - менестрель?! Голова у Валентина пошла кругом.
- А? Что?! - Хаям величественно повернулся на голос, едва не свалившись в пропасть. - Ты кто?!
Он выставил перед собой руки, и между ними зажегся слабый свет, осветивший Валентина с ног до головы.
- Фалер! - вскричал Хаям голосом, который никак нельзя было назвать радостным. - О горе тебе! О горе!
Узнал, подумал Валентин. Но почему горе-то? Вино кончилось?.
- Приветствую тебя, великий менестрель! - произнес он, сорвал с головы колпак и потряс им перед лицом, звеня бубенцами. - Я счастлив встретить в этой глуши даже тебя, о измождающий речами!
Как бы ни был расстроен Хаям своим загадочным горем, комплимент заставил его приободриться.
- Привет и тебе, Распиливший Сук, - Хаям водрузил берет себе на голову и приосанился. - Поведай, как это было, и я украшу свое сказание новыми подробностями. Партия в кости? Пари? Незаметный тридцать шестой пункт договора?
Валентин только глазами захлопал. О чем это он?!
- Неужели он взял с тебя обещание молчать?! - понизил голос Хаям, опасливо отстраняясь.
- Кто - он?
- Великий Черный, - все также шепотом произнес Хаям.
Ага, сказал себе Валентин. Кое-что проясняется.
- Какой еще Великий Черный? - возразил он. - Иду по лесу, перевариваю ужин, хлоп, трах - и вот я здесь. Чуть с ума не сошел, ночь, скалы, волки воют!
Хаяма аж перекосило:
- Так ты здесь без Его ведома?!
Валентин пожал плечами:
- Хрен его знает, кто меня сюда выдернул. Почем я знаю, может быть, и он! Только я никому души в кости не проигрывал, и договоров кровью не подписывал.
Хаям стянул с головы берет и принялся ожесточенно утираться.
- Плохо, плохо... - пробормотал он, обращаясь уже не столько к Валентину, сколько разговаривая сам с собой. - Когда он требует службы, это всего на несколько лет... и служба не так тяжела, как кажется поначалу... Но сюда нельзя попасть по собственному желанию... Боюсь, что я уже никогда не увижу, как ты пилишь сук...
Валентин пожал плечами с деланной беспечностью:
- Подумаешь! Раз он берет на службу, отчего и мне не устроиться на какое-нибудь теплое место? Чем я не придворный факир?
- Великому Черному не нужны добровольцы, - печально возразил Хаям. - Так, как ты, сюда попадают либо его слуги, либо его враги.
Валентин почесал в затылке. Ну и влип, подумал он.
- И что здесь делают с врагами? - уточнил он на всякий случай.
Хаям только рукой махнул:
- Да мне-то откуда знать?! Враги здесь еще ни разу не появлялись. Это же тайный замок... - Он сокрушенно покачал головой. - Наверное, я должен взять тебя в плен...
- Да? - усмехнулся Валентин. - Как ты себе это представляешь?
Хаям приоткрыл рот, осененный внезапной идеей.
- Представляю так, что ты будешь сопротивляться, - сказал он и неожиданно заулыбался. - Да ладно тебе, Фалер! Я до сблеву рад тебя видеть! Предвечные предки! Подумать только: я выхожу повыть на Элуни, весь в тоске и печали, и кого же я вижу перед собой, в тайном замке, в горах, где на сотни лиг вокруг нет ни одной живой души?!
- Кого?
- Собутыльника! - взревел Хаям, хлопая в ладоши и потирая руки. Неужели кто-то из Избранных сжалился надо мной и послал тебя в награду за мои праведные труды?
- Все может быть, - ответил Валентин, обрадованный таким поворотом дела. - Ну так пойдем выпьем?
Хаям неожиданно смолк, уставившись на Валентина в глубокой задумчивости. На него это было очень похоже - не раз и не два за вечер он мог вот так точно замереть на несколько минут, а потом тряхнуть головой и налить еще вина. Так, по словам самого Хаяма, его посещало вдохновенье.
- Нет, - сказал Хаям, подводя итог своим размышлениям, - скорее всего, нет. Привет тебе, ангел смерти, привет, похититель душ, но горе тебе, незнакомец! Пошли, поищем, осталась ли в юдоли скорби хоть капля солнечного света...
С этими загадочными даже для Валентина словами он простер руку в сторону распахнутого входа. Пожав плечами, Валентин вошел под высокие каменные своды. Хаям шел следом, довольно похлопывая себя по животу.
Вот мы и внутри, подумал Валентин, а ты боялся. Ну-ка, где здесь северо-северо-запад?
Дверная скала сомкнулась за спиной Хаяма с мягким чмокающим звуком. Они шли по длинному пустому коридору, ярко освещенному приятным желтым светом. Подняв голову, Валентин разглядел над головой ровные ряды огоньков. Это был обыкновенный лишайник, пронизанный тончайшими нитями магической энергии, заставлявшей его отдавать получаемое от стен тепло в виде света. Толково, подумал Валентин. Ему начинало здесь нравится.
Рассмотрев коридор поподробнее, Валентин невольно восхитился. Вырубленный в сплошной скале, коридор представлял собой целый проспект, тянущийся на несколько сотен метров. Стены его покрывали разноцветные плиты полированного камня, похожего на яшму, но куда богаче по расцветкам и по диковинным, нигде не повторяющимся абстрактным узорам. Через регулярные промежутки в каменной росписи встречались неглубокие ниши, стена внутри которых оставалась серой и выглядела как-то расплывчато.
- Это двери, - важно пояснил Хаям. - Полупроницаемый камень, который нужно сделать полностью проницаемым, если хочешь войти.
- Ну так войдем? - Валентин остановился у ближайшей двери. По его расчетам, токен-ринг должен был находиться где-то за ней.
- Тш-ш! - прошипел Хаям, замахав руками. - Малый Соборный зал не место для непрошеных гостей. Мой эпос кончится очень быстро, если я отважусь завести пленника в Малый зал...
- Эпос? - переспросил Валентин, решив, что ослышался. Хаям уже шел дальше, и Валентин вынужден был двинуться следом.
- Эпос! - громовым голосом ответил Хаям. - Здесь, в замке господина моего, я пишу самый величественный эпос за всю историю Побережья. Сейчас я прочитаю тебе начало, чтобы ты оценил величие замысла и огромность событий моего творения...
- Прямо здесь, в коридоре? - простодушно удивился Валентин. Его подмывало отстать, вернуться к двери в Малый Зал, нащупать нужное заклинания и стащить кольцо. Если Хаям начнет читать свой эпос, лучшего момента и не надо!
- Фалер, ночное путешествие отняло у тебя последние крохи ума, снисходительно посетовал Хаям. - Пить в коридоре, когда я располагаю покоями, которым позавидовали бы короли? Сюда, вверх по лестнице, и осторожно - здесь ступеньки!
Коридор закончился на широкой площадке, от которой вверх и вниз вели лестницы, спиралью вьющиеся по внутренней поверхности исполинского цилиндра. Подойдя к краю лестницы - до противоположного ее витка было метров двадцать - Валентин обнаружил, что перил у лестницы нет в помине. Он стоял на краю пропасти. Ноги сразу стали ватными. Интересно, как тут Хаям пьяным-то ходит?!
Поспешно отступив на шаг, Валентин посмотрел вверх. Темно; но судя по заметно посвежевшему воздуху, это не темная скала, а ночное небо. Цилиндр выходил на поверхность скалы, в которой пресловутый Великий Черный вырубил свой замок.
Хаям бесцеремонно дернул Валентина за рукав:
- На что это ты засмотрелся? Там же темно! Днем, в середине дня, внизу видна подземная река. Хозяин говорит, что эта река течет вдоль всего Побережья, поднимаемая в горы древней магией, и по ней можно попасть в такие места, куда даже драконы боятся залетать. Но сейчас там ничего не видно, пойдем скорее!
- Сколько еще идти?! - возмутился Валентин. - Это не замок, а гномий город какой-то!
- Гномов не бывает, - возразил Хаям, уверенно поднимаясь по лестнице. Валентин, шагая за ним, решил, что при такой ширине перила действительно ни к чему - не подходи к краю, и дело с концом. Гномы, в отличие от эльфов, есть вымышленные менестрелями и факирами персонажи. Все подземные сооружения, которые я видел на Побережье, были созданы либо Предвечными Предками, либо современными магами.
Хаям мог рассуждать на подобные темы часами. Валентин слушал вполуха, борясь с невесть откуда пришедшей мыслью: как же должно быть хреново из этого замка в киоск за пивом бегать!
И это при том, что последний раз в киоск за пивом он бегал десять лет назад. Чудное место, этот замок.
Описав вокруг громадной шахты полный круг, они вышли на площадку, бывшую точной копией предыдущей. Отсюда тоже отходил коридор, освещенный мертвенно-бледным светом. Валентин прищурился - свет резал глаза.
- Вторая дверь налево ведет в мои покои, - сказал Хаям. - Там-то мы и расположимся, вдали от мирской суеты. Все-таки это к лучшему, что демоны принесли тебя именно этой ночью. У меня как раз началась бессонница, писать устал, в одиночку не пьется...
Он остановился перед своей, второй по счету от лестницы, каменной нишей, простер руки и пробормотал свою версию "сим-сима". Скала задрожала сильнее, замерцала тусклым голубым светом и растаяла в воздухе.
Покой Хаяма оказался огромным - особенно для подземелья - залом, в котором нашлось место и роскошной кровати с балдахином, и камину в полтора человеческих роста, перед которым на роскошном ковре стояли полукругом шесть кресел, и письменному столу, заваленному рукописями и освещенному особо мощным лишайником, дававшим яркий белый сноп света. Вдоль стен громоздились шкафы, комоды и буфеты, несомненно содержавшие весь бесконечный скарб Хаяма - большого любители приодеться, поесть и выпить.
- Ну вот мы и дома! - довольно бросил Хаям, опускаясь в одно из кресел . Губы его зашевелились, и тотчас же в камине вспыхнул огонь. Магия, магия, подумал Валентин и вздохнул. На этой планете граница между магическим искусством и искусством обычным практически исчезла. Каждый достаточно именитый артист чувствовал себя обязанным не просто баловаться магией, но достичь по меньшей мере звания мэтра. И все же вряд ли Великий Черный взял Хаяма на службу из-за его магических способностей.
Валентин сел в кресло напротив и только тут разглядел на ковре две пустые бутылки. Ничего себе не пьется, вспомнил он слова Хаяма. Да уж, да уж. Может, Великому Черному просто не хватало собутыльника?
Или еще вариант. Валентин расплылся в улыбке, вспомнив, что главной магической специальностью Хаяма было целительство похмелья.
- А мне? - фыркнул Валентин, увидев, что Хаям уже откупорил третью бутылку. Он вовремя вспомнил, что Ланцони не признает бокалов и пьет всегда только из горлышка.
- Пошарь у кресла, справа, они тут повсюду, - пояснил Хаям. Как ни странно, он оказался прав. Валентин поймал брошенный штопор, занялся пробкой. - Ну что, за встречу?
- За встречу! - Валентин поднял бутылку, за неимением ничего иного.
Вино оказалось в меру крепким, в меру сладким, с типичным для северных вин пикантным вяжущим привкусом. Валентин чмокнул от удовольствия.
- Однако! - высказал он свою оценку. - Великий Черный тебя просто балует!
- Служить Великому Черному - не только большая честь, но и немалое удовольствие, - довольно кивнул Хаям. - Вот только по части женского общества я вынужден ограничивать свои скромные потребности...
- Бедняга! - посочувствовал Валентин. - Здесь совсем нет женщин?
- Фалер, Фалер, да слушаешь ли ты меня? - обиделся Хаям. - Я же сказал - ограничивать! Мне, привыкшему к новому столу и новой постели на каждый третий день, скучновато в обществе одних и тех же шестерых красавиц...
- Бедняга, - сказал Валентин снова, но с совсем другими интонациями. - За какие же это заслуги тебе так подфартило?
- Я сочиняю эпос! - Хаям поднял указательный палец и задрал глаза к потолку, проникаясь важностью своего ремесла. - Эпос войны Великого Черного и Габриэлем Бичом Божиим, известным также под самозвано присвоенным титулом Серый Воитель!
Вот это да, восхитился Валентин. Готовый отчет по теме "Не-Джо"! Вербануть бы тебя, друг, да в напарники к Раденнезу, тогда можно на Побережье и не показываться. Эти двое сами всю историю выдумают, еще лучше настоящей.
- Так все-таки эпос?! - усмехнулся Валентин. - Великий Черный настолько тщеславен?! Отчего же тогда он скрывается за этим не слишком-то добрым прозвищем?
- До времени, - все с той же важной миной произнес Хаям, - никто не должен знать истинного имени хозяина. Оно будет открыто лишь на последней странице моего труда, лишь в последний миг великой Битвы.
Цирковая борьба, вспомнил Валентин. Чемпион Фарингии против Черной Маски... Вот ведь комики; и ведь самое-то идиотское - они же это всерьез!
- Тогда - за скорейшее завершение великой Битвы! - сказал Валентин и поднял бутылку.
- Да, - ответил Хаям, поднимая свою. - Да завершится великая Битва так, как предначертано.
Хаям замолчал - то ли смакуя вино, то ли созерцая величие текущего момента. Как бы то ни было, Валентин использовал образовавшуюся паузу, чтобы немного поразмыслить.
Итак, Хаям в курсе всего, что Не-Джо делал в последние годы. У него даже рукописи имеются. Токен-ринг на первом этаже, дверь я запомнил - только на минутку отлучиться - кстати, не пора ли в туалет отпроситься? - и я его цап. Ну а там вызову шефа по кольцу, и пусть уже у них голова болит, как меня отсюда вызволить. А мы с Хаямом тем временем как следует выпьем.
Вино ударило Валентину в голову. Все складывается просто отлично! Старый знакомый - правая рука Не-Джо; так-то, господа штабные крысы! Зеленейте от зависти, обзывайте ищейкой - все равно крыть нечем. Три года уже Не-Джо ловите, и все без толку, а стоило взяться за дело профессионалу... Надо будет после возвращения на повышение попроситься. Для служебно-розыскной собаки я слишком умен.
- Ну хорошо, Фалер, - сказал Хаям, и Валентин сразу насторожился. Хаям больше не вещал и не покорял горние высоты; он говорил вполголоса, и чувствовалось, как он тщательно подбирает слова. Расскажи теперь, как ты сюда попал. Ни за что не поверю, что ты способен залезть по отвесной скале в тысячу локтей. Высоковато для отработки нового трюка, не так ли, шер факир?
- Дон факир, - поправил его Валентин. Легенду свою он знал назубок. - Я ж родом из Лигии, как и ты, помнишь?
- Дон факир, - поправился Хаям. - Так какими судьбами сидишь ты у этого камина?
- Вот уж не имею ни малейшего понятия, - сымпровизировал Валентин. - Отужинал в "Рыжем Фениксе", вышел отлить - кстати, а у тебя где тут нужник? - ночь, цикады орут, Элуни глаза слепит - вдруг озноб, искры перед глазами - и я на краю пропасти! Бр-р! Хорошо хоть, я штаны уже застегнул.
- Ты перенесся мгновенно? - спросил Хаям.
- И на проклятущее расстояние! Оттуда этих гор даже не видать, это под Шан-Каттрасом, городок называется Фламмет!
Хаям сосредоточенно поднял бутылку, приставил ее ко рту, запрокинул и не торопясь выхлебал все до последней капли. Валентин настороженно следил за его манипуляциями. После таких действий Хаям мог выкинуть все что угодно. Например, упасть пьяным и проспать до утра.
- Конечно, - задумчиво сказал Хаям, глядя на Валентина через бутылочное стекло, - ты даже не догадываешься, кто это тебя так далеко отправил?
- Не-а, - Валентин беспечно покачал головой. - А какая разница?
- Видишь ли, - все так же рассудительно пояснил Хаям, - это ведь довольно просто вычислить. - Валентин раскрыл глаза: ничего себе сказитель! Тебе бы аналитиком работать. Ох, будет у Раденнеза конкурент. - Вот послушай. Известно, что переброска, или телепортация, или магический перенос относятся к самым сложным видам магии. Даже великий маг может перебросить на расстояние лишь часть своей силы - но не себя самого. Перемещения других предметов, а тем более - живых людей - доступны только Избранным. Иными словами, переместить тебя мог бы кто-то из трех. Габриэль, Георг или Детмар.
- Это я и сам сообразил, - гордо заметил Валентин.
- Рассуждаем дальше, - Хаям наставил на Валентина оттопыренный мизинец. - Зачем кому-то нужно отправлять тебя сюда? Просто так, прямиком в гости к Великому Черному? Мне почему-то кажется, что это связано именно с моим хозяином, а не с твоими факирскими талантами.
- Ну, может, это что-то вроде подарка? - предположил Валентин. Некоторые мои фокусы...
- С подарком принято отправлять записку, - усмехнулся Хаям. Только отравленные букеты передают без обратного адреса.
- Отравленные? - Валентин внезапно понял, куда клонит Хаям.
- Сначала я предположил, что тебя послал Габриэль, - сказал тот, повысив голос. - Но он слишком глуп для такого тонкого хода; если бы он узнал, где прячется мой господин, он явился бы сюда лично, во всей мощи своего талисмана. Поэтому я позволил себе провести тебя в Замок: ты вряд ли посланник Серого, а остальным Избранным не с чего желать моему хозяину смерти.
- Смерти?! - Валентин не на шутку встревожился. - Ты что, считаешь, что я - наемный убийца?
- Фалер, - строго сказал Хаям, - Если бы ты был убийцей, ты был бы очень хорошим убийцей. Ты смог бы скрывать свои истинные намерения даже от меня. Я знаю тебя достаточно хорошо; не перебивай и слушай дальше! Оправдать тебя можно лишь рассуждениями, а не вздорными репликами. - Хаям махнул рукой. - Итак, остается Георг и остается Детмар. Опять же известно, что Георг абсолютно уверен в собственном величии, и никогда не действует хитростью, поскольку сила всегда на его стороне. Я не помню ни одной истории о том, как Георг использовал бы людей тайно. Если бы тебя послал Георг, ты явился бы сюда в его черно-фиолетовом мундире и стучался бы в двери с воплем "откройте посланнику Георга Великолепного!". Итак, Георг тоже отпадает.
- Похоже на то, - поддакнул Валентин. Рассуждения Хаяма ему понравились. Нет, серьезно, его обязательно нужно вербовать. Чем я раньше думал, когда с ним пьянствовал?... Ах да, раньше же мы просто пьянствовали.
- Остается Детмар. - Хаям важно поднял палец. - Что мы знаем о Детмаре? Да почти ничего! Темная лошадка, правая рука Георга, чьи собственные интересы никому не известны! Несомненно, он самый умный из Избранных. Пожалуй, он же - и самый опасный: ладить с Георгом столько лет может только исключительный интриган. И в довершение всех соображений: Детмар три года провел в башне волшебства Эриоха, постигая искусство околдовывать словом.
- Это еще что за искусство?
Хаям пояснил:
- Околдовывание словом - это чистое искусство, не требующее владения магией. Оно доступно даже пришельцам! Особый способ произносить слова, дышать, двигаться - казалось бы, ничего особенного. Но я сам видел, как в Тобогане Элитай, слуга Эриоха, применил его к патрулю Воителей. Они уже заломили ему руки за спину, как сподвижнику непокорного мага, но к своему несчастью спросили, как его зовут. Нескольких слово хватило Элитаю, чтобы патруль удалился, забыв о самом его существовании.
- Десять золотых? - предположил Валентин.
Хаям покачал головой:
- За такое Воители убивают на месте. Считается, что только немедленное умерщвление предложившего мзду способно сохранить в чистоте души Воителей. Любое промедление есть согласие принять взятку. Нет, Элитай околдовал их словом, а не золотом.
Валентин скептически хмыкнул. Услышанное, конечно, не было чем-то невероятным - на Панге могло случиться все, - однако ему не верилось, что чисто земная техника гипноза уже переоткрыта дикарямипангийцами.
- Не слишком-то помогло это искусство самому Эриоху, пробормотал он.
- Ты имеешь в виду вызов Георга? - Хаям пожал плечами. - В то время Эриох был еще обычным магом. Как раз неудача с Георгом и заставила его обратиться к иным средствам власти.
- Ну хорошо, - согласился Валентин, - итак, Детмар, мало того что Избранный, так еще и словом околдовать может. Я-то здесь при чем?
- Ты же не помнишь, кто тебя послал?
- Никто меня не посылал, - возразил Валентин, без особого, правда, энтузиазма.
- Вот видишь - не помнишь, - кивнул Хаям. - А не было ли так, что незадолго до твоего столь странного перемещения ты беседовал с человеком, показавшимся тебе мудрым, добрым и обходительным? Человеком, беседа с которым стала приятной неожиданностью?
Валентин раскрыл рот. Черт! Рейлис! Вот те на!
А что, если он меня и в самом деле... того?!
- Одной беседы вполне достаточно, - продолжил Хаям, удовлетворительно кивнув, - чтобы околдовать человека с ног до головы, притом что он сам даже ничего и не заметит. Для этого достаточно простого трехлетнего обучения; высшие ступени Искусства служат для поединков между его адептами. Нет ничего проще, чем околдовать человека, заставить забыть, а потом отправить его, ничего не понимающего, но несущего в себе тайные поручения, в логово Великого Черного, и посмеиваться, издалека глядя за его похождениями. Да, это похоже на Детмара!
Валентин с кислой миной слышал убийственно логичные рассуждения Хаяма. Весь задор, наполнявший его какие-то пять минут назад, испарился совершенно. Кой черт понес меня в эту корчму, думал он. Конечно, все это чушь собачья, ну а если там и в самом деле был Детмар? И Жезл его может работать в режиме Обруча? Он вполне мог бы сообразить, куда я направляюсь, почитавши немного мои мысли!
Валентин покачал головой. Слишком много _если_, в жизни так не бывает. Но как легенда для Хаяма - вполне сгодится.
Хаям заметил состояние Валентина:
- Что, все сходится? Ты действительно с кем-то разговаривал в этом "Рыжем Фениксе"?
Валентин скорчил гримасу, означавшую: разговаривал, мать его так.
- Так я и думал, - без тени сомнений заявил Хаям. - Как видишь, Избранные - тоже люди, и планы их не слишком хитры. Мы способны разгадать их, а значит, и разрушить. Не бойся: мой хозяин найдет способ расколдовать тебя и вернуть тебе свободу.

Предыдущая страница 4 Следующая страница


5 Сергей Щеглов

Вот спасибо, мрачно подумал Валентин. Эдак он меня и от родного Управления освободит. И заодно - от занимаемой должности.
- Это будет ему даже интересно, - продолжал Хаям, все более воодушевляясь. - В конце концов, Детмару отводится определенное место и в наших планах! - Он заговорщицки подмигнул. - Я думаю, тебе понравится мой господин.
Валентин скорчил еще одну кислую гримасу. Перспектива быть расколдованным испортила даже вкус уже выпитого вина. Когти рвать надо, решил он, раскроют, в два счета раскроют!
Валентин поерзал в кресле, изображая - для пущего правдоподобия беспокойство в мочевом пузыре. Затем спросил торопливо:
- А кто такой этот твой господин? Тайный Избранный? Маг? Горный король? Он вообще человек, эльф или демон?
- Увидишь, - пообещал Хаям многозначительно. - Готов биться об заклад, что такого ты еще никогда не видел.
И не имею ни малейшего желания, мысленно добавил Валентин. Он встал, растерянно огляделся и перешел к делу:
- Э... Хаям, где здесь у вас нужду справляют?
- Фалер! - опешил Хаям. - Как ты можешь! В такой момент! Воистину, для факиров нет ничего святого!
- Даже ритуальные убийцы брезгуют факирами, - кивнул Валентин. Ну так где? Или прямо на ковер?..
Хаям брезгливо скривился и протянул руку в противоположный от камина угол:
- Там. В стене кольцо, потянешь на себя, дверь и откроется.
- А как же магия? - язвительно спросил Валентин.
- Иногда бывает не до магии, - пожал плечами Фалер.
Понятно, констатировал Валентин, направляясь в указанное место. Похмелье, оно и у мага похмелье.
Потянув за кольцо, Валентин привел в действие сложный и скрытый от глаз механизм, повернувший стену и кусок пола на сто восемьдесят градусов. Неплохо придумано; тут тебе и дверь, и шлюз.
Отхожее место представляло собой круглую комнату в пять шагов шириной, освещенную тем же мертвенным светом, который Валентину надоел еще в коридоре. Посреди чернело отверстие, окаймленное серым губчатым камнем. Все продумано, сообразил Валентин. Должно быть, этот камень способен закрываться, когда в нужнике никого нет. Ну ладно, зачем я сюда пришел? Ну-ка...
Сначала он без особой надежды поднял кулак к правому плечу. Без толку.
Значит, меня не видят, спокойно констатировал Валентин. Опять же, хороший замок у Великого Черного. Он поднес к губам свой токен-ринг, настроился и произнес:
- Занг! Занг! Это Валентин! Ответьте!
Кольцо заработало - Валентин ощутил это по усилившейся пульсации крови в пальце - но как-то вполсилы. Ответа не было. Валентин затряс пальнем - все по-прежнему. Контакт не устанавливался.
Та-ак... Хороший замок у Великого черного! Что же теперь делать?
Неожиданно Валентин обнаружил, что и в самом деле не прочь облегчиться. Расстегнув факирский костюм, он пустил струю, целясь в середину дыры.
В метре от нее струю подхватил воздушный вихрь, сжал брызги в тонкую струйку и направил ее точно в середину черного отверстия. Пористый серый камень вспенился, зашипел и опал обратно. Пахнуло холодным горным воздухом; ни брызг, ни запаха.
Валентин только руками развел. Куда уж мне, подумал он злобно, у здешнего хозяина в одном сортире магии больше, чем у нас во всем Эбо.
Не хотел же я сюда соваться...
Валентин почесал в голове и принялся бессмысленно рассматривать кольцо в двери. Ну и влип; а так хорошо начиналось... Интересно, а если дать Хаяму по башке и рвануть обратно, на площадку - как далеко я смогу уйти? Хоть слезть-то с горы успею?
Валентин пожал плечами. Как говорится, есть только один способ узнать. Охо-хо, что ж я маленьким не сдох.
Валентин потянул за кольцо, чувствуя закипающую злость. Сидел, никого не трогал, вино попивал, а теперь опять головы проламывать, по крышам скакать... Разведка, одно слово.
- Маг он, что ли? - спросил Валентин, едва скала снова вернула его в большой зал.
- А, ты обратил внимание на маленькие гигиенические хитрости? улыбнулся Хаям. - Да, Великий Черный действительно маг. Причем маг, равного которому нет на Побережье.
Валентин не ответил, подбираясь к Хаяму поближе. Со стороны могло показаться, что Валентин разыскивает закатившуюся под кресло бутылку. По крайней мере Валентин надеялся, что могло.
- Когда великая битва будет завершена, - продолжал ничего не подозревающий Хаям, - и трое Избранных...
Он осекся на полуслове и посмотрел на Валентина расширившимися глазами. Догадался, скрипнул зубами Валентин. Как только сумел?
- Погоди-ка, - сказал Хаям строго. - Ну-ка, сядь в свое кресло!
Валентин секунду колебался - а может, ну ее на фиг, внезапность? - но потом решил, что успеется. Нападать на насторожившегося Хаяма, у которого могла оказаться в рукаве парочка хозяйских штучек, было все-таки глупо. Валентин послушно сел.
- Мне пришло в голову вот что, - пояснил Хаям. - Детмар мог догадаться о планах моего хозяина.
- Да уж наверное, - поддакнул Валентин, желая усыпить бдительность догадливого сказителя. - Раз меня послал.
- Я говорю о его подлинных планах, - сверкнул глазами Хаям. - До сего дня о них знали только двое: я и он. Но Детмар дьявольски хитер!
- Он даже спит в носках, - зло буркнул Валентин. Кажется, Хаям-то всполошился совсем не от того, что я к нему подкрадывался; надо было не останавливаться, сейчас бы я уже к выходу подбегал!
- Он мог догадаться, - кивнул Хаям своим мыслям. - И тогда ты снова становишься опасен: ты мог быть послан, чтобы остановить Великого Черного и сорвать Последнюю Битву!
В голосе Хаяма зазвенел металл. Валентин, ни жив ни мертв от возмущения - он-то знал, кем он на самом деле послан! - даже не нашелся, что возразить.
- Да как это я могу остановить Великого Черного, - наконец нашелся Валентин. - Кто я и кто он?! Что за глупость, Детмару куда проще было пойти самому. Или он меня под гипнозом великим магом сделал?
- Разумеется, нет, - отмахнулся Хаям. - Околдовывание словом может несколько расширить возможности околдованного, но не до такой степени. Но Детмару и не требовалось делать тебя великим магом. Он мог просто снабдить тебя маленьким, но мощным одноразовым талисманом. В нужный момент ты внезапно вспомнишь о нем...
Валентин внезапно вспомнил. Монеты!
Рейлис кинул мне две монеты!
Неужели вправду?! Сцена в корчме так и встала перед глазами. Острое ощущение неправильности, усмешка Рейлиса и Бартоло - Емай, точно переодетые Георг с Детмаром! - монеты, переброшенные через голову Преследующих. Так вот почему меня так тянуло вернуться! И Рейлис - понятно, отчего он так легко с Алонсо сладил! Еще бы не сладить, если у тебя за пазухой могучий талисман...
- Вспомнил, что ли? - почти испуганно спросил Хаям.
Вместо ответа Валентин расстегнул кошель и вытащил оттуда две серебренные монеты. Они чуть-чуть отличались размерами от его собственных, и на ощупь тоже отличались - теплее были, заметно теплее! Магии, правда, в них не чувствовалось, но зачем тальменам магия? Ах ты, Предвечные Предки, что ж делать-то?!
Валентин вертел монеты и так и сяк, по одной в каждой руке, и в голове его было пусто, как в валявшейся на ковре бутылке. Я же просто сыщик, твердил он себе, я сюда за кольцом пришел, вон ведь оно, на первом этаже, мне больше ничего не надо. Не убийца же я, черт побери!
Хаям издал глухой, неприятный звук, словно все выпитое вино рванулось у него из желудка. Валентин поднял глаза. Дверь в покой уже превратилась в легкую дымку, стремительно таявшую в воздухе. И через эту дымку прямо на Валентина шел высокий человек в черном плаще с надвинутым на глаза капюшоном.
Тот самый человек, которому отдал палец мохнатый зомби.
- Назад! - страшным голосом закричал Хаям, так закричал, что Валентин невольно откинулся в кресле, больно ударившись о подголовник. - Назад, хозяин! Он опасен!
Человек замедлил шаг, и под черным капюшоном зажглись зеленым пламенем два глаза. Они впились в Валентина, вмиг высосав все тепло из тела. Валентин заледенел до пяток; истина открылась ему.
Это действительно был маг, которого еще не знало Побережье. Магическая энергия бурлила вокруг его тела тысячами мелких струек, заставляя воздух дрожать. Сила его была такова, что Валентин почувствовал себя пушинкой, подхваченной ураганом. Быть может, у тальменов и были какие-то шансы при схватке с этим магом; все прочие могли сразу падать на колени. Вот и допрыгался, подумал Валентин отрешенно, точно во сне сползая с кресла, дабы приветствовать Хозяина. Сейчас я ему все расскажу, и прощай, счастливая страна Эбо...
Что-то серебристо сверкнуло в воздухе.
Затем Валентин увидел свою правую руку, почему-то вытянутую вперед - так, словно он только что бросил монету. Потом он с ужасом понял, что действительно - бросил. Великий Черный стоял перед ним, в каких-нибудь десяти шагах, и на груди его росло, сверкая и переливаясь, серебристое облачко, охватывая с быстротой пламени плечи, живот, руки, ноги... Глаза сверкнули зеленым в последний раз, и посеребренное тело всемогущего мага рухнуло навзничь.

Глава 5

В железном дворце греха
Живет наш ласковый враг.
Хаям пулей вылетел из кресла и бросился к своему мертвому господину. Содрогаясь от приглушенных рыданий, он положил одну руку на лоб мертвецу, другую - на живот. Валентин заметил свет, вырывающийся из-под его ладоней.
Я его убил, сказал себе Валентин. Вот так номер. Интересно, что я теперь должен делать? Уложить еще и Хаяма? Вторая монета все еще плотно лежала в левой ладони. Да ну ее к черту!
Валентин размахнулся и изо всех сил запустил монетой в камин. Точнее, думал, что запустил. Рука его замерла в воздухе, а потом очень быстро и ловко спрятала монету обратно в кошель.
Валентин посмотрел на свою руку, как на змею, и покрылся холодным потом. Боже мой, это еще не все! Ох, Диана, ох, напророчила... В этот момент он уже верил, что расстался с домом навсегда.
Хаям содрогнулся всем телом, свет его ладоней погас. Он поднял голову и посмотрел на Валентина блестящими от слез глазами:
- Не получается! - голос Хаяма дрожал. - Ничего не получается, Моя сила уходит, точно в песок. Серебро! Он не просто мертв, он лишен магии!
Хаям опустился обратно на труп и зарыдал, уже не сдерживаясь. Валентин заставил себя встать и на негнущихся ногах подошел к тому, что еще недавно было Великим Черным. Опустился на колени, сложил руки в "апельсин", настроился. Да, Хаям был прав - серебро оплетало тело Великого Черного миллионами мельчайших нитей, делая невозможным даже малейшее движение магической энергии. Очевидно, хозяин замка уже многие годы жил на чисто магическом метаболизме; простому человеку такое посеребрение особо не повредило бы. Интересная монетка, подумал Валентин, избирательная; надо такие пули научиться делать, специально против нежити. А почему бы и нет? Вторая монетка вот она, в кошельке.
Валентин вздохнул. Как же, в кошельке. Скорее это я у нее вместо лошади. Знаем мы это околдовывание словом; теперь хоть что делай - а все равно неведомое задание выполнишь.
Валентин ударил кулаком по левой ладони. Долбанные гипнотизеры! Если бы магия, расколдовался бы вмиг, два спецкурса, как-никак. А словом - Валентин развел руками. Без толку, все без толку. Поплакать осталось вместе с Хаямом.
Рыдания Хаяма постепенно стихли. Он лежал, раскинув руки, и почти не дышал. Что-то в его позе Валентину не нравилось.
Он протянул руку и тряхнул Хаяма за плечо. Тот попытался было поднять голову, но тут же уронил ее обратно, на грудь покойнику. Валентин обеспокоился не на шутку.
Кляня себя на чем свет за убогость познаний в целительстве, Валентин подобрал наполовину полную бутылку, откинул Хаяму голову скверно, скверно, лицо как бумага, глаза почти закатились, - и влил вино тому в рот. Хаям сделал несколько глотков, глаза задвигались, грудь шевельнулась - задышал. Валентин нащупал пульс - с четвертого раза, почесал в затылке и решил ограничиться искусственным дыханием.
Через несколько минут губы Хаяма дрогнули, глаза сфокусировались на Валентине.
- Перестань... - еле слышно прошептал Хаям. - Бесполезно...
- Еще чего! - буркнул Валентин. - Дыши давай!
Хаям сделал глубокий вдох - самостоятельно, отметил Валентин с радостью, - и сказал уже громче:
- Это бесполезно, Фалер. На мне заклятье общей судьбы.
Валентин скрипнул зубами. Ну разумеется, чего еще ждать от великого мага! Заклятье общей судьбы было самым простым способом обеспечить преданность слуг. В их тела добавлялся специальный магический эликсир, который в случае смерти хозяина резко менял свои свойства, вызывая глубокую депрессию, снижение кровяного давления, замедление сердечного ритма, частоты дыхания и, как следствие, быструю смерть. Хаяма я откачал в последнюю минуту, сообразил Валентин; еще немного, и даже массаж сердца не помог бы. Однако эта гадость по-прежнему действует, что, так и стоять при нем реанимационной машиной?!
Валентин хлопнул себя по лбу - забыл, идиот эдакий! А аптечка на что? Секунду спустя он уже вытащил из колпака ампулу-шприц с универсальным стимулятором и бесцеремонно закатал Хаяму рукав; потом еще один и еще. Обнажив наконец локоть, Валентин убедился, что скатанные к плечу одежки послужили неплохим жгутом: вены рельефно выступали на бледной коже. Хаям дернулся от укола, но Валентин держал крепко. Попали в вену, сказал он себе? Тогда - горько!
Валентин вкатил Хаяму полный шприц и вытер пот со лба. Если и это не поможет, значит судьба.
Щеки Хаяма порозовели, он заморгал и даже сделал попытку встать.
- Лежи, лежи, - Валентин мягко толкнул его обратно. - Береги силы - заклятье-то действует! Как его можно снять?
- Никак, - вздохнул Хаям и шмыгнул носом. - Его мог снять только сам Хозяин. Все бесполезно... Будь ты проклят, Фалер, и все, кто тебя послал!
Вот насчет них я полностью согласен, отметил Валентин. Можно было бы догадаться, что... А что, собственно, что? Ладно, потом.
- Точно - только хозяин? - переспросил он на всякий случай.
- Только он, - сказал Хаям почти нормальным голосом. - Фалер, это заклятье - на каждом слуге Великого Черного! Я первым почувствовал его смерть, потому что ближе всех оказался к его мертвому телу. Но вскоре его смерть ощутят и другие. Фалер, ты убил не только Хозяина, ты убил всех нас!
- Хозяин так хозяин, - пожал плечами Валентин. Сетования Хаяма он попросту пропустил мимо ушей. Если удастся найти контрзаклинание, какая разница, сколько человек расколдовывать? - Послушай! Он с кого-нибудь снимал это заклятье? Здесь, в замке?
- Снимал, несколько раз, - Хаям прикрыл глаза, вспоминая, последний раз это было зимой...
- Где это происходило? - перебил его Валентин. Зимой, черт, долгонько, нужно точное место, иначе не дотянуться.
- В тронном зале, где же еще, - Хаям открыл глаза и посмотрел на Валентина с нарастающим удивлением. - Что ты задумал, Фалер? Призывать духов?
- Еще один маленький фокус, - как бы пояснил Валентин. - Где этот тронный зал, поточнее?
- В самом конце длинного коридора, на третьем ярусе. Там есть еще короткий коридор, но он ведет в лабораторию, и вход туда закрыт даже для учеников... - Хаям приподнялся на локте. - Фалер, ты не сможешь попасть даже в тронный зал! Дверь заперта личным заклятьем Великого Черного! Зачем тебе нужно туда?!
- Потом объясню, - Валентин пожал плечами и встал. - Лежи тут и не делай резких движений. Сколько, говоришь, еще слуг находятся под воздействием заклятья?
- Семнадцать, - вздохнул Хаям, опускаясь обратно на пол. Он положил голову на живот Великого Черного и закрыл глаза. - О смерть, всеобщий уравнитель, сегодня рядом лягут слуга презренный и великий господин...
- И помолчи, - добавил Валентин. - А то еще помрешь раньше времени.
Хаям послушно замолчал, и эта его покорность лучше прочего говорила, как плохи дела сказителя. Валентин только один раз видел его таким - в Гаррадане, когда ссора поэта с незнакомым рыцарем едва не обернулась убийством: презрев все правила благородного боя, рыцарь принялся гоняться за безоружным Хаямом с обнаженным мечом и несомненно зарубил бы его насмерть, не упади Хаям на колени и не начни так униженно просить о пощаде, что рыцарь просто заслушался и в конце концов ограничился милосердным ударом плашмя. Тогда Хаям тоже был бледен, и говорил с теми же безнадежными интонациями.
Ладно, одернул себя Валентин, время уходит. Ну-ка, еще раз, как у нас в ментале дела?
Он активировал талисман - на миг вздрогнув при мысли, что тот тоже может не сработать! - и прикрыл глаза. Сцена убийства глазами Великого Черного выглядела просто потрясающе, монета, летевшая в него, просто ползла в воздухе, но тело сковывал сонный паралич, и испепеляющее заклинание никак не скатывалось с языка. А потом монета коснулась груди, и Великий Черный перестал чувствовать свое тело, медленно погрузившись во тьму забытья. Видно, монетка еще хитрее, чем я думал, заметил Валентин, вон какой транс наводит. Ну что ж, теперь я на Великого Черного не хуже чем на зомби настроен, попробуем позаклинать!
Он подошел к двери, скользнул мысленно в коридор, поймал момент, когда Великий Черный раскрывал ее снаружи и считал формулу из его сознания. Дверь послушно растаяла в воздухе. Работает, удовлетворенно отметил Валентин. Чем я не Великий Черный?
Он вышел в коридор и быстро пошел обратно, к лестнице. Шаги гулко отдавались в пустом коридоре, мертвенный свет лился с потолка, не давая тени. Валентину казалось, что он идет по бесконечному комфортабельному моргу с отдельными палатами для покойников. И хрен ли было так коридор освещать?
Валентин поднялся еще на один виток спиральной лестницы и очутился в богато убранной прихожей, где появились и ковры на полу, и гобелены на стенах. От нее действительно отходили два коридора один, столь ярко освещенный, что поначалу Валентин подумал даже, что свет льется из прорубленных окон, и над замком горит восход - и второй, полутемный, враждебный, в который даже смотреть было неприятно. Первый коридор был куда длиннее, и Валентин решил, что ему туда.
Гобелены на стенах изображали эпизоды из недавней истории Фарингии. Как ни быстро шел Валентин, а успел заметить, что развешены они в хронологическом порядке - от воцарения Серого Воителя до битвы с Призраком и разрушения Ганагана. Панели перед самым входом в тронный зал пустовали - всего три, видимо, Великий Черный рассчитывал на скорый конец этой невидимой войны. И конец пришел, отметил Валентин безрадостно. Похоже, Детмар выступил на стороне Серого. Он вообще заступается за тальменов...
Валентин нырнул в ментал. Дверь в тронный зал открывали так часто, что нужное заклинание само прыгнуло на язык. Он даже не успел сложить руки в "коробочку", как делал обычно, переводя вербальные заклинания на свой стиль магии жеста, а дверь уже растаяла в воздухе.
Что значит привычка, подумал Валентин ошеломленно. Пошляться бы здесь неделю, глядишь, можно без посвящения в гроссмейстеры выбиться!
Тронный зал был погружен во тьму. В дальнем его конце через высокие стрельчатые окна на каменный пол падали полоски лунного света. По краям угадывались темные фигуры статуй и неглубокие ниши боковых дверей. Потолка видно не было - высотой зал не уступал самым огромным соборам Земли и Панги.
Трон темной громадой высился впереди, закрывая одно из окон до половины. Перед троном простирался широкий и длинный каменный стол, один из самых больших, когда-либо виденных Валентином. В зале стояла мягкая тишина, легкий шорох шагов на ковровой дорожке терялся под громадой купола.
Валентин не стал зажигать свет - так, в полумраке, работать с менталом было даже удобнее. Он сразу нырнул на предел досягаемости в прошлое и принялся прыгать по быстро проносящимся перед ним картинкам.
Быть Великим Черным оказалось против ожидания невыносимо скучно. Быть может, потому, что тронный зал использовался исключительно для торжественных случаев - приема новых слуг, награждения учеников, вынесения приговоров.
Все это происходило достаточно редко, и большей частью зал стоял, как сейчас, в пустой тишине, погруженный в полумрак. Валентин заметил лишь один эпизод, когда Великий Черный зашел в зал просто так. Он стоял у окна, глядя вниз, на залитые лунным светом горы, и думал о своей миссии в этом мире.
Великий Черный размышлял о тальменах. Конечно, сам он называл их иначе - Избранными, как и все пангийцы, но мысли его - злые, полные непонимания и бессилия - были вполне созвучны собственным размышлениям Валентина на эту тему. Как и он, Великий Черный не любил тальменов и вполне обоснованно опасался. Еще и еще раз вспоминал он, как некогда в прошлом, надменный и величественный, явился на тайную встречу с людьми, без особых оснований именовавших себя Незримыми. Но эти жалкие людишки, среди которых не было даже мастеров магии, осмелились бросить вызов самому Габриэлю! Речь на встрече шла о борьбе с Избранными, этими исчадиями ада, - интересно, отметил Валентин, я почему-то думал, что он дерется только с Серым. Незримые рассказывали о своих методах - сбор компромата, прямая клевета, ночные убийства, - и просили помощи в прямом столкновении с Серым, захватившим власть в Фарингии. По некоторым намекам Валентин предположил, что Незримые - тайный орден, существовавший среди фаров еще до появления Габриэля. Слишком много чисто религиозного фанатизма сквозило в их речах.
Великий Черный - Валентин так и не понял, какой именно маг скрывался за этим прозвищем - отказался от предложенных в будущем немыслимых почестей, но согласился поддержать Незримых в борьбе с Избранными. Разумеется, в качестве руководителя всей их подрывной деятельности. Так вот откуда взялся Не-Джо, сообразил Валентин: крутому магу захотелось померяться силами с тальменом! Великий Черный произнес ритуальную фразу - "Мы вместе, пока последний враг не умрет, как и первый"; союз был заключен.
Великий Черный смотрел на посеребренный Элуни пейзаж, так и рвущийся на рекламный проспект, и мрачно размышлял. Годы исследований убедили его в одном: магия бессильна причинить Избранным какой-либо вред. Ему удалось на время помрачить рассудок Габриэля, ему удавалось раз за разом тайно влиять на его настроение; но все это не имело никакого значения. Сколь бы изощренную магию ни пускал в ход всемогущий маг, Избранный оставался жив, и талисман его с каждым годом все быстрее восстанавливал жизнь и здоровье своего повелителя. Только безупречная конспирация спасала Великого Черного от прямого столкновения с Габриэлем, но так не могло продолжаться вечно. Надлежало найти способ нанести смертельный удар - или признать себя побежденным.
Великий Черный положил руки на холодный камень оконного проема. Дыхание белым облачком пара вырывалось из его груди. Он колебался; мысль, еще только зародившаяся в глубинах сознания, отстаивала свое право на существование. Да, выхода нет: там, где магия бессильна, сказать свое слово должны талисманы. Избранного может уничтожить только другой Избранный; такое уже случалось, пусть это случится вновь!
Перед мысленным взором Великого Черного промелькнула карта Побережья; быстрый взгляд его упал на маленькую точку на северовостоке. Лигия, город Гельвеция. Там спрятан ключ к смерти Избранных!
Великий Черный оттолкнулся от подоконника и быстро зашагал прочь из тронного зала. В сознании его мелькнуло что-то странное, летящий по небу кусок пламени, взлетевший из жерла горного замка.
Валентин с трудом удержался, чтобы не побежать следом. Да, когда Великий Черный жил по-настоящему, жизнь его стоило подсмотреть. Валентина поразила скорость, с которой маг перешел от неспешного размышления к действию.
Торопясь - на проживание последнего эпизода ушло несколько минут! - Валентин просмотрел остальную историю зала. Да, вот этот момент. Миловидная женщина в простом темном платье стояла перед Великим Черным. Тот простер руку, объявил - отныне ты свободна служить мне или оставить меня! Женщина опустилась на колени - дисциплина, позавидовал Валентин. В этот самый момент в голове великого мага сложилась формула, по-видимому снимающая заклятье общей судьбы.
Прокрутив эпизод раз десять, Валентин вручил заклятье назубок. Попрактиковаться бы, подумал он с улыбкой. Хаям говорил, что здесь еще семнадцать слуг? Надлежит выбрать людей, которых не жалко...
Ладно, полно зубоскалить, оборвал себя Валентин. Попробуем пока просто так, без субъекта. Надо хоть понять, хватит мне энергии-то?
Он выставил вперед руку на манер Великого Черного и принялся шевелить губами. Энергии хватило, заклинанье сформировалось и слетело с руки невидимым сгустком энергии. Ткнувшись в ковер, сгусток распался и исчез с характерным хлопком саморазрушившейся магической структуры. Вроде работает, решил Валентин. Чем-то похоже на тренировки с тенью. Ну, я вас сейчас! Всех благословлю.
Валентин повернулся спиной к окнам - в поиске нужного момента ему пришлось пересечь весь зал - и направился к выходу. За спиной послышался легкий гул, словно где-то далеко заработал автомобильный мотор. Валентин сделал еще шаг, притворяясь, что ничего не слышал, затем слегка пригнулся, быстро перекатился в сторону и вскочил на ноги, закрывшись "веером" и будучи готов отразить любое нападение.
Сначала он не заметил ничего странного. Гул мигом стих, зал снова был полон мертвенной тишины, все пять стрельчатых окон бросали на пол полоски лунного света.. Стол возвышался посреди зала. И все же Валентин почувствовал какую-то неправильность. Трон больше не загораживал центральное окно!
Магический шарик вспыхнул над головой Валентина даже раньше, чем он сам об этом подумал. Зал осветился ярким электрическим светом.
Трон стоял на полпути между свои прежним местом и ближним к Валентину краем стола.
- Это еще что за самодеятельность? - обратился Валентин к трону, искренне надеясь, что голос его не дрожит. - Ты что себе позволяешь?!
Трон снова загудел и попятился обратно. Валентин перевел дух слушается.
- Встань на место, - скомандовал он. - Вот так. И больше не смей двигаться без команды!
Экая махина, подумал он, следя за тем, как трон возвращается во главу стола. Метра четыре в высоту. А ведь и коридоры, и покои под стать трону - на нем можно по всему замку разъезжать! Может, предыдущий хозяин так и делал?
Стоп, сказал себе Валентин. О чем это я? Что значит - предыдущий хозяин? Это что это, я себя уже в теперешние произвел?
Трон загудел на миг и снова стих.
Валентин невольно ощупал голову. Так бывало - после длительного пребывания в чужом сознании наступал сдвиг по фазе; Валентин несколько раз ловил себя на подражании человеку, за которым следил с помощью Обруча. Но чтобы трон принял за чистую монету простое подражание?! Черта с два; Валентин испугался, что злобная магия замка использовала его тело для создания нового Хозяина, как Рейлис использовал его руки. И сейчас голову его украшает не привычный колпак, а черный капюшон мага.
К счастью, все оказалось на месте - и колпак, и бубенцы, и безмозглая голова под ними. Я вроде бы еще не великий Черный. Черт, оказывается, глазеть в чужие сознания не так уж безопасно...
Валентин снова направился к выходу, напряженно вслушиваясь в тишину. Трон вел себя спокойно, как и было приказано. Закрыв дверь, Валентин вытер пот со лба и побежал. Не только от страха; адреналин, бурлящий в крови, нужно было срочно куда-то сбросить.
Около двери в покои Хаяма Валентин остановился, перевел дух и перешел на шаг. Для порядку он повторил попытку связаться с Управлением - помахал кулаком у плеча, попробовал вызвать Занга по кольцу.
Разумеется, безо всякого результата.
Раздраженно махнув рукой, Валентин вошел внутрь. Затем запоздало сообразил, что дверь открылась перед ним безо всякого заклинания. Ну-ну!
Хаям по-прежнему лежал на полу, не двигаясь. Однако глаза его были открыты, и, едва Валентин вошел внутрь, Хаям приподнял голову:
- Фалер? - удивленно воскликнул он. - Странно... У меня такое ощущение, что хозяин жив...
- Жив? - Валентин вздрогнул, мигом складывая "апельсин". Да нет, мертв, как и полчаса назад. Уф-ф...
Бредит, бедняга, сообразил Валентин. Еще бы, полный шприц стимуляторов.
- Жив, жив, - сказал он успокоительно. - И тебя вылечат, и меня вылечат...
Разумеется, Хаям земного юмора не понял. Он только головой повел и глаза вытаращил.
- Лежи спокойно, - скомандовал Валентин, подходя ближе. - Глаза закрой, мало ли что.
Очевидно, Хаяму было довольно скверно, невзирая на стимуляторы. Он без спору закрыл глаза. Валентин мысленно проговорил заклинание, протянул руку. Ладонь полыхнула жаром и тут же остыла. Валентин ощутил, как в теле Хаяма затеплилась слабая магия, разрушая зловредный эликсир.
Хаям вздрогнул и открыл глаза:
- Фалер! Что ты наделал?!
- Снял заклятье, что же еще, - Валентин подошел к Хаяму вплотную, наклонился, сжал руку в "апельсин". Кажется, сработало, решил он. Пульс уже в норме, динамика давления положительна, стимулятор еще действует. Через несколько минут до потолка прыгать будет.
Хаям сделал глубокий вдох и зашевелился, точно потягиваясь.
- Невероятно, - пробормотал он. - Кажется, я больше не умираю. Как долго, Фалер, продлится действие твоего заклинания?
Удобный случай, сообразил Валентин. Уложу-ка я тебя в постель на полчасика!

Предыдущая страница 5 Следующая страница


Часовой Армагеддона 6

- Не знаю, - сказал он озабоченно. - Чтобы гарантировать уничтожение эликсира, нужны все твои силы. Тебе будет казаться, что ты здоров, силен и бодр как никогда; но это - только действие заклинания. Ты должен будешь лежать неподвижно, иначе несколько капель эликсира сохранятся в тебе, и ты вскоре умрешь. Подожди! прервал Валентин Хаяма, начавшего было вставать. - Не будем рисковать!
Он сложил руки в "перчатки".
- На постели тебе будет удобнее, - пояснил Валентин. Он осторожно приподнял Хаяма и перенес его на кровать. От неожиданности Хаям не успел даже возразить.
- Извини уж, разуваться не будем, - заключил Валентин, разглядывая сказителя, возлежащего на шелковых подушках. - Так полежишь.
- Э.. Э.. - выдавил Хаям. - Кто ты такой? Фалер - только факир, он не мог научиться такой магии за несколько лет!
Знал бы ты, чего мне это стоило, подумал Валентин.
- Это у тебя бред, - ответил он спокойно. - Подожди, пока заклинание сработает, паника и пройдет. Полежи пока, расслабься. А я остальными займусь. Где, говоришь, заклятые слуги Великого Черного обитают?
По лицу Хаяма было видно, что лежать ему совсем не хочется, однако и шевелиться - страшно.
- В этом же коридоре, - ответил он, устраиваясь на подушках поудобнее. - В каждом покое - по одному человеку; в самом конце две комнаты свободны. Заклятье на всех, так что ты не ошибешься. - Он набрал побольше воздуху. - Фалер! Так кто же ты такой на самом деле?!
- Так я тебе и сказал, - фыркнул Валентин. - У факира нет ничего, кроме его репутации!
Он бросил на Хаяма прощальный взгляд. Сказитель, которому наконец пришло в голову, что не всякий называющий себя факиром на самом деле факир, изумленно приоткрыл рот. Валентин удовлетворенно кивнул и вышел в коридор через так и не закрывшуюся дверь.
Надо было спросить, где кто живет, подумал Валентин. А впрочем, семнадцать человек, не упомнишь. Мда-с, шабашка подвалила; откуда бы начать? Валентин огляделся. Справа от начала коридора его отделяла всего одна дверь. Вот по правой руке и пойдем, решил Валентин.
Он преодолел десяток-другой шагов и остановился перед нишей, в которой дрожал полупроницаемый камень. Не успел Валентин даже подумать о талисмане, не говоря уже о заклятии, как камень растаял в воздухе. Валентин сжал губы - это ему нравилось все меньше и меньше. Трон, теперь вот двери. За кого они меня держат?!
Он вошел в темный покой, осторожно ступая по мягкому ковру. В свете, просачивавшемся из коридора, были видны контуры мебели массивной, темной, с трудом уместившейся даже в этих огромных просторах. Кресла, тумба-трюмо, комоды, диваны, столики, секретеры... Валентин остановился, решив все-таки зажечь свет; и тут же впереди, на возвышении, оказавшемся кроватью, зашевелилась светлая фигура.
- Господин? - послышался мелодичный женский голос. - Уже утро? Я так сладко спала, но все-таки... - Женщина умолкла, дав Валентину время для паники.
Обитательница покоя никак не походила на умирающую; голос ее звучал уверенно, и обращалась она к Валентину, явно приняв его за другого. Может быть, даже за самого Великого Черного. Трон, двери, теперь вот бабы, подумал Валентин. Как бы мне не спятить... Ну, Хаям, ну, паникер! До вечера в постели продержу, решил Валентин.
- У меня было видение, так странно, без тебя, - продолжала между тем женщина. Валентин уже четко различал ее белое тело на темной простыне. - Ну что же ты стоишь? Иди сюда, я расскажу тебе, что видела; это случится сегодня, и мне не нравится, как это случится!
Нет уж, подумал Валентин, этого не случится ни днем, ни сейчас. Не хватало мне только бабьих криков. Он попятился и буквально вывалился в коридор. Дверь затуманилась, голос женщины стих.
Валентин повернулся спиной к ближней стене и перевел дух. Если еще одна баба, подумал он, рассматривая противоположную дверь, убью гада. Обратно в Лигию отправлю, с концертами художественной самодеятельности! Развел тут себе гарем...
Он подошел к двери напротив. Та послушно растаяла в воздухе; на этот раз Валентин принял такое поведение как должное. За дверью оказался просторный зал, освещенный четырьмя факелами по углам; пламя их было почти неотличимо от настоящего, но запаха дыма не чувствовалось совершенно.
Посреди комнаты, на соломенном мате, спиной к Валентину сидел голый по пояс мужчина в просторных белых штанах. Хотя Валентин кашлянул, едва войдя в комнату, мужчина не шелохнулся - то ли медитировал, то ли просто спал сидя. По его размеренному дыханию Валентин понял, что и в данном случае медицинская помощь не требуется. Интересно, тут еще кто-то кроме Хаяма подыхать собирается? Даже спасти некого!
Хватит, решил Валентин, сейчас все выясним.
- Прошу прощения за беспокойство, - сказал он, говоря как можно четче. - Дело в том, что Великий Черный мертв, и я хотел бы уточнить, кому из его слуг требуется снять заклятье общей судьбы.

Глава 6

На битву со злом
Взвейся сокол козлом!
Мужчина расправил спину и одним сложным движением плавно поднялся на ноги, одновременно повернувшись к Валентину лицом. Выглядел он так, словно только что сошел с рекламного плаката по культуризму. С чего я решил, спросил себя Валентин, что гарем здесь развел именно Хаям?
Глаза атлета скользнули по лицу Валентина, задержались на все еще открытой двери за его спиной, на миг расфокусировались и опустились к полу. Думает, что сказать, решил Валентин. Похоже, на этот раз разговор будет конкретный.
- Судя по моему самочувствию, - проговорил мужчина низким густым голосом, - заклятье общей судьбы до сих пор не сработало. Несколько минут назад я почувствовал странную слабость, но сейчас все прошло. Так что снимать заклятье не обязательно. Тем более в отсутствие хозяина... - Мужчина замолчал и принялся беспардонно разглядывать Валентина. Через несколько секунд в глазах его отразилось недоумение. - Кто вы? - отрывисто спросил он.
- Фалер, факир из Лигии, - представился Валентин, и церемонно - в лучших лигийских традициям - поклонился.
- Максим, пришелец с Земли, - атлет коротко наклонил голову. Почему вы сказали, что Великий Черный мертв?
- В комнате у Хаяма лежит его труп, - пояснил Валентин. - Хотя, конечно, Хаям мог и ошибиться, утверждая, что это именно Великий Черный...
Загибался он вполне натурально, успокоил себя Валентин. Нет уж, в морг, значит в морг.
- Видимо, Хаям не ошибся, - согласился Максим. - При жизни хозяина вам не удалось бы перенастроить автоматику замка на себя.
- Автоматику? - переспросил Валентин, поскольку факир Фалер ну точно не должен был знать таких слов.
- Как вы сюда попали? - в свою очередь спросил Максим. Да, понял Валентин, это совсем не поэт. Кажется, с ним лучше будет придерживаться фактов.
- Я поужинал в корчме "Рыжий Феникс", вышел прогуляться и был перенесен неизвестным образом на смотровую площадку вашего замка, сообщил Валентин. - На площадку вышел подышать воздухом Хаям, с котором мы были знакомы несколько лет назад по совместным представлениям в Лигии. Он пригласил меня к себе, и мы выпили за встречу.
- Дальше, - кивнул Максим. Лицо его оставалось совершенно бесстрастным.
- Хаям высказал предположение, что перед переносом я был заколдован и снабжен специальным одноразовым талисманом для убийства Великого Черного. Я продемонстрировал ему две серебренные монеты, полученные мною в "Рыжем Фениксе" от неизвестного мне человека, представившегося фаром Рейлисом. В этот момент в комнату вошел сам Великий Черный. Моя рука помимо моей воли бросила в него одну из монет.
Валентин сделал паузу, ожидая вопросов или комментариев. Однако Максим спокойно ждал продолжения.
- Великий Черный упал и умер. Хаям попробовал воскресить его, но не смог. По его словам, магия полностью исчезла из тела Великого Черного. Потом Хаяму стало плохо, он объяснил, что на нем, как и на других слугах, заклятье общей судьбы. Желая спасти Хаяма... Валентин замолк, сообразив, что вот-вот расскажет Максиму и про талисман, и про задание, и про свою незавидную судьбу. Вот тебе и околдовывание словом! Молчанием, похоже, можно заколдовать еще покруче. - Одним словом, я узнал, как снимать это чертово заклятье, расколдовал Хаяма и отправился помочь остальным слугам. - Кому какое дело, решил Валентин, как я это проделал? Секрет фирмы! - Очень рад, что последнее, похоже, не требуется.
- Пока не требуется, - уточнил Максим. Похоже, вся эта в высшей степени дикая история нисколько его не удивила. - Хорошо. Что вы собираетесь делать дальше?
Вернуться в страны Эбо и доложить по начальству, подумал Валентин. Или - использовать вторую монету? Ну и вопрос! Кто это вообще такой? Местный особист?
- Пока не знаю, - честно сказал Валентин, решив отвечать за Фалера. - Конечно, я бы предпочел вернуться в Фламмет, и как можно скорее. Но в моем кошельке осталась еще одна заколдованная монета, и кто его знает, зачем она там! Боюсь, что сначала мне придется разобраться в том, что происходит.
- Вы землянин? - ни с того ни с сего спросил Максим.
Валентин сделал удивленные глаза:
- С чего вы взяли?!
Бесстрастное лицо Максима на миг изменило выражение. Похоже, он был разочарован.
- Впрочем, это несущественно, - заметил он. - Насколько я понимаю, вы - тот самый Фалер, который несколько лет назад разогнал толпу с центральной площади в Гельвеции?
Пожалуй, для шпиона я стал слишком популярен, констатировал Валентин. Он предпочел бы, чтобы его вспоминали как Распилившего Сук.
- Да, тот самый.
- Все сходится, - кивнул Максим. - Ну что ж, Фалер из Лигии. Кем бы вы ни были на самом деле, в создавшейся ситуации я вынужден просить вас о помощи.
И этот туда же, подумал Валентин. Резкий ответ висел на самом кончике языка, однако Валентин сдержался. Грешно шутить над слугой, у которого только что убили господина.
- Я бы с большей охотой заключил сделку, - продолжил Максим, однако обстоятельства сложились не в нашу пользу. Судя по тому, что вы уже успели сделать, вы способны самостоятельно решить все свои проблемы. Мне нечего вам предложить, кроме своих услуг.
Максим поклонился - на этот раз церемонно, с точностью до мельчайшего движения воспроизведя поклон вассала лигийскому дону. Валентин чисто рефлекторно склонил голову вперед и чуть набок положенный по ритуалу ответ, означающий принятие службы. Максим выпрямился, уголки губ его едва заметно дрогнули.
- Что это значит?! - к Валентину наконец вернулся дар речи. - О каких услугах идет речь?!
- Сначала - еще один вопрос, - спокойно сказал Максим. - Вы уже поняли, что являетесь в настоящее время полным и единоличным хозяином этого замка и всех его восемнадцати обитателей?
Валентин раскрыл рот. То есть как это - единоличным хозяином?!
- Понятно, - кивнул Максим. - Значит, это тоже случилось помимо вашей воли.
- Что значит - хозяином замка? - пробормотал Валентин.
- Это ночью произошло нечто, в результате чего вы оказались настроены на замок, - пояснил Максим. - Перед вами открываются все двери, как раньше - перед Великим Черным. Заклятье общей судьбы, которое должно было убить нас всех сразу же после смерти хозяина, не сработало. Вывод ясен: вы - новый хозяин замка.
- Трон, - вспомнил Валентин.
- Вы уже побывали в тронном зале? - сообразил Максим. - Видимо, там это и произошло. Каким образом - это вопрос скорее к тому магу, который заколдовал вас и отправил сюда. Гораздо существеннее теперь то, что заклятье общей судьбы, которое вы собирались снимать, теперь перенастроено на вас. Мы, слуги Великого Черного, теперь связаны именно с вами. Когда вы вошли, я был абсолютно уверен, что это сам хозяин.
- И только когда я заговорил...
- Да, когда вы заговорили, я решил, что хозяин попросту не в себе.
- Вы неплохо владеете собой, - отметил Валентин.
- Никогда в жизни я так не волновался, - ответил Максим. - Я надеялся, что вы - землянин; с соотечественником мне было бы проще договориться. В любом случае, Фалер, вы теперь - наш повелитель. И при том повелитель, который понятия не имеет, зачем ему нужен этот замок.
- Зачем вы все это мне говорите? - Валентин подозрительно посмотрел на Максима. - Разве не проще было бы обмануть меня? Дождаться, пока я сниму все заклинания, а потом убить, отомстив за прежнего хозяина?
Кстати, подумал Валентин, в этом случае мне куда проще было бы решить, что делать. А теперь - просто голова кругом...
- Неужели я похож на идиота? - усмехнулся Максим. - Вы что, так бы и поступили на моем месте?
Валентин посоображал немного, а потом усмехнулся, сообразив:
- Нет конечно! Раз уж я за полчаса ухлопал вашего хозяина и захватил замок, нападать на меня по меньшей мере неосторожно. Но откуда мне знать, насколько сообразительны слуги Великого Черного...
Максим наклонил голову, и голос его впервые за время беседы обрел интонацию:
- Фалер, - строго сказал он. - Если вы стали невольным соучастником убийства Великого Черного, это совсем не означает, что он был убит по заслугам.
Валентин опустил глаза. Черт! Вообще говоря, мне этого психованного мага нисколько не жалко. Но, может быть, он и впрямь был неплохим человеком.
- Прошу прощения, - сказал он. - Вообще-то я несколько взбудоражен всем этим, - он развел руками. - У меня были другие планы на эту ночь...
- У всех у нас были другие планы. Ваше появление здесь - полная неожиданность. У Нинель не было ни одного похожего видения.
Валентин поднял головы:
- Нинель? Это, случайно, не та женщина, что живет напротив?
- Вы уже заходили к ней?
- Да, но по голосу понял, что расколдовывать ее не к спеху. Кстати, она тоже приняла меня за прежнего хозяина...
- Нинель - провидица, - сказал Максим. - Как правило, ее видения сбываются. Но даже она не в силах предвидеть все.
- Интересно, - пробормотал Валентин, - что ей привиделось сегодня?..
- Ваша смерть, например, - бесстрастно заметил Максим. Валентин сглотнул. Пожалуй, обзаводится провидцем в штате Управления не так уж необходимо.
- Максим, - спросил он. - А какова была ваша роль в свите Великого Черного?
- Я - визомон-оператор, - ответил Максим. - Как вы сами понимаете, на эту роль годится только пришелец.
Оп-ля, сказал себе Валентин, визомон! Так вот почему меня разглядеть не могут. Тут наверняка завеса установлена. И, судя по операторы - он оценивающе посмотрел на Максима - Стелла эту завесу не то что не пробьет, даже не заметит. Раз так, то я, считай, уже дома!
- Хорошо, Максим, - улыбнулся повеселевший Валентин. - Кажется, я понял, что к чему. Итак, чего же вы от меня хотите?
- Во-первых, я попрошу вас все-таки снять заклятье со всех оставшихся слуг, - начал Максим. - Кто знает, не запрограммированы ли вы самоуничтожиться после использования последней заколдованной монеты.
Спасибо, утешил, подумал Валентин.
- С этим не будет проблем, - пожал он плечами. Не до жиру; надо как можно скорее домой бежать и самому расколдовываться. К тому же кто его знает, как далеко это заклятье действует; до Эбо, как-никак, двадцать тысяч километров!
- А во-вторых... - Максим замялся. - Видите ли, несмотря на то, что Великий Черный мертв, мы должны довершить начатое им дело. Поэтому было бы логично, если бы вы перенастроили замок на одного из нас... по вашему выбору.
- А это еще зачем? - удивился Валентин.
- Монета, - терпеливо пояснил Максим, - Вы ведь заколдованы, не так ли? Думаю, вам не слишком понравилось убивать; представляете, что будет, если вы подключите к этому делу весь замок?
- Вторая монета, - пробормотал Валентин. Действительно, я как-то слишком легко сбросил ее со счетов. А что, если она и в Эбо сработает? Он несколько раз моргнул. Мать-мать-мать! Да мне не просто возвращаться надо, а связанным по рукам и ногам! Охо-хо-хохо; а тут еще замок какой-то к заднице прилип...
- Так что вы решили? - настаивал Максим. - Я предложил самый удобный для вас вариант. Вам не придется участвовать в самой операции. Более того, мы можем предоставить вам изолированное помещение и обеспечить вашу безопасность...
Валентин выпучил на Максима глаза. Он что, издевается? Нет, Максим был убийственно серьезен. Он, судя по всему, сам верил тому, что говорил.
Валентин приложил отчаянные усилия, чтобы сдержать смех. Не вышло.
- Безопасность, - захихикал он, давясь смехом. - Освободив слуг, отдав замок и севши в камеру! Безопаснее разве что в гробу!
Максим сдвинул брови, очевидно, пытаясь вникнуть в суть высказанных возражений.
- Прошу прощения, - сказал он виновато. - Я забыл отметить, что заклятье общей судьбы вы можете снять в последнюю очередь.
- Максим, дружище, - Валентин никак не мог перестать смеяться, да вы которого века землянин-то? Вы хоть соображаете, где мы с вами находимся? Это же Панга, а не Лига Наций! - Он выразительно постучал себя по лбу и расхохотался.
Максим опустил глаза.
- Наверное, я плохо объяснил, - пробормотал он. - Вы же сами сказали, что заколдованы? Вот я и предложил вариант, при котором вы максимально застрахованы от возможных непредсказуемых проявлений вашей заколдованности.
Валентин икнул и понял, что смеяться пора завязывать. Последняя фраза едва его не прикончила.
- Две тысячи сороковые? - предположил он, посмотрев Максиму в глаза.
- Пятьдесят седьмой, - кивнул Максим. - Но значит, вы все-таки...
- Сколько лет на Панге? - продолжил Валентин импровизированный допрос. - Три года? Два? Все это время - в услужении у Великого Черного?
Максим опустил голову; Валентин понял, что угадал правильно.
Самое странное в появлении землян на Панге заключалось даже не в том, что они вот так, за здорово живешь, в один миг оказывались на другой планете. Это было бы полбеды; беда же была в том, что они попадали на Пангу из разных времен. Самым популярным веком был, конечно же, двадцатый; приятель Валентина, Ленька Баратынский, утверждал, что это потому, что в двадцатом веке на Земле жило больше всего народу. Действительно, население в более поздние века резко сократилось, и народ оттуда появлялся донельзя избалованный благами цивилизации. Кроме того, люди поздних веков отличались заметным занудством и патологической рациональностью, только что блестяще продемонстрированной Максимом. Одним словом, Валентин угадал правильно: стоящий перед ним человек, невзирая на могучую мускулатуру, ни разу не нюхал настоящей жизни Побережья.
Конечно же, Максим был абсолютно прав. Человек, который больше всего на свете боялся бы наложенного на него заклятья, схватился бы за "изолированное помещение" как утопающий за соломинку. Но кто ж это на Панге себя боится больше, чем других?! Вот и я тоже, отметил Валентин с некоторым удивлением. Может, заклятья и нет никакого, а в лазарет меня дома точно упрячут. Просто на всякий случай. И будет мне в избытке изолированных помещений!
Так что извини, браток.
- Максим, - сказал Валентин участливо. - Видите ли, я несколько больше вашего провел на Побережье. И разгрызи меня Емай, если я передам управление замком кому-нибудь вроде вас или Хаяма. Каким бы ни было дело Великого Черного, которое вы собираетесь продолжить, у вас слишком большие шансы его провалить.
- Что же вы предлагаете? - спросил Максим. Голос его снова звучал совершенно бесстрастно.
Действительно, сказал себе Валентин, а что мы предлагаем? Возглавить убиение Серого Воителя, будучи им же и заколдованным? При этой мысли Валентин снова захихикал. Ну невозможно оставаться серьезным посреди этого бреда! А ведь надо, надо... Монету что ли еще раз вытащить, чтобы страху натерпеться?
Дальше все получилось словно само собой. Он рванул завязки кошелька, вывалил на ладонь весь свой серебренный запас, отделил более крупную монету, аккуратно ссыпал остальные обратно и небрежно швырнул колдовскую монету в дальний угол комнаты.
Валентин ожидал, что его левая рука как и раньше покроется холодным потом и спрячет монету обратно.
Ничуть не бывало: монета покорно полетела по назначенной траектории и зазвенела на полу.
Валентин разинул рот, ничего не понимая, а потом снова расхохотался.
Тоже мне, заколдун, подумал он, слегка успокоившись. Действует только в одном состоянии сознания. Стоит слегка рассмеяться, и пожалуйста; куда здешним гипнотизерам до земных!
Так что лазарет меня подождет.
- Как видите, - обратился Валентин к остолбеневшему Максиму, которому явно внове были подобные методы снятия заклятий, - руки меня слушаются. Так вот послушайте и вы!
Максим проводил монету взглядом и молча посмотрел на Валентина.
- Итак, - провозгласил Валентин свою волю, - я освобожу вас от заклятья общей судьбы. Прямо сейчас, пока у меня еще есть время. А после этого вы соберете всех слуг, участвовавших в пресловутом "деле Великого Черного", и мы вместе обсудим, как и зачем его продолжать.
А я уж найду предлог отложить его на послезавтра, отметил Валентин про себя.
- О большем, - сказал Максим, склоняя голову, - я и не смел просить, господин!
Однако Валентин успел разглядеть улыбку, промелькнувшую в самых уголках его глаз. Так-так, сказал он себе. Похоже, Максим именно этого и добивался? А почему бы и нет? Кому нужен хозяин, боящийся собственных рук? Может быть, он специально меня раззадорил? А потом, на совете, так свое "дело" разрисует, что я им почище Великого Черного увлекусь?
Черта с два, усмехнулся Валентин. Мне понравятся любое дело, при условии, что я ровно в четырнадцать тридцать окажусь в Управлении. Если они ухитрятся истребить своего Серого к этому сроку, в добрый путь. Ей-богу, подсоблю.
- Тогда начнем с тебя, - сказал Валентин.
Он сложил руку в "апельсин" и направил на Максима. Перед тем как снимать заклинание, Валентин решил убедиться, что оно действительно наложено. Хаям не врал - в теле Максима пульсировала слабая, затаившаяся, но все-таки вполне ощутимая магия.
В любом другом случае это мало о чем говорило бы; но Максим был пришельцем. Магия никак не могла принадлежать ему самому.
Пришельцы и магия были на Панге вещами несовместными. Земляне появлялись здесь неспособными даже на элементарное ясновидение. Их естественный магический фон, легко обнаруживаемый у любого пангийца, был равен нулю. Более того, считалось само собой разумеющимся, что сыновьям тьмы, как на побережье частенько именовали землян, магия недоступна в принципе. Обучать магии пришельцев, чья способность повелевать талисманами и так ставила их на целую ступень выше среднего пангийца, считалось кощунством. Книги по магии пестрели предупреждениями о том, что легендарный источник магии иссякнет в тот день, когда магу-пришельцу удастся его первое заклинание. Маги Побережья тщательно проверяли своих учеников на истинность происхождения; но даже если бы какой-то безумный маг и взялся бы обучать землянина, он быстро убедился бы в полной бестолковости ученика.
Валентин вспомнил свое собственное обучение - тупую усталость, свинцовую голову, постоянно закрывающиеся глаза... И так целый год, пока наконец лежавшая на черном бархате внутри специальной бутыли пушинка не взлетела в воздух, повинуясь жесту его негнущейся от усталости руки. Только в Эбо, где земляне составляли треть населения, у магов хватило терпения научиться пробивать психологический барьер, лишавший землян доступа к магии Панги. И вот тогда выяснилось, что у землян имеются свои преимущества - прежде всего более изощренный ум плюс привычка ко всякого рода формальным процедурам. Почти каждый землянин, преодолевший первый год обучения, становился к окончанию септиума мэтром, а то и мастером магии. И хотя запредельных высот - звания гроссмейстера и прозвища великого мага - не достиг пока еще никто, обучение землян вполне себя оправдывало. Средняя квалификация мага из Эбо далеко превосходила среднюю же квалификацию мага Побережья. Единственным недостатком полученного обучения для Валентина стала необходимость скрывать свое земное происхождение; маг-пришелец неизбежно стал бы еще более известен, чем Фалер, Распиливший Сук, и с агентурной работой пришлось бы завязывать.
Итак, в Максиме жило чужое заклятье, очень похожее по спектру на то, что Валентин уже обнаружил в Хаяме. Что ж; ненадолго!
Валентин сложил руки в коробочку и привычно воспроизвел формулу. Комок-заклинание вылетел из его рук и впитался в тело Максима. Всетаки с "коробочкой" удобнее, отметил про себя Валентин.
- Ну вот, - деловито сказал он Максиму. - Теперь вы можете спокойно меня убивать. Заклятье снято!
- Да, - кивнул Максим. - Я почувствовал. Вот только убивать вас по-прежнему не имеет смысла. Во-первых, в этом случае замок останется без хозяина. А во-вторых, все равно не получится.
Последняя причина достаточно увесиста, отметил Валентин. Все-таки по рассудительности земляне поздних веков не знали себе равных. А ведь и впрямь не получится; худо-бедно, а в магии я мастер.
- Пойдемте дальше? - предложил Валентин.
Максим кивнул:
- Да, нам нужно встретиться еще с одним, - он помедлил, подбирая точное слово, - слугой Великого Черного.
Он сделал Валентину знак подождать и прошел вглубь комнаты. Через минуту Максим вернулся, накинув на себя белую курточку без пуговиц, перехваченную черным поясом. Валентин невольно улыбнулся. Как же, как же, все мы тут мастера боевых искусств. Того и гляди, мир спасем.
- Пойдемте, - сказал Максим.
Они вышли в коридор. Максим повернул налево и остановился у следующей двери - как раз напротив хаямовских апартаментов. Валентин подождал, пока дверь растает в воздухе, и вошел внутрь. Еще ничего не успев разглядеть в темноте, он услышал слабый мелодичный свист и почувствовал легкое сопротивление, точно двигаться приходилось через гигантскую паутину. Напрягшись, Валентин продрался через непонятную завесу и остановился, поджидая Максима. Потом, догадавшись в чем дело, оглянулся.
Максим стоял, нелепо расставив руки, и не шевелился. Так и есть, кивнул Валентин. Пойман. Он же не хозяин замка!
- Талион, - еле слышно выдавил Максим приглушенно. - Убери преграду. Во-первых, на Фалера она все равно не действует, а вовторых, мне трудно дышать.
Мелодичный свист повторился, Максим обрел свободу. Удостоверившись, что с ним все в порядке, Валентин повернулся спиной к двери. В комнате раздались разнообразные шорохи, и наконец зажегся свет.
Валентин широко раскрыл глаза, ошеломленный внезапно открывшимся зрелищем.
Комнаты не было. Они находились на лесной поляне, представлявшей собой островок какого-то волшебного леса. Яркие солнечные пятна играли на изумрудной траве, словно стены высились вокруг поляны широколиственные деревья, прямо перед Валентином поднимался небольшой холм. На вершине холма стояли два могучих дерева-близнеца, широко раскинувшие ветви с мягкой серебристой хвоей. Между ними висел небольшой гамак цвета хаки, с которого свисало серое покрывало. У подножия холма, где из-под нескольких валунов выбивался мерно журчащий ручей, стоял сам хозяин этого места, казалось, ничуть не обеспокоенный неожиданным визитом.
Он был одет в короткий зеленый плащ, схваченный серебристым поясом; из-за отворотов плаща выглядывала светло-коричневая шелковая рубашка. Ноги незнакомца обтягивали тонкие темно-коричневые кожаные штаны, заправленные в замшевые - как решил Валентин - сапоги того же цвета. Голова незнакомца казалась охваченной золотистым сиянием его пышные волосы, ниспадающие на плечи, были цвета отполированного золота. На лбу волосы схватывала зеленая лента, открывая лицо столь совершенное, что, казалось, перед Валентином стоит ожившая античная статуя. Лишь присмотревшись, Валентин сообразил, что глаза стоящего перед ним слишком велики для человека, а черты - слишком совершенны. Сомнений не было - перед ним стоял эльф!

Предыдущая страница 6 Следующая страница


7 Сергей Щеглов

Валентин раскрыл рот. Эльф! Здесь, в горном замке Великого Черного, когда их и на Побережье-то не каждый год встретишь! По крайней мере, сам Валентин эльфов не видел ни разу, и даже склонен был считать их вымышленными существами, подобно гномам или лесным дриадам.
- Добро пожаловать, Фалер из Лигии, - произнес эльф высоким мелодичным голосом. - Как жаль, что ты выбрал столь недоброе время для своего визита.
Валентин, не найдя что сказать, молча поклонился. Он все еще разглядывал Талиона и лихорадочно соображал, что мог делать эльф в логове Великого Черного. Элронд при дворе Саурона; бред какой-то.
- Талион, - Максим шагнул вперед и встал рядом с Валентином, время действительно недоброе. Великий Черный мертв...
- Я почувствовал это, едва вы вошли, - эльф наклонил голову в знак понимания.
- ... а Фалер каким-то образом стал новый Хозяином замка. Сейчас он снимет с тебя заклятье общей судьбы, а потом мы должны собраться на совет, чтобы решить, что делать дальше.
Должны решить, повторил про себя Валентин. Похоже, Великий Черный не оставил внятного политического завещания. Кстати, когда Хаям говорил что-то о его подлинных планах, он отметил, что их знали только двое. Очень интересно; кто же эти двое?
- Я готов, - просто сказал эльф. - Смелее, Фалер!
Валентин пожал плечами, скрывая смущение. Эльф, похоже, видел его насквозь. За последнюю минуту Валентин успел вдоволь начувствоваться исходящей от Талиона магии и призадумался. Кажется, в магическом плане у Великого Черного имелся достойный преемник. Он очень сомневался, стоит ли вообще беспокоить такого мага своими ворованными заклинаниями.
Теперь же выхода не было - пришлось расколдовывать.
Валентин небрежно вскинул руку и пульнул заклинанием. Тренировка сказалась; все вышло легко и просто.
Талион улыбнулся:
- Я вижу, Фалер из Лигии, что ты гораздо больше маг, чем факир. Нам всем повезло, что силы Сумрака выбрали именно тебя. Околдовав твое тело, они упустили из виду твою душу.
Валентин отвел глаза. Ох уж эти эльфы; мало того что насквозь видят, так еще и вслух задние мысли читают. Кстати, а что это за силы Сумрака?
Э, да он знает, кто меня околдовал?!
- Талион! Ты знаешь, кто меня послал? - воскликнул Валентин.
- Мне ведомо лишь, что сделавший это принадлежал к Сумраку, ответил эльф печально. - Но Сумраку служат слишком многие. Нам потребуется время, чтобы узнать имя и понять наш долг.
Как выражается-то, восхитился Валентин. Ничего не поймешь, а так и хочется согласиться. Они тут все мастера, околдовывать словом!
Стоявший рядом Максим вдруг неслышно повернулся к двери. Талион тоже перевел взгляд с Валентина куда-то за его спину.
- Талион! Максим! - раздался уже знакомый Валентину женский голос. - Мне страшно! Это случится уже сегодня днем!
Тут уже и Валентин отважился повернуться к Талиону спиной. В дверях стояла невысокая пышная женщина, в белой ночной рубашке, круглолицая, с черными свободно распущенными волосами.
- Нинель! - воскликнул Максим успокаивающе. - У тебя же полные шкафы прекрасных нарядов! Отчего ты вбегаешь сюда полуодетой?
- Мне было видение, Максим, - Нинель шагнула вперед и взяла Максима за руку. На большие темные глаза ее навернулись слезы. Видение без Хозяина, понимаешь?
- Это очень сильное пророчество, - сказал Талион, и голос его прозвучал озабоченно. - Расскажи нам, какое будущее тебе открылось?
Нинель всхлипнула:
- Я не хочу верить, Талион! Не хочу! Мы все погибнем!
Талион подошел к ней и заглянул прямо в глаза.
- Не все пророчества сбываются, Нинель из Шертора, - мягко сказал он, и Нинель сразу успокоилась. Эльф, подумал Валентин, точно, эльф; все сходится, и голос, и волшебный взгляд! - Новые события могут все изменить. Смотри, вот стоит среди нас Фалер из Лигии. Присутствовал ли он в твоем видении? - спросил Талион, указывая на Валентина.
Нинель бросила на Валентина только один взгляд и снова залилась слезами.
- Да! - почти выкрикнула она. - Я видела его! Именно он и погубил всех!

Глава 7

Если бы нас было сто,
Мы бы пели за круглым столом...
Валентин вздрогнул - не столько от страха, сколько от возмущения. Я ведь выбросил монету, подумал он в панике. Чего это ей померещилось?
Талион погладил Нинель по голове и повернул голову в сторону Валентина.
- Именно так и расходятся пути, - произнес он задумчиво. Решение судеб мира происходит в сердце человека. Сейчас все зависит от того, сможет ли Фалер преодолеть притаившееся в нем зло.
Блин, как выражается, подумал Валентин! Притаившееся зло, не какнибудь. Ох, средневекуха... А ведь, честно говоря, программа, которую я подхватил в "Рыжем Фениксе", может быть куда заковыристей, чем мне поначалу казалось.
- Сможет, - сказал Максим, обнимая Нинель. - Я говорил с ним. Он не боится никакого зла - ни внутреннего, ни внешнего.
С чего это он взял, подумал Валентин изумленно. Комизм ситуации едва не заставил его расхохотаться - средневековый эльф и землянин поздних веков в один голос несли какую-то сказочную чепуху.
- Он сам решил снять с нас заклятье общей судьбы, - продолжил Максим. - Он не хочет, чтобы с его смертью была связана гибель других.
- Какая разница, - всхлипнула Нинель. - Ведь сам-то он останется жив!
Услышав это, Валентин несколько приободрился.
- И все же я хотел бы расколдовать вас, донна Нинель, - по возможности учтиво произнес он. - Вы позволите?
Нинель вздохнула и сокрушенно покачала головой. Однако Валентин тут же убедился, что благоразумие не совсем оставило штатную пророчицу. Она подняла голову и пробормотала:
- Да, так будет лучше. В конце концов, бывают и просто сны.
Валентин с трудом удержался от смеха. Он махнул рукой - с каждым разом заклинание получалось у него все лучше и лучше. Нинель вздрогнула, ощутив на себе последствия освобождения.
- Так быстро? - от удивления она даже забыла, что убита горем. Хозяин делал это гораздо дольше...
- Привычка, - пожал плечами Валентин, заставив Нинель широко раскрыть глаза.
- Теперь видишь? - Максим крепче прижал ее к себе. - Я верю Фалеру.
Сколько их еще осталось, нерасколдованных, подумал Валентин. Четырнадцать? И каждый раз будет похожая сцена? Он тяжело вздохнул. Талион отступил на шаг в сторону.
- Пойдем, Фалер, - сказал он Валентину. - Я провожу тебя дальше и познакомлю со всеми, кто будет достоин. Максим, позаботься о Нинель. Пусть тревога оставит ее: слугам Великого Черного запрещено умирать. Пригласите Хаяма и ждите нас в соборном зале.
Максим коротко наклонил голову и мягко подтолкнул Нинель к выходу. Та бросила на Валентина прощальный взгляд, полный ужаса и надежды, и они вышли. Кажется, я нашел, кто здесь главный, решил Валентин.
- Могу я спросить, Талион?
- Конечно, Фалер, - Талион слегка поклонился. - Отныне в этом замке ты волен делать все, что пожелаешь.
Как и всегда, впрочем, заметил про себя Валентин.
- Какова твоя роль при дворе Великого Черного?
- Я - его первый ученик, - Талион сложил руки на груди и замер в гордой, почти надменной позе. - После смерти Учителя я должен позаботиться об остальных.
- Раз есть первый, - сообразил Валентин, - значит, здесь есть второй и прочие ученики? - Полувзвод магов, черт возьми! Ну как навалятся всей толпой?
- Они еще совсем молоды, - покачал головой Талион. - Мы не вправе даже рассказать им о том, что произойдет сегодня. Мы ограничимся тем, что снимем заклятье; позже, если наша битва завершится победой, я сам поведаю им о всех печальных событиях этой ночи. Но пойдем скорее, сердце подсказывает мне, что времени у нас немного.
Это точно, подумал Валентин. Часа два с половиной. А потом вы уж как-нибудь без меня...
Последняя мысль вызвала у него легкое раздражение. Без меня, без меня. А вдруг Стелла меня совсем потеряла? А кольцо так и не заработает? Пешком что ли в Эбо возвращаться? А, хрен с ним, добегу до Шан-Каттраса, вломлюсь к Ле-Мансе. Пусть домой отправляет.
Или даже останусь, прикинул Валентин. Должен же кто-то из наших поучаствовать в великой битве Серого с Черным! Хотя бы в роли наблюдателя. Ладно, там разберемся.
Талион миновал еще одну пару дверей и остановился. Валентин вопросительно посмотрел на него.
- Мы достигли комнат учеников, - сообщил тот. - Ты должен действовать быстро и спокойно - войти в комнату, ощутить ученика и снять заклятье. Я буду стоять рядом с тобой, чтобы отвести их магические удары. Хозяин часто проверял их бдительность; те, кто не встречал его ночной визит боевым заклятьем, были наказаны.
Ну-ну, подумал Валентин. Интересно, насколько сильно они меня шарахнут. На всякий случай он сплел вокруг тела тонкую защитную вуаль.
Дальше все получилось, как и предполагал Талион. Валентин мигом ощутил в углу комнаты полусонное тело, кинул туда контрзаклинание, а Талион перехватил ответный огненный шар и погасил его у самого лица Валентина одним дуновением холода.
Только в двух комнатах ученики оказались способны отступить от этого нехитрого сценария. Талион пробормотал их имена - Аннерель и Розенблюм; видимо, запоминал отличившихся.
Да-с, одному мне туговато пришлось бы, констатировал Валентин, потирая отмороженное, несмотря на защиту, ухо - привыкнув к фаерболам, Талион прозевал ледяную молнию. Пожалуй, я уже со второй комнаты стал бы их сначала об стенку постукивать. Головой.
Валентин специально не стал восстанавливать кожу, чтобы быть позлее. А то у него уже начинало складывать впечатление, что замок Великого Черного был санаторием для святых.
- Это покои Бранбо, - остановился Талион перед очередной дверью. - Бранбо из Гамбары - лучший знаток древностей на всем Побережье, и многие из этих древностей он хранит рядом с собой. В эти покои даже хозяин не стал бы заходить, не постучав.
С этими словами Талион приложил ладонь к дрожащему серому камню. Послышалось отдаленное чириканье, сменившееся соловьиной трелью. Валентин представил себе электронный звонок, установленный над магической дверью, и усмехнулся.
- Это ты, Талион? - раздался из-за ставшей прозрачной, но оставшейся все такой же твердой двери ворчливый голос.
Валентин увидел по ту сторону маленького человечка с круглым морщинистым лицом, в ночном халате и колпаке. Типичный купецантиквар.
- Это мы, Бранбо из Гамбары! - громко сказал Талион, - Со мной Фалер из Лигии, и мы пришли снять с тебя заклятье общей судьбы.
Дверь в покои мигом исчезла, и сам Бранбо шагнул им навстречу, щурясь от яркого света. Валентину показалось, что он специально загораживает проход внутрь.
- Что случилось? - раздраженно спросил Бранбо. - Фалер? Какой еще Фалер? - Он уставился на Валентина. - Хозяин? Во что это вы вырядились?!
Валентин непонимающе уставился на Бранбо.
- Бранбо, - строго сказал Талион, - Фалер может обидеться на твое недостойное поведение. - Он коснулся плеча Валентина. - Перед тобой - новый хозяин замка, Фалер из Лигии, Распиливший Сук.
Бранбо уставился на Валентина и прикрыл рот ладонью.
- Вон оно что! - пробормотал он. - Точно, не мог Великий Черный напялить дурацкий колпак... А сам-то он где?
- Великий Черный убит недоступной моему пониманию магией, пояснил Талион. - Никто не знает, что ждет нас в ближайшем будущем. Поэтому Фалер счел за лучшее освободить всех слуг от заклятья общей судьбы.
- Правильное решение, - засуетился Бранбо, - очень своевременное решение! Ну же, Фалер, скорее!
- Пожалуйста, - пожал плечами Валентин, даже не приподняв руки. Контрзаклинание это уже надоело ему до смерти.
Бранбо отшатнулся, постоял секунду, прислушиваясь к происходящим в теле изменениям, и затряс головой:
- Это хорошо, это правильно... Великие Предки, хозяин убит! Надо же! Как я теперь узнаю, что вывозить, а что можно оставить? Ой, да о чем это я? Талион, что теперь делать-то? Он же, Фалер твой, наверняка ведь ничегошеньки не знает? Как он будет командовать?!
- Бранбо, - прервал его излияния Талион, - оденься, как подобает человеку твоего положения, и отправляйся в соборный зал. Там, на совете, мы расскажем Фалеру все, что знаем сами. Конечно, никто не заменит нам Великого Черного; но на дорогах судьбы даже у самых слабых есть свой шанс.
- На дорогах судьбы, - пробурчал Бранбо, бесцеремонно поворачиваясь к Талиону спиной, - не могли подождать со своей судьбой до вечера! У меня опись не закончена, и еще два склада разбирать... .
Дверь за ним затянулась, снова став дрожащим серым камнем.
- Сколько еще? - спросил Валентин у Талиона. В покоях учеников он сбился со счету и теперь нервничал, не зная, когда ж это кончится.
- Нам осталось навестить Мануэля с Земли, - ответил Талион, поворачиваясь к двери напротив. - Твой соотечественник, Фалер, сейчас может оказаться нашей главной надеждой.
Соотечественник?! Валентин подозрительно посмотрел на Талиона.
- Ты считаешь меня землянином? - спросил он напрямую.
Талион кивнул.
- Почему?
- Глаза эльфа видят многое недоступное человеку, - Талион слегка повел плечами, словно ему было неудобно признавать свое превосходство. - Пусть ты владеешь магией, что считается невозможным; ты - землянин, и я вижу это так же ясно, как бубенцы на твоем колпаке.
Валентин махнул рукой. Полно, да обманывает ли хоть кого-то моя легенда?! В конце концов, пришельцев легче легкого отличить от пангийцев. Нам, в Эбо, достаточно простого анализа крови; маги Побережья используют ритуальный напиток безумия. Может быть, глаз у эльфов - что твой микроскоп? Вот кого изучать надо, а не бедолаг зомби!
Дверь перед ними раскрылась сама, и на пороге появился одетый в невзрачный серый костюм человек. Был он среднего роста, с растрепанными волосами и невыразительным смуглым лицом. На Валентина он даже не посмотрел, сразу обратившись к Талиону:
- Пойдем?
- Сначала, Мануэль, Фалер снимет с тебя заклятье, - ответил Талион, делая Валентину знак. Тот кивнул, исполнив свой долг в последний раз. Все, отмучился.
- Действительно, - согласился Мануэль, - это может оказаться полезным.
Глазами он показал направо, к выходу из коридора. Талион кивнул, и они, более не сговариваясь, одновременно зашагали вперед. Валентин пошел следом, чувствуя себя несколько неловко. Безразличие Мануэля казалось ему подозрительным.
Видимо, соборных залов в замке было несколько. Спустившись по лестнице, Талион не стал поворачивать к двери в Малый Соборный Зал, за которой находилось кольцо Роберта, а прошел немного дальше и только тогда остановился, приглашая Валентина войти. Мануэль тоже остановился, держась от двери еще дальше Талиона. Валентин заподозрил было подвох, но потом сообразил, что церемонный эльф просто соблюдает субординацию. Пожав плечами, он вошел внутрь.
Круглый соборный зал был ярко освещен множеством светящихся кристаллов, выступающих из стен на высоте трех метров от пола. Посреди зала располагался большой круглый стол из светлого дерева, окруженный креслами с низкими спинками. За столом уже сидели Хаям, Максим и Нинель. Бранбо, по-видимому, задерживался.
Валентин прошел к столу и сел напротив Хаяма. Тот все еще был бледен, однако держался вполне бодро, а стоящая перед ним бутылка как нельзя лучше свидетельствовала, что дела сказителя идут на поправку. Ну и славно, решил Валентин, располагаясь поудобнее. Все расколдованы, делать больше ничего не надо, сейчас я их мило послушаю, они мне наплетут всякой всячины, потом я доберусь до визомона, сниму завесу и - домой! Доложим об изыскания офигенных резервов.
Талион неторопливо обошел стол почти по кругу и сел рядом с Валентином, по левую руку.
- Время дорого, - сказал он певучим голосом, как-то сразу заполнившим весь зал, - и поэтому нам дозволено отступить от традиций. Я поведу этот Совет до тех пор, пока наш новый повелитель не узнает достаточно. Хаям, поведай нам еще раз, как погиб Великий Черный.
Хаям откинулся в кресле и прикрыл глаза.
- Томимый неясными предчувствиями, я не в силах был оставаться в своих покоях в одинокой борьбе с бессонницей, - начал он тоном, не оставлявшим ни малейших сомнений в его намерениях. Очевидно, Хаям использовал полчаса, которые он провел, трупом валяясь на постели, для сочинения очередного куска своего бессмертного эпоса. Валентин вздохнул - все присутствующие внимали Хаяму, точно он излагал великие истины.
Прикрыв глаза, Валентин убедился, что Хаям не только рассказывает, но и, по своему обыкновению, показывает произошедшее. Вот это было уже интересно. Валентин посмотрел на самого себя - в костюме факира, развязный, бесцеремонный, Фалер вломился в замок, словно в кабак. Встреть меня кто-нибудь кроме Хаяма, быть драке, подумал Валентин. Повезло мне; впрочем, нам всем повезло.
Хаям добрался до сцены убийства. Действительно, рука Валентина двигалась сама по себе; смотреть на это было жутковато - откинувшись назад, Фалер в то же время сползал с кресла, явно собираясь стать на колени, а рука его без всякого замаха рванулась вперед, растопырив пальцы. И как только попал, удивился Валентин. Одно что заколдован!
Потом картинки кончились - Хаям слишком много времени провел с закрытыми глазами. Закончив повествование моментом, когда Фалер покинул его комнату, Хаям умолк и оглядел присутствующих, явно ожидая аплодисментов.
- Вот вторая монета, - сказал Максим, выкладывая перед собой круглый серебренный предмет.
Талион кивнул и раскрыл левую ладонь. Монета встала на ребро, покатилась по столу и замерла перед эльфом.
- Ты сказал, - подал голос Мануэль, обращаясь к Хаяму, - что за мгновение до удара понял, какая опасность угрожает хозяину?
Хаям несколько раз кивнул:
- Да, я до сих пор проклинаю себя, что не сообразил этого раньше. - Он ударил кулаком по столу. - Я все еще не верю, что мой эпос будет завершен именно так! Ах, если бы все шло так, как предначертал Хозяин...
- Довольно намеков, Хаям, - перебил его Талион. - Рассказывай обо всем по порядку. Ни для кого не тайна, что Хозяин давал каждому из нас особые поручения. Что же именно он поведал тебе?
- Свой подлинный план уничтожения Габриэля, - произнес Хаям, и Валентин поразился тишине, наступившей в зале. В этой тишине внезапно раздался стук каблуков. Оглянувшись, Валентин увидел Бранбо, разряженного в пух и прах, спешащего к столу. Его башмаки с огромными золотыми пряжками гулко ударяли по каменному полу.
- Прошу прощения, господа, - затараторил он, - так трудно сообразить, что именно следует одеть на совет в пять часов утра! Надеюсь, впрочем, что я прихватил все необходимое. - Оглядев кислые физиономии, молчаливо советовавшие ему замолкнуть, Бранбо плюхнулся в кресло и пожал плечами. - Если вы осмелились начать совет без меня, извольте прерваться, когда я все-таки пришел! - заявил он, задрав нос.
Валентин улыбнулся. Бранбо начинал ему нравиться.
- Хаям, - Талион будто и бы не заметил вторжения Бранбо. - Мне странно слышать твои слова! Разве не в союзе с Георгом и Детмаром, о котором Хозяин говорил многие недели, заключался план завершения великой Битвы?
- А вот и нет! - торжествующе возразил Хаям. - Союз с Избранными?! Хозяин слишком хорошо понимал, что такой союз невозможен. Избранные не нуждаются в союзе со смертными! Нет, план, который Хозяин открыл мне вчера после ужина - открыл, чтобы я внимательнее отнесся к мелким событиям, которые в противном случае вряд ли заметил бы, - заключался совсем в другом. - Хаям обвел собравшихся взглядом, добившись полного внимания. - Великий Черный понял, что Габриэлю в любом случае суждено предстать перед судом Георга и Детмара. Хозяин решил сделать так, чтобы их встреча окончилась битвой, а битва - гибелью всех трех сыновей Тьмы!
- Так оно и будет! - Воскликнула Нинель, подаваясь вперед. Валентин посмотрел на нее, увидев будто в первый раз. Что делает с женщинами смена одежды! В открытом жемчужного цвета платье, с поднятой лифом грудью Нинель выглядела придворной красавицей. Валентин с некоторым опозданием прислушался к ее словам. - Трое Избранных сойдутся в битве посреди Ампера. Тучи пыли затмят солнце, земля содрогнется и извергнет потоки огня. - Глаза Нинель почти закатились, она говорила монотонным, потусторонним голосом. - В этой битве не будет победителей. Три бесплотных тела взовьются к облакам, собравшимся над полем брани, и алое солнце проводит их в последний путь. А потом огромная волна встанет из-за горизонта, и вся Фарингия до самых Симанских гор скроется под водой. С беззвучным грохотом, который некому будет слышать, провалится под землю Деттерский хребет, и в этой бездне найдет свой конец горный замок Великого Черного со всеми его обитателями...
- Когда? Когда это случится? - перебил Нинель Бранбо. - Понятно, что сегодня днем, но в котором часу?
- Солнце едва начнет клониться к закату, - ответила Нинель, постепенно приходя в себя. - Талион, Макс! Я не хочу умирать!
- К закату, - пробурчал Бранбо. - Семь часов осталось, нипочем не успеть. И хозяин туда же: все бы с Избранными драться, нет, об имуществе подумать...
- Бранбо, - обратился к нему Талион. - Поясни нам, о каком имуществе ты говоришь. Наверняка не все знают, какие именно указания ты получил вчера от Великого Черного.
- А всем и незачем их знать, - буркнул Бранбо. - Все в замке принадлежит Хозяину, а я поставлен следить, чтобы на складах был порядок! Но разве можно успеть все переписать, упаковать и вывезти меньше чем за день?! Да если бы я вчера знал, что замок уже в полдень под землю провалится, я бы даже и не начинал! Собрал бы первую сотню, и дело с концом. Вот тоже, маги, сначала триста лет копят, а потом вожжа под хвост попадет - и гори оно все синим пламенем...
- Хозяин сказал тебе подготовить склады к вывозу? - уточнил Максим. - И это произошло вчера?
- Разумеется, вчера! - раздраженно ответил Бранбо. - Сколько можно повторять: иначе бы я все успел. Все впопыхах, никакого порядка... - Он покосился на Валентина. - Может, хоть при новом хозяине лучше станет?
- Похоже, Хозяин предвидел гибель замка, - заметил Мануэль. Валентин посмотрел на него - надо же, все еще здесь, а у меня было впечатление, что он давно вышел. До чего неприметный человек! - И что самое странное, Великий Черный принял это как должное.
Нинель закрыла лицо руками и заплакала. Валентин тоже почувствовал себя не в своей тарелке. Ну, блин, Не-Джо он и есть НеДжо! Да за такие штучки убить мало! Не зря на него всем сектором охотились, вон чего удумал! Стравить трех тальменов, как в Гельвеции! И ведь знал, паскуда, что дело Т-бурей кончится, а все равно не отступился, даже замок свой не пожалел.
Нет, вовремя я его монеткой-то. Валентин перевел дух: слава богу, Не-Джо мертв. Сражения с затоплениями отменяются.
- Фалер, - Талион вопросительно посмотрел на Валентина. - Ты был в Гельвеции, когда там сошлись в бою трое Избранных, и один из них был убит. Мы знаем, что вслед за тем Гельвеция оказалась разрушена, но никто из нас не видел этого своими глазами. - Талион сделал паузу, а Валентин ни с того ни с сего подумал, мол, такие консультации я даю только за серебренные монеты. - Правда ли, что битва Избранных между собой всегда вызывает столь ужасные последствия?
Т-бурю она вызывает, подумал Валентин, помрачнев. Как нам в Эбо просто - сказал Т-буря, шесть баллов, - и все ясно. А тут - ну как объяснить?
- Правда, - сказал он вслух, мысленно переносясь на несколько лет назад, на центральную площадь Гельвеции, где он, еще мало кому известный факир, готовился к исполнению популярного в те времена фокуса "Сквозь стену". Добротная стена из гранитных глыб, скрепленных известью на яичных желтках, возвышалась перед ним, толпа шумела и отпускала шуточки, не пройдет мол, застрянет. Валентин немного нервничал, как всегда при публичном выступлении, и постоянно озирался по сторонам. Это его и спасло.
Увидев на широкой и пустой - весь народ толпился на площади улице двух всадников, Валентин сразу почувствовал неладное. Это шестое чувство ни разу его не подводило; не слыша больше насмешливых криков толпы, он активировал Обруч и прыгнул на след чужих сознаний, только что пронесшихся через перекресток. В прямой видимости талисман работал надежно, не прошло и тридцати секунд, как Валентин стал одним из всадников, и чуть не упал от переполнивших его чувств. Всадником оказался Георг, и его буквально трясло от ненависти. Вместе с Детмаром на ехал смертный бой с Избранным Алефом, недавно воцарившимся в Лигии. Валентина поразили чувства Георга - гадливое отвращение к Алефу, с которым он даже знаком не был, и знание своей абсолютной правоты. Тогда впервые Валентин понял, что значит - быть тальменом, и именно тогда он испугался по-настоящему. Тальмен Георг был воплощением смерти; он знал только одно наказание для провинившихся подданных, а подданными считал всех без исключения обитателей Панги.
Дальше Валентин действовал, как ему потом казалось, совершенно автоматически, тальмен плюс тальмен - талисманная буря, этой популярной в Эбо поговорки оказалось вполне достаточно, чтобы предсказать очевидные последствия надвигающейся битвы. Воронка, должно быть, метров двести будет - такой была единственная мысль, которую Валентин потом смог припомнить.
Он даже не понял, почему иллюзорное чудовище получилось именно таким - мохноногим жуком с крыльями, закрывающими солнце. Жук низко гудел, разбрызгивая вокруг себя отвратительную на вид слизь, и тянулся длинными изогнутыми жвалами в направлении каждого, кто его видел. Все его существо испускало ужас, от которого кровь стыла в жилах - в заклинании Валентин умудрился предусмотреть и инфразвуковую поддержку.
Толпа взвыла и бросилась прочь, растекаясь по многочисленным улицам живыми потоками.
Валентин и сам был не прочь убежать, но ужас, сковавший его тело, оказался сильнее. Беспомощный и почти потерявший сознание, он бросился за каменную стену, которую теперь совсем не стоило проходить насквозь, и трясясь от страха наблюдал за тем, как два всадника неотвратимо приближаются к вышедшему им навстречу Алефу.
Дальше Валентин запомнил только первые молнии. Мир раскололся на части, зрение, слух и прочие чувства заработали вразнобой, отказываясь воспринимать творившееся вокруг. Даже дома, под глубоким гипнозом, Валентин так и не смог воспроизвести ни одной подробности исторической схватки тальменов.
Очнувшись, он обнаружил, что стена уцелела. А вот все остальное... Город лежал в руинах. Там, где сошлись трое Избранных, зияла воронка с гладкими оплавленными краями. Тело Алефа, точно сотканное из паутины, прозрачное, светящееся редкими сполохами пламени, дотлевало у ее края; черная грозовая туча накрывала город. Георга и Детмара уже и след простыл.
Еще два часа Валентин бродил по разрушенному городу, машинально помогая уцелевшим, пока Т-буря не утихла настолько, что его смогли перебросить домой.
Но даже этот кошмар не шел ни в какое сравнение с видением Нинель.
Валентин покачал головой.
- Правда, - повторил он, заметив, что все по-прежнему слушают его, затаив дыхание. - Гельвеция была наполовину разрушена. Я спрятался за стеной толщиной в два человеческих роста, и только потому уцелел. Но при первых же ударах Избранных я потерял сознание. Эта битва слишком ужасна, чтобы простой смертный мог наблюдать ее даже издали.
- Разрушенный город - это действительно ужасно, - склонил голову Талион. - Но Великий Черный не раз говорил мне, что за некоторые вещи можно и должно платить любую цену. Любую...
- Разрушенный город, - возразил Максим, - это совсем не то же самое, что Фарингия, погрузившаяся под воду! Не может быть, чтобы схватка Избранных вызвала такую катастрофу!
- Ты не веришь Хозяину? - криво усмехнулся Хаям. - Ты же сам слышал, что он распорядился выносить вещи!

Предыдущая страница 7 Следующая страница


Часовой Армагеддона 8

Максим покачал головой и упрямо сжал губы.
- Фалер, - снова обратился к Валентину Талион. - Ты лучше нас разбираешься в делах Избранных. Скажи нам, может ли их битва вызвать разрушение целой страны?
Ох, хорошо, что это чисто академический вопрос, подумал Валентин. Он почесал в голове, всем своим видом изображая глубокие раздумья. Не было никаких сомнений, что слуги Великого Черного так и будут сидеть за столом и смотреть ему в рот, пока не услышат ответа. Ну что ж, посчитаем.
Все талисманы, срабатывая, вызывают в едином Т-поле Панги небольшие возмущения - вроде колебаний в электрической сети при включении мощного потребителя. Могучие талисманы, естественно, вызывают куда большие возмущения, чем мелкие. Т-буря возникает тогда, когда возмущения переходят какой-то предел - сейчас Валентин не помнил, какой именно, - и начинают сказываться на работе других талисманов. Талисманы начинают работать неправильно, предметы, имеющие хоть какое-то отношение к Т-технологии, претерпевают непредсказуемые изменения, ну и, само собой, происходит спонтанный выброс тепловой и кинетической энергии.
Для расчета интенсивности Т-бурь использовались - местный сопромат, отметил Валентин с усмешкой, - специальные формулы. Земляне, собравшиеся в Эбо в огромных количествах, неуклонно превращали эту страну в гигантский политехнический университет. Параллельно с интуитивной магией развивалась строго формальная Ттехнология; на все случаи жизни существовали формулы, и "Уравнения математической магии", высмеивавшиеся на Земле не одним поколением фантастов, стали здесь едва ли не самым популярным названием для монографий. Валентин относился к этим изыскам с иронией, - бухгалтер по земной профессии, он слишком хорошо знал цену абстрактным цифрам, - но в некоторых случаях магоматематика - а точнее, матемагия, как ее звали в Эбо, - была весьма полезна. Вот как сейчас, например.
Валентин вызвал перед собой изображение формулы и уставился на нее в немом изумлении. Во блин! На полстраницы! Он еще раз почесал в голове. Ну еще бы, тут же надо брать матрицы суперпозиций всех Тобъектов в гильбертовом пространстве... Аккурат к концу света и досчитаю, мрачно оценил Валентин свои математические способности. Нам бы чего попроще, на пальцах прикинуть! Думать придется, короче говоря.
Покопавшись в памяти, Валентин нашел то, что нужно. Упрощенная формула из вводного курса Т-технологии: е равно ка пэ квадрат! Ну, сейчас мы мигом! Значит, пэ - это задействованная мощность, в Гельвеции она была, ммм, скажем, половина от максимума - Алеф еще не набрался опыта, Георг с Детмаром задавили его довольно быстро. Получается, что тут мы раза в четыре можем прибавить. Дальше коэффициент утечки, пропорционален кубу времени работы на расчетной мощности в условиях Т-бури. Талисманы без поддержки владельцев обычно сами вырубаются через две десятые секунды. Ну а если владелец желает повелевать и дальше... Гм, прикинул Валентин, если упереться рогом и биться до кровавых соплей, на расплав ствола, то могучий талисман секунд двадцать проработает; правда, хозяина потом долго лечить придется. Сто раз разница, да еще в кубе. Охо-хо! Сколько секунд они в Гельвеции бились?
Валентин еще раз припомнил свои ощущения. Да, несмотря на выворот мира наизнанку, магические часы в его теле тикали безотказно. Это безобразие длилось от силы несколько секунд, максимум четыре, потом уже воронка образовалась, а Алеф копыта отбросил. Итак, если драться на талисманах всерьез, то можно прибавить - пять на пять еще раз на пять - и на четыре - пятьсот раз. Какой это радиус разрушений получается?
Валентин перемножил гельвецинские два километра на пятьсот и почесал в затылке. Сколько отсюда до Ампера?! Как раз тыща?
Сердце замерло и застучало сильнее. Валентин поерзал в кресле. Чертовы тальмены! Давить их надо; и лучше сразу при рождении.
- Может, - сказал он упавшим голосом. - Если битва будет продолжаться достаточно долго.
В Управлении должны об этом знать, убеждал себя Валентин. За тальменами присматривают, и присматривают хорошо. Особенно после Гельвеции...
Присматривают? Как это, интересно знать, если они в любое мгновение могут телепортироваться?!
Вот теперь Валентину по-настоящему стало плохо. Ему вспомнилась Стелла и то, как она работает с визомоном. На Алонсо засмотрелась, например. Да мы, если надо, конец света прошляпим, сообразил Валентин. У того же Великого Черного любой слуга заткнет за пояс весь наш сектор! Вон как они на его смерть отреагировали, и часа не прошло, а заклятья сняты, и ситуация под контролем. И наверняка у них-то тальмены под присмотром.
Валентин посмотрел на Максима и несколько приободрился. Ну, если что, есть кому подстраховать.
Мануэль, словно появившись из ниоткуда, ударил по столу ладонью:
- Проклятье! - сказал он неожиданно громко. - А ведь для битвы все подготовлено!
- Да, - эхом отозвался Талион. - Теперь я понимаю, что именно я делал вчера в Ампере. - Он поднял руку, предупреждая вопрос. - Но сначала пусть Мануэль расскажет о своей части плана.
- Хозяин каким-то образом всегда точно знал, куда направляются Георг и Детмар, - сказал Мануэль и покосился на Максима. Тот молча кивнул. - Последнюю неделю я следовал за ними, иногда совершая ночные перелеты. В каждом населенном пункте, где они останавливались, я находил агентов Незримых и, пользуясь данными мне полномочиями, передавал им поручения Хозяина. Там, где агентов не было...
- Какие именно поручения? - перебил его Валентин. Агентурная разработка тальменов его мигом заинтересовала.
Мануэль бросил отрывистый взгляд на Талиона. Тот еле заметно склонил голову.
- Каждый раз это было что-то другое, - пояснил Мануэль. - Громко рассказать историю о бесчинствах Серых в Фарингии. Устроить показательный арест купца за неправильное оформление бумаг. Подтолкнуть фара-беженца попросить помощи именно у Георга - он любит помогать. Одним словом, делалось все, чтобы как можно скорее убедить Избранных разобраться с Габриэлем. Кроме того, если получалось, я подслушивал их разговоры между собой, ведь Избранные считают ниже своего достоинства ставить завесу, - Мануэль презрительно усмехнулся. - Когда Георг и Детмар наконец изменили свой первоначальный план - путешествие на север - и решили заглянуть в Фарингию, я немедленно вернулся в замок и доложил об этом Хозяину. Это случилось вчера утром.
- И каким же образом это подготовило битву? - спросил Валентин.
- Последние инструкции, полученные мною вчера, - продолжил Мануэль, - предусматривали акции, в результате которых Георг и Детмар должны были определить точное время визита к Габриэлю. В данном случае, - он посмотрел Валентину в глаза, - мне не хотелось бы раскрывать подробности. Речь идет о тайне, которая мне не принадлежит.
Хаям фыркнул, но ничего не сказал.
- Не обижайся, Фалер, - попросил Талион. - Мануэль использовал уникальное заклинание, наложенное Хозяином на его кинжал. Похожим заклинанием был побежден сам Габриэлем в его поединке с Призраком. Эта тайна умерла вместе с нашим господином.
Как же, как же, мысленно прокомментировал Валентин. Нам бы только место обнаружить, где он заклинание накладывал! Надо будет, мигом восстановим.
- Акции завершились успешно, - доложил Мануэль. - Теперешний план Георга и Детмара таков: посетить Ганнед, Шингозак и Ганаган, после чего прибыть в Ампер к началу праздника Единения. Там, на центральной площади новой столицы Фарингии, они собираются судить Габриэля Воителя и казнить его за узурпацию власти и преступления против благороднейших семей Ландора. Это должно произойти вскоре после полудня. - Мануэль сцепил руки в замок и уперся локтями в стол. - Серый будет уничтожен, это вопрос решенный. Но я не знал, что после этого будет разрушен замок.
- И половина Побережья, - эхом повторил Максим. Голос его был по обыкновению бесстрастен, однако Валентин заметил, что Максим легонько покачивается в своем кресле - взад-вперед.
- Все наши истории говорят об одном, - заключил Талион глубоким и печальным голосом. - Великий Черный решился отдать тьме не только свою душу, но и целую страну с ее обитателями. Вместе с Эред Валлоном и Дол Амилен... - Он опустил голову, и золотые локоны его упали на стол. - И я помогал ему, я, последний из эльфов Эред Ганнор! Сердце мое разрывается от печали: Хозяин ушел из жизни с этими черными планами, и ничто теперь не в силах вырвать его из объятий Сияющей Пустоты.
Талион покачал головой и умолк, словно лишившись сил.
Сколь трогательная забота о душе душегуба, подумал Валентин. Ах, до чего благородны эльфы! Интересно, он так и будет сидеть и печалиться, или все-таки сообразит, что план Великого Черного теперь можно и пересмотреть?
- Талион, - спросил Хаям, оторвавшись от листа бумаги, который он небезуспешно покрывал письменами вот уже минут десять. - Ты так и не сказал нам, в чем заключалась твоя собственная часть плана.
Талион поднял голову, и Хаям изменился в лице, встретившись с ним глазами.
- Мы заслужили это, - сказал Талион громко и ясно, - заслужили своей беспечностью и своей слепой верой в Хозяина. Я не стану рассказывать об этом. Сейчас вы все увидите и почувствуете сами.
С этими словами он скользнул рукой за отворот плаща и бросил на стол сверкающий хрустальный сосуд, напомнивший Валентину глубокую пепельницу. Сосуд скользнул по гладкой поверхности стола и остановился в самом его центре. С мелодичным звоном крышка сосуда открылась, и комнату заполнил медвяный аромат, ударивший в нос подобно нашатырному спирту.
Химическая атака, сообразил Валентин, сделав короткий вдох. И тут же понял, что уже поздно.

Глава 8

Наши руки привыкли к пластмассе,
Наши руки боятся держать серебро.
Отравил-таки, сволочь! Выждал момент!
Валентин зарычал от злобы - не столько на Талиона, сколько на самого себя, - и изо всех сил оттолкнулся от стола. Кресло упало назад, Валентин перекатился через голову, сгруппировался, выбросил вперед левую руку, сложенную в "козу", оттолкнулся и вылетел в коридор прямо через то, что мгновение назад еще было стеной. "Веер" он раскрыл уже в полете.
Грохот разлетающихся камней застал его уже у противоположной стены. Трещина прошла до самого потолка; огромная глыба, опасно раскачивавшаяся рядом с проломом, наконец рухнула, подняв тучу каменной крошки. Валентин прикрыл глаза рукой. Ерунда; главное, воздух здесь чист. Он отнял ладонь: все нормально, поставленный щит держит, ни одна пылинка не попала на его половину коридора.
Из Соборного зала донеслись между тем странные звуки. Валентин захлопал глазами: отравленные слуги Великого Черного не только не попадали на пол, сжимая руками горло, но, напротив, заметно оживились. Через пролом полетело кресло, за ним еще одно. Ударил слабенький - для Талиона - фаербол. Потом неровные края пролома покрылись толстым слоем инея - кто-то бросил холодильное заклятье.
Валентин затряс головой. Похоже, я ошибся, это не совсем яд. Больше похоже на стимулятор.
Опустив глаза на свои все еще сжатые кулаки и ощутив, как бесится сердце, Валентин присвистнул. До сих пор всего трясет, сообразил он. Останься я внутри, совсем бы разошелся. Талиона полез бы душить или Мануэлю сапогом заехал...
Не без труда разжав кулак, Валентин засунул скрюченные пальцы за пазуху и вытащил шприц с транквилизатором. Ну ее на фиг, магию, решил он; пора на иглу садиться!
Препарат сработал мгновенно - Валентин уже насобачился попадать в вену. Мышцы расслабились; багровый цвет окружающего мира сменился нормальным. Ай да эльфийская водка, подумал Валентин. Не удивительно, что их, эльфов, так мало осталось.
В комнате оглушающе ухнул взрыв. Валентин замер с идиотской ухмылкой на перекошенном лице. Они ж там друг друга поубивают!
Он сделал шаг вперед, кляня себя на чем свет стоит. Не только друг друга, отметил он про себя; меня тоже! Но, как всегда в подобных ситуациях, разум оказался бессилен. Валентин сделал второй шаг, оттолкнулся и, предусмотрительно задержав дыхание, прыгнул обратно в зал.
Каменный стол, расколотый пополам, шатром возвышался посреди белого от снега зала. Прямо перед Валентином Бранбо, злобно ощерясь, расшнуровывал платье на лежащей без сознания Нинель. Хаям, наполовину вмороженный в огромный кусок льда, что-то хрипел в другом углу. Максим лежал на полу с огромной шишкой на лбу; его близость от вздыбившегося стола наводила на мысль, что удар этот не был нанесен рукой человека.
А слева от Валентина драка продолжалась. Мануэль, выставив перед собой кинжал, с пеной у рта нападал на Талиона, который с эльфийской легкостью ускользал от его ударов. Похоже, хоть Талион-то в норме, констатировал Валентин: могучий маг, эльф тем не менее ограничивался пассивной обороной. Ну ладно, порезвились и будет!
Валентин встряхнул кистями рук, сбрасывая накопившееся напряжение - еще бы, обычно он не был способен проломить двухметровую гранитную стену одним ударом, - сложил две "перчатки" и стукнул лбами Мануэля с Бранбо.
Талион поправил волосы и выпрямился, слегка выставив вперед левую ногу. Валентин залюбовался на эльфа: после всего этого бедлама он был свеж и даже не помял плащ. Талион между тем снова сунул руку за пазуху, вытащил ее, сложенную горстью, и сдул с ладони тончайший белый порошок, рассеявшийся в воздухе.
Хаям, хрипевший ругательства, почти сразу умолк и принялся озираться по сторонам.
Валентин не без опаски сделал вдох. Все в порядке, медвяный запах пропал.
- Ну, Талион, - сказал Валентин, - ну ты даешь!
Талион без малейшей улыбки церемонно поклонился.
- Я восхищаюсь тобой, Фалер, - сказал он, скрещивая руки на груди. На фоне окружающего хаоса он выглядел Нероном, взирающим на пылающий Рим. - Ты единственный из нас, кто не поддался древней магии злобы и ненависти.
- Что это было? - спросил Валентин, опуская обратно закатанный еще в коридоре рукав. Объяснять Талиону свое поведение, продиктованное единственно стремлением смыться, Валентин не собирался.
- Эликсир Сатаны, известный со времен Тенелдура, - произнес эльф, что-то высматривая в развалинах стола. - Наши лесные поселения неуязвимы для врагов, пока в сердцах эльфов живет хоть капля ненависти. Именно ее отдают они, безлунной ночью в свете синих костров смешивая эликсир. - Талион подобрал свой хрустальный флакон. - Брошенный в гущу врагов, такой фиал заставляет их забыть обо всем, кроме злобы на себе подобных. Нам не приходится пятнать себя кровью... - Талион заглянул в фиал и покачал головой. Хрустальный флакон был пуст. - Признаться, я не ожидал, что мы окажемся настолько сильны.
Валентин выразительно посмотрел на пролом в стене, потом - на разбитый вдребезги стол.
- О нет, - заметил его взгляды Талион. - Мы оказались куда сильнее в сопротивлении эликсиру, чем обычные люди или гоблины. В печали я выпустил в этот зал такое количество ненависти, которого хватает на целую армию... Тьма пустила глубокие корни в нашем замке, - вздохнул Талион. - Я сам поддался ненависти!
- Твоя работа? - Валентин кивнул на Хаяма, дрожащего от холода посреди кусков льда.
- Я не помнил себя, пока сорвавшееся с губ заклинание не причинило зла человеку, - пояснил Талион. - Только тогда я нашел в себе силы отстраниться от чувств; но пока Мануэль нападал, я не мог применить умиротворитель. Благодарю тебя за помощь, Фалер. Без тебя, возможно, многие бы пострадали гораздо сильнее.
Особенно если бы я сам принялся проламывать головы, подумал Валентин.
- Но зачем эта, гм, разминка? - спросил он у Талиона. - Как этот эликсир связан с твоей частью плана? Или...
Валентин умолк, догадавшись. Черт возьми, неплохо придумано! Сунуть эликсир Сатаны под нос Избранным, чтобы они как следует отдубасили друг друга.
- Никто из вас ни разу не видел действие эликсира, - ответил Талион. - Вы бы просто не поверили, что такое возможно. Теперь вы в состоянии понять, почему я вслед за Нинель говорю: Избранные будут биться, и битва их станет самой ужасной за всю историю Побережья.
Валентин вспомнил свои ощущения под действием эликсира, и его пробил озноб. Проклятье, да они же будут драться из последних сил! Может быть, куда дольше двадцати секунд!
- Погоди, погоди, - пробормотал Валентин. - Но ведь можно же и не применять эликсир?
Талион покачал головой.
- Поздно, - сказал он. - Вчера, незадолго до заката, я обильно смочил мостовые Ампера разновидностью этого эликсира, которая действует только на пришельцев. Весь воздух Ампера сейчас пропитан едва ощутимым запахом безумия. Можешь быть уверен, Фалер, в час битвы эликсир подействует на всех Избранных. И еще, быть может, на тех из нас, кто осмелиться появиться там в этот роковой час.
- Ясно, - буркнул Валентин. Намек Талиона, прозвучавший в последней фразе, очень ему не понравился. Делать мне больше нечего, кроме как соваться разнимать тальменов.
План Великого Черного, только завершившийся последней, самой изощренной каверзой, стал наконец ясен от начала и до конца. Разумеется, ни Георг, ни Детмар не ведают, что никакого публичного судилища и казни не будет. Едва попав в Ампер, они воспылают столь ярой ненавистью к Габриэлю, что очертя голову бросятся в бой. Но и Серый, нанюхавшись эликсира, будет ждать их во всеоружии.
Валентин пожал плечами. Зачем же Великому Черному понадобилось именно так обставлять последнее сражение? Разве Георг и Детмар не сладят с Габриэлем без допинга? Алефа-то они отделали играючи...
Вот тут-то Валентин и вспомнил мысли, подслушанные в тронном зале. Клятва Великого Черного - пока последний враг не умрет как и первый! Они же против всех Избранных ополчились, а не только против Серого Воителя!
Великий Черный нашел способ одним ударом исполнить свою клятву: опьяненные эликсиром Сатаны, тальмены будут продолжать драться слишком долго, и обезумевшие в Т-буре талисманы не смогут сохранить жизнь даже победителям! Ай да Великий Черный! Нехай весь мир погибнет, а соседу глаз выколю! Наконец все стало ясно!
- Талион, - сказал Валентин, улыбнувшись. - Тебе не кажется, что план Великого Черного следует слегка подправить?
Талион отступил на шаг и, откинув плащ за левое плечо, положил правую руку на желтый камень, висящий у него на груди.
- Клянусь именами Аннуэль и Тенелдур, - произнес он громко, как на параде, - что я не ведал, что творил!
- Ну, не ты один, - кивнул Валентин. - И что же теперь ты собираешься делать?
Вообще говоря, подумал он, все уже сделано. Тальмены науськаны, эликсир распылен. Если просто ничего не предпринимать, они благополучно сойдутся в бою и разнесут пол-Побережья. Как дважды два разнесут. Валентин поежился. Ну ладно там, Талион; а мне-то что делать?
Талион молча смотрел на Валентина, и взгляд его был достаточно красноречив. Это был взгляд приговоренного к смерти. Причем по заслугам.
Валентин понял, что эльф уже смирился с поражением. Замечательно! Напортачил и готов понести заслуженную кару. А ведь после меня он здесь главный...
Так-так! Валентин шмыгнул носом.
Получается, что опять Шеллер крайний?
- Теперь ты знаешь все, Хозяин, - сказал Талион, опуская глаза. Только ты можешь решить, что будет дальше.
Вот именно, констатировал Валентин. Крайний.
- Ну, вот и сговорились, - сказал он. - Принимаю командование на себя. Сколько времени тебе понадобиться, чтобы воскресить эту гору полутрупов? И стол починить?
- Я сделаю все необходимое за четверть часа, - ответил Талион.
- Вот и замечательно, - Валентин повернулся к двери, покосился на пролом в стене, покачал головой. Ладно, потом. - А я пока кое-что посмотрю. Кстати, где в замке установлен визомон?
Талион еще шире раскрыл свои и без того огромные глаза. Ну да, подумал Валентин, пришелец я, пришелец! И маг. И шпион. И посланник Сумрака. Все, что угодно. Визомон где?
- Тебе достаточно только пожелать, и ты узнаешь это, словно вспомнив давно забытый дом своего детства, - сказал Талион. - Замок позаботится о своем Хозяине. Попробуй прямо сейчас.
Визомон, подумал Валентин, поднимая глаза к потолку. Нет, он же сзади, и направо... Черт! Как просто!
- Я сейчас, - быстро сказал Валентин, буквально выскакивая в коридор. Талион не стал провожать его взглядом, тут же повернувшись к Нинель. Судя по тому, что пророчица все еще не пришла в себя, пострадала она посильнее других.
Пробежав десяток метров, Валентин заставил себя успокоиться и перешел на шаг. Значит, так, сказал он себе. Сначала снимаем завесу, потом для порядка глянем, что там дома происходит, а уж потом - за колечком. Что-то ведь Великий Черный с ним сделал, раз сам позвонить сумел, может быть, токен-ринг теперь кто угодно использовать может. Если так, то вообще никаких проблем.
Валентин прошел через послушно растворившуюся дверь и остановился, ожидая, пока темный зал осветят занявшиеся при его появлении светильники. Великий Черный, очевидно, в качестве хобби увлекался дизайном по интерьерам. Меблировка нового зала не походила ни на что ранее веденное Валентином. В полном беспорядке зал заполняли расставленные деревянные трехногие столы разной высоты, гнутые полукресла, извивающиеся в разных направлениях узкие ковровые дорожки ярких, ядовитых цветов.
А потом Валентин присвистнул от удивления. У противоположной стены, в уютной, увешанной гобеленами нише на низком столике громоздился хрустальный шар, очень похожий на визомон. Похожий всем, кроме своих размеров: в диаметре шар был больше метра!
Валентин пошел к шару, изумленно покручивая головой. Метровый визомон! Ай да Великий Черный! Я даже не знал, что такие вообще бывают, думал Валентин. Шестое чувство - неслышный голос покорного Замка - уже подсказало ему, что шар - именно визомон, и визомон работающий.
Остановившись перед талисманом и положив ладонь на его гладкую прохладную поверхность, Валентин попытался установить контакт. Обычно это удавалось раза с третьего - хотя визомоны и были талисманами меньшего ранга, чем его Обруч, они имели собственные требования к психике оператора. Вообще, управлять любым талисманом, кроме своего собственного, было все равно что с автомобиля на танк пересаживаться. То есть в принципе возможно, но без особой необходимости не хочется.
На этот раз у Валентина просто ничего не получилось. Он пялился изо всех сил в прозрачную глубину хрусталя, пытаясь оживить скрывающиеся там картины. Ни малейшего намека на контакт. Чего и следовало ожидать, мрачно решил Валентин, визомон-то вон какой огромный, может, это и нечто большее, чем просто визомон; это тебе не со стеллиным футбольным мячом баловаться.
Валентин сцепил руки в замок и сложил их на животе. Ну-с, гроза Великих и Черных, что делать будем? Хорошо бы головой об него постукать, место для разбега есть. Или просто Максима позвать? А почему, собственно, позвать?
Валентин цокнул языком. Ничего себе идея - настройку на талисман прямо из ментала считать! Чего это я раньше ушами хлопал? Ну-ка, нука...
Он нырнул в ментал и без особого труда вошел в сознание Максима. Тот разглядывал с птичьего полета какие-то бескрайние лесные просторы, лишь в нескольких местах прорезанные дорогами. Визомоном Максим управлял в совершенно нетрадиционной манере: как телекамерой! Руки его совершали мелкие, наверное, даже бессознательные движения, поворачивая картинку, укрупняя ее или наоборот отъезжая назад, добавляя освещенности и подкручивая звук. Валентин, осененный внезапной идеей, рванулся назад во времени, к тому моменту, когда Максим только сел за талисманный столик. Так и есть; хитрый землянин включал талисман, бессознательно двигая большим пальцем, словно нажимая на кнопку!
Надо же, подумал Валентин, оказывается, не только пришелец на талисман настраивается, но и тот к его привычкам приспосабливается. Надо было пальцами шевелить, а не бровями. Местный стиль.
Покрутившись в ментале еще несколько минут, Валентин разыскал момент, когда Максим регулировал завесу. Она простиралась по всему объему Замка, создавая весьма реалистическую картинку внутренностей огромной скалы. Максим приспособил картинку к произошедшим после недавнего - для того времени - обвала изменениям и вернулся к наблюдению за личной жизнью Серого Воителя. Валентин повторил его жест - переключение между разними камерами - и счел, что полученных навыков будет достаточно.
Выйдя из ментала, он сел в широкое кресло, где обычно располагался Максим, и шевельнул большим пальцем. Щелкнула несуществующая кнопка, визомон осветился видимым только Валентину светом, открывая взору окрестности замка. Над восточными низкими горами уже занимался рассвет; Элуни заваливалась за горизонт; волшебная тишина лежала над серебристо отблескивающими скалами. Валентин довольно улыбнулся - получилось, с первого раза получилось, - и переключил визомон на завесу.
Здесь дело несколько застопорилось. Валентин не подсмотрел, как Максим ее снимал; да и снимал ли он ее вообще?! Конечно, можно было изменить картинку - написать, скажем, большими буквами "Здесь был Шеллер". Однако в этом случае сам Валентин остался бы по-прежнему невидим, а значит, и эвакуация не состоится. Нет уж, лучше слегка повозиться.
Валентин принялся перебирать пальцами, нажимая на невидимые кнопки и дергая за короткие рычажки. Картинка меняла размер, интенсивность, прыгала в разные стороны, повисая скальной громадой высоко в небе и уходя бескрайним озером под землю, однако выключаться не хотела. Наконец Валентин разозлился как следует и представил себе большую красную кнопку - выключение всего. Картинка мигнула и исчезла; визомон показал Валентину его самого, потирающего руки у громадного хрустального шара.
- Научиться не научусь, - прокомментировал Валентин свои достижения, - а работать заставлю.
Он щелкнул языком, предвкушая самое интересное. И, уменьшив масштаб до орбитального, решительно направил визомон на восток.
В поле зрения замелькали бесконечные горы - тысячи километров безжизненных, малоисследованных пространств, именуемых на побережье Поднебесной. Самые низкие из здешних вершин смотрели бы на Эверест сверху вниз. Легенды врали, что под всем этим бесконечным горным массивом существует сеть пещер, в которых живет горный народ, скрытый от всех с незапамятных времен. Однако сектора "Поднебесная" в Управлении не существовало, и Валентин с полной уверенностью мог сказать, что все это - выдумки. Он увеличил скорость - смотреть внизу было не на что.
Горы кончились внезапно, точно отрезанные исполинским ножом. Резкий обрыв высотой в двадцать километров отделял Поднебесную от Восточных Пределов; Валентин повернул на юг, не желая погружаться в постоянно клубящийся в этих местах туман. Визомоны при всем их удобстве тоже не были всесильны - десятки мест на Панге виделись в них именно так, бескрайними клубами тумана. С этим оставалось только примириться.
Проскочив над самым краем Восточных Пределов, Валентин повис над Жгучими Песками. Слегка волнистая громадная равнина, вся засыпанная тонким белым песком, тысячи километров жара и суши. Последствия какой-то древней катастрофы - видимо, тогдашний Серый чего-то не поделил с тогдашним Черным. Валентин поднялся повыше - ориентиров в пустыне не было, следовало просто высмотреть родную страну на горизонте.
Впереди и слева в безоблачно-синем небе появилась маленькая белая полоска. Облака, отметил Валентин, и тут же понесся в их сторону. Страна Эбо, построенная принцем Акино в самом сердце Жгучих Песков, представляла собой пятисоткилометровый оазис с центральным озером, окруженным кольцом гор. Над ней постоянно клубились облака, создавая отличный микроклимат - плюс двадцать пять круглый год, хотя буквально в сотне километров в сухом жарком воздухе плевок испарялся на лету. Да, хорошо быть тальменом, подумал Валентин.
Сам он жил на южном склоне кольцевых гор, с прекрасным видом на пустыню, в относительно холодном высотном поясе. Управление, напротив, размещалось на одном из бесчисленный островков, разбросанных по внутреннему морю Эбо. К счастью, здание Управления строго формальный прямоугольный небоскреб - резко выделялось на фоне экстравагантной архитектуры прочих островов. Валентин разглядел его за сотню километров, заложил вираж и влетел точнехонько в окно двадцать второго этажа, в операторскую к Стелле. Управлять визомоном оказалось ничуть не сложнее, чем Глазом Орла, а скорость его перемещений заставляла Валентина балдеть от ощущения полета.
Стелла сидела в своем кресле, но почему-то задом наперед. Присмотревшись - визомон укрупнил картинку и сделал ее четче, добавил звук - Валентин присвистнул. Стелла сидела на бедрах какогото мужчины, обнимавшего ее за талию, и движения ее таза не оставляли особых сомнений в том, чем они занимаются.
Валентин усмехнулся - и за визомон-операторами можно подглядывать! Однако усмешка вышла кривоватой. Валентин как-то не предполагал, что Стелла и в самом деле трахается с техниками прямо в операторской. Воистину, век живи, век учись.
Ладно, решил Валентин, сжимая кулаки. Допустим, она на меня забила. Ну а кольцо почему не работает?! Посмотрим, что там шеф делает.
Кабинет Занга, куда Валентин скользнул по коридорам, оказался пуст. Интересно, подумал Валентин, куда это он делся? Пришла несуразная мысль - нырнуть в ментал прямо так, через визомон; но Валентин тут же пресек эту авантюру. И без того ситуация не сахар, не хватало еще в талисманах застрять. Кажется, я догадываюсь, где у нас Занг.
Привычка шефа пить кофе, поглядывая на окрестности, была хорошо известна в Управлении. Валентин рванул вертикально вверх, на самую крышу. Там, в роскошно обставленном пентхаузе, из широких окон которого была видна половина островов Эбо, Занг любил вытянуть ноги, разлегшись в глубоком кресле, и выцедить чашечки три айс-кофе с коньяком. Обычно он проделывал это в одиночестве; на этот раз в соседнем кресле Валентин узрел длинную тощую фигуру, принадлежащую, несомненно, Грегори Ланда.
Валентин тут же врубил звук на максимум и навострил уши. Шефы двух секторов встречались не так уж часто - Занг был чисто кабинетным работником, Ланда же до сих пор большую часть времени проводил на Побережье, общаясь со своим замом по токен-рингу. И раз уж они пьют кофе вместе...
Первая же фраза, услышанная Валентином, подтвердила его подозрения.
- Так как там поживают мои подопечные? - спросил Ланда, поглаживая подлокотник своего кресла.
- Ваши бывшие подопечные? - уточнил Занг, делая акцент на слове "бывшие".
- Да, я говорю двух тальменах, столь долго странствовавших по моему сектору, - подтвердил Ланда. - Вы ведь получили мою записку?
- Разумеется, - Занг пожал плечами. - Все под контролем.
Ланда взял с маленького столика высокий бокал и повертел его в руках.
- Приятно слышать, - сказал он, поджимая губы. - Вы даже не хотите узнать подробности?
Занг покачал головой:
- Ни к чему. Вопреки вашему предположению, тальмены никак не связаны с Не-Джо.
- Вот как? - Ланда сделал удивленное лицо. - Шаггар, вы меня пугаете.
Занг допил кофе и поставил чашку на столик.
- Грегори, - сказал он, - хватит обиняков. Вы просили о встрече. Говорите.
Ланда сделал глоток тягучей розовой жидкости, в которой Валентин заподозрил популярный на Юге шат. Это слабонаркотическое зелье позволяло сохранять спокойствие и уверенность в себе в любых ситуациях; обычно им пользовались ассасины и высокопоставленные жрецы. Уж если Ланда попивает шат, дело пахнет жареным. Неужели Занг этого не понимает?
- Хорошо, - Ланда поставил бокал обратно и умиротворенно сложил руки на животе. - Меня беспокоит возможность повторения инцидента "Факир".
Занг покачал головой:
- Совершенно напрасно, Грегори. Ничего похожего не будет. В тот раз мы просто не знали, как это происходит. Сейчас, как я уже говорил, все под контролем.
- Я смотрю на все это несколько иначе, - возразил Ланда. - На мой взгляд, инцидент "Факир", или, если назвать вещи своими именами, катастрофа в Гельвеции, был только первым случаем боя с применением могучих талисманов обеими сторонами. Случаем, который может повториться с куда более разрушительными последствиями.
- Все это мне прекрасно известно, - Занг скрестил руки на груди. - Повторю вам еще раз: никакого боя не будет.
- Вы так уверены? - поразился Ланда. - А что вы скажете, когда сегодня, около шести вечера по времени Эбо, в Ампере состоится трехсторонняя битва тальменов - Георг с Детмаром против Габриэля? Когда в развалины превратится город с населением в четверть миллиона человек, среди которых по меньшей мере сотня граждан Эбо?!
Валентин, доселе с немалым удовольствием слушавший эту пикировку, просто разинул рот. Во блин, Ланда-то откуда все знает?! Он что, с Георгом и Детмаром личную дружбу завел?
Впрочем, от циника Ланды, в недалеком прошлом менявшего пол на женский перед каждой заброской на Побережье - видите ли, так ему больше нравилось работать! - можно было ждать чего угодно. Поглядев на Занга, которого последняя фраза Ланды нисколько не удивила, Валентин продолжил прислушиваться.
- Грегори! - повысил голос Занг. - Ваша манера выдавать измышления за факты просто отвратительна!
- Это не измышления, - возразил Ланда. - Это прогноз. Совершенно элементарные рассуждения, основанные, между прочим, на твердо установленных фактах. Два тальмена возвращаются на историческую родину, где ныне властвует Габриэль. Им известны последствия его правления, в частности, ликвидация многих ландорских семей, возвысившихся в эпоху правления Георга Великолепного. Далее, буквально сегодня в Ампере состоится традиционный праздник Единения, на котором Серый Воитель обязательно появится, причем в заранее известное время! Сложив два и два, мы получаем весьма высокую вероятность схватки тальменов.
- Возможный сценарий, - спокойно кивнул Занг и посмотрел на Ланду с некоторым пренебрежением. - Но ничего подобного не будет. У Георга и Детмара нет больше интересов в Ландоре. Они путешествуют на Север с совсем иной целью.
- С какой же именно, если не секрет?
- Запретное королевство. - Занг откинулся в кресле и вытянул ноги. - Они направляются туда.
Валентин покачал головой. Ай-ай, шеф, у вас устаревшая информация. В чем нет ничего удивительного - с таким-то визомоноператором! Как раз на север-то идти они раздумали...

Предыдущая страница 8 Следующая страница


9 Сергей Щеглов

- О! - Ланда, напротив, пришел в восторг от возражения Занга. Толково! Пожалуй, ради такой наживки они могут и проскочить мимо какого-то там Серого!
- Вот именно, - сухо сказал Занг. - Так что ваши опасения совершенно напрасны.
- Как я завидую вашей уверенности, Занг, вы и представить себе не можете, - с некоторой ехидцей произнес Ланда. - Неси я ответственность за сохранность Ампера, я бы на вашем месте места себе не находил. Хорошо, пусть так. В таком случае мне остается предположить, что сам великий Фалер отправлен на срочное задание совсем по другому поводу?
Занг вздрогнул и нахмурился.
- Какое задание? - переспросил он сухо. - Что вы имеете в виду?
- Да полно, коллега! - Ланда широко улыбнулся, обнажив крупные белые зубы. - Визомонная завеса, ментальная блокада, скрэмблеры по периметру. Мы здесь в такой же мрачной атмосфере тайны, как и в переговорном бункере! Вы можете говорить со мной совершенно открыто - в противном случае мне придется решить, что мои подозрения имеют под собой основания.
Визомонная завеса, повторил про себя Валентин. Очень интересно, а я их как ладони вижу. Или этот визомон не зря такой большой?!
- Ланда, - Занг заговорил коротко, разговор явно перестал доставлять ему удовольствие. - Это очень важная операция. Задание Шеллера - лишь один из шагов на пути к Не-Джо. И чем меньше народу в Управлении будет знать о нем, тем выше шансы на успех. Пожалуйста, подержите свои подозрения при себе. Хотя бы до вечера.
Один из шагов? Валентин почесал в голове. Это что же, убить НеДжо наповал - только один из шагов? А второй какой? Съесть? И почему никто не должен знать о моем задании? Кстати, так, похоже, и есть вызов рано утром, личный инструктаж... Кроме Стеллы, никто не знает, где я и зачем.
Валентин поежился. Похоже, меня втемную используют.
- Ну, если вы попросите, - с нескрываемой насмешкой пообещал Ланда. Валентину стало вдруг совершенно ясно, что он разыгрывает какую-то очень хитрую роль, чтобы вытянуть из Занга жизненно важную информацию. И что сам Занг, увлеченный своей "очень важной операцией" этого, видимо, не понимает. - Пока же я хотел бы кое-что уточнить. Задание Шеллера - обнаружить Не-Джо?
Занг кивнул.
- Сходится, - объявил Ланда. - И как, удалось ему это?
- Удалось, - сухо сказал Занг. - Около девяти утра Шеллер исчез из поля зрения визомона. Это может означать только одно.
- Поздравляю. Вместо того чтобы найти Не-Джо, вы потеряли агента, - усмехнулся Ланда.
Занг махнул рукой:
- Вы невозможны, Грегори! Место исчезновения зафиксировано, гравиразведка обнаружила в скальном массиве не просматриваемые визомоном полости. Не-Джо неплохо замаскировался, но теперь мы знаем, где его логово.
- И что же дальше? - все так же осведомился Ланда. - Почему вы не вытаскиваете Шеллера и не хватаете Не-Джо с поличным?
Занг посмотрел на Ланду, словно не решаясь говорить дальше.
- Можно предположить, - вкрадчиво произнес Ланда, - что задание Шеллера не ограничивалось обнаружением Не-Джо. Так?
- Грегори, - устало произнес Занг. - Это все очень серьезно.
- Судя по тому, что из вас слова клещами тянуть приходится, отметил Ланда, - вы даже самому Шеллеру ничего не сказали?
Занг протянул руку и взял со столика очередную чашку с кофе. Ланда не спускал с него укоризненного взгляда. Занг больше привык обвинять, чем оправдываться; сейчас ему явно приходилось нелегко.
- Хорошо, Грегори, - сказал он наконец. - Это должно остаться между нами, понятно?
- Кажется, об этом мы уже договорились, - улыбнулся Ланда.
- Если что-то дойдет до Натоми раньше вечера, могут возникнуть проблемы. Сейчас вы сами все поймете. Шеллер получил отвлекающее задание. Главное, зачем он послан - войти в прямой контакт с Не-Джо.
Валентин стукнул кулаком по столу. Значит, все-таки Занг! А я-то тут, как дурак... Хотя стоп - если я уже ухлопал Не-Джо, почему связь не работает? Почему Стелла в визомон не пялиться?
- То есть вы были уверены, что Шеллер его обнаружит?
Занг кивнул:
- Почти наверняка. Теперь Не-Джо получил в свое распоряжение агента неведомой для него силы. Он знает, что обнаружен. Он пойдет на переговоры.
На переговоры?! Валентин аж подпрыгнул в кресле. Да кто же мне тогда монету подсунул? Сколько ж это народу меня запрограммировало и охмурило?
- Вот как? - произнес Ланда с удивлением. - Но не слишком ли велик риск - вдруг Не-Джо попросту прикончит Шеллера?
Занг фыркнул:
- Прикончит?! Шеллера?!
Ланда развел руками:
- Да, действительно... Повезло вам с персоналом.
Интересно, подумал Валентин. Что они имели в виду? Я что, заговоренный? Или великий маг, сам о том не подозревая?
Оно конечно, великие маги - тот же Великий Черный к примеру могли считать себя практически бессмертными. Магическая энергия постоянно пронизывала все их существо, и никакие повреждения материальному телу мага не могли привести к его гибели. Не так давно и сам Валентин понятия не имел, как вообще можно прикончить великого мага.
И все же труп Великого Черного наглядно свидетельствовал: никто не вечен.
- Работаем, - заметил Занг. - На самом деле, - он откинулся в кресле и, посмотрев на небо, отхлебнул айс-кофе, - риск практически исключен. Все поступки Не-Джо говорят о его осторожности. Он предпочтет побеседовать. Шеллер изложит легенду "Черная Цитадель". Если Не-Джо согласится, мы получим канал влияния и полномочного представителя. Если не согласится...
- Вот именно, - поддакнул Ланда. - Что в этом случае?
- Место известно, - пожал плечами Занг. - Эвакуация по полной программе. И у нас наконец появится основание ликвидировать Не-Джо.
Ланда качнул головой.
- Понятно, - сказал он, сплетая и расплетая пальцы рук. - Все понятно. Блестящая операция. Ничего удивительного, что вы и думать не желаете о возможной катастрофе в Ампере.
Занг молчал допил кофе.
- Еще два вопроса, - быстро сказал Ланда. Занг кивнул. - Почему все-таки вы не посвятили Шеллера в детали операции?
Занг опустил глаза.
- Слишком мало времени, - ответил он тихо. - Шеллер считает, что он - просто ищейка. Он мог не согласиться или задать слишком много вопросов. Я не успел его подготовить.
- Вот как, - пробормотал Ланда. - Вы рискуете, Занг.
- У меня не было выбора.
- Хорошо, - Ланда отхлебнул шата и легким движением руки дематериализовал бокал. - Спасибо за откровенность. Последний вопрос. Насколько я понял, Шеллер прибыл к Не-Джо два часа назад. На мой взгляд, достаточно времени, чтобы договориться. Он выходил на связь?
Занг покачал головой, оставаясь совершенно спокойным:
- Пока нет. У Не-Джо могут быть свои представления о том, сколько времени должны занимать переговоры. Подождем до контрольного срока.
- Ну что ж, ловлю на слове, - сказал Ланда, поднимаясь со своего кресла. - Я ведь обещал сохранить все в тайне? Как вы посмотрите, если я составлю вам компанию до самого конца этой операции?
Занг кивнул и тоже поднялся. Валентин понял, что разговор в сущности окончен.
Он встал и принялся прохаживаться вокруг стола. Итак, что мы имеем? Посол без верительных грамот?
А с другой стороны, если бы Занг сразу сказал, что мне придется с Не-Джо договариваться? Валентин фыркнул. Хрен бы я согласился! Тоже мне, нашел дипломата! И вообще, почему именно я?!
Валентин ощутил острое желание оказаться с Зангом тет-а-тет.
Спокойно, сказал он себе. Начальство оно потому и начальство, что ему виднее. Это мое дело маленькое - высадился, нашел, доложил. У Занга интриги наверняка похитрее будут. Может быть, он меня именно к этой роли все четыре года готовил. В глубокой тайне.
Валентин усмехнулся. Очень мило; вот только я тут при чем? Я-то думал, что я просто сыщик; а оказалось - дипломат поневоле. Подсадная утка, если уж своими именами. Видимо, чтобы реакцию Не-Джо проверить - сразу убьет или сначала попытает? Валентин вспомнил Великого Черного, и ему сразу поплохело.
Ой-ой-ой, покачал он головой. Ох-ох-ох, шеф, мы так не договаривались.
С внезапной ясностью Валентин понял, что ему больше не хочется получать задания от Занга. Совсем не хочется.
Отработался, подумал Валентин и криво усмехнулся. Говорила ж мне Диана, не ходи, не ходи. Вот, не послушался. Ладно. Лучше поздно, чем никогда.
Он повернулся лицом к визомону и надавил невидимую красную кнопку, восстанавливая визомонную завесу. Незачем Зангу знать, что здесь происходит. А то он еще чего-нибудь придумает, в том же роде.
Хрустальный шар отобразил внутренности скалы. Сплошной камень; впрочем, нет, Занг говорил что-то о пустотах. Валентин добавил несколько разломов и пещер. Вот так.
Валентин положил ладони на теплое, почти живое дерево столешницы, оперся на руки, склонив голову. Все получилось так неожиданно и так не вовремя; Валентин чувствовал, что в глубине души уже все решил, и теперь только осталось уговорить самого себя выполнить это решение.
Погоди, погоди, сказал он себе. Я не так уж и много услышал. Давай уж на всякий случай и кольцо заберем, а? Валентин кивнул своим мыслям. Да, последнее задание Занга следовало выполнить. Хотя бы для того, чтобы за переговорным кольцом больше никого не послали.
Он медленно, все еще погруженный в беспорядочные размышления, вышел из зала и пошел вперед по коридору, к заветной двери, которую и теперь легко отличал среди десятка соседних. Кажется, Малый Соборный зал? Посмотрим.
Внутри стоял приятный полумрак. Поначалу Валентину показалось, что он попал в бар или комнату отдыха - стоило ему сделать шаг, и в полутьме заиграла негромкая музыка, а от стен отделились и придвинулись ближе высокие стулья. Один из них ткнулся Валентину в бок, приглашая садиться. Валентин пожал плечами и сел.
Стул тут же набрал скорость и подвез его к длинной широкой стойке, за которой виднелась полки, уставленные бутылями разных размеров. Ну точно, бар, восхитился Валентин, однако тут в глаза ему бросилось еще одно обстоятельство. Кроме бутылей, на полках располагались странные предметы, напоминавшие очень сложную химическую посуду; некоторые из них были соединены прозрачными стеклянными трубками. В большой бутыли под стойкой булькала и пузырилась голубоватая жидкость. В воздухе пахло озоном и еще чем-то неопределенным, но явно неживым.
Валентин принялся разглядывать предмет за предметом. Где-то здесь, за прилавком Сатаны, хранился отгрызенный у Роберта палец вместе с переговорным кольцом. Валентин был уверен, что кольцо с пальца так и не сняли.
Он нашел то, что искал, в середине третьей полки. Палец торчал из зеленоватой массы, комком осевшей на дне широкой колбы, залитой прозрачной жидкостью. Кольцо сидело на пальце как на живом; от него вверх, к сужающемуся горлышку, уходила красная нить. Наружу она высовывалась овальным язычком, напоминавшим приделанный к колбе ярлык. Валентин протянул руку, желая подхватить сосуд "перчаткой", но тот сам скользнул по воздуху и опустился прямо перед ним. Валентин усмехнулся - до чего услужлив этот замок! - и потянул за язычок. Палец послушно вылез из колбы и повис перед Валентином.
Оставьте себе, подумал Валентин, осторожно снимая кольцо. Видимо, Великий Черный использовал палец для подстройки своих биотоков под биограмму Роберта; мне это ни к чему. Мое дело - просто забрать кольцо...
Взяв токен-ринг в руки, Валентин мгновенно ощутил, что тот работает. Работает точь-в-точь как его собственный, пульсирует теплом, напоминая хозяину о готовности к сеансу связи. Вот те на! Это как же его Великий Черный перенастроил?! Валентин цокнул языком - ничего себе, разобраться в незнакомой магии, и за каких-то пару часов изменить ее! Силен был Великий Черный!
Валентин подбросил кольцо на ладони. Ну блин, совсем никакой защиты - работает, и все! Может быть, вызвать кого? Притвориться Великим Черным, звякнуть Зангу и сказать загробным голосом: "Твой посланник мертв, и теперь очередь за тобой!"
Валентину все еще было не по себе. Как-то не так представлялась ему сегодня утром эта сцена. Ну хоть немного торжества, хоть немного радости! Я же нашел это чертово колечко!
Ни хрена.
Валентин вздохнул, покачал головой и развязал кошель, решив для верности спрятать кольцо туда.
Поверх всех остальных в нем лежала крупная серебренная монета, которую Валентин узнал бы из тысячи.

Глава 9

Весело лететь ласточке над золотым проводом -
Восемь тысяч вольт под каждым крылом...
Рука Валентина дрогнула, едва не выпустив кольцо. Оно же в зале осталось! Валентин попятился было, но тут же рассмеялся. Вот уже от собственного кошелька бегать начинаем. Пусть его. По крайней мере, токен-ринг будет в хорошей компании.
Валентин положил кольцо рядом с монетой - почти ожидая, что та отползет в сторону и зашипит, чего монета, разумеется, не сделала, и завязал кошель. Хорошо, господин Рейлис или как вас там. Придется вами заняться.
Быстрым шагом Валентин вышел прочь и безо всяких приключений вернулся в зал заседаний. В нем все выглядело так, словно и не было никакого побоища. Дыра в стене исчезла, стол с еле заметной трещинкой посередине по-прежнему был идеально кругл, и сидели за ним вполне прилично выглядевшие люди. Только шишка на лбу у Максима позволяла догадаться, что одними застольными беседами дело не ограничилось.
Талион восседал на своем месте, спокойно созерцая дело рук своих. Неплохая работа, заключил Валентин.
- Ну что, верные слуги мои, - весело произнес он, садясь в свое полукресло, - спасем мир от катастрофы?
Хаям, кутавшийся в шерстяную накидку, поднял голову и пробормотал:
- Похоже, Фалер, тебе понравился замок, раз ты готов драться за него с целой толпой Избранных.
- Максим, я должен принести свои извинения, - произнес Валентин уже серьезно. Визомон-оператор сделал движение, точно собираясь встать, но все-таки ухитрился остаться в кресле. - Я не собираюсь продолжать дело Великого Черного. Мне совсем не нравится перспектива разрушить половину Фарингии и потерять замок. Скажу честно: я намерен предотвратить катастрофу. - Валентин оглядел слуг Великого Черного; те сидели молча, не сводя глаз со своего нового Хозяина. Заклятья общей судьбы сняты. Пусть те, кто желает мне помочь, остаются. Остальные, - Валентин махнул рукой в сторону двери, могут идти.
Грохот отодвигаемых стульев застал Валентина врасплох. Встали все, даже Нинель, все еще бледная после пережитого погрома.
Валентин сжал губы. Н-да, придется повозиться, в одиночку-то...
- Мы все с тобой, Фалер из Лигии, хозяин Замка! - торжественно произнес Талион, и все бывшие слуги Великого Черного дружно склонили головы. - Есть вещи, которые связывают сильнее, чем заклятье общей судьбы.
Сговорились, догадался Валентин; сговорились, пока я Занга подслушивал и кольцо добывал. Ну, такой толпой мы им покажем! Вот только кому это - им?
- Да вы садитесь, садитесь, - замахал руками Валентин, - в ногах правды нет. Не кажется ли вам, что самое время позавтракать?
Я им покажу, кто такой Фалер, подумал он про себя. Ишь, хозяином обзываются! Сейчас я вас расшевелю...
Талион сделал изящный жест рукой - от груди, раскрывая ладонь в движении, точно бросая карты на стол. Валентин обнаружил перед собой бутерброд с колбасой и большой стакан горячего, но весьма бледного чая. Чертов эльф, подумал он ошеломленно. Это он шутит так, или, наоборот, у него такое представление о земных деликатесах?!
Хаям засмеялся первым, потом его поддержал Максим. Мануэль позволил себе легкую улыбку. Ну и рожа у меня, должно быть, подумал Валентин. А пофиг! Он откусил от бутерброда и отхлебнул чаю.
А потом вытащил из кошеля злополучную монету и положил ее на стол так, чтобы было видно всем.
- Вопрос первый, - сказал Валентин. - Что это такое и откуда оно взялось?
Смех мигом прекратился; тишина заполнила зал. Валентин жевал бутерброд и поглядывал на Талиона - все-таки именно эльф осматривал монету перед тем как началось. Однако первым заговорил Хаям.
- Хороший вопрос! - сказал он, дуя на руки - видимо, так и не согрелся после ледяной купели. - Поначалу я считал, что это происки Детмара; но тогда я не знал, что он заколдован с помощью магического кинжала. Похоже, Детмар и в самом деле ничего не знал о Хозяине... прошу прощения, о Великом Черном.
Валентин кивнул. Звание "хозяин" сменило владельца. И хорошо, что сменило.
- Но раз так, - продолжал, постепенно оживляясь, Хаям, - никто из известных нам Избранных или магов не мог этого сделать! Серый никогда бы не стал убивать тайно, маги не способны Перемещать! Кто же остается? Неизвестный избранный? Мифические маги-жрецы Неназываемых земель? - Хаям сделал эффектную паузу. - Теперь я вспоминаю легенды, которую слышал от жреца Черной Шпаги в Шерторе. В легендах говорится, что маг, достигший предела дозволенного могущества, будет уничтожен Предвечными, чтобы не допустить всемирной катастрофы.
Еще и Предвечные, подумал Валентин. Осталось вспомнить летающие тарелки и происки КГБ.
Вообще-то говоря, Предвечные не были только легендой. Не земляне же, в конце концов, разбросали по всей Панге тысячи талисманов? В неведомые доисторические времена здесь действительно жили люди, способные не только управлять талисманами, но даже их изготавливать. В древних книгах их называли Предвечными Предками, или просто Предвечными, в Эбо же пользовались более понятным словом - предмаги. Тысячи лет назад предмаги, достигшие поистине невероятной маготехнической мощи, умудрились довести дело до всепангийской катастрофы почище той, что планировалась на Побережье сегодня в обед. Одним из ее результатов как раз и были жгучие Пески - чистый белый песочек на площади в двадцать миллионов квадратных километров. И притом на десять километров в глубину; проверяли, бурили. И никакой радиации. Предвечные знали толк в Т-технологиях.
Хорошего же он мнения о Предвечных предках, подумал Валентин про Хаяма. Делать им больше нечего, только за магами присматривать!
- Предвечные - вот истинные хозяева Панги, - продолжал между тем Хаям. - Только Предвечный мог знать все, оставаясь в тени; только он, предвидя катастрофу, способен был остановить Великого Черного. И он сделал это, явившись Фалеру под чужим обликом и передав ему монету. Вторая монета оставлена для Избранных. - Хаям наставил на Валентина палец. - Все, что тебе нужно сделать, Фалер - это явиться к месту битвы Избранных, и твоя направленная Предвечным рука сама найдет цель для этого талисмана!
- Как бы не так, - буркнул Бранбо, не отрывая глаз от стола. Вам бы только деньгами сорить. Да ты хоть знаешь, что это за монета?
- Еще бы! - Хаям всплеснул руками. - Я же видел, как она действует!
- Ха! - фыркнул Бранбо. - Солнце ты видишь каждый день, и много ли ты о нем знаешь?! Пока вы здесь препираетесь, я уже изучил этот талисман. Для Избранного он не опаснее горошины!
- Ты знаешь этот талисман?! - изумленно воскликнул Хаям. - Что ж ты раньше молчал?!
Бранбо выразительно поглядел на Талиона и скорчил недовольную гримасу.
- Так что же это такое? - спросил Валентин с интересом. Монета талисман! Надо же, и в этом деле замешаны земляне!
- Для хранителя подвалов Замка опознать переплавленный тумнарк дело пяти минут, - самодовольно заявил Бранбо. - Вы бы и сами могли догадаться, если бы вместо драки шевелили бы мозгами!
- Бранбо, - мягко сказал Талион. - Я впервые слышу это слово тумнарк.
Бранбо осекся, покосился на Талиона и забормотал:
- Ну, может быть, может быть, это довольно редкий талисман... Некоторые из антикваров даже не подозревают о его существовании... Нужно довольно долго изучать манускрипты. Или на самом деле совершить путешествие на Север - многие хвастаются, но кто там действительно был, я вас спрашиваю?! Да, тумнарк - редкий талисман. В Северных Землях его используют как оружие против магов. Будучи брошен с достаточной силой, он останавливает вокруг себя магию на те несколько мгновений, пока летит до жертвы. А когда он попадает в мага, тот навсегда лишается магических способностей. - Бранбо прикрыл глаза, вспоминая что-то еще. - Тумнарки находят в горах Байсана и Строма, обычно они заключены внутри кристаллов желтого хрусталя и выглядят подобно каплям серой жидкости, размером до кулака крупного мужчины. Если кристалл расколоть, становится понятно, что это - кусок неизвестного металла, очень похожего на серебро. Он поддается переплавке, не теряя своих свойств, - Бранбо ткнул пальцем в лежащую перед Валентином монету, - но я еще не слышал, чтобы из него чеканили монеты! Идея, достойная ювелира! Впрочем, что бы вы ни делали с тумнарком, бросать его должна рука пришельца. Только тогда талисман просыпается и делает свое дело.
- Значит, Фалер - пришелец? - спросил Максим.
Бранбо пожал плечами:
- Насчет Фалера не знаю! Но рука, метнувшая монету в Великого Черного, принадлежала пришельцу, клянусь своими дневниками!
- Значит, - спросил теперь уже Валентин, снова беря монету в руки, - если я сейчас брошу это, - он оглядел зал и подмигнул Хаяму, - в кого-нибудь с магическими способностями, одним магом станет меньше?
Бранбо опустил глаза:
- Откуда мне знать, как он работает? Мало ли что можно прочесть в манускриптах... Ты же уже бросал ее в угол - и что? Магия Замка сильна по-прежнему.
- Мне кажется, - подал голос Мануэль, - бесполезно бросать монету. Тот, кто подкинул ее Фалеру, лучше нас всех знал, как обращаться с тумнарком. Заколдованная рука Фалера - вот кто сейчас главный специалист по этому талисману. Фалер, вы помните, что случилось, когда Талион бросил на стол флягу с эликсиром Сатаны?
Валентин усмехнулся и покосился на стену, где должен был находиться сделанный им пролом.
- Я не об этом, - Мануэль покачал головой. - За миг до того, как все потеряли голову, ваша рука, Фалер, метнулась к монете и спрятала ее в поясной мешок. Сразу же после этого вы зарычали, принялись разбрасывать заклинания и ломать стены. Так что я думаю, что рука ваша действовала сама по себе.
- Разумеется, - кивнул Валентин. - Именно сама по себе. В какомто смысле пославший меня присутствует за этим столом.
- Я рад, что он не присутствует здесь лично, - без тени улыбки произнес Мануэль. - Оперативник такого класса чрезвычайно опасен.
- Оперативник?! - переспросил Валентин. Ай да Мануэль! Еще одна версия! Впрочем, кажется, я уже припоминал КГБ...
- Я изложу свои соображения, - сказал Мануэль. Валентин кивнул. Как известно, Великий Черный появился в Фарингии не просто так. Имел место договор с тайной организацией, члены которой именуют себя Незримыми. Именно с их агентами мы и работали все эти долгие годы. Однако даже я не знаю никого из руководства Незримых выше второго уровня - выше, чем координаторов по районам. Нам полностью неизвестна их агентура в крупных городах. Возможно, Великий Черный знал больше, но это знанием умерло вместе с ним.
Валентин вспомнил сцену сговора Великого Черного и Незримых. Да, те тщательно соблюдали конспирацию..
- Договор с Незримыми предусматривал борьбу со всеми Избранными, не только с Серым Воителем, - продолжал Мануэль. - Вся обработка Георга и Детмара велась хоть и под моим руководством, но с использованием агентов Незримых. Имела место утечка информации: Незримые скорее всего знали о готовящемся на сегодня суде Георга над Габриэлем. Возможно, они также знали о том, что сделал в Ампере Талион.
Талион молча кивнул.
- В таком случае Незримые могли посчитать, что Великий Черный им больше не нужен, - жестко сказал Мануэль. - Таковы правила тайных организаций: убивать до того, как человек сможет причинить вред. О тумнарках, по-видимому, известно многим; направить своего агента к Фалеру Незримые могли по нескольким адресам. Психологическим кодированием их агенты владеют не хуже меня; к тому же, в их числе есть маги. Фалера лишили сознания, внушили ему, что перенос был мгновенным, и доставили сюда, в замок, чтобы он убил Великого Черного.
Валентин покачал головой. Хорошая версия. Но переносила-то меня Стелла! При всех ее недостатках она вряд ли агент Незримых. Надо бы Мануэля осадить, а то он тут всех убедит, что страшнее кошки зверя нет.
- Почему именно я? - спросил Валентин. Мануэль на миг отвел глаза.
- Вы знакомы с Хаямом, Фалер, - пояснил он, но без прежней уверенности. - Вы - единственный живой свидетель катастрофы в Гельвеции, так что Великий Черный не мог бы вами не заинтересоваться. - Валентин раскрыл рот. Черт возьми! Так вот почему Занг послал именно меня! - Не скажу, что любой другой человек не подошел бы, но у вас шансы были максимальны. На месте Незримых я выбрал бы кого-нибудь вроде вас.
- Не проще ли им было обработать вас самих, а, Мануэль? - нанес Валентин решающий, как ему показалось, удар. - Вас они знали, вы постоянно были в сфере досягаемости, зачем искать бродягу Фалера по всему Побережью? Опять же и с транспортировкой проблем меньше?
Вместо ответа Мануэль вытащил из-под стола свой кинжал и без особого усилия воткнул его в каменный стол. Впечатляет, подумал Валентин.
- Этот кинжал, - сказал Мануэль со вздохом, - еще вчера обладай силой, способной самих Избранных заставить действовать по моему желанию. С ним я был защищен от любого психологического кодирования. И взять меня живым у них тоже не было ни малейшего шанса.
Выкрутился, констатировал Валентин.
- Еще вчера? - переспросил Талион, раскрывая свои большие глаза. - Неужели заклинания утратили силу?
- Ровно в полночь, - Мануэль щелкнул по кинжалу ногтем. - Я проверял.
Талион вздохнул и покачал головой:
- Очень жаль. Теперь у нас больше нет надежды.
- Подожди, подожди, - толкнул его в бок Валентин. - Пока речь о монете; Избранными мы еще займемся!
Переживания Талиона были ему вполне понятны. Еще бы, с кинжаломто наперевес - да мы бы вмиг всех Избранных убедили жить дружно. А ты вот без кинжала попробуй!
Судя по всему, эльфам не было доступно чисто человеческое чувство азарта. Задача не вызывала у Талиона восторга, который потихоньку охватывал Валентина. Черт возьми, такое ощущение, что весь мир против нас! Неужели сдюжим?!
- Поторопись же, Фалер! - воскликнула Нинель. Валентин уставился на нее с недоумением. Бледная, все в том же вечернем платье, изрядно пострадавшем в недавней потасовке, пророчица глядела на него почти с гневом. - Узнать, кто послал тебя, мы сможем в любой момент, для этого достаточно исполнить ритуал. Время неумолимо уходит, а ты еще ничего не сделал чтобы спасти нас! Фалер, заклинаю, поторопись!

Предыдущая страница 9 Следующая страница


Часовой Армагеддона 10

- Какой ритуал? - Валентин, разумеется, пропустил причитания мимо ушей. Хаям, сидевший как раз напротив, ухмыльнулся:
- Один из самих старых ритуалов на свете. Нинель способна провидеть будущее того мужчины, с которым спит. Но точно так же она способна увидеть и его прошлое. Как-то раньше мы пренебрегали этой стороной ее таланта.
Ах вон оно что, сообразил Валентин. Это ж пока уснешь, пока проснешься... Действительно, пора переходить ко втором пункту повестки дня!
- Не время спать! - сказал он Хаяму и улыбнулся Нинель. - Еще один вопрос, и мы займемся Избранными. Но сначала, Талион, все-таки поясни мне, кого ты имел в виду, когда говорил, что за всем этим стоит Сумрак?
Талион вздрогнул, оторвавшись от созерцания светильника над головой Мануэля.
- Сумрак, - сказал он неторопливо, точно раздумывая, что именно рассказать об этом недобром предмете. - Это эльфийское слово, и за ним стоят тысячи лет легенд и преданий. Среди нас, эльфов, не принято делить мир на Добро и Зло, как делают это люди. Мы различаем Свет, Тьму и Сумрак.
Талион откинулся в кресле, подняв взор к потолку.
- Серый Воитель, Георг Великолепный и даже Алеф Недолгопроживший - все они, в нашем понимании, служили Свету.
О да, заметил про себя Валентин. Эльфийские понятия очень отличаются от людских. Может быть, Великий Черный тоже был эльфом? Раз такой цвет себе выбрал?
- Свет, - продолжал Талион, - это сила, которая не скрывает своих намерений и достигает своих целей прямыми путями. Люди Света обычно Избранные, великие мастера, святые, воины; эльфы от рождения принадлежат Свету. Но Свет при всей своей ясности может причинять боль, когда его становится слишком много. - Талион помолчал, лицо его отразило печаль. - Эльфам не место на земле людей - что может быть яснее? И эльфов не остается... Сталкиваясь со Светом такой силы, невозможно самому остаться в Свете и уцелеть. Многим, в том числе и мне, пришлось затаиться, скрыв свои замыслы. И тогда мы стали принадлежать Сумраку.
Талион снова сделал паузу. Кажется, я начинаю въезжать, сообразил Валентин. Сумрак, значит, это мы - выдаем себя за аборигенов, а сами преследуем цели Шаггара Занга, трепыхаясь, как приманка на веревочке. Сами не понимая, что мы делаем.
- Сумрак скорее хитер, чем силен, - продолжал Талион. - Уйти в тень - единственный способ одержать верх над более сильным противником, и кажется поначалу, что это верный способ. Но ложь, однажды прокравшаяся в наши действия, пускает там корни, остающиеся навсегда. Ступить в Сумрак легко; обратной дороги к Свету не существует. Даже победив своего врага, человек Сумрака остается таким, каким он стал. Он больше не ходит прямыми путями. Он утаивает новости от друзей. Он способен изображать любовь там, где ее нет, и скрывать ненависть за приветливой улыбкой. Рано или поздно, но он неизбежно сам запутывается в своей хитрости, и с этого дня он обречен.
Талион положил правую руку на грудь, нащупывая свой драгоценный камень сквозь зеленую ткань плаща.
- Мрачноватая перспектива, - заметил Валентин. - По твоим словам, мы тоже принадлежим Сумраку. Отчего же это именно Сумрак напал на Великого Черного?
- Великий верный служил Тьме! - громко провозгласил Талион. - Он прошел тропой Сумрака до конца и уцелел, он обрел свободу, которая и есть Тьма.
Валентин затряс головой, пытаясь вникнуть в хитроумную эльфийскую концепцию. К счастью, Талион пришел к нему на помощь:
- Великий Черный не имел никаких целей. Он просто делал то, что ему нравилось. Он хитрил, когда это представлялось забавным, и действовал с ужасающей прямотой, когда ему хотелось произвести эффект. Он наложил на нас заклятье общей судьбы - и тут же заявил, что вскоре, возможно, погибнет. Он убивал людей по малейшему поводу - но он же мог часами сносить побои и оскорбления от ничтожнейших Воителей, если ему того хотелось. Тьма приобрела сегодня великую душу.
Валентин вспомнил переживания Великого Черного, подслушанные у окна. Очень похоже; он мгновенно бросился выполнять первую же пришедшую в голову идею. Если Великий Черный всегда был так непредсказуем...
- Талион, - хрипло спросил Валентин. - А мог Великий Черный прихоти ради убить своего слугу?
- Конечно, - Талион пожал плечами. - Два или три раза он делал это в моем присутствии. Год назад у него было шестнадцать учеников. Он в любую минуту мог сделать что угодно. Для мира огромное счастье, что у Тьмы почти не бывает слуг.
Да уж, подумал Валентин, ощущая холодок в спине. Жить рядом с таким типом... Все равно что с тикающей миной. Того и гляди, убьет просто так. Я бы, наверное, не смог. А они - жили, и даже выжили. Теперь понятно, почему никто не пожалел о его смерти. Непонятно, почему никто не образовался.
- Силам Сумрака невозможно терпеть рядом истинного служителя Тьмы, - сказал Талион. - Загадочная, непредсказуемая сила угрожает любым их планам. Послать человека, тайно вооружив его талисманом, на убийство и вслед за тем - на верную гибель - это в духе Сумрака. Слуга Света привел бы к замку целое войско своих сторонников или явился бы лично, чтобы поразить Великого Черного в поединке. Другой же слуга Тьмы никогда бы не стал убивать, не насладившись игрой с намеченной жертвой. Нет, Великого Черного убил один из слуг Сумрака!
- По твоим описаниям, к Сумраку относятся едва ли не все обитатели Панги, - заметил Валентин. - Может быть, у тебя есть более конкретные подозрения?
- Зачем? - Талион пожал плечами. - Я еще не принадлежу к Тьме, чтобы карать по подозрению. Этом мог быть Ваннор, втайне от Серого, или Хеор - ведь талисман встречается именно в его владениях - или даже Акоста, когда-то претендовавший на звание Верховного Мага. Я уверен только, что пославший тебя, Фалер, был магом, а не Избранным, потому что только маги принадлежат Сумраку. И он был магом из первой дюжины этого мира. Все остальное неважно - ведь никто из нас скорее всего не доживет до вечера.
Хеор, отметил про себя Валентин. Так-так-так! Тумнарки в северных горах; Запретное королевство. Куда как раз собирались Георг с Детмаром, и которое именно Хеор сделал запретным. Ах ты черт, еще одна заноза в заднице.
Валентина прошиб озноб. Все темные места сектора Побережье-Север потихоньку выплывали на свет. Не-Джо мертв, Серый Воитель обречен; едва заглянувшие в сектор Георг и Детмар тоже без пяти минут покойники; наконец, великий маг Хеор, колдовской король Запретного королевства - главный претендент на роль человека за сценой. И вся эта нечисть не нашла другого времени сцепиться, как именно сейчас, когда я пошел отыскивать кольцо! Полно, уж не за мной ли они не самом деле охотятся? А все остальное - для отвода глаз?
Валентин усмехнулся своей мании величия. Ладно, сказал он себе, если они для отвода глаз поубивают друг друга, я в обиде не буду. И даже глаза отведу. Лишь бы Побережье не слишком пострадало. Замок мне и вправду нравится.
Он еще раз посмотрел на Нинель. Да, и кое-кто из его обитателей. Так что решено - доживем до понедельника!
- Ну, это мы еще посмотрим, - возразил Валентин упавшему духом эльфу. - Всего-то делов - предотвратить драку трех Избранных! Уверен, у каждого из нас есть парочка идей, как это проще всего сделать! Итак, вопрос второй: как именно?
Талион несколько раз молча кивнул, однако ничего не сказал. Валентин уже понял, что эльф на правах первого ученика предпочитает высказываться последним, и устремил взгляд на Хаяма.
- Опять я! - возмутился тот. - По-моему, и думать тут ничего не надо - раз уж Предвечные за это взялись. Ну, на всякий случай можно просто объяснить им, что битва в Ампере, да еще в праздничный день, приведет к катастрофе. Не идиоты же они, должны понять...
- Давно ты последний раз разговаривал с Избранным? - с некоторым раздражением спросил у него Мануэль. - Знаешь ли ты, что это такое разговаривать с Избранными?!
- Я говорил с королями и с великими магами, - надулся Хаям. - Мои истории слушали надменные жрецы Черной Шпаги. Я даже проник в Запретное королевство и выступал перед Стражами Границы! И все они слушали меня, затаив дыхание.
- Ну что ж, значит, тебе и карты в руки, - с явным неверием в успех хаямовых начинаний заключил Мануэль. - Эх, если бы мой кинжал еще работал...
Вообще-то это можно устроить, подумал Валентин. Ну-ка, на всякий случай...
- Мануэль, когда и в каком месте Великий Черный наложил на кинжал то самое заклятье? - спросил он. Если в замке - дело пяти минут.
Мануэль покачал головой:
- Три дня назад. А где именно - не знаю. Он летал куда-то очень далеко, почти на всю ночь.
Не вышло, отметил Валентин. Ну да не больно-то и хотелось.
- Без кинжала, - продолжал Мануэль мрачно, - я могу предложить только одно. Хотя и знаю, что эта идея вам не понравится.
Хаям фыркнул и демонстративно схватился за голову. Нинель закрыла лицо руками. Видимо, идея Мануэля была им хорошо известна.
- Серый Воитель должен заранее узнать о битве и о том, что она разрушит его любимую столицу, - сказал Мануэль. - Причем узнать это так, чтобы поверить. Если он поймает в столице шпиона Вождя Зомби, и тот расскажет ему о сговоре с Избранными, Серый поверит. И наверняка нанесет упреждающий удар - он скор на расправу. Битва состоится в другом месте, где нет эльфийского эликсира...
- Эликсира Сатаны! - громко поправил его Талион.
- Ну да, - кивнул Мануэль, - Сатаны. Такая битва будет куда безопасней, я прав, Фалер?
Валентин кивнул в ответ:
- Конечно, безопаснее. Но есть одна загвоздка: где ты найдешь в столице подходящего шпиона? Ведь агенты Избранных...
Мануэль легонько стукнул себя кулаком в грудь:
- Самый подходящий шпион. Даже если под пытками я начну говорить правду, я все равно скажу именно то, что нужно.
Очень мило, опешил Валентин. Он что, спятил?! Или действительно боится катастрофы? Но ведь он же землянин, что ему до Побережья! Впрочем, землянин землянину рознь.
- Мануэль, - спросил Валентин дрогнувшим голосом. - Как давно вы на Панге?
- Сорок два года, - ответил тот.
А выглядит всего на тридцать, машинально отметил Валентин. Похоже, Мануэлю есть что ценить в здешних местах.
- Ну, как крайний вариант, - пробормотал Валентин в ответ на вопросительный взгляд Мануэля. - Но я думаю, сдаваться Серому вам не потребуется.
- Некому будет! - выпалил Бранбо и тут же осекся под вспыхнувшим взглядом Валентина. - Э... как же его...
- Что вы имели в виду, милейший Бранбо? - осведомился Валентин.
- Проклятье! Не вспоминаю! - Бранбо забарабанил пальцами по столу. - Тумнарк, тумнарк, было же что-то похожее и от Избранных... что-то в наших подвалах... Фалер, то есть Хозяин! Мне нужно посмотреть мои записи!
- И как долго ты будешь их смотреть? - язвительно поинтересовался Хаям.
- Сколько надо, столько и буду! - отрезал Бранбо. - Я доложен найти эту штуку. Это же... Тысяча демонов, Великий Черный должен был спросить меня об этом! - Он изо всех сил ударил себя кулаком по затылку. - Дырявая пустая башка! Мы бы убили Серого давным-давно!
Он вскочил из-за стола и бросился было к двери, но все-таки остановился и посмотрел на Валентина.
- Бегите, бегите, Бранбо, - скомандовал Валентин, - время дорого!
Бранбо подпрыгнул на месте и бросился вон из зала. Кто следующий, подумал Валентин. Пока что-то не слишком много желающих.
Он взглянул на Нинель. В ее глазах стояли слезы. Поймав взгляд Валентина, она шмыгнула носом и расплакалась.
- Фалер, - почти простонала она, - сделай что-нибудь! Все это бесполезно, они погибнут в бою, я - в замке... Только ты можешь нас спасти! Спаси хотя бы Бранбо и Максима...
Похоже, заметил Валентин, она видела чуть больше, чем рассказала.
- Нинель, - произнес он ласково, - все будет хорошо. Может быть, вам лучше будет немного вздремнуть? Вдруг вам удастся увидеть новое, более счастливое будущее?
Нинель кивнула и поднялась. Все в сад, подумал Валентин. Ну-с, кто у нас еще остался?
- Мне очень жаль, Фалер, - сказал Талион, - но я согласен с Нинель. Мы ничего не можем сделать. Я не верю, что мы сможем убедить Избранных изменить свои планы. У нас слишком мало времени. Чтобы направить их на Серого, Мануэль потратил целую неделю, а ведь у него был магический кинжал. У нас есть от силы несколько часов. И никакой подходящей магии.
- Что же ты предлагаешь? - озлился Валентин. Вот уж от Талиона он никак не ожидал такой безнадеги. - Ждать, пока Бранбо не вытащит противоталисманную бомбу?
- Мы должны сделать все, что в наших силах, - сурово произнес Талион. - Мы попытаемся их уговорить. Мы позволим Мануэлю сдаться в плен Воителям и попытаться все рассказать. Мы даже попытаемся убить одного из Избранных, или хотя бы напугать его! И все-таки все это будет бесполезно.
- Ну, для того Бранбо и копается в подвале, - рассудил Валентин и посмотрел на часы. Полвосьмого по местному. Четыре часа с небольшим до часа "Ч". - А пока у нас есть немного времени, чтобы поближе познакомиться с Избранными. Кстати, Талион, почему ты так упорно твердишь, что все бесполезно? Ты тоже провидишь будущее?
Талион покачал головой:
- Ты наверное знаешь, что эльфы бессмертны? Мы не старимся с годами, и нас очень трудно убить магией или простым оружием. Но когда-нибудь наступает день, и нить нашей жизни рвется тем, кто сильнее. Так вот, нам дано чувствовать наступление этого дня. Когда Серый пришел в Эред Ганнор, я не чувствовал ничего. Сегодня каждая капля моей крови горит огнем; и я знаю, как знали мои предки, что умру именно сегодня.
- Ты же сам говорил, что не все пророчества сбываются! - возразил Валентин, у которого мурашки по коже побежали от этих слов. - Может быть...
- Пророчества - не все, - согласился Талион, и голос его оставался все так же печален. - Но чувство последнего дня не обманывает никогда.

Глава 10

Если б каменный уголь умел говорить,
Он не стал бы вести беседы с тобой.
Вот, блин, последний из могикан выискался, зло подумал Валентин. Спокойный и печальный голос Талиона мог высечь слезу из камня. Валентину больше всего захотелось тут же, немедленно вызвать сюда взвод спецназа. Вот уж кто в совершенстве справился бы с ситуацией всех зафиксировал бы, и на допрос под внушением. По крайней мере, Талион точно бы жив остался - в подвалах Управления умереть не позволят! Но сделать это никак невозможно - токен-ринг не работает, да и если бы работал, как я объясню, что к чему?! Меня же первого на допрос утащат, усмехнулся Валентин.
Вот ведь влип - даже прямое начальство ни хрена в ситуации не понимает, а я туда же, собираюсь отговорить драться самих злобных пангийских тальменов! Действительно, куда как легче их просто убить. Ищи, Бранбо, ищи!
Максим аккуратно отодвинул свое полукресло и встал:
- Пойдем, - просто сказал он. - Раз все решено, настало время действовать.
Он прав, подумал Валентин. Ничего они больше не придумают. Пусть Бранбо ищет, пусть Хаям оговаривает. А я... Валентин почувствовал, что упустил кое-что важное, кое-что, относящееся именно к нему. Монета? Да что толку ею в тальменов кидать? Ладно, само вспомнится, решил Валентин, прекратив копаться в памяти.
- Пойдем, - сказал он, вставая. - А куда?
- В операторскую, - Максим был краток. - Нам нужно найти Георга и Детмара.
Интересно, как это он собирается их искать, подумал Валентин. Талион и Мануэль уже выходили из зала. В дверях Талион оглянулся, словно приглашая Валентина поторопиться.
Да, когда доходило до дела, слуги Великого Черного действовали вполне в духе своего Хозяина.
Операторской оказался тот самый зал, где Валентин получасом ранее терзал визомон. Максим в одно мгновение оказался в своем кресле и наполнил хрустальный шар бледным сиянием. Затем он повернулся к Валентину:
- Подойди сюда, Фалер.
Валентин шагнул вперед, недоумевая.
Максим не глядя толкнул левой рукой каменную стену, и та раздвинулась, открывая небольшую комнату. Почти всю ее занимали огромные каменные качели с выдавленным в верхней части желобом. Максим ухватился за гладкий, по руке, выступ и потянул ближнюю половинку качелей вниз; те наклонились, и с дальней половины с легким гулом к самым ногам Максима скатился большой каменный шар. Валентин присмотрелся внимательней: нет, не показалось! В ноздреватой серой массе шара там и тут алели прожилки, блестящие, словно только что выпущенная кровь.
Талион, неслышно подойдя сзади, положил Валентину руку на плечо.
- Нужна твоя кровь, Фалер, - спокойно сказал он. - Камень должен узнать тебя, как всех нас.
Валентин вздрогнул. Кровь? Камень?
Потом в памяти медленно всплыли лекции по черной магии. Камень крови! Вот что это такое! Полулегендарный, реже алмазов встречающийся минерал, способный передать сигналы каждому, чья кровь пропитывает его поры!
Валентин улыбнулся и обнажил левую руку до локтя. Не дожидаясь, пока взявшийся за кинжал Мануэль предложит свою помощь, он инвертировал формулу закрытия ран и выплеснул из запястья красную струйку. Упав на камень, кровь закипела, посветлела и застыла еще одной прожилкой.
- Теперь вы настроены, Фалер, - произнес Мануэль, словно инструктор на плаце. - Один удар - внимание, резкая боль опасность, одно царапанье - нет, два царапанья - да. Максим будет слышать и видеть все, что мы делаем, но сможет помочь только этими сигналами.
Максим положил руку на камень и царапнул его ногтем. Валентин почувствовал, как ноготь царапает его запястье. Понятно. Варварские, однако, методы!
Максим, не говоря ни слова, извлек из-под стола длинную, похожую на стилет иглу и всадил ее в камень. Валентин чуть не завопил от боли. Ни хрена себе!
- Это был знак опасности, - пояснил Мануэль.
- Я как-то и сам догадался, - буркнул Валентин. - Ну хорошо, со связью понятно, а как же мы доберемся до Избранных? Пешком?
В глубине души он знал, что пешком ходить не придется. Талион уверенно говорил и о попытках отговорить Избранных, и о сдаче Мануэля в плен в самом Ампере - за тысячу километров отсюда. Но как именно передвигались слуги Великого Черного - пока оставалось загадкой.
Максим убрал стилет и погрузился в работу с визомоном; у Валентина аж в глазах зарябило от стремительно сменяющихся картинок. Настройка на визомон никуда не делась, он видел почти то же, что и Максим - но Максим умудрялся как-то ориентироваться в этом калейдоскопе! И как же он это делает, заинтересовался Валентин. Нука, ну-ка...
- Огненный дракон, - торжественно произнес Талион.
При чем тут огненный дракон, не сразу сообразил Валентин. Он разглядел, что Максим просматривает картинки Панги квадратногнездовым методом, постепенно увеличивая разрешение. Каким-то чудом - а может, с помощью шестого чувства, доступного только подлинному оператору огромных размеров визомона, - Максиму удавалось стремительно перескакивать на тысячи километров, не ошибаясь ни разу. И еще - Максим с полувзгляда определял, есть ли в высветившемся квадрате Избранные или нет. Проклятье, этот замок стоит того, чтобы драться со всеми тальменами Побережья! Валентин потянулся было в ментал, чтобы поймать это шестое чувство - и тут смысл сказанного Талионом наконец дошел до него.
Огненный дракон?!
- Какой еще огненный дракон? - спросил Валентин с удивлением. Разве такие еще бывают?
Даже обычный дракон был бы здесь чудом - в центре Фарингии, за тысячи километров от родных гнездовий, лишенный необходимых для жизни радиоактивных изотопов. Но огненный?! Они же вымерли тысячу лет назад?
- Увидишь, - пообещал Талион. - Это один из трех ныне живущих огненных драконов. Когда-то Великий Черный спас их семью от вымирания, и ему было позволено взять в услужение родившегося недоумком детеныша. Учитель не смог вдохнуть душу в его помраченное сознание, но сделал из него верного слугу и даровал ему счастье быть нужным. Увидев дело рук его, дракон-отец разрешил дракону-сыну носить имя. - Его зовут Селингари, что значит - Пламя, рожденное Теплом.
Потрясающе полезная информация, оценил Валентин. Ему все еще было не по себе. Интересно, что еще может найтись в Замке? Шкатулка Пандоры? Очки Истины? Оба тома Небесного Канона?
- Я обнаружил их, - доложил Максим.
- Мы успеем? - спросил Мануэль.
- Они подходят к Ганнедской Пустоши. Пешком.
- Успеем, - кивнул Мануэль. - Прощай, Максим. До встречи на Земле.
У Валентина перехватило дыхание. В этот миг он неожиданно вспомнил, что значит здесь, на Панге, слово землянин.
Только что произнесенная Мануэлем фраза означала примерно то же, что земное "Встретимся на небесах". Среди пришельцев многие верили, что после смерти на Панге они снова попадут на Землю, в тот самый миг, из которого были перенесены в этот колдовской мир. Парадоксы времени, благодаря которым люди из более поздних веков попадали в более ранние моменты истории Панги, только усиливали эту веру. Валентин и сам был не прочь надеяться на что-то подобное, но проверять гипотезу пока не спешил.
Вот значит как? Или они всегда так прощаются?
- Прощай, Мануэль, - ответил Максим. - Покажи им, на что способен землянин.
Валентин вдруг почувствовал, как на глаза наворачиваются слезы. С чего, собственно? Ведь пустяковое же дело, уговаривал он себя - но нет, в носу засвербило, и он потер лоб, зашмыгал носом. Ребята-то всерьез настроены, сказал он себе. У них все по-настоящему - и смерть, и победа.
К черту, решил Валентин, никуда Мануэль не полетит. Не пущу. Хватит с нас одного обреченного эльфа.
Обреченный эльф между тем повернулся налево, к пустому месту около стены, откуда словно специально была убрана вся мебель. Стена начала медленно подниматься, и в зал хлынул поток красного света, точно с той стороны пылал огромный камин.
Валентин увидел живое, пляшущее на голых камнях пламя. В центре оно сгущалось до почти непрозрачного комка света, по краям едва теплилась темно-красными языками. В его движении было что-то от щенка, радующегося появлению хозяина.
- Впусти нас, Селингари! - произнес Талион, не давая Валентину опомниться. И тут же пошел вперед, прямо в пламя, а следом так же спокойно двинулись Мануэль и Хаям. Валентин почти силой заставил себя переставить ногу.
Пламя как бы раскололось пополам, открыв темный проход. Талион, Мануэль и Хаям вошли в него и исчезли во мраке. Валентин, всеми силами пытаясь сохранить невозмутимость, поспешил за ними.
Едва он пересек невидимую снаружи границу, как мрак исчез. Все четверо, они стояли на белесой твердой поверхности, а вокруг них клубилось слабое свечение, нисколько не скрывавшее окружающие их стены. По-видимому, дракон уже начал двигаться; стены стремительно неслись вниз, как если бы дракон был лифтом и взлетал по вертикальной шахте. Через какое-то мгновение дракон вырвался на свежий воздух, Валентин увидел оранжевые от солнца верхушки гор, снежно-белые туманы в долинах, бездонное синее небо и раскрыл рот от восторга.
Спустя мгновение он осознал скорость, с которой летел дракон. Замок остался уже далеко позади; горы съежились и ушли вниз; на горизонте появилась синяя полоска моря.
- Невероятно, - пробормотал Валентин против воли. И этот дракон теперь тоже мой, сказал циничный внутренний голос. Да за него я тальменам зубами глотку перегрызу! Правда, зубы пока коротковаты...
- Нравится? - усмехнулся Хаям. - Да, у Великого Черного есть чем поразить будущих слуг. Одна прогулка на огненном драконе - и я уже не смог уйти отсюда. Это замечательное существо; он обладает способностью управлять направлением испускаемого света, и он же способен сворачивать свой огонь в плотное вещество вроде этого, Хаям легонько топнул ногой. - Скорость Селингари превосходит все, что можно себе представить - за исключением только Перемещения. На нем можно гнаться за Избранным, и Избранный устанет первым!
- Чем же он питается, при такой-то работе?! - поразился Валентин. - Его, наверное, не прокормишь?
Сейчас в нем точно говорил рачительный Хозяин Замка.
- Как и все драконы, - пожал плечами Хаям. - Какие-то минералы. В скале Замка их сколько угодно. Собственно, это он и проел большинство наших помещений...
- Итак, Хаям, - прервал его Талион, - сейчас твой выход. Избранные подходят к Ганнедской пустоши. Мы опустимся в роще, откуда будем следить за происходящим. Тебе же следует подойти к ним, узнать их и так или иначе рассказать о грозящей катастрофе.
- Сам знаю, - буркнул Хаям. - Я им такое расскажу, что они зарыдают. Кстати, эти двое на дороге - это они и есть?
Талион кивнул. Валентин проследил направление его взгляда внизу, по змеившейся к морю дороге, действительно двигались две маленькие фигурки. Солнце, золотившее верхушки деревьев, еще не коснулось дороги своими лучами; разглядеть лица Валентин не сумел. Ну, эльфы на то и эльфы, подумал он. Глаз как у орла.
- Тогда мне пора, - забеспокоился Хаям. - Чем тебе эта вот роща не нравится?
- Далеко, - пояснил Мануэль. - Они будут рассматривать Пустошь; наилучшая роща - вон та.
Он указал пальцем в ту же сторону, куда тотчас повернул дракон. Через несколько мгновений Валентин ступил на мокрую от росы траву на прелестной уютной поляне.
Прошло всего несколько минут с того момента, когда они покинули Замок. Валентин все никак не мог поверить, что такое возможно. Блин, как мне это нравится! Это вам не со Стеллой козлом скакать!
- Ну, я пошел, - заявил Хаям, взваливая на плечи невесть откуда извлеченную котомку. Валентин вновь поразился тому, насколько слуги Великого Черного предусмотрительны и аккуратны. Полная противоположность раздолбаям из Управления. Впрочем, откуда мне знать, за что Черный убил тех самых двух-трех слуг?
- Постарайся не доводить дело до ссоры, - напутствовал Мануэль Хаяма. - У нас очень мало шансов тебя спасти.
- Да где уж вам... - бросил Хаям через плечо и скрылся в зарослях.
Валентин огляделся, отыскивая взглядом дракона. Сделать это удалось только со второй попытки - Валентин заметил похожий на луч прожектора столб света, уходящий вертикально в небо. Дракон направил все свое свечение вверх, и стал совершенно невидим - свет проходил через него, как сквозь воздух. Чудо, просто чудо, сказал себе Валентин, интересно, сколько же там еще в Замке таких чудес?!
- Пойдемте, друзья, - пригласил Талион, - займем место, с которого мы сможем увидеть все происходящее.
А как же насчет услышать, задумался Валентин. Эльф шел сквозь перелесок совершенно бесшумно, не задевая ветвей, похоже, даже не касаясь травы. Мануэль двигался следом, почти так же легко и незаметно. Валентин припомнил уроки выживания в лесу и двинулся за ними, тщательно выверяя каждый шаг. И все-таки из них троих шороху от него было больше всех.
Талион успел взобраться на разлапистое дерево, стоявшее у самой опушки, и теперь сидел в удобной развилке. Листва перед ним расступилась, открывая вид на широкое поле, начинавшееся сразу за деревом.
Вэобравшись следом за Мануэлем, Валентин расположился неподалеку, устроился поудобнее и сразу начал жалеть, что на Панге не принято пользоваться биноклями. Метрах в пятидесяти от рощи проходила дорога, и по другую ее сторону лежала та самая Ганнедская пустошь. За прошедшие со дня Побоища годы она ничуть не изменилась. Все так же колыхались на ветру высохшие, посеревшие чертополохи; все так же правильными шестиугольниками уходила к горизонту потрескавшаяся от жара земля. И по-прежнему тут и там безмолвно лежали не подвластные тлению мертвые тела - тысячи и тысячи повстанцев, уничтоженные одним ударом талисмана. Серый Воитель оставил грозное предупреждение всем желающим выступить против его власти; и надо сказать, что предупреждение возымело действие. Ганнедский бунт стал последним бунтом в Фарингии.
Два человека остановились у обочины дороги, разглядывая пустошь. Э, подумал Валентин, да тут же рукой подать! Он покосился на Талиона - а, к черту, тот все равно знает, что я землянин, и, может быть, еще много чего знает! Послушаем-ка, о чем они там молчат!
Валентин обхватил ветку понадежнее, скрестив руки на груди, и пустил в ход свой талисман. Сознание Георга было ему знакомо еще по Гельвеции, разумеется, именно в его ментальный фон Валентин и попал. Вообще говоря, Обруч не предназначался для синхронного наблюдения за кем бы то ни было. Однако Валентин еще несколько лет назад сообразил, что нет никакой разницы между ментальным следом недельной давности и в эту же самую секунду испускаемым ментальным фоном. Дотягиваться до работающего сознания было даже легче, чем разыскивать его след среди разнообразных помех. Разумеется, об этом свойстве талисмана Валентин широко не распространялся - даже в Управлении мало кому нравилось чтение мыслей.
И вот сейчас он стал Георгом - точно тем же самым, который стоял, уперев руки в бока, и разглядывал рекламную картинку справедливой власти Серого Воителя. Валентин аж содрогнулся от отвращения - все то же, что и раньше, в Гельвеции, но куда сильнее! Георг ощущал брезгливое раздражение и гнев; при этом он был полон непререкаемой уверенности в своем праве раздавить любого, ставшего ему поперек дороги, и сейчас жалел только об одном - что нельзя сразу рвануть в Ампер и расчленить Серого на восемь симметричных частей, предварительно скормив ему оба Браслета. Но Детмар тоже придумал неплохо - не просто убить, а опозорить, опустить перед столь дорогой этой мрази толпой верноподданных. Жаль, что праздник Единения начнется только через четыре часа. А Детмар и рад - вон как впился глазами в пустошь, да еще схватившись за Жезл...
- С меня достаточно, - резко бросил Георг, поворачиваясь к Пустоши спиной. - Я хочу выпить и закусить.
Детмар пожал плечами. Не отрываясь от своего странного занятия он водил хрустальным жезлом, как миноискателем, справа налево и обратно, - он качнул головой в сторону:

Предыдущая страница 10 Следующая страница


11 Сергей Щеглов

- Ну так выпей и закуси.
Прямо на дороге возникло пятно тумана. Когда оно рассеялось, Валентин - то есть Георг, сейчас Валентин смотрел его глазами и, что было особенно противно, чувствовал его ощущениями, - обнаружил расстеленный на мостовой толстый синий ковер, обложенный по периметру подушками, и золотой поднос в его центре. На подносе располагалась глубокая тарелка с камширом - гамбаррским кушаньем из жирной свинины и распаренной пшеницы - и фарфоровый кувшин, повидимому, с вином. Хорошо быть тальменом, подумал Валентин, хорошо быть тальменом, подумал Георг.
То есть Избранным, исправился он мгновением позже.
Валентин оцепенел. Он на самом деле подумал - тальменом - или мне показалось?! Да уж наверное, раз поправился.. но ведь он не знает этого слова! Зато я знаю.
Валентин даже не заметил, когда отключил талисман. Сердце его отчаянно колотилось. Еще миг, и он бы меня заметил!
Валентин уже видел себя превращенным в сверкающее облако раскаленных газов. Так обычно тальмены обращались с досадными помехами вроде магов, подслушивающих мысли. Вряд ли Георг стал бы разбираться, каким именно образом слова Валентина оказались у него в голове. Маг - и все.
Как же теперь подслушивать-то, забеспокоился Валентин. Вот ведь, десять лет с талисманом работаю, а до сих пор не знал, что его надо в рид-онли включать. Кстати, а как это сделать?
Валентин углубился в тонкие переговоры со своим талисманом. Далеко впереди, на той стороне дороги, Георг уселся на подушки и принялся горстями лопать камшир, запивая его из большой прозрачной чашки.
Валентин между тем поменял что-то в талисмане - чертова техника, ни ручек, ни клавиатур, ни приборной доски! все на ощущениях, все полунамеками! - и стал себя уговаривать, что сделал именно то, что нужно. Ну, посмотрю еще немного; он же ничего не заметил! Не буду ничего думать, просто смотреть - и все. Обруч включился словно сам по себе.
Георг пил вкуснейшее легкое пиво, отлично заливавшее тающие во рту жирные пшеничные хлопья. Детмар по-прежнему водил взад-вперед своим Жезлом - Валентин сообразил, что это и есть его Ландорский Жезл, могучий талисман, превосходящий по мощи даже Эльсанскую Иглу Георга. Георг наслаждался пищей и пивом, в голове его образовалась приятная легкость, перед глазами замелькали воспоминания об одном кабаке в Гамбарре. Тамошние служанки носили удивительные юбки, не только переливавшиеся всеми цветами радуги, но и периодически менявшие длину - от вполне пристойных, на ладонь выше колена до чисто символического пояска на бедрах. Георг причмокнул, откинулся на подушки и захотел женщину.
Валентин отключил на минутку обруч и пробормотал вслух все, что он думает о Георге. И этого тупого козла называют Великолепным? Впрочем, дороги-то он выстроил на славу. Держу пари, они простоят не одну тысячу лет. Интересно, о чем он думал во время строительства? О караванах с пивом или о притоке заморских шлюх-негритянок?
Высказавшись, Валентин снова включил Обруч. И вовремя: к тальменам уже приближался Хаям.
Он выглядел так, будто шел пешком от самого Запретного Королевства. Устало переставлял ноги, глядел в землю перед собой и, казалось, совершенно не замечал, что прется прямо на роскошный ковер величайших из Избранных.
Лишь в двух шагах от повернувшегося к нему Детмара Хаям наконец очнулся. Глаза его стрельнули в сторону кувшина с пивом, он облизнулся и скорчил жалобную физиономию.
- Выпьешь с нами, путник? - грубо спросил Георг, тыча пальцем в свободные подушки. Перед ним собралось облачко тумана и сгинуло, оставив на ковре пустую прозрачную чашку.
Хаям отпрянул было от столь очевидной демонстрации магии, но, облизнувшись вторично, пересилил себя и осторожно присел на краешек ковра. Кувшин взлетел в воздух и наполнил его чашку. Хаям с поклоном взял ее в руки. Георг жестом приказал ему подождать.
- Ну а теперь, - усмехнулся он, - сыграем в игру. Ты произнесешь тост, а я решу, стоит ли убивать тебя за то, что ты скажешь!
Он захохотал, положив руку на свой собственный талисман ребристый стержень сантиметров тридцать в длину, в диаметре как раз чтобы обхватить ладонью, - Эльсанскую Иглу. Конечно, он не собирался убивать незнакомца, ну разве что тот с перепугу произнесет здравицу Серому Воителю. Тогда придется убить; а в любом другом случае позабавимся!
Валентин с трудом сдержался, чтобы никак не выказать своих эмоций. Дальше, дальше!
Хаям изменился в лице, но, как заметил Валентин, уже не от страха, а от гнева. Еще бы, так обращаться со смиренным путникомсказителем!
- В старину предки теперешних ландорцев, - начал он свою речь, подняв чашу на уровень глаз, - задавали пиры, продолжавшиеся до тех пор, пока каждый из гостей не закончит говоришь тосты. Легенды гласят, что многие, многие великие короли прошлого рождались, старились и умирали, а бесконечный пир продолжался в их пиршественном зале. В ту пору люди были сильнее и знали куда больше нашего, ибо они были ближе к Предвечным.
Георг аж приподнялся на локте. Несомненно, он не ожидал, что встреченный им бродяга окажется сказителем, да еще такого класса. Мысли об убийстве и даже о женщинах вылетели у него из головы; он ждал паузы, чтобы задать вертевшиеся на языке вопросы. Кто ты? Что ты знаешь о Предвечных? Да знаешь ли ты, кто перед тобой?
- Мой тост будет короче, и я верю, что солнце не успеет зайти, обнадежил его Хаям. - Когда я проходил по этой благословенной стране в позапрошлый раз, возделанные поля тянулись по обеим сторонам дороги, и я не мог пройти десятка лиг, чтобы меня не узнали и пригласили выпить и закусить добрые караванщики. Когда я шел этой же дорогой в прошлый раз, меня встречали всадники в серой форме и обыскивали столько раз, сколько требовалось, чтобы все мое имущество перекочевало к ним. Имя Хаяма Сказителя говорило им не больше, чем мои мольбы и просьбы вызывали у них жалости.
Георг, уже собравшийся было перебить сказителя, передумал. Имя Хаям было ему знакомо. Как всякий сказитель, он отрабатывал угощение, явно надеясь перехватить еще и пару медных монет.
Пусть говорит, решил Георг, все равно Детмара с места не сдвинешь.
- Я был счастлив покинуть Фарингию живым, - продолжал Хаям, - и поклялся в душе никогда не забредать больше в эти края. Но люди Шертора и Гамбары, южные погонщики драконов и пираты Великого моря все они требовали рассказов о новых временах, наставших в Серой Стране. И тогда я зашил за подкладку семь золотых и двадцать две серебренные монеты и снова отправился сюда, к живущим в тумане. Я шел открыто, каясь в своих прегрешениях против Первого Воина, и сам отдавал то немногое, что имел; и вот я в третий раз прохожу мимо Ганнеда, неся с собой рассказы крестьян и ремесленников, видения магов и откровения пророков. А потому я пью за то, чтобы сказание, которое я сложил о тьме над Ландором, дошло до ушей Георга Великолепного!
С этими словами Хаям чуть приподнял чашку и опрокинул ее в свою привычную к таким операциям глотку.
Георг, услышав последнюю фразу, покосился на Детмара. Тот флегматично продолжал свое немудреное занятие, однако было заметно, что голова его повернута так, чтобы слышать каждое слово. Георг усмехнулся - ну до чего хитер этот Детмар! Прямо как с женщинами виду не подаст, а хочет поболе моего!
- Ты выиграл первую партию, - сказал Георг, и кувшин снова наполнил хаямову чашку. - Хочешь сыграть еще?
Хаям выразительно посмотрел на миску с камширом. Георг усмехнулся и ткнул в миску кривым указательным пальцем; от миски отделилась ее полупрозрачная копия, поплыла к Хаяму, наливаясь весом, и ткнулось в ковер уже полностью готовая к употреблению. Хаям зачерпнул камшир, с наслаждением жевнул несколько раз и причмокнул:
- Пища, достойная Избранных! - произнес он, закатывая глаза.
Георг пренебрежительно махнул рукой. Очевидно, сам он так не считал.
- На этот раз, - подмигнул он Хаяму, - приз будет меньше. Ты расскажешь какую-нибудь свежую фарингскую новость, а я решу, стоит ли она того, чтобы выслушать все твои россказни!
Хаям заметно приободрился. Так приятно, когда тебя больше не собираются убивать. Георг же устроился на подушках поудобнее и приготовился слушать. Он нисколько не сомневался в душе, что Хаям выиграет и вторую партию.
- Вчера рано утром, под Шан-Каттрасом, в маленьком селении Фламмет, когда сумерки отступали в глубину леса, - начал Хаям напевно, и Валентин глазами Георга вдруг увидел - смутно, отрывочно, точно вспоминая давно прошедшие события - поляну позади "Рыжего Феникса"; услышал шелест листвы и скрип отворяемой двери. Хаям начал показывать - и Георг смотрел, смотрел с удовольствием, нисколько не возмущаясь применяемой магии.
Валентин вместе с Георгом с удовольствием досмотрел короткометражку до конца. История Роберто Аррано, великого истребителя зомби, застигнутого врасплох со спущенными штанами, выглядела в исполнении Хаяма куда занимательнее, чем на самом деле. Зомби весело отступили в лес, неся с собой связанного по рукам и ногам Роберто, и первый луч восходящего солнца упал на верхушку пирамидального тополя, одиноко стоявшего посреди опустевшей поляны.
- Говорят, - снова услышал Валентин голос самого Хаяма, - что зомби теперь вернут себе былое влияние, и Серому Воителю снова придется мириться с ночной властью. Вот последняя из новостей, услышанная мною в Фарингии, - заключил Хаям и одним махом влил в себя все отпущенное ему пиво.
Георг цокнул языком. Ему понравилось, раньше он только понаслышке знал о сказителях, насылающих видения. К тому же, как внезапно почувствовал Валентин, Георг попал сюда из далекого прошлого, века из шестнадцатого, и, конечно, не видал в земной жизни ни видеомагнитофона, ни даже прибытия поезда.
- Что скажешь? - обратился он к Детмару, почесывая промежность. Послушаем еще?
- Послушаем, - согласился Детмар, не оборачиваясь. По интонации Георг - а вместе с ним и Валентин - догадался, что у его ученого друга что-то не ладится. Еще бы, сколько лет прошло! От Браслетов поди и следа-то не осталось.
Валентин наконец уловил, чем же таким занимается Детмар. С помощью Ландорского Жезла тот пытался восстановить способ, которым Серый Воитель превратил в нетленные трупы небольшую повстанческую армию. Получалось плохо; по-видимому, сказывался недостаток практики в исследованиях такого рода.
- Ты выиграл и вторую партию! - объявил Георг. Хаям поклонился и заглянул в пустую чашку. Кувшин послушно взмыл в воздух. - Ты можешь рассказать нам свою фарингскую историю, а наградой на этот раз будет сущий пустяк, - Георг недобро усмехнулся. - Если история мне понравится, я исполню любое твое желание!
- Любое?! - переспросил Хаям, едва не выронив чашку.
- Любое, - подтвердил Георг, с наслаждением глядя на изумленное лицо Хаяма. Георгу нравилось быть Избранным, особенно - инкогнито. Ради таких моментов стоило жить! Еще раз Георг похвалил себя за мудрое решение - отказаться от официальной власти ради тайного могущества. Какая бездна удовольствий впереди, и самое забавное из них - сегодняшний День Единения!
Рука Хаяма, державшая чашку, слегка дрогнула, и он поспешно сделал несколько глотков. По-видимому, обещание Георга он принял за чистую монету.
Валентин на миг выключил Обруч. Черт, Хаям ему поверил! Не дай бог, еще пожелает, чтобы тальмены отказались от своих планов. Георгто имел в виду совсем другое - золото, вино, женщины; как самое крутое - имение на берегу Великого Моря. Обычные мирские забавы. Ему не было никакого дела до всепланетных катастроф.
Валентин прикинул расстояние. Пожалуй, дотянусь; ну и что толку? Георг, конечно, только еще пуще разозлится, шарахнет по площадям - и вечная слава героям. Нет уж, пусть Хаям сам выкручивается.
- Осенний праздник урожая выдался в том году дождливым и нерадостным, - начал Хаям свою историю, и почти тут же наведенная им картинка развернулась перед Валентином. Нависшие над городом тучи, мрачные, покрытые черными потеками городские стены. Маленький отряд всадников в серых плащах подъезжает к воротам, разбрызгивая грязь. По узким улочкам, опрокидывая повозки и разбрасывая в стороны прохожих, отряд устремляется напрямую к дворцу. Конный патруль стражи преграждает ему путь - и тут из руки первого всадника вырывается ослепительный луч. Мечутся лошади, разбегаются зеваки, разрубленные тела стражей падают в грязь.
Хаям рассказывал не торопясь, подробно, эпизод за эпизодом, всю историю воцарения и правления Габриэля Серого Воителя. Слушавший его переносился с места на место, от события к событию; вместе с непокорившимися благородными фарами стоял он у Последней Стены, вместе с ликующими горожанами приветствовал Серого в очередном без боя сдавшемся городе. Вот с разношерстным Народным Войском осаждает он замок непокорного герцога Бонга, вот очищает города и веси от скверны, командуя отрядами Воителей, вешая предателей и расстреливая врагов из арбалетов.
До самого горизонта простирается поле, в котором с трудом узнается нынешняя пустошь. Ярко светит солнце; желтые и голубые цветы качаются на переднем плане. За ними, сколько хватает взгляд толпа вооруженных крестьян, огромная армия мятежника Баграта. Маленький отряд Воителей выскакивает из-за холма и останавливается перед явно превосходящий силой. Обреченность и готовность умереть на лицах; яростные вопли крестьян. Внезапно небо прорезает огненная полоса и падает меж двух воинств. Великий Воитель стряхивает пламя и гневно смотрит на восставших. В него летят стрелы - и втыкаются в землю у его ног; он поднимает обе руки, словно потрясая кандалами. В воздухе над его головой сгущается розовое облачко тумана и медленно наползает на восставших. От передних их рядов к задним бежит неслышная волна: люди замирают, покрываясь белесым налетом, и медленно оседают на землю. Минуту спустя все поле покрыто белым, и мертвенная тишина стоит вокруг.
А он сильнее, чем кажется, подумал Георг по этому поводу. Уже тогда он умел больше, чем Детмар - сейчас. Хорошо, что нас двое, иначе пришлось бы его просто убить.
А Хаям между тем продолжал свой рассказ. Валентин, видевший все это раз, наверное, в шестнадцатый - оперативная история, как же, обязательный семинар, - заинтересовался тем, как же все это делается. Говорил Хаям, по сравнению с напевными первыми фразами, совсем немного; но при этом он так живо представлял себе происходящее, что говорить ничего и не требовалось. Так бывает во сне, когда внезапно осознаешь, что сновидение сопровождает некий голос, называющий предметы, и те возникают, повинуясь ему. Хаям служил этим голосом, и все слушавшие его видели один и тот же сон.
"Или я, или зомби!" - говорит Серый своим приближенным, и те склоняют головы в знак повиновения. Оранжевое солнце встает над живописным маленьким городком; отсюда, с высокого холма, на котором раскинулось кладбище, он виден как на ладони. Огромный костер пылает у подножия холма; вереница разверстых могил, люди в наглухо застегнутых одеждах, словно чумные врачи средневековья. Отряд Воителей следит за тем, чтобы ни одна могила не была пропущена; глухой ропот и растущая гора полусгнивших тел. Поле зрения расширяется, вокруг быстро темнеет, с высокого Деттерского хребта видны тысячи костров.
Правильно, одобрил Георг, зомби нужны тела; сожгите мертвецов, и зомби исчезнут. Габриэль Убийца Мертвых! Красиво звучит, черт возьми! На миг Георг вспомнил собственные титулы, и легкая тоска о былом величии сжала его сердце. Плевать; захочется по-настоящему Ландор возродится, решил он. И заметно расширится.
Георг улыбнулся. Казним Габриэля, и на север! Давно пора посчитать ребра Хеору Бессмертному!
Валентин на миг отключил Обруч. Опять Хеор. Вот уж кто больше всех заинтересован в гибели тальменов. Интересно, не приплачивал ли он Великому Черному? Или - Валентин невесело усмехнулся - пообещал заплатить, а потом убил, с целью экономии? Впрочем, для пангийского мага это было бы уж слишком по-человечески...
Включив Обруч вновь, Валентин ощутил непонятное беспокойство. Георг весь подобрался, благодушие напрочь покинуло его. Перед глазами плыли улицы Ампера; прекрасный ясный день, люди в праздничных одеждах, флаги, серые с красным косым крестом.
На центральной площади толпа, на просторном балконе Храма - Серый Воитель и его немногочисленная свита. Да это же День Единения - все верно, половина толпы - Воители, половина - кандидаты в оные! Вот Серый по широкой лестнице сходит с балкона, чтобы обняться с верными соратниками - его образ начинают множится, ведь он должен обняться с каждым из собравших тысяч и тысяч воинов.
И тут толпа раздается в стороны, как прорезаемая плугом земля. Два человека с непокрытыми головами неспешным шагом, но очень, очень быстро, буквально скользя над землей, приближаются к Серому. Но этого еще не было, думает Георг в панике, это же только еще будет! Серый перестает множиться, его тени сливаются в одну грозную фигуру, возвышающуюся над пришельцами. Над площадью раскатисто проносятся грозные слова, а потом над всеми троими вспыхивает сияние. Георг и Детмар корчатся в лучах света, испускаемого Серым из обеих рук, а тот потихоньку уменьшается в размерах и становится полупрозрачным, призрачным, истлевшим.
А затем - боль пронзает даже Валентина, лишь только подглядывающего за Георгом - удар в каждую клетку тела, , в каждый нерв, и чернота, и непонятно, где верх, а где низ, и кто я такой. Из темного облака, окутавшего землю, глаз наблюдателя поднимается вверх, видя повсюду одно и то же: вздыбившуюся землю, языки пламени, рвущиеся к небесам, тучи пара, поднявшиеся там, где воды океана хлынули в открывшиеся провалы. Все выше и выше, пока на горизонте не появляется Поднебесная - и лишь только там выворачивающаяся в судорогах земля кажется спокойной.
Валентин отключил Обруч. Его трясло. Несомненно, это лучший эпос Хаяма, подумал он. Болевой удар - это надо было придумать, во снах такого не почуешь. Он даже такое может! И общий эмоциональный фон, полная безнадега. Ну, если это не подействует...
Валентин увидел, как вскочил на ноги Георг и как Хаям в страхе отползает от него, не решаясь даже подняться.
- Что ты позволяешь себе, ничтожный червь! - заорал Георг так, что было слышно безо всякого Обруча. Валентин, матернувшись, врубился обратно. - Тебе позволили рассказать историю, а ты посмел проникнуть в наши мысли? Твоя смерть не будет теперь легкой, подлый маг!
Валентин несколько успокоился. Георг, хоть и был разгневан, сохранял в глубине дуди некоторое любопытство. Откуда проклятый маг взял все эти картинки? Мы с Детмаром ничего подобного не планировали!
Пытки пытками, а мгновенная смерть Хаяму пока не угрожала.
- Пророчества... Пророчества... - бормотал Хаям, скорчившись и закрывая лицо руками. - Я не знал, что это вы, о Великолепный...
- Пророчества?! - Детмар наконец соизволил присоединиться к разговору. - Чьи же это пророчества?
Он бросил на Георга быстрый взгляд, сжав губы и покачав головой. Ведь именно так мы и собирались поступить, прочитал Георг его талисманное послание, но совсем не так собирались закончить! Если бы это сказитель читал наши мысли, конец был бы совсем другим! Все равно надо убить, подумал Георг, маг все-таки, положено; и опять щемящее чувство заставило его поморщиться: как просто было бы все десять лет назад. Подземная тюрьма, палачи; к вечеру маг уже рассказал бы свою подлинную историю. А сейчас даже допросить толком некогда.
- Нинель Алиссинской, господин, - пролепетал Хаям, - она очень популярна в Лигии, и говорят, что все ее пророчества сбываются. Я позволил себе...
Георг положил руку на талисман. Вроде не врет; напуган, но ни одно слово не светится желтым.
Валентин опять отключил Обруч. Кретин! У него могучий талисман, а он использует его как... как молоток, что ли! Бездарь средневековый! Цветовое кодирование эмоционального фона - это ж самый примитивный аналог полиграфа, его можно даже с помощью визомона сделать, только настроить как следует. Да только не работает оно толком - напряжение ловит, но поди узнай, отчего чувак напрягся - то ли врет, то ли боится, то ли до ветру хочет... Ежели Георг по желтому фону ложь определяет, это ж сколько народу он зазря перебил! Одно слово, тальмен.
Хаям между тем поднялся наконец на ноги и стоял, понурив голову. Валентин подключился.
- Сама-то история тебе понравилась? - почти кричал Детмар.
- Ну и что? - Георг пожал плечами. Ох уж этот Детмар, вечно вмешивается не в свое дело.
- Ты обещал, - напомнил Детмар. - И он не шпион!
- Он куда хуже! - взревел Георг. - Не хватало, чтобы он рассказывал это по всему Побережью! Что мы вдвоем не смогли одолеть Серого! - Он с ненавистью посмотрел на Хаяма; тот весь сжался в предчувствии удара.
- Он только передал пророчество, - гнул свое Детмар. - Сдержи свое слово, расскажи ему, что будет на самом деле, и ты получишь вместо трупа еще одного сторонника!
Георг поморщился. Имел я этих сторонников! Однако ссориться с Детмаром ему не хотелось. Все-таки Жезлом Детмар владеет лучше, чем я - Иглой; и с Серым сегодня драться... Внезапно его осенило.
- Я обещал исполнить любое твое желание, - рявкнул он на Хаяма. Так вот: жить хочешь?!
Хаяма хватило только на то, чтобы молча кивнуть.
- Твое желание исполнено! - взревел Георг и захохотал. - Я не убью тебя! А теперь слушай мое пророчество, и попробуй только еще раз закончить свою историю по-другому! - Он выхватил Иглу и устремил в небо алый луч. Хаям побелел от страха. Этот луч мог разрубить пополам целый город. - Сегодня на празднике Единения Серый будет скован по рукам и ногам, раздет, привязан к столбу, и каждый из Воителей, желающий остаться в живых, должен будет надругаться над ним! Этот праздник запомнят в Фарингии надолго!
Хаям опустил голову еще ниже. Видимо, он наконец понял, что это такое - разговаривать с тальменами.
- Ты закончил, Детмар? - раздраженно спросил Георг, больше не глядя на уничтоженного сказителя.
- Потом разберемся, - махнул рукой Детмар.
- Сам разберешься, - уточнил Георг. - Говорят, в Ампере есть бордельчик, где шлюхи подобраны по цвету кожи - от молочно-белого до иссиня-черного, и притом все с одинаковой фигурой, так что мне будет чем заняться... Ладно, - прервал он свои мечтания. - Полетели.
Детмар кивнул, опуская руки на Жезл. Поднявшееся облако пыли заставило Хаяма закрыть лицо руками, а потом Валентин понял, что снова стал самим собой. Тальмены перенеслись; контакт с Обруча с Георгом оборвался.
Хаям поднял голову, покосился в сторону рощи и громко чихнул.

Глава 11

А у хранителей святыни палец пляшет на курке...
Тяжело в деревне без нагана, подумал Валентин. Глупы тальмены, но упрямы; ничем их не проймешь, кроме магического кинжала.
Мануэль неслышно соскользнул с дерева. Валентин вздохнул и последовал за ним. Талион уже прохаживался взад-вперед по поляне, отрешенно глядя в пространство.
Послышался шум ломаемых веток, и на поляну вывалился Хаям. В руке он по-прежнему держал прозрачную чашку, яркие одежды его были покрыты пылью. Хаям перевел дух и выкрикнул какое-то древнее ругательство.
- Понравилось? - хмуро спросил Мануэль. Хаям махнул левой рукой и медленно поднес чашку к губам, словно на банкете. Валентин с удивлением отметил, что сказитель не только ушел живым от тальменов, но даже изловчился унести с собой немного пива.
- Пиво - божественно, - доложил Хаям, причмокивая. - Поймать бы этих Избранных, посадить на цепь да трактир открыть - от клиентов отбою не будет!
Хаям держался вполне уверенно, но Валентин все же отметил, что руки у него заметно дрожат.
- Куда они направились? - спросил Валентин, обращаясь большей частью к Талиону. С Хаямом все было ясно, выжил, и слава богу. Валентин понял, что особо и не рассчитывал на уговоры сказителя.
- Скорее, всего, в Шингозак, посмотреть пепелище, - ответил Мануэль. - Избранные редко меняют планы.
Талион бы сказал, что они принадлежат Свету, подумал Валентин. Равно как ослы и бараны.
- А потом?
- Потом - Ганаган, где Детмар собрался изучать искусство Серого. - Мануэль почесал в голове. - Ни один из них не знает, как послать Огненную Стрелу.
- Да-а? - произнес Валентин удивленно. Очень интересно! Похоже, наши друзья-тальмены не шибко преуспели в боевых искусствах? А что, вполне возможно - они ж не воевали семь лет с собственным народом.
Интересно, почему они так уверены, что победят?
Валентин фыркнул. Почему, почему! Ума нет, вот почему.
- Куда мы теперь направимся? - нарушил молчание Хаям. Он спрятал добытую с боем чашку себе в котомку и вытер вспотевшие руки об жилет. - Кажется, Талион, ты собирался убить одного из Избранных? Тогда один подходящий момент ты уже пропустил!
Талион наконец перестал мерять поляну шагами и взглянул на Хаяма.
- Не сейчас, - произнес Талион и покачал головой. - Мне нужно все подготовить. Сейчас мы направимся в Ганаган.
- Зачем это? - поинтересовался Валентин.
- Я хочу сам поговорить с Избранными, - сказал Талион. Увидев на лице Валентина скептическую усмешку, он сделал успокаивающий знак рукой. - Я знаю, что это бесполезно, Фалер. Но я ни разу в жизни не говорил с Избранными.
Ага, подумал Валентин. Талион-то думает, что сегодня ему конец!
Он пожал плечами:
- Почему бы и нет? Разговоры с Избранными не отличаются продолжительностью. Тем более, что сам я пока не придумал, что нам делать дальше.
Разве что слетать обратно в замок и помочь Бранбо копаться в подвалах. Или перебрать в памяти коллекцию боевых заклинаний, в которых я никогда не был особо силен...
- Они тебя убьют, - неожиданно сказал Мануэль. Талион молча кивнул. Хаям махнул рукой и отвернулся, чтобы плюнуть в сторону.
- Что значит - убьют?! - спросил опешивший Валентин. - Ведь Хаяма же не убили?
- Талион маг, - пояснил Мануэль, - и почти гроссмейстер. Георг боится магов и старается уничтожать их при первой же возможности. Он ни за что не поверит, что встреча с магом случайна, и тут же решит, что этот маг - шпион, убийца или еще кто-то, кого следует немедленно уничтожить.
- Так какого же хрена? - возмутился Валентин, сгоряча перейдя на земную манеру выражаться. - Талион, ты что, спятил?!
- Я должен поговорить с Избранными, - гнул свое эльф. - В день своей смерти я имею право на безумие. Быть может, мне удастся понять, в чем их слабое место.
- Очень полезное знание - на том свете, - Валентин постучал по голове. - Тебя же убьют, не понял что ли?
- Я успею передать вам все, - Талион печально улыбнулся. - На это у меня хватит силы.
Валентин смотрел на спятившего эльфа и лихорадочно соображал, что делать. Как там бишь фиксирующие заклятья? "Кольцо"? Или лучше "штопор"? Талион с пониманием улыбнулся:
- Даже не пытайся, - сказал он, глядя Валентину в глаза. - Я сильнее.
От такой наглости Валентина бросило в жар.
- Ты уверен? - спросил он насмешливо. - Ведь ты хоть и почти, но все-таки не гроссмейстер!
Талион слегка смутился, но не отступил:
- До посвящения мне оставалось два месяца.
- Тогда по званию мы равны, - с нехорошей усмешкой отметил Валентин. - Может быть, сравним мощь?
Он выставил вперед правую ладонь, слегка подогнув кончики пальцев. Самый простой знак - Чистая Сила, без всякого Искусства. Именно так принято проверять, какой из магов сильнее: упереться друг другу в ладонь невидимым потоком Силы и давить, давить, давить, пока один из соперников не полетит вверх тормашками.
Самое интересное, что этот ритуал, равно как и система званий, совпадали и в Эбо, и на Побережье. Валентин не зря отметил, что по званию они с Талионом были равны - сам он тоже участвовал в квалификационных турнирах, и уже дважды показывал гроссмейстерские результаты. Еще один турнир, и право на квалификационные бои в кармане. Так что я и сам - без пяти минут гроссмейстер, подумал Валентин.
Талион молча поднял свою ладонь, принимая вызов.
Валентин отпустил Силу.
Мамма миа!
В ладонь точно танк уперся. Талион давил так, как, пожалуй, никто до него. Валентин мигом вспотел, но продолжал сопротивляться. В конце концов, мастерам я еще ни разу не проигрывал! Валентин вдруг стало интересно, сможет ли он выдержать давление Талиона просто так, в глухой защите.
Простояв, дрожа и обливаясь потом, пару минут, Валентин убедился, что сможет. Ну-с, мистер эльф, а если так?
Конечно, это был не совсем чистый прием. Пангийские маги пользовались магией, накопленной за многие годы в собственном теле; земляне же просто черпали ее из окружающего пространства. Поэтому в затяжных магических боях преимущество было на стороне землян - их Сила не убывала со временем. Хотя, с другой стороны, по силе первого удара пангийцы не знали себе равных.
Валентин слегка подал ладонь вперед, выпуская через нее собранную по окрестностям Силу. Талион побелел и закусил губу - крайне неприятное выражение на прекрасном эльфийском лице. Валентин покачал головой - и прибавил еще.
Внезапный порыв ветра хлестнул по траве, и сопротивление исчезло. Талион отлетел метров на десять и упал навзничь, раскинув руки. Валентин вытер пот со лба.
- Сила - не аргумент, - сказал он назидательно, имея в виду заявление Талиона. Однако Мануэль с Хаямом, с раскрытыми ртами глядевшие на результат поединка, вряд ли поняли его правильно.
- Э-э... - выдавил Хаям. - Может быть, Фалер, тебе и с Избранными померяться силой?
- Бей своих, чтобы чужие боялись, - ответил Валентин машинально. Он еще не пришел в себя после схватки. Сердце колотилось как бешеное, в голове гудело. Интересно, смог бы я прибавить еще? И сколько? Насколько я вообще крут?
Происшедшее заставило Валентина вспомнить слова Занга. Прикончит, мол? Шеллера? Занг явно сомневался, что такое в принципе возможно. И, судя по результатам поединка, в его сомнениях что-то было.
Валентин принялся глубоко дышать, чтобы скорее восстановиться. Надо полагать, ученик Великого Черного был далеко не последним из почти-гроссмейстеров. Значит, можно считать, что по классу я чутьчуть повыше... сам себя не похвалишь, никто не похвалит. А повыше это как кто? Сколько сейчас на Панге гроссмейстеров? Хеор, разумеется, но он в Палате уже лет сто не появлялся, потом Акоста, староват, но еще очень ничего, Ваннор, опять же, но этот вряд ли много сильнее Талиона, от хорошей жизни к Серому в услужение не ходят. Да, еще Эриох, как я мог забыть, он пожалуй наравне с Хеором будет, и к тому же приятель Детмара, и еще этот, как его, из Байсана. Окара? Отара? Нет, скорее все-таки Окара. Ну все равно, он не их крутых. В основном амулеты делает, хотя амулеты - высший класс.
Ну, и еще наши - Тангаст и Полирем. Валентин припомнил свои встречи с Тангастом. Да, ощущения он вызывал специфические - но не шибко сильнее, чем Талион. И куда слабее Великого Черного. Ох, хорошо, что я землянин, подумал Валентин, будь я пангийцем, от меня бы народ просто шарахался бы! С такой мощью и по улицам-то ходить неприлично...
Завершив сеанс воспоминаний, Валентин отметил, что дыхание наконец восстановилось. Итак, что мы имеем? По сути, половина известных мне гроссмейстеров будет послабее Талиона. А ведь они считаются практически бессмертными. Валентин цокнул языком. Вон оно почему Занг мне ничего не сказал! И в самом деле - что может случиться с гроссмейстером?!
Да хотя бы вот это. Валентин посмотрел на Талиона.
Эльф сидел, опираясь одной рукой на землю, и мучительно медленно шарил за пазухой свободной рукой. Наконец из-под складок плаща вырвались лучи желтого света. Амулет, сообразил Валентин. Вот тебе и гроссмейстер, без амулета даже восстановиться не получается. А вообще-то идея хороша - держать часть магии в амулете, чтобы внимания не привлекать! И резерв, опять же...
Глубоко вздохнув, Талион осторожно поднялся на ноги. Его слегка пошатывало, но цвет лица уже восстановился. Валентин пристально посмотрел на его нижнюю губу - слава богу, не прокусил. Ну, тогда все обошлось.
Талион подошел к Валентину и опустился на одно колено.
Вот тебе и обошлось, подумал Валентин.
- Прости меня, Учитель, - произнес Талион. - Я позволил себе слишком многое.
Как раз наоборот, меланхолично отметил Валентин. Не так уж сильно ты меня и даванул.

Предыдущая страница 11 Следующая страница


Часовой Армагеддона 12

- Вставай, вставай, - сказал он эльфу. - Чего уж тут прощать! Ну так как же, ты все еще хочешь поговорить с Избранными?
Талион кивнул.
- Тогда объясни, пожалуйста, свой план, - очень мягко, подражая эльфийскому выговору, произнес Валентин.
Талион выпрямился. Валентин запоздало заметил, что к изумрудному плащу эльфа не пристало ни соринки.
- У меня нет плана, Фалер, - ответил Талион. - Я просто буду там, на оплавленном камне Ганагана, буду, когда Георг и Детмар появятся из расступившегося воздуха. Я ничего не буду им рассказывать. Я просто буду рядом и буду делать то, что я буду делать. И они не смогут удержаться от вопросов. А тогда я отвечу - отвечу правду, которую хорошо знаю.
Эльф умолк, опустив голову. По-видимому, вспоминал свою правду.
Валентин почесал в затылке. Ну и план. Кажется, я придумал еще лучший - взять пива, сесть вместе с Мануэлем под липу и бухать, пока тальмены не появятся, а потом предложить им выпить, и пьянствовать до вечера.
- И что же дальше? - полюбопытствовал Валентин. - Как эта твоя правда помещает Избранным напасть на Серого?
- Это будет правда о Призраке, победившем Серого, - гордо сказал Талион, поднимая голову. - После встречи со мной Избранные никогда больше не смогут чувствовать себя неуязвимыми, потому что я буду не только говорить.
Валентин широко улыбнулся. Давно бы так!
- Может быть, тебе помочь? - спросил он просительно. - Или два мага на двух Избранный - слишком неравный бой?
Талион покачал годовой:
- Сегодня день моей смерти, а не твоей. Будь с нами даже все гроссмейстеры Панги, мы все равно были бы обречены. Избранных нельзя поразить магией...
- Но ты же собираешься!
- Но можно заставить поверить в то, что магия нанесла им урон, закончил Талион. - Если я сумею поселить страх в их сердцах, моя жизнь завершится достойно.
Замаял уже, подумал Валентин. Эльф-камикадзе. Ладно, пусть думает, что я на все согласен. Валентин размял пальцы на обеих руках. А я в нужный момент поколдую. Опять же, проверим, так ли я неуязвим, как многим кажется.
- Страх? - сказал он вслух. - У Избранных? Ну-ну.
- Нам нужно поспешить, Фалер, - сказал Талион. - Время уходит.
- Ладно, попробуем, - смилостивился Валентин. Помимо всего прочего, ему захотелось еще раз взглянуть на развалины Ганагана. Воочию, не через визомон.
Талион подозвал дракона. Прямо перед Валентином раскрылся темный проход.
На этот раз дракон взял курс на север. Ганаган - прежняя столица Ландора, ныне ставшего Фарингией, - располагался на реке Лейр, в полусотне километров от устья. Когда-то - совсем недавно - это был красивейший город Побережья. Выстроенный на высоких холмах одного из отрогов Деттерского хребта, спадающий к реке многочисленными террасами, он был виден за многие километры, Ган-а-ган, дом всех домов, - сверкая на солнце золотом куполов и снежной белизной своих крепостных стен. Крупнейший порт Севера, пристанище тысяч ремесленников и торговцев, сердце Ларингии - прибрежной провинции Ландора. Совсем недавно...
Дракон уже перевалил через хребет и стремительно мчался на север. Внизу, в темном ущелье, блеснула вода - истоки Лейра; впереди замаячили облака. Северное, Холодное Море было совсем рядом.
Валентин попробовал прикинуть скорость, с которой летел дракон. От Ганнеда до Ганагана - две тысячи километров; даже на самолете лететь два часа. Дракон преодолел то же расстояние за десять минут. Получается - интересно, как он звуковой барьер переходит? километра три в секунду. И ведь никакого ускорения на старте! Одно слово, магия.
- Ганаган, - произнес Хаям со странной интонацией. Валентин посмотрел вниз.
Река делала широкий плавный поворот, подмывая высившиеся с наружного берега холмы. Береговые скалы в десятки метров высотой Панга, подумал Валентин, на Земле такого не встретишь. А наверху, над скалами, там, где должны были раскинуться террасы великолепного города, не было ничего. В пасмурном утреннем свете Валентин разглядел лишь огромную плоскую площадку, подозрительно гладкую, поблескивающую, точно после дождя. И больше - ничего, на многие километры.
Дракон перелетел через Лейр и опустился в полукилометре от берега, там, где странная площадка плавно переходила в обычную для предгорий каменистую равнину. Отсюда Валентин мог хорошо рассмотреть то, что осталось от Ганагана.
До самого горизонта из-под ног тянулась совершенно ровная плоскость гладкого, похожего на обсидиан камня, испещренная прожилками и пятнами разных цветов. Она блестела, как только что отшлифованный лед. Из полупрозрачных глубин камня проступали темные образы, в которых угадывались дома, улицы, деревья.
Валентин покачал головой. Целый город, превращенный в прозрачный каменный монолит. Огонь, упавший с неба, не сжигал; пламя Огненной стрелы расплавило все, с чем соприкоснулось. Камень, дерево, даже человеческая плоть - все стало исходным материалом для этой гигантской танцплощадки. Жители Ганагана вместе со своими домами и нажитым добром лежали под ногами Валентина, сплавленные в единое целое. Так поступают тальмены.
Талион сошел на землю и повернулся, преградив путь остальным.
- Вам лучше вернуться в замок, - сказал он Валентину. - Избранные не должны заметить, что я не один. Чем бы ни закончилась наша встреча, вы все узнаете от Максима.
Валентин покачал годовой:
- Хаям и Мануэль - от Максима. Я же намерен остаться.
Талион укоризненно посмотрел на него:
- Ты все испортишь, Фалер. На этот раз, встретившись не с умирающим от усталости сказителем, а с могучим магом, Избранные обязательно ощупают окрестности. Неужели ты думаешь, что сможешь избежать их внимания?
Валентин пожал плечами. Конечно, куда Обручу до Жезла; однако и от оператора кое-что зависит. Сомневаюсь я, что Детмар вообще знает, что такое ментальный след. Не говоря уж о Георге!
- Пусть ощупывают, - сказал он Талиону. - Даже если они меня заметят, им придется иметь дело с двумя могучими магами вместо одного. Ведь ты собираешься поселить страх в их сердцах? Но впрочем, они меня не заметят.
Валентин огляделся по сторонам. Да, вот подходящее место. Каменистый пригорок с прикрытой колючками впадиной. Здесь мы и спрячемся.
- Отвернись-ка на минутку, - подмигнул Валентин Талиону, - и потом можешь сам проверить, легко ли меня обнаружить!
Талион медленно повернулся к Валентину спиной. Вот это я понимаю, вот это - работа, подумал Валентин, стремительно забираясь в кусты. Комбинезон изменил окраску, а заодно и температуру; на лицо спустилась защитная сетка. Хоть в упор смотри, не заметишь, усмехнулся Валентин. Интересно, как тальмены меня искать будут?
По магии? Ха! Нету ее у меня, ни на грош нету! Земляне обходятся без запасов Силы - приходится, поскольку удержать ее все равно не способны. Как еще?
Валентин быстро перебрал остальные способы. Ментальный след отпадает, не сумеют, три года учиться надо, а не по борделям шастать. Ощущение присутствия? Так я ж в ментал выйду, тишина полная, да и костюм белый шум гонит. Визуальный осмотр? Чушь, вон сколько километров камней да колючек, глазки выпадут осматривать! Что ж это получается, меня никак и не обнаружить?!
Валентин усмехнулся. Как же! По звуку сердца, как два пальца об асфальт. Но это же додуматься надо! Он был абсолютно уверен, что тальмены не додумаются.
- Талион, - послышался издалека голос Мануэля. - Мы будем неподалеку, если они нападут, мы тут же вернемся.
- Ни в коем случае! - крикнул Талион пронзительно. - Вы вернетесь, только если они НЕ НАПАДУТ!
- Мануэль, - Хаям ткнул напарника в бок, - он прав. Что ты сделаешь против двух тальменов?
Мануэль ничего не ответил. Валентин услышал, как зашелестела пожухлая трава: дракон снова взмыл в воздух.
С вершины пригорка послышались шаги Талиона.
- Как ты это делаешь? - громко опросил он, обращаясь явно к Валентину. - Я не слышу даже твоего дыхания!
Вот еще, по думал Валентин, нашел что слушать! Кто же в засаде дышит?
- Ну как? - подал он голос из канавы. - Найдут меня Избранные?
- Ты здесь?! - Из под ног Талиона покатились камни. Видимо, он чересчур резко повернулся к Валентину. - Именем Тенелдура, Фалер! Почему ты до сих пор не гроссмейстер?
Действительно, подумал Валентин, а почему? Поздно в турнирах начал участвовать, вот почему. Два выиграл, остался третий. Да и с нашими мастерами биться, это не с пангийскими, там хитрые приемы вроде сегодняшнего не проходят - все земляне, все Силу вбирать умеют. Да и турниры проводятся не по прятанью в камнях и стрельбе в спину.
- Узкая специализация, - ответил он, едва сдерживая смех. - Я не силен в целительстве и в предсказании погоды.
- Как жаль, что учитель мертв, - печально произнес Талион. - Он всю жизнь мечтал о достойном ученике...
- На твоем месте, Талион, - назидательно заметил Валентин, - я бы перестал разговаривать с кустами. Может быть, Избранные уже у тебя за спиной?
Камни снова покатились вниз. Талион наконец приступил к реализации своего плана. По-видимому, ему действительно нужно было подготовиться; он замолчал, и даже шаги его стали еле слышны.
Валентин, успокоившись, решил устроиться поудобнее. Для этого существовало несколько специальных поз; он выбрал "ягуара в засаде", позу, позволявшую не только выспаться, но и дать деру при первой же опасности. Ну-ка, посмотрим, что здесь в ментале...
В ментале царила тишина. Расплавленный в камень Ганаган пользовался дурной репутацией - ходили упорные слухи о неизлечимой болезни, поражавшей всех его посетителей. Вот уж в этом Серый виноват не был - Огненная Стрела не оставила ни радиации, ни химического заражения. Однако пойди объясни это простому ларингскому крестьянину.
Валентин поймал отголосок чьих-то мыслей. Не меньше года назад, определил он по рассеиванию, потом губы его расплылись в улыбке. Сознание оказалось на редкость знакомым. Да это же сам Шаггар Занг собственной персоной! Все точно, экспедиция годичной давности. Интересно, а как глубоко в прошлое я смогу дотянуться? Ведь после удара Стрелы в ментале - никаких помех, идеальные условия для рекорда!
Валентин набрал в легкие побольше воздуху и наморщил лоб. Это вовсе не требовалось, но так было понятнее, что работа идет всерьез. Ментал плескался вокруг, однообразный и безжизненный; Валентин расширял сферу восприятия, постепенно начиная сомневаться в успехе. И вдруг - что это?! - что-то очень знакомое! Валентин присвистнул. Сам Великий Черный! Жаль, рекорда не будет - я же на него уже настроен... Однако что это он делает?
Вчувствовавшись, Валентин понял, отчего ментальный след Черного сохранился на многие годы. Великий маг формировал заклинание, требовавшее от него полной сосредоточенности. Валентин даже не мог сказать, что происходило в этот момент вокруг - в сознании Великого Черного сиял человекообразный силуэт прямо посреди сузившегося поля зрения, и дрожали потоки магической энергии, пронизывающие все тело.
Валентин вздрогнул. Человекообразный силуэт просвечивал насквозь. Призрак?! Чем черт не шутит?
Ну-ка, еще раз! Валентин откатил восприятие назад и снова просканировал заклинание. Так и есть: фигура человека формировалась перед глазами постепенно, сплетаемая из воздуха и магических вихрей.
Пожалев, что под рукой нет блокнота, Валентин, высунув язык от прилежания, принялся изучать заклинание. Ха, вот это находка! Отчего бы мне не стать гроссмейстером гонорис кауза? Очень даже стать, на ворованных-то заклинаниях...
Закончив, Валентин осознав, что едва не валится с ног - и с рук тоже, поскольку стоит на четвереньках. Поза ягуара, не как попало. Нда-с, может быть, заклинания все-таки проще самому придумывать? Воровать, похоже - тоже работать. Нелегок, оказывается, хлеб гроссмейстера...
Зато теперь я духов вызывать могу из бездны. Осталось проверить, появятся ли! Ну ладно, а как там у Талиона дела?
Эльф медленно брел по стеклянистому камню, широко раскинув руки в стороны, точно изображая заруливающий на полосу самолет. При этом он раз за разом повторял одно и то же заклинание. Валентин не сразу сообразил, что он делает, а когда сообразил, то оторопел. Эльф пропускал через себя магические. потоки, точно разыскивая что-то в остаточном фоне этого проклятого места. Тоже учится призраков штамповать?
Валентин секунду помедлил и нырнул поглубже - в чувства и мысли Талиона. И тут же застыл, скорчившись от сковавшей все тело звенящей тяжести. Сознание эльфа оказалось затоплено печалью такой интенсивности, какой Валентин даже представить себе не мог. Он сжался всем телом, точно от боли, но так было еще хуже; сердце остановилось, легкие выбросили воздух в последнем вздохе.
Валентин не помнил, как именно прервал контакт. Защитная сетка впитала брызнувшие слезы. Валентин медленно, часто-часто дыша, расслабился. Мышцы звенели, отходя от почти судорожного напряжения. Валентина била дрожь, и настроение было под стать - хоть вешайся. Хорошо еще, чисто поле кругом...
Валентин попробовал улыбнуться. Как же, губы скривились в гримасу боли и отчаяния. Долбанные эльфы! Валентин сжал кулаки и зарычал в полголоса. Это помогло. Век воли не видать, если еще раз эльфу в душу полезу, пообещал он себе. Это тоже немного помогло.
Переведя наконец дух, Валентин покачал головой. А я-то, дурак, с ним шутки шутить пробовал! Четыре кубика в вену, и как можно скорее! Черт, да в таком состоянии он с голыми руками на тальменов бросится!
Валентин привстал, готовясь выскочить из засады и хватать депрессивного эльфа.
И в тот же миг тугой удар всколыхнувшегося воздуха возвестил, что Георг и Детмар перенеслись-таки на развалины Ганагана.
Валентин в отчаянии опустился обратно. Вмешаться сейчас значило проиграть наверняка. Может быть, Талиону повезет, решил Валентин. В крайнем случае, напущу на них Призрака. Последняя идея Валентину понравилась, и он несколько приободрился.
Миновав зевающего от скуки и пива Георга, Валентин осторожно потянулся к Детмару - последнему из присутствующих, пока остававшемуся темной лошадкой. Если дело дойдет до драки, Георг не опасен - слишком глуп. Решающую роль в ней сыграет Детмар.
Лучше было бы поближе к центру, подумал Детмар, оглядываясь. На первый взгляд Валентин не заметил в его сознании ничего необычного. Спокойная рассудительность; ощутимое напряжение в глазах. Совершенно расслабленные руки - просто так за талисман не схватится. Но уж если схватится...
- Дохлый бог, трахнутый молнией в зад! - выругался Георг, заставив Детмара оторваться от своих ученых размышлений. - Ты только посмотри, Детмар, опять прохожий! И притом эльф!
Очень интересно, подумал Детмар. Ганс, вышедши из дому, встретил семнадцать трубочистов подряд. Разумеется, совершенно случайно. Что здесь делает эльф?!
Валентин понял, что не ошибся. Детмар при всей своей рассудительности был не менее подозрителен, чем Георг, и в отличие от него не был склонен к долгим рассуждениям. Детмар был из тех, кто убивает молча.
- Какого дьявола здесь делает эльф?! - взревел Георг, хватаясь за талисман. - Нет, чтобы эльфийка!
Детмар осторожно потянулся к эльфу тем специальным способом, который доступен только повелителям могучих талисманов. Валентин ощутил это так, как если бы руки его вытянулись на сотни метров и осторожно охватили эльфа со всех сторон большими ладонями; но при этом ладони могли и видеть, и слышать, и чувствовать много такого, чему не было названия даже в языке магов. Талион вздрогнул всем телом и превратился в облако ослепительно-белого света. Детмар ойкнул, машинально отдернул руки-ощущалки и уставился на пустое место, где только что стоял эльф.
- Да он еще и маг! - завопил Георг, размахивая уже выхваченной Иглой. - Убью мерзавца, как есть убью!
Вот-вот, подумал Детмар. Давай, давай, поработай. На этот раз, значит, эльф, и к тому же маг. Какова вероятность встретить с интервалом в один час Хаяма-сказителя и эльфийского мага?
Валентин приглушил талисман. Черт! Детмар и впрямь самый умный из тальменов. Может быть, проще выложить ему все как есть?
Над головой сверкнуло огненное лезвие Иглы, которым Георг обмахивал окрестности. Валентин вжался в камень и передумал.
Детмар прикрыл глаза, определил - еще одним шестым чувством концентрацию магии и повернулся направо, чтобы посмотреть. Размах Иглы достиг обнаруженного места. Заклинание невидимости разлетелось в клочья, и глазам Детмара предстал эльфийский маг.
Он стоял, гордо скрестив руки на груди, совершенно не обескураженный столкновением с двумя Избранными. Из первой десятки, определил Детмар. Они, гроссмейстеры, после сотен лет могущества совершенно теряют чувство реальности.
Потом Детмар вспомнил еще кое-что. Эльф! У них же совершенно особое восприятие боли! То есть больно-то им больно, но это их как бы совершенно не волнует. Точно так же, как если бы у них грязь попала на плащ. Хотя нет, грязь на плаще для них куда неприятнее.
- Подожди, Георг, - сказал Детмар, поднимая руку. - Сначала побеседуем.
Георг пожал плечами:
- Толку-то! Это же эльф! У них хоть кишки на березу наматывай, ни хрена им не больно! Надо было того сказителя допрашивать...
- Подойди поближе, - сказал Детмар спокойно, обращаясь на этот раз к Талиону. И тут же отдал своему талисману короткую команду, в результате которой Талион мгновенно, оказался перед тальменами. Как твое имя, дивный?
Талион вздрогнул, услышав столь редкое и мало кому известное - на Панге - обращение.
- Я Талион из Эред Ганнора, - эльф с достоинством поклонился. - А вы, творящие столь многое столь легко, Избранные?
- Они самые, - издевательски усмехнулся Георг, - мы избранные, а ты - покойник!
Каламбур звучит совсем не так, подумал Детмар. Мы Избранные, а ты отбракованный. Ну да где уж Георгу.
- Из Эред Ганнора, уничтоженного Габриэлем Серым? - переспросил Детмар. Эред Ганнор, подсказала память, поиски секрета бессмертия. Достойная Серого идея - эксперименты над живыми эльфами. Если этот, как он себя называет, Талион выжил в Эред Ганноре, понятно, отчего он так спокоен.
Талион слегка наклонил голову. Да, подумал Детмар, это - крепкий орешек. Что же он все-таки здесь делает?
- Талион из Эред Ганнора, - повторил Детмар задумчиво. - Я ничего не слышал о маге с таким именем.
- И никогда бы не услышал, - надменно заявил Талион. Глядя на него глазами Детмара, Валентин просто диву давался: эльф вел себя так, как если бы сам был тальменом! Таким же всемогущим и безмозглым. - Опоздай вы сюда хотя бы на полчаса...
- Что говорить о том, чего не случилось? - перебил его Детмар. Знаешь, Талион, мы не любим магов. Особенно тех, кто становится магом втайне. Таких мы убиваем.
- В этом немного чести, - Талион безразлично пожал плечами. Убивая слабых, вы заставляете сильных задуматься. Когда-нибудь очередь дойдет и до вас.
Валентин почувствовал, как Детмара бросило в жар.
- Слабых? - переспросил Георг, поигрывая иглой. - Вот этой рукой я оборвал жизнь трех гроссмейстеров! Давай проверим твою силу?
- Погоди, Георг, - раздраженно бросил Детмар. - Он и так блокирован, сейчас его может убить ребенок. Я еще не закончил разговор!
- Что толку разговаривать с покойниками? - Георг презрительно фыркнул. - Мне нужно размяться!
- Не раньше, чем я закончу, - в голосе Детмара зазвучал металл. Как он мне надоел, подумал Детмар; но - еще не время.
- Ты говоришь, очередь дойдет и до нас? - обратился он к Талиону. - Что это значит?
Талион пожал плечами:
- Я сказал - когда-нибудь. Не сейчас. Разве только, - он бросил быстрый взгляд на Георга, - вы будете настаивать.
Валентин на своем конце ментального контакта облился потом. Талион дошел уже до прямых угроз. Чего он добивается?! Его же убьют одним щелчком!
- Ты блефуешь, - спокойно оказал Детмар. Легкое беспокойство, с которым он вел этот разговор, почти исчезло: версия блефа объясняла все. - Всем известно, что Избранному невозможно повредить магией.
Талион надменно улыбнулся:
- Всем, кроме Габриэля Серого, Избранный. - Он легонько топнул ногой по зазвеневшему камню. - Ты стоишь на месте его прозрения.
Призрак, подумал Детмар пренебрежительно. Ерунда, слухи. Такого просто не могло быть. Хотя, с другой стороны, зачем-то ведь Серый пустил Огненную Стрелу?
- Что ты знаешь об этом? - потребовал Детмар, заинтересовавшись. - Или ты хочешь повторить легенду, которая надоела даже бродячим проповедникам?
Талион покачал головой:
- Легенда - всего лишь легенда. - Он обвел рукой бескрайнее каменное плато. - Свидетелей не осталось. По крайней мере, Серый полагает, что не осталось.
О, новая версия, заинтересовался Детмар. Время есть, ну-ка...
- Ах, конечно же! Воскресшие мертвецы! - кивнул он, делая вид, что поверил. - Все, как один, твердящие, что Призрак победил Серого в поединке и пинками выгнал его из города. За что тот и обрушил на Ганаган Огненную Стрелу.
- Я говорю о живых свидетелях, - спокойно возразил Талион. - Им нет нужды бродить по торговым путям. Серый все еще жив.
- И где же они, живые свидетели? - спросил Детмар.
Уж не ты ли, эльф, подумал он и усмехнулся.
- Там, где этого требует Учитель, - все так же спокойно ответил Талион. - Одного из них вам и посчастливилось встретить.
А блефует довольно складно, подумал Детмар. Целое магическое подполье выдумал! Учитель, понимаешь ли, куча уцелевших. Послушаем еще!
- Так ты видел, как это происходило? - спросил он, старательно изображая заинтересованность.
- Легенды почти не исказили истину, - начал рассказывать Талион. - Призрак появился в Ганагане в то время, когда Серый подавлял бунт в Шайле. Вернувшись, Серый узнал, что Призрак занял его дворец, и многие из Воителей присягнули ему на верность. Как подобает вождю, Серый вышел в первые ряды своего войска, собравшегося у стен Ганагана, и вызвал Призрака на поединок. Разумеется, все это происходило за пределами города, - Талион огляделся по сторонам, протянул руку, указывая примерное место боя. - Не было никаких пинков, никакого изгнания из Ганагана. Признак и Серый сошлись в мечном бою, после нескольких ударов Призрак выбил у Серого меч, а затем сильно ударил его рукоятью клинка в лицо. Серый потерял сознание и упал у ног Призрака. Армия Серого бежала, едва успев подхватить своего предводителя.
- Это больше походит на правду, - кивнул Детмар. - И все же это сказки. Серый никогда бы не допустил поражения: ведь при нем его Талисман!
Талион пожал плечами:
- В этом все дело. Учитель нашел способ нейтрализовать талисманы.
Хотя Детмар был абсолютно уверен, что эльф блефует, сердце его на миг замерло. А вдруг?
- Очень... интересно, - выдавил он изменившимся голосом. - Однако этот способ не слишком помешал Габриэлю, - он в свою очередь обвел рукой то, что осталось от Ганагана.
Талион кивнул:
- Это была первая попытка. Заклятье оказалось несовершенным: Серый освободился от него слишком быстро. Увидев, что сделал Серый в ответ, Учитель запретил нам применять это заклинание, пока мы не будем готовы нанести смертельный удар. Несколько учеников пожертвовали собой в ложных покушениях, и теперь Серый уверен, что битва с Призраком была нелепой случайностью. Он будет верить в это до самой смерти.
Детмар сжал губы. Многовато допущений, но вроде бы все логично. Такое вполне могло бы иметь место. А это значит, что...
Внезапный холодок пробежал по его спине. Сегодня Серый, а завтра?
- Зачем же ты рассказываешь нам все это? - спросил он напрямик. Ведь мы - тоже Избранные, и мы тоже убиваем магов!
Талион презрительно усмехнулся:
- Вы? Убиваете? - Улыбка исчезла с его губ. - Вас не было в Эред Ганноре. Вас не было в Шингозаке. Вас не было в Ганагане. Что вы знаете о смерти, о Избранные? Но дело даже не в этом, - оборвал эльф свои рассуждения. - Все, что я рассказал, больше не имеет значения. Ведь вы идете убивать Серого?
- Гляди-ка! - воскликнул обрадовавшийся возможности вставить хоть слово Георг. - И этот знает!
- Ты кричал об этом во всех придорожных кабаках, - буркнул Детмар. - Не совсем убивать, но идем. И ваше хитрое заклинание нам не понадобится.
- Зачем же вы мне это рассказываете? - без тени улыбки спросил Талион. - Ведь я - маг, и я не люблю Избранных.
- Ты не маг, дружище, - охотно встрял Георг. - Ты - труп!
- Вот и ответ, - глядя Детмару прямо в глаза, подхватил Талион.
Детмар почти сразу понял намек, и на миг ему стало не по себе. Блеф блефом, но эльф был так уверен в себе, и рассказанное им было столь правдоподобно... Такие вещи следует проверять, подумал он. Да будет так.
Валентин так потом и не вспомнил, что именно помогло ему догадаться о намерениях Детмара. Какое-то ничтожное движение правой руки? Мелькнувшее сожаление о навсегда прерываемом разговоре? Что-то еще? Валентин не знал.
Он почувствовал только одно: Детмар решил убить Талиона.
Убить, чтобы проверить, сможет ли тот помешать ему воспользоваться талисманом.
И, как всегда в таких ситуациях, Валентин потерял всякое представление о времени. Кто-то другой, не он, тупо, без всякой мысли принялся косноязычно плести заклинание, недавно подслушанное у Великого Черного. Кто-то другой вошел еще полнее в сознание Детмара и заставил - опять же неведомо как! - дрогнуть его правую руку.
Жезл, наполовину вытащенный из кольца на поясе, выскользнул из пальцев тальмена.

Предыдущая страница 12 Следующая страница


13 Сергей Щеглов

За спиной Талиона, шагах в двадцати, полыхнуло огнем. Валентин через Детмара, в панике пытающегося подхватить талисман, почувствовал всплеск магии - на ровном месте, безо всякого мага. Одновременно с этим Георг скривился и выронил Иглу.
Заклятье вызова Призрака наконец сложилось и покинуло тело. Валентин напрягся так, что камень хрустнул под пальцами рук; но выскакивать на поверхность пока не стал. Там хватало бардака и без него.
Георг, схватившись обеими руками за живот, катался по гладкому полированному камню. Его буквально выворачивало наизнанку. Детмар, коснувшись наконец Жезла, вытаращив глаза взирал на возникшего прямо перед ним Призрака. Меч в руке Призрака был отнюдь не призрачным!
Талион спокойно стоял, скрестив руки на груди. По всей видимости, он считал, что уже геройски погиб во славу эльфийского племени.
Призрак - Валентин все еще смотрел на происходящее глазами Детмара, и ощущение паники процентов на девяносто принадлежало именно тальмену, - шагнул вперед и сделал выпад. Детмар увернулся, начисто забыв о талисмане, и - откуда только силы взялись?! бросился бежать. Валентин, выругавшись, потерял драгоценные секунды на перенастройку.
Призрак гнался за Детмаром, размахивая мечом так, что тальмен наверняка слышал его свист у самой спины. Георг все еще корчился в судорогах рвоты, но рука его упорно ползла к талисману. В отличие от своего приятеля, он не забыл, что является лучшим средством от перхоти.
Вот теперь пора, уже ни мгновения не сомневаясь, понял Валентин.
Он одним движением вспрыгнул на пригорок и выбросил вперед правую руку. "Перчатка" в полную силу! Талиона сдернуло с места едва ли не быстрее, чем пару минут назад, когда Детмар применил талисман. А теперь - "коза", на всю катушку, по Игле. Пусть-ка Георг побегает за свои талисманом!
Фонтан каменной крошки ударил Георгу в лицо, талисман пулей полетел к горизонту, прыгая по гладкой поверхности, как камешек по воде. Георг проводил его безумным взглядом и скорчился в новом приступе рвоты.
Чувствуя мгновенную слабость - черт, я же в полную силу еще никогда не дрался! - Валентин схватил за руку стоявшего рядом эльфа. Талион только-только сообразил что жив, и теперь водил глазами по сторонам, разбираясь, что происходит. Валентин не дал ему времени настроился на чужую магию, зачерпнул, сколько смог, и вскинул указательный палец, целясь в спину бегущему Детмару.
Самое простое и самое убийственное заклинание - фаербол. Шаровая молния диаметром в полметра, слетевшая с пальца, испугала даже самого Валентина. Да сколько магии в этом эльфе?!
Огненный шар пронесся над головой Георга - тот замер, прижавшись к земле, даже блевать перестал, - и ударил Детмару в спину, вспыхнув стеной пламени.
Призрак издал негодующий вопль и остановился, потрясая мечом. Валентин заметил, что фигура Призрака стала полупрозрачной - пламя просвечивало сквозь него, как сквозь восковой манекен. Еще несколько мгновений, и мы останемся с тальменами один на один; надо бы их между собой стравить...
Человеконенавистнические планы Валентина, однако, остались нереализованными. Пламя, окружавшее Детмара, вдруг рванулось в сторону, сбитое мощным порывом ветра. Что-то мелькнуло над плато, и второй хлопок воздуха совпал с исчезновением Георга. Тальмены перенеслись, решив, по-видимому, что с них достаточно. Валентин перевел дух.
- Шпана, - пробормотал он, трясясь всем телом. - А еще на Серого собрались...

Глава 12

Скучно в доме, если в доме ни креста, ни ножа.
Валентин выпустил руку Талиона, и тот медленно опустился на колени. Валентин чувствовал себя немногим лучше. Долбанная магия!
Он похлопал себя по нагрудному карману. Пара ампул имеется, однако это последние. Подумав, Валентин отвел руку. Ничего еще не кончено!
Талион шумно втянул воздух. Валентин рефлекторно огляделся - нет, тальменов пока не видно, - и посмотрел на сидящего рядом эльфа. Похоже, он до сих пор не знает, жив он или мертв. А кстати - у него же за пазухой амулет! Самое время попользоваться.
Валентин взял Талиона за запястье и засунул его же руку ему за пазуху. Эльф по привычке схватился за свой амулет; желтый свет вырвался из под изумрудного плаща. Валентина бросило в жар - такой поток энергии хлынул через пальцы. Ай да камешек!
Талиона, похоже, амулет тоже взбодрил. Он мгновенно отдернул руку, посмотрел на Валентина диким взглядом:
- Что ты делаешь?! Почему я жив?!
Валентин развел руками, не найдя подходящего ответа. Талион оттолкнулся от земли и поднялся на ноги. Очевидно, он все еще не понимал, что произошло, и несколько секунд недоуменно осматривался вокруг.
- Где Избранные?! - воскликнул он почти обвиняюще. - Что ты наделал, Фалер?!
Я и сам не прочь узнать, где Избранные, подумал Валентин. И главное - как долго они там задержатся. Однако Талион выглядел достаточно дико - а для эльфа и вовсе безобразно! - и Валентин смилостивился.
- Детмар решил убить тебя, - сказал он, потягиваясь - мышцы всетаки затекли от сидения в засаде, - и мне пришлось вмешаться.
- Детмар?! - переспросил Талион, еще шире раскрывая свои огромные глаза. - О Аннуэль... Я думал, что опасен только Георг!
Кажется, я догадываюсь, почему это Георга внезапно потянуло блевать, подумал Валентин. Браво, Талион!
Валентин почувствовал пробежавший по спине озноб. Черт побери, похоже, мы их сделали! Если даже забияка Георг решил сбежать!
- Поздравляю, Талион, - сказал Валентин эльфу. - Кажется, твой план удался, и страх поселился в сердцах Избранных. И в пятках тоже.
- Я никогда не думал, что такое возможно, - пробормотал Талион. Они... они бежали?
Валентин кивнул.
- Значит, - Талион замялся, опасливо поглядывая по сторонам, это не было предсмертным видением? Здесь появился Призрак?
Валентин снова кивнул. Еще пара вопросов, и Талион сам все поймет. Куда интереснее разобраться, как все это выглядело глазами тальменов.
- Значит, - Талион отступил на шаг, - Великий Черный жив?!
Валентин раскрыл рот. Логика пангийцев не уставала преподносить сюрпризы. Ну да, разумеется, раз Призрака мог вызывать только Великий Черный, и раз Призрак появился - значит, Великий Черный жив. Для них куда легче поверить, скажем, что душа его вселилась в тело Фалера, чем предположить, что кто-то еще может владеть страшно секретным заклинанием. Ребята ведь никогда в жизни не копировали файлы.
- Талион, - тихо, стараясь не сорваться на смех, сказал Валентин, - Призрака создал я. Можешь считать меня Великим Черным, если хочешь, или искать по кустам дух своего Учителя - но лучше просто поверь мне. Я знаю это заклинание, и оно получается у меня куда хуже, чем у Великого Черного. Взгляни, Призрака больше нет; в тот раз он продержался куда дольше, не так ли?
Талион еще раз огляделся вокруг. Потом кивнул и ожидающе посмотрел на Валентина.
- Избранные бежали, - продолжил Валентин объяснять ситуацию, - но они наверняка затаили злобу. И как знать, заставит ли их эта маленькая потасовка отложить битвы с Серым! Все, что я сделал, - это спас тебе жизнь. Дело наше далеко не окончено.
Талион, выслушав это, только головой покачал:
- Я почти жалею, что уцелел. С твоим появлением, Фалер, мир больше не кажется мне прежним. В том, что ты делаешь, слишком много невозможного. - Он опустил глаза, как бы сомневаясь, стоит ли продолжать, потом все же решился. - Ты послан Сумраком, но Сумрак ошибся, Фалер. Ты, как и Учитель, принадлежишь Тьме.
Спокойно, сказал себе Валентин, эльфы они на то и эльфы. Сначала - тальмены.
- Присмотри за окрестностями, - сказал он, изменив интонацию на командную. - Мне нужно кое-что проверить... в Верхнем мире, Валентин подобрал подходящее название для своего погружения в ментал. - Позови меня, только если вернутся Избранные.
Талион кивнул в знак согласия. Видимо, на службе у Великого Черного он хорошо усвоил, что приказы принадлежащих Тьме не обсуждаются.
Валентин присел на камень, подпер голову руками и прикрыл глаза. Ментальные следы, оставшиеся после тальменов, четко выделялись в окружающем безмолвии. Разумеется, первым Валентин подключился к Детмару.
Тальмен, удирающий от Призрака, был совершенно невменяем. Жезл, который он сжимал в правой руке, казался Детмару рукоятью сломанного меча. Он потерпел поражение в битве и должен был бежать, спасая свою жизнь; страшное напряжение в ногах, горящие от бешеного дыхания легкие да страшный свист меча - вот и все, что удалось Валентину расчувствовать в его помраченном сознании. Только когда огненный шар коснулся Детмара и мгновенно лишил его сознания, - Валентин даже не почувствовал боли, - Жезл получил наконец возможность спасти своего повелителя.
Валентин поцокал языком. Куда перенесся Детмар, ведомо одному его талисману; настроиться что ли на ментальный след талисмана?! Валентин до того обнаглел, что попробовал, потом еще раз попробовал, аж голова заболела - но талисманы слишком мало походили на людей.
Ладно, не все сразу, решил Валентин. Главное ясно Призрак прежде всего на мозги действует, у тальмена просто память отшибает, что он тальмен, а все внимание переключается на Призрака, который, что и говорить, монстр преизрядный.
Хорошее заклинание; но во второй раз тальмен вряд ли на эти грабли наступит. Чего проще - защиту поставить; даже странно, чего это они без нее разгуливают.
Теперь Георг, сказал себе Валентин, перенастраиваясь. Со вторым тальменом дело обстояло еще проще. Брошенный наземь внезапным приступом рвоты, Георг никак не догадался связать его с начисто лишенным магии Талионом. В голову ему пришла куда более достойная Георга Великолепного мысль: Хаям-сказитель! Отравил, незаметно в пиво подсыпал! В результате Георг потерял драгоценные секунды, пытаясь обнаружить яд в собственном теле - а не обнаружив, запаниковал, решив, что яд слишком силен даже для Избранного. И тут вдруг талисман вылетает у него из рук, на Детмара нападает Призрак, а из-за холма кто-то невероятно могучий начинает пулять огненными шарами гигантских размеров!
Валентин покачал головой. Действительно, фаербол вышел уж чересчур большим. Всю энергию на него извел; в следующий раз надо быть экономнее.
Георг же, очутившись в самом центре этой кутерьмы, решил, что они с Детмаром угодили в хорошо подготовленную засаду Серого. Почувствовав, что Детмар переносится, Георг покрылся холодным потом и рванулся следом: драться с Серым один на один, ползая в луже собственной блевотины, ему нисколько не улыбалось.
Валентин хмыкнул. Георг отдал Игле приказ о переносе, нисколько не заботясь о том, что Игла эта находилась за добрый километр. И ведь талисман сработал; более того, когда Георг покидал поле битвы, растворяясь в воздухе, она уже вернулась на свое обычное место на поясе. Кажется, ее я и видел в конце боя - что-то черное, пронесшееся над землей, вспомнил Валентин. Интересное дело, а мне говорили, что для управления талисманом нужно быть с ним в прямом контакте...
Видимо, у могучих талисманов свои законы. Впредь можно не тратить силы на выбивание их из рук тальменов. Все равно без толку.
Валентин открыл глаза и потянулся. Бывает и хуже, решил он. Георг грешит на Серого и напуган, Детмар поближе познакомился с Призраком и наверняка ближайшее время будет занят регенерацией задней части тела. А мы с Талионом целехоньки. К тому же после такого побоища Избранные должны быть полными идиотами, чтобы еще раз на Серого нападать.
Вот именно, оборвал себя Валентин. Уж кого-кого, а полных идиотов на Панге хватает.
- Селингари, - негромко произнес Талион. Валентин поднял голову. Яркое пятно света скользило по облакам. Дракон не очень-то маскировался - места вокруг были безлюдны. Вот он вынырнул из-за туч, осколком солнца скользнул по серому небу и опустился шагах в тридцати от Валентина. Сейчас его можно было как следует рассмотреть: живое облако пламени, постоянно меняющее форму, он походил скорее на огромное светящееся яйцо, чем на дракона.
Яйцо разрезал пополам черный проход, из брюха дракона медленно вышел - правильнее было бы сказать выполз - Хаям. Он был без берета, и голову его украшала огромная шишка.
- А где Мануэль? - спросил Валентин раздраженно. Он уже догадался, в чем дело.
Хаям сделал еще несколько шагов, и только потом остановился. Покачал головой - осторожно, стараясь не разбудить боль.
- Там, - сказал он, слабо двинув рукой в направлении запада. Где и собирался. Едва мы взлетели, огрел меня дубинкой! - Хаям сделал страдальческое лицо, для чего ему не потребовалось никаких усилий. - И улетел в Ампер. Когда я очнулся, его уже не было, дракон кружил над городом. Ставлю бочонок пива против кружки воды, что он уже сдался Воителям и стращает их заговором против Серого.
Вот, пожалуйста, сказал себе Валентин. К вопросу об идиотах.
- Ты уже был в замке? - спросил Талион.
Хаям скривился:
- Я и сюда-то еле успел! Вызывал Максима - без толку, он наверняка за Мануэлем наблюдает, это же куда интереснее. Сколько я пребывал в беспамятстве, не знаю, уж наверное долго - шишка вон какая - ну, я и подумал, что стоит заглянуть в Ганаган, чтобы подобрать уцелевших. - Хаям наконец вспомнил, что должно было произойти в Ганагане. - А где же Избранные? Еще не появились?! - В его голосе явственно слышался страх.
Талион вопросительно посмотрел на Валентина. Валентин кивнул: объяснения эльфа скорее дойдут до Хаяма.
- Избранные появились, - негромко сказал Талион, - мы побеседовали, но не сумели договориться. Был бой, и они бежали.
Хаям разинул рот:
- Бежали?! От вас?! - Он собрался было затрясти головой, но тут же скривился от боли. - И они еще собираются драться с Серым?
- Надеюсь, что уже нет, - сказал Валентин без особой надежды. Он сделал несколько шагов в направлении дракона. - Полетели в замок; нам нужно узнать, что они собираются делать дальше.
Селингари, точно услышав его слова, раскрыл проход еще шире. Странно, подумал Валентин, дракон-недоумок самый сообразительный в этой компании.
Лишь зайдя внутрь дракона, Хаям опустился на пол и уселся, баюкая больную голову. Валентин почувствовал дрожание магических энергий Хаям наконец смог уделить время целительству. Талион занял место пилота, и дракон устремился к далекому замку со скоростью, которую Валентин еще недавно считал невозможной.
- Фалер, - сказал Талион, на секунду оторвавшись от мелькавших внизу горных хребтов, - когда Хозяином в замке был Великий Черный, его слугам и ученикам было запрещено умирать.
Валентин сглотнул. Да уж, Великий Черный был большим оригиналом.
- Если кто-то из нас рисковал жизнью или попадал в плен, продолжал Талион, - Хозяин всегда приходил на помощь. Даже когда Ардан предал его и рассказал Деллестору, наместнику Восточного Ландора, где находится замок, Хозяин послал Мануэля и Бранбо освободить его.
Валентин наморщил лоб, не понимая:
- Освободить кого? Деллестора от занимаемой должности?
Талион, не обращая внимания на шутку, терпеливо пояснил:
- По обычаям Ландора, перебежчик считается шпионом. Ардана, хоть он и пришел добровольно, пытали и после должны были казнить. Мануэль выкрал его из тюрьмы, а Бранбо сделал так, что Деллестор и его слуги забыли обо всем происшедшем. Ардан предстал перед Хозяином, и тот излечил его раны, а после лишил жизни и превратил в одного из своих мертвецов.
Похоже, подумал Валентин, мне ни за что не сравниться с прежним Хозяином Замка. На язык так и просился вопрос - накормили ли Ардана перед смертью? Собрав волю в кулак, Валентин сдержался; и тут же рассмеялся, услышав следующие слова Талиона:
- До самого конца никто из нас не догадывался, что именно задумал Хозяин. Ардан раскаялся в своих прегрешениях, и мы отужинали за общим столом. А потом Великий Черный сказал так: предательство простительно, глупость - никогда. И убил Ардана.
Валентин махнул рукой. Панга, тудыть ее в качель. Даже пошутить толком не получается, все чистой правдой оборачивается. Однако зачем мне Талион все это рассказывает? Ах да, Мануэль!
- Я понял, Талион, - кивнул Валентин, заметив, что эльф с некоторым напряжением ждет его ответа. - Запрет умирать остается в силе. Полагаю, Мануэлю удастся сегодня не только поужинать, но даже пообедать.
- Вот еще! - подал голос Хаям, и по его язвительной интонации Валентин понял, что исцеление шишки завершилось успешно. - На хлеб и воду! Этак каждый начнет чуть что лупить меня по голове! А между прочим голова - это все, что у меня есть!
- Фалер, - Талион по-прежнему был серьезен и даже мрачен. Мануэль не просто в плену; он в плену у Серого, и его охраняют лучшие Воители.
Валентин напрягся. Ох, не следовало ему этого говорить, подумал он, чувствуя, как тело наполняет бесшабашная легкость. Ох, сейчас начнется...
Из последних сил Валентин заставил себя говорить спокойно:
- Я и не собираюсь бросаться туда очертя голову. У нас достаточно времени, чтобы тщательно все подготовить. К тому же у меня есть одна идея.
Дракон резко нырнул вниз, заставив Валентина умолкнуть. Уже замок, ошеломленно подумал он. Так быстро? С какой же скоростью летает этот дракон?!
Валентину пришла в голову простая мысль: с такой, с какой нужно.
Мимо пронеслись черные стены драконьей шахты, каменная глыба отошла вверх, драконье пламя осветило багровым полумрак операторской. Максим, сидевший у визомона, вскочил, точно подброшенный пружиной:
- Наконец-то! - воскликнул он, выскакивая на середину комнаты. Мануэль в подземельях Анхарда, его еще не допрашивали, - доложил он, вытягиваясь в струнку и едва не щелкая каблуками. - Обнаружить Избранных пока не удалось, но в квадрате Фарраш-Юго-Восток появились нарушения восприятия, характерные для талисманной блокады. И наконец, - Максим сделал паузу, собираясь с духом, - Бранбо утверждает, что нашел то, что искал.
- Отличная работа, Максим, - Валентин потер руки. Георг с Детмаром действительно напуганы, раз заблокировались от визомонов! Похоже, Армагеддон отменяется!
Максим покачал головой:
- Нет, - возразил он. - Работа еще не сделана. Пока мы не видим Избранных, опасность сохраняется. С вашего разрешения, я продолжу их поиск?
Валентин наконец разглядел в глубине операторской Бранбо, склонившегося над огромной книгой, разложенной на низком столе. Может быть, он и нашел то, что искал, но явно не собирался на этом останавливаться. Страницы так и летали взад-вперед, а в руках завхоз горного замка вертел тускло поблескивающую штуковину.
- Да, конечно, - кивнул Валентин, и Максим вернулся к визомону. Бранбо! Что вы смогли разыскать?
Бранбо поднял голову и уставился на вернувшихся исподлобья.
- Далеко не все, - буркнул он, стукнув кулаком по амбарным книгам, немедленно исторгнувшим облачко пыли. - Но тем не менее! Он помахал рукой, приглашая подойти поближе. - Вот он, тумнарк для пришельцев!
Хаям, до этого молча стоявший чуть позади Валентина, разразился проклятьями.
- Где ж ты раньше был?! - напустился он на Бранбо. - Что за привычка все делать в последний момент?! Может быть, ты замаскированный пришелец, или слишком долго водил с ними дружбу?!
- По крайней мере, - прошипел Бранбо, размахивая загадочным талисманом, - я не пьянствую с Избранными, как некоторые! Вы будете слушать, или, может быть, я зря перерыл все восемь хранилищ?!
- Ну что вы, Бранбо! - улыбнулся Валентин, подходя к столу и пододвигая себе табурет. - Рассказывайте, мы сгораем от нетерпения!
- Вашим Избранным здорово повезло, - начал Бранбо, важно задрав подбородок, - что я начал с дальнего хранилища! Таль-эллангрил, вот что лежало у нас перед самым носом все это время!
Талион наклонился вперед, впившись глазами в предмет, который Бранбо до сих пор вертел перед собой.
- Вот именно, глубокоуважаемый эльф - таль-эллангрил! - повторил Бранбо, раздуваясь от важности. - Захваченный еще три года назад в экспедиции на Крышу Мира. Правда, помимо таль-эллангрила мы прихватили с собой еще около восьмисот артефактов, немало затруднивших мне классификацию и систематику; а все жадность одного присутствующего здесь сказителя!
Хаям пожал плечами, но промолчал.
- И что же это такое - таль-эллангрил? - полюбопытствовал Валентин. Он никак не мог рассмотреть, что же именно Бранбо вертит в руках: предмет напоминал сложный многогранник, часть граней которого отсутствовала, открывая клубящийся внутри артефакта белый туман. Форма граней постоянно менялась, а по туману проскальзывали искорки, напоминающие миниатюрные молнии. Валентин наклонился вперед, чтобы рассмотреть талисман как следует.
Бранбо ухмыльнулся и повертел талисманом перед самим носом Валентина:
- Видите, а? - спросил он победно. - Действует! Даже на таком расстоянии действует!
- Что значит - действует? - Валентин почувствовал нестерпимое желание выхватить талисман у Бранбо и сделал глубокий вдох, сбрасывая наваждение.
- Таль-эллангрил - капкан для пришельцев, - Бранбо цокнул языком от самодовольства. - Стоит пришельцу только увидеть его, и ему уже хочется взять таль-эллангрил в руки; когда он касается талисмана, он начинает заглядывать во все отверстия, и видит там что-то такое, отчего забывает обо всем на свете. Когда в руках у пришельца тальэллангрил, он не может даже моргнуть, не то что повелевать талисманом. Окажись таль-зллангрил у вас в Ганагане, один из Избранных превратился бы в беспомощную куклу!
- А другой вышиб бы нам за это мозги, - резонно возразил Валентин. - Очень хорошо, Бранбо, что вы начали именно с последнего хранилища!
- Против двух Избранных таль-эллангрил бессилен, - сказал Талион. - Но против одного Серого... Подумать только, он три года ждал этой минуты!
- Кто, Серый? - не понял Валентин.
- Таль-эллангрил, - пояснил Талион. - Талисманы такой силы имеют собственную волю. Я думаю, таль-эллангрил просто не показывался нам все эти годы.
Талисманы? Имеют собственную волю?! Валентин почесал за ухом. Час от часу не легче. Что же там у него такое внутри, у этого тальэллангрила? Впрочем, это можно будет узнать и после обеда.
- Ты думаешь, Талион, - осторожно спросил Валентин, - что тальэллангрил сам решил выступить против Серого?
Талион покачал головой:
- Он позволил нам обнаружить себя. Но против кого он направит свою силу - этого мне знать не дано.
- Кому подбросим, против того направит, - усмехнулся Бранбо. Вон он как у меня в руках дергается, пришельца подманить хочет!
Валентин нахмурился. Таль-эллангрил вызывал у него все большие подозрения.
- Это верно? - спросил он у Талиона. - Если Бранбо поднесет талисман Серому, тот превратится в беспомощную куклу?
Эльф кивнул:
- Да, если нам удастся передать его Серому. Но до этого момента может случиться слишком многое.
- Ну, это уж наша забота, - рассудил Валентин, - чтобы ничего лишнего не случилось. Кто понесет таль-эллангрил?
Бранбо мигом перестал улыбаться. Хаям сжал кулак и погрозил им в пространство. Талион сложил руки на груди.
- Фалер! Ты знаешь, что нам предстоит? - спросил он тихо, словно боясь, что их услышит еще кто-то.
- В общих чертах, - Валентин пожал плечами. - Мы находим Серого, вручаем ему таль-эллангрил, забираем задумавшегося Избранного с собой, потом освобождаем Мануэля и возвращаемся в замок. Потом обедаем.
Хаям одобрительно крякнул.
Талион покачал головой.
- Анхард - самая неприступная крепость в мире. Ее хозяин Избранный, ее охраняет один из семи великих магов - Ваннор Фаррашский. Тысяча отборных Воителей несут неусыпную стражу на ее стенах, поднимающихся над облаками. В Анхард нет иного пути, кроме как по воздуху; сотня самрухаров кружит над крепостью, высматривая чужаков, а восемь Хрустальных глаз готовы послать испепеляющие молнии в любого, кто покажется им хоть немного подозрительным. Эльф опустил глаза, впечатленный собственными же словами. - Мы не сможем попасть в Анхард незамеченными. Для этого хотя бы один из нас должен быть Избранным.
Он взглянул на Валентина исподлобья, явно чего-то ожидая.
Телепортация, подумал Валентин. В принципе... Он поднял глаза к потолку, прикидывая. Вызвать Стеллу, попросить подбросить? Черта с два. Меня еще куда ни шло, но с такой толпой... Да и вообще, с чего я решил, что она отзовется?
Валентин поджал губы: хрен вам, а не телепортация. Думать придется.
Талион выпрямился, и Валентину показалось, что во взгляде эльфа промелькнуло одобрение. Ладно; пусть его. Как же нам в Анхард-то попасть?
Задачка захватывала. Талион описал крепость Серого исчерпывающе, хотя и не со всеми подробностями. Скажем, о такой мелочи, как активная магическая защита стен - они полыхали огнем при первом же прикосновении - он даже не упомянул. Крепость окружал двухкилометровый идеально ровный газон, на котором не смог бы спрятаться даже крот; ночью все восемь Хрустальных Глаз освещали ее окрестности куда лучше дневного солнца. Кроме того, впавший в подлинную паранойю Серый устроил внутри башни целый лабиринт, постоянно перемещая залы, в которых находился, с одного места на другое. Материальчик для башни тоже выбран был еще тот; оперативники как-то отколупнули кусок - операция вошла в историю Сектора как самая длинная и опасная, - так вот, кусок этот выдержал шесть ударов фаерболом, пущенных самим Тангастом. Одним словом, заключил Валентин, кабы я с утра знал, что придется Анхард штурмовать, я бы точно на работу не пошел.
Идеальные условия для геройских подвигов и массовых разрушений. Валентин взглянул на часы - ага, уже девять! Собственно, этого достаточно. Штурм отменяется: за три часа Серого в его катакомбах попросту не найти. Тут надо попроще, поэлегантнее. Привлечь внимание, выманить Серого из башни. Валентин поперхнулся от смеха, представив себе картину: они с Хаямом сидят, попивая пиво, на этой самой английской лужайке, а самрухары, Хрустальные Глаза, потом и сам Ваннор Фаррашский безуспешно питаются схватить непрошеных гостей! Чем не идея? Вот только как обеспечить последний пункт безуспешно?
- Избранные обнаружены, - негромко доложил Максим. Очень вовремя, обрадовался Валентин. Надо будет Анхард тоже как следует рассмотреть.
Он - с некоторым усилием - отвернулся от Бранбо с его тальэллангрилом и подошел к визомону. Действительно, на берегу живописного горного озерка у подножия водопада сидел за уставленным блюдами ковром Георг. Детмар, голый по пояс, сжимал в руках Жезл и корчил страшные рожи, словно мучимый желудочными коликами.
Невольно Валентин подключил слух. Голоса доносились с искажением, сильно мешал грохот водопада.
- Говорю, не мог... Серый! - едва разобрал Валентин крик Детмара.
- Детмар говорит, что тот, кто напал на них в Ганагане, не мог быть Серым, - перевел Максим. Валентин понял, что переоценил свою настройку на визомон: Максим явно слышал и видел все куда четче. Ладно, послушаем в переводе.
- Георг возражает: никто другой не смог бы ждать их в засаде, продолжил Максим синхронный перевод. - Детмар говорит, что как раз Серый, да и любой другой Избранный, не дал бы им уйти живыми.
Валентин увидел, как Детмар повернулся к Георгу спиной и продемонстрировал обугленную до позвоночника рану. Надо же, как я его, подумал Валентин с запоздалым раскаянием.
- Георг спрашивает: тогда кто же это был? Детмар стучит по голове: конечно же, те самые маги, о которых говорил эльф! Причем они действительно умеют вызывать Призрака! Георг, недовольно: и что же теперь делать? кого первым убивать? Детмар - ах черт! приказывает Георгу восстановить блокаду...
Валентин и сам заметил, что Георг хлопнул себя по лбу, и тут же визомон затянула непроглядная рябь. Да, слабовата наша техника против Избранных. И как некстати, мать их! Судя по последней реплике, они вовсе не отказались от планов напасть на Серого!
Похоже, у нас не остается выбора.
- Как видишь, Фалер, - печально произнес Талион, - все было напрасно. Видения Нинель истинны.

Предыдущая страница 13 Следующая страница


Часовой Армагеддона 14

Валентин ничего не ответил. Внезапно навалилась усталость - всетаки двенадцать часов на ногах; захотелось сесть, а еще лучше лечь, и забыться тяжелым сном. Нормальная реакция, отметил Валентин, я-то думал, все уже сделано, а оказывается, еще и не начато. Охо-хо, хорошо эльфу, у него это последний день, отмучается, и все, а мне завтра на работу.
- Найдите Мануэля, Максим, - почти просительно сказал Валентин. Посмотрим, что удалось ему.
Максим кивнул, и пальцы его рук задрожали, повелевая визомону перенестись в Ампер.
- А, провались вы все гномам в отстойник! - внезапно рявкнул Бранбо. - Так и быть, понесу я таль-эллангрил. Вы все равно им пользоваться не умеете...
- Только таль-эллангрил? - фыркнул Хаям. - Мы же собираемся не на пикник, а на Серого! Отчего бы тебе не прихватить еще десяток амулетов из твоих драгоценных запасов?!
Бранбо вскочил, потрясая кулаками:
- Когда-нибудь, Хаям, я заставлю тебя самого перетаскать хотя бы одно хранилище! Да у меня с самого утра все готово! Это тебе не бумагу марать да вино потягивать! Тоже мне, Первый Маршал нашелся! Ты хоть о чем-нибудь можешь догадаться не самым последним?!
- Могу! - Хаям в запальчивости ткнул пальцам в Валентина. - Наш приятель Фалер - пришелец; отчего бы не попробовать на нем твои никому пока не подошедшие талисманы?!
Так, подумал Валентин, скрещивая руки на груди. Началось. За что боролись, на то и напоролись. Был Фалер факиром, будет Фалер талисмановладельцем...
- Это какие такие талисманы?! - надулся Бранбо. - Что ты плетешь?!
Кстати, подумал Валентин, судя по размеру тутошнего визомона, у Бранбо могут найтись занятные штучки. Скажем, "воздушный замок" или легендарный трансмутатор. Или вот для сноса Башни очень подошел бы терраформер, по местному - Земляной Дракон.
- Да хотя бы твоя любимая шкатулка с конфетками, - ухмыльнулся Хаям. - Помнишь, как ты полгода назад с ней носился? Пока Хозяин не запретил, а?
Шкатулка с конфетками? Валентин насторожился. Одна такая шкатулка мне очень хорошо известна!
Бранбо раскрыл рот, уставившись на Хаяма:
- А ведь и правда, - пробормотал он, - Хозяина-то больше нет, то есть Хозяин теперь новый... Сейчас сбегаю!
Не добавив к этому ни слова, он бросил таль-эллангрил на стол и пулей вылетел из операторской. Валентин проводил его недоуменным взглядом - никогда бы не подумал, что этот пожилой толстяк так скор на решения.
И все-таки, что это за шкатулка? Спокойно, приказал себе Валентин; скоро узнаем. А пока - что там у Мануэля?
Максим, уже некоторое время не отрывавший левую руку от Камня Крови, внезапно откинулся в кресле. Губы его плотно сжались, правая рука охватила подлокотник.
- Как он? - спросил Талион негромко.
- Плохо, - коротко ответил Максим. - Воители посчитали его сумасшедшим. Мануэль считает, что на самом деле все еще хуже: кто-то из Смотрящих заинтересован в гибели Серого. Сейчас он в каменном мешке, и непохоже, что в ближайшие часы хоть кто-то вспомнит о его существовании.
Валентин покосился на визомон. Темнота в кристалле была полной; как Максим умудрился разыскать Мануэля только по звуку, оставалось лишь догадываться.
- Почему же его не убили? - встрял Хаям. - Если Смотрящие боятся разоблачения...
- Чтобы предъявить новым хозяевам как доказательство своей преданности, - явно словами Мануэля сказал Максим. - Если же на празднике ничего не произойдет, никто не мешает им предъявить Мануэля и самому Серому.
- Где находится этот каменный мешок? - спросил Валентин. Он все еще не решил, как именно атаковать Анхард, и тянул время. Положение, в которое попал Мануэль, нетрудно было предвидеть; и все-таки сообщение Максима еще больше испортило настроение. Валентин почувствовал нарастающее раздражение; прикрыл глаза - так и есть, веки трясутся как стробоскоп, сейчас бы полежать, расслабиться... Какое там!
Два часа сорок минут. До часа "Ч".
- Приблизительно в ста метрах над уровнем грунта, около геометрического центра башни, - сообщил Мануэль. - Точнее сказать не могу - вокруг в основном монолит, не на что опереться.
Валентин кивнул. Как же иначе, мать-перемать. Ну, Мануэль...
- Максим, - сказал он зло, - передайте Мануэлю, что я считаю его действия преступной самодеятельностью. Он был бы сейчас куда полезнее на свободе...
Максим кашлянул и виновато посмотрел на Валентина.
- Сожалею, - сказал он. - Все, что я могу передать - это да, нет и сигнал опасности.
Валентин усмехнулся:
- Очень кстати. Вряд ли такое сообщение улучшило бы его настроение. Ладно, отбой.
Он отвернулся и сложил руки на груди. Все к тому, что с Серым придется драться всерьез. Но как? Как, черт побери, выманить его из этой долбанной башни? Валентин ломал голову и не находил решения; внутренний голос, спавший в глубине души уже многие годы, прорезался вновь - ничего не получится, у тебя никогда ничего не получается!
Валентин усмехнулся. На моем месте и у Рэмбо не получилось бы. Видимо, придется раскрыться. Раз переговорное кольцо не работает, сесть в Селингари и курс на юго-восток. Часа через полтора долетим. А там пусть Акино сам решает. В конце концов, кто у нас в Эбо главный?
Вот-вот, поддакнул внутренний голос. Сам-то ты ровным счетом ничего не можешь!
- Ну-ка, - послышалось от двери бормотание Бранбо, - ну-ка, что у нас на этот раз...
Валентин поднял глаза. Бранбо тащил в руках продолговатую, по размерам точь-в-точь как дистант от телевизора, коробочку. Верхняя часть ее была прозрачна, давая рассмотреть шесть маленьких белых шариков, лежащих в один ряд точно посередине. С одной стороны коробочка сужалась на конус, и с этой стороны в ней зияла черная круглая дыра. Эдакий шарикомет, подумал Валентин; а еще на детскую головоломку похоже.
- Только осторожно, - предупредил Бранбо, протягивая шкатулку Валентину. - Охватите прямоугольную часть рукой; если почувствуете что-то необычное, кивните и положите талисман сюда. Сразу же, как только почувствуете. Это очень опасная вещь. - Он нехорошо улыбнулся. - Шкатулка Пандоры, слыхали?
Валентин машинально кивнул. Во рту моментально пересохло. Так вот ты какой, северный олень! Ай да Великий Черный; ай да его команда. У нас это четыреста лет поисков по всему Побережью - а тут только в подвал спуститься. Как далеко он обскакал Управление!
Шкатулка Пандоры, которую многие в Эбо считали мифом, принадлежала к тому же редко встречающемуся классу одноразовых талисманов, что и тумнарки. Специалисты по Т-технологиям недолюбливали этот класс талисманов - вплоть до отказа считать их талисманами вообще! - и не без причины. В отличие от обычных, постоянно действующих талисманов одноразовики обладали пренеприятнейшей особенностью полностью исчезать после использования. Понять, как они функционируют, с одного-двух раз нечего было и мечтать; как следствие, Т-теории не могли сказать об этом классе талисманов ничего вразумительного. В описании одноразовиков царствовала средневековая схоластика и массовое цитирование, что особенно дико смотрелось на фоне выверенных математических моделей стандартных Т-теорий.
Но тем не менее одноразовики в Управлении ценили. В практическом плане это было идеальное орудие для агента: компактное, мощное, не обнаруживаемое другими талисманами вплоть до самого момента применения, да к тому же бесследно исчезающее после использования! Поэтому так или иначе, но большая часть поступающих с Побережья одноразовиков оседала не в Музее, не в ЦНИИТ, и даже не в личной коллекции принца Акино, а в спецхранах Управления. Более того, существовало даже несколько групп поисковиков, специализирующихся на обнаружении и вывозе в Эбо особо известных одноразовых талисманов. В частности, вот этой самой мифической Шкатулки Пандоры.
Первые упоминания о ней восходили еще к временам предмагов. Чтото вроде того, что "Гаррэль Ахромир супротив монстров всякий раз новых сотворил шкатулку, коя на них всякий раз новый же мор напускала. И было в ней двенадцать бледных шаров, имя которым Смерть". С годами количество шаров постоянно уменьшалось.
Валентин еще раз посмотрел на талисман, который Бранбо попрежнему протягивал ему рукоятью от себя. Действительно, шесть шариков располагалось в ближней к конусу половине. Темное цилиндрическое углубление, тянувшееся вдоль всей шкатулки, было наполовину пустым.
Одним таким шариком, припомнил Валентин, если, конечно, верить "Летописям подземелий", вся Поднебесная была навсегда закрыта для доступа живых существ. Кажется, еще два шарика были использованы в исторические времена; однако информации об этом в архивах Управления не имелось. Наличествовал лишь совет самого Акино - искать Шкатулку, не считаясь с затратами.
И еще по Управлению ходили упорные слухи, что при падении Блистающего Града не обошлось без шкатулки. А ведь оборонял Град прообраз современного Эбо - сам Акино! При всех регалиях и не то что могучем - Великом талисмане!
Валентин сглотнул слюну. Уговаривая себя - может, это и не та шкатулка, мало ли что, - протянул руку. Талисман скользнул в его ладонь, гладкий, приятный на ощупь. Сердце Валентина замерло, голова закружилась: талисман заработал. Правая рука слегка напряглась, мелкая дрожь поднялась по ней к плечу, комната поплыла перед глазами - и тут же все вернулось в норму.
Все было как в тот раз, десять лет назад, когда он впервые надел Обруч. Валентин ощутил себя заново родившимся. Полутемная операторская высветилась до трещинки в стене, до пылинки на визомоне; объем ее Валентин чувствовал своим телом, стало слышно, как прерывисто дышит Бранбо, как дрожат его ноги, и Валентин понял, что завхоз ждет результата проверки, боясь даже пошевелиться.
Шкатулка слегка подрагивала в руке, словно говоря: не бойся, мы вместе, ты знаешь, на что я способна! Валентин кивнул в ответ - да, теперь он знал это, зная так же хорошо, как и то, как именно был повержен Блистающий Град. Неудивительно, что принц повелел найти Шкатулку любой ценой.
Шарики в шкатулке назывались совсем не "Смерть"; скорее, имя им было "Все что угодно". И Шкатулка помнила, как однажды она даровала своему повелителю неуязвимость даже от талисмана самого принца.
Пусть даже только на один день.
Вот так-то, подумал Валентин, уже зная, что сделает дальше. Опять повезло. Ведь сам-то я ничегошеньки не могу.

Глава 13

Бог глядит, что дело плохо, и кричит: "Пусти! Пусти!"
Валентин облизнул губы, неопределенно хмыкнул и сунул шкатулку за пояс.
Не сговариваясь, Бранбо, Талион и даже Хаям отступили на шаг. Валентин оглядел их испуганные физиономии и пожал плечами:
- Действительно, талисман, - сказал он как можно небрежнее. - Я бы даже сказал, очень подходящий для нашего дела талисман.
- Так ты и на самом деле пришелец? - спросил Талион. Валентин кивнул.
- Ха! Что я говорил?! - Хаям хлопнул в ладоши. - Мой приятель Фалер это вам не кто-нибудь! Жаль, у нас нет ни одного Великого талисмана!
- Не жаль, - пробормотал Бранбо, по-прежнему трясясь от страха. Совсем не жаль.
- Наверное, в книгах говорится, что шкатулка приносит смерть? сообразил Валентин. - В общем, это не совсем так. Мы используем ее по-другому.
- Это как еще - по-другому? - буркнул Бранбо.
- Шкатулка сделает нас неуязвимыми, даже от ударов Серого, пояснил Валентин. - Под ее прикрытием мы беспрепятственно опустимся на вершину Анхарда и спокойно пройдем в гости к Серому. Возможно, нам даже не понадобится никого убивать.
Бранбо с сомнением покачал головой.
- А дальше? - спросил Талион. - Что ты сделаешь с перемещающимися залами? Что, если Серый не захочет принять нас?
Валентин усмехнулся:
- Захочет. Даже он должен понимать, что такое Шкатулка Пандоры.
Талион приоткрыл рот. Замысел Валентина открылся ему во всей беспощадной простоте.
- Жаль, что я не пришелец! - воскликнул Хаям. - Все равно, клянусь Емаем, я должен увидеть все своими глазами! Ведь талисману все равно, сколько человек защищать?
Валентин развел руками:
- Ну, раз уж ты просишь... по старой дружбе...
- Отлично! - просиял Хаям. - Бедняжка Нинель! Проспит все самое интересное!
- Она уже видела все это несколько раз, - прервал его Талион. Не будем более тратить время на пустые разговоры; пора исполнить наш долг.
Хаям заметно поскучнел и подошел к Бранбо. Толкнув его в бок, он вполголоса попросил:.
- Слушай, дай и мне какой-нибудь амулет! Все-таки в бой идем.
- Не дам, - отрезал Бранбо с неожиданной решительностью. - Еще убьешь кого-нибудь!
Хаям скорчил недовольную гримасу и отошел в сторону, где и встал, скрестив руки на груди. Валентин еще раз обменялся ощущениями со Шкатулкой - да, она могла защитить куда большее количество людей и драконов, чем он мог ей предложить. Значит, можно отправляться.
- Максим, - распорядился Валентин напоследок. - Эти местные ученики... они в состоянии приготовить обед?
- Трое из них специализируются на кулинарной магии, - без тени улыбки ответил Максим. - В котором часу и на сколько персон?
- Серого кормить не будем, - решил Валентин. - На семерых. Через два часа. Ну и... - Валентин опустил глаза. - Если мы не вернемся, хотя бы допейте все вино в замке. Чтоб не досталось врагу.
Максим кивнул, ничего не ответив. Валентин почувствовал себя не в своей тарелке - вроде бы все правильно, тальменов нужно остановить, да и Мануэля бросать нельзя - но все-таки... Ведь рискую-то я не только своей персоной, если что, всем достанется. Может быть, всетаки слетать в Эбо?
Валентин покачал головой. Не успеть. Не долететь - объяснить. Ланда ведь тоже догадывается, что произойдет в Ампере - и что толку? Принц не будет вмешиваться без полной уверенности, а наши, из Управления... Валентин махнул рукой. На их месте я бы считал точно так же: ну, будет Т-буря, ну так запишем параметры, снимем Тдиаграммы! Нам же лучше! А что там пол-Побережья накроется, так это еще бабушка надвое сказала.
Валентина пробрал озноб. Неожиданно он сообразил, что происходящее на Побережье значит для него несколько больше, чем раньше. Это больше не был интересный фильм в жанре "фэнтези"; получив в неожиданное наследство целый замок, Валентин не желал его терять. Но ведь дома-то все осталось по-прежнему!
- Поехали, - сказал Валентин Талиону.
Талион вновь открыл проход. Селингари, уже привыкший к сегодняшним разъездам, мгновенно погасил пламя. Валентин первым ступил на борт своего дракона; Талион, Бранбо и Хаям молча последовали за ним.
Спустя минуту все четверо уже летели над зеленым морем Онгерского леса, на юго-запад, к новой столице Фарингии - Амперу Великому.
Валентин еще раз сосредоточился на своих ощущениях. Сейчас, перед самым финальным боем, получив трехминутную передышку, он смог наконец ощутить, как далеко от обычной рутинной работы занесла его нелегкая. Впрочем, все еще можно повернуть назад, подумал Валентин. Кто я такой, чтобы решать судьбу целой страны?
Валентин покачал головой. Нет. Слишком поздно, я никогда не прощу себе отступления. Даже если в Ампере вместо вселенской катастрофы случится всего лишь еще одна Гельвеция. Непохоже, чтобы кто-то кроме меня смог остановить тальменов. Быть может, мне так на роду написано - спасать мирное население от талисманных бурь.
Лес разорвался на мелкие клочья, внизу замелькали прямоугольники возделанных полей, а на далеком с такой высоты горизонте появилась и стала стремительно приближаться Черная Башня - Анхард.
Ампер лежал в ее тени, как дорогой ковер у ног владыки. Отсюда, с десяти, а то и более километров, Анхард выглядел троном, на который Серый взошел, чтобы править всем миром. Казалось бы, чего проще, с могучим-то талисманом? Но вот уже несколько лет вся мощь талисмана была направлена против собственной же страны, у которой пришлось отнять даже ее мертвецов. Валентин покачал головой - каким же идиотом надо быть, чтобы продолжать упорствовать в заблуждении, будто власть основывается на силе. А впрочем, и на Земле всегда хватало охотников посидеть на штыках; долговечность такого правления определяется выдубленностью задницы. У Серого, надо полагать, с этим все в порядке.
- Прямо на крышу? - нервно спросил Хаям. Валентин хлопнул себя по лбу. Отсюда уже видны были черные точки кружащих у Башни самрухаров - гигантских птиц, способных нести на себе не только человека, но и гигантский, заряженный заколдованной стрелой самострел. Еще немного, и дракон влетел бы в это облако безо всякой защиты...
Валентин вытащил шкатулку. Дрожь мягко охватила правую руку. Ну, подруга, давай. До самого вечера, на меня, моих друзей и этого дракона, полную защиту от всего, что только можно себе представить. Сможешь?
Шкатулка засветилась зеленым, шарики затряслись в своих гнездах. Один из них мягко выскользнул наружу, издав чмокающий звук. Валентин наблюдал за Шкатулкой с напряженным вниманием; если что-то пойдет не так, еще не поздно дать деру. Тогда путь один - домой, в Эбо.
Валентин почти хотел, чтобы у Шкатулки ничего не получилось.
Шарик повис в воздухе, затем стал расти, одновременно становясь все более прозрачным и бесплотным. Когда его едва видимая поверхность коснулась лица Валентина, он почувствовал лишь легкое дуновение холодного воздуха - и больше ничего. А затем шарик раздулся за пределы дракона, и исчез, оставив лишь приятное ощущение безопасности, сродни тому, которое испытываешь в компьютерных игрушках.
Сработала, подумал Валентин с облегчением. Что ж я, дурак, на тысячу лет защиты не попросил? Впрочем, еще успею.
Размышления Валентина прервал Хаям:
- Отличный залп! - вскричал он, указывая вперед.
Валентин посмотрел на Анхард и увидел, что самрухары выстроились в образцовый боевой порядок - полусферу из доброй сотни птиц, центром которой являлся Селингари. И от каждой из птиц к огненному дракону летела маленькая - издалека - стрела, несущая мгновенную смерть всему живому. Ну, Шкатулка, подумал Валентин, то-то будет прикол...
Додумать он не успел. Дракон слегка дрогнул, словно поежился, и стрелы, мелькнув перед самым носом, пропали начисто. Будто их и не было, поразился Валентин и оглянулся назад - оп-па! Промахнулись?! Все?!
Стрелы улетали вдаль, пройдя, мимо - а если уж быть совсем точным, то прямо сквозь дракона, защищенного легендарным талисманом. Улетая, они казались совершенно безобидными, и даже облачка взрывов, усеявшие землю там, где они наконец прервали полет, выглядели маленькими и несерьезными.
А Селингари все так же летел вперед, не снижая скорости. Самрухары сумели перестроиться в новую фигуру атаки. Теперь они окружили дракона со всех сторон и дали второй залп.
На этот раз Селингари дрожал несколько секунд. Валентин почти ощутил, как сквозь него пролетает чуждая магия - но для глаз все выглядело как обычно: стрелы приближались, терялись из виду и снова появлялись, но уже с другой стороны, там, откуда в свою очередь стреляли другие крылатые всадники.
Валентин невольно вскрикнул, когда первая стрела попала в цель.
Еще мгновение назад самрухар, раскинув крылья в планирующем полете, скользил вперед за безнадежно обогнавшим его Селингари - и вдруг пролетавшая мимо стрела расцвела искрящимся облаком взрыва. В тот же миг самрухар из черного стал алым, крылья его распались на бурые лохмотья; самрухар завис в воздухе уже не птицей, а бесформенной массой перьев, костей и сухожилий, слепленных вместе кровавой слизью - и начал медленно падать вниз, оставив за собой облако черных перьев.
А ведь стрела разорвалась метрах в двадцати от него, подумал Валентин. По спине пробежал холодок - сунься мы сюда без Шкатулки...
- Они перебили друг друга, - изумленно произнес Талион. Шкатулка знает секрет победы без боя!
Валентин огляделся, и ему стало совсем худо. Ни одного - он повертел головой, чувствуя, как озноб пробивает его до костей - нет, ни одного из сотен самрухаров не осталось в воздухе! Только редкие облачка перьев да темные точки, падающие к земле.
И ведь это только начало, первая линия обороны. Валентин затряс головой - проклятье, кого же Серый ждал в гости, раз так вооружил охрану?
Селингари беспрепятственно подлетел к башне и опустился на ее плоскую крышу, подозрительно напоминавшую ровную поверхность Ганагана.
Восемь молний ударили одновременно, заставив Валентина зажмуриться.
Открывать глаза он не спешил. Все было слишком очевидно.
- Никого не осталось, - прокомментировал Бранбо. - Хозяин знал, что делал, когда запретил мне исследовать эту шкатулку.
Валентин открыл глаза. Молнии, исторгнутые магическими конденсаторами, или, по местному, Хрустальными Глазами, очистили поверхность крыши от всего, что там находилось. Местами еще дымились какие-то подозрительные влажные пятна, но в целом вокруг было так же безлюдно, как совсем недавно - в Ганагане.
Сами Хрустальные Глаза, оплавленные, покрытые копотью, уже вряд ли способны были повторить совершенную глупость.
Валентин посмотрел на своих соратников, те в свою очередь посмотрели на него. Ну, что теперь?!
Валентин вспомнил, что должен делать командир: не оставлять солдатам ни минуты свободного времени. А то еще думать начнут.
- Талион, - оказал он строго, - ты должен знать, как войти в Башню.
- Вход перед нами, - ответил Талион, указывая на темный провал, находившийся метрах в тридцати слева курсу. - Но Серый в любое мгновение может закрыть его навсегда.
- Для этого он сначала должен узнать, что мы пришли, а когда он это узнает, он сам выскочит нам навстречу, - возразил Валентин, делая шаг вперед. Селингари распахнул проход. Валентин замер, ошарашенный пахнувшим в лицо жаром. Солнце, немилосердно палившее с неба, раскалило черный камень крыши. Воздух дрожал, живо напомнив Валентину родные Жгучие Пески. Ну и погодка, подумал он, обливаясь потом; а ведь только десять утра!
Еще минуту назад Валентин собирался просто подождать Серого на крыше Анхарда; но сейчас ему захотелось совершать великие подвиги в более прохладном месте.
- За мной! - скомандовал Валентин, быстрым шагом направляясь к провалу.
Парадный вход - он же и выход - Анхарда больше всего походил на амфитеатр, утопленный в километровой толще Башни. На месте сцены зиял уходивший вниз на сотни метров вентиляционный колодец, откуда веяло заветной прохладой; оттуда же, в шесть рядов, ощетинившись самострелами, поднималась по широкой винтовой галерее бесконечная череда Воителей. Валентин попытался проследить, откуда вытекает эта красно-белая людская река, но горизонтальные галереи были скрыты многочисленными колоннадами, навесами и прочими украшениями, делавшими каждый этаж колодца непохожим на все остальные.
Командир передового отряда заметил непрошеных гостей, и издал вопль - то ли "товсь", то ли "пли". Валентин отшатнулся - туча стрел полетела, казалось, прямо в него. Мгновением позже стрелы исчезли, не причинив его небольшому отряду никакого вреда.
Валентин пожал плечами и несколько нервно двинулся вниз по винтовой галерее. Талион, Хаям и Бранбо шли следом, вперед никто не забегал.
Воители успели дать еще три залпа; потом, сообразив, что это бесполезно, подались назад. Офицер завопил что-то совсем непонятное; Валентину показалось, что он пытается воодушевить стрелков на рукопашный бой.
Такой момент грешно было упускать. Валентин собрался с силами, поднял левую руку и медленно согнул средний и безымянный пальцы. Не успел он довести знак до конца, как невидимый вихрь ударил по столпившейся внизу солдатне, сбросив в колодец офицера и еще десяток стоявших рядом, повалил большую часть передового отряда. Валентин невольно покосился на Талиона; тот кивнул и сунул руку за пазуху.
Снизу вновь полетели стрелы; затем группа наиболее отчаянных Воителей бросилась вперед, кто с копьями, а кто с тонкими, похожими на самурайские, мечами. Валентин, не сбавляя темпа, шагал им навстречу, держа уже сложенный знак наготове.
На что они надеются, думал он, глядя в искаженные лица бегущих навстречу. Потные, грязные, в легких парадных кольчугах, понятия не имеющие о правильной тактике боя в закрытых помещениях - нелепые жертвы досадного совпадения. Вот один из солдат - пузатый великан, минимум на голову выше Валентина, - остановился, поднатужился и с воплем метнул копье. Валентин проследил его траекторию - великан попал куда целился, копье вошло прямо в грудь Талиона и исчезло из виду, чтобы мгновением спустя зазвенеть далеко позади эльфа.
Талион слегка наклонил голову и вскинул руку. Облако серого тумана окутало нападавших, и они повалились на землю, натыкаясь на копья и мечи своих же товарищей. Валентин поморщился - он шел, не останавливаясь, и сейчас нога зацепилась за торчащую из чьей-то спины стрелу. Снизу стреляли куда попало, и поражали своих. Воители, как же...
Талион еще раз вскинул руку. Новый вихрь пронесся по рядам защитников, еще более сильный, чем первый, послышались крики боли и ужаса - сотня первых солдат оказалась отброшена шагов на сорок, на копья задних рядов. Внизу нарастала паника, которую некому было предотвратить.
Видимо, надо добавить, подумал Валентин. Если они побегут, жертв будет куда меньше.
Он шире развел указательный палец и мизинец, конфигурируя подходящую частоту. Толпа внизу - уже не войско, а именно толпа застыла в ожидании удара, заклинание уже действовало, вселяя страх в сердца самых отважных. Валентин зачерпнул еще энергии - после пальбы Талиона вокруг ее было хоть отбавляй - и ударил.
Это была обычная "коза", усиленная инфразвуковыми обертонами. Валентин взял широко, не мелочась, боль и затемняющий сознание ужас охватил почти всех, попавших в сектор обстрела - больше половины войска, кому-то могло показаться, что колдун поджег его одежду, ктото ощутил летящий прямо в него смертоносный вихрь, у кого-то просто опорожнился кишечник. Заклинание оставляло простор для фантазии. Валентин опустил руку и двинулся дальше, с любопытством ожидая, что же будет дальше.
На то, чтобы принять решение, повернуться и побежать, Воителям потребовалось некоторое время. Валентин мог бы при желании дотянуться до спин последних бегущих. В отличие от чистого поля, спасаться бегством на винтовой галерее было совсем непросто. Глядя на царившую внизу давку, Валентин покачал головой. Серый явно не тренировал свою гвардию в самом важном маневре - отступлении.
Ужас катился шагах в тридцати впереди Валентина. Никто уже и не думал стрелять, Воители наконец поняли, с кем столкнулись, и тут и там слышались вопли: "Маги! маги! Где Ваннор?!".
- Действительно, - Валентин покосился на Талиона, - а где же Ваннор?! Куда подевалось магическое прикрытие?!
- Ваннор никогда не нападает, не изучив противника, - ответил Талион, напряженно вглядываясь в темные глубины уходящего вниз колодца. - Ты уверен, что Шкатулка сможет защитите нас от магии так же легко, как от стрел и копий?
- Уверен, - махнул рукой Валентин. В душу его закралось сомнение: что, если Серый проигнорирует нападение? Где его искать в километровой-то башне?!
Огненный шар ударил сверху, неожиданно, резко, подобно вспыхнувшему лучу прожектора. Ударил, оплавляя камень, и растаял в воздухе, не причинив ни малейшего вреда. Валентин перевел дух. Разноцветные пятна все еще кружились перед глазами. Вот и Ваннор, понял он, а я-то думал, что мой фаербол в Ганагане получился чересчур большим.
Талион издал пронзительный вопль и припал на одно колено, выбросив вперед и вверх руку, точно поражая невидимого противника выпадом рапиры. Ранен он, что ли, подумал Валентин; хотя нет, скорее, это такая древняя эльфийская магия.
Сверху раздался громовой хохот, а затем колодец наполнил Голос. Именно Голос, с большой буквы, - точно усиленный невидимой акустикой, он заставил вибрировать грудную клетку и живот, и пробирал до костей.
- Вы достигли места своей смерти, - возвестил Голос, с которым трудно было спорить, так он гремел и перекатывался в тесном пространстве. - Талион, тебе никогда не стать гроссмейстером! Хаям, тебе лучше было бы оставаться Сказителем, для героя сказаний ты слишком смертен! Не стоит открывать сумку, Бранбо - там нет ничего, что может причинить мне вред! А ты, Фалер, хоть и не так прост, как пытался казаться все эти годы, сейчас на своей шкуре почувствуешь, какая пропасть лежит между гроссмейстером и магом-самоучкой!
Валентин покрутил головой, подстроил зрение: солнце освещало лишь узкий клин с одной из сторон колодца, а темный камень стен почти не отражал света, - и разглядел на галерее двумя пролетами выше маленького пузатого человечка, предусмотрительно прячущегося за колонной. Только что произнесенные им слова были ничем иным, как официальным вызовом на магическую дуэль; Валентин притормозил, разрываясь между необходимостью топать дальше и нестерпимым желанием увидеть наконец, как это происходит по всем правилам.
- Ваннор! - ударился в стены ответный голос, звучавший немногим тише - Валентин посмотрел на Талиона с уважением. - Ты не в силах причинить нам вреда, и потому дуэль с тобой покрыла бы нас позором...
Ну, не всех, не всех, не преминул отметить Валентин.
- А потому прошу тебя - уйди с миром, и не далее как вечером, под Скалой Отчаяния, я готов померяться с тобою силами один на один!
Ответом Талиону послужил уже знакомый хохот. Фаерболы посыпались как горох; Валентин заметил, что Хаям вздрагивает при каждой вспышке и уже едва передвигает ноги, втянув голову в плечи. Продвигаться дальше в таких условиях было достаточно неприятно.
Валентин остановился и повернулся в сторону Ваннора. Он уже прикинул, что тратить вторую монету на распоясавшегося мага будет слишком жирно, и решил снять его с галереи обыкновенной "перчаткой", слегка усиленной "липучкой" и "падучей". Однако и на этот раз его опередили.
- Откуда он взял, что там ничего нет? - пробормотал Бранбо, засовывая руку в свою заплечную котомку - для чего ему пришлось изогнуться в три погибели. - Вот, например, специально для любителей фаерболов!
В руке его мелькнула плоская коробочка, которую Бранбо тут же швырнул на пол с таким расчетом, чтобы она ударилась о камень как раз у самых перил. Из коробочки с хлопком вылетел белый порошок, испустивший клуб дыма, в который и врезался очередной ванноровский фаербол. Мгновением спустя сверху полыхнуло, да так, что предыдущие вспышки показались баловством.

Предыдущая страница 14 Следующая страница


15 Сергей Щеглов

Белый дым слегка развеялся, но продолжал прикрывать Валентин и его спутников. Посмотрев вверх, Валентин отметил, что от колонны, за которой прятался Ваннор, осталась только узкая оплавленная стойка, за которое не поместился бы и дистрофик. Самого гроссмейстера там, естественно, уже не было; и громовой голос не спешил доложить о его оценке мастерства незваных гостей.
Неужели мы его того, подумал Валентин. Пожал плечами - а, после разберемся, - и повернулся, чтобы идти дальше. Кстати, пора уже Обруч включать, должен же кто-то из Воителей знать, как попасть к Серому с докладом...
Ваннор стоял перед ним собственной персоной - маленький, кругленький, в еще дымящейся зеленой мантии, да точнее сказать, даже и не стоял, а висел в полуметре над полом, и нехорошо улыбался. И несло от него силой ничуть не меньшей, чем от Великого Черного. Валентин сглотнул, справляясь с внезапно подступившей тошнотой.
Конечно, сейчас, после всего пережитого, падать на колени и целовать ножки Ваннору Валентин не стал. Но ощущение собственного бессилия сделало ноги ватными, а язык - шершавым.
Ваннор цепко обежал глазами всю валентинову команду, и улыбка исчезла с его лица. Сообразил, что на нас ни одной подпалины нет, догадался Валентин. Сила силой, а со Шкатулкой шутки плохи. Вот только как же нам от него избавиться? Гроссмейстер все-таки.
Затея с усовершенствованной "перчаткой" теперь казалась Валентину детским лепетом. Тут нужно что-нибудь эдакое...
- Значит, говоришь, нет ничего? - прошипел Бранбо, снова засовывая руку в мешок. - А что ты на это скажешь?!
Ваннор сделал движение, очевидно, пытаясь помешать Бранбо, но рука его замерла на полпути. Валентин ощутил слева взрыв магической энергии, из-под плаща Талиона полыхнуло желтым. Как бы то ни было, Ваннор не успел. Бранбо беспрепятственно извлек из мешка очередную штуковину и бросил ее Ваннору - как будто зажигалку или открывашку для бутылок.
Валентин обмер. Эту штуковину он узнал сразу.
Граната Ф1, именуемая также лимонкой.
Взрыв ухнул мгновенно, не дав Валентину даже броситься на землю и закрыть голову руками - что, учитывая каменистый пол, вряд ли прошло бы бесследно для физиономии.
Пол под ногами закачался, воздух на мгновение потерял прозрачность. Но Шкатулка выручила и на этот раз - Валентин даже не оглох. Осколки, подобно молниям и стрелам, прошли сквозь него и его товарищей, не причинив им ни малейшего вреда.
Ваннору повезло меньше. Голова мага откатилась метров на двадцать вниз и уткнулась в перила, злобно вращая глазами; кровавое месиво из костей пополам с зеленой мантией забрызгало пол в радиусе нескольких метров; оторванная рука, валявшаяся у внешней стены галереи, шевельнула пальцами перед тем как рассыпаться в прах.
Это не Ф1, подумал Валентин, это черт знает что... Он попытался что-то сказать, но губы тряслись слишком сильно. Валентин даже протянул руку к нагрудному карману, нащупал заветную ампулу; потом сделал глубокий вдох - и только тут его отпустило. Не та подготовка для таких сюрпризов; зарядку надо по утрам делать... Что же еще есть у Бранбо в котомке?!
- То-то же, кретин! - буркнул Бранбо, потирая руки. - Пошли, он теперь себя до вечера не соберет.
Валентин поежился. Даже после этого Ваннор еще жил; его лицо корежили ужасные гримасы, а губы пытались выдавить какие-то слова. Гроссмейстерское звание давалось не столько за магические способности, сколько за способность выжить после чего угодно. Интересно, подумал Валентин, а если бы меня - гранатой? Ох, хорошо, что я не гроссмейстер!
- Бранбо, - сказал Валентин, - дайте-ка мне вашу сумку...
Бранбо скорчил недовольную гримасу, однако рюкзак снял и отдал. Внутри обнаружились еще три гранаты - Валентин не смог сдержать дрожь в руках - а также кусок полупрозрачной материи и разноцветная палочка, напоминающая карандаш.
- Что это? - спросил Валентин, указывая на последние предметы.
- Амулеты из Восточных пределов, - Бранбо вцепился в рюкзак со своей стороны и ощутимо потянул его на себя. - Против бестелесных противников - покрывало Алленора, а Жезл Четырех Лун - помогает повелевать камнями. Отдайте, все равно только я умею с ними обращаться!
- С ними - конечно, - кивнул Валентин, осторожно перегружая гранаты себе во второй, до сих пор пустовавший кошель. - А вот это я у вас заберу. Шкатулка на такие штуки не рассчитана...
Лицо Бранбо вытянулось. Кажется, почтенный завхоз только сейчас понял, какой опасности подвергался.
- Вообще, откуда у вас это?! - спросил Валентин, похлопав себя по надежно зашнурованному кошельку.
- Великий Черный, - смутился Бранбо. - Он вынес это с поля боя между Шертором и Гамбаррой...
Понятно, кивнул Валентин. Еще один отголосок той нелепой истории. Слава богу, дожди из танков выпадают на Панге не каждый день.
- Фалер, - послышался негромкий голос Талиона. - А вот и он сам!
Валентин повернулся, сосредоточив все усилия на том, чтобы не раскрыть рот.
Габриэль Серый Воитель, владыка половины мира, таки соизволил появиться перед ним собственной персоной. А Валентин, все еще держась одной рукой за сумку Бранбо, напрочь забыл, где же проклятый завхоз держит свой пресловутый таль-эллангрил.
Валентин невольно скосил глаза - нет, в сумке точно нема, и не должно быть - Бранбо постоянно держал таль-эллангрил в руках. Куда же он его засунул, когда гранату кидал?
Валентин наконец сообразил, что перед ним - сам Серый, и отпустил сумку. Бранбо обеими руками притянул ее к животу, будто Серый явился сюда с целью ограбления. Хаям буквально зашатался из стороны в сторону - то ли от страха, то ли от благоговения - но Валентин заметил, что с каждым шатанием сказитель приближается к Серому, заходя слева. Талион шагнул вперед и встал рядом с Валентином. Серый молча смотрел на Валентина; проследив направление его взгляда, Валентин уточнил: Серый смотрел на шкатулку. Вот уж не ожидал такой эрудиции от палача Ганагана...
- Вы хорошо подготовились, - кивнул Серый, закончив разглядывать Шкатулку. Он скрестил руки на груди и гордо вскинул голову. Внезапно поднявшийся ветерок отбросил за спину его длинные светлые волосы. Валентин отметил, что кровавые ошметки Ваннора исчезли с пола, равно как и голова неудачливого гроссмейстера. Серый работал со своим талисманом куда толковее Георга и Детмара вместе взятых. - Ну хорошо, я перед вами. Что дальше?
Валентин с трудом сдержал улыбку - абсолютно неуместную, но тем не менее... Я-то думал, что Бранбо, едва завидев Серого, пустит в ход таль-эллангрил; а теперь что? может, извиниться и уйти?
- Мануэль, - негромко сказал Талион, обращаясь скорее к Валентину, чем к Серому.
Ах да, Мануэль! Валентин едва не хлопнул себя по лбу.
- Ваши Воители, коллега Габриэль, - заговорил он неожиданным для самого себя приятельским тоном, - час назад арестовали и спрятали в Башне одного моего знакомого. Как видите, мы можем ощутимо испортить вам праздник, - Валентин указал на заваленные трупами террасы, - это ведь только так, разминка... - Валентин многозначительно похлопал по Шкатулке. - Может быть, вас заинтересует сделка? Мой приятель в обмен на тишину и спокойствие?
Серый криво усмехнулся:
- И только-то? Ты потратил один из шести шариков, чтобы спасти одного жалкого смертного? - Серый покачал головой, а потом вдруг посмотрел на Валентина с пониманием. - Этот Мануэль - пришелец?
Валентин машинально кивнул, уже сознавая, что совершает ошибку. Серый с самого начала принял приятельский тон; в отличие от Георга и Детмара, он говорил с Валентином и его командой как с равными. И это было плохо. Все, что Валентин знал о Сером, говорило - такого заносчивого и одержимого тальмена Панга еще не видывала. Его показная готовность к переговорам не могла быть ничем, кроме военной хитрости. Серый готовил какую-то ловушку, это было совершенно очевидно; но какую именно?!
Серый усмехнулся:
- И наверняка у тебя уже припасен для него талисман? - Он Валентин чуть рот не раскрыл - еле заметно подмигнул левым глазом. Ну что ж, сделка, - он сделал паузу, внимательно оглядев своих противников, - сделка меня заинтересует. Пойдемте в кабинет и обсудим детали.
Не дав Валентину опомнится, Серый раскрыл в ближайшей стене светящийся голубоватый портал и спокойно, в полной уверенности, что непрошеные гости тут же последуют за ним, скрылся за его туманной поверхностью.
Ловушка, подумал Валентин, вне всякого сомнения, ловушка. Но что делать? Стоять здесь столбом? Он решил, что другого выхода, кроме как последовать за Серым, у него просто нет.
- Бранбо, - начал было Валентин, желая выяснить судьбу тальэллангрила. Бранбо скорчил рожу, означавшую "Молчи! Молчи!", и указал на Хаяма. Тот слегка распахнул полы своего кафтана, показав Валентину таль-эллангрил, каким-то образом закрепленный под одеждой на манер подмышечной кобуры.
Ага, так у них все схвачено, сообразил Валентин. Вон зачем Хаям подбирался к Серому; каких-то секунд не хватило. Ну, тогда вперед!
Валентин шагнул вперед и пересек голубую границу портала. В ту же секунду он замер. Одна нога здесь - другая там. Что, если Серый закроет портал сразу за мной?
Видимо, та же мысль пришла в голову и остальным. Осторожно отодвинув Валентина, мимо него внутрь скользнул Талион, за ним Бранбо и Хаям. Валентин, постояв еще секунду и покачав головой черт его знает, на что этот Серый способен! - шагнул в кабинет, искренне надеясь, что шагает именно туда.
Несомненно, при дворе Серого служил дизайнер-пришелец. Валентин оказался в просторном помещении, одновременно представлявшем собой комнату для переговоров, тренажерный зал, пляж с бассейном, кинотеатр, ресторан и стрельбище. Низкий круглый стол окружало шесть широких кресел; в прямоугольном бассейне, освещенном солнечными лучами, плескалась голубая вода; за бассейном из светложелтого песка вырастал белый экран, а вокруг него, на освещенной полосе шириной в несколько метров, располагался десяток шезлонгов.
Серый сидел в одном из переговорных кресел; он уже успел сменить традиционную красно-белую парадную форму на панталоны, короткий камзол в обтяжку и белую кружевную рубашку. Ладно хоть шпагу не нацепил, подумалось Валентину; будто кто-то сомневается в его средневековом происхождении!
Валентин еще раз оглядел помещение - и облизнулся. Здесь находилось еще кое-что, чего он поначалу не рассмотрел. Точнее, еще кое-кто.
Во-первых, из-за одного из шезлонгов, повернутых к столику спиной, выставлялась изящная женская рука; с расслабленных пальцев свисали капельки воды. Матерчатая спинка шезлонга, провиснув под тяжестью невидимой девушки, ничуть не скрывала особенностей ее фигуры - Валентин обвел взглядом плавный изгиб от плеч по спине до самой талии и еще ниже - ни одной складки, ни одной выступающий застежки. Несомненно, девушка сидела в шезлонге совершенно обнаженной. Вот так всегда, подумал Валентин, когда я на работе.
Вторую девушку Валентин разглядел за спиной Габриэля, у сложного сооружения, ведущего свое происхождение от атлетических тренажеров. В серой короткой футболке, сливающейся с фоном, она на секунду выдвинулась из-за высокой прямоугольной стойки, буквально ослепив Валентина белизной своих ног. Мельком взглянув на гостей - Валентин не один производил подробный осмотр помещения - она встала на цыпочки, дотягиваясь до вершины тренажера. При этом футболка совершенно задралась, открывая нижнюю половину круглой попки - чтото звякнуло, падая на пол, и девушка тут наклонилась, разыскивая предмет, и опять же выставляя напоказ свои ноги, но на этот раз в профиль. Валентин тряхнул головой - один раз случайность, два раза совпадение...
- Позвольте вас проводить? - услышал он приятный женский голос совсем рядом с собой. Валентин мигом повернулся - почти вплотную к нему стояли две - две! - похожие друг на друга, как близняшки, блондинки, одетые в одинаковые платья с длинной разрезной юбкой и совершенно открытыми плечами, одна - в черное, другая - в белое. И что окончательно добило Валентина - так это выступающие соски их полускрытых обтягивающей материей грудей, соски, торчащие почти на сантиметр.
- Да-да, - сказал Валентин почти истерически, - проводите.
Он был уничтожен. Только сейчас все безумие этой дурацкой затеи отправиться к Серому безо всякой подготовки - стало ему полностью очевидно. Серый не просто превосходил всех мощью своего талисмана; он оказался бесподобным организатором и интриганом. Подготовить такую встречу за считанные минуты, прошедшие с появления Селингари над Ампером, мог только человек, искушенный во всех тонкостях политических игр. Валентин знал, что не в состоянии противопоставить ему ничего, кроме грубой силы.
Девушка в белом взяла его за руку - от этого мягкого, ласкающего прикосновения Валентина бросило в жар - и подвела к креслу, стоявшему как раз напротив Серого. Валентин сел, впервые обратив внимание на некоторые неудобства своего обтягивающего клоунского костюма. Девушка обворожительно улыбнулась:
- Еще несколько секунд! - и, резко повернувшись, отчего полоски ее юбки взметнулись в воздух, на миг приоткрыв все, что под ней находилось, отошла в сторону. Именно там, в нескольких шагах от стола, Валентин увидел полукруглую стойку, уставленную подносами со всевозможной снедью.
Все, подумал он. Сдаюсь. Будем пить и веселиться, а потом натравим Шкатулку на Георга с Детмаром. Может быть, Серый и палач, но в гостеприимстве ему не откажешь.
Валентин вздрогнул всем телом, последние мысли были слишком правильными, слишком логичными - и слишком играли на руку сидящему напротив Габриэлю. Защищает ли Шкатулка от магического внушения? Если даже могучие талисманы не сумели защитить Георга и Детмара?
Девушка в черном подвела к соседнему креслу Хаяма, глядя на него огромными, влажно блестящими глазами. Хаям выглядел как мартовский кот; Валентин понял, что таль-эллангрил окончательно снят с повестки дня.
Девушка в серой футболке наконец нашла на полу отвалившуюся деталь и издалека помахала Бранбо; тот немедленно двинулся прямиком к ней. Талион спокойно проследовал к своему креслу, но Валентин отметил два коротких взгляда, брошенных им направо, в сторону девушки, по-прежнему сидевшей в шезлонге.
На первый взгляд, констатировал Валентин, он нас сделал, как мальчиков. Но не хвались, на рать едучи.
- Мне кажется, - Валентин подбородком показал на шестое, явно пустовавшее кресло, - что Мануэлю самое время присоединиться к нашей компании. - Он снова положил руку на Шкатулку.
- Немного позже, - кивнул Серый. - Итак, мои условиях: пришелец против шкатулки. Валентин улыбнулся:.
- Не слишком ли много за одного человека?
- За одного Избранного, - сказал Серый, глядя Валентину в глаза. Голос его звучал так уверенно, что Валентин засомневался: а что, если Мануэль и в самом деле... того?
- За одного Избранного - согласен, - ответил он дипломатично, но уже толком не осознавая, что именно говорит, - но я не уверен, что Мануэль - Избранный.
Серый пожал плечами:
- Я не верю, что вы пришли бы сюда за простым пришельцем.
Валентин сжал губы. Все верно. Для тальменов люди - расходный материал. Как эти девушки, например - Серый ни на одну из них даже не посмотрел. И раз я явился сюда со Шкатулкой Пандоры наперевес... Не верит и не поверит, разве что притворится.
Валентин покосился на Хаяма. Девушка в черном сидела рядом с ним, Хаям обнимал ее одной рукой за талию, кафтан его давно распахнулся вместе с рубашкой. Вторую руку сказитель положил девушке на колено и потихоньку задирал юбку. Валентин поморщился - таль-эллангрил висел у Хаяма под мышкой, выставленный теперь на всеобщее обозрение. Было ясно, что Хаям вряд ли успеет пустить его в ход. "Перчаткой" выдернуть? Слишком поздно, Серый наверняка видит то же, что и я...
Валентин перевел взгляд на Талиона. Увы - эльф, поддавшись общему настроению, пялился в сторону шезлонга, из-за которого теперь выставлялась уже не рука, а пара босых ножек и прядь черных волос. Эротическое шоу "после нас хоть потоп".
На Бранбо, пыхтящего где-то в зарослях тренажеров, Валентин и смотреть не стал. Ему стало ясно, что соратники Великого Черного попались в расставленную Серым ловушку: поверили, что здесь идут переговоры. Придется действовать в одиночку.
- У нас, землян двадцатого века, - произнес Валентин задумчиво, надеясь, что это хоть немного отвлечет Серого от того, что он сделает в следующий момент, - странные представления о чести. Мануэль нужен мне независимо от того, Избранный он или нет. Впрочем, в данном случае это не имеет особого значения...
Валентин не смог отказать себе в удовольствии поставить эту замаскированную точку. Еще произнося последние слова, он согнул указательный палец левой руки в крючок и потянулся магическим захватом к лежащему за пазухой у Хаяма таль-эллангрилу. Он почти зацепил его, когда внезапно осознал, что таль-эллангрила, который он видел все это время, больше нет.
В сузившемся внезапно поле зрения Валентин явственно увидел лицо Серого, который должен был находиться совсем в другом месте! Обнажив зубы в хищной улыбке, Серый указал пальцем на стол перед Валентином.
Валентин машинально - а может быть, под влиянием все той же гипнотической магии, - посмотрел вниз. Таль-эллангрил, до которого Валентин так и не смог дотянуться, оказался вдруг прямо перед его глазами, вместе с подносом, уставленным тарелочками с закусками и рюмками с разноцветными напитками. Внутри таль-эллангрила клубился притягательный белый туман, из которого выстреливали маленькие электрические искры.
Что же там такое, подумал Валентин, наклоняясь к таль-эллангрилу, забыв обо всем на свете. Пятиугольное отверстие в талисмане устремилось ему навстречу, распахнувшись от горизонта до горизонта; Валентин увидел далеко внизу светло-зеленые квадраты полей, расчерканные коричневыми нитками дорог, висящие над ними мощные кучевые облака, которых не увидишь на Панге, и синее, чисто земное небо - как мог я забыть его цвет?!
Валентин вцепился в подлокотник кресла и раскрыв глаза уставился в иллюминатор. Самолет закладывал вираж над Демидовском, Валентин узнал знакомый изгиб реки Тойвы, петлями уходящей к горизонту, и бесформенное пятно разросшегося на ее берегах родного города.
Земля, подумал Валентин, невольно вцепляясь одной рукой в запястье второй. Земля, я не сплю!
Таль-эллангрил возвращает на Землю!
Он откинулся в кресле самолета, вдохнул полной грудью и тут же закашлялся, борясь с мгновенно подступившей тошнотой. Воняющий синтетикой воздух самолета показался Валентину отравляющим газом. Десять лет в райских садах Эбо сделали свое дело; Валентин сжал кулаки, чихнул и прикрыл глаза.
Земля!
У Валентина засвербило в носу; изо рта его вырвались странные звуки - то ли смех, то ли приглушенные рыдания. Он и сам не знал, что именно.
Земля. Значит, на Панге я уже умер.
Валентин обхватил голову руками и тихо застонал.

Глава 14

Научи нас видеть Тебя за каждой бедой!
Боль огненной иглой вонзилась в запястье.
Опасность, рефлекторно подумал Валентин. Какого черта, я же умер!
Боль вторично пронзила руку, побежала вверх по предплечью острая, бросающая в пот, обессиливающая. Валентин зажмурился, пережидая приступ.
Боль отпустила, чтобы секунду спустя вернуться - теперь она докатилась до сердца.
Максим, едва не взвыл Валентин. Убью гада! Он дернулся всем телом, устраиваясь в кресле поудобней. В кресле?! Какое там!
Валентин оттолкнулся руками от грязного холодного пола и сел, с трудом разлепляя веки.
- Очухался, - раздался прямо над ухом чей-то голос, хриплый и немного растерянный.
- Вижу, - ответил другой. - Руки держи!
Валентин моргнул, все еще ничего не понимая. Где это я? Перепил вчера?
Он успел разглядеть, что находится в прямоугольной комнате с серым каменным полом, сложенным из отдельных плит, и такими же, но сплошными, стенами. Комната была освещена ярким белым светом, непохожим ни на солнечный, ни на электрический. Прямо перед Валентином комната была пуста, но сзади определенно кто-то находился. Валентин начал подбирать под себя ноги, чтобы встать и выяснить, что происходит, но тут его схватили за руки и грубо повернули лицом к полу.
Валентин поморщился от боли - здоровые мужики, дело знают, - и уставился на лежащий прямо на полу таль-эллангрил.
Значит, это Панга, понял Валентин. Опять на Землю?
Вот уж хрен!
Валентин изо всех сил зажмурился.
- Готов? - спросил первый, хриплый голос.
Второй выматерился - не по-русски, машинально отметил Валентин, и держащие сзади руки пригнули его еще ниже, так, что носом он уперся прямо в талисман.
- Глаза раскрой, сука! - угрожающе произнес второй голос.
И тут же Валентин дернулся от удара - кто-то пнул его в бок, целя в печень.
Вдохнув полной грудью пыльного воздуха, Валентин зажмурился и от души чихнул. После этого в голове наступило некоторое прояснение. Это Анхард, понял Валентин. И я вовсе не умер, просто пялился в таль-эллангрил, а Серый тем временем засадил меня в камеру и приставил гавриков, на случай, если очнусь.
Да, но тогда почему Шкатулка не работает?!
Валентин почувствовал еще один пинок под ребра - на этот раз какой-то вялый, едва ощутимый.
- Ну? - прошипел невидимый голос, и чья-то рука схватила Валентина за волосы. Но опять же, схватить-то схватила, но точно погладила, не более того.
Голос опять начал материться, поминая гномьи связи чьей-то матушки.
Стоп, сказал себе Валентин. А сколько же я здесь в отключке валялся?! Он мигом визуализировал часы. Мать-мать-мать! Одиннадцать двадцать пять по местному! Больше часа псу под хвост!
Валентин застонал, кляня себя последними словами. Попасться в собственную ловушку! Идиот, трижды идиот! Но Серый - как он-то успел догадаться?!
Выкрученные руки рванули вверх. Очевидно, сторожам поведение Валентина нравилось все меньше и меньше. Валентин машинально дернулся - и к своему удивлению легко высвободился из захвата. Странно, подумал он, вставая; они что, ослабели с перепугу?
Валентин ощутил еще два прикосновения - называть это ударами язык не поворачивался - и повернулся к палачам.
Их было трое. Двое все еще пытались схватить Валентина за руки, третий же стоял поодаль, вскинув руку, и в ладони его искрился маленький магический шарик - готовый к удару фаербол.
Один из ближних палачей резко размахнулся и врезал Валентину в челюсть. Валентин почувствовал обычное легкое прикосновение, недоуменно посмотрел на скривившуюся физиономию противника - тот прижал кулак к животу и посерел от боли - и наконец все понял. Шкатулка снова заработала!
Ага, сообразил Валентин. Значит, пока хозяин в отключке, талисман тоже отдыхает? А как же там Хаям с Талионом?!
Валентин даже решить ничего не успел. Руки сработали сами, двое ближних палачей осели на пол. Третий отступил на шаг и нацелил указательный палец Валентину в переносицу.
- Не успеешь, - сказал он, и сполохи магического пламени заискрились в его полураскрытой ладони. - Садись - только медленно и бери в руки талисман. Ну!
Валентин посмотрел на противника. Он был в форме Воителя, в отличие от двоих лежащих на полу. Угрюмое спокойное лицо, черная борода, короткая стрижка. Пальнет, обязательно пальнет, понял Валентин. Ну и пусть палит.
Он усмехнулся и в свою очередь поднял руку. Воитель выстрелил за мгновение до того, как Валентин обозначил свое заклинание. Фаербол размером с футбольный мяч - достаточно, чтобы сжечь человеку голову - ударил точно в переносицу. Валентин уже достаточно привык к защите Шкатулки, чтобы не закрыть глаз.
В лицо пахнуло теплом, но и только. Воитель недовольно нахмурился, и еще больше помрачнел, заметив, что Валентин в свою очередь нацелил фаербол ему в лоб.
- А если я тоже попробую? - с угрозой сказал Валентин. Стрелять он, впрочем, не собирался - Силы было на удивление мало, он несколько секунд потратил на обычный фаербол.
- Ты не можешь... не должен... - забормотал воитель, но без особой уверенности. - Первый Воитель отрезал тебя от магии!
А, так вон оно в чем дело, сообразил Валентин. Нет, Серый далеко не дурак.
Валентин кивнул, прикидывая, как лучше распорядиться тем немногим, что удалось собрать. Лучше всего - перейти на магический метаболизм. Даже этих крох на полчаса хватит, а больше вряд ли понадобится.
Воитель понял, что произошло - глаза расширились, руки сдвинулись в защитный блок - но Валентин был куда быстрее. Он сдвинулся влево, сгруппировался и провел один-единственный удар. Воитель лег рядом с палачами.
Ну вот, подумал Валентин, я снова на свободе. Вот только где именно?
Он машинально пошарил рукой у пояса. Очень странно - оба кошеля висели на своих местах; не было только Шкатулки. Валентин хлопнул себя по нагрудному карману - тоже все на месте. Ничего не понимав, меня что, даже не обыскали?!
Он потянулся, чтобы почесать в затылке, и внезапно вспомнил. Обруч! Он же все еще у меня на голове!
Обруч отозвался приятной теплой волной, прокатившейся от ушей к затылку. Мгновением спустя Валентин активировал свой талисман. Прежде всего - где я?
Воителя, валявшегося у его ног, звали Диллиреш. Сорок минут назад он, лейтенант Внутренней Стражи, поместил в камеру номер семь - ага, подумал Валентин, значит, есть как минимум с первой по шестую! опасного пришельца. Приказ Первого Воителя гласил: не спускать глаз, если очнется, любыми средствами заставить снова посмотреть в тальэллангрил. Если не удастся - убить.
Все сорок минут, пока Валентин мешком валялся на полу, Диллиреш мысленно репетировал свои действия на случай, когда пришелец очнется. Воитель; профессионал.
Валентин откатился к самому началу - когда его еще только втащили в камеру. В сознании Диллиреша мелькнул коридор с рядом камер; на одной из них его мысленный взор задержался чуть дольше, одновременно всплыли слова "еще один пришелец".
Ага, удовлетворенно отметил Валентин. Кажется, я знаю, где искать Мануэля!
Он наклонился к неподвижно лежащему Диллирешу, отстегнул у него с пояса связку ключей и, подумав, приложил руку к его груди. Энергетика у Дилиреша была так себе, на уровне мэтра, но Валентин, сжав губы, вычерпал ее всю без остатка. Немного магии не помешает, решил он.
Закрыв за собой толстенную каменную дверь и приложив к фигурному резному выступу соответствующий ключ - после чего дверь срослась со стенами, будто ее и не было, - Валентин на минуту задумался.
Судя по воспоминаниям Диллиреша, он находился в нижней трети Анхарда, в ярусе Внутренней Стражи. Наверх отсюда можно было попасть по все тому же главному колодцу; но топать двести этажей вверх Валентину пока не хотелось. Знать бы, что произошло после того, как я вырубился! Вот только откуда? Разве что найти Талиона, Хаяма или Бранбо...
Валентин вздохнул. Девять против одного, что несчастного эльфа уже нет в живых. С него вполне сталось бы сразиться с Серым один на один. Все равно же - последний день!
Похоже, сказал себе Валентин, мне придется делать не то, что хочется, а то, что получится.
Он повернулся, пробежал по коридору метров сорок и приложил нужный ключ к выступу в стене, за которым по его расчетам должен был находиться Мануэль. Дверь выступила из стены и бесшумно повернулась; в темной до этого мига камере зажегся свет.
Мануэль лежал в самом центре, на спине, и мирно посапывал. Меньше всего он походил на изможденного пытками узника. Впрочем, присмотревшись, Валентин отметил, что одежда Мануэля подверглась кое-какой обработке: на штанах и куртке не осталось ни единой пуговицы, поясной и наплечный ремни исчезли, и даже карманы были вывернуты наружу да так и оставлены.
- Не выспался? - участливо спросил Валентин, останавливаясь в дверях так, чтобы видеть еще и часть коридора. Мануэль вздрогнул всем телом и осторожно приоткрыл глаза.
- Фалер?! - прошептал он секундой спустя, вскакивая на ноги. Валентин головой повел, так это было ловко проделано. - Откуда вы?
- Из соседней камеры, - улыбнулся Валентин. - У нас осталось всего полчаса, поэтому рассказывайте быстрее.
Мануэлю потребовалось несколько секунд, чтобы прийти в себя. Потом он коротко кивнул:
- Я позволил обнаружить себя патрулю Воителей у городской стены Ампера. Был доставлен в центральные казармы и допрошен в присутствии мага. Первый слой легенды - подготовка к столкновению Серого и Двоих. После этого меня переправили сюда; допрос провел сам Ваннор.
- Ваннор?! - изумился Валентин.
- Ваннор, - подтвердил Мануэль. - Второй слой легенды предотвращение разрушительного поединка с Двумя и перенос его за черту города. После допроса был помещен сюда, где и находился до сих пор. Поскольку на допрос к самому Серому я до сих пор не вызван, предполагаю, что Ваннор ничего ему не докладывал.
- Либо доложил все совсем по-другому, - проговорил Валентин. Ай да Ваннор, какую интригу сплел! А мы его - лимонкой...

Предыдущая страница 15 Следующая страница


Часовой Армагеддона 16

- В любом случае, - заключил Мануэль, - я не достиг намеченных целей и готов понести заслуженное наказание.
- Не согрешишь - не покаешься, - заметил Валентин, пожимая плечами. - Дело прошлое. Вы знакомы с планировкой Анхарда?
- Разумеется, - Мануэль даже слегка обиделся. - Что нам нужно отыскать?
- Вместе со мной, - пояснил Валентин, - были захвачены Талион, Бранбо и Хаям. Нам необходимо разыскать Талиона.
Мануэль кивнул и поднял глаза к потолку.
- Скорее всего он - в лаборатории, - Мануэль сжал губы. Надеюсь, мы успеем...
Валентин посторонился, пропуская Мануэля вперед. Тот почти бегом пустился по коридору, Валентин заспешил следом, задавая вопрос:
- Почему в лаборатории?
Вместо ответа Мануэль запутался в штанах и вполголоса выругался. Бегать по коридору в одежде без единой застежки оказалось трудновато даже для проверенного оперативника.
Валентин молча вытащил из внутреннего кармана шнурок-удавку и протянул его Мануэлю. Полезная штука это походное снаряжение.
- Так что это за лаборатория? - повторил он вопрос, когда Мануэль, подпоясавшись, уже перестал напоминать рекордсмена по бегу в мешках.
- После Эред Ганнора, - сообщил Мануэль на бегу, - Серый искал способ ломать эльфов. Пытками этого сделать не удавалось, тогда была создана лаборатория. За последние четыре года туда доставили более сотни эльфов, их отлавливали по всей стране. Максим знает подробности; кажется, в последние месяцы Серый нашел какой-то способ. По крайний мере, в его спецназе появились снайперы-эльфы.
Валентин присвистнул. Эльфы на службе у палача Эред Ганнора?! Ай да Серый. Валентин поморщился - раз за разом он все больше понимал, насколько недооценил противника. Ты думал, раз тальмен и сволочь, то сразу и дурак? Как бы не так...
- Так значит, Серый мог вознамериться сделать из Талиона своего преданного слугу! - сообразил Валентин.
- Совершенно верно, - кивнул Мануэль. - Ведь Талион не просто эльф, он еще и маг. Нам наверх.
Они взбежали вверх по узкой, прорубленной в камне лестнице. Безлюдье и тишина коридора начинали пугать Валентина. Почему нет стражи? Что, если битва тальменов уже состоялась, и Анхард давно покоится на дне моря? Валентин криво улыбнулся - на Панге такое могло произойти запросто.
Мануэль поднял руку, мгновенно застыв на месте. Валентин последовал его примеру.
Впереди, в самом конце коридора, через приоткрытую дверь просачивался яркий белый свет, как будто за ней помещалась операционная.
- Там, - прошептал Мануэль. - Но там же и Серый.
Валентин потер руки. Наконец-то удача! Вот только бы Шкатулка управлялась на расстоянии...
- Ну так пойдем, - сказал он машинально и только тут вспомнил. Мануэль не был под защитой!
- Отставить, - прервал он Мануэля, уже собравшегося идти дальше. - Тебе туда нельзя.
Мануэль кивнул.
Валентин порылся в трофейной связке ключей.
- Сюда, - сказал он, открывая ближайшую камеру. - Слушай, что будет происходить, - Валентин только тут осознал, что перешел на "ты". Между землянами это значило совсем не то же самое, что между пангийцами. Видимо, ситуация и в самом деле была отчаянная. - Если все кончится благополучно, я вернусь, в противном случае... Валентин виновато пожал плечами. - Словом, никто тебя сюда не зазывал, - заключил он. - Жди!
- Удачи! - пожелал Мануэль, скрываясь в камере.
Валентин облегченно вздохнул: все-таки профи, другой бы стал выпендриваться, мол я тебя не оставлю! А Мануэль ничего - приказали, и пошел.
Ну что ж, сказал себе Валентин, попробуем еще раз...
Он медленно, замирая перед каждым шагом, пошел к двери, за которой его ждал Серый. На этот раз, убеждал себя Валентин, я застану его врасплох. И сразу, как только увижу, выложу правду, попутно подзывая Шкатулку...
К сожалению, он не догадался подозвать Шкатулку из-за двери.
Валентин толкнул дверь и вошел в лабораторию.
Три человека в белых халатах обернулись на звук его шагов. Один тут же отшатнулся, побелев от ужаса - что было тем более странно, поскольку Валентин видел его в первый раз. Другой, нахмурившись, скрестил руки на груди и покосился на третьего.
Третьим был Серый. Белый халат его перехватывал в талии широкий пояс, и на поясе этом висела Шкатулка. На лице Серого появилось довольное выражение, словно в гости к нему заглянул давно ожидаемый друг. Так, как же это ему все сказать, подумал Валентин; и тут взгляд его упал на операционный стол, от которого только что отвернулись трое "хирургов".
По спине побежали мурашки; живот сжал мгновенный спазм. На столе полусидел Талион, голый, с растянутыми в разные стороны руками и ногами; грудная клетка и живот его были вскрыты, кишки грудой лежали на бедрах и на столе, а вырванное сердце, по-прежнему соединенное с телом странно удлинившимися сосудами, билось в стеклянной чаше на треугольной подставке в метре перед его лицом.
Глаза Талиона внимательно следили за происходящим: он был еще жив и в полном сознании.
Все слова вылетели у Валентина из головы, он просто сжал кулаки и... Видимо, какая-то часть эликсира Сатаны просочилась в Анхард; такого взрыва бешенства Валентин за собой не помнил. Самое гнусное из боевых заклинаний, Зеленый Выдох Вечности, сплелось на кончиках его пальцев. Сильное заклинание, слишком сильное для того, чтобы бросить его мгновенно.
Серый ударил первым. Точно ледяной ветер прошелестел сквозь легкие; Валентин охнул с непривычки и вскинул-таки обе руки. Двое ассистентов отлетели к противоположной стене и так и остались на ней кровавыми пятнами; вокруг Серого замерцало ядовито-зеленое сияние. Лицо Первого Воителя исказилось от боли, он с трудом сдержался, чтобы не закричать, и прижал обе руки к груди; Валентин обратил внимание, что белый халат его клочьями посыпался на пол. Зеленый Выдох подействовал; лицо Серого исказила гримаса ужаса, а затем послышался знакомый хлопок, и Серый исчез, оставив выдоху вечности пустоту.
Валентин обессилено опустил руки. На глазах выступили слезы. Снова - зря; снова - по собственной глупости... И Талион, скотина, таки добился своего.
- Ты опоздал, Фалер, - сказал Талион, хрипя и булькая кровью. Валентин видел, как вздымаются и опадают его легкие. - Я умираю.
Валентин ничего не ответил. Он обхватил голову руками и стоял покачиваясь. Зря я во все это ввязался, подумал он. Ничего не получится.
Да что там не получится - уже не получилось!
Он нашарил ногой табурет и уселся на него. Склонив голову, оперся локтями на колени. Машинально глянул на часы - без двадцати. Интересно, Серый так и явится на последний парад в дырявом белом халате?
- Все в порядке? - раздался сзади голос Мануэля. А я-то думал, что он выполняет приказ, горько усмехнулся Валентин. Даже тут я ошибся.
- Ничего не в порядке, - сказал он, отмахиваясь. - Серый исчез, Талион умирает...
- Еще нет, - прохрипел Талион. - Шкатулка. Я снова под зашитой.
Толку-то, подумал Валентин. Большое дело - дожить до Армагеддона. Впрочем, кто его знает, может, шкатулка и тогда сможет нас защитить?
Мануэль пересек комнату и подошел к столу, заглянул Талиону в распоротое брюхо, хмыкнул. Валентин поморщился - ему даже издали тошно было на это смотреть.
- Он успел подсадить тебе только печень и желудок, - отметил Мануэль. - Даже сердце еще не сожжено!
Сожжено? Валентин поднял голову:
- Мануэль! Что Серый делал с Талионом?
- Видимо, это стандартная процедура, - Мануэль покачал головой. Серый понял, что с эльфами как они есть ничего нельзя сделать; видимо тогда он и решил пересаживать им органы от людей.
Валентин вздохнул. Этот Первый Воитель простой гений какой-то; конечно, легко быть эльфом с эльфийской-то печенью.
- А сердце? - спросил он, глядя на содержимое треножника. - Зачем сжигать сердце?
- По верованиям эльфов, - пояснил Мануэль, - их душа находится в сердце. Сжигая сердце на глазах эльфа, можно убедить его, что он перестал быть собой. По крайней мере так думаю я.
Судя по тому, как смотрел Талион на свое сердце, так думал не только Мануэль. Валентин вздохнул. Больше всего ему хотелось лечь и закрыть глаза. Но сделать это было попросту невозможно. Порыв ветра заледенил вспотевший лоб. Ветер? Откуда здесь ветер? Валентин тряхнул головой, оглянулся.
Там, где совсем недавно высилась стена, зиял огромный, расширяющийся проем, доходящий до самой наружной стены Анхарда.
Вдалеке виднелась крепостная стена Ампера, зеленый холм Храма Емая, сверкающие башенки казарм Воителей.
Валентин сглотнул. Удар, который он почувствовал как ветер в животе, играючи снес тысячи кубометров несокрушимого черного камня! Ничего удивительного, что Серый бежал. От противника, который не моргнув глазом сносит такое, убежал бы сам Акино.
Валентин истерически рассмеялся. Теперь он нисколько не сомневался, что Шкатулка защитит их от любой катастрофы. Наш удел жить, и жить, судя по ситуации, весьма хреново.
- Мануэль, - прохрипел Талион. - Найди Хаяма и Бранбо, приведи их сюда. Настало Время, и нас должно быть пятеро.
Мануэль подошел к Валентину.
- Пожалуйста, - сказал он странным тоном, - дай мне ключи. Валентин машинально повиновался. Мануэль взмахнул связкой и направился к выходу. Он двигался внешне неторопливо, но почти тут же оказался за дверью и пропал из виду.
- Время? - переспросил Валентин. - Пятеро?
- Я все равно уже умер, - выдавил Талион. - Серый сжег мою печень, вытянул жилы из Средоточия Духа. Прошу тебя, разреши нам вернуть Его.
- Кого?! - воскликнул Валентин, машинально оглядываясь.
Губы Талиона дрогнули, как если бы он собирался улыбнуться.
- Неужели ты не знаком с ритуалом Воскрешения? - спросил он голосом, уже гораздо больше напоминавшим прежнего Талиона. Валентин обратил внимание, что сердце на треножнике билось ровно и мощно. Защита Шкатулки несомненно пошла эльфу на пользу.
- Воскрешения?! - переспросил Валентин, хлопая глазами. Кажется, я что-то слышал... или читал... но ведь это формальные построения этой, как ее, интуитивистской теормагии! Чистая теория, к тому же основанная на неподтвержденной гипотезе астрального тела. Иначе у нас в Управлении народ направо и налево бы воскрешали, и смертность была бы по три раза в неделю...
- Фалер - или кто ты на самом деле? - Талион говорил быстро, словно боясь, что не успеет. Глаза его заблестели, даже следа былой безнадежности не осталось на его лице. - Ты видишь сам, мы сделали все, что могли, и все-таки ничего не добились. Только сам Великий Черный может теперь предотвратить катастрофу.
- Но он же... - начал было Валентин, да так и остался с открытым ртом. - Вон оно что! Воскрешение!
Неужели это все-таки возможно?
Спокойно, спокойно. Нужны, как я слышал, пятеро, без меня их только четверо. К тому же я под защитой. Валентин оглянулся на пробитую Серым дыру - да, и под неплохой защитой. Как я решу, так и будет.
Он вспомнил свои ощущения при встрече с Великим Черным. Поежился. Ох, припомнит он мне подлое свое убийство!
Ладно, переживем как-нибудь. Другое дело - как же это он сможет помешать тальменам друг друга перебить? Вместе с половиной Побережья?
Валентин взглянул на лежащий перед ним Ампер. На центральной площади, у главных казарм, уже было красно-бело от собравшихся там Воителей. Еще несколько минут, и нам останется только смотреть на самую большую катастрофу со времен образования Жгучих Песков. Может быть, лучше свистнуть Селингари и еще раз побеседовать с Серым?
Проклятье! Эльфийский эликсир!
Валентин обратил внимание на то, как сжались его кулаки и злоба затопила сознание при одной мысли о Сером. И это здесь, за пять километров от города; что будет там, под полным воздействием эликсира?
Ясный хрен, что будет. Жертвы и разрушения.
- Но что Великий Черный сможет сделать? - спросил Валентин, в душе уже приняв решение. - Наша магия против них бессильна...
Ах да, сообразил он. Конечно же, заклятье, наложенное на кинжал. Он просто воздействует на сознание тальменов.
- Он заставит Избранных забыть о намерении драться, - убежденно сказал Талион. - Великий Черный так же далеко превосходит обычных магов, как мы с тобой превосходим простолюдинов.
Вот приедет барин, барин нас рассудит, прокомментировал Валентин. Но Талион был прав - для всего остального осталось слишком мало времени. Даже для того, чтобы вызвать сюда спецназ.
В коридоре послышался топот, и в лабораторию буквально ворвался Бранбо.
- Ну что?! - завопил он, уставившись на Валентина. - Что делает таль-эллангрил?!
Валентин раскрыл рот. В эту минуту Бранбо все еще думал о своих записях!
- То есть как - что делает? - недоуменно переспросил он.
- Что вы помните? - Бранбо смотрел на Валентина горящим взором. Вы же первый пришелец, очнувшийся после таль-эллангрила!
- Вот как, - сквозь зубы пробормотал Валентин. Очень интересно, я-то думал, он просто вырубает на время! Значит, я действительно помер? - Ну что ж, понятно. Одним словом, я как бы вернулся на Землю.
Бранбо попятился, втянув голову в плечи, и испуганно посмотрел на Валентина. Ну да, сообразил Валентин. Знаем мы, что это значит вернуться на Землю!
Затянувшуюся паузу нарушил Хаям, вошедший в лабораторию вслед за Мануэлем.
- Фалер! Ты очнулся! - воскликнул он, подпрыгивая от радости. Великий Емай! Талион! Эка они тебя!
- Талион, - доложил Мануэль, - все в сборе, начнем?
- Это решать не мне, - Талион чуть заметно повернул голову в сторону Валентина. - Фалер, если наше воскрешение завершится успехом, ты перестанешь быть Хозяином Замка.
- Это я уже понял, - кивнул Валентин. - Но у нас действительно нет другого выхода. - Хотел бы я знать это наверняка, подумал он про себя. - Объясни мне только, отчего вы не воскресили Великого Черного раньше?
Услышав это, Мануэль криво усмехнулся. Хаям развел руками - мол, надо же, какую чушь приходится слышать! Талион прикрыл глаза и тихо произнес:
- Воскрешение требует, чтобы один из пятерых отдал свою жизнь. Это крайнее средство, и время его настало только сейчас.
Ага, подумал Валентин, понятно, отчего у нас воскрешение не столь популярно. Значит, господин эльф, вы все-таки нашли способ геройски сдохнуть.
- Встань за моей головой, Фалер, - сказал Талион, и Валентин молча повиновался. - Я воспользуюсь твоей Силой, чтобы создать Звезду. Ты, Мануэль, встань напротив; Хаям - слева, Бранбо справа...
Валентин машинально выполнял инструкции, которые Талион выдавал одну за другой, и нервничал все сильнее и сильнее. Точно ли это единственный выход?
Над Талионом замерцал воздух; от его рук и ног вверх потянулись тоненькие вихри, постепенно набирая силу. Мерцающее облако потемнело, через него уже не было видно лица стоящего напротив Мануэля. Валентин ощутил, что захвачен магическим процессом и не в силах пошевелиться; оставалось лишь следовать безмолвным командам Талиона и думать, думать, думать, как будто это хоть что-то меняло.
Альтернатива была только одна - Селингари и полет в Ампер, в отчаянной попытке отобрать Шкатулку. А там - схватка с Серым, которая скорее всего закончилась бы точно так же: Серый исчез бы, чтобы появиться вновь, за спиной или в десятке шагов, и продолжить наносить удары во Валентину - а точнее, по Шкатулке. Т-буря вполне может возникнуть и без помощи Георга с Детмаром, сообразил Валентин; чем Шкатулка хуже?!
Нет, все правильно, решил Валентин. В конце концов, я же не хотел убивать Не-Джо. Пусть воскресает. Я не очень-то пришелся ко двору в его замке. Осталось каких-то десять минут, и от меня, слава Богу, уже ничего не зависит.
Облако над Талионом сгустилось и приобрело форму человеческого тела. Валентин обратил внимание, что сам Талион стал каким-то нереальным - через него просвечивали простыни, зияющая рана в груди и животе куда-то исчезла. Смерчики гуляли теперь по груди и по лицу Талиона, передавая парящей над столом фигуре все новые и новые порции жизни. Валентин знал - должно быть, это знание пришло вместе с безмолвными приказами эльфа, - что Воскрешение близится к концу, минута, максимум две, и созданный из ничего, Воскрешенный Великий Черный рухнет на опустевший стол, где уже не останется ничего от его первого ученика.
Валентин был так поглощен происходящим, что заметил неладное, только когда операционная озарилась багровым светом. Смерчики взвились вверх, как отпущенные воздушные шарики. Талион слабо застонал, а Валентин увидел наконец, что прямо ему в лицо летит фаербол.
Да что они, других заклинаний не знают?! Инстинктивно он отклонил голову - пустое, все равно фаербол даже волос не пошевелил на голове. Валентин выпучил глаза на дверь. Там, опираясь одной рукой на пол, сидело безногое существо, сотканное из магического тумана пополам со слизью, и пулялось фаерболами, как будто от этого был хоть какой-нибудь толк. Существо украшала произвольно пришпиленная голова с лицом вроде бы уже покойного Ваннора. Да уж, живучий народ эти гроссмейстеры! Потом Валентин покрылся холодным потом. Мануэль!
Левая рука сама взлетела на уровень плеча. Ваннора вынесло в пробитый еще Серым проем и размазало по стенам до самого края Башни. Валентин лихорадочно осмотрел комнату.
Мануэль спокойно стоял в сторонке, качая головой. Очевидно, Ваннор тратил свои последние силы на уже знакомые ему мишени. Валентин перевел дух; продолжим, что ли?
Талион слабо застонал, и голова его бессильно свесилась на бок. Сердце его, по-прежнему бившееся в стеклянной полусфере, слабо дернулось и остановилось.
Эльф умер, так и не отдав себя целиком, умер самой обычной, не магической смертью.
Валентин, раскрыв рот, уставился на облако, по-прежнему парящее над столом. Оно было уже совершенно черным, угрожающим, заряженным магией по самое не хочу.
Очень хорошо, подумал Валентин. Последний шанс, называется. И где же Великий Черный?
По облаку прошла волна, после чего оно медленно двинулось вправо, заставив Бранбо попятиться. Отодвинувшись от стола, облако заструилось вниз, превратившись в двухметровый черный столб, заискрилось и обернулось полупрозрачным, как дымчатое стекло, человеком, в котором Валентин моментально узнал Великого Черного. Но в облике его было что-то неправильное.
Великий Черный, медленно поворачивая голову, рассматривал комнату и столпившихся в ней верных слуг. Наконец взгляд его остановился на Валентине.
- Фалер? - пробормотал Великий Черный голосом, никак не соответствующим его внушительной, грозной фигуре. Голос был тихим и каким-то неуверенным. - Вы уже здесь?
- Хозяин! - в три глотки грянули верные слуги Черного. Тот слегка качнул головой, и все замолкли.
Валентин пригляделся к Великому Черному. Кажется, он не вполне понимает, что произошло. Еще бы - воскрешение не доведено до конца!
- Осталось несколько минут до схватки Габриэля с Георгом и Детмаром, - мрачно сказал Валентин. - Мы воскресили тебя, чтобы ты помог ее предотвратить.
Полупрозрачный человек заложил руки за спину и двинулся вперед, как бы прохаживаясь по комнате. Пройдя прямо сквозь операционный стол, он остановился рядом с Хаямом, несколько секунд рассматривал останки Талиона. Потом снова повернулся к Валентину.
- Жаль, - сказал он, разводя руками. - Процесс Воскрешения, похоже, был прерван в самый ответственный момент.
На кончиках пальцев Великого Черного вспыхнули крошечные язычки пламени и тут бессильно погасли. Полупрозрачные губы мага сложились в кривую усмешку.
- Последнее, что я помню, - продолжил Великий Черный, - это свое возвращение из Гельвеции.
- Хозяин... - чуть не плача выдавил Бранбо. - Ведь это случилось три года назад!
- Значит, - вполне логично заключил Великий Черный, - я потерял память последних трех лет. И почти всю свою Силу. Могло быть и хуже.
- Так как насчет Избранных? - напомнил Валентин. Великий Черный повернулся к нему, рассматривая затуманившимся взглядом полупрозрачных глаз.
- Так странно, - пробормотал он. - Еще минуту назад это был только план, и вот он уже исполнен. Остались какие-то мгновения... С Избранными, Фалер, все в полном порядке, - наконец снизошел он до Валентина. - Насколько я знаю себя, их встреча подготовлена безупречно. Через несколько минут они уничтожат друг друга. Вот только...
Он снова посмотрел на Валентина, и тому стало не по себе от этого изучающего взгляда. Затем Великий Черный обернулся и так же подробно рассмотрел пролом, сделанный Первым Воителем.
- Хозяин! - воскликнул Бранбо. - Но ведь я не успел вывезти имущество!
- В замке остались ученики, Максим, Нинель, - внешне бесстрастно заметил Мануэль, скрещивая руки на груди. - Что будет с ними?
Хаям покосился на висящую рядом призрачную фигуру и начал отодвигаться в сторону.
Великий Черный оторвался от созерцания пролома:
- Почему это вас беспокоит? Разве замку угрожает опасность?
- Нинель было видение, - сказал Мануэль. - Катастрофа, которая разрушит большую часть Фарингии. Замок будет разрушен, а развалины его погрузятся в воды Великого Океана.
- Как в Гельвеции, только куда масштабнее? - проговорил Великий Черный. Валентин слушал его, не зная, что предпринять. С одной стороны, ему нравилась рассудительность и спокойствие этого человека; пожалуй, из всех великих магов он лучше всего подходил на роль мудреца. С другой стороны, что толку в рассуждениях?!
Валентин покачала головой. В теперешнем состоянии Великий Черный не смог бы убить и мухи. Даже легкий ветерок, залетавший в лабораторию через оставленную Серым дыру, угрожал развеять великого мага по всей комнате. Фигура его уже потеряла четкие очертания.
Валентин огляделся вокруг, разыскивая подходящую емкость. Великого Черного следовало срочно уплотнить и по возможности посадить в закрытый сосуд. Увидев то, что требовалось, Валентин перевел взгляд на Мануэля и слегка помахал кистями рук, изображая полет на крыльях. Мануэль кивнул, по особому сложил пальцы и пронзительно свистнул, подзывая Селингари.
- Да, катастрофа вполне возможна, - кивнул Великий Черный. - В таком случае, нам следует отложить битву.
Давно бы так, подумал Валентин. Очевидно, три года назад Великий Черный еще не съехал с катушек на почве истребления Избранных.
- Вы владеете заклинанием, изменяющим мысли Избранных, - напомнил Валентин. - Вы сможете заставить их отказаться от битвы?
- О каком заклинании ты говоришь? - искренне удивился Великий Черный.
- Три года назад его еще не было! - вскричал Хаям. - Я помню тот вечер, когда Хозяин создал эту формулу! Это было позапрошлой зимой!
- Очень хорошо, - сказал Валентин. Он заметил полоску света, появившуюся в проломе - Селингари уже здесь. Еще не все потеряно. Тогда как же вы предлагаете отложить битву?
Великий Черный закачался из стороны в сторону, как столб дыма под порывистым ветром. Думает, что ли, предположил Валентин.
- Мне очень жаль, - развел Великий Черный руками. - Если бы воскрешение удалось полностью, я мог бы тебе помочь. Сейчас я бессилен.
Или врешь, что бессилен, подумал Валентин. Общение с Габриэлем кое-чему его научило. Слова сильных мира сего - лишь их способ повелевать. Думать, что они несут какую-то информацию, значит рисковать жизнью.
- Тебе придется сделать все самому, Фалер, - сказал Великий Черный. - Снова, как в Гельвеции. Смотри, они уже начинают.
Великий Черный простер руку в сторону Ампера, где на главной площади красно-белые войска уже построились в гигантский квадрат.
- Именно ты, - кивнул Великий Черный своим мыслям, - теперь единственный человек, который может остановить битву. Как ты это сделаешь, я не знаю. Но это сделаешь ты, и никто другой.
Валентин фыркнул. Воскресили великого мага! Может быть, он специально меня туда посылает? Чтобы я погиб вместе с тальменами? Он же не знает про Шкатулку. Тьфу!
Валентин почувствовал себя так, словно рухнула матовая стена, отделявшая его от реального мира. Все вокруг стало кристально ясным, четким и понятным; друзья - друзьями, враги - врагами. Надеяться больше было не на кого, и времени не оставалось вовсе. То, что он задумал, было совершенно немыслимо, и потому Валентин не испытывал ни малейших сомнений.
После стольких поражений еще одно уже почти ничего не значит.

Предыдущая страница 16 Следующая страница


17 Сергей Щеглов

Мысль, постоянно сидевшая у него в подсознании еще со времен стычки в Ганагане, наконец пробилась наверх. Валентин поразился только одному - как же это он до сих пор не догадался?!
Мне не надо побеждать или разнимать тальменов, подумал он. Мне достаточно помочь им быстрее ухлопать друг друга!
Только бы успеть!
Сила ворвалась в него со всех сторон - Валентин в очередной раз поразился, насколько мощь мага зависит от его умения не знать сомнений. Великий Черный изменился в лице - почувствовал, но что толку! Второй раз я на грабли не наступлю, не беспокойся, мысленно утешил его Валентин.
Бестелесный, лишившийся своей былой мощи великий маг даже не стал сопротивляться. Огненная паутина из тысячи мелких ячеек захлестнулась на его черной фигуре, послышался резкий свист, и Великий Черный стал стремительно уменьшаться в размерах. Левой рукой Валентин подхватил давно присмотренную для этой цели бутылку.
Великий Черный не успел, да видимо и не захотел ничего сказать. Свернутый в узкую черную полоску, он втянулся в бутылку, и Валентин с чмоканьем закупорил горлышко тяжелой стеклянной пробкой.
Хаям подбежал к проему и что-то крикнул в пространство.
В тот же миг перед ним распахнулся черный проход. Селингари был тут как тут.
- Таль-эллангрил вы найдете в камере номер семь, этажом ниже, произнес Валентин, обращаясь к Бранбо. - Ключи у Мануэля. К моему возвращению разведайте, где находится сокровищница Анхарда. Возможно, у нас будет время пополнить запасы артефактов.
До чего же приятно отдавать приказы, которые подчиненные желают услышать! Валентин подмигнул Хаяму:
- Ну, полетели!
- Полетели? - переспросил Хаям, не веря в такое счастье.
- Полетели, - повторил Валентин. - Должен же ты знать, как закончится твой эпос?

Глава 15

Изловчусь под конец и стрельну последней пулей...
Селингари превзошел самого себя. Трехсотметровый проем, пробитый Серым в собственной Башне, промелькнул мимо Валентина в одно мгновение.
Валентин коснулся часов и поразился - без пяти двенадцать! Неужели все это произошло настолько быстро?
Прокрутив в памяти последние события, он удовлетворенно кивнул. Да, именно настолько. Магические разборки - это вам не партия в го. Кстати, разборки с тальменами тоже не отличаются длительностью.
Идеально ровный пустой квадрат, окруженный бесчисленными Воителями, приближайся на глазах. На роскошном помосте, почему-то напомнившем Валентину Лобное место, уже можно было разглядел маленькую фигурку первого Воителя. Его громовой голос, восхваляющий Единство и Справедливость Воителей, был слышен даже отсюда.
А с противоположной стороны, от Северных Ворот, по опустевшим улицам Ампера к площади направлялись два всадника. Чувство дежавю охватило Валентина - Георг и Детмар приближались к месту боя точно так же, как в Гельвеции!
Еще немного, подумал Валентин, и можно попытаться.
Дракон, летящий к площади со стороны солнца, был невидим. Серый насторожился, лишь когда Георг и Детмар с неестественно громким цоканьем копыт влетели на площадь и, не останавливаясь, как нож сквозь масло прошли через двести рядов Воителей. Никто не бил их копьями в спину - люди валились, как кегли, чтобы уже никогда не подняться.
Главная казарма, сообразил Валентин. Мгновением спустя Хаям, точно уловив его мысль, спикировал на крышу. Валентин активировал Обруч. Проклятье, надо было прощупать Серого раньше...
Валентин не строил иллюзий об истинном раскладе сил. Как бы ни был силен и искусен Серый, в битве на центральной площади Ампера сойдутся не сами тальмены. Бой пойдет между силами, заключенными в талисманах, и единственный способ хоть как-то изменить расклад - это вмешаться в драку на стороне более сильных. Подтолкни споткнувшегося, вспомнил Валентин; да, именно так. Иначе погибнут все.
А более сильными в сегодняшней битве были Игла и Жезл. Значит, Георг и Детмар.
Валентин прикрыл глаза, протягивая внимание к алому помосту, откуда Серый до сих пор вещал о великолепии фарингского образа жизни. Среди тысяч похожих друг на друга сознаний Серый выделялся так же легко, как тлеющий уголек среди погасших. Его окружала едва ощутимая аура, заставившая Валентина остановиться. Он впервые столкнулся с помехой в работе Обруча. Неужели Серый догадался?..
Визуально аура выглядела как облачко тумана, окутывающее голову Серого. По ощущениям она была липкой и бесформенной; Валентин брезгливо отодвинулся в сторону. Он уже был готов плюнуть и подключиться к Детмару, когда аура внезапно исчезла. Приоткрыв один глаз, Валентин мигом понял, что произошло. Серый увидел своих противников.
Георг и Детмар, верхом на громадных вороных конях, только что не пышущих огнем, возвышались посреди Площади. Позади них тянулась ровная полоса из упавших наземь Воителей, разорвавшая пополам одну из сторон квадрата.
Валентин решил не тратить время на разглядывание парадного убранства Георга и Детмара, отметив только, что роскошью оно ничуть не уступало ослепительно белым доспехам Первого Воителя. Воспользовавшись исчезновением защитной ауры, он коснулся сознания Серого, юркнул туда, как мышь в норку, и затаился, осваиваясь.
Габриэль был безгранично спокоен. Все вокруг он воспринимал отстраненно, как происходящее не с ним и не сейчас, тело свое он ощущал только в тот момент, когда приказывал ему совершить движение. Все его внимание было приковано к запястьям, которые охватывали Браслеты - его могучий талисман.
Талисман работал на полную мощность - он удерживал грозовые тучи за сорок километров от Ампера, он наполнял энергией Воителей, неподвижно стоящих квадратом вот уже больше часа, он заставлял сам воздух Ампера трепетать от радости и восхищения перед единством, в котором таилась непобедимая сила Воителей. Голос Серого, который Валентин слышал без этого ментального аккомпанемента, был лишь малой толикой от общего воздействия талисмана. Ничего удивительного, что город буквально затаил дыхание, слушая своего вождя и млея от восторга.
Лишь какая-то часть сознания Габриэля уделила внимание внезапно появившимся пришельцам. Брови его сдвинулись, глаза скользнули по разодетым фигурам.
- ... а они повсюду! - закончил Габриэль последнюю фразу, посвященную, как нетрудно было догадаться, врагам народа. Он поднял руку и указал на прибывших Георга и Детмара. - Вот они, верхом на созданиях ночи, явились, чтобы осквернить наш святой день своим нечестивым присутствием! Но лишь к вящей славе нашего единства послужат их жалких происки, когда падут они, пораженные нашим величием, и будут молить о пощаде!
Габриэль на ходу изменил запланированный текст, нисколько не удивившись появлению конкурентов. Валентин понял, что Серый находится сейчас в особом трансе, близким в сатори, в котором нет места удивлению, а все происходящее кажется правильным и гармоничным. Теперь, когда ярлыки уже наклеены, Георгу и Детмару придется немало потрудиться даже для того, чтобы просто быть услышанными.
Толпа уцелевших Воителей угрожающе загудела. Все ждали, что сейчас Серый прикажет совершить экзекуцию.
Однако Георг не стал дожидаться этого приятного момента. Он не шевельнулся, не сказал ни слова, но Габриэль - а с ним и Валентин уловил приказ, который Избранный отдал своему талисману. Полупрозрачные зеркальные стены, прорезая попавшиеся на пути дома и деревья, встали из земли и взметнулись до самого неба, отрезая центральную площадь от остального города.
- Никто не выйдет отсюда, покуда Правда не восторжествует! прогремел Георг, направляя коня прямиком к Серому.
Сам Валентин, несомненно, купился бы на эту провокацию. Но Габриэль Серый оказался куда хитрее. Его талисманный, в восемь чувств взгляд уперся в Детмара, пытаясь разгадать, что тот заказывает своему Жезлу. Очевидно, у Габриэля имелся немалый собственный опыт всяких подлых штучек, потому что замысел Детмара он разгадал с первых же секунд. Разгадал - и чуть-чуть прищурился, отдавая Браслетам короткую команду.
Валентин едва успевал следовать за мельчайшими движениями мышц, которыми Габриэль управлял своим талисманом. Он даже начал сомневаться, что успеет, когда настанет момент. Но менять что-то было уже поздно - первый удар нанесен, и битва началась.
Талисман Детмара ударил по нервам Габриэля режущий болью, на какое-то мгновение превратив все его тело в один гигантский нерв, корчащийся под электрическим током. Валентин, сохраняя ментальный контакт, получил свою долю сполна - в глазах потемнело, пальцы рефлекторно сложились в уже знакомый знак Выдоха Вечности. Страшным усилием воли Валентин расслабился и не стал пулять в Детмара заклинанием. Возможно, это был его первый успех за весь многотрудный сегодняшний день.
Боль отступила так же внезапно, как нахлынула, а потом в сгустившейся тишине раздался отчаянный вопль. Детмар орал, как резаный, в руке его дрожал потерявший невидимость Жезл, бессильный помочь своему повелителю. Валентин расшифровал наконец команду, отданную Габриэлем своему талисману: он вернул Детмару его удар, но с гораздо большей жестокостью. Вместо того, чтобы заставлять вибрировать его нервные окончания, он послал команду сократиться именно тем мышцам, которые командовали Жезлом в последний раз - и теперь раз за раз Детмар, сам того не подозревая, повелевал Жезлу бить болью самого себя!
У Валентина сжалось сердце. С таким искусством владения талисманом Серый был действительно непобедим.
Георг издал воинственный рык, и в выброшенной вперед руке его возникла Игла. Тонкий, но слепящий подобно вспышке молния луч уперся прямо в левый глаз Серого, и Валентин тут же позабыл все похвалы, которые приготовил для Габриэля. Он был уверен, что не только ослеп, но потерял добрую половину мозгов, выкипевших в одно мгновение и паром вылетевших из ушей. По крайней мере, уши после этого удара болели куда сильнее, чем глаз, которого Валентин вообще не чувствовал.
Детмар наконец справился с талисманом, и вопль его стих.
Габриэль сдвинул запястья и сжал кулаки. Валентин, каким-то чудом еще сохраняя сознание - хотя его заслуги в этом не было почувствовал, как из области солнечного сплетения к горлу подкатывает огненная волна. Гнев тальмена был страшен - боль мгновенно исчезла, левый глаз вспыхнул холодным светом, высвечивая силуэты противников до мельчайшей косточки, до растрепавшейся нитки на подкладке. Браслеты едва заметно дрогнули, нанося ответный удар.
На этот раз Валентин сразу понял, что сделал Габриэль. Шутки кончились; начиналось то самое, из-за чего так страшны битвы тальменов. Габриэль напал не на Георга, а на его талисман.
В отличие от предыдущих воплей и лучей, удар этот был почти незаметен. Габриэль всего лишь охватил талисман противника тесным коконом Т-поля. Валентин ощутил это как появившееся вокруг Иглы журчание стекающего на землю ручейка. Этот безобидный ручеек и унес прочь всю энергию талисмана. На какой-то миг Георг оказался совершенно беззащитным - но и Габриэль был вынужден все силы своего талисмана отдавать на поддержание кокона.
Все, кроме силы своих легких.
- Убейте его! - крикнул он, указывая на Георга.
Валентин еще раз поразился выучке Воителей. Как и час назад в Анхарде, они без колебаний напали на заведомо более сильного противника. Эхо от вопля Серого еще гуляло между прозрачными стенами, а тысячи стрел и десятки копий уже летели прямиком в Георга, не оставляя тому ни малейшего шанса на спасение.
Габриэль повернулся к Детмару - в эти мгновения он двигался нечеловечески быстро, как и положено тальмену, - и рассмеялся тому в лицо. Беззащитный, с энергией, целиком отданной блокировке Иглы, он смеялся над тальменом, который мог сейчас одним ударом избавиться от обоих своих врагов. Валентин еще раз поразился темным талантам Габриэля - сейчас он рисковал всем, почему-то уверенный, что Детмар не сможет оставить Георга в беде. И Габриэль в который раз оказался прав. Проклиная себя, с лицом, полным отчаяния, Детмар взмахнул Жезлом, останавливая облако стрел.
А Валентин ощутил легкое дрожание Обруча - дрожание, которое он в первый раз заметил еще в Гельвеции. Т-буря, о неизбежности которой говорили расчеты и в которую он так до конца и не верил, началась.
Габриэль, все так же оскорбительно хохоча, приоткрыл окутывавший Иглу кокон. Но приоткрыл не просто так, а с точным расчетом: энергия, которой Георг безуспешно пытался отбить залп, вырвалась на свободу в одном-единственном направлении: точнехонько в голову Детмару.
- За что?! - пронесся над площадь рев уже оторванной головы.
Т-буря бушевала уже в полную мощь. Внешне это еще не было заметно - полупрозрачные стены, окружившие площадь, не давали разглядеть клубящиеся за их пределами тучи, фонтаны грязи, ударившие из земли, срывающий крыши ветер. Но Валентин, почти полностью спрятавшись в сознании Детмара, не мог не чувствовать, как сходит с ума его собственный разум, окруженный бешено скачущими красками и сотрясаемый беспричинными рыданиям.
Каким чудом Обруч еще продолжал работать, Валентин не знал и не хотел знать. Он понимал сейчас только одно - пора! пора! счет пошел на секунды!
Талисман Детмара выпал из разжавшейся руки и вонзился между двух камней мостовой. Георг, увидев дело рук своих, потерял драгоценные мгновения.
Серый вторично нанес удар по талисману - на этот раз по Жезлу. Энергетический кокон свился вокруг него, прижав к мостовой, и блокировал судорожные попытки талисмана спасти хозяина, перебросив его в безопасное место. Голова Детмара упала на мостовую и замерла, уставив в небо невидящие глаза.
В этот самый момент Валентин наконец понял, что ему следует сделать. Тактика Серого была уже ясна, и предсказать следующий ход не составило труда.
И поэтому, когда Георг с пеной на губах, с бешеными сверкающими глазами обеими руками направил иглу на Габриэля, Валентин дотянулся до рук Серого и отдал Браслетам свой собственный приказ.
Он был уверен, что это сработает. Во-первых, один раз, с Детмаром, такое уже получилось; во-вторых, сейчас Валентин уже не был Валентином - тем, на крыше казармы, потерявшим разум и корчащимся в приступе смеха сквозь слезы, - он был самим Габриэлем, его холодной рассудочной частью, одержимой манией самоубийства.
Глаза Серого расширились, смех застрял в горле; с рук его сорвалась голубая молния, вонзившаяся в Георга.
Но и Георг не остался в стороне. Игла исторгла из себя серое непрозрачное облако, окутавшее Габриэля, сковавшее его по рукам и ногам и тут же начавшее мелко вибрировать.
Валентин отдал бы половину шариков из Шкатулки, лишь бы суметь в эти мгновения покинуть сознание Серого. Габриэль мгновенно понял, что произошло. Изумление и гнев его не знали границ, затмив даже нечеловеческую боль в растворяющемся в туманном облаке теле. Голубая молния, по-прежнему терзавшая тело Георга, отнимала у талисмана всю энергию без остатка - точнее, всю энергию, которую талисману позволяла потратить Т-буря. Жизнь уходила из Серого вместе с его безумным деянием - напасть на уже беззащитного противника, в то время как простой уход в сторону и точный удар в спину оставлял бы его победителем. И в последние мгновения жизни Габриэль знал, что эту ошибку совершил не он - тот, другой, влезший в его сознание и в решающий момент обрекший его на смерть.
Но Габриэль знал также, что Фалер, сделавший это, имел все основания так поступить. Он сам нажил себе такого врага; ошибка была совершена не здесь, на площади Главных казарм, а там, в Анхарде, когда он слишком поторопился. Слишком недооценил противника. Сила его заключалась не в Шкатулке, а в нем самом!
"Ты победил, Фалер, - прошептал он про себя, обращаясь к Валентину, - будь же ты проклят! Ответь мне перед смертью - кто ты такой на самом деле?"
"Ты не поверишь, - Валентину было трудно говорить, да что там, и сознание-то сохранять было уже подвигом! - На самом деле я Валентин Шеллер, бухгалтер треста "Спецстрой".
Похоже, именно эта его мысль, а вовсе не Т-буря и не туманное облако Георга, окончательно уничтожила Габриэля. Он больше не пытался говорить; ненависть его угасла, осталась только боль, сохранившаяся еще некоторое время после того, как тело Габриэля Серого, Первого Воителя, владыки половины мира, растворилось в воздухе без остатка.
Валентин лежал на спине, глядя в пронзительно-голубое небо. Всетаки Панга, лениво думал он. Зеленоватый оттенок; небо Земли совсем не такое. К тому же - ни облачка; небо точно купол, выкрашенный в один и тот же цвет. У горизонта - те же цвета, что и в зените. Панга.
Значит, я еще жив.
А куда, кстати, подевались боковые стены? Такие полупрозрачные, за ними еще...
Валентин мигом вспомнил, что там за ними происходило. Он рывком сел, упираясь в горячую черепицу крыши; вдохнул горячий воздух с привкусом гари. Площадь лежала внизу - вся в красно-белых ошметках; в центре догорало чье-то неподвижное тело. Кажется, подумал Валентин, я знаю, чье.
А где Селингари? И Хаям?
Валентин обернулся - на крыше никого. Сколько времени я здесь валялся?
Взгляд на часы успокоил Валентина. Не прошло и пяти минут с момента, когда Габриэль и Георг обменялись последними уничтожительными ударами. Хорошо, что хорошо кончается, подумал Валентин, потягиваясь. И все же, куда это Хаям подевался?!
В следующее мгновение Валентин разглядел, куда. По площади, точнее, по ее внутреннему квадрату, относительно свободному от мертвых тел, передвигалась короткими перебежками цветастая фигурка. Сейчас она подскочила ко все еще горящему телу Георга и, ловко орудуя позаимствованным у кого-то копьем, принялась выковыривать Иглу из мертвых черных пальцев.
Валентин покачал головой. Дорвался. Впрочем, он заслужил это поболе остальных. "Когда они перебили друг друга, я пошел и собрал талисманы", - чем не финальная фраза для эпоса? Что может быть приятнее произведения, в котором летописец неожиданно оказывается под конец главным героем? Валентин еще раз потянулся, поднял голову и обмер.
Полупрозрачные стены, оказывается, вовсе не исчезли. Они просто стали ниже и гораздо плотнее. И там, за их пределами, продолжала бушевать буря. Ветер уже разнес в клочья большую часть домов и гонял теперь по заваленным обломками улицам вывороченные с корнем деревья. С ясного неба гвоздили молнии, земля пошла трещинами, из которых то и дело выстреливали в небо фонтаны камней и грязи. И что самое скверное, на востоке, в стороне Великого Моря, у самого горизонта виднелась какая-то подозрительно ровная полоска.
У Валентина засосало в желудке. Ох, непохоже это на грозовой фронт. Ох, знаю я, на что это похоже!
- Хаям! - заорал он во всю глотку. - Кончай талисманы тырить, сматываться пора!
- Сматываться?! - закричал Хаям в ответ. Он подцепил Иглу кончиком копья и теперь перебрасывал ее из ладони в ладонь, остужая как печеную картошку. - Всегда готов!
Он махнул рукой, после чего в дальнем углу площади вспыхнуло алое свечение. Селингари подскочил к Хаяму, на лету открывая проход, сказитель оттолкнулся и прыгнул, точно попав в цель, но не удержался на ногах и повалился, роняя содержимое своих карманов. Когда Селингари подлетел к Валентину и тот в свою очередь запрыгнул внутрь, Хаям стоял на четвереньках, рассматривая лежащую перед ним добычу.
На матовой поверхности брюха дракона валялись два браслета, жезл и игла.
- Все собрал, - констатировал Валентин.
Хаям хитро ухмыльнулся:
- Угадай, чего не хватает!
- Ах да, Шкатулка, - сообразил Валентин. Очень, кстати сказать, полезный предмет. Жаль, нет времени на поиски. Ну ничего, будет чем еще четыреста лет заниматься.
- Вот теперь - все! - гордо заявил Хаям, вытаскивая из-за пазухи продолговатый прямоугольник с пятью белыми шариками. Бросив его на пол к остальным талисманам, он встал и отряхнул руки. - Даже не знаю, что сказать.
- Скажи: "Монтана!", - посоветовал Валентин, который и сам не знал, что сказать. Чувства Хаяма были ему понятны. Он сам никак не мог отделаться от желания придурковато захихикать. Все кончилось так хорошо и так легко, что в это просто не верилось. Наверное, на самом деле мы все давно умерли и теперь попали в рай.
- А что это за слово? - поинтересовался Хаям.
- Древнее заклинание, - усмехнулся Валентин. - Как раз на тот случай, когда сказать нечего.
Селингари между тем уже подлетал в Анхарду. Валентин представил себе, как все это выглядело с точки зрения Мануэля. Полетел, быстро победил трех Избранных, отобрал талисманы, вернулся. И все за десять минут. Он таки не сдержался и захихикал в кулак. Чтобы как-то собраться, Валентин посмотрел на полоску у горизонта.
Отсюда, с почти километровой высоты, все было предельно ясно. За тонкой полоской тянулось огромное ровное пространство, ничего общего не имеющее с обычными полями и лесами. Великое Море уже поглотило сотню лиг плодородных земель южного Ампера и теперь приближалось к его столице, катясь по горам и долам стометровой водной стеной.
Валентин наклонился, поднял Шкатулку и задумчиво повертел ее в руках. Вместо обычного ободряющего тепла он ощутил только холод, от обычного камня. Все-таки Т-буря, понял Валентин. Талисманы нам не помогут.
Валентин заметил, что Хаям тоже смотрит на полосу у горизонта.
- Ничего не вышло? - спросил он, повернувшись к Валентину. - Все было зря?
Похоже на то, подумал Валентин. Хотя стоп - время контакта я всетаки сократил, значит, радиус разрушении будет несколько меньше. Вот только - насколько меньше?
Двести километров отсюда до океана - это уже факт. Да и драка, судя по воспоминаниям, никак не меньше десяти секунд продолжалась. Двенадцать? Пятнадцать? Надо с собой в следующих раз секундомер взять, и калькулятор.
Да что я несу?! Какой следующий раз?!
- Мы сделали что могли, - пробормотал Валентин. Селингари уже влетел в Анхард, и надвигающееся цунами скрылось из виду. Интересно, а если бы я просто дал деру? Серый бы ухлопал их обоих, и, может быть, гораздо быстрее... Э, нет, он наверняка бы поигрался с беззащитным Георгом. Хотя бы несколько секунд. А каждая секунда это лишние сто километров разрушений. - Без нас все было бы гораздо хуже.
- Значит, вода может и не достигнуть Замка? - с надеждой спросил Хаям.
Валентин еще раз припомнил, сколько же это все заняло секунд. Ну пусть пятнадцать.
- Скорее всего, она остановится у Зеленых гор, - сказал Валентин. - До Замка все же слишком далеко...
Эй, сказал он себе. Так ведь это можно померять! Шкатулку на пояс, и вперед - где заработает, там и конец зоне поражения! Пожалуй, так и сделаем... Максим засечет место и нанесет на карту, останется только циркуль из воздуха сотворить.
Селингари распахнул выход. Только сейчас Валентин сообразил, что обратный путь занял раза в три больше времени; дракон летел не спеша, и даже позволил себе сделать круг почета вокруг Башни. Тоже радуется, на свой манер? А почему бы и нет?
Валентин соскочил на пол и посторонился, пропуская Хаяма. Бранбо корпел над длинным списком, поглядывая на кучку барахла, валявшегося перед ним на стеклянном столике. Мануэль подошел к Валентину, тщательно скрывая нетерпенье.
- Избранные уничтожены, - доложил Валентин, с трудом удерживаясь, чтобы не отдать честь - такой официальной была физиономия Мануэля, талисманы изъяты, город разрушен.
Мануэль удовлетворенно кивнул и протянул Валентину руку. Тот не сразу сообразил, зачем, потом спохватился и протянул свою. Рукопожатия на Панге как-то не прижились, но земляне двадцатого века нет-нет да и пользовались этим ритуалом, подчеркивающим их приобщенность к чему-то неведомому остальным. Сейчас Мануэль был абсолютно прав - дело того стоило.
- Битва все-таки состоялась? - спросил Мануэль, крепко пожав Валентину руку. Валентин кивнул. - Насколько велики разрушения?
- Меньше, чем расчетные, - официальный тон Мануэля заставил Валентина собраться. - Точные замеры произведем на обратном пути.
Нам следует поторопиться: Ампер находится в зоне затопления. Я бы даже сказал, в самом центре зоны затопления.
- Бранбо! - приказным тоном сказал Мануэль. - У тебя все готово?
- Мне бы еще месяц, - пробормотал Бранбо, не отрываясь от рукописи, - а лучше - два!
- Как вы думаете, Фалер, - поинтересовался Мануэль как бы между прочим, затопит ли Анхард целиком?
Валентин пожал плечами. Километровый столб из прочнейшего на Панге материала мог выдержать почти любой удар. Вопрос состоял только в том, как глубоко просядет в этом месте континентальная платформа. Анхарду не угрожало затопление, но он мог запросто провалиться под землю.
- Я думаю, лучше узнать это, глядя на Анхард с воздуха, - честно признался Валентин. Кстати, сказал он себе, перед как лететь обратно, нужно дождаться воды. По Анхарду можно будет засечь уровень наводнения, все ж не на глазок оценивать.
- Жаль, - сказал Мануэль. - Я думал, что Бранбо сможет остаться.
- Остаться?! - толстяк Бранбо подскочил на месте. - Ты хочешь меня бросить?!
Проняло, отметил Валентин. Впрочем, от его глаза не укрылась последняя строчка в составляемом Бранбо списке: "Всего 26 предметов". Дотошный архивариус таки закончил свою работу! И когда только он успел раскопать такое количество барахла?!
Впрочем, подумал Валентин, со стороны тоже может показаться, что я очень быстро разбираюсь с тальменами. У каждого свои профессиональные секреты. Вот у Хаяма, например...
Странно, подумал Валентин. Отчего Хаям-то молчит?
Он оглядел лабораторию еще раз. Селингари слабо мерцал на фоне заполнившего пролом грозового неба. Мануэль стоял рядом с ним, ожидая, когда Бранбо соберет переписанные талисманы в свою безразмерную сумку. И только Хаям, склонив голову, стоял около операционного стола, держа в своей руке почти невесомую ладонь Талиона.
Валентин шмыгнул носом. Эльф столько раз говорил о своей неизбежной смерти, что поверить в нее было почти невозможно. Я совсем забыл о нем, понял Валентин; более того, я почему-то думал, что он оживет. Может быть, еще не поздно? Он посмотрел на треножник, хранящий в себе сердце эльфа, и покачал головой. Сердце не билось; сверху оно уже покрылось белесым налетом разложения.
- Мы не можем его здесь оставить, - сказал Хаям, не поднимая головы.
- Никто и не думал его здесь оставлять, - ответил Валентин. Ему было немного не по себе. Как я мог забыть! - Талион должен быть похоронен по обычаям его рода.
- Боюсь, что это нелегко будет сделать, - покачал головой Мануэль. - Талион - эльф из Эред Ганнора, и по обычаям его тело должно быть отдано течению полноводной реки, протекающей в тех краях. Если я правильно понял, Эред Ганнор попадает в зону затопления.
- В таком случае душа его никогда не обретет покоя, - скорбно произнес Хаям, и Валентин почти увидел полупрозрачную тень Талиона, колышущуюся в ночном мраке.
- Если мы проторчим здесь еще пару минут, - завопил Бранбо, указывая на клубящиеся в проеме тучи, - наши души составят ему компанию! Может быть, просто перенесем его на Селингари и полетим отсюда?!
Валентин молча кивнул. Хаям и Мануэль переглянулись, без труда подняли истончавшее, легкое как перышко тело Талиона и вошли в раскрытый Селингари проход. Валентин и Бранбо не наставили себя ждать.
Солнце, сопровождавшее Валентина в его стремительном путешествии на разборку Избранных и обратно, скрылось за плотными черными тучами. Только непрерывно бьющие молнии освещали мрачный и величественный пейзаж: одиноко высящихся Анхард, окруженный ровным кругом до сих пор нетронутой зеленой травы, вылизанные ветром и запорошенные пылью пустоши на месте недавних деревень и посевов, полегшие, как трава под ветром, леса. И над всем этим кошмаром вставала гигантская волна - какие там сто метров, разинул рот Валентин, тут все триста будут! Хотя до нее оставались еще многие километры, гул ее приближения сотрясал воздух.
Не дожидаясь команды, Селингари взлетел вверх, поравнявшись с крышей Анхарда, и замер в воздухе, словно засмотревшись на совершающуюся на глазах у четверки людей катастрофу. Валентин, да и все его спутники, забыв о собственной безопасности, да что там забыв обо всем на свете - глазели на медленное приближения водной стены. Перед ней кипел белый бурун, несший вперед деревья, камни, безжалостно содранный верхний слой почвы. Сама стена, темная, гладкая, накатывалась на эту грязную пену и раз за разом погребала ее под собой. Валентин поймал себя на мысли о видеокамере. Быть свидетелем такого и оставить все это только в собственной памяти - а потом многие годы осознавать свое бессилие передать вот это захватывающее ощущение, делающее человека равным богам! Валентин сжал губы - скорее всего, никто просто не поверит. Процессы такого рода обычно проходят без свидетелей.
Водная стена подступила между тем к Анхарду, и сразу же словно обмелела. Черная громада встретила ее, как утес-великан встречает большую, но все же самую обычную океанскую волну; водная стена не подымалась и до половины Башни. Потоки брызг и пены взметнулись в черное небо, грохот тысяч тонн воды заставил содрогнуться даже Селингари - а сама Башня покачнулась и, окруженная водоворотом пенящейся воды, накренилась набок, вырванная с корнем бешеным напором воды.
А водяная стена уже неслась дальше, сметая все новые и новые препятствия на своем пути. Накренившись, Анхард возвышался теперь рукотворным островом посреди бурлящего океана. Армагеддон состоялся, безрадостно отметил Валентин; будем надеяться, что и на этот раз обошлось отдельно взятой страной.
- Полетели, - сказал он, отворачиваясь от навевающего теперь глухую тоску Анхарда.
Ему пришлось ждать, пока Хаям не очнется от транса, в который его привело увиденное зрелище. Тряхнув головой, сказитель встал на свое место наездника и послал Селингари в обратный путь. Домой.
- Я сомневаюсь, - сказал Хаям тихо, - что мне когда-нибудь удастся написать этот эпос.
- Пока человек жив, - ответил Валентин так же тихо, - надежда остается.
Что это со мной, подумал он. Вроде бы все кончено; все живы, кроме Талиона, который, в общем-то, сам виноват; отчего же так тоскливо на душе?
Он криво усмехнулся, покосившись вниз. Отчего, отчего! Разве этого мало?
- Фалер, - Бранбо тронул его за локоть. - Возьмите пожалуйста!
Он протягивал Валентину небольшой мешочек с лямками и прорезями для крепления на поясе.
- Что это? - не понял Валентин.
- Наиболее ценные экспонаты, - пояснил Бранбо. - Браслеты, Игла, Жезл, Шкатулка, рэр-визомон, найденный мной в сокровищнице Анхарда... а также бутылочка с потерявшим Силу прежним Хозяином.
- Спасибо, Бранбо, - кивнул Валентин, вешая мешочек на плечо. Надо же, отстраненно подумал он. Экая куча талисманов. Мне бы такую сумочку десять, да что там, пять лет назад - уписался бы от счастья. А сейчас приходится себя успокаивать, чтобы не запустить этим барахлом в сторону моря.
- Кажется, впереди просвет, - сообщил Мануэль.
Черные тучи, закрывавшие небо, впереди и вправду чуток поредели. Через минуту у горизонта уже появились светлая полоска, - на этот раз не цунами, а обычное голубое небо. Селингари несся на максимальной скорости, поэтому Валентин ничего не успел ответить на лицо его упал теплый солнечный луч. Граница Т-бури? Или просто тучи еще не успели собраться? Валентин, чертыхаясь, стянул с плеча мешок и запустил руку внутрь, нащупывая Шкатулку. И тут же замер, скорее почувствовав, чем услышав, жужжание в своем поясном кошельке.
Что бы там ни происходило сегодняшним бесконечно длинным днем, а сигнал экстренного вызова, транслируемый переговорным кольцом, он узнал сразу.
Означал этот сигнал две вещи. Во-первых, раз кольцо заработало, Т-буря вне всякого сомнения осталась позади. Очень хорошо; Валентин едва разглядел впереди Зеленые горы. Куда лучше чем я смел надеяться! Не больше двухсот пятидесяти километров. Все-таки я в четыре раза сократил радиус поражения, подумал Валентин. Тоска его заметно поутихла.
А во-вторых, сигнал переговорного кольца означал, что на Большой Земле наконец спохватились. И, стоит мне ответить, понял Валентин, как в то же мгновение меня выдернут обратно. Скорее всего не Стелла, а уже сам принц Акино. Хорошо еще, что засечь само кольцо на таком расстоянии не получится.
Ну что, спросил себя Валентин. Будем отвечать?

Предыдущая страница 17 Следующая страница


Часовой Армагеддона 18

Хрена вам, ответил он тут же. Рабочий день у меня уже кончился. Имею я право на личную жизнь?
Кольцо продолжало жужжать, но теперь Валентин не обращал на него никакого внимания. Впереди появился куда более достойный объект: у подножия Зеленых Гор клубился черный дым явно вулканического происхождения, а в тех местах, где порывами ветра его на несколько секунд относило прочь, открывался страшноватый вид на заполненный огненной лавой провал, по одну сторону которого кверху вздымалась отвесная ноздреватая стена, а по другую тянулась заполненная остывшими и не совсем остывшими языками лавы вулканическое плато, похожее на жерло гигантского вулкана. Валентин понял, что именно здесь прошла граница разрушений, вызванных скоротечной схваткой трех тальменов.
Хорошо еще, что только здесь.
Огромная территория в половину Франции в единый миг провалилась на несколько сот метров вглубь и через считанные минуты должна была исчезнуть с лица планеты. Пожалуй, подумал Валентин, образовавшееся море будет первым рукотворным морем на Панге. Причем я даже знаю его создателя... более того, везу его с собой, в бутылке!
Валентин открыл уже снятую с плеча сумку, отпихнул в сторону никому не нужные теперь талисманы и достал на свет бутыль толстого желтого стекла, внутри которой клубилась тьма. Великий Черный, выдержанный, высокого качества.
- Не надо! - крикнул Хаям, отчаянно размахивая руками. Похоже, он превратно истолковал намерения Валентина.
- Ха-арош! - довольно крякнул Валентин, разглядывая своего экзотического пленника. - Насколько я понимаю, - посмотрел он на Бранбо, - идея о том, чтобы вернуть Замок прежнему владельцу, не вызывает у вас энтузиазма?
- Великий Черный слишком слаб, чтобы занять твое место силой, покачал головой Мануэль, - и слишком долго отсутствовал, чтобы сохранить право называться Хозяином.
- Спрячь его, а? - просительно пробормотал Хаям.
- И не вздумай заикаться о нем Максиму! - предупредил Бранбо.
- Это еще почему? - поинтересовался Валентин. Хаям хмыкнул:
- Неужели непонятно?! У вас, пришельцев, совсем не наши взгляды на право первой ночи. А также последующих.
Кажется, подумал Валентин, воспользоваться пророческими способностями Нинель будет не так-то просто. Ну, да не больно-то и хотелось, сказал он себе, печально вздыхая.
- Забаллотирован четырьмя голосами при двух воздержавшихся, сообщил он бутыли. На мгновение в клубящийся тьме вспыхнули два огненных глаза; по-видимому, Великий Черный и в сжатом виде сохранил способность воспринимать происходящее. - Переводится на казарменное положение!
И с этими словами Валентин преспокойно засунул бутылку обратно в мешок.
Море Великого Черного, прикинул он. Или - Великое Черное Море. А то еще можно настоящее имя узнать...
Селингари резко изменил направление полета, нырнув в уже знакомую Валентину шахту горного замка. Валентин перекинул ремень от сумки через голову и одернул свой изрядно помятых и перепачканный комбинезон. Как-никак, возвращаюсь с победой, и притом в звании главнокомандующего!
Когда глаза Валентина привыкли к полутьме операторской, он убедился, что милитаристский дух обуял не только его самого. Максим раздобыл где-то самую натуральную фуражку и, напялив ее на голову по самые брови, при появлении Валентина отдал честь. В тот же миг грянула музыка - бравурный марш скорее из германского, чем из русского репертуара. Валентин повел глазами - в правом углу стояла Нинель в черном с серебренными блестками платье и перебирала пальцами над полукруглым предметом, из которого и гремела музыка. Взмахнув обеими руками, результатом чего стал громовой удар тарелок, завершивший марш, Нинель вскочила из-за стола и бросилась к Валентину с явным намерением обниматься и целоваться.
Валентин осторожно, косясь на Максима, обхватил Нинель левой рукой, аккуратно ответил на поцелуй и перевел дух.
- Поздравляем! - проскандировал Максим. - Фалер, - добавил он уже от себя, заметно сбавив тон, - вы справились с этим куда лучше Великого Черного.
- И значительно быстрее! - поддакнул Хаям. Валентин почувствовал, что еще немного - и он поддастся, расплачется и начнет нести всякую чушь. Из последних сил он выдавил:
- Максим! Кажется, я заказывал обед?
- В пиршественном зале, хозяин, - ответил Максим с коротким поклоном. - Я попросил открыть последний ящик шампанского. Вряд ли в скором времени у нас будет более достойный повод его прикончить!
- Ну так пойдемте и наконец-то выпьем! - воскликнул Валентин, сжавши правую руку в кулак и залихватски вскидывая ее к правому плечу.
Ледяной озноб прошиб его до костей. Еще не осознав, что именно он натворил, Валентин протянул перед собой руки, хватаясь за воздух, но они утонули в окутавшей его темноте. Тысячи иголок на миг пронзили тело, Валентин схватил ртом замороженный воздух и очутился на подиуме в совсем другой операторской.

Глава 16

Если ты невиновен, то чья в том вина?
Валентин опустил руку и скривился от досады. Нашли момент!
В операторской Управления было непривычно людно. Рядом со Стеллой за визомоном сидел мастер иллюзий Риччарах; работу его можно было видеть на правой стене, превращенной в объемный экран. У Валентина даже голова закружилась, когда он глянул в ту сторону - с высоты в добрую сотню километров экран распахивался прямо на Северо-западное Побережье. Оно лежало далеко внизу вдающимся в бликующий океан неровным треугольником, вершину которого разъедало темное круглое пятно.
У самого входа, видимо, только что войдя в комнату и потому не успев еще присесть, стоял сам Шаггар Занг. За его спиной в двери застыл Ланда, изумленно глядя на Валентина. Точнее, на его заплечный мешок.
Валентин еще раз подивился умению Грегори Ланды видеть суть вещей.
Но основная масса людей, заполнявшая все левую от Валентина половину операторской, выглядела куда более серьезно. В костюмаххамелеонах, постоянно меняя форму и окраску, вокруг второго подиума толпились самые натуральные спецназовцы числом около отделения. Точнее подсчитать их не смог бы и сам Великий Черный - в глазах начинало рябить, а к вискам подкатывала тупая боль. Спецназовцы, подумал Валентин. Уж не в замок ли?! Не-Джо по второму разу убивать?
- Шеллер! - воскликнул изумленный Занг. - Что все это значит?!
Валентин сдержал резкий ответ. Спокойно, сказал он себе, это не тальмены какие-нибудь. Здесь нужно дипломатически...
- Координатор Занг! - отчеканил Валентин, вытягиваясь в струнку. Пока Занг занят, он не станет отправлять спецназ. Попробуем выиграть время. - Разрешите доложить?
Занг рефлекторно кивнул; Валентин понял, что избрал верную тактику.
- Выполняя порученное мне задание, - Валентин повысил голос, сообразив, что послушать его доклад будет полезно и самому махровому спецназу, - я установил, что переговорное кольцо, похищенное у Роберта Клауда в ходе выполнения операции "зомби", было доставлено в штаб-квартиру скрывающего свое имя мага, известного нам под рабочим псевдонимом "Не-Джо", располагавшуюся в скальном массиве на югозападном склоне Онгерских гор. Следуя полученным инструкциям, незамедлительно после локализации объекта я вызвал управление в лице координатора, однако по неизвестным мне причинам мое переговорное кольцо не обеспечило соединения. В создавшейся ситуации я принял решение действовать самостоятельно, проник внутрь помещения, нейтрализовал упомянутого мага, исследовал содержимое его хранилищ и изъял объект, - Валентин, успевший к этому времени развязать кошель, достал оттуда кольцо Роберта и продемонстрировал его всем собравшимся. Его расчет оправдался: увлеченные кольцом, слушатели пропустили мимо ушей словечко "нейтрализовал". - Поскольку связь с Управлением по-прежнему отсутствовала, я в соответствии с рекомендациями Кодекса принял на себя ответственность за оказавшиеся в моем распоряжении материальные ценности и людские ресурсы. Установив благодаря сведениям, полученным от обитателей штабквартиры, что сохранности их угрожает опасность в случае возникновения Т-бури большой мощности, вызванной столкновением тальменов в городе Ампер на ежегодной церемонии Единения, я принял необходимые меры по обеспечению безопасности, воспользовавшись посильной помощью местных жителей. В результате наших совместных действий Т-буря была локализована на территории Ампера, вверенное мне имущество сохранено полностью, операция по обнаружению переговорного кольца успешно завершена. - Валентин сделал секундную паузу, нисколько не сомневаясь, что понять его речь за столь краткое время никому не удастся. - На основании изложенного я желаю сообщить свои рекомендации. Первое. Направление в штаб-квартиру "Не-Джо" штурмового отряда считаю нецелесообразным, поскольку оказанное местными жителями сопротивление с большой вероятностью приведет в негодность многие предметы, имеющие научную и эстетическую ценность. Второе. По ходу выполнения задания мне стали известны сведения исключительной важности, которые я считаю необходимым доложить лично верховному руководству Управления. У меня все.
Ну-ка, подумал Валентин, честно глядя прямо в глаза Зангу, как вы это переварите? Занг кашлянул.
- Ты нейтрализовал Не-Джо?! - переспросил он, тряся головой. Зачем?
- Так получилось, - честно признался Валентин.
Занг сжал губы и не мигая уставился на Валентина. В его исполнении это означало глубокую озадаченность.
- Скажите, Фалер, - спросил Ланда, воспользовавшись замешательством своего коллеги, - кто из тальменов остался в живых после стычки в Ампере?
Валентин прикусил язык. Осторожно, подумал он; одно неверное слово, и придется до ночи докладывать.
- Именно эти сведения и собираюсь сообщить лично Верховному Координатору, - твердо сказал он.
Занг судорожно втянул воздух, готовый разразиться отборной гамбаррской руганью многовековой давности, однако сдержался. Валентин удивился: что такое стряслось в Управлении, если Занг стеснялся обложить агента?! Которому, вообще говоря, выслушать очередную порцию брани - полезная наука?
Валентин выжидательно молчал. Личный доклад напрямую Верховному был неотъемлемым правом любого агента. Разумеется, пользовались им крайне редко - Натоми не жаловал приходящих с пустяками, и их нередко можно было встретить после такого доклада, погруженных в глубокую депрессию или, того хуже, с черной аурой вокруг головы. Впрочем, Валентина это не особо заботило - шарик из шкатулки продолжал действовать, так что даже если Натоми очень осерчает, с расправой ему придется подождать до завтра.
- Я свяжусь с Натоми, - кивнул Занг, потирая переговорное кольцо на указательном пальце левой руки. - Надеюсь, ты не собираешься говорить с ним один на один?
Валентин пожал плечами:
- Именно один на один, шеф.
Занг кивнул, как будто именно этого и ожидал.
А, вот почему он так вежлив, сообразил Валентин. Думает, что я жаловаться побежал!
А ведь и верно; побежал, признался себе Валентин. По крайней мере с Зангом мне теперь разговаривать не о чем. Интересно, как мне правильнее поступить - сначала рапорт подать, а потом отчет об операции, или наоборот? Вот у Натоми и спрошу, решил Валентин.
Ланда снова встрял в разговор:
- Да что же такое стряслось, Шеллер?! Неужели разборка в Ампере была для вас неожиданностью?
Он шагнул в сторону и с укоризной посмотрел на Занга. Но выглядело это слишком демонстративно, чтобы Валентин позволил себе расслабиться. Может быть, Ланда и умен, но доверять ему не было никаких оснований. Потом, потом.
Валентин смотрел на Занга ничего не выражающим пустым взглядом. Еще сегодня утром я бы тут же разразился длиннющим рассказом со всеми подробностями, отметил он. Заинтересованность такого человека! Сам легендарный Ланда! А теперь вот - стою, молчу и ухом не веду. Что же такое со мной стряслось?
Валентин вспомнил дрожащий от страха голос Нинель, вспомнил Талиона, распятого на операционном столе, вспомнил размазанных по стенам ассистентов Серого. Кажется, сегодняшнее утро было тысячу лет назад.
- Я думаю, координатор Натоми сообщит вам все, что сочтет нужным, - сказал Валентин скучным голосом. - Рабочий день окончен, я устал, и хотел бы поскорее докончить с этим. Если Натоми сейчас занят, я готов встретиться с ним завтра в любое время...
Занг хмыкнул:
- Занят! Знаешь, чем он сейчас занят?
- Чем? - спросил Валентин.
- Каждые пять минут вызывает меня и требует доложить, обнаружен ли Валентин Шеллер! - отчеканил Занг. - Но, может быть, сначала ты хоть умоешься?
Валентин хлопнул себя по лбу. Являться к начальству в теперешнем виде явно не стоило. Разговор и без того обещал быть нелегким.
- Я сейчас, - пробормотал Валентин, двигаясь к выходу.
- Тебя заберут прямо из кабинета, - бросил Занг вдогонку. - И сними заодно свой дурацкий колпак!
Валентин услышал этот добрый совет, уже шагая по коридору. Машинально он дотронулся до головы и обнаружил, что до сих пор сопровождает каждый свой шаг звоном бубенцов. И в таком виде я собирался договориться с Серым?!
Давясь от смеха, Валентин вошел в свой кабинет. Втянул свежий, ледяной воздух, повел плечами, сбрасывая напряжение, полюбовался на идеально пустой стол - все дела либо завершены, либо переданы в другие подразделения; только сейчас Валентин сообразил, как основательно Занг подготовил его к сегодняшней операции. В отставку можно уходить хоть сейчас - всего один отчет написать. Мда-с, один отчет.
Один такой ма-аленький отчет.
Валентин опустился в кресло, выдвинул контейнер для обруча. Прикрыл глаза, откинулся на спинку и коснулся обеими руками своего талисмана. В голове зашумело, перед глазами поплыли красные пятна красные это еще ничего, перевел дух Валентин, можно было и вовсе отключиться, - на руки навалилась тяжесть Обруча. Борясь с нахлынувшей слабостью и неожиданно сильной болью в висках, Валентин положил Обруч в круглую прорезь и задвинул камень обратно в тумбу. Посидел несколько секунд, переводя дух.
Только сейчас он в полной мере ощутил, как вымотался за этот долгий двенадцатичасовой день. Обруч поддерживал у своего повелителя свежесть и ясность мышления; сейчас Валентин остался с усталостью один на один.
Валентин помассировал виски, сделал несколько глубоких вдохов. Само пройдет, решил он, это большей частью нервное. Кстати, отлить не мешало бы. А также поесть. И пива выпить, пришла в голову идея, подкупающая своей новизной.
Валентин небрежным движением придвинул к себе личный сейф - еще одну тумбу, стоявшую чуть в стороне от рабочего стола. Открыл точнее, заставил исчезнуть, - дверцу, вытащил из кошелька самую незначительную свою добычу - робертов токен-ринг. Для него нашлось место на верхней полочке, разделенной на сотню мелких ячеек, Валентин на секунду задержал взгляд на этой полке, соображая, для чего она предназначена. Вообще-то агент-ищейка может выслеживать не только людей. Будь я сообразительнее, полка давно бы была полна, понял Валентин.
Закрыв сейф и задвинув его обратно в угол, Валентин почувствовал себя несколько лучше. Сдернул наплечный мешок, пересчитал гранаты во втором поясном кошельке. Вроде бы все на месте. Теперь самое главное - успеть поссать, пока начальство не вызвало.
Персонального туалета простым агентам не полагалось; Валентин поднялся, с изумлением чувствуя тяжесть в каждой мышце своего тела, и побрел по коридорам, посмеиваясь над своим геройским поведением.
В туалете, оборудованном в лучших традициях двадцатого века размером с футбольное поле, с ослепительно-яркими белыми лампами через каждые три шага, с длинным рядом умывальников, уходящим к горизонту, и таким же рядом кабинок, все это - исключительно белого цвета, холодное, блестящее и стерильное, - Валентин сразу же почувствовал неладное. Пахло - Валентин содрогнулся - табачным дымом, причем не трубочным, сладковатым, больше похожим на марихуану, зельем, которое можно было раздобыть в Шерторе или Бритте, а самым натуральным беломорным дымом земного происхождения! Валентин разглядел темневшую на белом фигуру человека, спрятавшегося для своих порочных действий в самый дальний конец необъятного помещения, и решительно направился к нему.
Он знал, кто может позволить себе покуривать земные папиросы в этот поздний для Управления час. Ленька Баратынский. История его давно стала предметом зависти всех курильщиков Эбо: он перенесся на Пангу, едва только выйдя из табачного магазина с двумя битком набитыми _беломором_ сумками в руках. Как объяснял сам Баратынский, в ту пору в СССР свирепствовал табачный дефицит; и потому, столкнувшись в городе Мурманске с _Беломором_ почти без очереди что такое простоять два часа для человека эпохи застоя?! - он не удержался и закупил курева на все командировочные. Как знал, что в следующий момент - на Пангу, хвастался потом Ленька, попивая пиво и важно смоля беломорину.
Сам Валентин не курил, но с Ленькой сошелся довольно близко на почве другой его вредной привычки, пива, в котором Баратынский то ли по молодости, то ли по богатырскому здоровью меры поистине не знал. Вообще-то в Управлении было с кем выпить, но по большей части это были либо пангийцы, традиционно предпочитавшие вино и шашлыки, либо давно ассимилировавшиеся земляне, насобачившиеся гнать из местных плодов такое количество сортов водки, что даже продегустировав по рюмочке каждого из них, можно было стать законченным алкоголиком. Пивная культура, существовавшая на севере Побережья, в тропическом климате Эбо так и не прижилась. Иногда Валентин называл себя и Леонида последними из могикан.
- Валька! - крикнул Леонид, едва завидев Валентина. - Живой! Братушка, дык хорошо-то как!
От избытка чувств он одной затяжкой прикончил беломорину и стрельнул ей в один из бесчисленных умывальников, причем не попал.
- Здорово, - бросил Валентин, проходя мимо и скрываясь в кабинке.
- Ты куда? - опешил Леонид. - Сначала пиво, потом белый друг!
- А потом снова пиво! - отозвался повеселевший Валентин. Похоже, что вместе с мочой из него вытекли и все нелегкие заботы сегодняшнего дня.
- У тебя или у меня? - конкретизировал Леонид.
- У тебя, - решил Валентин, завязывая пояс. - Есть разговор! Что было, что было!
- Опять Занг напрягает? - понимающе поддакнул Леонид. - Да пошли ты его подальше, Валь! Хрен ли таких ребят за шестерок держать?!
- Пошлю, пошлю, - пообещал Валентин, - только не сейчас.
- Конечно не сейчас, - тут же согласился Леонид, - сейчас надо за пивом бежать! Сколько возьмем-то?
Вообще говоря, "бежать" за пивом в Эбо не приходилось. Развитая система Т-порталов и магопроводов позволяла заказывать любые продукты прямо на дом, и притом совершенно бесплатно. Валентин не уставал поражаться тому, как при полной безалаберности большинства населения Эбо экономика этой диковинной страны умудряется не только существовать, но еще и обеспечивать всех по самым их непомерным потребностям. Магия, привычно объяснял себе Валентин; Баратынский же занимался этим вопросом основательно, даже строил какие-то графики производства, и как-то после шестой бутылки доложил, что все равно ни хрена не понимает.
Однако традиция предусматривала сначала взять пива немного, как бы не пьянства ради, а под разговор, а потом, повеселев и почувствовав удаль молодецкую, перейти на обсуждение особенностей отдельных сортов, после чего - обязательно! - прогуляться либо по валентиновым живописным скалам, либо по дремучим зарослям леонидова необитаемого острова, и вышедши к Особому Месту, заказать мини-флай с термостатом, содержащий желанную влагу. Поэтому вопрос Леонида был лишь частью давно отработанного ритуала.
- Бутылочки по четыре, - обозначил Валентин серьезность разговора. Леонид присвистнул:
- Ого! Намаялся небось?
- Не то слово, - кивнул Валентин, поправляя набитый талисманами мешок. - Да к тому же пока еще и не закончил. Вызова к Верховному жду.
Леонид вытаращил глаза:
- К Верховному? В пятницу, после работы?!
Валентин виновато пожал плечами:
- Постараюсь побыстрее... Дело-то пустяковое, - заключил он с нервным смешком.
Леонид с мрачным видом покачал головой, потом, поддавшись минутному порыву, шагнул к Валентину вплотную и неуловимым движением выудил из внутреннего кармана своей джинсовой куртки плоскую металлическую фляжку.
- На-ка хлебни! - тоном, не терпящим возражений, приказал он Валентину. Тот на миг заколебался. - Ты ж еле на ногах стоишь!
Почему-то именно этот аргумент оказал на Валентина решающее воздействие. Он покорно свернул крышку и приложился к фляжке, в которой оказался вполне приличный - для Панги - коньяк. На пальце зажужжало переговорное кольцо.
- Слушаю, - сказал Валентин, вытирая зубы. Леонид забрал фляжку и отступил на шаг.
- Вы готовы? - воспроизвело кольцо резкий рубящий голос Натоми.
- Да, шеф, - ответил Валентин - и тут же, безо всяких там покалываний и провалов во тьму оказался в кабинете Верховного координатора Управления.
Натоми стоял около окна, глядя на опускающееся к горизонту солнце. Стекло в этом секторе кольцевого окна потемнело, притушив солнечный свет до мягкого оранжевого свечения, фигура Натоми показалась Валентину окантованной пламенем.
Сам кабинет был выдержан в старинном японском стиле. Циновки, подставка для меча, у окна, на фоне невыразительной Северной Гряды, бамбуковая занавеска, из-за которой при необходимости могла появиться секретарша. Меч Натоми, с которым он появился на Панге два века назад и до сих пор не расставался, лежал тут же - роскошные ножны, потемневшая от многовековых упражнений рукоять. Разумеется, ни столов, ни стульев.
- Слушаю вас, агент Шеллер, - произнес Натоми, поворачиваясь.
Валентин посмотрел начальству в лицо, стараясь прикинуть, как построить разговор. Однако коньяк уже струился по жилам, и слова вырвались у него прежде, чем появились мысли:
- Натоми-сан! Я не могу больше работать под руководством координатора Занга!
- Это и есть, - Натоми помедлили, - ваши сведения исключительной важности?
Валентин затряс головой:
- Для меня - да, - пробормотал он, собираясь с мыслями. - Видите ли, я не считаю возможным работать с человеком, манипулирующим своими подчиненными как марионетками! Что с того, - Валентин снял с плеча мешок и тряхнул им, позвякивая талисманами, - что в результате целая страна погрузилась под воду, а три тальмена мертвы? Если бы мне сразу сказали, что я - только приманка для Великого Черного...
Натоми сдвинул брови:
- Три тальмена мертвы?
- Дело не в этом! - перебил его Валентин. - Дело в самой операции. Мне было поручено найти переговорное кольцо; но на деле Занг заранее знал, куда приведет ментальный след. Более того, он сознательно блокировал все мои попытки связаться с Управлением, оставив без связи в замке Великого Черного - то есть Не-Джо. Я имею все оснований полагать, что он тем самым провоцировал Не-Джо на враждебные действия; когда я вернулся с задания, в трансфер-зале присутствовала группа захвата, понимаете, что это значит?
Натоми сжал губы.
- Откуда вы все это взяли, агент Шеллер? - строго спросил он.
- В моем распоряжении оказался визомон, - усмехнулся Валентин, - и я послушал, о чем разговаривали Занг и Ланда за кофе после ленча. Впрочем, какая разница, - внезапно вспомнил он, - ведь все это делалось втайне от вас! Вы же сами ничего не знаете!
Валентина прошиб озноб. Он понял, что совершенно напрасно затеял весь этот разговор. Натоми ничего не понимает, у меня никаких доказательств... Невольно он стрельнул глазами по сторонам - но в кабинете Натоми не было дверей, сюда попадали только по Т-каналу.
- Вам было поручено задание, и вы должны были его выполнять, отчеканил Натоми. - Если вы считаете себя вправе обсуждать и обдумывать приказы, вам не следует быть агентом. Но такое право нужно сначала заслужить!
Ох, напрасно он это сказал, подумал Валентин, чувствуя, как в солнечном сплетении нарастает напряжение, ох, сейчас я ему и скажу...
И хотя Натоми был абсолютно прав - и писаный, и неписаный уставы Управления предусматривали четкий порядок повышения в звании, остававшийся неизменным уже шесть сотен лет, - и хотя сам Валентин многие годы спокойно следовал всем уставным правилам и считал их совершенно разумными, хотя и немного консервативными - но черт уже дернул его за веревочку.
- Так значит, - ледяным тоном процедил Валентин, - вы считаете, что мне на следовало знать всех подробностей последней операции?
- Агент Шеллер! - повысил голос Натоми. - Вы пришли сюда не для того, чтобы задавать вопросы!
- Ах да, - все так же холодно сказал Валентин, - я же хотел вам кое-что сообщить. Тогда слушайте, - он поудобнее пристроил мешок с талисманами на своем левом плече. - Во-первых, я официально прошу принять мой рапорт об отставке с сегодняшнего дня!
Слава богу, мелькнула в отдалившемся, но еще чего-то соображающем сознании Валентина здравая мысль, что хотя бы уйти из Управления можно в любую минуту. Двухнедельная отработка как-то не прижилась в счастливой стране Эбо, где и работала-то в земном смысле от силы четверть населения.
Натоми помрачнел. Видимо, он не ожидал, что вопрос стоит так серьезно. Еще бы - он ведь не знал ровным счетом ничего из того, что Валентин уже успел позабыть.
- Хорошо, - сказал Натоми, со странным выражением посмотрев на свой меч. - Это все?
- Во-вторых же, - продолжил Валентин, усиливая голос с каждым словом, точно надеясь, что одним этим заставит наконец Натоми отказаться от образа твердолобого вождя, - сообщаю вам, что во время выполнения задания я лично засвидетельствовал смерть мага по прозвищу Великий Черный, известного нашем Управлению как "Не-Джо". Сообщаю вам, что я зафиксировал возникновение Т-бури в результате вооруженного конфликта между тальменами Георгом и Детмаром, с одной стороны, и Габриэлем Серым с другой. Сообщаю вам, что я наблюдал смерть всех трех тальменов в результате нерационального использования талисманов. Сообщаю вам, что континентальная плита Западного Ампера погрузилась на глубину от двухсот до четырехсот метров ниже уровня моря, следствием чего явилось затопление едва ли не четверти территории Ландора! Сообщаю вам также, что в результате стычки тальменов полностью уничтожен Ампер, столица Фарингии, со всем населением и находящимися на его территории гражданами Эбо! И я считаю и готов выставить официальное обвинение, что все перечисленные события явились прямым следствием плана Шаггара Занга, о котором он не счел нужным поставить меня в известность!
- Вы не сообщили ничего нового, агент - бывший агент - Шеллер, с японской бесстрастностью ответил Натоми. Валентин, наблюдавший за тем, как вытягивалось лицо Верховного с каждой услышанной фразой, замолк, ошарашенный такой явной ложью. - Жаль, что вы так неудачно провели свою последнюю операцию. Шаггар Занг возлагал на вас большие надежды.
- Как умеем, так и работаем, - буркнул Валентин. Его отпустило. Бессмысленность дальнейшего разговора стала теперь совершенно очевидной. Ему захотелось поскорее закончить все это и наконец припасть губами к кружке, полной темного ароматного пива.
- Плохо, - наставительно произнес Натоми. - Каждый раз мы должны выполнять свой долг лучше, чем можем. Только так возможно достичь совершенства. Но, похоже, вас это уже не очень волнует, Шеллер? Что еще вы можете сообщить?
Валентин пожал плечами.
- Ничего, - сказал он спокойно.
Хрен я тебе еще что-то сообщу.
- Так я и думал, - сказал Натоми, сделав логичный, хотя и совершенно неправильный вывод. - Еще раз повторяю: мне жаль расставаться с вами. Со временем вы могли бы стать неплохим офицером. Но, - он повысил голос, - ваше отношение к приказам исключает возможность вашего пребывания в рядах Управления. Куда вас доставить?
- Остров Робинзон, - назвал Валентин место обитания Баратынского. Внутри у него снова закипела ярость. Идиот, он же даже не спросил, что у меня в мешке! Он что, ждет, чтобы я как базарная торговка вывалил талисманы на устланный рисовой соломкой грязный пол?!
- Надеюсь, что вы безупречно выполните процедуру передачи дел, закончил Натоми завуалированным оскорблением - фраза эта для истинного служаки Управления, отмотавшего хотя бы три десятка лет, значила бы что-то вроде "Надеюсь, вы не забудете смыть за собой в туалете". Но Валентину было уже все по барабану.
Т-портал, обслуживающий Натоми, очевидно, был сделан по особому проекту. Валентин возник в воздухе прямо перед верандой неказистого - но зато до последнего бревнышка выстроенного собственными руками домика Баратынского. На веранде Леонид как раз заканчивал выяснять отношения с какой-то пангийкой, одетой в ядовито-голубое пончо.
- Ну и пей свое пиво! - выкрикнула пангийка, отворачиваясь от Баратынского.
- Лусиль, - серьезным и скорбным тоном ответил Леонид, - меня ты можешь оскорблять сколько угодно, но пиво - это святое!
- Да пошел ты! - взвизгнула Лусиль, демонстрируя нерушимое единство земной и пангийской культур. Вокруг нее замерцал портал, и собутыльники остались наконец в строго мужской компании.
- Я не вовремя? - опечалился Валентин. Он все еще слегка дрожал после беседы с Натоми. Это ж надо, я шесть лет там работал, и так ничего и не понял!
- Это она не вовремя, - ухмыльнулся Баратынский. Не похоже, чтобы он был очень расстроен; впрочем, подумал Валентин, я в его годы тоже не придавал женщинам особого значения. Никакого, точнее говоря.
- Ну тогда наливай! - заорал Валентин, взбегая по ступенькам.
Наконец-то, пела его душа. За всё - за игры Занга, чтоб ему подавиться последствиями, за придурков тальменов, за идиота Талиона, давшего себя уморить, за полного кретина Натоми, ничего не желающего знать кроме своих вековечных убеждении - напьюсь как свинья! А потом вызову Стеллу, которая еще не знает, что я вышел в расход, и угрожая компроматом, заставлю перебросить меня в родную Лигию; там, в Аланции, я знаю такой кабачок, что закачаешься.
- Не всё сразу, - добродушно прервал Баратынский его излияния, которые Валентин бормотал, оказывается, вслух. Он с бульканьем наполнял кружки.
- Ну, со свиданьицем!
- Дай Бог - не последнюю! - отозвался Валентин. Они выпили, как полагается, по половине, заглянули синхронно в кружки, крякнули от удовольствия - ни дать ни взять рекламный ролик - затем приложились еще и откинулись в плетеных креслах, поставив опустевшие кружки на стол.
- Давай рассказывай, что там у тебя стряслось, - подначил Леонид. - Что-то быстро ты от начальства вернулся.
- А, - махнул рукой Валентин. - я думал их послать куда подальше, а они меня первыми послали.
Леонид расхохотался:

Предыдущая страница 18 Следующая страница


19 Сергей Щеглов

- На то и начальство! Так ты теперь - вольный стрелок?
- На сто шагов! - вскричал Валентин, растопыривая пальцы. Пиво уже ударило ему в голову. - По-македонски!
С пальцев его сорвались алые искры, устремившиеся к аккуратно сложенной поленнице, выбили из нее одно полешко, подбросили в воздух и принялись методично откалывать щепу. Леонид проследил за этими рукотворными трассерами и уважительно крякнул:
- Метко! Этих, в Ампере, тоже ты уложил?
- Которых?! - мигом протрезвел Валентин.
- Болтают, - Леонид подался вперед и наклонился над столом, - что в Ампере каюк пришел самым крутым пацанам - как их там у вас, тальменами что ли, кличут? А ты как раз в секторе Побережье-Север трудишься...
- Уже не тружусь, - усмехнулся Валентин. - Амба!
- Ну так до обеда - трудился? - не сдавался Леонид.
- А ты чего пристал, как шпиён? - снова растопырил пальцы Валентин. - Это, может, государственная тайна! Я ее даже Верховному не сказал!
- Ждешь, когда сам принц пожалует? - подколол Леонид.
- И клал я на него с пробором! - возмутился Валентин. - Достали, жабы надутые! Вишь ли, по сту лет на постах - вон, откудова, оказывается слово-то происходит! Налей еще, душа просит, - ох достали!
Валентин аж сам удивился, как быстро кончилось пиво во второй кружке.
- Да не оскудеет рука наливающего! - намекнул он, и пиво появилось снова. - Это ж надо, меня, меня! - втемную использовали. Мол, то да се, колечко вишь потерялось, ты мол только глянь, где оно, да и звони... А колечко-то было у Не-Джо, и ждал Не-Джо не кого-нибудь, а Фалера!
- А на хрена Не-Джу Фалер? - не понял Леонид. - Стриптиз-шоу фокусами украсить?
- Я и сам так думал, - хмыкнул Валентин, - а Занг говорит - нет, Фалер самый тот человек, который Не-Джо покажет кузькину мать, мол, у нас все такие крутые, давай вместе тальменов мочить, будешь работать на меня!
- А если Не-Джо за такое - в лоб? - правильно умозаключил Баратынский.
- А я, видишь ли, без пяти минут гроссмейстер, - фыркнул Валентин. - Меня, понимаешь ли, и убить-то никак не вышло бы. Ха! Он хлопнул себя по лбу. - Вот мы щас проверим, как это - не вышло б!
- Как это - проверим? - Леонид замер с бутылкой в руке, не долив примерно половину кружки. - Я тебя убивать не стану, жить еще хочется!
- Спокуха! - расхрабрился Валентин, выволакивая из-под стола мешок. - Мы у самого Не-Джо спросим!
- Это как? - не понял Леонид.
- А вот так, - сказал Валентин, ставя на стол бутыль с клубящимся внутри дымом не дымом, туманом не туманом, Великим Черным, одним словом. - У нас с собой было!
- Джинн? - с пониманием поддакнул Леонид.
- Сам ты джинн! - обиделся Валентин. - Это в натуре неуловимый Джо! Ты его как хочешь увидеть, один к одному или в масштабе?
- Вот таким, - Леонид растопырил большой и указательный палец. И пусть вокруг бутылки хоровод водит.
- Это когда у тебя в глазах задвоится, - пообещал Валентин. - Нука, дружок, выползай на лужок!
Он играючи, даже не удивляясь накатившей легкости - для опьянения дело обычное! - спальцевал заклятие; туман, выползший из бутыли, слепился в маленького человечка, по-прежнему в черном плаще и с капюшоном, непрозрачного из-за высокой концентрации жизненной пыли, опутанного почти невидимой паутиной сдерживающего заклинания.
- Привет, - сказал Валентин, придвигаясь прямо к голове маленького Великого Черного и корча страшные рожи, - на один зубок положу, другим перекушу!
Великий Черный зашипел, вскинул руку и даже выпустил молнию завязшую в защитной сетке и мелкими искорками осыпавшуюся на стол.
- Во блин, - удивился Леонид, - он что, маг?
- Теперь уже так себе, - поделился Валентин воспоминаниями, - а когда жив был, так я при встрече с ним чуть в штаны не наделал! Ну что, Великий Черный, будем говорить. Или опять в бутылку полезешь?
- Избранные мертвы? - проскрипел маленький человечек странно низким для его размеров голосом.
- Подчистую! - Валентин резанул ребром ладони по горлу. - Правда, с Серым пришлось повозиться.
- С Серым?! - Человечек вскинул голову. - Разве он не был убит первым?
- Ха, батенька, - усмехнулся Валентин, - вы хоть и чародей, а неграмотный! Да Серый бы их в два счета уделал, если бы...
- Расскажи мне все! - взмолился человечек; точнее, он пытался говорить повелительным тоном, но выходило у него это, как у плачущего большевика.
- Всухую не могу, - выпятил губы Валентин, подвигая кружку Леониду. Тот полез за бутылкой, но замешкался, обнаружив, что пивото кончилось.
И тут маленький человечек показал, на что способен: скорчив презрительную гримасу, он небрежно махнул левой рукой, и в кружке заплескалась темная пенистая жидкость.
- Во дает! - поразился Леонид. - Без всякого флая! Я тоже так хочу!
- Двести лет тренировки, - процедил Великий Черный - теперь уже трудно было называть его иначе. - Когда-то я мог наполнить пивом целую реку... Говори же, Фалер, говори, ты и не представляешь себе, насколько это важно!
- А пивко-то класс! - отметил Валентин, сняв пробу. - Ты туда часом яду не подмешал? А то смотри, у меня разговор короткий...
- Я не враг тебе, Фалер, - заскрипел Великий Черный, - и я никогда не убиваю без удовольствия. Твоя же смерть для меня была бы ужасным огорчением...
- А раз не враг, - подхватил Валентин, вспомнив, что не ради пополнения кружек выпускал Великого Черного из бутылки, - то скажика нам - а смог бы ты меня убить, ежели бы я к тебе в замок вломился?
- В Замок? - Великий Черный вздрогнул. - Ты знаешь про замок?
- Ну разумеется, - Валентин отхлебнул пива. - Откуда бы еще я с твоими сподвижниками познакомился?
- Значит, я смог заманить тебя в замок... - пробормотал Великий Черный. - Как жаль, что память об этом все еще скрыта от меня!
- Так как насчет убить? - не отставал Валентин.
- Сейчас - нет, - коротко ответил Великий Черный. - Раньше... Он приложил ладони к вискам и на секунду задумался. - Да, смог бы. Если бы захотел.
- Во какой он у меня, Великий Черный! - похвастался Валентин Баратынскому. Тот понимающе покивал и поставил перед Черным свою кружку; разумеется, пустую.
Великий Черный снова махнул рукой - с прежним результатом.
- Наш человек! - убежденно сказал Леонид, припадая к пиву. - Ты расскажи, расскажи, как все было, - обратился он к Валентину. - Он же тебя пивом напоил? Нечего тут понты разводить!
- Кидать, - машинально поправил Валентин. - Ну ладно, значит, дело было так. - Он отхлебнул пива. - Смотрю я - через Обруч, конечно, - наезжают эти двое на Серого. А тот и глазом не ведет, потому что в трансе - все-таки праздник, верные Воители тут и там, речь он им толкает... Короче, как после литра пива. А Георг с Детмаром - трезвые, злые, как с бодуна. Ну и, конечно, сделал он их в два счета - Детмара закодировал самого себя талисманом тырить, а Георга и вовсе в кокон завернул, так что тот секунды три всем своим талисманом только пузырь надувал, пыжился. Ну а потом Серый кокон-то приоткрыл - как раз когда Детмар очухался и по Серому со всей силы влепил - да так приоткрыл, что аккурат в Детмара-то все эта хренотень и вдарила, голова по плацу так и покатилась! Серый тут же тьфу на защиту и блочок на Жезл - тут и пиздец Детмару. Ну, думаю, с одним-то Георгом он теперь в два счета разделается, блин, такой момент упускать? - Валентин хрястнул кулаком по столу. - Не таков русский богатырь! Лезу Серому под черепушку и втюхиваю ему - бей, мол, со всей силы, хули думать, мочить надо! Ну он и шарах. И Георг шарах. А Т-буря уже вовсю, талисманы потихоньку с ума съехали только на шарах их и хватило - еще два трупа возле Башни дополнят праздничный пейзаж!
- Бля буду, - восхитился Леонид, - ну ты и монстр!
- А что нам-демонам! - завопил Валентин, приходя уже в совершеннейшее буйство и осыпая синими искрами с пальцев соломенные маты на полу. Но тут Леонид громко икнул:
- Чего это он? - палец его уставился на Великого Черного.
Великий Черный изящно откинул плащ и опустился на одно колено, склонив свою голову в сторону Валентина. Валентин замер, отсчитывая удары сердца. Я не слишком перебрал, спросил он себя, и сам же ответил - слишком. Весь день не жравши, коньяк, потом пиво...
- Прими мою клятву, - пропищал Великий, хотя и довольно маленький Черный, - о победитель врага моего! Клянусь быть слугой твоим сто лет и еще один год, в благодарность за содеянное тобою! И пусть небо обрушится на землю...
- Это запросто, - вставил Валентин.
- ... и сокрушит меня, если забуду я об этой клятве по собственной ли неосторожности или по чужому наущению!
- Валь, - хрипло сказал Леонид, показывая вверх. - Глянь...
Валентин посмотрел вверх, и мурашки пробежали по его спине. Небо потеряло зеленовато-голубой цвет и черным гранитом нависло над дырявой крышей веранды. Такое небо вполне могло прихлопнуть. Так значит, Великий Черный говорил всерьез?
- Брехня, - обиженно сказал Валентин. - Талион говорил мне, что ты - человек Тьмы. То есть чего хочешь, то и делаешь. Толку-то тогда клятвы давать!
Великий Черный поднялся с колена и приложил руку к груди.
- Моим клятвам ты можешь верить, как своим собственным, о Фалер из неизвестной страны! Ведь ты и сам - человек Тьмы!
- Я?! - возмутился Валентин. - Да я же...
- Точно-точно, - поддакнул Леонид. - Чего хочешь, того и делаешь. Занга послал, Натоми послал, принца Акино послать осталось! Еще пива! - прикрикнул он на Великого Черного, и кружка его моментально наполнилась. - Видишь же, - сказал Леонид Валентину, - служит! Я думаю так - попьем еще месяц, будет пивом снабжать, значит, верить можно.
Валентин подпер голову руками и посмотрел на Великого Черного. Умерший и снова воскресший, потерявший память о трех самых интересных годах своей жизни, почти бессильный, спеленатый магическими нитями, вынужденный теперь многие годы провести в бутылке, Великих Черный все же оставался самими собой - и Великим, и Черным. Он разливал пиво по кружкам с большим величием, чем Валентин истреблял тальменов.
А я, подумал Валентин; что мне осталось? Подарочный набор талисманов?
- Знаешь, Леня, - сказал он потухшим голосом, - я пожалуй пойду. Что-то не хочется мне больше пива...
- Да уж, - кивнул Леонид. - Слушай, это в самом деле Не-Джо?
- Тебе что, пиво не понравилось? - усмехнулся Валентин. - В самом деле...
- И часовню на самом деле ты развалил? - спросил Леонид уже совершенно серьезно. Валентин уныло кивнул.
- Э, тогда всё! - решительно заявил Леонид, сметая со стола кружки и пустые бутылки. - Домой, домой, и спать! Всем спать!
Вдохновленный собственными словами, он поднялся из-за стола и, изрядно пошатываясь, побрел к входной двери. Около нее он остановился, сосредоточил на Валентине ставших вдруг совершенно пьяным взгляд и сказал:
- Это... Плохо будет, приходи. Пивка выпьем!
Валентин расхохотался, обхватив голову руками. Когда он отсмеялся, Баратынский уже скрылся в доме, а Великий Черный тоненькой струйкой вился над бутылкой, устраиваясь в ней поудобнее.
- Домой, - сказал Валентин. - Пожалуй, да, пора домой.
Он потер переговорное кольцо, заказывая Т-портал. Затем аккуратно уложил бутылку с Черным в мешок и повесил его на плечо. Собрав волю в кулак, встал - и удивился, что сумел удержаться на ногах.
Портал открылся домой, в гостиную. Валентин шагнул вперед, успел разглядеть накрытый по всем правилам, ломящийся от кушаний стол, Диану в вечернем платье, скучающую с листком магических картинок в руках, - и тут ноги его наконец подвели.
Потеряв равновесие, Валентин запнулся о кресло и упал, сильно ударившись об угол стола. Тарелки так и посыпались на пол, и что самое неприятное, бутыль с Великим Черным вывалилась из мешка.
Валентин невероятно извернулся и сумел поймать ее в сантиметре от пола.
- Хорош, - ледяным тоном произнесла Диана, отбросив листок, который с мягким шуршанием прилип к полу. - Знаешь, Валентин, я специально приготовила ужин. Хотя и знала, каким ты вернешься. Посмотри на себя - на ногах не стоишь, а все равно с бутылкой... По крайней мере, тебе будет чем позавтракать!
- Диана! - воскликнул Валентин, глядя на нее снизу вверх.
- Прощай, - сказала Диана, вставая и окутываясь желтым пламенем портала. - Все это слишком однообразно; и я рада, что это наконец кончилось.
Портал закрылся, порыв ветра качнул скатерть на поваленном столе.
Валентин поставил бутыль со своим новым слугой на пол, повернулся и сел, скрестив ноги.
- Сходил на работу, называется, - пробормотал он, качая головой.

Глава 17

Ну что ж ты спишь -
проснись, проснись, охрана...
Бутыль, стоявшая перед Валентином, замерцала жемчужным светом. Валентин покосился на нее, махнул рукой. Великие маги! Тальмены! Да подите вы...
Пробка с громким чмоканьем вылетела вон. Великий Черный облаком дыма вырвался наружу. Надо же, сказал себе Валентин, он и так может. Почему-то его совершенно не беспокоили внезапно открывшиеся способности когда-то великого мага.
- Ты уже почувствовал это? - требовательно спросил Великий Черный, складывая руки на груди. Он висел в полуметре над полом, и лицо его было тщательно скрыто под капюшоном плаща.
О чем это он, мелькнула мысль - и ушла. Валентин прикрыл глаза, почувствовав внезапную усталость. Хватит. На сегодня - хватит.
- Спать, - сказал Валентин, в последний момент поражаясь, как странно звучит его голос. - Спать...
Внезапная вспышка ослепила его даже сквозь плотно закрытые веки. Валентин поднял голову. Великий Черный придвинулся ближе, правая рука его была направлена прямо Валентину в лицо.
- Нельзя! - закричал Великий Черный высоким, пронзительным голосом. - Сон - это смерть! Ты под заклятьем, и оно захватывает тебя все сильнее!
Я под заклятьем? Совсем спятил старик, подумал Валентин. Глаза буквально слипались; какого черта было так напиваться! Однако не дрыхнуть же посреди ковра?
Валентин попробовал встать и обнаружил, что это не так-то просто. Он чувствовал себя легким и спокойным - но ноги едва шевелились, и не было никакой возможности заставить их поднять тело.
Та-ак...
Сердце бухнуло в грудь, как молот.
Шкатулка, мать ее! Талисман недоделанный! Защитила называется!
Валентин всплеснул руками - медленно, чертовски медленно, но всетаки исхитрившись выдавить положенную порцию магии через дрожащие пальцы. "Веер" отсек его от остального мира; свинцовая тяжесть улетучилась из век. Переведя дух, Валентин перешел в партер и снова попытался встать.
В принципе, вставать было не обязательно. Однако Валентин не был уверен, что сможет справиться с заклятьем сидя. Слишком велико было искушение поспать.
Пошатываясь, он снова закрылся "веером" - вторым слоем, чуть-чуть сильнее первого. Стало полегче; он даже смог удержаться на ногах.
- Ты был на волосок от гибели, - сообщил Великий Черный. Прости, но я ничем не мог тебе помочь. Эта магия слишком сильна.
Валентин рефлекторно потянулся к нагрудному карману. Да, амулет Талиона сейчас был бы куда как кстати. Ничего, обойдемся.
Он вытащил ампулу-шприц и не раздумывая всадил себе в правое бедро. Сжимая правой рукой шприц, он еще раз повторил левой "веер" сонливость все еще давила на веки, накатывая волной через каждые несколько секунд. Заклинание было едва ли не гроссмейстерского класса; даже сейчас, под тройной защитой, Валентин чувствовал его силу. Если бы не пиво, сообразил он, если бы не пульс сто двадцать в минуту...
Стимулятор наконец подействовал. Валентин сделал глубокий вдох, встал в полный рост и раскинул руки в стороны. Это ж надо, трех тальменов одной левой уложил, а у себя дома - чуть не ухлопали! Шутки в сторону, сказал он себе. Кажется, придется драться.
Валентин закрутил внутри себя вихрь магической энергии и замер, давая тому прочистить тело от усталости и алкоголя. Второй раз за день на магическом режиме, подумал он. Эдак может в привычку войти.
- Заклинание уходит, - сообщил Великий Черный. - Задержать?
У Валентина аж челюсть отвисла.
- Как - задержать?!
- Вот так, - Великий Черный поднял руки, превратившись в точное подобие летучей мыши. Воздух по углам комнаты сгустился и застыл, маслянисто поблескивая. Что-то неуловимо изменилось вокруг, но Валентин не мог понять, что.
- Ну, тогда - задержать, - сказал он, возвращая челюсть на место. Последние следы сонливости исчезли. Валентин чувствовал себя достаточно бодрым даже для того, чтобы еще раз повоевать с тальменами. Но черт побери, сколько же можно?! - Тебе знакомо это заклятье?
Великий Черный покачал головой.
- Тогда как же ты его обнаружил? - заинтересовался Валентин. Полно, дорогой мой, да уж не сам ли ты его спальцевал? Вот только зачем?
- Я почувствовал, как одурманена женщина, - пояснил Великий Черный. - А потом точно так же помутился твой разум.
Валентин присвистнул. Вот уж не сказал бы, что Диана была хоть немного одурманена. А с другой стороны, как-то уж слишком быстро она исчезла. Даже не высказавшись как следует.
- Оно еще здесь? - спросил Валентин, имея в виду заклятье.
Великий Черный кивнул.
Валентин снял один за другим все три "веера".
Вот оно. Тяжесть в глазах, слабость в ногах, усталое безразличие ко всему. Вплетено главным образом в потолок. Вполне естественно, подумал Валентин. Сверху мало кто ждет нападения. Кто же это меня так?
Заклинание оживилось, снова почувствовав жертву. Валентин отступил в глубины сознания - после сегодняшних приключений с Обручем дело привычное! - и дал ему относительную свободу. Убаюкав мозг - Валентин для пущей достоверности опустился на стул - оно принялось насылать картинки. Занг, Серый, Детмар, сам Великий Черный... Валентин присвистнул - да это же целая программа для допроса получается! Летучий полиграф, нацеленный на него, Валентина Шеллера!
Очевидно, Валентин выдал себя резким движением. Заклинание отдернулось в стороны и больше не показывалось.
- Я не смог удержать его дольше, - устало произнес Великий Черный. - Надеюсь, ты не выпустил на волю ничего из своих тайн.
- Тайн? - Валентин моргнул глазами. Какие у меня могут быть тайны?!
Но, с другой стороны, раз кто-то не поленился соорудить такое заклинание...
Валентин обхватил голову руками. Здесь?
В Эбо?!
Вот тебе и страна друзей!
- В замке, господин мой, ты был бы в большей безопасности, проговорил Великий Черный.
Валентин покачал головой. Вряд ли. Оттуда меня оказалось слишком легко вытащить.
Да что я такое думаю?! Это же мое родное Управление!
Валентин усмехнулся. Ну, спросил он себя, и что ж ты не позвонишь в свое родное Управление?
Машинально Валентин ощупал переговорное кольцо. И второй раз за вечер почувствовал, как сердце летит в пропасть.
Кольцо было безжизненным, как и тогда, в Замке.
Он снова отрезан от связи!
Валентин содрогнулся всем телом. Против тальменов еще куда ни шло, но против своих... Что происходит? За что?!
Спокойно, сказал он себе, спокойно. Раскинь-ка мозгами, агент Шеллер! Послали служебную собаку след понюхать, а она вернулась - на танке, с тремя гранатометами и с джинном в бутылке. Какой же ты после этого свой? Казачок-то засланный!
Ага, сказал себе Валентин. Кажется, понимаю. Понятно, что они меня сразу вязать не кинулись - я ж весь в талисманах, как браток в наколках! Решили, значит, потихоньку. Ни слова не говоря.
Валентин скрипнул зубами. Очень похоже. Если мне Занг до операции, когда я еще просто агентом был, ни слова не сказал, то уж после...
Что же теперь?
Валентин нехорошо усмехнулся.
Теперь вам придется поторопиться, ребятки. Теперь я с чистой совестью к Добрякам обращусь. А там, если повезет, и до принца доберусь.
- Господин, - сказал Великий Черный. - Я больше не нужен?
Валентин покачал головой. Великий Черный влетел в свою бутыль, как будто жил там уже добрую сотню лет. Пробка подскочила с пола и запечатала горлышко.
Итак, Добряки, подумал Валентин. По токен-рингу - "помогите", "хелп ми" и прочие заклинания. Между прочим, самые действенные в Эбо.
А если не по токен-рингу?
Валентин пошевелил пальцами, подыскивая подходящий способ. Да, время позднее, светящаяся иллюзия над домом сработает лучше всего. Самое интересное, что ни один Добряк ни на секунду не усомнится, что человек, создавший многокилометровое световое облако, действительно нуждается в помощи.
Добряки, или добровольные помощники, были одним из самых удачных социальных экспериментов Акино. Работая непосредственно под его руководством, они обеспечивали поддержание индекса счастья на некотором нормальном уровне, который постепенно повышался. Поддерживать его было настолько непросто, что такие мелочи, как немедленная помощь любому жителю Эбо по самому пустячному поводу, совершались ими мгновенно и с удовольствием. Валентин встречался с Добряками всего дважды - один раз сломавши шею в горах, а второй раз по поводу глубокой депрессии - и из этих встреч вынес стойкое убеждение, что Добряки, оказывая помощь, действительно отлынивают тем самым от куда более тяжелой и скучной работы. За его теперешнюю ситуацию они ухватились бы руками и ногами.

Предыдущая страница 19 Следующая страница


Часовой Армагеддона 20

Валентин встал и подошел к распахнутому окну.
- На вашем месте я бы не стал торопиться, - послышался из угла комнаты спокойный голос.
Валентин замер. Голос не был ему знаком; если это кто-то из Управления, почему я его не знаю? Ведь вроде бы разговаривать пришел, а не убивать... Или он не из Управления? Добряки сами пожаловали?
В интонациях говорившего не было угрозы; слова его прозвучали добродушным брюзжанием. Черт его знает, подумал Валентин. В конце концов, я под защитой. И в куда лучшей форме, чем полчаса назад. Пусть выскажется. Но на всякий случай...
Он повернулся к незнакомцу лицом и засунул руку в мешок, нащупывая Шкатулку. В конце концов, еще пять шариков у меня осталось.
К счастью, незнакомец не стал доводить дело до крайностей.
- Помилуйте, Шеллер! - воскликнул он самым добродушным тоном. Вы что же, всерьез собрались стереть меня с лица земли?
Землянин, отметил Валентин, попробовав прощупать магию. Нулевой фон. И талисмана вроде бы при нем нет.
- Есть за что, - пояснил Валентин. - Только что я подвергся магическому нападению.
Он обхватил Шкатулку и, не желая выставлять ее напоказ, просто передвинул мешок на грудь. Невидимый раструб нацелился незнакомцу прямо в круглое улыбающееся лицо.
Незваный гость пожал плечами и улыбнулся еще шире:
- А чего же вы ждали? После событий на Побережье не каждый отважится лично заглянуть к вам на огонек!
Валентин слегка шевельнул левой рукой, прибавляя свет. Манипуляции со Шкатулкой убедили его, что гость вполне адекватно оценивает опасность. Но - не боится.
Такого гостя стоило рассмотреть подробнее.
Против ожидания, Валентин так и не смог узнать сидевшего в кресле человека. Лысый круглолицый толстяк, с первого взгляда вызывающий симпатию. Свободного покроя одежда - летний светлый костюм, блеклая рубашка. Приятная улыбка. Никакой угрозы - расслабленная поза, неторопливо обегающий осветившуюся комнату взгляд. Ну точно сосед зашел поболтать.
Вот только сосед, знающий слишком много.
- Ну что? - спросил толстяк, на миг убирая улыбку и делая испуганное лицо. - Будете стрелять?
А, черт с тобой, подумал Валентин. Хватит паранойи. Кажется, со мной пришли поговорить по-человечески, а я сразу за пулемет.
- Настрелялся уже, - сказал Валентин и вынул руку из мешка. Честно говоря, я не ожидал, что окажусь настолько популярен. Насколько я понимаю, вы - Добряк?
- Вы мне льстите, - опять улыбнулся незнакомец. Он протянул в сторону пустующего кресла пухлую холеную руку, наклонил голову. - Да вы присаживайтесь, мне еще столько всего рассказывать...
Валентин несколько раз моргнул. Ему-то о чем рассказывать?! Вроде бы все сегодняшние безобразия со мной приключились?
Заинтригованный, он опустился в кресло и вытянул ноги.
- Ну, сел, - сказал Валентин.
Толстяк удовлетворенно потер руки:
- Вот и отлично! Теперь я могу, наконец, представиться: Майлз Донован, Англия, двадцать первый век.
- Не припомню, - отозвался Валентин, качая головой.
- Специфика моей работы, - кивнул Донован. - Для начала объясню, как я здесь оказался. У вас очень живописные отвесные скалы по обеим сторонам дома. В них полно расщелин и естественных пустот. Я закрепил пару крючьев, прокинул трос, и, когда стемнело, соскользнул прямиком на балкон. Вы появились несколько раньше, чем я ожидал. Пришлось перебраться с балкона на подоконник кабинета - или как у вас называется соседняя комната? - а уже оттуда прокрасться обратно в гостиную. Вы как раз были заняты заклинаниями, поэтому я без помех сел в кресло и подождал, когда вы освободитесь. Для человека моей комплекции это было крайне полезным упражнением.
Валентин уставился на Донована, как на сумасшедшего. Крючья? Трос? Прятанье за шторами?
Полно, да на Пангу ли я вернулся?!
- Я думал, вы воспользовались магией, - пробормотал Валентин.
Донован пожал плечами:
- Никогда толком не понимал, как вы это проделываете. В моем возрасте уже поздно учиться таким штукам.
А ползать по тросу над трехсотметровой пропастью - не поздно? Валентин развел руками:
- Ну, как знаете... В конце концов, у меня и двери есть.
Донован вздохнул:
- Увы, когда я только подходил к дому, я обнаружил, что в парке уже обосновался один человек. Он сидел по-восточному неподалеку от входа, на лужайке, в тени кипариса, и находился в каком-то трансе. Я не хотел ему мешать. - Донован улыбнулся, и в этот момент Валентин наконец понял, о каком человеке идет речь.
- Занг? - коротко спросил он, зажигая на стене иллюзорный портрет своего начальника.
Донован закивал:
- Да, конечно, это был именно он. Отрывать такого человека от столь важного дела, да еще в наше неспокойное время...
Валентин пожевал губами. С Донованом нелегко было разговаривать Валентин никак не мог взять в толк, где англичанин шутит, а где говорит всерьез. Похоже, что он делал это одновременно.
В другое время Валентин порадовался бы такому собеседнику, но сейчас подобные манеры начинали его раздражать.
- Ну хорошо, - оборвал он англичанина. - А сами-то вы зачем здесь оказались?
- Да как же зачем? С вами поговорить! - вкрадчиво произнес Донован. - И по возможности - наедине. Поскольку ваш бывший начальник соорудил здесь целое магическое светопреставление, как нельзя лучше заморочившее голову вашей жене, я отказался от первоначального плана упросить ее навестить свою подругу Ольгу и предпочел проделать уже известные вам акробатические упражнения. И вот я здесь!
Да уж, подумал Валентин. В осведомленности ему не откажешь. Пожалуй, он знает обо мне больше, чем я сам.
- И о чем же вы хотели поговорить? - спросил Валентин напрямик.
- Вообще говоря, о вас. - Донован на миг перестал улыбаться и посмотрел Валентину прямо в глаза. - Но прежде чем мы подойдем к этой в высшей степени занимательной теме, я хочу задать вам один простой вопрос. - Донован выжидательно посмотрел на Валентина, и тому волей-неволей пришлось кивнуть. - В чем, на ваш взгляд, состоит главное отличие жизни здесь, в Эбо, от всего, что вы знали прежде?
Валентин почувствовал, что на этот раз Донован не шутит. Англичанину было далеко не все равно, что именно он услышит в ответ.
Не знаю, как насчет Эбо, усмехнулся Валентин про себя, а вот главное отличие жизни на Побережье я уже давно усвоил. В любую минуту убить могут. Не то что здесь...
Погоди-ка, прервал он себя. Кажется, вот оно.
Беззаботность!
За десять лет в Эбо я привык к тому, что со мной не может случиться ничего плохого. Двери нараспашку, никаких охранных заклинаний, даже примитивную гипноатаку проморгал. Ничего удивительного, что на Побережье меня озноб прошибает. Размяк на казенных харчах!
- Безопасность, - произнес Валентин.
Произнес и замер, глядя на Донована. Тот медленно, очень медленно наклонил вперед свою лысую голову в ритуальном лигийском поклоне, означающем, что гость назвал свое имя и звание.
Блин, это же он должен был мне сказать - "Безопасность!". А я-то думал, что этим занимаются Добряки...
- Ну вот, будем считать, что мы наконец познакомились, расплылся в улыбке Донован. - Собственно, должности и звания необязательны. Думаю, вы достаточно хорошо представляете себе масштаб возникших проблем, чтобы домыслить остальное.
Валентин протяжно свистнул и закинул руки за голову.
Вот это да!
Не успел я, что называется, сапоги снять.
- Надо же, - пробормотал Валентин. - Я вроде бы не в детском саду работал, но впервые слышу о какой-то "Безопасности".
Он никак не мог разобраться в своих ощущениях. С одной стороны, хотелось облегченно вздохнуть: хоть кто-то нашелся, кому не все равно, что произошло сегодня на Побережье. С другой стороны, Валентин чувствовал смутное раздражение. Прожить десять лет в стране и не знать, что в ней существует свой КГБ...
Донован опустил глаза. Потом снова посмотрел на Валентина и подмигнул:
- Просто раньше у нас не было причин встречаться. В конце концов, слышали ли вы что-нибудь о водопроводчиках?
- О водопроводчиках? - переспросил сбитый с толку Валентин.
- Ну, это такие парни, - пояснил Донован, - которые ходят по домам с огромными гаечными ключами и сварочными аппаратами, меняют трубы, затыкают дыры и которые вечно появляются не вовремя.
- Понятия не имею, - пробормотал Валентин. Он лихорадочно соображал, существует ли вообще на Панге такая специальность. В принципе, вода из душа должна куда-то деваться...
- Вот видите, - кивнул Донован. - Хоть вы и не в детском саду работали, а о водопроводчиках слыхом не слыхивали. Что уж говорить о нашей работе, которая, как вы сами понимаете, требует еще большей деликатности.
Валентин опустил руки на колени и расхохотался.
- Ну, Донован, - заявил он, качая головой, - ваша взяла! Что от меня требуется? Смертельное обязательство? Добровольная явка с повинной? Сдача всех незаконно присвоенных талисманов в Центральный институт Т-технологий?
Донован, не переставая улыбаться, покачал головой.
- Ситуация гораздо сложнее, - произнес он виноватым тоном. Впрочем, меня радует, что вы сохраняете чувство юмора.
Валентин всем своим видом изобразил недоумение.
- Не будем торопиться, Шеллер, - продолжил Донован, разваливаясь в кресле и закидывая ногу на ногу. - Рассмотрим события последнего дня во всей их полноте. Начнем, для простоты, с вас. Вы отправляетесь на ординарное задание на Побережье, имея с собой стандартное оснащение агента-поисковика. Через два часа после этого вы исчезаете со связи, находясь в непосредственной близости от места вероятного базирования так называемого Не-Джо. В течение следующих десяти часов на территории сектора Побережье-Север резко возрастает талисманная и магическая активность. Дважды фиксируется одновременное включение двух могучих талисманов. Отмечается всплеск Т-поля, по всем параметрам совпадающий с действием так называемой Шкатулки Пандоры. Наконец, под занавес происходит одновременное включение трех могучих талисманов и вашего Обруча. Обратите внимание, - Донован поднял палец, - я пока излагаю только строго протокольные факты. Никаких домыслов! В результате на Побережье возникает Т-буря, превосходящая по всем параметрам все до сих пор зарегистрированные. Зона разрушений охватывает целую провинцию Фарингии - а агент Шеллер, находившийся в самом эпицентре катастрофы, уже через двадцать две минуты оказывается в уже упоминавшемся горном замке Не-Джо. Появившись после всего этого в Управлении, он не сообщает своему руководству ровным счетом ничего вразумительного и тут же выходит в отставку. Поставьте себя на место, хотя бы, Шаггара Занга. Что он мог бы о вас подумать?!
- Он уже подумал, - кивнул Валентин. - По всему выходит, что я это не я, а подменивший меня Не-Джо или один из тальменов.
- Это в лучшем случае, - согласился Донован. - Можно рассмотреть также вариант, что вы с самого начала были вызваны с Земли и подготовлены для чего-то в этом роде. Или же самостоятельно пришли к идее уничтожения тальменов и захвата Шкатулки Пандоры. Или же... Донован приветливо улыбнулся и развел руками. - Сами видите, куда можно зайти, измышляя гипотезы! Вернемся к фактам.
- Теперь - моя очередь? - спросил Валентин.
- Пока еще - нет. Дайте и мне похвастаться проделанной работой! Думаете, легко было узнать такую массу подробностей за какие-то три часа, прошедшие с вашего возвращения? Между прочим, еще сегодня утром я точно так же не подозревал о вашем существовании, как вы - о моем.
Валентин цокнул языком. Значит, они ухватились за меня только после возвращения? Натоми настучал? Занг - вряд ли, он и сам не прочь полазать по чужим балконам...
- Итак, - продолжил Донован, - что же этот страшный Шеллер делает после возвращения домой? Он отправляется пить пиво со своим старым приятелем Баратынским, и в разговоре с ним демонстрирует некое магическое образование, называя его Великим Черным, а также Не-Джо. Кроме того, он имеет при себе заплечный мешок, содержащий уже упоминавшуюся Шкатулку Пандоры - это ведь из нее вы в меня целились, не так ли? - Ландорский Жезл, Фарингские Браслеты и Эльсанскую Иглу. Тонкий анализ Т-полей показывает, что агент Шеллер находится в постоянной связи со Шкатулкой, предположительно задействовав на себя один из ее зарядов. Анализ интонаций и контент-анализ разговора с Баратынским дает девяностопроцентную вероятность аутентичности Шеллера. Сам Шеллер после разговора впадает в депрессивное состояние и возвращается домой, где его уже поджидает хитро составленное заклинание Занга. При этом, что характерно, Занг не имеет информации о содержимом заплечного мешка Шеллера - и все же идет на столь отчаянный шаг. Вы, кстати, представляете себе, что это такое гипноатака? С, так сказать, юридической точки зрения?
Валентин покачал головой. Черт его знает, подумал он. Я о таком даже не слышал. Наверное, за такое можно и на Побережье загреметь. Пожизненно.
- Это беспрецедентное событие, - тихо произнес Донован. - Можете мне поверить, убийства в Эбо случались, но гипноатаки - никогда. Видите ли, воскрешать мертвых намного легче, чем восстанавливать разрушенное личностное своеобразие. Поведение Занга выглядит в этой ситуации куда более загадочным, чем поведение Валентина Шеллера. По всем правилам он должен был обратиться к Натоми, собрать Оперативный Совет, вызвать Добряков, в конце концов. Он же кинулся в гипноатаку! Вывод: существует второй слой событий, о котором мы пока не имеем никаких фактических данных.
Валентин почесал в затылке.
- Поведение Занга было странным с самого начала, - сказал он, припоминая. - Но я понятия не имею, зачем все это ему понадобилось... Можно и мне кое-что рассказывать? - спросил он, чувствуя естественное нетерпенье.
Донован покачал головой.
- Еще одно соображение, - сказал он. - Последнее. Суть нашей работы - вы понимаете, о чем идет речь? - заключается в том, чтобы каждый гражданин Эбо чувствовал себя в полной безопасности. Счастьем занимаются Добряки; наше дело - безопасность. У вас ни при каких обстоятельствах не должно возникать опасений насчет намерений всех остальных пятисот тысяч человек, проживающих в Эбо. Даже опасений, не говоря уже о подозрениях! Как только у человека возникает сомнение, самое мимолетное, в своей личной безопасности - все, страна Эбо больше не счастливая страна. Наверное, вы столько раз слышали это словосочетание - "счастливая страна" - что перестали воспринимать его как руководство к действию?
Валентин пожал плечами.
- Мне это и в голову не приходило! - фыркнул он. - Это что же, "вы у меня в три дня счастливыми станете"?!
Донован с удовольствием посмеялся над шуткой, в которой была, оказывается, доля шутки.
- Примерно так, - кивнул он. - Механизм очень прост. Профилактика всегда дешевле борьбы с последствиями; техника безопасности проще и эффективнее устранения катастроф. Если человек чувствует себя спокойно и хорошо, у него очень мало шансов додуматься до преступления. В настоящее время мы ведем профилактику на уровне самой возможности преступлений.
- Как это? - не понял Валентин.
- У вас не существует возможности причинить вред другому, пояснил Донован. - Ну скажем, дойдите до вашего соседа и заявите ему - уезжай, мне твоя морда не нравится, а то как дам фаерболом!
- Как же, как же, - сказал Валентин. - Да он всех друзей созовет на такого прикольного соседа полюбоваться. А уж если фаерболом дать...
Он поежился. Это сколько ж пацанов-мэтров сбежится, силами меряться!
- Вашу угрозу никто не воспримет как угрозу, - заметил Донован. На Земле все было бы иначе.
- Еще бы, - фыркнул Валентин. - Там не умеют воскрешать мертвых.
- Уже умеют, - возразил Донован. - Но там нет такого понятия "счастливая страна"... Впрочем, речь не о Земле. Проблема заключается в том, что у техники глубокой профилактики имеется один недостаток. Несмотря ни на что, возможность причинить вред все-таки существует.
Донован сделал паузу, многозначительно посмотрев на Валентина.
- Гипноатака, например, - предположил тот.
- И Шкатулка Пандоры, - добавил Донован. - Например.
Он замолчал и принялся сосредоточенно рассматривать свои холеные пальцы.
Валентин подпер подбородок руками и глубоко вздохнул.
Вот оно как. Глубокая профилактика.
Следует думать о неприятностях сразу, как только они становятся возможны. Черт! Толково, очень толково. Вот только что мне-то теперь делать, а? Ведь я со Шкатулкой - ходячая неприятность.
С пятью зарядами, имя которым - Смерть.
А я-то думал, что они из-за Побережья всполошились...
- Нет человека - нет проблемы? - предположил Валентин, чувствуя нарастающую злость.
Донован заинтересованно наклонился вперед:
- Это русская народная пословица?
- Советская, - машинально поправил Валентин. - И как мне кажется, непосредственно относящаяся к делу. Насколько я понимаю, для вас сейчас самая большая проблема - это я.
Донован задумался.
- Самой большой проблемой, - сказал он через некоторое время, могут стать последствия событий на Побережье. Но это в будущем, а сейчас вы совершенно правы. Вы со Шкатулкой действительно опасны, и это действительно проблема, и я действительно пришел к вам в первую очередь поэтому. Но сообразите вот что: если я, Майлз Донован, предположительно способен вас - кхе, кхе, - устранить, то это ведь значит, что я сам куда более опасен, чем вы! И, следуя вашей логике, я должен сперва устранить самого себя?
Валентин развел руками:
- Ну, не знаю. Я в безопасности не работаю. Может быть, вы уже в каком-то смысле устранены. Закодированы, скажем...
- И кодировщики закодированы? - поинтересовался Донован.
Валентин усмехнулся. Действительно, дурная бесконечность получается. Служба безопасности как главная угроза безопасности. Интересно, как они этот парадокс разрешили?
- А предположим, - сказал вдруг Донован, - что вы бы сами работали в безопасности? Что бы вы тогда сделали на моем месте? Вот здесь и сейчас?
Валентин поперхнулся смешком. Ну, Донован, ну, мастер околдовывания словом... Это что же, я теперь за него его же работу делать буду?
Однако парадокс безопасности уже увлек его мысль за собой, и Валентин не смог отказать себе в удовольствии порассуждать вслух. Беседовать с Донованом, при всей страшноватой подоплеке этой встречи, было донельзя приятно.
- Для начала я бы разузнал, с кем имею дело, - заявил Валентин, и тут же сообразил, что Донован именно так и действовал. Ладно, решил Валентин; первые совпадения не в счет. - Если это нормальный человек - нормальный в эбовском смысле, конечно - я бы объяснил этому человеку, почему он представляет опасность. После этого я предложил бы ему самому подумать, как нам все-таки обеспечить эту долбанную безопасность, и обсудил бы варианты.
- Отлично, - Донован хлопнул в ладоши. - Как долго?
Валентин уставился на собеседника в полном непонимании.
- То есть? - переспросил он.
- Сколько вариантов вы бы обсудили? - повторил Донован. - Точнее, на каком же варианте вы остановились бы?
Валентин пожал плечами:
- На том, который устроил бы обе стороны. Ясно дело, что с первого раза такого варианта не будет.
- Предполагается, - спросил Донован, - что с человеком, "нормальном в эбовском смысле", всегда можно договориться?
- А разве нет? - возразил Валентин. - Мне всегда казалось, что именно этим мы отличаемся от твердолобого населения Побережья. Да и Земли тоже.
Донован довольно сложил руки на животе.
- Остается только понять, - благодушно проговорил он, - как же нам отличить человека нормального от человека, нормального не очень.
Валентин улыбнулся в ответ:
- До сегодняшнего дня мне казалось, что принц Акино уже сделал это за нас.
Входной контроль, подумал он про себя. Человек, с которым нельзя договориться, никогда не попадет в Эбо. Само существование этой страны - тайна, и сюда не берут добровольцев. Принц Акино сделал выводы из неудачи своего первого эксперимента. Блистающий Град, павший из-за интриг и предательства, его многому научил.
И что интересно, подумал Валентин, похоже, принц добился своего. Страна Эбо действительно счастливая страна, раз самые добрые и разумные люди - а Донован производил именно такое впечатление выбирают себе работу в службе безопасности. На Земле они бегали бы от нее, как черт от ладана.
- Вы не верите, что человек может измениться? - спросил Донован все так же благодушно.
- Но вы же проверили меня на аутентичность, - возразил Валентин, и внезапно мурашки побежали у него по спине.
Донован действовал именно так, как я только что рассказал!
- Сообразили? - спросил Донован, выдержав необходимую паузу.
Валентин развел руками:
- Ну, знаете ли...
Мысли его заскакали, как в лихорадке. Донован и в самом деле сделал все так, как я только что придумал! Черт возьми, вот с кем мне надо было работать, а не с конспиратором Зангом!
- Сообразили, - констатировал Донован, едва Валентин додумал последнюю мысль.
Валентин уставился на него с внезапным подозрением.
Уже второй раз он ведет себя так, как если бы...
Обруч?!
Донован несколько раз кивнул, потом приложил обе руки к своей гладкой как бильярдный шар голове, и под его пальцами возникло охватывающее голову тонкое хрустальное кольцо.
Донован отнял пальцы, и кольцо исчезло.
Валентин откинулся в кресле, ошеломленный. Я ведь был уверен, что мой Обруч - единственный... А с другой стороны, это же не Могучий талисман... А знает ли Донован, что...
Валентин осекся и прикрыл рот ладонью. Кто же это мои мысли-то думал, а?!
- А вы как думаете, а? - поинтересовался Донован.
Валентин покачал головой. Хрен вам! Мысли думать - это вам не за кобуру хвататься. Каждая идея постоянно проверяется; подкинь он мне пару соображений, я бы их точно так же обсосал, как и свои собственные. Нет уж, если я нашел решение, и все логично - то какая разница, чьи это были мысли?!
Стоп, сказал себе Валентин. Это я до чего-то уж совсем несуразного додумался. Надо мною смеяться будут.

Предыдущая страница 20 Следующая страница


21 Сергей Щеглов

- А может быть, - сказал он Доновану, - вы снимите Обруч, а я еще раз подумаю?
Донован молча поднял руки, сжал пальцы на хрустальном кольце и медленно перенес его со своей головы на журнальный столик.
- Ну, а теперь, - произнес он, потирая руки, - поговорим понастоящему!
Да уж, подумал Валентин. Час от часу не легче. А я-то, дурак, думал, что на сегодня все. Какое там; похоже, события еще только начинаются!
- Поговорим, - сказал Валентин. - Но сначала я, в свою очередь, задам несколько вопросов.
Донован кивнул и слегка подался вперед.
- Во-первых. Шаггар Занг все еще, как вы это называете, аутентичен?
Донован покачал головой:
- К сожалению, нет. И к еще большему моему сожалению, это уже не первый случай.
Он замолчал, выжидательно глядя на Валентина. Сейчас Валентин наконец понял, что ему напоминает этот разговор.
Собеседование.
Все, что я говорю, имеет для Донована огромное значение. Он контролирует каждое свое слово и все свои высказывания строит так, чтобы у меня не было очевидного ответа. Каждая фраза - выбор. Профессионал чертов...
Валентин почувствовал себя полным идиотом. Вот как надо с Обручем работать! Что же сейчас спросить? Может быть, надо подхватить кость и с горящими глазами вопрошать - что такое с Зангом? С кем были предыдущие случаи?
Хрен вам. Есть вещи поважнее.
- Во-вторых, - стараясь говорить спокойно, произнес Валентин. Вы знаете о возможности воздействовать на других людей с помощью Обруча?
- Разумеется, - улыбнулся Донован. - Фактически, я узнал об этом уже на третий день работы с талисманом. А на четвертый выбрал свою теперешнюю специальность.
На третий день?! Валентин покачал головой. Он почувствовал себя полным ничтожеством. Десять лет гвозди микроскопом забивать... И ничего удивительного, что этот Донован в магии не силен - зачем? Он же любого может заставить делать что хочешь.
Представив себе это могущество, Валентин поежился. Черт возьми, ведь он действительно может меня устранить! Невзирая на Шкатулку. Я вон сразу трех тальменов пришиб, в первый же день использования Обруча по назначению!
- Э-э... в третьих, - выдавил Валентин. - Вы считаете нормальным использовать Обруча по отношению к гражданам Эбо?
Донован погладил пухлыми пальцами лежащий перед ним талисман.
- Кажется, мы добрались до настоящих вопросов, - сказал он без своей обычной улыбки. - Помните, как предавали анафеме арбалеты? Как Максим считал свой пулемет великим умиротворителем, а Нобель возлагал те же надежды на динамит? Как запрещались химическое, ядерное и психотронное оружие? Ах да, - Донован наконец улыбнулся, последнего вы, скорее всего, не застали. Ну так поверьте мне на слово: людям свойственно видеть причину зла в технических средствах. Это вполне естественно, ведь иначе им пришлось бы обвинять самих себя!
Ага, сообразил Валентин. Кажется, я догадываюсь, куда он выруливает. Мол, все от человека зависит.
- Между тем, - продолжил Донован, - ружье в руках приятеля наверняка испугает вас куда меньше, чем палка в руках бандита. У вас в мешке самое мощное оружие этого мира, но я спокойно беседую с вами на отвлеченные темы; в то же время одного нашего общего знакомого я счел за благо обойти стороной. Хотя он вообще не был вооружен.
- Просто очень опасен, - хмыкнул Валентин. - Вы правы: все зависит от человека. Но все равно, мне как-то не по себе при мысли, что кто-то может залезть мне в голову и заставить делать все, что захочет.
- Согласитесь, - произнес Донован, - что само это "все, что захочет" тоже зависит от человека. То, что захочу я, может сильно отличаться от того, что захочет, скажем, Георг Великолепный.
- Откуда я знаю, - усмехнулся Валентин, - что именно придет вам в голову?
- Браво! - Донован хлопнул в ладоши. - Вы рассуждаете совсем как безопасник!
- То есть? - не понял Валентин.
- То есть, - пояснил Донован, - если бы вы знали, что именно может прийти мне в голову, вы были бы спокойны?
Валентин почесал в затылке. Вообще-то, подумал он, таким ученым беседам лучше предаваться на свежую голову. Я как-никак с пяти утра на ногах.
Был бы я спокоен, скажем, если бы знал, что Донован сидит у меня в голове строго на подстраховке? Или подглядывает за мной, как Стелла в визомон?
Валентин пожал плечами. Надо же, как все просто. Оказывается, все это - вопрос привычки.
- Пожалуй, да, - согласился он. - Все дело в том, у кого талисман и зачем. Вот только как мне узнать, что у вас на уме?
Раз Штирлиц молчит, вспомнилось Валентину, значит, думает, а раз думает, значит, какую-нибудь гадость задумал. Впрочем, Донован-то как раз непрерывно говорит...
- Обычно для этого требуется несколько лет, - улыбнулся Донован. - Но у нас с вами есть более простой вариант. Наденьте Обруч.

Глава 18

Но никто из нас не выйдет отсюда живым...
Валентин посмотрел на талисман. Этот Обруч слегка отличался от его собственного. Хрусталь местами пронизывали тонкие золотистые полоски, придавая кольцу желтоватый оттенок. С одной стороны они сгущались, образуя золотой шарик. Похоже, этот шарик должен располагаться на лбу, решил Валентин.
Он наклонился вперед и взял Обруч в руки. С усилием поднял его весил обруч ничуть не меньше его собственного - и надел на голову. Откинулся в кресле, ожидая привычного головокружения.
Обруч стал невесомым, а тело - неожиданно легким. Головокружение прошло почти мгновенно; Валентин прикрыл глаза и задержал дыхание, давая образам прошлого проникнуть в сознание.
Валентин немного волновался. Как-никак, он в первый раз работал с чужим талисманом; опять же эти золотые полоски и шарик на лбу. Однако все прошло совершенно нормально. Он увидел комнату глазами Дианы - и прежде всего самого себя, пьяного, с нелепо растопыренными руками, ловящего диковинную бутыль, - почувствовал ее раздражение и отчаяние, нестерпимое желание покончить с этим, сейчас же, любой ценой - и поспешно открыл глаза, прерывая слишком живой контакт.
Обруч Донована работал куда лучше его собственного. Валентин отметил легкость, с которой он вошел в незнакомое прежде сознание. Скорее всего, решил он, этот обруч предназначен для работы на больших расстояниях. Повезло Доновану.
Ну что ж...
Валентин ощутил что-то похожее на страх. Лезть англичанину под черепушку ему совсем не хотелось. Черт знает, что там может обнаружиться. Безопасность, как-никак.
Но - надо.
Донован кивнул, приглашая.
Валентин прикрыл глаза и потянулся к англичанину.
Контакт установился мгновенно - как будто Обруч узнал прежнего хозяина. Валентин снова увидел себя - сидящего на краешке кресла, со сдвинутыми бровями и плотно сжатыми губами, - ощутил приятное тепло в теле, легкую расслабленность, пошевелил скрещенными на животе пальцами и сказал:
- Ну как, нравится?
Сидящий напротив Валентин Шеллер слегка вздрогнул. Валентин понял, что последнюю фразу произнес Донован, а не он. Слияние с чужим сознанием было настолько полным, что Валентин совершенно растерялся. Вот уж действительно - это кто тут мои мысли думает...
- Ничего, привыкните, - добродушно произнес Донован, и Валентин наконец уловил его внутренние образы. Сейчас Донован вспомнил собственные упражнения с Обручем - как он подсматривал за карабкающейся по отвесной скале женщиной. У Валентина просто дух захватило от страха - а Донован, напротив, мечтательно закатил глаза. В том эпизоде многолетней давности англичанин был куда моложе, и взбиравшаяся по склону альпинистка была его любовницей.
Странно, подумал Валентин, почему мне даже в голову не пришло подсмотреть за Дианой? Я всегда считал, что Обруч - это для Побережья... Ах да, спохватился Валентин, дома-то я магией баловался!
Поток воспоминаний Донована прервался; он снова посмотрел на Валентина, а потом опустил глаза к мешку с талисманами. Валентин почувствовал легкое беспокойство; Шкатулка, подумал Донован, мой Обруч подошел Шеллеру, отчего бы и Шкатулке не подойти мне? И у нас будет две проблемы вместо одной...
Валентин разорвал контакт и открыл глаза.
Донован сидел перед ним, задумчиво глядя на мешок.
Две проблемы вместо одной, повторил Валентин его последнюю мысль. Интересный способ думать о могущественных талисманах и их повелителях. Пожалуй, я увидел достаточно.
Валентин поднял руки и снял Обруч.
- Хватит, пожалуй, - сказал он, опуская его на стол. - Не будем терять времени.
Он запустил руку в мешок и вытащил Шкатулку. Потом подмигнул Доновану:
- Хотите попробовать?
Донован покачал головой:
- Не хочу. - И тут же улыбнулся. - Но придется.
- По крайней мере, - улыбнулся Валентин в ответ, - узнаем, сколько у нас с вами проблем!
Он протянул Шкатулку Доновану. Тот поднял правую руку и осторожно дотронулся до гладкой поверхности талисмана. Только дотронулся; Валентин понял, что Донован привык иметь дело с талисманами.
- Надо же, - удивленно произнес англичанин. - Не работает!
- Попробуйте еще раз, - предложил Валентин, огорошенный этим известием. Как так - не работает? Почему? Он был почти обижен нежеланием Шкатулки подчиниться Доновану.
Донован покачал головой:
- Не стоит. Поверьте, у меня достаточный опыт в таких вещах. - Он убрал руку и, как показалось Валентину, облегченно вздохнул. Шкатулка - талисман совсем другого масштаба, чем Обруч. У нее более жесткие требования к оператору. Так что проблема у нас с вами только одна, - улыбнулся он и подмигнул Валентину.
- И как же вы предлагаете ее решать? - спросил Валентин. Он повертел Шкатулку в руке и спрятал ее обратно в мешок.
Когда он вытаскивал руку обратно, на ней отчетливо запульсировало переговорное кольцо.
Надо же, заработало, подумал Валентин. Донован не торопился отвечать, всем своим видом показывая, что разговор предстоит еще долгий. Успею ответить, решил Валентин, и поднес кольцо к подбородку.
- Слушаю! - сказал он невидимому собеседнику.
- Валентин, ты? - послышался взволнованный голос. Кажется, это Санчес, определил Валентин. Заместитель Занга по оперативной работе.
- Привет, Санчес, - ответил Валентин. - Что стряслось?
- Ты мне нужен, - сказал Санчес. - Прямо сейчас. Этот Не-Джо...
Какой еще Не-Джо? Валентин невольно покосился на бутыль. Великий Черный сидел в ней тихо, как мышь. Впрочем, сообразил Валентин, Санчес может и не знать, что он у меня. Тогда в чем же дело?
- Погоди, - сказал он кольцу. - Давай по порядку. Зачем я тебе нужен?
- Сейчас, - ответил Санчес. - Я все объясню. В замок Не-Джо ушли две группы.
Валентин возмущенно фыркнул. Хватило ума!
- Я же предупреждал... - начал он, но осекся, услышав следующую фразу Мигеля.
- Группы не вернулись. Визомон блокирован. - Санчес говорил коротко, очевидно, пытаясь скрыть свое состояние. Но, услышав все это, Валентин сообразил, что старший оперативник сектора близок к панике. - Занг исчез. Натоми возложил командование на меня. Я собрал еще одну группу.
Валентин хлопнул ладонью по лбу. И этот туда же!
- Потом, - Санчес сделал паузу, - потом со мной связался Не-Джо. По кольцу Бахтияра.
Впечатляет, подумал Валентин. Чернобородый великан Бахтияр был одним из лучших бойцов Управления. Отобрать у него кольцо... Впрочем, Роберт тоже был одним из лучших - и сильно это ему помогло?
- И что дальше? - спросил Валентин.
- Он потребовал тебя, - сказал Санчес тихо. - В обмен на захваченных ребят.
- Что-о?! - Валентин аж подпрыгнул в кресле. - Кто потребовал? Кого потребовал?
- Не-Джо, - терпеливо повторил Санчес. - Факира Фалера.
- Он что, так и представился - Не-Джо?
- Да, - подтвердил Санчес. - Так и сказал: вы называете меня НеДжо. Видно, уже обработал кого-то из наших...
Бред какой-то, подумал Валентин. Кого же это так угораздило?
Проклятье!
Бранбо, конечно же, Бранбо! Его стиль!
- И еще, Валентин, - совсем тихо произнес Санчес. - Он дал мне полчаса. Потом он начнет убивать.
Убивать? Валентин фыркнул. Я тебе поубиваю! Тоже мне, завхозубийца нашелся!
- И сколько от этого получаса осталось? - спросил он, разминая запястья.
- Двадцать минут. Я доложил Натоми и узнал, что ты в отставке. Санчес на мгновение замолк. - Группы шли без присмотра. Тебя мы отправим с открытым каналом.
Ого! Валентин цокнул языком. С открытым каналом - это сильно! Постоянно действующий двусторонний портал - такого в истории Управления еще не было. Такие штуки требуют личной поддержки Акино. Точнее, его талисмана.
Только сейчас Валентин сообразил, насколько серьезна ситуация. Впервые за всю историю граждане Эбо оказались захвачены в качестве заложников. И, черт бы меня побрал, тоже из-за меня!
- В этом нет необходимости, - буркнул Валентин. - Ничего этого не было бы, если бы... А, ладно. - Он махнул рукой и совсем уже собрался скомандовать - забирайте! - но тут наконец вспомнил о Доноване. - Еще пару минут, и я буду готов, - сказал он Санчесу.
- Понял, - ответил тот и прервал контакт.
Валентин огляделся по сторонам. Бутыль с Великим Черным мигнула жемчужным светом. Пожалуй, да, подумал Валентин, в замке он может пригодиться. Он нагнулся и сунул бутыль во внутренний карман.
Таскать с собой мешок талисманов Валентину порядком надоело.
- Ну, что скажете? - спросил он Донована. Англичанин в последние минуты стал подозрительно молчалив.
- Возможно, мне следовало бы отправиться вместе с вами, вздохнул Донован. - Но это только предположение... Впрочем, есть более надежный вариант.
Он вытащил из нагрудного кармашка узкое колечко и протянул его Валентину.
- Это кольцо для связи лично со мной, - пояснил он. Валентин взял кольцо и надел его на безымянный палец, рядом с токен-рингом. Предупреждаю, когда вы его включите, ваши слова смогу слышать только я. Для стоящих рядом вы будете просто открывать и закрывать рот.
Команда конспираторов, оценил Валентин. Но все равно, два кольца - лучше, чем одно.
- Мне нужно уточнить некоторые факты, - сказал Донован, выбираясь из кресла, - и как только я буду уверен, я выйду на связь. Пока же... - Он замялся, точно раздумывая, стоит ли говорить дальше. Одним словом, будьте осторожны. В замке все может оказаться совсем не так, как вы ожидаете.
Ну, это вряд ли, подумал Валентин. А если что - так я под защитой.
- Присмотрите за талисманами, Майлз, - сказал он Доновану.
Англичанин молча наклонил голову.
- Приятно было пообщаться, - заключил Валентин, чувствуя, как его охватывает характерный озноб Т-портала. Последнее, что он увидел, был Донован, подбиравший с пола мешок.
Валентин и сам не знал, отчего так внезапно проникся доверием к безопаснику-самозванцу. Скорее всего, решил он, мне просто захотелось его переплюнуть. Он мне Обруч, а я ему - Шкатулку; он мне - кольцо, а я - мешок талисманов. Действительно, усмехнулся Валентин, переплюнул. Интересно, как скоро я об этом пожалею?
Но в глубине души он знал, что такого не случится никогда.
За визомонами сидели лучшие операторы Управления - Альберт Смит и Радован Малич. Санчес, в полном боевом камуфляже, да еще с трубой дури наперевес, нетерпеливо прохаживался по операторской. Валентин одернул свой изрядно помятый костюм и второй раз за день взошел на подиум.
- Только ради Бога, Санчес, - взмолился он, - не надо отправлять туда еще одну группу!
- Не-Джо освободил от завесы смотровую площадку замка, куда утром вас высадила Стелла, - пояснил Радован Малич. Его размеренный низкий голос успокоил, казалось, даже Санчеса. - Мы десантируем вас туда, оставаясь в постоянном контакте. Сразу после этого Не-Джо должен открыть местонахождение заложников. Вы не двигаетесь с места, пока Санчес не даст команды. Как только заложники будут переправлены в Управление, мы будем вытаскивать вас с применением всей энергии Талисмана.
Валентин сразу понял, о каком талисмане идет речь.
- Прошу прощения, - возразил он. - Не надо меня вытаскивать, понятно? У меня есть несколько дел в замке.
Радован Малич пожал плечами и уткнулся в визомон. Санчес резко повернулся и подскочил к Валентину:
- Ты что, с ума сошел? Там же Не-Джо!
- Поверь мне, - мягко ответил Валентин, - я знаю, что делаю. В конце концов, в Ампере помимо Не-Джо были еще три тальмена. И где они теперь?
Санчес отступил на шаг, глядя на Валентина с внезапным ужасом.
- Так это был ты?! - воскликнул он, изменившись в лице. - Теперь я понимаю...
- Да следите за мной на здоровье, - Валентин почувствовал, что рискует вообще не попасть в замок. - Но только мне нужно там кое с кем поговорить. Старые знакомые. - Ему пришла в голову спасительная ложь. - Тоже своего рода заложники.
- Натоми знал, но не запретил... - пробормотал Санчес. - Хорошо. Отправляйте!
Радован Малич коротко кивнул, и розовый вихрь портала унес Валентина на узкую площадку, нависшую над пропастью.
Валентин вдохнул полной грудью и повернулся лицом к пропасти, любуясь на раскинувшийся перед ним пейзаж. Солнце, уже склонившееся к горизонту, раскрасило скалы в черно-оранжевые тона. Низины утонули в синей мгле, справа и слева на фоне голубого неба торчали острые верхушки гор. На месте Хаяма, подумал Валентин, я бы вытащил сюда столик и пару бокалов. В конце концов, я же вернулся!
- Вот они, - послышался слева голос Радована Малича. - Все в порядке.
Валентин оглянулся на голос. На фоне стены проступали полупрозрачные контуры операторской. Вот значит он какой, постоянный портал.
- Эвакуация началась, - доложил Альберт Смит.
- Ты уверен, что тебя не нужно забирать? - обеспокоенно спросил Санчес.
- Уверен, - сказал Валентин и повернулся к скале, к тому месту, откуда совсем недавно - тысячу лет назад - вышел сегодня утром Хаям Ланцони.
- Эвакуация окончена, - доложил Альберт Смит. - Вся энергия - на портал Шеллера.
Валентину стало не по себе при мысли, какая мощь сейчас стоит у него за спиной. И против кого? Против безобиднейшего, хоть и вспыльчивого архивариуса Бранбо!
- Ну что? - спросил он во весь голос. - Долго мне тут стоять?
Кстати, сообразил он, это же мой замок! Надо же быть таким идиотом...
Он сделал шаг вперед, и дверь послушно растаяла в воздухе. Перед Валентином раскрылся полутемный после яркого солнечного света коридор, а на пороге он увидел высокого человека в черном плаще.
Еще один Великий Черный?
- Приветствую тебя, Хозяин! - сказал человек, склоняя голову. Голос его Валентину знаком не был, но магическую ауру он уловил сразу же. Эге, так это тот ученик, который не стал пулять в меня фаерболом! Как же его звали?
- Розенблюм? - вспомнил Валентин.
- Ты знаешь меня, Хозяин? - удивился ученик.
- Встречались, - усмехнулся Валентин. - Ну, так что все это значит?
- Мы беспокоились о тебе, - сказал Розенблюм, выразительно поджимая губы. - Эти люди, что пришли в замок из твоей далекой страны, вели себя неподобающе. Мы не причинили им вреда, напротив, они сослужили нам службу. Но пойдем, потому что уже несколько часов мы не смеем подойти к праздничному столу!
- К столу?! - Валентин раскрыл и закрыл рот. - Вы все это натворили, чтобы поужинать?!
Розенблюм виновато развел руками.
- Прости, Хозяин... - пробормотал он. - Но ты приказал - обед на семь персон. Мы сделали все, что было в наших силах.
Валентин махнул рукой. Он давно уже оставил попытки понять логику этих людей. Вот если бы пожить годика три под мудрым руководством Великого Черного...
- Ну ладно, пошли, - кивнул Валентин Розенблюму и зашагал по знакомому коридору.

Предыдущая страница 21 Следующая страница


Часовой Армагеддона 22

- Позволь мне идти впереди, - попросил Розенблюм, едва поспевая следом. - Я должен объявить о твоем появлении...
- Какие церемонии, - усмехнулся Валентин, пропуская мага вперед.
Они двинулись дальше по длинному коридору. Глядя в черную спину важно вышагивавшего впереди Розенблюма, Валентин позволил себе расслабиться. Наконец-то, подумал он. Наконец-то все это кончилось. Вот только Диана...
Впрочем, решил Валентин, Диана была под действием заклинания. Опомнится, поговорю, извинюсь, и вместо этих дурацких горно-водных лыж сюда привезу! Валентин аж руки потер от удовольствия - точно, так и сделаю! Какая женщина не мечтает быть королевой?!
Розенблюм внезапно замедлил шаг и остановился.
- Хозяин... - неуверенно проговорил он.
- Чего? - невпопад ответил Валентин.
- Хаям сказал мне... - Розенблюм смущенно потупился. - Он сказал мне, что душа Великого Черного еще присутствует в нашем мире...
- Так прямо и сказал? - усмехнулся Валентин. Фраза была вполне в духе Розенблюма и Талиона, но Хаям вряд ли стал бы так выражаться.
- Он сказал, что вы воскресили часть прежнего Хозяина, поправился Розенблюм. - Можно мне...
- Ну? - Валентин уже начал терять терпение.
- Могу ли я увидеть, что от него осталось? - выпалил наконец Розенблюм.
А кстати, подумал Валентин. Идея! Отчего бы нам не появиться вдвоем? Тем более что Великий Черный присягнул мне на верность, о чем совсем нелишне объявить соратникам.
- Легко! - воскликнул Валентин, манерным жестом вытаскивая бутылочку из кармана.
Розенблюм отшатнулся и замер, не в силах поверить увиденному.
- Такова судьба великих магов, - назидательно заметил Валентин.
Он взялся за пробку и повернул ее, чтобы открыть. Розенблюм взмахнул руками:
- Нет, нет! - вскричал он в непритворном ужасе. - Не сейчас! В коридоре не место чтить память Учителя!
Вот уж точно, помешался на церемониях, решил Валентин.
- Ну, тогда смотри так, - сказал он, передавая бутылочку Розенблюму. Тот отдернул руки, затем, побледнев, все-таки взял бутылочку и медленно поднес к глазам.
Бутылка мигнула жемчужным светом.
Узнал, подумал Валентин.
- Благодарю за честь, Хозяин! - проникновенно сказал Розенблюм, прижимая бутылочку к груди и склоняя голову в поясном поклоне. - Я лишь скромный слуга, избранный проводить тебя в пиршественный зал; дозволь мне нести Учителя все это время!
- Дозволяю, - разрешил Валентин. Нет, Розенблюм точно псих, решил он про себя. Непонятно, отчего Талион решил, что это лучший ученик? Впрочем, я еще других не видел. Дикость опять же, средневековье...
- Благодарю! - поясной поклон Розенблюма превратился в челобитный.
- Ну хватит, - буркнул Валентин. - Веди меня дальше. И по дороге расскажи, что тут без меня происходило.
Розенблюм выпрямился, по-прежнему прижимая бутылочку к груди.
- Мне известно немногое, Хозяин, - сказал он, возобновляя прерванное движение к цели. - Когда ты внезапно исчез, никто из Первослужителей не усомнился...
- Каких еще Первослужителей?! - перебил его Валентин.
- Мы, живущие в Горном Замке, - размеренно пояснил Розенблюм, делимся на учеников, чьи обязанности - магия, слуг, по большей части воскрешенных из мертвых, и Первослужителей - личных подчиненных Хозяина. Хаям, Максим, Бранбо - все они Первослужители. Их слово весит больше, чем слово любого из учеников.
- А Талион? - поинтересовался Валентин. - Он был ученик или Первослужитель?
- Талион, - важно произнес Розенблюм, - был Первым Учеником. А Первый Ученик стоит выше всех, кроме самого Учителя.
Понятно, сообразил Валентин. Интересно, стоит ли мне оставлять эту табель о рангах, или же новую ввести?
Он усмехнулся. А что, почему бы и не оставить? Вот как раз Великого Черного Первым Учеником и назначу...
- Понятно, - сказал Валентин. - Ну хорошо, никто из Первослужителей не усомнился. В чем?
- В том, что ты похищен могущественной и враждебной силой. Никто не видел, чтобы ты повелевал талисманом; ты явно хотел иного, чем покинуть нас навсегда. И когда в замке так же внезапно появилось шестеро людей в колдовских одеждах, Мануэль догадался, что они прибыли оттуда, куда забрали тебя.
- И как же вы справились с этими людьми? - поинтересовался Валентин. Ему действительно было интересно, как же это можно справиться с шестеркой спецназа. В рукопашной любой из них меня как ребенка уделает. А что касается магии, на то у них талисманная блокировка стоит. Плюс трубы дури и шокеры. Не представляю себе, что им можно противопоставить? Разве что - Валентин усмехнулся оставшиеся ручные гранаты?
- Первослужители отступили, закрыв за собой все двери, продолжил Розенблюм.
Они с Валентином уже дошли до лестницы и начали подниматься вверх; под ногами заскрипела каменная крошка. Из гранатомета тут что ли стреляли, подумал Валентин. Так ведь нет у них гранатометов на вооружении... Или все-таки гранаты? Но ведь все целехоньки!
- Это не остановило гостей, - продолжил Розенблюм, - они взламывали двери, разрушая самые сложные заклинания. Будь ты, Хозяин, с нами, ты мог бы приказать Замку, и он выдавил бы их прочь...
- Это как? - не понял Валентин.
- Прости меня, Хозяин, - извинился Розенблюм. - Ты слишком быстро покинул Замок, и еще не знаешь всех его тайн. Он способен перемещать некоторые комнаты как вглубь скалы, так и в сторону поверхности. Даже самый могучий маг не в состоянии пробить себе путь через постоянно растущую скалу.
- Понятно, - кивнул Валентин. Надо же, у меня тут, оказывается, собственный Анхард! - Но меня-то как раз не было. Как же вы выкрутились?
- Первослужители, - сказал Розенблюм, - обратились за помощью ко мне.
Ого, подумал Валентин. Ну это круто - придурковатый маг против спецназа! Хотя, может быть, против спецназа как раз кретинов и нужно выставлять? Трубы дури на них точно не подействуют...
- Существует огромное число заклинаний, - пояснил Розенблюм, - о существовании которых не подозревают даже великие маги. До встречи с Учителем я многие годы провел в Черных Песках, постигая законы подобия.
Валентин присвистнул. Еще один горный колдун! Нет, пожалуй, этот почище будет - Песчаный Колдун!
Магия на Панге была столь широко распространена, что даже Валентин со своим классическим шестилетним образованием не смог бы перечислить все ее виды и направления. Сам он практиковал магию жеста, _пальцовку_, как ее окрестили в Эбо выходцы из России; Великий Черный, судя по его однообразному взмаху рукой, работал с внутренними заклятьями. Многие маги не без основания считали, что заклятья, сплетенные из магических нитей, нужно подкреплять дикими воплями и бормотанием, то есть собственно заклинаниями. Действительно, так получалось лучше - но подлинные маги считали это дурным тоном. Практиковались также магия дыхания - умелым выдохом маг мог повалить десяток деревьев - магия взгляда, магия жеста, магия сновидения... Наконец, среди совсем уж диких магов, которым самое место в Черных Песках, пользовалась популярностью магия подобия. Иглы, воткнутые в деревянную фигурку, на которой кровью выцарапывалось истинное имя мага-конкурента; песчаные конусы, сдуваемые магом с ровного камня и изображающие шатры врагов...
Ха! Интересно, а если слепить на скорую руку шесть фигурок спецназовцев и вколоть им по дозе успокоительного? Хотя защита... Стоп!
Валентин припомнил свой поединок с горными колдунами и покрылся холодным потом. Там я тоже был под защитой, и хрен ли? И ведь докладывал же Зангу, все докладывал! Не работает стандартная блокировка против подобия, там же естественный фон используется!
Ай да Розенблюм! Интересно, ему просто повезло, или же он долго думал?!
- Позволь прервать твои размышления, Хозяин, - сказал Розенблюм. - Мы уже почти пришли, а я не смею тревожить тебя во время пиршества. Когда Первослужители обратились ко мне, я сразу понял, что враг слишком силен для обычной магии. Мы поднялись в зал наблюдений и создали в хрустальном шаре изображения вторгшихся к нам воинов...
В визомоне?! Валентин аж подпрыгнул. Во дает! Пожалуй, я был несправедлив к этому Розенблюму...
- Потом я воскурил цветы аклециса, и, став текучим, вошел внутрь сферы. Я взял тени врагов и отвел их одну за другой в подземелье нашего замка, в Зал Без Выхода. И когда дым рассеялся и колдовство обрело силу, я упал, обессиленный, но враги двинулись туда, куда послала их моя воля!
Валентин затряс головой. Он даже не стал спрашивать, что стало со второй группой. Сейчас его интересовал, пожалуй, только один вопрос: как же это раньше никто на эти грабли не наступил?! Ведь сотни лет спецназствуем!
Валентин пожал плечами. Черт его знает. Тальменов я тоже раньше не убивал. И Горные Замки не захватывал. Видно, день такой выдался.
- Понятно, - сказал он Розенблюму. - Очень хорошая работа. Я бы сказал, достойная Первого Ученика.
Розенблюм вздрогнул и замедлил шаг.
- Первого? - переспросил он чуть слышно. - Ты не шутишь, Хозяин?
- Какие уж тут шутки, - усмехнулся Валентин. - То, что ты совершил, считалось невозможным.
Розенблюм застыл на мгновение, потом опустил голову и шумно выдохнул воздух.
- Мы уже пришли, - сказал он, останавливаясь перед высокой двустворчатой дверью. - Что ты хочешь знать еще?
Валентин отметил, что они зашли в незнакомую ему часть замка. Коридор здесь был вдвое шире обычного, а пол его выстилал приятный розовый мох.
- Самую малость, - Валентин вспомнил наконец, что поражение спецназа не было главной странностью в этой истории. - Кто именно потребовал вернуть факира Фалера?
Розенблюм поднял голову, и Валентин заметил, что лицо его искривилось, как от зубной боли.
- Войди, и ты все поймешь, - сказал он, качая головой.
Двустворчатая дверь начала медленно открываться. Розенблюм, левой рукой прижимая к груди бутылочку с возлюбленным Учителем, правой указал в расширяющийся полутемный проем. Валентин машинально шагнул вперед. На что это он намекает, мелькнула мысль; в замке что, еще кто-то объявился?
А потом глаза Валентина приспособились к полумраку громадного помещения, и всякие мысли тут же вылетели у него из головы.
Непропорционально высокий зал освещался лишь шестью громадными факелами, укрепленными почти под самым потолком, над шестью громадными нишами, символизирующими окна. Посреди тянулся громадный стол, обставленный бесконечным рядом каменных кресел, составлявших единое целое с окружающим камнем - Валентин отчетливо видел, как устилающий пол белый мох взбирается на их неровные основания. Стол действительно был накрыт по-царски - даже в царившем здесь сумраке глаза ломило от посверкивания золота и хрусталя. Зал наполняло хрустенье и чавканье, перезвон бокалов и постукивание вилок о мелодично звенящий фарфор. Банкет был в самом разгаре; но не это заставило Валентина замереть и подогнуть пальцы.
Все кресла за бескрайним столом были заняты, и заняты не людьми.
Зомби, со сгнившими лицами, в лохмотьях, а то и вовсе в ошметках посеревшей кожи, чинно восседали за этим столом, пожирая выставленные перед ними угощения. Сотни и сотни зомби, с крепкими, восстановленными магией зубами, с длинными острыми когтями, легко перерезавшими пополам человеческую руку.
Валентин повернулся, разыскивая Розенблюма, но лишь услыхал топот его остроносых туфель. Ученик Великого Черного бежал, и это подтверждало самые мрачные подозрения.
Валентин пожал плечами и снова посмотрел в зал. Шум застолья стих в считанные секунды; зомби как по команде повернулись к двери, разглядывая гостя глубоко запавшими глазами.
Какого черта они здесь делают, подумал Валентин. Даже сейчас, под защитой Шкатулки, ему было не по себе. Что делать, если они просто бросятся, все разом? Точно так же, как делали это многие годы на Побережье? В отличие от Роберта, у меня нет с собой посоха из перечной сосны...
Сквозь полумрак зала на миг проступила картинка операторской.
- Тебе нужно уходить, - расслышал Валентин озабоченный голос Санчеса. - Они опасны!
Валентин махнул рукой:
- Не для меня, - машинально возразил он. - Наблюдайте и не вмешивайтесь!
Картинка послушно поблекла. Черт, сообразил Валентин, они же там всё видят! Как только они сообразят, что я неуязвим...
Валентин так и не успел решить, что ему делать. Нападать на зомби первым он не решался - слишком уж их много; захлопнуть дверь и бежать - всегда успеется. И тут зомби взвыли и все как один бросились вперед.
Валентин никогда не думал, что они способны перемещаться с такой скоростью.
Ближний край стола находился от него в каких-то десяти шагах. Сидевшие там зомби, по четыре с каждой стороны, преодолели это расстояние одним прыжком. Трое упали наземь и тут же впились зубами в сапоги Валентина, еще пятеро единой массой ударили его в грудь, почти повалив навзничь.
Валентин трясущимися пальцами изобразил жалкое подобие "веера". Поздно - двое зомби уже обхватили его костлявыми руками; заклинание отбросило остальных, но эти, царапая когтями комбинезон, упорно тянулись зубами к самому горлу. Валентина чуть не стошнило, когда он увидел прямо перед носом смрадную безгубую пасть.
Валентин осознал, что Шкатулка все же защитила его. Зомби двигались с трудом, будто завязнув в невидимом желе, их когти, царапавшие спину, потеряли остроту и не способны были проткнуть даже тонкую плащевку комбинезона. Если бы не Шкатулка, понял Валентин, я был бы уже мертв. Несмотря на всю свою магию...
Валентина прошиб холодный пот. Никогда еще за долгие годы на Побережье он не был так близок к смерти.
В горле у ближайшего зомби что-то заклокотало, и Валентин инстинктивно отдернул голову, догадавшись, что сейчас произойдет. В него брызнула струя желтой слизи, распавшаяся на сотни капелек; Валентин зажмурился и откинул голову как только мог - но яд все же попал на правую скулу и открытую часть шеи.
Вот я и покойник, подумал Валентин, неожиданно успокаиваясь.
Пальцы словно сами сложились в "козу", и невидимый вихрь сорвал зомби с его груди. Удар был так силен, что добрый десяток других зомби, пытавшихся добраться до Валентина, взвились в воздух и отлетели в дальний угол зала; банкетный стол развернуло поперек комнаты, несколько кресел выворотило из пола. Ошметки мха, сорванного с пола, белыми хлопьями заполнили воздух.
Яд зомби действует в течение двух-трех минут, вспомнил Валентин. Так что у меня есть еще шанс...
На самом деле шансов не было никаких. Либо противоядие - даже в Эбо выдававшееся по особому запросу - либо немедленная магическая консервация с последующим длительным лечением. Третьего способа не существовало; яд зомби представлял собой изумительную биомагическую субстанцию, мгновенно перестраивающую метаболизм пораженного тела. Единственной надежной защитой от него была профилактика; даже Серый со своим могучим талисманом предпочитал уничтожать зомби с приличного расстояния.
- Эвакуация, - сообщил Санчес, проявляясь на фоне разгромленного зала.
Валентин медленно покачал головой. Шкатулка. Мне надо проверить Шкатулку.
- Ни в коем случае, - ответил он.
Черта с два меня Санчес послушается, подумал он отстраненно. Он же не знает о Шкатулке. Решит, что я спятил или яд уже действует.
Санчес, очевидно, именно так и подумал.
Вокруг Валентина замелькали розовые сполохи, и тело охватил страшный холод. Портал закрывался, унося Валентина домой; он вскинул руки, точно хватаясь за воздух. Не хочу! Сколько можно, в последний момент-то! Я сам должен со всем этим разобраться! Портал неумолимо закрывался, и операторская проступала все явственней. Темный пиршественный зал почти скрылся за блеском ее светящихся стен.
Валентин наклонился и шагнул вперед, словно прорывая бумажный экран. Изображение операторской обтекло его по краям, и он снова оказался в банкетном зале. Зомби плясали вокруг него, пытаясь достать когтями, некоторые плевались ядом, но никак не могли попасть. Валентин еще раз вскинул руку, кости и слизь взметнулись до самого потолка, стол встал на дыбы и с грохотом обрушился на правую стену. Валентин бесстрастно отметил, что ни один зомби не смог удержаться на ногах, а потом вдруг понял, что тело снова стало теплым.
Шкатулка, понял Валентин. Я не позволил себя эвакуировать! Точнее, Шкатулка не позволила.
И ведь - кому не позволила!
Сполохи еще раз мелькнули перед глазами - и бессильно погасли. Валентину показалось, что где-то в отдалении Санчес ругается русским матом. Скорее всего показалось. Мексиканцы так не ругаются.
- Ну, Шкатулка, - сказал Валентин, - если ты даже такое можешь...
Он истерически рассмеялся. Перебороть самого принца Акино - и не справиться с ядом зомби? Зал пошатывался вокруг, жар усиливался, и Валентин вполне мог поверить в такую нелепицу. В конце концов, Шкатулка - всего лишь талисман.
Он приложил руку ко лбу. Градусов сорок, не меньше. Кстати, не слишком похоже на яд зомби - тот работал при комнатной температуре. Или это проделки Шкатулки?
Когда Валентин заметил, что рука его светится слабым красноватым светом, сомнений не осталось. Она.
Еще немного, и Шкатулка за меня пальцы загибать будет.
Прошло уже куда больше трех минут, отпущенных жертве зомби на прощание с жизнью. Температура начала спадать; Валентин почувствовал себя освеженным и бодрым. Недавно пережитый кошмар оставил после себя только острое чувство стыда. Если бы не Шкатулка...
Если бы не Шкатулка, возразил себе Валентин, я бы точно не стал дожидаться, когда они бросятся. Вообще, опасная штука эти талисманы. Что, если бы Шкатулка не справилась? Тот же таль-эллангрил меня на целый час вырубил...
Валентин плюнул с досады. Ведь знал же, знал, что не от всего на свете защищен, а разгуливал тут как по собственной спальне! Тоже мне, герой - освободитель спецназа!
Хватит, оборвал себя Валентин. Опять же, ничего еще не кончилось. Что-то в моем замке происходит, и убей меня Бог, если мне это нравится.
Вопрос первый. Какого черта здесь делали зомби?
Валентин еще раз посмотрел на вывороченные из пола каменные кресла - в добрых полтора метра шириной - и присвистнул. Стресс стрессом, а такая мощь на пустом месте не возникает! Видно, колдовал кто-то в зальчике-то, и совсем недавно колдовал. Ну-ка, посмотрим...
Валентин прикрыл глаза, растопырил пальцы, прощупывая окружающее пространство. Ну конечно, вот же оно! Силища-то какая, и впрямь на сотню зомби хватит. Что-то вроде той гадости, что Занг на мою гостиную напустил! Ну-ка, ну-ка...
Время для Валентина замедлилось, почти остановилось. Магия потоком хлынула в тело - возбуждая и согревая, разгоняя кровь, взбалтывая мозги. Валентин припомнил основные конфигурации, подсмотренные еще дома, поварьировал ими туда-сюда - и заклинание сложилось перед ним. Сложилось с пугающей быстротой, словно ниспосланное высшей силой.
Валентин еще секунду не понимал, что это значит. А потом изо всех сил хлопнул себя по лбу.
Тот же самый код!
Занг?!
Валентин ощутил легкий удар по затылку и рефлекторно присел, взглянув вверх. Его поразил внезапно сгустившийся мрак; потом он увидел низко нависший потолок - в каком-нибудь метре над головой!
В ту же секунду потолок обрушился вниз.
Валентин присел еще сильнее и изо всех сил, хватаясь за стены "перчатками" обеих рук, рванулся вон из под этого каменного молота. Слишком поздно, конечно; но есть же еще и Шкатулка.
Удар буквально ошеломил его. Потолок изогнулся, словно хвост исполинского ящера, и мягко шлепнул его вдоль всего вытянувшегося в прыжке тела. Валентин полетел вниз, не в силах противостоять этой мощи. Он гадал, что произойдет, когда пол и потолок сомкнутся вместе, заключая его в каменный мешок; но пола внизу не оказалось. Он продолжал падать, пока не понял, что в очередной раз недооценил противника.
На этот раз против него выступил сам Замок!

Глава 19

Есть люди типа "Жив"
и люди типа "Помер".
Какого черта, подумал Валентин. Мой Замок?! Интересно, он сам это все придумал, или подсказал кто?
Падение оборвалось на усеянном крупным щебнем каменном полу. Шкатулка смягчила удар, и Валентин не ушибся. Он даже успел включить инфракрасное зрение - достаточно быстро, чтобы увидеть сомкнувшийся над головой каменный свод.
Замок - сам по себе или же со своим новым хозяином - остался далеко вверху. Судя по продолжительности падения, в добрых трехстах метрах. Здесь, внизу, царили тьма и безмолвие.
Очень интересно, подумал Валентин. Как там говорил Розенблюм? Даже могучий маг не сможет пробить постоянно растущую скалу? Валентин горько усмехнулся.
Разве что попробовать своим дурацким лбом...
Он в сердцах ударил ладонью об пол. Надо же быть таким идиотом!
Великий Черный совместно со Вторым Учеником. Можно было и сразу догадаться. А ведь я ему почти поверил...
Валентин еще раз усмехнулся.
Конечно, поверил. Хорош бы он был, если бы я не поверил. Кто бы тогда его обратно в Замок взял?
Нет, не гожусь я для всех этих интриг, заключил Валентин. На меня хоть в три слоя талисманы вешай, все равно я ни на что не годен. Санчес и тот лучше меня в этих делах разбирается!
Валентин лег на спину и закинул руки за голову. Ребят жалко, подумал он. Великий Черный вряд ли простит им измену. А вот Розенблюма уж точно сделает Первым Учеником. Как он ловко у меня бутылочку выманил! Да и я хорош - Шкатулка, Шкатулка... Сила есть, ума не надо. Ничего удивительного, что тальмены такие безмозглые. Раньше я куда лучше соображал; одни неприятности от этих талисманов.
Валентин еще раз ударил кулаком об пол, угодил по острому камню и взвыл от боли. Вот тебе и Шкатулка, подумал он. От собственной дури не защищает. А впрочем, поделом мне, кретину. Интересно, сколько еще защита продержится?
Как я там сказал - "до самого вечера"? Очень мило; надо думать, по-местному это означает вовсе не до конца гражданских сумерек, а просто до захода солнца! Значит, у меня какой-то час остался. А потом...
Валентин вздрогнул всем телом. А потом ведь и убить могут!
А я тут валяюсь и ни хрена не делаю!
Он мигом вскочил на ноги и принялся осматривать свою темницу. Света в ней действительно не было ни на грош. В инфракрасном зрении Валентин отчетливо видел низкий потолок, почти касающийся головы в центре камеры, но заметно поднимающийся к стенам. Стены эти маячили в отдалении едва заметными серыми разводами.
Валентин пожал плечами и пошел вперед, желая рассмотреть стены как следует.
Только через минуту он понял, что что-то не так. Стены не желали приближаться.
Потолок по-прежнему нависал прямо над ним, словно следуя за пленником.
Зал Без Выхода, вспомнил Валентин. Очень мило.
И что ж мне теперь делать?
Валентин пожал плечами и сел, скрестив ноги. Известно что. Колдовать.
Вот только - успею ли?
Валентин ничуть не сомневался - как только защита Шкатулки закончится, его немедленно начнут убивать.
Итак, что мы имеем? Магомеханика Замка, надо полагать, отодвигает стены при попытке к ним приблизиться. Если начать долбить камень, Замок просто нарастит его до необходимой толщины - а в камере заметно прибавится щебня. Попытки пробиться вверх или вниз, скорее всего, дадут тот же результат.
Валентин не стал тратить времени на проверку этого рассуждения. У спецназа не получилось, у меня и подавно не получится.

Предыдущая страница 22 Следующая страница


23 Сергей Щеглов

Таким образом, выбраться отсюда можно только тремя способами. Договориться с хозяином Замка. Снова подчинить Замок себе. И, наконец, выключить на хрен всю эту магомеханику!
Валентин покосился было на переговорные кольца. Покачал головой. Великий Черный в переговоры не вступит, да и кольца у него нет. Разве что попробовать Донована вызвать - но чем он сможет помочь? Только время терять.
Валентин прикрыл глаза. Снова подчинить себе Замок... Он глубоко вздохнул. Если бы на мне был Обруч! Он попробовал вспомнить, что именно произошло тогда, в тронном зале - и убедился, что не помнит ничего необычного. Все получилось само собой. А значит, этот путь тоже отпадает.
Валентин усмехнулся. Оставался третий вариант, как нельзя лучше подходивший под старинную русскую примету "ломать - не строить". В конце концов, все, что создал один маг, может понять и разрушить другой. Значит, приступим.
Валентин уселся поудобнее, раскрывая свои магические закрома. Магофон вокруг - как и повсюду в Замке - был куда выше нормы. Почти сразу же перед мысленным взором Валентина проступило хитросплетение заклятий.
Валентин присвистнул. Великий Черный заметно вырос в его глазах. Заклятия, создавшие Замок, поистине принадлежали великому магу! Куда там простеньким ученическим шатрам и куполам; даже мастерские воздушные коконы и силовые жгуты казались перед этим созданием работой дровосека, вознамерившегося собрать часы с кукушкой.
Жизнь Замку придавало самовоспроизводящееся рекурсивное заклинание, за одно моделирование которого в Эбо можно было бы отхватить звание лучшего матемагика года. Основой заклинания служили три обычных - обычных для продвинутого мастера, каким Валентин к счастью для себя оказался, - трансформационных заклятья, свернутые в кольцо. Обычный камень каждую секунду превращался на едва уловимое мгновение в "мертвую воду", затем та сливалась с инородными включениями и тут же трансформировалась в чистую магическую энергию, после чего камень воссоздавался в первоначальной чистоте обычным творением из ничего. Все это происходило так быстро, что камень воспринимался в точности как природный - вот только пыль и грязь очень быстро исчезали с его поверхности. Но на самом деле вся огромная скала уже многие годы представляла собой чистую магию, лишь притворявшуюся камнем большую часть времени!
Валентин поежился, представляя, что произойдет, если хоть немного нарушить баланс базовых заклинаний.
Поверх этой первозданной мощи Великий Черный сплел еще два слоя заклятий. Первый обеспечивал включение и выключение базового слоя в щебне никаких заклятий уже не было, как не было их и в растворяющихся в воздухе дверях. Свободная энергия перебрасывалась в другие части замка, запасалась в окружающих скалах - и подтягивалась к местам, где требовался ремонт. Валентин понял, что Замок сам восстановил пролом в Соборном Зале, проделанный им под воздействием Эликсира Сатаны.
Но собственно душу Замка составлял второй слой. Едва взглянув на его конфигурации, Валентин почувствовал себя полным ничтожеством. Так, наверное, выглядят для непосвященных электрические схемы, рабочие чертежи и многостраничные ассемблерные листинги; Валентин захлопал глазами и затряс головой. Он никогда не предполагал, что заклинания такой сложности вообще возможны!
При одной мысли о том, что надо бы в этом разобраться, Валентин застонал. Куда там! Не спятить бы, рассматривая! Валентин еще раз тряхнул головой и открыл глаза.
Однако полчаса как ни бывало, сказал он себе. Что дальше?
Валентин пожал плечами. Можно, конечно, по базовому слою долбануть; меня-то Шкатулка защитит... Однако эта мысль не вызвала даже улыбки.
Второй слой не распутать.
Значит, будем работать с первым.
Примерно так...
Валентин нахмурился, быстро представляя себе разные варианты. Кажется, может сработать, главное, что можно пробовать в малом объеме. Он потер руки. Только бы Замок не раскусил, что происходит! Но ведь не должен - как не чувствует человек, в каком месте головы думается его мысль.
Я буду осторожен, пообещал себе Валентин.
То, что он задумал, больше всего походило на компьютерный вирус типа "червь". Маленькое заклятье, изменяющее работу первого слоя, а также способное воспроизводится, используя часть высвободившейся энергии. Результатом его работы, по задумке Валентина, должен был стать обычный камень.
Мертвый и неподвижный.
Ну, с Богом, подумал Валентин, отпуская на волю пробный вариант пока без самовоспроизведения. Слабо светящийся сгусток тумана унесся к бесконечно далекой - для Валентина - стене.
Еще секунду ничего не происходило. Заклятью требовалось время, чтобы замаскироваться.
А потом - Валентин даже вскочить не успел - стена понеслась на него, словно взбесившийся паровоз. Она в одно мгновение оказалась рядом и мягко - Валентина давно уже не обманывала эта мягкость, без Шкатулки от него осталось бы мокрое место, - толкнула в грудь. Валентин почувствовал себя так, как если бы комната завалилась на бок. Пол стал боковой стеной; потолок оказался справа, на расстоянии вытянутой руки. А затем подхвативший его камень встретился с противоположной стеной.
Валентина основательно тряхнуло, из глаз посыпались искры. Свечение камня стало вдруг ослепительно ярким; Валентин почувствовал исходящий от него жар. Раскинув руки, Валентин понял, что размеры его темницы заметно сократились.
Теперь он находился в линзообразном пузыре диаметром в два метра и толщиной в метр.
- Отрицательный результат - тоже результат, - пробормотал Валентин, пытаясь подавить страх. Похоже, я сам себя замуровал. Мой любимый кошмар...
С трудом успокоившись - для чего потребовалось несколько циклов глубокого дыхания - Валентин снова представил себе свое заклятье. Сработало-то оно сработало, но почему именно так?
- Идиот, - простонал Валентин минутой позже.
Спутать массу с энергией! Тоже мне, Эйнштейн нашелся...
Он покачал головой и, в очередной раз констатировав, что ни на что не годен, поправил заклятье. Теперь все было правильно заклятье имитировало команды первого слоя, высвобождая энергию и передавая ее вглубь камня. А не в окружающий воздух, как раньше!
Валентин оглядел окружающие его стены.
Мда-с, вовремя, ничего не скажешь...
Ежели сейчас этот разумный камень станет мертвым, много ли я с того поимею?!
Валентин прижал ладонь к стене - и тут же отдернул. Стена была горяча, как чайник на взлете, и явственно дрожала. Вот так номер, подумал Валентин. Она же до сих пор пытается нарасти!
Хорошенькое заклятье я составил...
Валентин сложил запястья тыльной стороной друг к другу и повернул, уничтожая сотворенное чудище. Стены, по крайней мере, перестали дрожать.
Потом Валентин сложил "пучок" - и понял, что теперь дрожат его руки.
- Очень мило, - хрипло выдавил он. - Похоже, третьей попытки...
Жужжание переговорного кольца прервало его на полуслове.
Валентин рефлекторно поднес руку к губам:
- Слушаю!
- Слушайте внимательно, - раздался из кольца несколько напряженный, но все же отлично узнаваемый голос Донована. - У вас есть еще сорок три минуты, потом защита Шкатулки исчезнет.
Валентин облегченно вздохнул. Я-то думал, не больше пятнадцати...
- Управление ведет ваши поиски, - продолжил Донован, - но безуспешно. Принц после потери контакта выразил личную обеспокоенность происходящим.
Валентин втянул голову в плечи.
Личную!
- Если Зангу удалось то, что он задумал, вы должны находиться в горном замке, в том самом помещении, где ранее содержались сотрудники Управления, - уже более спокойно сообщил Донован.
- Так точно, - мрачно подтвердил Валентин. - Вот только Занг здесь ни при чем...
- Возможно, - не стал спорить Донован. - Полтора часа назад он покинул Эбо по личному каналу. Незадолго до этого он продумал план следующего содержания: самому перенестись в Замок, установить контроль над его обитателями и предъявить от их имени требование выдать факира Фалера.
- Зачем?! - изумился Валентин, подскакивая в буквальном смысле до потолка.
- Для того чтобы разделить вас и одну маленькую бутылочку, произнес Донован, и Валентин так и представил себе, как толстяк англичанин расплывается в улыбке. - Вы либо оставили бы ее дома, и в этом случае Занг немедленно вернулся бы в Эбо, либо взяли бы ее с собой. В последнем случае выманить ее у вас не составило особого труда.
- Но зачем? - повторил Валентин. Он уже безоговорочно поверил Доновану - еще бы, ведь именно Занг наследил в пиршественном зале! но все еще не мог понять, как все это стало возможным. - И как он сумел захватить Замок?!
- Поймите, Шеллер, - сказал Донован, - Зангу очень важно было поговорить с Не-Джо. Весь последний год это было его главной целью. Вся сегодняшняя операция, и, более того, четыре предшествующие ей, были проведены им только ради этого разговора. Занг возлагает на НеДжо очень серьезные надежды.
- Спятил, - констатировал Валентин. - Ну хорошо, бывает. Но всетаки я не возьму в голову: как же он Замок-то захватил?
Розенблюму, между прочим, палец в рот не клади...
- Не знаю, - голос Донована по-прежнему был безмятежен.
Валентин недоверчиво хмыкнул.
- Действительно, не знаю, - Донован вздохнул. - Занг сам не знал этого, когда отправлялся в горный замок. Но следует учесть, что Занг - оперативник со стажем в семьдесят лет. Он в совершенстве владеет гипнотической магией. Я не думаю, что захват горного замка отвлек его более чем на полчаса.
Замечательно, подумал Валентин. Вот так Замок! Его, видите ли, любой бродяга за полчаса захватить может... Впрочем, я его именно так и захватил. Выберусь - на фиг перезаклинаю!
- Ну хорошо, - Валентин наконец вспомнил, где находится. - И что же вы мне теперь посоветуете?
- Не волноваться, - посоветовал Донован. - Мы уже убедились, что связь работает. В крайнем случае я сообщу ваши координаты Принцу.
Вот спасибо, мрачно подумал Валентин.
Он очень хорошо представлял, что произойдет потом. Мгновенная эвакуация, длинная задушевная беседа, скорее всего, проверка аутентичности. А Замок останется в руках Великого Черного. Или под властью Занга, что в сущности все равно.
- А что для вас крайний случай? - спросил Валентин.
- Окончание защиты, - немедленно ответил Донован. - До которого осталось тридцать шесть минут. В принципе, можно начать эвакуацию прямо сейчас...
- В принципе, - сообразил Валентин, - ее можно начать и без моего согласия. Почему же я еще здесь?
- Вы помните одну проблему, которую мы обсуждали перед вашим столь поспешным отбытием? - вопросом на вопрос ответил Донован. Так вот, я решаю именно ее.
- Вы имеете в виду... - начал было Валентин, но вдруг понял, что Донован прервал контакт. Кольцо на пальце умолкло, и Валентин опустил руку.
И так понятно, что он имел в виду. Я - вот его главная проблема. А вовсе не личная обеспокоенность какого-то там принца Акино.
Валентин усмехнулся. Ай да Донован. Тот еще фрукт!
Поди разберись, зачем он дарит мне эти полчаса. То ли чтобы в доверие втереться - мол, сам принц ему в таких делах не указ! - то ли проверяет, как я в экстремальных ситуациях действую. А может быть, он не меня, а защиту Шкатулки проверяет?
Валентин вздохнул. Какая, собственно, разница? В любом случае у меня осталось тридцать минут. И сделать надо всего ничего. Занга прищучить, Великого Черного обратно в бутылку загнать, контроль над Замком восстановить. И, если получится, все-таки отужинать.
Валентин решительно вскинул руку и сложил пальцы в "пучок".
- Остановись! - прервал его неожиданно громкий возглас.
В то же мгновение каменный мешок осветился ярким магическим светом. Валентин, застыв на месте, во все глаза глядел на маленькую полупрозрачную фигурку, примостившуюся на стене в том самом месте, куда он только что собирался выпустить заклятье.
- Великий Черный! - выпалил Валентин, не веря своим глазам.
- Я создавал Замок четыре месяца, - прогремел Великий Черный. Даже Провозвестник не смог бы постичь его природу за столь короткий срок. Заклятье, дрожащее на кончиках твоих пальцев, убьет Замок навсегда.
Рука Валентина дрогнула.
Черт, подумал он. А я-то чуть было не шарахнул...
- Ну так что мне с того? - спросил он, пожимая плечами. - Ведь это твой Замок!
Великий Черный сверкнул глазами:
- Ты ошибаешься, Фалер! Совсем недавно Замок подчинялся мастеру Зангу. Сейчас же Замок не в состоянии слушать ничьи приказы. Не стоит убивать того, кто может стать твоим другом!
- Как это - не в состоянии слушать?! - удивился Валентин. - Я же отменил свое первое заклятье!
- Слишком поздно, - Великий Черный покачал головой. - Оно уже свело Замок с ума. Господин мой, ты до сих пор не понимаешь, насколько опасна высшая магия. Пойми, ты больше не факир, ты - маг. И цена твоим ошибкам много больше, чем человеческие жизни.
Спасибо на добром слове, подумал Валентин. Но если Замок спятил, то каким образом Не-Джо вообще сюда попал? Через трехсотметровую скалу? И как это Занг умудрился стать хозяином Замка? У него же нет Обруча!
- Знаешь что, Великий Черный, или как там тебя? - устало проговорил Валентин. - Я не верю тебе. Никто, кроме тебя, не смог бы командовать Замком. Говори, что тебе нужно, и оставь попытки меня обмануть.
Он снова поднял руку, готовый выпустить заклятье. Наконец-то, отметил он не без удовольствия, я стал хоть немного подозрительным. До сих пор обманывать меня было легче, чем в носу ковырять!
Великий Черный склонил голову на бок и посмотрел на Валентина со странной искрой в глазах:
- Попробуй, - сказал он голосом, в котором явственно сквозила насмешка. - Убей его! А заодно убей и меня - не бойся, на это у тебя хватит силы. Быть может тогда, наконец, ты найдешь время, чтобы немного подумать.
Валентин поморщился. Он понял, что не рискнет выпустить в стену свое наскоро слепленное заклятье. Допустим, Великий Черный врет, а если нет? В конце концов, если бы Замок ему подчинялся, зачем весь этот спектакль?!
Ладно, решил Валентин. Послушаю, что он скажет.
- Подумать о чем? - спросил он.
Великий Черный вскинул голову:
- Ты говорил с Розенблюмом и даже не заметил, что он находится под принуждающим заклятьем, - заговорил он обвиняюще. - Ты сам отдал ему мое пристанище. Я пытался предупредить тебя, но ты не понял. Розенблюм прямо при тебе оплел бутылку сетью сдерживающих заклятий. Ты не заметил. Когда двери в зал отворились, Розенблюм поспешил доставить меня в зал допросов. Но и тогда твое внимание было отвлечено на ничтожных зомби. Ты отдал меня врагам, не задумавшись даже на мгновение. И теперь, когда ты уже обманут, ты смеешь не верить мне. Мне, давшему клятву, силу которой ты видел собственными глазами!
Валентин захлопал этими самыми глазами.
Он уже знал, что был обманут - но чтобы столько раз подряд?!
- Ты снял с моих слуг заклятье общей судьбы, - продолжал обвинять Великий Черный, - не удосужившись даже узнать их как следует. Ты не просто слишком доверчив. Ты не думаешь!
Валентин развел руками. Да я только и делаю, что думаю, подумал он. Но в то же время Великий Черный прав - меня на каждом шагу обманывают, и чем дальше, тем круче. Значит, я не о том думаю?
- Ну так какого черта? - буркнул Валентин, обращаясь не столько к Великому Черному, сколько к самому себе. - Не мое это дело, интриги плести...
- Теперь - твое, - отрезал Великий Черный. - С сегодняшнего дня ты принадлежишь Тьме.
Валентин возмущенно фыркнул. Вот уж не надо на меня собак вешать!
- Да не принадлежу я никакой Тьме! - воскликнул он. - Я просто не могу это так бросить!
Великий Черный медленно кивнул.
- Я не знаю еще, как именно ты уничтожил Габриэля Серого, сказал он тихо. - Но человек, хоть раз совершивший такое, обращает на себя внимание высших сил. Тьма уже положила свою руку на твое плечо. Хочешь ты этого или нет, но ты уже никогда не сможешь бросить "это".
Он приподнял руки, указывая на окружавшие их с Валентином каменные своды.
Валентин, ошарашенный столь масштабным наездом, даже не нашелся, что ответить.
- Хочешь ты или нет, - повторил Великий Черный, - ты должен будешь научиться думать, чтобы побеждать. Потому что теперь ты уже не сможешь простить себе поражения.
Господи, подумал Валентин, во что же это я влип?!
Он всем телом ощущал правоту только что сказанных слов. С каких пор дела Побережья стали моими личными делами? Валентин покачал головой.
Стали, и все тут.
Великий Черный знал это раньше, чем я сам, догадался Валентин. Именно потому он и дал свою странную клятву.
- Ну хорошо, - выдавил Валентин, сознавая, что времени на сантименты не осталось. - Так что же мне теперь делать?
- Думать, - Великий Черный для выразительности запустил руку себе в голову и пошевелил там пальцами. - Сейчас я расскажу тебе, что произошло с тех пор, как мы расстались, и когда я закончу рассказ, ты будешь знать, что делать дальше.
Ах да, вспомнил Валентин. Ведь Розенблюм доставил его для допроса! К кому?
- В зале допросов находился человек, образ которого я уже видел в твоем доме, - начал рассказ Великий Черный. - Он назвал себя мастер Занг и заговорил со мной, как если бы мы были знакомы.
Ага, отметил Валентин. Значит, Занг все-таки сговорился с Не-Джо! Поскольку сам Великий Черный этого не помнит, все произошло в последние годы. Может быть, даже в последние месяцы.
- Розенблюм объяснил ему, что я потерял память, - продолжил Великий Черный. - Мастер Занг выглядел расстроенным. Розенблюм поклонился ему, как господину - он был под действием заклинания, похожего на то, что мы победили у тебя дома, - и попросил разрешения начать ритуал. Он разъял меня на части и вдул в голову мастеру Зангу, так, что Замок принял нас двоих за одного человека. Потом этот человек приказал Замку поместить тебя в Зал Без Выхода.
Валентин цокнул языком. Умен Розенблюм, ничего не скажешь. Но и Замок хорош - как же это он своего хозяина узнает? По содержимому головы?
- Постой, - перебил он Великого Черного. - Объясни мне, как Замок отличает своего хозяина от прочих людей?
- Он отличает меня, - ответил, поднимая голову, Великий Черный. Я часто менял свой облик, и сделал так, чтобы Замок повиновался мне независимо от внешности и образа мысли. Я не мог знать, что смертен!
- Так значит, - сообразил Валентин, - Замок все это время принимал меня за тебя?
- А потом, - подтвердил Великий Черный, - он принимал за меня мастера Занга.
Валентин тряхнул головой.
- Ничего не понимаю, - пробормотал он. - А ты сам? Разве ты не больше похож на себя, чем мы с Зангом? Почему Замок тебе не подчиняется?!
Великий Черный издал звук, похожий на сдавленный смех.
- Посмотри на меня, - произнес он глухо. - Разве я - человек?!
А ведь и верно, сообразил Валентин. Кажется, он прав. Замок, должно быть, считает его духом или демоном.
- Хорошо, - кивнул Валентин. - Что было дальше?
Я здесь минут сорок смертельные заклинания придумывал, прикинул он. За это время много чего можно было наворотить!
- Розенблюм выпустил меня из головы Занга и вернул мою целостность, - Великий Черный снова опустил голову. - Мастер Занг попытался наложить на меня свои заклинания. Я дважды видел их в действии и сумел притвориться околдованным. Мастер Занг поверил моему притворству и приказал рассказать о борьбе с Габриэлем Серым. Я рассказывал подробно, стараясь выиграть время. - Он посмотрел на Валентина и внезапно качнул головой влево. - Вот пример того, что значит думать, - сказал он назидательно. - Я знал, что ты, Фалер, человек Тьмы. И я понял, что очень скоро ты сделаешь что-то, чего не ждут ни мастер Занг, ни Розенблюм. Мне оставалось лишь ждать и быть готовым. Я сделал все, как было нужно. Когда Замок начал сходить с ума, я просочился в открывшиеся зазоры и пришел к тебе.
- Отчего же Розенблюм тебя не задержал? - поинтересовался Валентин.
- Я ударил первым, - пожал плечами Великий Черный. - Никогда нельзя недооценивать великого мага. Пусть даже он мертв.
Это надо будет запомнить, подумал Валентин.
- Понятно, - сказал он. - Значит, теперь Занг уже не может командовать Замком. Но зато преспокойно может командовать Розенблюмом, толпами зомби и, пожалуй, всеми моими здешними приятелями.
- Ты все понял, - кивнул Великий Черный.
- И что же теперь будет делать мастер Занг? - поинтересовался Валентин.
- Думай, - Великий Черный пожал плечами. - Этого мне знать не дано.
Валентин усмехнулся:
- Тут и думать нечего. Тебя он будет разыскивать! - Валентин на миг сжал губы. - А вот от меня он постарается избавиться... и я даже догадываюсь, каким образом. - Сложив два и два, Валентин буквально выпалил свой вопрос, - Великий Черный! Где мы сейчас находимся? Держу пари, не совсем там же, где был Зал Без Выхода!
- В сотне шагов к западу, - кивнул Великий Черный. - Хвала Емаю, ты наконец начал думать!
Отлично, подумал Валентин. Даже если Занг заложил меня Санчесу, тому достанется только камень. Похоже, у нас есть шанс задержаться здесь подольше!
Он схватился за палец и потер токен-ринг Донована.
Англичанин отозвался мгновенно, будто только этого и ждал.
- У вас еще восемь минут, Шеллер, - пробасил он, едва установился контакт.
- Майлз, - сказал Валентин, - вы можете оказать мне одну услугу?
- Какую именно?
- Дайте мне еще час.
Кольцо идеально воспроизвело протяжный свист, изданный Донованом.
- А вы не боитесь, гм, - Донован замялся, - внезапной смерти?
- Майлз, - Валентин понизил голос. - Помните, мы говорили о доверии? Так вот, это тот самый случай. Мне очень нужен этот час.

Предыдущая страница 23 Следующая страница


Часовой Армагеддона 24

- Доверие, - понимающе произнес Донован. - В нашем случае оно означает, что я верю в вашу способность выжить. Ваша взяла - верю. Он коротко рассмеялся. - Но скажите хотя бы, что вы собираетесь делать.
Валентин слегка замялся с ответом. Снова Замок захватывать? Друзей освобождать?
- Я хочу понять, зачем Зангу понадобился Не-Джо, - наконец пробормотал он.
Да, именно это и держит меня в Замке, подумал он. Чего же такого ждал он от Великого Черного? Что могло перевесить потерю должности, изгнание из Эбо, не говоря уже о гибели миллионов жителей Побережья? Валентин только сейчас осознал, насколько же он далек от понимания сильных мира сего - даже таких не слишком сильных, как Занг. Великому Черному будет чему поучить своего господина...
- Вообще говоря, - после долгой паузы произнес Донован, - я тоже хочу это понять. Но, как вы помните, существует еще один способ это узнать. Менее рискованный и более надежный.
- Вот и отлично, - заключил Валентин, сообразив, что Донован намекает на Обруч. - Потом сверим результаты. Итак, час в моем распоряжении?
- Час и четыре минуты, - подтвердил Донован, прерывая контакт.
Валентин довольно ухмыльнулся и посмотрел на Великого Черного. Великий маг как будто уменьшился в размерах; надменности в его облике заметно поубавилось. Великий Черный не слышал ни слова из состоявшегося разговора, и это явно пришлось ему не по вкусу.
- Мастер Занг говорил что-нибудь о своих дальнейших намерениях? спросил его Валентин.
Великий Черный сложил ладони вместе и нахмурил лоб.
- Два.. Нет, три намека, - пробормотал он секунду спустя. - Его интересовало, как я собираюсь уничтожить Избранного, ведь это невозможно. Чужими руками, ответил я, руками другого Избранного. Он долго не мог понять, как этого добиться. Видимо, заклятья, которыми он подчиняет, не действуют на Избранных. Я вынужден был солгать иначе бы он понял, что я только притворяюсь околдованным. Я сказал, что собирался сплести более эффективные заклинания.
- Кстати, ты их и создал, - напомнил Валентин. - Более того, ты создал амулет, с помощью которого ими мог воспользоваться другой человек!
- Да, я знал, что это возможно, - кивнул Великий Черный. - Но мастер Занг подумал, что знания эти утеряны вместе с моей памятью. Он выглядел очень расстроенным. Мастер Занг даже произнес несколько слов, которые предназначались не мне: "Неужели Он догадался... И в самом деле, чужими руками". Именно в этот момент я почувствовал, что Замок больше не слушается ничьих приказов.
Валентин покачал головой. Ну хорошо, Занга интересовала борьба с тальменами. Но в таком случае, отчего он привязался именно к НеДжо?! Чем, например, я хуже? И кто такой Он?
- И что же все это значит? - спросил Валентин, недоумевая. Великий Черный мастер интриг, пусть сам и объясняет.
- Мастер Занг искал во мне могущественного союзника, - пояснил Великий Черный, - а нашел полуживого мага, забывшего свое искусство. В последней фразе он явно имел в виду своего противника, против которого не решается выступить в одиночку. Чужими руками - возможно, это намек на мое убийство. Вряд ли Занг хотел иметь в союзниках кого-нибудь из Избранных.
Валентин цокнул языком. Уж не тот ли это Он, что мне монеты подсунул? Переодевшись Рейлисом? На кого же это Занг зубы точит?
И еще, с чего это он так расстроился? Ну хорошо, у Великого Черного память отшибло; но что же мешает Зангу сговориться с Великим Шеллером?!
Валентин снова покачал головой. Узнать это можно только у самого Занга.
- Ну ладно, Бог ему судья, - махнул Валентин рукой. - Что нам лучше сделать сначала - выбраться отсюда или восстановить Замок?
- Думай, - отозвался Великий Черный, с готовностью скрещивая руки на груди.
Валентин чуть не плюнул с досады.
Потом, впрочем, благоразумие взяло свое. В конце концов, лучше уж нарваться на насмешку Великого Черного, чем получить по башке всей массой Замка. Что будет, если сейчас Замок вылечить?
Валентин усмехнулся. Известно что - Занг опять его хозяином станет!
- Пожалуй, - сказал он, с любопытством поглядывая на Великого Черного, - нам лучше сначала побеседовать с мастером Зангом.
Великий Черный наклонил голову набок:
- Но как? Как ты собираешься выбраться из этого подземелья?
Валентин усмехнулся еще шире:
- Есть два варианта, - сказал он, подмигивая Великому Черному. Хитростью. И силой!
Вообще-то Валентин четко представлял себе только второй вариант. Установить "козу" на постоянку и дробить камень, пользуясь его же собственной магией. Чем сильнее Замок будет пытаться восстановиться, тем большей энергией можно будет поживиться, это Валентин понял еще полчаса назад. В безумном состоянии Замок скорее всего не сумеет отработать всей своей массой мое продвижение вверх. Ну, а по части "сила есть - ума не надо" я давно чемпион Побережья...
Хитрость же Валентин придумал вот какую: изложить этот план Великому Черному и предложить тому придумать что-нибудь другое. Заодно и поглядим, насколько велик этот самый Черный.
- Силой? - Глаза Великого Черного с новой силой вспыхнули зеленью. - Ты отважишься бросить вызов самому Замку?!
Валентин пренебрежительно пожал плечами:
- Почему бы и нет?
Великий Черный скрестил руки на груди и пристально посмотрел на Валентина.
- Ты знаешь меня как Великого Черного, - произнес он голосом, которым некогда давал клятву верности. - Многие десятилетия я был сильнейшим магом Побережья. Но даже я не смог бы одолеть магию Замка.
- Замок сейчас в неважной форме, - заметил Валентин.
- Кто ты, называющий себя Фалером? - пробормотал Великий Черный. - Неужели великих магов было восемь? Или я уже знал тебя - под другим именем?
И что этим магам в имени, подумал Валентин. Помнится, Серый перед смертью тоже доискивался, кто ж это его убивает. И сильно ему полегчало?
- Это вряд ли, - ответил он Великому Черному. - Я вовсе не великий маг, мне просто нужно с Зангом поговорить. Так что прячьсяка мне за спину: будет пыльно!

Глава 20

Неужели ты не слышишь музыки выстрелов с той стороны?
"Веер" в один слой, в форме веретена; "коза" на правой руке, "перчатка" на левой. Глаза полуприкрыты - все же нужно посматривать, куда бьешь. Ревущая энергия в теле - с тех пор как Замок сошел с ума, его магия плещется никем не востребованной. Ну а теперь - удар!
И скрежет, и грохот, и жар, огнем вспыхивающий в инфракрасном зрении. Удар за ударом, сокрушающий стену на добрый десяток метров; рывок за рывком, раздирающий трещины, выковыривающий каменные глыбы в десятки тонн весом.
Валентин рвался вверх, как зарождающийся вулкан. Он чувствовал, как Замок рефлекторно пытается нарастить каменный слой, но на каждую такую попытку следовал новый удар, гораздо сильнее предыдущего. Великий Черный послушно скрывался за спиной, растекшись едва заметным слоем по комбинезону.
Валентин рубил и рвал, отвлекаясь лишь на то, чтобы уплотнить груду камней под ногами. Его наполняло острое наслаждение битвой. После стольких часов бесплодных размышлений это казалось чудом сражаться лицом к лицу с настоящим противником, которого можно крушить с полным сознанием собственной правоты. И чудо это было реальным.
Удары становились все сильнее и сильнее. Валентину казалось - а может быть, так оно и было, - что вся скала вокруг раскачивается и стонет под напором невероятной, невозможной силы, рвущейся из-под нее на волю. Замок уже почти не сопротивлялся - похоже, в создавшие его заклятья оказалась вплетена и ниточка самосохранения. Валентин расходовал бушующую в нем энергию не жалея, сплеча, опасаясь только одного - что вот сейчас каменный потолок над головой прорвется, и очередной удар придется в пустоту.
На месте Замка, подумал он отстраненно, я бы уже понял, кто здесь Хозяин.
Голос Великого Черного еле слышным писком проник в уши.
- Остановись! - изо всех сил вопил великий маг. - Остановись!
Валентин не без труда заставил себя остановиться. Грохот рушащегося потолка стих только через несколько секунд.
- Что случилось?
- Ты у самого нижнего яруса, - объяснил Великий Черный. - В двадцати шагах кверху проходит кольцевая штольня, соединенная с главным колодцем. Ты мог бы проскочить ее, если бы не остановился.
Валентин перевел дух. Магический вихрь, бушевавший в теле, не желал утихать; хотелось бить и крушить, все дальше и дальше, пока есть камень над головой и сила в изогнутых заклятьями пальцах. Валентин с огромным трудом удержался от очередного удара.
Контролируя каждое движение, он чуть-чуть пошевелил пальцами. Потолок пошел трещинами; мгновением позже вниз полетели обломки. Валентин кивнул и повторил попытку, стараясь действовать как можно медленнее. Недавнее безумие готово было вернуться в любой момент.
Когда очередная глыба вдавилась в потолок и исчезла, вместо того чтобы упасть Валентину на голову, он понял, что наконец прорвался.
Понял это и Великий Черный.
- Ты сделал это, - сказал он, языком серого тумана высовываясь из-за плеча. - Ты победил Замок. Тьма не просто коснулась тебя; она стоит за твоей спиной!
- Пока что я вижу там только тебя, - огрызнулся Валентин.
Туманные намеки Великого Черного действовали ему на нервы. К сожалению, от всех этих бредней нельзя было просто отмахнуться: пророчества и божественные откровения были на Побережье так же реальны, как и самая банальная магия. Но какой мне прок в этой Тьме, которая стоит за спиной?! Валентин фыркнул. Уж лучше бы он опознал во мне кого-нибудь из Пяти Проклятых! По крайней мере, та легенда содержала весьма конкретные рекомендации...
- И куда же теперь? - спросил Валентин, оглядываясь по сторонам. Замок больше не подсказывал, куда нужно идти. - Где находится этот твой зал допросов?
Великий Черный наконец полностью выполз из-за спины Валентина и сконденсировался в черный шар размером с яблоко. В таком сжатом виде он напоминал кусок раскаленного обсидиана, окруженного дрожащим от жара воздухом. Повиснув в двух шагах впереди Валентина, великий маг захрипел, словно откашливаясь, и только потом заговорил.
- Мастера Занга больше нет в зале допросов, - возвестил он. - Он скрылся в самом безопасном месте Замка - в тронном зале.
- Откуда ты знаешь? - с подозрением спросил Валентин.
- Думай! - прогремел Великий Черный. Валентин подобрал пальцы, едва сдерживая желание размазать своего спутника по стене. Однако на этот раз тот снизошел до объяснений. - Мастер Занг ищет союзника. Я не гожусь на эту роль, я потерял память и большую часть своей Силы. Но когда Замок перестал подчиняться мастеру Зангу, он понял, что здесь есть еще кто-то. Кто-то, кто подчинил себе Замок и выпустил меня на свободу. Кто-то, кто сильнее меня.
- То есть я? - уточнил Валентин.
По черному шару прокатилась мелкая рябь.
- Занг не знает, кто это, - ответил Великий Черный. - Но ему и не нужно знать. Он разошлет подвластных ему слуг и зомби по всему замку, чтобы проверить силу нового союзника, а сам спрячется в тронном зале, готовя очередные ловушки. И когда новый Хозяин войдет туда, чтобы покарать Занга, тот встретит его во всеоружии.
С ума сойти, подумал Валентин. Говорит, как пишет. И зачем Великому Черному нужен был Хаям? Вон он какие истории сочинять умеет!
Однако история Великого Черного была весьма правдоподобна. Занг, без колебаний решившийся на гипноатаку и захват заложников, вряд ли остановился бы на полпути. Валентин вздохнул: Великий Черный, как обычно, куда быстрее разобрался в ситуации. Еще немного, и я привыкну работать с напарником.
Валентин едва не проворонил момент, когда Великий Черный полетел влево по коридору. Чертыхнувшись, Валентин заспешил следом. Орать "стой" он не стал - и так все было ясно. Скорее в тронный зал!
Через какую-то сотню метров Валентин услышал впереди глухой рокот. Пробежав еще метров пятьдесят, он понял, что это. Та самая подземная река, о которой говорил Хаям; и судя по заполнившему коридор грохоту, река эта была под стать самому Лейру. Гул стоял такой, что Валентин даже засомневался - стоит ли следовать за Великим Черным? Можно ли там вообще пройти?
Однако Великий Черный летел себе вперед, и Валентин вновь постеснялся кричать ему в спину. Последние метры перед колодцем он шел сквозь висящую в воздухе морось; серый мох, устилавший пол, хлюпал под ногами.
Против ожидания, коридор вывел его не к самому берегу. Подземная река ревела двумя ярусами ниже, у самого начала винтовой галереи. Валентин разглядел место, где темные струи едва не выплескивались на пологий берег, и глазам своим не поверил: там располагался добрый десяток лодок!
При одном взгляде на ревущую воду Валентину стало дурно. Он поднял глаза вверх, разыскивая Великого Черного. Тот висел в воздухе, молча ожидая, когда же Валентин соизволит продолжить путь. Должно быть, он понимал чувства человека, впервые увидевшего этот кошмар.
- Сколько ярусов? - коротко спросил Валентин. Чтобы перекричать грохот воды, он без колебаний пустил в ход магию. Великого Черного аж тряхнуло, а у Валентина заложило уши.
Черный шар медленно изменил форму, превратившись в иероглиф "солнце", означавший на шерторском еще и число десять. Мигнул короткой вспышкой, а потом стал иероглифом "власть", похожим на римскую цифру "пять". Пятнадцать, сообразил Валентин. Тронный зал в самом верху, мы сейчас на третьем. Ну что ж, побежали.
Великий Черный, опять же не говоря - точнее, не показывая - ни слова, резво полетел вверх. К счастью, у него хватило такта держаться винтовой галереи. Валентин не ощущал ни малейшего желания упражняться в подтягивании "перчаткой" над пропастью.
Тремя ярусами выше гул подземной реки стал едва слышен, и Великий Черный наконец заговорил:
- Приготовься, - в голосе его послышались незнакомые интонации. Впереди засада!
- Какая еще засада?! - возмутился Валентин. - На кого?!
Неужели Занг настолько спятил, подумал он, чтобы следовать выдумкам Великого Черного?
А почему бы и нет?
- Три человека, - коротко произнес Великий Черный. - Маги. И еще несколько десятков зомби. - Он сделал паузу, прекратив движение вперед. - Двумя ярусами выше. Нас пока не почувствовали.
- Тоже мне, маги, - хмыкнул Валентин.
- Два мэтра и мастер, - доложил Великий Черный.
Валентин внезапно сообразил, что его спутнику нравится происходящее. Странная интонация в его голосе означала обыкновенное предвкушение битвы.
Ну, еще бы, сказал себе Валентин. Это же и его замок тоже.
Он усмехнулся последней формулировке. Да уж, незавидна судьба мертвого мага...
- Их нельзя недооценивать, - продолжал между тем мертвый маг. Ты странный маг, твоя Сила незаметна до самого последнего момента. То, что они нас не чувствуют, еще не значит, что они слабее.
Валентин втянул голову в плечи. А ведь Шкатулка-то отработала свое. Так и убить могут...
Он осознал, что делает, лишь закончив установку защитного кокона. Теперь его окружали фиолетовые искры; Великий Черный ни на миг не задержался с комментарием:
- Они тебя заметили! Сейчас нападут!
Валентин моргнуть не успел, как Великий Черный исчез в ближайшем коридоре. И в ту же секунду сверху обрушились фаерболы. Два маленьких, а третий, побольше, прямо в голову.
Энергия, вмиг заполнившая тело, испугала даже самого Валентина. Он ничего не стал менять в отрепетированном за последние полчаса сценарии. Удар - и рывок.
Два тела с воплями пронеслись над бездной и рухнули к ногам Валентина. Третий маг, наполовину перевалившись через треснувшие перила, сумел оградить себя магическим пологом. Валентин краем глаза отметил костлявые руки, ухватившие его за одежду.
И впрямь зомби.
Он уделил полсекунды двум поверженным, сжав левую руку в "апельсин". Ушибы и сотрясение мозга, ничего страшного. Кажется, я их знаю, вспомнил Валентин свои подвиги в комнатах учеников. Только фаербол и выучили...
Маг наверху оправился от шока и снова ударил - на этот раз по самой галерее. Взметнулись каменные брызги; гранитная плита под ногами у Валентина дрогнула и заскользила в пропасть.
Очень мило, отстраненно подумал Валентин. Они мне весь замок разломают.
Рефлексы сработали сами - нефритовые кольца что-то да значат. Валентин не стал тратить силы на защиту. Он просто охватил "перчаткой" вражеского мага вместе с его пологом и хорошенько стукнул об стену.
Гранитная плита с грохотом обрушилась вниз; Валентина потащило следом, но "перчатка" прочно связывала его с уже оглушенным противником. Вместе с распавшимся на отдельные плоскости пологом мага протащило по галерее и плотно вбило между двумя колоннами ограждения. Валентин в одно мгновение подтянулся на целый ярус и встал рядом, перемахнув через перила.
Лежащий у его ног человек оказался женщиной. Валентин поморщился, глядя на ее окровавленный рот.
Черт, я не хотел...
Сжав губы, он сложил левую кисть в "апельсин". Все то же; сотрясение мозга, ушиб бедра. И еще прокушенная губа. Неудачное приземление об стену.
Тренированное тело само нырнуло в сторону, избегая удара когтистой руки зомби.
Нет уж, ребята, качнул головой Валентин. Вот вас-то я жалеть и не буду.
Вообще говоря, убить зомби не так-то просто. В огне их нужно держать не меньше часа, поместив в специальную клетку. Рубить боевым топором тоже можно, если повезет нанести сотню-другую ударов, и при этом не вляпаться в их знаменитый яд.
Но Валентин чувствовал в себе мощь тысячи боевых топоров.
Как всегда, идея несколько модернизировать "козу" появилась совершенно неожиданно. В отличие от обычного заклятья, эта ее модификация ударила по зомби не всей плоскостью, а несколькими сотнями острых граней. Зомби в одно мгновение превратились в правильно нарезанные куски мертвой плоти, летящие к стенам.
Валентин судорожно выдохнул воздух, буквально выдавливая из тела клокочущую энергию. Черт, нельзя же так, мелькнула мысль. Что за демонстрацию силы я тут устроил?
- Ты силен, но не умен, - констатировал Великий Черный, подлетая к Валентину. - Ты растратил так много сил...
- Я заметил, - огрызнулся Валентин.
Он чувствовал себя достаточно скверно. Все тело дрожало, требуя немедленных действий - и желательно с кровопролитиями - а в голове крутилась одна и та же мысль. Я же чуть не убил этих несчастных...
- ... но так никого и не убил! - закончил свое высказывание Великий Черный.
Валентин поднял голову. Обсидиановый шар был совершенно серьезен. Более того, он жаждал научить Фалера уму-разуму.
Валентин хрипло рассмеялся. Оказывается, все могло быть гораздо хуже.
- Отставить, - сказал он, качая головой. - Я и не собирался никого убивать.
- Не собирался?! - Великий Черный изменился в цвете.
- Разумеется. - Валентина наконец отпустило. Организм, привыкнув к избытку магии, начал потихоньку восстанавливаться. - Эти несчастные просто заколдованы. Между прочим, это твои ученики!
- Это твои убийцы, Фалер! - возразил Великий Черный. - Не будь ты столь силен, это ты лежал бы здесь с гримасой смерти на сожженном лице!
Как выражается-то, подумал Валентин.
- Это не убийцы, - вздохнул он. - Это просто еще три человека, попавшие под власть мастера Занга.
- Ты не имеешь права щадить их, - сказал Великий Черный. - Сейчас их было трое, и ты уцелел лишь благодаря невероятной мощи. Когда их будет пятеро, она тебя не спасет. Твоя жалость убьет тебя. Вспомни о своем долге, Фалер. Ты не имеешь права умирать!
В чем-то он прав, подумал Валентин. Действительно, окажись тут не зомби, а еще парочка магов... Боюсь, им пришлось бы еще хуже, чем этой несчастной. Разве только всю энергию пустить на кокон?
Валентин оттолкнулся от перил и покачал головой. Что толку; нельзя же вечно ходить под защитой! Мне нужно научиться побеждать, не убивая. И как можно быстрее.
Он усмехнулся. Как же, как же. За десять лет не научился, а теперь - шнелле, Шеллер, шнелле! С другой стороны, мне это впервые нужно по-настоящему.
Валентин помассировал лицо, снимая накопившуюся усталость. Итак, что мы имеем? Перспективу драться с людьми, подвластными чужой воле. Убивать их нехорошо, вышибать сознание - тоже не выход, накладно, да и мало ли что... Валентин еще раз глянул на лежащую у его ног женщину. Точно, не выход. Не убивать их надо, а расколдовывать.
Валентин хлопнул себя по лбу. Кретин! Сокрушитель стен чугунной башкой! Я же еще в большом зале заклинание идентифицировал! То же самое, что и у меня дома! И Великого Черного Занг заколдовывал точно так же. Похоже, других заклинаний он просто не знает!
Валентин присел на корточки, склонившись над женщиной-магом. Прикрыл глаза, настроился. Торжествующе хлопнул в ладоши - оно самое! Нда-с, гражданин начальник разведки, заклинания-то разнообразить надо. Хотя бы для... э... разнообразия.
- Ты хочешь разрушить заклинание мастера Занга? - поинтересовался Великий Черный.
Валентин молча кивнул, прикидывая, с какой стороны подступиться. Он понял наконец, почему Занг не баловал его разнообразием заклятий: одного было вполне достаточно. Оно в равной мере действовало на людей, эльфов и зомби, тонко вплетаясь в их психику. В зависимости от конкретного содержания, вложенного в общую структуру, оно могло изменять мысли, чувства, эмоции, и, более того, ощущения, звуки и зрительные образы. Попав под действие заклинания, жертвы оставались самими собой - менялось лишь то немногое, что определяло их поведение. Быть может, эта женщина думала, что защищает Хозяина Фалера от злого мага Шаггара Занга.
- Мне удалось противостоять ему, создав второе "я", - продолжил Великий Черный. - Но это не сработает на других.
Валентин покосился на своего экзотического спутника. Да уж, такому второе "я" создать - раз плюнуть.
- Мне нужно немного времени, - сказал Валентин, подумав. - Как там остальные ученики? Скоро навалятся?
- Я никого не чувствую, - ответил Великий Черный. - Замок безумен, и его обитатели не могут разговаривать между собой на расстоянии. Остальные пока ничего не знают.
- Тогда помолчи немного, - оборвал его Валентин.
Вообще-то этим надо заниматься в спокойной обстановке, думал он, продираясь через хитросплетения магических потоков. Зарисовывая графы реакций, конфигурируя трехмерные модели, тоник прихлебывая, в конце концов. Вон как накручено, в три слоя, черт, оно даже сложнее, чем заклинание Замка! Вот уж не думал, что Занг настолько крут. Хорошо еще, что ломать - не строить.
Валентин открыл глаза и вытер со лба выступивший пот. Влажно здесь, подумал он неожиданно для себя, вентиляция ни к черту. Или это Замок барахлит?
- Ты достиг желаемого? - спросил Великий Черный.
Валентин молча кивнул. Ему удалось наскоро слепить два заклятья родственных тем, которыми он чуть не угробил Замок, - и сейчас он раздумывал, стоит ли приводить в чувство кого-нибудь из заколдованных магов, чтобы проверить их в действии. Пожалуй, не стоит. Сотрясение мозга, потеря сознания - все это исказит действие заклятий. Я все равно не смогу быть уверен, что они сработают на свежем противнике.
- Тогда идем, - коротко сказал Великий Черный, устремляясь вперед. Валентин последовал за ним, гадая, кто же все-таки здесь главный.
Они миновали следующие пять ярусов, не встретив никакого сопротивления. Великий Черный летел все быстрее, да и Валентин, разогревшись и напившись магии Замка из окружающего воздуха, перешел на бег. Он жаждал новой схватки, жаждал проверить составленные заклятья. Но драться пока было не с кем.
Наконец Великий Черный остановился, словно налетев на стеклянную перегородку. Валентин едва не врезался носом в его черный шарик.
- Что такое? - шепотом спросил он.
- Еще одна засада, - ответил великий маг. - В следующем коридоре. Трое.
Валентин огляделся по сторонам. Повторять предыдущий сценарий не хотелось, и он сжал в кулак левую руку, уже раскрывшуюся "веером". Все нужно сделать иначе, и прежде всего - избежать жертв. Для чего следует ударить коварно, из-за угла.
Вот оно, подходящее место. За выступом скалы.
- Ты сможешь выманить их из коридора? - спросил Валентин.
Великий Черный молча расплылся в воздухе, став клубом дыма. Мгновением спустя дым сгустился в фигуру человека. Валентин почувствовал слабое дуновение магии и тут же метнулся в укрытие.

Предыдущая страница 24 Следующая страница


25 Сергей Щеглов

Великий Черный поплыл к коридору, на глазах превращаясь в человека. Магия его звучала уже громко и ясно, как у мастера, не считающего нужным прятать свою Силу.
Три фаербола ударили в Великого Черного, слившись в одно огненное облако. Великий маг упал, от его вмиг почерневшего тела повалил дым. Валентин с трудом сдержался, чтобы не закричать. Стоп, успокоил он себя, это же мертвый маг, у него просто нечему гореть! Но черт возьми, что это Занг им внушил? Нападать на первого встречного, и сразу же - на поражение?
Из коридора медленно, настороженно вышел один из стрелявших. Кажется, еще один ученик. Он осмотрелся по сторонам - Валентин вжался в стену - затем произнес несколько слов. Валентин расслышал шаги - кажется, двоих оставшихся. Пора, понял он, вскидывая сложенные в "пучок" пальцы.
Разрушающее заклятье номер один - Валентин подготовил два, но второе оставил про запас, - обрушилось на заколдованных магов. Один из них почувствовал всплеск магии и даже успел повернуться в сторону Валентина - но тут же руки его безвольно опустились вдоль тела, лицо утратило всякое выражение, и он замер, пошатываясь, точно сомнамбула.
Двое остальных также не подавали признаков жизни. Валентин выглянул из-за скалы - никаких фаерболов. Сработать заклятье сработало, но как обычно, несколько не так, как хотелось. Похоже, оно заставило основное заклинание работать вхолостую, начисто изолировав его жертвы от реальности. Трое магов оказались пойманы в глубинах собственной памяти.
Великий Черный прекратил пускать дым и снова сгустился в черный шарик.
- Ты не разрушил заклинание, - сказал он, поднимаясь на уровень лица ближайшего мага. - Ты просто свел его с ума. Ты совершаешь одну и ту же ошибку уже во второй раз!
Валентин с трудом сдержался, чтобы не запулить в своего напарника фаерболом. Ну сколько можно! Сам бы попробовал!
- Ты можешь предложить что-то другое? - огрызнулся он.
- Могу, - спокойно ответил Великий Черный. - В следующий раз попробуй свое второе заклятье.
- Непременно, - буркнул Валентин. - Если он будет, этот следующий раз...
- Будет, - сказал Великий Черный. - Прямо сейчас.
Валентин шарахнулся в сторону раньше, чем смысл последних слов дошел до его сознания.
Фаерболы пролетели мимо.
Он вскинул левую руку и выпустил второе заклятье. Не видя противника, на звук.
Потом подставил руки, смягчил падение, перекатился в сторону и вскочил на ноги, остро сознавая собственную беззащитность. "Веером" от пяти фаерболов не защититься; из стороны в сторону долго не попрыгаешь. Не дай бог, заклятье не сработало, опять будут сотрясения мозга...
- Фалер?! - прогремел на весь колодец голос, который Валентин узнал бы, наверное, и в кошмарном сне. Подняв глаза, он увидел Хаяма, изумленно разводящего руками. За его спиной четыре смутно знакомых ученика-мага уже готовились ко второму залпу.
- Не надо, это друг! - еще громче завопил Хаям.
Хаям быстро сообразил, что к чему, но, к сожалению, ученики Великого Черного тоже соображали быстро.
Четыре фаербола полетели прямо в Валентина.
Фаербол летит со скоростью сорок метров в секунду. До стрелявших было от силы двадцать шагов.
И все же это был шанс.
Валентин в который раз поразился своей боевой выучке. Ведь, кажется, интеллигент до мозга костей, при виде крови до сих пор муторно становится - а вот в такие моменты совершенно спокоен. Вот и сейчас - нет чтобы дернуться сразу, так дождался, пока стрелявшие замрут, зафиксировав прицел, и только потом откинулся назад, позволяя фаерболам пройти чуть выше. Полусекунды хватило с избытком; хорошо, что фаербол - не пуля!
Но, черт побери, почему заклятье не сработало?!
Полуослепленный, с опаленным лицом - фаерболы прошли довольно близко - Валентин не стал рисковать. С двух рук он ударил по стрелявшим, отбросив их обратно в коридор. Мох должен смягчить падение; на этот раз обойдется без членовредительства.
Не дав нападавшим опомнится, Валентин сложил "веер" и поставил в коридоре три магических щита - один за другим. Минут на десять хватит.
Вот так. А теперь можно поговорить.
- Добрый вечер, Хаям, - сказал Валентин, поднимаясь на ноги. Что тут у вас происходит?
Хаям раскрыл рот и, наверное, впервые в своей карьере не нашел, что сказать.
- Они... Ты... - выдавил он.
- Сначала ты тоже стрелял в меня, - отметил Валентин. - Почему?
Хаям снова развел руками и наклонился вперед, пристально разглядывая Валентина. Дотронулся до своей головы, приподнял берет. Шумно вдохнул воздух, поморщился, как от дурного запаха.
- Невероятно... - пробормотал он. - Мы отбивали атаку водяного демона, а вместо этого чуть не убили тебя... Но откуда ты здесь?! Тебя же похитили Неизвестные Избранные!
Так, Хаям, похоже, вполне вменяем, отметил Валентин. Это была хорошая идея - переключить все искажения на обоняние. Но что же с учениками?
Он осторожно подошел ко входу в коридор и заглянул внутрь. Ученики уже поднялись на ноги, изумленно озирались по сторонам и пока фаерболами не сыпали. Валентин помахал им рукой, желая проверить реакцию.
Может быть, они просто меня не узнали и продолжали стрелять на всякий случай? Или мой запах стал для них совершенно невыносим?
Один из учеников оперся на стену, согнулся пополам и принялся блевать. Двое других обменялись несколькими фразами, тыча пальцами в сторону Валентина. Один из них даже пустил фаербол, застрявший в первом же магическом экране. Второй покачал головой, демонстративно зажал нос и повернулся к Валентину задом.
Похоже, решил Валентин, дело действительно в запахе. Ладно, это все равно лучше, чем полная потеря сознания.
- Хорошо еще, что у меня насморк, - пробормотал Хаям. - Фалер, из какой выгребной ямы ты вылез?
- Хаям, - сказал Валентин, стараясь говорить спокойно и веско. Ты под заклинанием, искажающим восприятие.
- Ты хочешь сказать, что эта вонь, - Хаям скорчил нечеловеческую гримасу, - колдовство?
- Когда меня забрали из Замка, - продолжил Валентин, - вместо меня сюда проник другой человек. Он заколдовал вас всех, каждого на свой лад, и заставил служить себе. Ты помнишь, что происходило с тех пор, как меня похитили?
Хаям потер нос, скривился.
- Такой вони точно не было, - хмыкнул он. - Разумеется, помню! Сначала в Замок вломились какие-то легионеры, Розенблюму с трудом удалось запереть их в подвале. Потом вернулся прежний Хозяин... Хаям нахмурился и ожесточенно потер лоб. - Водяные демоны проникли в Замок через подземную реку и свели его с ума... Мы ждали их здесь, чтобы уничтожить...
Хаям умолк, скривившись еще сильнее. Похоже, он и сам понял, какую чушь только что сказал.
- Предвечные Предки... - пробормотал он, бледнея на глазах. Фалер, я и в самом деле заколдован...
- Вонь терпеть сможешь? - осведомился Валентин.
- И не такое пили, - ответил Хаям без тени улыбки. - Великий Емай, как же это я недоглядел...
- Не ты один, - утешил его Валентин. - От этого заклинания застрахованы только Избранные. И еще, может быть, великие маги.
- Так значит, мы все заколдованы? - Хаям покачал головой. - И Розенблюм - тоже?
- Он - самым первым, - подтвердил Валентин.
- Да кто же это нас так? - Хаям, забывшись, набрал побольше воздуха и весь затрясся, борясь с тошнотой. - Сколько можно, сначала Хозяин, потом Избранные, а теперь еще и это!
- На самом деле, - сказал Валентин вслух внезапно озарившую его мысль, - все это одна и та же интрига. И сейчас мы подбираемся к ее завершению.
- Теряя сознание от вони, - заметил Хаям, страдальчески вращая глазами. - Слушай, у тебя выпить ничего не найдется?
- Великий Черный! - скомандовал Валентин, раскрывая левую ладонь и подавая ее как поднос.
В ладони в тот же момент материализовался пузатый бокал с алой жидкостью. Валентин даже не успел понять, что там было, с такой быстротой Хаям опустошил бокал.
- Уфф, - перевел дух сказитель. - Кажется, еще пара таких бокалов, и я смогу идти.
Валентин кивнул; бокал в руках Хаяма снова наполнился.
И снова опустел.
- Уфф! - Хаям заметно приободрился. - Достаточно! Иначе мне придется бежать вприпрыжку впереди самых великих магов Побережья!
- Как ты думаешь, - спросил Валентин, - почему твои спутники выстрелили во второй раз?
Хаям оглянулся назад и пожал плечами:
- Ну, они же тебя не знают... К тому же резкий запах часто сопровождает превращения, совершаемые неопытными магами.
- Может быть, ты объяснишь им, в чем дело? - спросил Валентин.
На самом деле ему было совершенно все равно, что там думают о нем очередные ученики. Но не тащить же Хаяма с собой в логово Занга?! Держу пари, он и без того запасся парочкой заложников.
- Попробую, - согласился доверчивый Хаям, поворачиваясь в сторону коридора.
Вскоре он убедился, что разговор на таком расстоянии невозможен, и решил подойти к четверке учеников поближе. Магические экраны охотно пропустили его, наглухо закрыв путь обратно. Валентин видел, как Хаям, приняв важную позу, принялся долго и, по всей вероятности, путано объяснять столпившимся вокруг него молодым магам, в чем дело.
- Ты начинаешь учиться, - отметил Великий Черный.
- У тебя и бревно жезлом станет, - ответил Валентин древней лигийской поговоркой. - Что там, на оставшихся ярусах?
- Последняя битва, - понизив голос, сказал Великий Черный. - Там Розенблюм.
Валентин хлопнул в ладоши:
- Отлично! Вот уж кто у меня вони нанюхается!
Великий Черный не ответил; он уже летел далеко впереди. Валентин побежал следом, чувствуя себя королем мироздания.
Розенблюм ждал их у входа в уже знакомый Валентину длинный коридор. Он стоял, скрестив руки на груди, и криво усмехался.
- Снова ты? - сказал он, качая головой. - Прости, мой бывший господин, но все это - не для тебя. Ступай с миром, возвращайся к своей настоящей жизни; забудь все случившееся здесь, как кошмарный сон. Случайно тебя зацепил проносящийся мимо ураган, и будь благодарен за то, что ты покидаешь его живым и с чистой совестью...
Рука Валентина, сложенная в "пучок", замерла на полпути. Розенблюм не производил впечатление заколдованного; более того, сейчас он выглядел куда более разумным, чем при первой встрече.
Надо с этим разобраться, решил Валентин.
- Прощай, - завершил свою речь Розенблюм и картинно взмахнул рукой.
Валентин инстинктивно втянул голову в плечи - слишком много фаерболов за сегодня! Но то, что произошло, заставило его вытянуть шею и даже приоткрыть рот.
Перед Розенблюмом раскрылся портал.
Ошибки быть не могло - розовое сияние, подиум, бледное лицо Санчеса...
Но почему Розенблюм?!
И ведь Шкатулка больше не поможет...
Валентин ощутил странную дрожь в руках, мгновенно распространившуюся по всему телу. А затем, неожиданно для самого себя, выставил обе руки перед собой, складывая их в неизвестную доселе фигуру. Точно молния ударила из ног Валентина в голову; все вокруг залил ровный белый свет, Розенблюм за порталом стал черной тенью на ослепительно вспыхнувшей стене - и когда Валентин уже приготовился потерять сознание, все кончилось.
Он снова стоял перед Розенблюмом, ожесточенно протиравшим глаза. Портал исчез. По спине побежали мурашки. Но окончательно страх охватил Валентина, когда он услышал слова Великого Черного:
- Фалер! Что это было? Что?

Глава 21

Наверно, когда я вернусь домой, это будет музей.
Валентина била самая настоящая дрожь. Последний раз такое с ним было еще на Земле, смурным, похмельным утром после сдачи годового отчета. Розенблюм, похоже, чувствовал себя не лучше; он стоял, пошатываясь, и все протирал и протирал глаза.
Оглядевшись, Валентин не особо удивился, увидев Великого Черного, растекшегося по полу черной кляксой. Потом отметил еще одну странность: Замок больше не истекал магией. Она спокойно струилась в его недрах, но уже не била фонтанами, как несколько минут назад.
- Что это было, Фалер?! - повторил Великий Черный. Хотя он все еще маслянистым пятном перекатывался по полу, голос его звучал достаточно громко.
Розенблюм вздрогнул от этого голоса, как от удара.
- Это не Фалер, - пробормотал он, отнимая руку от лица и исподлобья глядя на Валентина. - Фалер должен был исчезнуть в портале, мастер Занг не мог ошибиться...
Ну как же, как же, подумал Валентин. Интересно знать, кто здесь еще не ошибался? Но раз уважаемому Розенблюму угодно считать меня демоном и призраком, то пожалуйста.
- Фалер! - голос Великого Черного звучал все громче и все настойчивей. - Это было твое заклинание?
Еще немного, оценил Валентин, и фаерболом засветит.
- Мое, мое, - пробормотал Валентин. - Трансформационный кокон... - Нет, какой же это кокон, там положение рук другое, и потоки не так сплетаются. - Ну, что-то в этом роде. Словно бы я напрямую передал свое желание вовне... - Господи, подумал он, как я выражаюсь. Словно какой-нибудь экстрасенс по сорок рублей за прием. - Раньше я ничего подобного не делал.
Но с другой стороны, это точно я сам, подумал Валентин. На этот раз Шкатулка ни при чем. Я что же, теперь Т-порталы закрывать научился? Магически?
Бред какой-то.
- Значит, оно началось, - проговорил Великий Черный, на этот раз так тихо, что Валентин с трудом его расслышал. - Пророчества не лгут...
Валентин хотел было спросить, что именно началось, но в этот момент Розенблюм снова подал голос.
- Ты не Фалер, - сказал он, делая шаг вперед и склоняясь в поклоне. - Ты тот, кого мы ждем.
- По крайней мере, - пробормотал Валентин, - навряд ли вы дождетесь кого-то другого.
Убедившись, что выскочившее как чертик из табакерки заклинание ничего, кроме портала, не порушило, он несколько успокоился. Что это у нас с Розенблюмом? Что-то не похож наш Розенблюм на заколдованного. Растерян, ошеломлен, но вполне вменяем. И фаерболами не пуляет. Проверить бы надо!
Валентин, не поднимая руки, от пояса выпустил антизанговское заклятье номер один. Розенблюм испуганно отпрянул, стрельнул глазами вправо-влево - и скорчил недоуменную гримасу.
Не подействовало, констатировал Валентин. А значит, нет никакого заклинания. Мы имеем дело с добровольцем.
Видимо, Великий Черный тоже это понял.
- Так значит, - раздался его громовой вопль, и черный шарик размером с яблоко поплыл в сторону Розенблюма, - теперь ты служишь новому Хозяину?
Розенблюм сделал шаг назад, заметно побледнев.
- Ты думаешь, - продолжал Великий Черный, превращаясь в полупрозрачную человеческую фигуру и вытягивая в сторону Розенблюма дрожащую полоску тумана, постепенно становящуюся рукой, - ты сделал правильный выбор?
Розенблюм склонил голову, не делая даже попытки защититься. Похоже, он хорошо знал, на что способен Великий Черный в гневе.
- Он силен, господин, - смиренно произнес Розенблюм. - И он ведет битву с Избранным, перед которым Габриэль Серый - всего лишь ученик.
Валентин качнул головой. Еще один тальмен? Неизвестный науке? Когда ж это кончится, а?
- Ты сам учил, - продолжал Розенблюм, воодушевляясь, - что в служении Тьме самое главное - выбор противника. То, что предложил мне Мастер Занг, случается раз в жизни.
- Ты ошибся, - неожиданно тихо ответил Великий Черный. - Ты забыл разницу между словами и делами. - Он уже полностью приобрел человеческую форму; на вытянутой в сторону Розенблюма руке обозначились пять длинных, костлявых пальцев. - Тебе нужно еще многому научиться, и, клянусь Емаем, ты научишься!
Розенблюм вскинул руки, на этот раз почему-то решив защищаться. Валентин уловил два мощных всплеска магии - Великий Черный тоже выпустил заклинание. Вокруг Розенблюма вспыхнула вращающаяся сфера из голубоватых искр, а сам он, сложив руки на груди, надменно усмехнулся.
- Ты слишком слаб, мой бывший Учитель, - сказал он, задирая подбородок.
Серия звуков, похожих на скрежет, была ему ответом. Валентин поежился - железо по стеклу звучало бы куда музыкальнее. Скосив взгляд на Великого Черного, он понял, что только что слышал его смех.
- Ты слишком глуп, мой бывший Ученик, - все так же тихо сказал Великий Черный. - Теперь у тебя будет твоя собственная битва!
Улыбка сползла с лица Розенблюма. Он прижал левую руку к груди и нахмурил брови.
- Что ты сделал? - пробормотал он.
- Если ты будешь стараться, ты поймешь это сам. А теперь уходи, Великий Черный указал в сторону винтовой галереи. - У тебя нет больше времени на служение и предательство.
Розенблюм внезапно посерел и схватился за живот, закусив губу.
- Медленная смерть? - выдохнул он, делая шаг вперед.
Великий Черный скрестил руки на груди и молча посторонился, пропуская своего бывшего ученика. Розенблюм, по-видимому, отлично все понял. Преодолевая терзавшую его боль, он заспешил прочь, вниз по галерее. Валентин проводил незадачливого ученика взглядом.
Кажется, мне очень повезло, что я учился у другого учителя.
Валентин прикрыл глаза, пощупал наложенное на Розенблюма заклинание и быстренько открыл глаза обратно. Свят-свят-свят! А я-то думал, что Замок - это сложно...
- Прости меня, Фалер, - совсем тихо сказал Великий Черный. - Я должен был это сделать.
Он уже свернулся в шар и теперь медленно сжимался до привычного размера. Валентин покачал головой:
- Ну и нравы у вас тут... Что ты с ним сделал?
- Слишком долго объяснять, - ответил Великий Черный. - И слишком рано: битва еще не закончена.
Это верно, сказал себе Валентин, рассматривая танцующий перед ним черный шарик. На очереди - финальная разборка.
Он подошел к коридору и осторожно заглянул внутрь. Все как в прошлый раз - и ковры, и гобелены. В самом конце коридора, за высокой двустворчатой дверью, в тронном зале сидит Занг и ждет. Ждет кого угодно, только не Валентина Шеллера.
Валентин помассировал лоб. Думай, думай, приказал он себе. Не стоит торопиться в пасть к тигру. Занг явно не горит желанием со мной пообщаться. Он даже управление порталом отдал Розенблюму только чтобы не встречаться нос к носу. Уважает?
Валентин качнул головой. Скорее, боится. У Занга есть все основания меня опасаться. Похоже, я сорвал сегодня буквально все его планы; и сейчас готовлюсь сорвать самый последний.
А ведь он со мной даже разговаривать не станет, сообразил Валентин. Отчитает, прикажет убираться, еще один портал напустит - а сам будет сидеть здесь до последнего и ждать своего настоящего Хозяина.
Ну ладно, порталы закрывать мне не впервой; убираться я тоже не собираюсь. Только вот что толку? Занг все равно ничего не скажет. Не пытать же его, в конце концов. И Обруч, как назло, в Управлении остался...
Валентин отчаянно принялся тереть виски. Что ж делать-то, а?
- Ты знаешь, кого именно ждет Мастер Занг? - спросил Великий Черный.
Валентин пожал плечами:
- Понятия не имею. - Откуда мне знать, что взбредет в голову спятившему начальнику разведки? - Тебе нужно было спросить об этом Розенблюма.
- Думай! - повысил голос Великий Черный. - Время ошибок прошло. Сейчас тебе нужна только победа.
С таким напарником и впрямь поумнеешь, усмехнулся Валентин. Думай, думай... Чего думать-то? Раз со мной он разговаривать не будет, ясный хрен, надо кем-то другим прикинуться. Вот только кем?
Очевидно, тем, кого он ждет.
Валентин покачал головой. Опять Великий Черный сообразил первым. И где это он так думать выучился?
Так кого же все-таки может ждать Занг? Мага? Или тальмена?
Интересно, спросил себя Валентин, как это ты тальменом прикинешься? Без талисмана-то?
Значит, великого мага будем изображать? А почему бы и нет? Хеора, например, уже лет пятьдесят никто не видел. Набрать побольше магии, окутаться семью слоями защиты, нахлобучить черный капюшон...
- Придумал, - доложил Валентин, весело посмотрев на Великого Черного. - Мне нужно превратиться в великого мага.
- В кого именно? - спросил Великий Черный, не выказав никакого удивления. Очевидно, он с самого начала знал, каким будет решение.

Предыдущая страница 25 Следующая страница


Часовой Армагеддона 26

- В Хеора, я полагаю, - небрежно заметил Валентин. Невзирая на всю серьезность положения - в отличие от разборки в Ампере, сейчас речь шла о его собственном Замке, - Валентина разбирал смех. Один великий маг притворяется другим с помощью третьего. Анекдот, да и только.
Черный шарик дрогнул и пошел рябью. Видимо, Великий Черный тоже оценил юмор ситуации.
- Пусть будет так, - ответил он, расплываясь в туманное облако. Сейчас я спрячусь в твоей голове, и ты станешь им.
Валентин даже моргнуть не успел. Облако, которым стал великий маг, окутало его, в носу защипало, из глаз брызнули слезы. Валентин вскинул руку, чтобы отогнать зарвавшегося напарника, но облако уже впиталось под кожу. Валентин раскрыл рот, чтобы высказать все, что думает о великих магах и их дурацких затеях, но так ничего и не сказал.
Потому что в этот момент он действительно стал Хеором.
Прежде всего, Валентин почувствовал, что вырос на добрых полметра. Во лбу словно зажегся фонарь - все, на что Валентин бросал взгляд, освещалось приятным белым светом. Зрение тоже улучшилось; теперь Валентин различал каждую прожилку мха, покрывавшего пол, каждую ниточку в гобеленах.
Но самое странное случилось с магией. Валентин ощущал ее теперь внутри, в самом себе, как теплый шар в груди у солнечного сплетения. И магии этой было столько, сколько он никогда не зачерпывал извне. Валентин даже перестал слышать магию Замка - его собственный фон заглушал все.
Понятно, подумал он, почему я сразу почувствовал Великого Черного. Он тоже таскал всю свою Силу с собой.
Валентин ощупал изменившуюся одежду. Все верно, черный плащ с капюшоном, надвинутым на глаза. Интересно, как же я выгляжу?
Он вскинул руки, применяя на этот раз настоящий трансформационный кокон. Часть стены перед ним вспыхнула и засверкала зеркально гладкой поверхностью. Валентин шагнул вперед и посмотрел в лицо своему отражению.
На него глядел Великий Черный. Точно такой же, как сегодняшним, бесконечно далеким утром; и точно так же рука Валентина медленно поползла к кошельку.
Валентин поспешно отступил прочь. Остановить собственную руку удалось лишь несколько секунд спустя. Ну хорошо, подумал Валентин, я мог и перепутать. Но моя заколдованная рука - она-то ясно опознала Великого Черного!
А где же тогда Хеор?
Голос Великого Черного возник точно в середине головы:
- Ты и есть Хеор. Ты уже почти стал им. Уже теперь Замок будет повиноваться тебе, а не Зангу. Но _почти_ - это слишком мало для того, что нам предстоит.
Валентин опять не успел ответить. Голова вдруг налилась нестерпимой болью, в глазах потемнело. Валентин сжал кулаки и склонился вперед, с трудом удерживаясь на ногах.
Какого черта ему еще нужно, подумал он. Сила моя при мне; Замок подвластен каждому моему желанию. Я помню день, когда покинул Запретное королевство; и я помню ту ночь, когда постиг способ уничтожить Габриэля. У меня нет времени на трансформацию, я должен узнать, замешан ли Мастер Занг в покушении, лишившем меня трех лет памяти.
Валентин выпрямился и разжал кулаки. Голова больше не болела; наоборот, впервые за весь сегодняшний день он мыслил ясно и четко. Вот это номер, подумал он. А я-то думал, это он мне монеты подсунул...
Великий Черный - а точнее, как теперь стало уже совершенно ясно, Хеор, - сдержал свое обещание. Он сделал Валентина Хеором, напрямую соединив два сознания. Валентину казалось, что он подглядывает за Хеором в Обруч, поминутно встревая в его восприятие. Хеору казалось, что он забыл стереть свое очередное маскарадное _я_, и теперь делит с ним свое тело.
И у каждого из этих двоих было дело к Шаггару Зангу.
Валентин кивнул самому себе и вошел в коридор. Ковры делали шаги бесшумными; вокруг стояла все та же мертвая тишина. Но Хеор все равно ступал осторожно, готовый в любое мгновение отпрыгнуть в сторону. Впереди не просто мастер магии, впереди - Мастер Занг.
У самых дверей Валентин обнаружил, что к серии гобеленов добавился еще один. Габриэль Серый, лежащий мертвым на центральной площади Ампера, среди развалин, под черным, безумным небом. История битвы Великих завершилась; но Валентин отметил, что два места попрежнему оставались пустыми.
Мой Замок, подумал Хеор. Он достаточно умен, чтобы дождаться подлинного завершения сегодняшней битвы.
Он сделал глубокий вдох и мысленно приказал дверям тронного зала открыться.
Двери бесшумно распахнулись.
Валентину на миг показалось, что потолок тронного зала охвачен огнем. Он весь сиял оранжевым пламенем, колыхавшимся в такт звучавшей неведомо откуда медленной музыке. Когда-то черный стол, тянувшийся вдоль всего зала и упиравшийся в узкие стрельчатые окна, сейчас сверкал белым прямоугольником, выступающим из гранитного пола. Во главе стола, совсем маленький на фоне вздымающейся за его спиной четырехметровой спинки трона, сидел, подперев голову руками, Шаггар Занг.
Валентин сделал еще один шаг и повелел дверям закрыться. Хеор добавил - с возможно большим грохотом.
Занг вздрогнул и поднял голову.
Валентин почувствовал, что зрение его странно изменилось. Лицо Занга приблизилось, как если бы он смотрел на него в бинокль.
Шаггар Занг рассматривал посетителя, приоткрыв рот, и в глазах его разгоралась безумная радость.
- Ты ждал меня? - спросил Хеор, делая еще один шаг вперед.
Его рука описала полукруг и указала на ближний край стола. Одновременно он отдал Замку приказ. Трон слегка покачнулся, сдвинулся влево и, обогнув стол, направился в указанное ему место.
Занг вздрогнул и вцепился в подлокотники.
- Кто ты?! - спросил он дрогнувшим голосом.
Валентин медленно наклонил голову. Сейчас он почти жалел Занга с такой надеждой тот взирал на своего гостя.
- Неужели ты не узнаешь? - ответил Хеор, отбрасывая капюшон.
Занг широко раскрыл глаза:
- Хеор?!
Вот как, подумал Валентин, так он его знает?! Впрочем, почему бы и нет - Запретное королевство появилось на карте меньше полувека назад.
- Ты знал, к кому идешь, и все же осмелился явиться сюда без дозволения, - произнес Хеор, словно вынося приговор. - Ты хочешь что-то сказать перед тем, как умрешь?
Валентин не без удовлетворения отметил, как дрогнули на подлокотниках длинные пальцы Занга.
- Я был приглашен, - поспешно ответил тот. - Сегодня ночью я разговаривал с хозяином Замка. И я выполнил все, что обещал.
Хеор посмотрел на Занга, как на диковинное насекомое, неожиданно вылезшее на стол вместо привычного таракана.
- Чем ты можешь подтвердить эти слова? - спросил он.
Шаггар Занг наклонился вперед:
- Пока последний враг не умрет, как и первый, - тихо произнес он. - Такой пароль дал мне хозяин Замка.
Валентин с трудом удержался от протяжного свиста. Эти слова коечто значили для Великого Черного! Похоже, Занг и в самом деле разговаривал с ним сегодня? Но тогда на кой хрен он послал меня разыскивать кольцо?
Помолчи, Фалер, мысленно оборвал его Хеор. Этот человек должен сказать больше.
Он согнул руки в локтях и подался назад, словно откидываясь на спинку кресла. Каменной пол за его спиной бесшумно поднялся правильным цилиндром и раскрылся во второй трон, с еще более высокой спинкой, чем у Занга. Хеор сел и сложил руки на груди.
- Расскажи мне все, - повелел он, откидываясь на спинку трона. Мой двойник, который звался Великим Черным, потерял память и человеческий облик. Я хочу знать, почему это произошло. Если ты поможешь мне, ты сможешь уйти отсюда живым.
Двойник? Валентин попытался разинуть рот, за что получил очередной нагоняй от Хеора. Черт возьми, а почему бы и нет? Что мешает одеть свою проекцию плотью и наделить магическими способностями? Разве что опасение, что такая копия станет уж слишком самостоятельной?
А впрочем, что я несу, оборвал себя Валентин. Какой двойник? Великий Черный был один, и он сам и есть Хеор.
Ты слишком много болтаешь, заметил Хеор. Слушай!
- Я начну с самого начала, - сказал Занг, внимательно глядя Хеору в глаза. Уловив едва заметный кивок, Занг расслабился и даже снял руки с подлокотников. - Мое полное имя - кшат-су-имар Шаггар Занг из клана Фан-Раббат.
Надо полагать, подумал Валентин, этим все сказано. Жаль только, я понятия не имею, чем таким особенным знаменит этот клан.
Молчи и слушай, приказал Хеор, и Валентин почувствовал в висках легкий укол боли. На этот раз Хеор был по-настоящему зол.
- Мой предок, великий кшат-су-олир Раггер Занг, - продолжал Занг, нисколько не щадя слух Валентина, который терпеть не мог варварских южных имен, - возглавлял передовой отряд Духов Ночи. Он первым ворвались в Блистающий Град, хотя позднее кшат-су-олир Варвар Корг присвоил себе эту славу. В ту ночь нашему врагу удалось бежать.
На этот раз Валентин остался совершенно спокоен. Встрепенулся уже Хеор:
- Из Блистающего Града бежал только один человек, - сказал он, повысив голос. - Ты либо лжешь, либо ваш враг...
- Акино Блаженный, - склонил голову Занг. Выдержав паузу, он снова посмотрел Хеору в глаза. - Избранный, поправший исконные земли нашего клана.
- Это случилось шесть веков назад, - покачал головой Хеор. Неужели ваша ненависть способна жить так долго?
- История нашего клана насчитывает сорок веков, - повысил голос Занг. - Имя Фан-Раббат прославляют могилы наших врагов. Никому не дано спастись от священной мести клана Фан-Раббат!
Кажется, припоминаю, сообразил наконец Валентин. В ихних Долинах процветает узкая специализация. Так вот, Фан-Раббат - это клан "мщу за всех". Семь тысяч профессиональных убийц.
Интересно, как это Занг в Эбо попал, с такой-то биографией?
Хеор посмотрел на расхрабрившегося Занга и презрительно поджал губы:
- Ты выбрал неподобающее место для похвальбы, кшат-су Занг. - Из спинки трона, на котором восседал народный мститель, вынырнули две каменные руки и схватили Занга за горло. - Ты забыл, что на волоске висит твоя жизнь, а не жизнь Акино Блаженного.
Занг вцепился в душившие его руки; лицо его посинело.
- Когда ты снова сможешь говорить, - сказал Хеор, отворачиваясь в сторону, - постарайся, чтобы твои слова были мне интересны.
Руки, душившие Занга, исчезли в глубине трона. Рот Занга раскрылся, он засипел, судорожно втягивая воздух. Валентин почувствовал легкое беспокойство - все-таки на его глазах чуть было не убили гражданина Эбо. Интересно, подумал он, смогу ли я избавиться от Хеора, ежели что?
Тебе достаточно только пожелать этого, мысленно ответил Великий Черный. Все, на что хватает моей Силы - это сдерживать твои гримасы!
- Прости, - прохрипел Занг. - Я забылся; больше этого не повторится.
- Ты, кажется, готов забыться вновь? - усмехнулся Хеор. - Я жду продолжения; рассказывай дальше!
- Поиски Акино стали делом семьи Занг, - продолжил Занг. - Раггер Занг упустил его. Наш долг был исправить ошибку. Прошло почти пять веков, прежде чем мне удалось напасть на след.
- Почти пять веков? - заинтересовался Хеор. - Ты нашел его сто лет назад?!
- Это оказалось нетрудно, - Занг опустил глаза. - Еще мой отец догадался, как сделать так, чтобы Акино сам пришел к нам. В Блистающий Град Акино приглашал мастеров со всего Побережья. Вслед за отцом и братом, я стал мастером. Рано или поздно он должен был появиться. Девяносто лет назад выбор судьбы пал на меня.
- Что же ты делал все эти годы? - Хеор даже подался вперед, так заинтересовал его рассказ Занга. Валентин отметил, что Хеор, оказывается, был весьма увлекающимся человеком.
- Я служил Акино верой и правдой, - гордо ответил Занг. - Я искал способ уничтожить его!
Интересно он понимает служение верой и правдой, отметил Валентин. Ай да Занг. Семьдесят лет вынашивать планы мести и ни разу словом не обмолвиться. И надо ж ему было со мной связаться...
- Все эти семьдесят лет, - проговорил Хеор, глядя Зангу в глаза, - ты не просил у меня аудиенций. Сейчас ты здесь; видимо, ты нашел этот способ?
Валентин отметил забавную странность: и он сам, и Великий Черный прекрасно знали, что никакого способа Занг не нашел. Но Хеор, похоже, этого не знал. И именно поэтому Занг верил в его подлинность.
- Я нашел тебя! - гордо заявил Занг. Хеор удивленно раскрыл глаза, но Занг уже говорил дальше. - Когда Серый упал без сознания к ногам Призрака, я понял, что в Фарингии есть человек, который может мне помочь.
Сказав это, Занг соскочил с трона и склонился в глубоком поклоне.
Валентин почувствовал, что эта грубая лесть пришлась Хеору по вкусу.
- Как ты нашел моего двойника? - спросил он, пряча улыбку.
- У меня было достаточно времени, - ответил Занг. - Я знал, что твой двойник командует зомби. Я знал, что он умен. Я научил своего агента убивать зомби необычным способом. Как я и рассчитывал, это заинтересовало твоего двойника. Он приказал следить за моим агентом. Я приказал агенту засветить способ, которым он говорил со мной. Занг продемонстрировал Хеору переговорное кольцо. - Твой двойник организовал покушение и похитил кольцо. Для него не составило труда разобраться в его магии. Как только он воспользовался кольцом, я начал говорить.
- Что ты сказал ему? - спросил Хеор.
- То же, что и тебе. Что я хочу убить Акино и прошу его помощи.
- И что же было дальше? - Хеор больше не скрывал своей заинтересованности. Он даже наклонился вперед, чтобы лучше слышать Занга. - Мой двойник согласился помочь?!
Похоже на то, подумал Валентин. Но он должен был что-то потребовать взамен, подумал Хеор.
- Мы заключили сделку, - ответил Занг, и впервые за весь разговор голос его дрогнул. - Твой двойник обещал мне заклинание, подчиняющее Избранных. Взамен он потребовал одного человека.
Потребовал одного человека?! Валентин подпрыгнул на месте, и на этот раз Хеор не сумел его удержать.
Кажется, я знаю этого человека!
- Человека? - Казалось, Хеор был изумлен не меньше Валентина. Какого человека?
- Моего агента, Валентина Шеллера, известного на Побережье как факир Фалер. Я должен был сделать так, чтобы он пришел в Замок. Занг опустил глаза. - Я сделал это, но...
- Что - но? - грозно спросил Хеор.
- Этот Шеллер... - Занг покачал головой. Валентин с изумлением понял, что Шаггар Занг не находит слов, чтобы выразить свои чувства. - Этот шай-су Шеллер...
Хеор небрежно шевельнул пальцами. Тонкий луч света ударил с вершины его трона прямо в голову Зангу. Тот отшатнулся и застонал от боли.
- Соберись с мыслями и лишь потом говори, - назидательно произнес Хеор.
Наконец-то он стал похож на Великого Черного, подумал Валентин. Вот сейчас как скажет "думай!"...
Занг кивнул. Как показалось Валентину - с благодарностью.
- Я не знаю, что именно произошло потом, - сказал Занг, успокоившись. - Твой двойник был убит. Трое Избранных уничтожили друг друга и половину Побережья. Агент Шеллер вернулся обратно целым и невредимым.
- Ты хочешь сказать, что этот Шеллер оказался сильнее всех? нахмурился Хеор. - Зачем он был нужен моему двойнику?
- Я не знаю! - Занг развел руками. - Ты... твой двойник ничего не стал объяснять.
Хеор откинулся на спинку трона.
- Это все, что ты хотел рассказать? - спросил он, рассеянно глядя по сторонам.
- Да, это все. - Занг поднял голову и с надеждой посмотрел на Хеора. - Ты поможешь мне?
Хеор взглянул на него с явным недоумением.
- Помочь тебе? Зачем?
- Но ты же обещал... - Занг осознал свою ошибку и замолчал.
- Я обещал, что ты сможешь уйти живым. Иди, - просто сказал Хеор.
Занг несколько раз моргнул, не решаясь произнести ни слова. Валентин внезапно понял, что Занг в отчаянии. Все его планы пошли прахом; и виной тому был именно он, Валентин Шеллер.
- Допроси Шеллера! - срывающимся голосом воскликнул Занг. - Он должен знать, как был убит твой двойник. И он здесь, в этом замке, в Зале Без Выхода!
- Допросить Шеллера? - переспросил Хеор, кривя губы в странной улыбке. - Ты правда этого хочешь?
- Да!
В это слово Занг вложил все накопившееся отчаяние. Наверное, сейчас он готов был пожертвовать жизнью, лишь бы увидеть Шеллера, отвечающего на вопросы. Валентину стало не по себе при виде такой ненависти.
- Тогда допрашивай, - сказал Хеор, разводя руками.
Валентин с изумлением увидел, как кровь отливает от лица Занга. Потомственный киллер, закаленный в боях начальник разведки, мастер магии, играючи захвативший горный Замок самого Хеора, он приоткрыл рот и отступил назад, шаря по полу подкосившимися ногами.
Точно дьявола увидел, подумал Валентин.
- Ты?! - срывающимся голосом закричал Занг. - Ты?!
Нехорошее подозрение пронзило Валентина. Рефлекторно он глянул налево - и почувствовал, как сердце пропустило очередной удар.
Слева, в полутора метрах над полом, висел черный шарик размером с яблоко.
Великий Черный покинул Валентина, снова сделав его самим собой.
Ну нельзя же так, подумал Валентин, снова переводя взгляд на Занга. Его же сейчас кондрашка хватит!
Занг трясущейся рукой полез за отворот своего комбинезона.
Стрелять будет, предположил Валентин, на всякий случай вскидывая "веер".
Занг вытащил руку обратно. В ней не было ничего - ни ножа, ни трубы дури.
- Шаггар, - произнес Валентин, чувствуя сухость во рту, подождите, я все объясню...
- Кто ты такой на самом деле? - прохрипел Занг, поднося правую руку к подбородку. - Не лги мне сейчас! Кто ты такой?
- Шаггар! - завопил Валентин, уже понимая, что происходит, но все еще не решаясь действовать. - Не дурите, вы же присутствовали при моем переносе с Земли! - Занг медленно покачал головой; он не верил. - Я Валентин Шеллер, бухгалтер...
Валентин умолк, вспомнив, при каких обстоятельствах он говорил это в последний раз.
Занг еще раз покачал головой.
- Шай-су! - выкрикнул он Валентину в лицо, а затем резко отбросил в сторону правую руку.
Валентин привстал на троне, да так и застыл, не в силах поверить.
Голова Занга отделилась от тела и, подскочив на полметра, упала на холодный каменный пол. Из обезглавленного тела в потолок ударил фонтан алой крови.
Кто такой шай-су, подумал Валентин ни к селу ни к городу.
Спокойно, была его следующая мысль. Мозг будет жить еще несколько минут.
Успею.
Правой рукой Валентин поставил экран, сохраняя остатки крови в голове Занга, а левую поднес к губам.
- Донован, Санчес! - заорал он в оба кольца сразу. - Срочно портал! Травматическая ампутация головы!
Почти тотчас вокруг замелькали розовые сполохи, и Валентин обнаружил, что его трон отбрасывает две тени.
Два портала. И так быстро?
Голова Занга всплыла в воздух, развернулась в лежачее положение и подлетела к уже упавшему на пол телу. Валентин завороженно следил за ее перемещениями, пытаясь ощутить хоть малейшие следы магии. Безуспешно.
Это могло означать только одно.
Он посмотрел направо. Санчес и кто-то из медиков, с разинутыми ртами. Значит, налево. Вот он.
Принц Акино собственной персоной.
Невысокий худощавый человек со смуглым восточным лицом стоял, опершись спиной на трон, и сосредоточенно разглядывал Занга. Неудачливый самоубийца - да, сегодня явно не его день, отметил Валентин, - висел в воздухе, окруженный белым туманным облаком. Голова его уже встала на место, глаза закрылись.
Валентин запоздало сжал руку в "апельсин" и провел диагностику. Бесподобно. Давление почти в норме, пульс сорок, никаких патологических изменений. Похоже, принц склеил живые ткани на молекулярном уровне.
Почему бы и нет - с его-то талисманом.
Акино кивнул и - Валентин поразился обыденности этого жеста отряхнул руки.
- Прошу вас, - сказал он Санчесу, указывая на Занга.

Предыдущая страница 26 Следующая страница


27 Сергей Щеглов

- А... - Санчес бросил дикий взгляд на Валентина, но больше ничего не сказал. - Да, да, сейчас!
Он сделал знак своему спутнику, тот распахнул чемоданчик, доставая восстановительный кокон. Санчес помог ему расправить раструб, подскочил к Зангу, протолкнул того внутрь.
- Обратно, - скомандовал он, еще раз покосившись на Валентина. И в этот момент Валентин наконец понял, что же делало таким странным вид Санчеса.
Страх.
Санчес боялся, и боялся он именно его, Валентина Шеллера.
Все трое давно исчезли в сполохах портала, а Валентин все глядел и глядел им вслед. Дожили, подумал он. Первый раз в жизни меня ктото испугался. И кстати, почему молчит Акино?
Он посмотрел на всемогущего тальмена. Тот по-прежнему стоял, подпирая трон, и задумчиво разглядывал пол у себя под ногами.
- Вы чего-то ждете? - спросил Валентин, удивляясь своей храбрости.
Акино поднял голову.
- Вас, - просто ответил он.
Валентин почувствовал нарастающее раздражение. Еще один желающий поболтать. Я когда-нибудь вернусь домой, или как?
Впрочем, если он ждет... то подождет.
- Я сейчас, - кивнул Валентин и прикрыл глаза. Тальмены тальменами, а Замок ухода требует. Ну-ка, что у нас там?
Обмен мыслями с Замком произошел на этот раз так быстро, что Валентин даже испугался. За какую-то секунду он увидел, где находятся по-прежнему околдованные ученики Великого Черного, узнал, что Замок способен перенести его контрзаклинание в любую свою комнату, почувствовал, что все другие разрушения и неправильности уже убраны. Валентин сложил пальцы в "пучок" и приказал Замку донести заклятье до каждого, кто в нем нуждается. Вроде бы все... хотя постой-ка!
Серебренная роза, мысленно приказал Валентин. Лигийской работы, в резной шкатулке. Поискать в запасах Бранбо.
Замок ответил секунду спустя - Валентин ощутил ответ как уверенность, что все в порядке. Нашел, значит. Доставить!
Это займет несколько минут, понял Валентин. Замок решил лично пронести сувенир сквозь свое тело, минуя коридоры и комнаты.
Что ж, вполне достаточно, чтобы переговорить с Акино.
- Уже почти все, - сказал Валентин, вставая с трона и убирая его в пол. - Я вам надолго нужен?
Акино развел руками и виновато улыбнулся.
- Навсегда, - сказал он.
Валентин несколько раз моргнул.
- Прямо сейчас? - в панике спросил он.
Да сколько же можно?!
Акино покачал головой:
- Только не сейчас. Позже, в любое удобное для вас время.
Валентин затряс головой.
- Погодите, - сказал он. - Я, видимо, порядком устал и что-то ничего не понимаю. Что - позже, в удобное для меня время?
- Работать вместе, - сказал Акино, и от этих слов мурашки побежали у Валентина по спине. Ни хрена себе предложение! - Сначала, конечно же, мы побеседуем о событиях сегодняшнего дня, - продолжил Акино. - Вы узнаете ответы на некоторые волнующие вас вопросы. Ну а потом, если захотите, я расскажу вам об одной проблеме, которая сильно заботит меня в последнее время.
- Вас? - Валентин усмехнулся. - А что, такие бывают?
- Есть одна, по меньшей мере, - спокойно ответил Акино. - И поверьте, когда вы познакомитесь с ней поближе, ваши сегодняшние вопросы покажутся вам до смешного простыми.
Валентин пожал плечами, оценив предложенную перспективу. Ну да, конечно. До смешного простые вопросы. Кто подсунул мне монеты-тумнарки? Зачем Хеору нужен был именно Валентин Шеллер? Как это Занг умудрился семьдесят лет скрывать свое дремучее родовое мышление? Что делать со Шкатулкой Пандоры?
- Что ж, мы обязательно побеседуем, - сказал Валентин. Он увидел, как на белой поверхности стола раскрылось прямоугольное отверстие, и изнутри медленно поднялась украшенная тонкой резьбой каменная шкатулка. - А пока мне остается только радоваться, что я еще не знаком с вашей проблемой.
Принц Акино удовлетворенно кивнул и растаял в воздухе. Валентин взял шкатулку с розой в левую руку, приоткрыл, убедившись, что роза действительно на месте, и вызвал операторскую по переговорному кольцу.
Нет, подумал он, ожидая переноса домой. Есть по крайней мере один вопрос, который никогда не покажется мне до смешного простым.
Кто же я, в сущности, такой?
Пермь, октябрь 1996 - май 1998

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 8)
    • Глава 9 (Страница 9)
    • Глава 10 (Страница 10)
    • Глава 11 (Страница 11)
    • Глава 12 (Страница 13)
    • Глава 13 (Страница 14)
    • Глава 14 (Страница 15)
    • Глава 15 (Страница 17)
    • Глава 16 (Страница 18)
    • Глава 17 (Страница 19)
    • Глава 18 (Страница 21)
    • Глава 19 (Страница 22)
    • Глава 20 (Страница 24)
    • Глава 21 (Страница 25)


Сергей Щеглов

Часовой Армагеддона

Цикл: "Панга" - 1

 Читать книгу

Аннотация

Панга... Планета, на которой бок о бок существуют современная магия и древняя технология, местные жители и земляне, извлеченные колдовством черных магов из разных веков истории, феодальная дикость Побережья и утонченная беззаботность счастливой страны Эбо. Но приходит день, в который не верил никто. День, когда гибнут считавшие себя бессмертными великие маги. Когда повелители могучих талисманов сходятся в последнем бою, чтобы исчезнуть с лица земли. Когда рушатся горы и моря выходят из берегов. Бухгалтер в своей прежней, земной жизни, а ныне, после обучения у лучших магов потаенной страны Эбо, – оператор Обруча, позволяющего слышать мысли и чувства других обитателей этого мира, Валентин Шеллер оказывается единственным человеком, способным встать на пути смерти и разрушения...

Содержание

Создание книги: dshug (dshug@mail.ru)
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel