Сергей Семенов - Темный странник

1 Сергей Семенов

Мы живем, потому что Надежда обращается к Памяти, и обе нам лгут.
Д. Байрон
Меня зовут Кондор. Кондор Артоволаз.
До недавнего времени мое имя являлось тем немногим, что я мог с уверенностью сказать о себе, ибо все остальное было скрыто от меня за неприступной стеной неведения и забвения, возведенной в моем сознании по воле высших, неведомых мне сил. Боги, которым, наверное, это было угодно, сыграли со мной злую шутку.
Каждый, кто ищет ответы, рано или поздно находит их - так говорили мне мудрецы. Если бы они только знали, как тяжело по прошествии шестидесяти лет удержаться и не впасть в отчаяние, осознавая, что разгадка тайны все так же далека от тебя, как и в момент рождения.
Да, недавно мне исполнилось шестьдесят. Я родился более полувека назад. В году тысяча триста тридцать девятом. И рожден я был совсем не так, как рождаются люди.
У меня никогда не было родителей. Это странно, но это именно так. Я родился в безмолвии и тишине, а единственным чувством, наполнявшим меня в момент появления на свет, было леденящее, полное отчаяния опустошение. Долго, очень долго я стоял и слушал тишину, окружавшую меня, пытаясь осознать, кто я и зачем появился в этом мире, вглядываясь в унылый пейзаж бескрайней соленой пустыни Ршанд, недалеко от побережья Проклятого моря. Я был взрослым мужчиной, на вид лет тридцати- с тех пор я совсем не постарел, - в странной одежде и не менее странной обуви. В правой руке я крепко сжимал тяжелый боевой посох, ставший моим верным спутником на долгие-долгие годы. Рядом со мной, сложив лапы и свернув щупальца, внимательно оглядывая безжизненную белую даль, сидел мой преданный гарплед, к сожалению, не способный объяснить, что же произошло и как мы с ним оказались здесь. Возможно, в его памяти, как и в моей, зиял такой же черный провал, хотя, может быть, он знал и помнил все, но, увы, не мог говорить. Ведь он был всего лишь моим псом.
Да, именно так я появился на свет и, присмотревшись, не обнаружил никаких следов, которые указывали бы, откуда я прибыл сюда, кроме тех двух отпечатков, что промяли в искрящихся кристаллах соли мои собственные ступни.
Что я знал, когда впервые открыл глаза и вдохнул едкий воздух этого безжизненного места? Немногое. Практически ничего. Мое имя, имя гарпледа и то, что я не человек. Кто? На этот вопрос у меня нет ответа, как не было и тогда. Демон, ангел, проклятый, святой, кто-то еще. Но точно не человек.
Я обладаю невероятной силой и выносливостью, практически нечувствителен к боли, холоду, огню. Мой желудок без труда и каких-либо последствий для организма переваривает сильнейшие яды, моя реакция поражает воображение, а самые серьезные раны затягиваются без следа в течение одних-двух суток. Впрочем, такую рану еще надо исхитриться получить, ибо моя кожа прочностью не уступает стальным доспехам, и лезвие острейшего клинка просто скользит по ней, не причиняя вреда. Еще я вижу в темноте, дышу под водой, могу невероятно долгое время обходиться без воды и пищи.
Да, я не человек. И, как выяснилось позже, я вовсе не одинок. Отнюдь не одинок. Не уверен, знает ли кто-либо точную цифру. Десятки, сотни, тысячи? Сколько всего потерянных душ, таких, как и я, рожденных однажды на безжизненных берегах Проклятого моря, скитается по свету в поисках ответов на вопросы, одинаковые для всех. Кто мы? Откуда мы? Зачем мы здесь? За годы странствий я повстречал немало подобных себе, но ни один из моих собратьев так и не смог отыскать вожделенных истин. Быть может, их не существует вообще.
Мы - Странники. Темные странники. Так когда-то прозвали нас люди, посчитавшие, что только тьма, непостижимая и пугающая, была способна породить наш проклятый род. Но мы вовсе не тьма, не проклятие этого мира. Мы не несем людям зла, никогда не наносим удар первыми, но всегда отвечаем достойно, и горе тому, кто решил бросить вызов одному из нас. Впрочем, подобных безумцев находится очень мало. В основном лишь те немногие, кто забыл или не слышал легенды о нас.
Итак, с момента моего появления в этом мире минуло более полувека. Отчаяние вошло в привычку, неизвестность перестала тяготить. Но теперь, по прошествии шестидесяти лет, я, совершенно неожиданно, получил свой шанс узнать истину. Моя размеренная и спокойная жизнь рухнула в одночасье. Многое, очень многое случилось в последние дни. То были дни схваток, боли и потерь, которые я не забуду уже никогда. И у меня хватило сил пройти этот путь до конца. Сейчас я нахожусь всего в шаге от истины. И моя обожженная, покрытая кровавой коростой рука сжимает не боевой посох, а тяжелую импульсную винтовку, уже практически разряженную, но еще способную забрать немало жизней, а в голове продолжают шептать голоса моих погибших друзей: «Ты должен дойти!» И я дошел. Я знал, что здесь я встречу того, кто даст ответы на все мои вопросы. Но я никогда не думал, что буду так ненавидеть человека, стоящего сейчас передо мной.
Я - Кондор Артоволаз.
Я - Темный странник.
И это - история моего пути.

ГЛАВА 1

Сильный толчок в грудь заставил ее пробудиться от беспокойного сна. Миала открыла глаза, испуганно прислушиваясь к оглушительному стуку собственного сердца. Сознание било тревогу, причины которой пока еще были неясны. Но, даже не видя прямой угрозы, Миала знала - что-то произошло. Что-то ужасное, и страх своими цепкими паучьими лапами уже сжал в объятиях ее маленькую трепещущую душу. Она не могла вспомнить точно, сколько раз за двадцать пять лет своей жизни просыпалась вот так - с чувством всепроникающего, непреодолимого, леденящего ужаса. Раз или два, не больше. Каждому хотя бы однажды суждено испытать это тяжелое, давящее чувство, способное играючи сокрушить любую, даже самую неприступную цитадель разума, и в такой момент безумного пробуждения трудно определить четкую грань между реальностью и сном. В одно мгновение беспощадный ужас вероломно врывается в душу, наполняя ее смятением. А потом, спустя какое-то время, проведенное среди влажных простыней, рассудок вновь берет верх над внезапным безумием, и становится ясно, что бояться нечего, ибо это был всего лишь дурной сон. Вот и сейчас это был просто нелепый ночной кошмар. Просто сон.
Но сон ли?
Чувство, что все произошло на самом деле и внезапный, необъяснимый ужас реален, не желало покидать женщину. Случилось что-то страшное. Кошмарное. Что-то настолько чудовищное, что даже во сне она почувствовала угрозу.
С огромным трудом пересиливая свой страх, Миала тихонько, стараясь не шуметь, приподнялась и повернулась к мужу. Постель оказалась пустой. Ничего удивительного. Муж был любителем частых ночных рейдов на кухню, где самозабвенно предавался своему любимому увлечению - «набегу на холодильник». И не имело значения, сколь плотным был его ужин.
- Кир, - позвала она негромко, но ей ответила лишь щемящая тишина.
Впрочем, не совсем так. Где-то рядом, возможно, за окном, капала вода.
- Кир, ты на кухне? - заметно осмелев, повысила голос Миала.
И вновь ответом ей послужил только монотонный стук воды о металл:
Дум-м, дум-м, дум-м.
Холодный звук. Страшный звук. Мертвый звук.
Чем-то пахло. Миала принюхалась, стараясь определить, чем именно. Запах подвальной сырости и аромат цветов. Странный запах. Необычное сочетание, словно их домашний ароматизатор воздуха вышел из строя, начав синтезировать самые непредсказуемые ароматические формулы.
Дотянувшись рукой до стола, Миала нащупала выключатель ночника. Раздался негромкий щелчок, но комната так и осталась погруженной во тьму. Ей снова стало не по себе.
- Кир! - еще громче окликнула она мужа.
Дум-м-м, - ответила ей капля воды.
Паника стальным обручем охватила мозг. Сердце колотилось так сильно, что, казалось, вот-вот пробьет ребра и выпрыгнет из груди.
- Ты на кухне? - Миала встала. Пол оказался влажным, даже сырым. Ковер пропитался водой насквозь, под ногами неприятно хлюпало. Переборов истерическое желание запрыгнуть назад в постель и укрыться с головой одеялом, прячась от неизвестности, Миала на ощупь пошла на кухню. «Всему должно быть разумное объяснение», - успокаивала она себя. Наверное, где-то протек водопроводный кран или прорвало трубу, и Кир, не желая среди ночи вызывать сантехника, спустился в подземный гараж за инструментами. Да, очевидно, так оно и есть.
Внезапно ее рука наткнулась на что-то шершавое и мокрое. Ветки?! Именно ветки! Миала ничего не видела в кромешной тьме, окружавшей ее, но могла поклясться, что необычный предмет, торчавший из стены, больше всего напоминал ветви дерева, влажные после дождя. Но откуда они здесь?! Что за глупая шутка?!
Еще один выключатель. Щелчок. Ничего. Все та же холодная темнота.
Дум-м. Дум-м. Дум-м.
Мало того что их затопило. Где свет, хотелось бы знать?
Слепо натыкаясь на предметы, Миала вернулась к столу, где в верхнем ящике без особого труда отыскала карманный фонарик, пластмассовая поверхность которого, как, впрочем, и все вокруг, оказалась скользкой от влаги. Опасаясь, что и фонарь окажется неисправным, она, робея, нажала кнопку включения. Спасибо тебе, Господи! Яркий голубоватый луч прорезал ночную тьму, разгоняя по углам испуганные тени. И сердце тут же забилось ровнее. Фонарь в ее руке казался сейчас рукояткой волшебного меча, способного одолеть самые мрачные кошмары ночи.
Миала огляделась. Что-то странное произошло с ее квартирой. Не просто прорыв водопровода. Нечто большее. И страшное. Всю левую стену комнаты, часть коридора, пол, потолок и даже настенную полку покрывала омерзительная зеленая плесень, посверкивающая изумрудными блестками в лучах света. Из правой стены, на уровне ее груди, торчали несколько вполне настоящих, изогнутых вверх ветвей неизвестного Миале дерева, листья которого длинными грязно-бурыми нитями свисали вниз до самого пола, живым занавесом закрывая проход в коридор. Это было необычно, даже красиво, но в то же время казалось просто чудовищным. Ветви не просто крепились к стене. Они РОСЛИ из нее, являлись ее частью!
- Кир! - отчаянно крикнула Миала.
У-у-ы-ы… - Новый звук, глухой и пугающе близкий заставил ее вздрогнуть. Женщина едва не выронила фонарь, луч света бешено заплясал по оскверненным плесенью стенам.
- Что это? - прошептала, обращаясь в пустоту, Миала и тут же до боли закусила нижнюю губу.
Изъеденное червем страха воображение моментально нарисовало в воспаленном мозгу образ омерзительного и смертоносного монстра, рыщущего в данный момент по ее квартире в поисках свежего человеческого мяса. И сейчас, когда она так опрометчиво выдала себя, он приближается, уже учуяв заветную добычу.
Бред? Возможно. Но что тогда означают ветви дерева, в одночасье выросшие из стены. Тоже бред? А может, всего лишь галлюцинации?
Свободной рукой Миала коснулась одной из ветвей, осторожно провела по ней дрожащими пальцами. Мокрая, холодная., шершавая. Слишком, слишком реальная для миража, если, конечно, не принимать на ночь сильных галлюциногенов.
- Дьявольщина, - вырвалось у женщины, которая, как ни силилась, не могла понять, что происходит.
Если это чья-то злая шутка, то совсем не смешно. А если нет… Надо вооружиться, прежде чем продолжить осмотр дома. Стараясь не шуметь, пятясь, чтобы не выпускать из поля зрения коридор, заросший странной растительностью, Миала обогнула кровать и открыла нижний ящик встроенного в стену бельевого шкафа. Здесь, меж аккуратно сложенных простыней лежал ее электрошоковый пистолет с ласковым названием «Элли-79». Это в прямом смысле слова сногсшибательное оружие, стреляющее реактивными электродротиками, одним выстрелом посылало в нокаут любого человека и являлось, по сути, основным вооружением уличных полицейских. Два года назад, когда в городе с новой силой разгорелась война уличных банд, вечно грызущихся из-за раздела территорий, каждый здравомыслящий гражданин поспешил обзавестись такой игрушкой в целях собственной безопасности, моментально обогатив компанию-производителя. Пневматические многозарядные шокеры системы «Элли» вмиг приобрели огромную популярность. Объяснялось это очень просто - так как огнестрельное оружие вот уже двадцать лет как было запрещено законом и его ношение каралось смертной казнью (мера весьма радикальная, но и столь же эффективная), у людей остался небогатый выбор: либо «Элли», либо один на один с подонками и наркоманами, плюющими на все законы и вооруженными до зубов. Шокер по крайней мере сравнивал шансы жертвы и нападавшего, а подчас и давал преимущество. Обычная пуля, не попавшая точно в цель, только ранила, раздразнивая и еще больше озлобляя преступника, ведь многие нападавшие, наглотавшись наркотиков, вообще не чувствовали боли. А «Элли», угодив даже в палец ноги, вызывал мгновенный паралич всего тела, сколь бы сильно оно ни было пропитано наркотической дрянью. Миала еще ни разу не применяла свое оружие в деле, но отлично умела им пользоваться, проведя несколько недель в специализированном тире «Для домохозяек» на курсах по самообороне. Вот теперь, наконец, она получила свой шанс использовать приобретенный опыт обращения с пистолетом. Уж лучше бы его не было!
Взяв оружие в руку, женщина первым делом извлекла обойму, чтобы убедиться в наличии патронов. Полная. Двенадцать продолговатых капсул с иглами-контактами на закругленных концах. Все в порядке. Можно продолжать осмотр дома.
Уверенным движением вогнав обойму в рукоятку пистолета и передернув затвор, Миала смело, но осторожно - осторожность не помешает никогда - направилась в коридор. Задержавшись перед занавесом, создаваемым свисающими с ветвей дерева лентовидными листьями, женщина с огромным трудом подавила в себе желание выкрикнуть угрожающе-предупредительное: «У меня пистолет». Это было лишним. Если за занавесом притаилось жуткое чудовище, жаждущее отведать человеческой крови, вряд ли подобная фраза всерьез напугает его. Оно слопает свою жертву вместе с пистолетом, и электродротики вызовут у твари разве что приступ икоты, пока будут перевариваться в ее желудке. Если же на кухне притаился маньяк или грабитель, чего тоже не стоило отрицать, то зачем давать ему шанс подготовиться к встрече с вооруженным хозяином дома. Нет уж. Пусть лучше пистолет в руках Миалы окажется для него неприятным сюрпризом. По крайней мере, так она, возможно, успеет выиграть несколько драгоценных секунд, которые позволят ей сделать один точный выстрел.
«Ну ладно, наркоманы и чудовища. Я иду!»
Миала осторожно раздвинула живую штору и, шагнув за нее, замерла, в ужасе созерцая картину, представшую ее взору. В первую секунду женщина даже не поняла до конца, что выхватил из темноты яркий луч ее фонарика, но когда с каменеющим сердцем она вгляделась в хаос ветвей и листвы, царивший перед ней, голос ее сорвался на сиплый, отчаянный стон:
- Не-э-эт!
Коридора больше не существовало. Прямо посреди него росло из пола огромное ветвистое дерево, ствол которого был не менее метра в диаметре, а толстые, изогнутые ветви расходились во все стороны, исчезая в стенах и снова появляясь из них. Ствол этот явно начинался многими этажами ниже, где наверняка был значительно толше. Словно, начав расти в подвале, дерево с легкостью пробило себе дорогу сквозь бетонные перекрытия, миновало пять нижних этажей здания, «отметилось» в квартире Миалы и продолжило свой путь дальше наверх. Но ужасало Миалу не это. Другое…
Среди ветвей и листьев стоял Кир, ее муж! Стоял, вросший спиной в кору чудовищного дерева. Руки и левая нога у него остались свободными, но вот правая по колено увязала в древесине. Мелкие веточки росли прямо сквозь его тело, торчали из груди, живота, шеи и даже из раскрытого рта. Но самым страшным оказалось то, что Кир все еще был жив! Ветвь в горле мешала ему говорить, и, увидев жену, он вновь издал омерзительные звуки, выворачивающие наизнанку сознание Миалы.
- У-у-у-э-э-й!
Невнятный крик несчастного мученика, переполненный мольбой и болью.
- М-м-е-е-я-я!
Трясущиеся руки, покрытые зеленой слизью и плесенью, потянулись к ней, моля о спасении, и женщина, поняв свою беспомощность, почувствовала, что сходит с ума. Не помня себя, она выронила фонарь, но тот не разбился, ударившись об пол, а, упав, продолжал освещать отвратительный гибрид человека и растения, волей чьего-то извращенного разума порожденный в ее квартире этой проклятой ночью. Поняв, что больше она ни секунды не сможет вынести вида ужасного НЕЧТО, тянущегося к ней, Миала вскинула вверх руку с пистолетом и начала лихорадочно посылать заряд за зарядом в тело своего любимого. Трех выстрелов подряд было бы достаточно, чтобы умертвить взрослого мужчину. Миала не сразу остановилась после того как опустел двенадцатизарядный магазин. Лишь придя, наконец, в себя и увидев, как тело ее мужа безвольно повисло среди ветвей, ощетинившееся впившимися в кожу электродротиками, женщина сумела разжать побелевшие пальцы, выронила пистолет и бессильно опустилась на мокрый пол. Горячие слезы брызнули из глаз, и останавливать их не было ни сил, ни желания. Губы двигались сами собой, повторяя словно в бреду всего одну фразу:
- Это сон. Это сон. Это сон…
А где-то, гулко ударяясь о металл, продолжала капать вода:
Дум-м, дум-м, дум-м-м…

ГЛАВА 2

На рассвете Кондор вышел, наконец, к Серому озеру. Всю ночь он безмолвной тенью шел по лениво петляющей меж холмов дороге, слушая голоса ночи и вглядываясь в безоблачное небо с сияющими прорехами звезд на его черном полотне. А небо, в свою очередь, пристально следило за ним, одиноким, неторопливо шагающим путником.
Кондор знал это небо. И небо знало Кондора. Они не были друзьями - просто старыми знакомыми. Небо - прекрасный собеседник. Никогда не перебивает, никогда не лезет с дурацкими советами, никогда не перечит, если, конечно, сам не желаешь поспорить. Хотя какие могут быть споры с безмолвной, холодной пустотой в бесконечной вышине. Просто бессмысленный диалог человека, привыкшего к одиночеству больше, чем к оживленному шуму городов. Бред сходящего с ума Темного странника, носящего необычное для этих мест имя Кондор Артоволаз.
«Приветствую тебя, Вечный», - говорило ему небо каждый раз, когда с последними лучами заходящего солнца он устремлял свой взгляд в бездонную чернеющую высь.
«И я приветствую тебя, Вечность», - отвечал он.
Вечный… Никто, кроме неба, не называл его так. Люди называли Кондора и его собратьев Темными странниками. Сами Странники говорили о себе - «брошенные». Брошенные кем? Ах, если бы знать ответ на этот вопрос… Брошенные дети богов, получившие в дар от родителей вечную молодость, неуязвимость и невероятную силу, но не знающие, что делать с этим своим даром. Созидать или разрушать? Сеять смерть или даровать жизнь? Какова вообще цель появления Темных странников в этом мире? Десятки вопросов, и ни одного ответа на них. Никогда.
Молчали мудрецы, молчало небо, молчал даже Великий отшельник, создавший однажды Закон, которому подчинялись все «брошенные».
«Не вмешивайся» - говорилось в первых строках Закона. «Не участвуй в людских войнах, не создавай семьи, не возвышай себя над человеком». Если Закон нарушался, Отшельник не судил сразу. Сначала он предупреждал. Давал шанс одуматься. Если же Странник не желал слушать, приходили Судьи. Могучие воины, с ног до головы закованные в броню, быстрые, сильные, практически неуязвимые, обладающие странным оружием, способным остановить даже «брошенного». Конечно, люди этого не знают, но даже Странники смертны. Просто убить их гораздо сложнее, да и неподвластно это простым людям. Судьи - дело другое. Правда, судили они всего несколько раз, останавливая тех, кого уже не могли сдержать ни законы, ни совесть. Кондор никогда не относился к их числу, хотя и не являлся воплощением добродетели. Просто он всегда давал людям то, чего они заслуживали, ведь у него тоже было право судить. И судил он жестко, но справедливо. И Отшельник всегда был согласен с его судом.
Остановившись на обочине дороги, Кондор с наслаждением втянул ноздрями аромат утренней свежести. Боже, как он любил это время суток. Солнце еще не показало краешек своего слепящего жаркого диска, но свет тонкими ручейками уже струится в пространстве, играет с каплями хрустальной росы на сочных стеблях травы, заставляет алеть горизонт, разжижает бесплотные ночные тени, жирными мазками невидимой кисти перекрашивая небо и землю. Природа пробуждается от своего мимолетного летнего сна, оповещая об этом мир первыми робкими трелями птиц. Час возвышенного спокойствия и предвкушения жизни.
Постояв немного, наслаждаясь рассветом, Кондор огляделся.
Справа от него, докуда хватало глаз, тянулась поросшая низким, обожженным на солнце кустарником равнина, обрамленная изящной грядой холмов. Справа обзор полностью закрывали все те же холмы, а прямо перед Кондором зыбко серебрилось огромное озеро, другой берег которого едва проглядывал в туманной дали. Меж холмов, мимо редколесья и густых зарослей камыша, плотной живой изгородью обрамляющего кромку озера, тянулась дорога, по которой Кондор шагал не сворачивая уже несколько дней и в конце ее должен был достичь ворот крупнейшего в Киштыре торгового города Ченгхору. Интересно, помнят ли там еще Темных странников? Возможно, уже забыли, сохранив в памяти только обрывки легенд о величественных скитальцах земли, спасших однажды королевство Киштыр. Люди слишком быстро забывают добро, такова уж их суть. Им больше по душе страшные сказки о воскресших мертвецах и оборотнях - безжалостных убийцах ночи. А Темные странники… Кто вообще такие, эти одинокие призраки прошлого? Были ли они, или это легенда, рожденная в пьяном мозгу завсегдатаев придорожной таверны?
Хотя могло быть и так, что он ошибается. Все зависит от того, сколько новых легенд родилось в Киштыре с момента Великой битвы у Стальных ручьев и как давно в последний раз проходил здесь другой Странник.
Тихонько постукивая по земле своим боевым посохом «Дишмед», полученным, как и черный балахон, в момент рождения на берегу Проклятого моря, Кондор спустился к озеру. Подавив желание скинуть одежду и окунуться с головой в прозрачную прохладу, он склонился над водой и, зачерпнув полные пригоршни прохладной воды, жадно выпил ее. Затем еще трижды повторил процедуру, восполняя утраченный объем жидкости в теле. Вода - это жизнь. И для людей и для «брошенных». Только продержаться без нее «брошенный» может гораздо дольше. По соленой пустыне без воды и пиши Кондор блуждал почти тринадцать дней…
Едва успев напиться, Кондор внезапно услышал множественный стук копыт, доносящийся из-за холма. Пока еще зыбкий и далекий, едва слышный даже ему. По дороге ехал небольшой отряд всадников. Семь-восемь человек, не больше. Но, несомненно, вооружены до зубов. Уж в этом Кондор не ошибался никогда. Долго ждать гостей не пришлось. Вскоре на дороге, поднимая клубы пыли, появились семеро всадников. И не нужно было долго вглядываться, чтобы определить в рыцарях отряд элитной гвардии императора, встреч с которыми Кондор всячески избегал последние несколько лет, ибо встречи эти всегда предвещали только неприятности.
Заметив на обочине дороги одинокую темную фигуру, гвардейцы перекинулись меж собой парой фраз, громко расхохотались и, осадив лошадей, перешли с галопа на рысь, направившись в сторону путника. Кондор тяжело вздохнул, подобрал с земли посох, оперся на него, ожидая гостей. Им заинтересовались, а ведь день так хорошо начинался…
Всадники подъехали совсем близко, окружив Странника ровным полукругом, преграждая дорогу и прижимая его к воде. Старший, носящий на груди поверх серебряной кирасы золотой фамильный герб и орден Высшего Благочестия, заговорил:
- Назови себя, путник. Кто ты и откуда?
Высокомерие в каждой нотке, однако начало неплохое. Посмотрим, что будет дальше.
- Темный странник Кондор Артоволаз, следую из Картара в Ченгхору, - ответил Кондор и, как это уже бывало десятки раз, не удержался, дерзко добавив: - А кто спрашивает?
Именно с этого обычно все начиналось. Но по-другому с гвардейцами Кондор вести себя просто не мог.
- Высший имперский Зазыватель… - Старший сделал многозначительную паузу, дабы невежественный путник мог в полной мере ощутить все величие момента встречи со столь высокочтимым дворянином. Кондор едко усмехнулся в душе, но вида не подал. Если этот вояка так гордится своим титулом - пусть. Лично ему все равно. Тем временем Зазыватель продолжил прерванную фразу: - …Граф Бзовуб Дис-Делоу, в окружении Золотоносных рыцарей пятого гвардейского полка Пратского легиона императора Мискасиуса Второго Исхарийского.
Скажет тоже, Золотоносные. Позолоченная морда дракона на шлемах и когтистые лапы дракона на плечах, создающие такое впечатление, будто чудище выглядывает из-за спины рыцаря. Зрелище действительно впечатляющее, но не более. На самом деле это всего лишь громкое название. Доблести и благородства оно не прибавляет, хотя Золотоносные рыцари не простолюдины. И обходиться с ними нужно по-особенному. Именно поэтому Кондор приложил левую руку к груди и легонько, едва-едва подавшись вперед, поклонился. Поклонился как равным.
Столь вольный жест, означающий глубокое уважение и открытое неповиновение одновременно, тут же был замечен всем отрядом и расценен Золотоносными как неприкрытая дерзость, а в глазах Дис-Делоу вспыхнула яркая искра гнева. Интересная реакция. В Киштыре Темным странникам позволялось многое. Раньше. Похоже, теперь многое изменилось. Человеческая память слишком коротка. Люди предпочитают не помнить о своих долгах. И скоро, по всей видимости, у Темных странников начнутся проблемы. Вернее, проблемы появятся у тех, кто решит оспорить их права на свободу.
- Скажи мне, невежественный путник, - зло, но пока что сдерживая себя в рамках приличия, насколько это позволяло оскорбленное самолюбие дворянина, произнес Дис-Делоу, - несешь ли ты некий обет, запрещающий тебе сжимать оружие в руках и проливать кровь врагов своих?
- Нет, - коротко ответил Кондор, уже понимая, куда клонит Высший имперский Зазыватель Пратского легиона.
- А имеешь ли ты принадлежность к какому-либо ордену или роду, ограничивающему твою свободу?
- Нет, - столь же коротко ответил Кондор и, заметив, что его ответы, односложные и потому крайне неуважительные, заводят графа еще больше, поспешил напомнить: - Я Темный странник и не принадлежу никому, кроме себя самого. Я подчиняюсь только одному Закону, и этот Закон позволяет мне судить врагов и следовать туда, куда я пожелаю.
Как и в первый раз, его слова не возымели должного эффекта. Значит, дело плохо.
- Из твоих слов можно сделать вывод, что ты совершенно свободен? - радостно оскалился Зазыватель.
- Абсолютно, - нагло ответил Кондор, понимая, что разумного разговора не получится. Ему начала надоедать их бессмысленная, по сути, игра слов. В его планы не входил столь долгий диалог, грозящий затянуться до глубокой ночи, а с таким собеседником подобная перспектива становилась весьма реальной.
- Хорошо. Тогда сейчас ты проследуешь вместе с нами в форт Лишратар на излучине Хгастры, где удостоишься чести быть зачисленным в третий корпус девятого полка Пратского легиона, - торжественно проговорил Дис-Делоу.
«Так-так, - подумал Кондор, уже не скрывая улыбки, медленно расплывающейся по лицу. - Спустя шестьдесят лет странствий меня решили зачислить в рекруты. Да еще простым солдатом. Дожил…» Вслух же он произнес:
- Ваше предложение занять, без сомнения, достойное место в рядах легионеров весьма заманчиво, но, к сожалению, сегодня у меня несколько иные планы на вечер, а посему я вынужден отклонить его. Однако, дабы не лишать вас надежды, я обещаю серьезно обдумать ваше приглашение. Договорились?
- Это не приглашение, наглец! - неожиданно взвизгнул граф, словно юная девица, увидевшая мышь в своей постели. - Именем императора Мискасиуса и своим именем я повелеваю тебе! Ты исполнишь мое приказание немедля или поплатишься за свою глупость и дерзость!
«Кто здесь глупец, еще спорный вопрос», - подумал Кондор, отстраненно разглядывая холмы за спиной графа. В другое время он нашел бы более изящный способ отвертеться от воинской повинности, но сейчас у него не было ни времени, ни желания. Впрочем, он решил попробовать еще раз.
- Я всего лишь путешественник. Я уважаю императора и закон, но где же сказано, что человека необходимо силой тащить в казармы и делать из него солдата? Я могу понять подобную ситуацию во время войны. Однако, насколько мне известно, Киштыр сейчас ни с кем не воюет. Зачем же тогда впадать в крайности и хватать первого встречного на дороге? Если я словом или делом оскорбил вас, то могу извиниться. Только скажите, в чем моя вина.
На графа слова Странника не произвели никакого воздействия.
- Ты красиво говоришь, но не более того, - произнес он. - Я уже решил, и своих решений я не меняю. Ты идешь с нами!
- Граф, - больше Кондор не церемонился и не старался выбирать выражения, пытаясь быть вежливым, - не будучи точно уверенным в вашей осведомленности, сообщаю вам в третий раз, что я Темный странник Кондор Артоволаз. Я вечный скиталец земли и сам выбираю себе законы, по которым живу, и королей, которым служу. Никто не волен приказывать мне, и лишь слово Великого отшельника останавливает меня. Это не такая уж древняя легенда, чтобы совершенно забыть о ней.
- Темные странники были воинами императора, и я никогда не верил в сказки, рассказываемые про них. Насколько я помню из легенды, каждого Странника сопровождал дракон, а тебя сопровождает только твоя неслыханная самоуверенность. К тому же ты слишком молод, чтобы иметь хоть какое-то отношение к событиям более чем полувековой давности. А значит, ты просто наглый самозванец! - Терпение графа было на пределе.
- Да, дракона действительно больше нет, - печально подтвердил Кондор, вспоминая, как умирал его верный гарплед. - А что касается возраста, то, очевидно, легенда дошла до вас в искаженном виде или вы не слушали ее целиком, иначе знали бы, что Темный странник не стареет, как смертные.
- Эти легенды предназначены для запугивания маленьких детей. Ты совершенно не похож на непобедимого воина. Просто бродяга, которому не хватает урока вежливости. Армия научит тебя быть учтивым.
- Не в этом веке, - жестко ответил Кондор.
И тут граф увидел кулон на шее Странника. Большой прозрачный кристалл замысловатой формы, овитый искусно сделанной золотой змейкой, пожирающей собственный хвост. В глазах Зазывателя мгновенно появился нездоровый алчный блеск.
- Ты наглец, каких еще не видел свет, - проговорил он. - Однако я обещаю пощадить и отпустить тебя, если ты выплатишь откупную. Скажем, вот этот кулон у тебя на груди. Не думай о его ценности. Отдав его, ты покупаешь себе не только свободу, но и жизнь.
Но эту вещь, доставшуюся ему при рождении вместе с посохом и балахоном, Кондор не отдал бы никогда.
- Скажите, во сколько вы оцениваете кулон, и я выплачу необходимую сумму деньгами, - предложил он.
- Неужели ты думаешь, что у меня мало золота? - усмехнулся Дис-Делоу. - Отдавай его! Немедленно!
Сейчас граф напоминал обычного вымогателя. А с бандитами у Кондора всегда был короткий разговор.
- В таком случае вы не получите ничего, - жестко отозвался Странник.
«Если сейчас он прикажет своим «позолоченным» изрубить меня на кусочки, то окажется настоящим кретином», - подумал он.
- А если сейчас я прикажу своим войнам изрубить тебя на куски? - зло спросил граф.
«Кретин», - разочарованно вздохнул Кондор, но вслух ответил, впрочем, уже понимая, чем закончится их беседа:
- Скажу, что это будет крайне неосмотрительно с вашей стороны. Я не жажду крови, сударь, и не желаю вам зла. Позвольте мне пройти. Полагаю, вы окажетесь мудрым человеком и не позволите слепому гневу возобладать над разумом. Вы мне не враг, и я вам, надеюсь, тоже. Давайте разойдемся миром, не проливая никому не нужной крови. Одно ваше слово может сейчас либо послать ваших людей на верную смерть или же, наоборот, сохранить не только их жизни, но и собственное достоинство. Я вас просто предупредил. Умоляю, будьте благоразумны.
Некоторое время граф молчал. Неизвестно, какие мысли крутились в его дурной голове, но когда он вновь заговорил, Кондору оставалось только грустно покачать головой. Боги свидетели, он того не хотел.
- Убить его! - приказал Дис-Делоу, извлекая из заплечных ножен свой меч.
- Пожалейте людей, граф! - сделал последнюю, отчаянную попытку остановить грядущее безумие Кондор, но по глазам самих рыцарей становилось ясно - теперь их не остановит даже Дис-Делоу. Очевидно, «позолоченные» изголодались по невинной крови. Ну что же, раз хотят крови - получат ее.
- Прости, Великий, - заблаговременно попросив вслух прощения у Великого отшельника, Кондор ринулся вперед.
Теперь бой. Теперь никаких сожалений. Перед собой он видел только врагов.
Без труда увернувшись от описавшего широкую дугу лезвия меча ближайшего рыцаря, Кондор припал на одно колено и, взмахнув посохом, ударил им по ногам лошади. Жестокий способ уравнивать шансы между конным и пешим воинами. Удар был силен. Казалось, скорее сломается посох, чем прочные кости тилланского жеребца, однако сам Кондор знал, каким окажется результат. Несчастное животное захрипело от неожиданной боли и с перебитыми, вывернутыми внутрь коленями рухнуло на землю, скидывая с себя всадника. Мгновенно потеряв к нему интерес, Кондор переключился на других рыцарей, уже давно готовых изрубить его на куски, как выразился сам Дис-Делоу. Идиоты!
Вскочив с колен, Странник играючи крутанул посохом в воздухе, и еще двое всадников оказались на земле. На сей раз Кондор пощадил животных, раздавая тумаки их хозяевам. Решивший вступить в схватку граф оказался не лучше подданных. Лишая его возможности отличиться и показать мастерство, Кондор спешил его вслед за остальными. Граф рухнул на мягкое травяное покрывало, обезоруженный и униженный. Пока Странник только играл, показывая свои возможности и рассчитывая на благоразумие противника. Неужели они до сих пор не поняли исхода схватки?!
Но игра закончилась быстро. Один из Золотоносных оказался проворнее других. Холодное лезвие его клинка в молниеносном ударе коснулось шеи Странника. Боль была мимолетной, похожей скорее на искру, чем на настоящее ощущение. Лезвие не смогло оставить даже царапины на коже Кондора. Не таким оружием убивают «брошенного», отнюдь не таким. Но именно этот удар переполнил чашу терпения Странника. Вновь поудобнее перехватив посох, Кондор нащупал и нажал едва заметную клавишу у его основания. Щелкнула мощная пружина. На противоположном конце посоха выдвинулось длинное и узкое стальное лезвие. Страннику потребовался всего один удар. С рассеченной грудью и глухим стоном боли рыцарь завалился набок, выпав из седла. Его не спасла даже стальная кираса, закрывавшая тело. Первая кровь! А сколько еще будет ее сейчас?
Кондор был уже неудержим. Парировав несколько весьма виртуозных, но недостаточно быстрых для него ударов, Странник вновь взмахнул посохом, на сей раз используя его обратную сторону, и еще один рыцарь слетел с коня, оставшись без движения лежать на земле. Вогнутая мощным ударом кираса говорила о многом. Три-четыре сломанных ребра - это минимум. Вполне возможно, рыцарь пострадал гораздо серьезнее. Единственный еще оставшийся в седле воин наконец сообразил, что дело плохо, хотя, кажется, так и не понял - насколько.
Быстро убрав свой меч обратно в ножны, он схватил закрепленный на седле арбалет, легко передернул достаточно тугой механизм взвода, одновременно укладывающий одну из трех заряженных стрел в ложе, и выстрелил. Сколь ни была прочна кожа Кондора, она не смогла сдержать удар отточенного болта килвгарского арбалета. Неудивительно - эти болты с тридцати шагов пробивали даже стальные щиты легионеров, и мастера Килвгара очень гордились своим оружием.
Кондор взревел. Не от боли - боль уходила уже через секунду, будто ее никогда и не было. Просто в нем наконец вскипела настоящая безумная ярость, которую он так долго сдерживал в себе. И тут же неосмотрительный стрелок поплатился за свою глупость. Кондор двигался слишком быстро. Рыцарь успел только передернуть взводящий рычаг, перезаряжая оружие, но даже не заметил, как посох Странника описал в воздухе широкую дугу, и в следующее мгновение жгучая боль ожгла шею и грудь арбалетчика. Когда срезанная наискось голова и часть торса рыцаря падали на залитую кровью землю, Кондор подхватил вывалившийся из мертвых рук несчастного арбалет и, практически не целясь, выпустил стрелу в грудь ближайшему рыцарю. Пробив металл кирасы, стрела сломала несчастному ребро, глубоко погружаясь в мякоть правого легкого. Он был еще жив, с немым удивлением на лице падая в истоптанную лошадьми траву, но Кондора он уже не интересовал. Угрюмой тенью Странник двигался в сторону пришедшего наконец в себя графа. Вот кто настоящий виновник бойни, произошедшей сейчас. Клинок Дис-Делоу лежал на расстоянии вытянутой руки от него, но, прежде чем граф успел схватить свое оружие, Кондор вновь сделал некое неуловимое движение, вдавил еще одну скрытую клавишу боевого посоха, и внезапно сорвавшаяся с кончика лезвия ослепительно-белая молния вгрызлась в запястье правой руки Зазывателя, сжигая плоть и обугливая кость. В воздухе повис отвратительный запах горелого мяса.
Это был конец. Конец схватки. Потрясенные увиденным и наученные горьким опытом своих мертвых товарищей рыцари больше не пытались напасть на него, в ужасе отпрянув назад. Захлебываясь от нестерпимой боли, граф снова оказался на земле, в отчаянном бессилии зажимая обугленную культю и кусая губы. Теперь он понял. Только почему понимание приходит так поздно?!
Кондор остановился мгновенно, опуская свое грозное оружие и складывая выдвижное лезвие повторным нажатием клавиши. Больше в посохе необходимости не было.
- Я ведь предупреждал вас, - прорычал он, обводя оставшихся в живых гневным взглядом. - Я не хотел этого.
Рыцари, неожиданно даже для самих себя уверовавшие в магию и легенды о бессмертных, молчали, неуверенно переминаясь с ноги на ногу. Зажатые в руках мечи казались им теперь не более чем детскими игрушками, способными напугать разве что пятилетнего ребенка. Рядом тихо поскуливал растерявший всю свою спесь граф, но перепуганные Золотоносные даже не пытались помочь ему, опасаясь навлечь на себя гнев «брошенного». Как быстро на смену высокомерию приходит трусливое смирение. В этом мире всегда правила сила. В этом мире… Разве есть другие?!
- Бой окончен, - подвел черту Кондор, давая понять испуганным воинам, что не расположен убивать всех до единого. - Забирайте своих и уезжайте, больше вам нечего здесь делать. Но никогда не забывайте 6 нашей встрече. Темные странники не просто сказка. Мы реальны, как реальна и смерть, порожденная глупостью вашего графа. Вы сами убедились сегодня в этом. Разговор исчерпан. Убирайтесь прочь.
Кондор замолчал. Молчали и рыцари. Молчали, когда помогали стонущему графу забраться в седло, молчали, когда усаживали на коней тела своих мертвых товарищей, молчали, когда сами взяли в руки кожаные поводья. И лишь напоследок один из них, самый смелый и самый гордый, проговорил, бросая на Странника взгляд, полный гнева и обиды:
- Ты не человек, Кондор Артоволаз.
Кондор криво ухмыльнулся, поднял руку и, выдернув из шеи глубоко засевшую там арбалетную стрелу, ответил, бросая ее вместе с самим арбалетом в руки смельчака:
- Я знаю. Жаль, что вы не поняли этого сразу. А ведь все могло бы быть совершенно по-иному. Я скорблю о ваших товарищах.
На лету поймав оружие, рыцарь бегло взглянул на стрелу и брезгливо отбросил ее в сторону.
- Мне не нужна твоя проклятая кровь, - проговорил он, перехватывая арбалет двумя руками, словно подумывая: «А не выстрелить ли мне в него еще разок». Но тем самым он подписал бы себе смертный приговор, и сейчас он понимал это весьма отчетливо.
- Странно, но ведь совсем недавно ты намеревался пролить ее. Что же случилось теперь? - спросил Странник.
- Тогда я не верил, что по нашей благословенной земле могут ходить демоны.
Дерзость Золотоносного начинала злить Кондора. Еще немного, и он отправит наглеца вслед за его товарищами в страну Теней. Что этот сопляк может вообще знать о демонах?! Не о тех демонах с рогами и копытами, что скрываются в темных глубинах преисподней, а о тех, что прячут свои бронированные тела под плащами-хамелеонами и зовутся биллероидами.
Биллероиды… Какое странное слово. Откуда оно всплыло в его опустошенном десятки лет назад мозгу?
Снова эхо. «Эхо жизни». Именно так называл Великий отшельник внезапные всплески неведомых ранее знаний у Темных странников. Эхо… Странные вещи творит оно подчас с памятью «брошенных». Непонятные вещи. В такие моменты начинает казаться, что ты находишься всего лишь в шаге от истины, но каждый раз, когда это случается, возбужденное и взбудораженное сознание с новой силой натыкается на невидимую стену забвения и хрупкая надежда разбивается, становясь пылью и прахом. Темное должно оставаться во тьме, и Страннику никогда не постичь тайны своего рождения. Это было, есть и будет всегда. Такова природа «брошенного». Его проклятие. Цена за силу и бессмертие.
- Убирайся прочь, пока ты вновь не прогневал меня, - прошипел Кондор. - И не вздумайте искать меня. Иначе жертв будет намного больше, чем сейчас.
Ни графу, ни всадникам не нужно было повторять дважды. Вняв предупреждениям «брошенного», рыцари развернули лошадей и не оглядываясь поехали по дороге, ведущей к лесу. Еще несколько минут Кондор мог видеть их ссутуленные, понурые фигуры, маячащие среди густых ветвей, а затем они затерялись в лесной чащобе, и он остался один.
Впрочем, не совсем так. Неподалеку, кося в его сторону слезящимся серым глазом, лежал раненый конь. Вывернутые суставы ног и рассеченная обломками костей кожа говорили лишь об одном - судьба его предрешена. По вине Кондора этому грациозному и сильному животному не суждено было больше резвиться на заливных лугах Киштыра и валяться в сочных травах, устилающих берега великой реки Хгастры. И его Кондору было жаль больше всего. Люди знают, на что идут, когда бросаются в бой, погибая и проливая кровь. Но животные - в чем виноваты они? Этого Кондор не мог понять никогда. Впрочем, именно его удар сломал скакуну ноги, так что теперь поздно изводить себя. Жизнь жестока, и Кондор никогда не был святым.
Подойдя ближе, Странник опустился на корточки, заглядывая в наполненные страхом и мольбой глаза несчастной твари. Чем он мог помочь теперь? Разве что облегчить страдания…
- Прости, - негромко произнес он, и, словно поняв, что собирается сделать Странник в следующую минуту, конь заржал.
Никаких сожалений… Сжатая в кулак рука Кондора всей своей мощью ударила в лоб животному. Только булава или боевой молот могли произвести подобный эффект. Глухой удар, чуть слышный хруст дробящейся лобной кости, тихий хрип и страшный тускнеющий взгляд, к которому невозможно привыкнуть никогда. Смерть. Копыта задних ног в последний раз взрыли землю, срывая дерн и оставляя в зелени травы рваные черные раны. Из левой ноздри показалась и замерла робкая струйка крови. Остановленное смертью сердце не дало ей вырваться наружу.
- Если бы я не увидела этого собственными глазами, то никогда бы не поверила, - заставил Странника вздрогнуть и обернуться неожиданный приятный голосок.

1 Следующая страница


Темный странник 2

Неподалеку от него стояла девушка. На вид лет семнадцати-восемнадцати, светловолосая, высокая, стройная, с выразительными, веселыми глазами и смуглой золотистой кожей. Прелестное, божественное творение. Несомненно, по ней сохнет добрая половина всех холостых парней ее деревни, да и женатые наверняка бросают ей вслед долгие, полные похоти взгляды.
Длинная льняная туника, расшитая переплетенными в затейливые узоры цветными нитями и перепоясанная тонким кожаным пояском, сообщала, что девушка не принадлежит к благородному роду, однако является дочерью или женой достаточно зажиточного человека. Возможно, она из семьи богатого фермера, возможно - мелкого торговца.
В руках юная незнакомка сжимала большую и, очевидно, довольно тяжелую плетеную корзину, доверху наполненную аппетитными красными плодами лесной сливы, имеющей особенность плодоносить по три раза за лето. При виде сочных перезревших плодов желудок Странника ликующе заурчал, а рот непроизвольно наполнился слюной.
- У нас в поселке есть кузнец, - сообщила тем временем девушка. - Так вот, он тоже один раз быка кулаком на спор убил. Только ведь он здоровенный такой… Как три тебя. Откуда в тебе столько силы?
- Могу я не отвечать на этот вопрос? - слегка сбитый с толку непосредственностью юной незнакомки, произнес Кондор, проверяя уровень зарядки посоха.
Последний импульс «разрядника» почти наверняка полностью опустошил аккумулятор «Дишмеда». При близком рассмотрении поверхность посоха выглядела как рыбья чешуя, где длинные стальные чешуйки были подогнаны одна к одной, скрывая внутреннее содержание чудесного оружия Странников. Привычным движением Кондор надавил на одну из таких пластин-чешуек, дождался негромкого щелчка, после чего отодвинул пластину в сторону, открывая небольшую камеру с покоящимся в ней черным цилиндром аккумулятора. Так и есть. Цилиндр опоясывали девять индикаторных колец, лишь одно из которых еще светилось едва заметным зеленоватым светом. Значит, энергии не хватит даже на один выстрел. Пора менять.
Поразмыслив несколько секунд, стоит ли проводить процедуру перезарядки посоха в присутствии постороннего, Странник вдруг понял, что отчего-то безгранично доверяет девушке. Ее манера держаться открыто и непринужденно, словно они знакомы всю жизнь, выбивала его из привычной колеи таинственности, по которой он двигался столько лет. А заодно и вселяла определенное чувство безопасности. Впрочем, чего вообще может бояться «брошенный», кроме разве что гнева Великого отшельника.
Откинув полу своего балахона, Кондор нащупал на поясе продолговатый контейнер «реаниматора», в искрящихся от избытка энергии недрах которого покоился давным-давно полностью заряженный второй аккумулятор, все девять колец которого светились ровным зеленым светом. Спустя минуту заряженный цилиндр перекочевал в посох, а разряженный был плотно закупорен в контейнере на поясе, восстанавливая утраченный запас энергии. Обычно для этого требовалось около суток, после чего объема заряженного аккумулятора хватало на девять боевых импульсов. И, хотя Кондор редко прибегал к помощи «разрядника», молния, способная испепелить плоть и расплавить доспехи, являлась весьма весомым аргументом во время боя с превосходящими силами противника. Впрочем, в качестве реального оружия «разрядник» использовался крайне редко. Обычно Странники пользовались им для охоты или для устрашения противника.
- Ты не хочешь отвечать? - спокойно поинтересовалась девушка, с любопытством наблюдая за тем, что делает ее собеседник. Похоже, оружие «брошенного» заинтересовало ее.
- Просто я и сам не знаю ответа, - не отвлекаясь от своего занятия, пояснил Кондор и защелкнул открытую панель. Как только пластина встала на свое место, посох снова превратился в обычный металлический стержень, изрезанный неровностями стальной чешуи и выбитыми на некоторых пластинах символами - словами на лиитанийском языке. На том самом языке, знание которого было даровано только Темным странникам.
- Но хотя бы имя свое ты знаешь? - спросила неугомонная.
- Кондор. А ты свое? - передразнив собеседницу, спросил Странник.
- Инкхра, - ответила девушка.
- Благородное имя. - Кондор сорвал пучок травы, вытирая перепачканное кровью лезвие.
- К сожалению, только имя. Мне его мама дала. Отец был против, но мать настояла на своем. Она упрямая, если решила что-то, то доведет дело до конца, - ответила Инкхра.
Кондор понимающе кивнул.
- Ты монах? - спросила Инкхра. Вопрос был вполне уместен, учитывая облачение Кондора.
- Нет, не монах, - ответил Кондор.
- Ограбил монаха? - Непосредственность, с которой девушка задавала вопросы, выбивала из колеи.
- Я считал, что каждый человек волен одеваться так, как пожелает, - проговорил он.
- Странный выбор одежды, - оценила его вкус собеседница.
Кондор спорить не стал. Зачем же говорить этой юной болтушке, что в момент рождения на берегу Проклятого моря он уже был облачен в эту необычную одежду, невероятно прочную, водоотталкивающую, не знающую, что значит износ и тлен.
- Ты местная? - вместо этого спросил Странник.
- Я из Тиштака. Это здесь, неподалеку. Во-он за теми холмами, - ответила девушка, неопределенно махнув рукой.
- Там есть хороший трактир или постоялый двор? - осведомился Кондор.
- Конечно, - моментально оживилась Инкхра. - «Огненная сбруя». Это лучший трактир во всем Приозерье. Кстати, владеет им мой отец.
- Значит, я встретил нужного человека. - Кондор улыбнулся. - Проводишь меня?
- Если поможешь донести корзину, - хитро прищурилась юная болтушка.
- Помогу, - сразу согласился Кондор и, переняв ее мимику, добавил: - Но при одном условии. Ты никому не расскажешь о том, что видела сегодня. Никогда.
- Почему? - недовольно нахмурилась Инкхра. Похоже, она уже готова была разнести весть о непобедимом монахе по всему Приозерью, и неожиданное требование Странника плохо вписывалось в ее планы.
- Не спорь и не задавай глупых вопросов, - проговорил Кондор. - В первую очередь я прошу тебя ради твоей же безопасности. Дис-Делоу, несомненно, человек мстительный - титул располагает. Он обязательно вернется и будет искать меня. Если найдет, ему же хуже. Но вот если он вдруг узнает, что простая крестьянка стала свидетельницей его позорного поражения, выместит всю свою злость на тебе. А я не смогу постоянно быть рядом.
- Мама будет. Она сможет постоять за меня. Она сильная, она смелая. Я уже говорила, что она никому не дает меня в обиду, - ответила девушка.
- Так серьезно? - улыбнулся Кондор. Как подчас родители возлагают слишком большие надежды на своих детей, так и дети часто ошибаются, переоценивая возможности своих родителей. Но родители - те же люди. Что защитит их от свиста арбалетной стрелы или удара клинка Золотоносного рыцаря?
- Так серьезно, - без тени улыбки ответила юная упрямица. - Надо верить людям, Кондор Артоволаз.
- Хорошо. - Странник решил не спорить. Бесполезная трата времени, - Но тогда хотя бы выполни мою просьбу в качестве одолжения. А еще я могу приказать тебе молчать по праву сильного. Ты видела, как я бываю грозен.
- Дай-ка подумать. - Инкхра внимательно оглядела его с ног до головы. Затем, пожав плечами, вынесла свой вердикт: - Нет, не страшно. Придумай что-нибудь другое.
Непосредственность девушки обезоруживала. Не зная, что еще можно придумать, чтобы убедить ее помалкивать, Кондор растерянно улыбнулся и произнес:
- Так ты проводишь меня до Тиштака?
- Пойдем, - кивнула Инкхра и, немного подумав, добавила: - Артоволаз - странное имя.
- Чем же? - придирчиво поинтересовался Странник. Теперь ей чем-то не угодило его имя.
- В переводе с древнелиитанийского оно означает «Все мы». Почему?
Ого! А девчонка-то не так проста. Она знает язык «брошенных». И не тот, что известен каждому Страннику, а древний, недоступный даже многим из них. Сам Кондор не смог бы связать и двух слов, попытайся он заговорить на древнелиитанийском. Так откуда же эта девушка, дочка трактирщика в захудалом городишке, может знать подобные вещи?
- Ты знаешь лиитанийский? - стараясь скрыть удивление и волнение, осторожно спросил Кондор. Каждый раз, когда случалось нечто подобное, ему казалось, что он наконец подобрался к тайне своего происхождения, хотя обычно все оказывалось гораздо банальнее, в очередной раз разбивая все его мечты и надежды. Вот и сейчас…
- Мама научила, - спокойно ответила Инкхра, словно речь шла о стирке или шитье. - Я и писать могу. На трех языках. - Последнее было добавлено с особой гордостью, а в уголках глаз Кондор прочитал плохо прикрытую насмешку. Дескать, что, не ожидал такого от простой деревенской девчонки? - А ты был в Лиитании?
Вопрос просто сокрушил Кондора, заставив его ссутулиться и опустить голову, словно его отчитывали как мальчишку за какую-то серьезную шалость. Или нет. Совсем не так. Он выглядел иначе. Он выглядел как человек, которому внезапно напомнили, что в один миг он потерял однажды все, что имел, все, что любил и чем дорожил больше всего. И уже никогда не вернет этого.
Был ли он в Лиитании? Страшный вопрос… Жестокий вопрос. Сколько раз задавал он его себе. И не находил ответа. Как не нашел его и теперь.
- Я не знаю, - проговорил он наконец, и каждое слово далось ему с огромным трудом. - Наверное, был… Но не помню.
- Ты действительно странный человек, Кондор Артоволаз, - пристально глядя на Странника, сказала Инкхра.
- Ты недалека от истины, - кивнул Кондор. - И еще… Я очень хочу поговорить с твоей мамой. Познакомишь нас?
- Отец ревнив, - предупредила девушка, но было видно, что она не смотрит на Кондора как на потенциального соблазнителя своей матери.
- Я буду очень осторожен, - улыбнулся Странник.
- Тогда договорились, - отозвалась девушка и, оставив тяжелую корзину на земле у ног Странника, пошла вниз по дороге, туда, где за высокими зелеными холмами скрывался поселок Тиштак.

ГЛАВА 3

Дверь в зал совещаний потеряла плотность, становясь дымкой радужной пыли, и в образовавшийся проход, словно порыв яростного ветра, ворвался председатель совета Независимого экономического конгломерата (НЭК) - Антар Сибау. Высокий, загорелый, как всегда идеально выбритый. В свои сто четыре года благодаря современным технологиям омоложения, он умудрился сохранить идеальное для столь почтенного возраста здоровье и тело сорокалетнего мужчины, хотя те, кто знал его давно, замечали, что в последние годы он слегка располнел и осунулся, словно груз прожитых лет превысил наконец допустимый предел человеческой прочности. Впрочем, сам Антар этого не признавал. Он был энергичен и вынослив, словно юноша. Возможно, даже более энергичен, чем, скажем, пятьдесят лет назад. Впрочем, лишь немногие помнили его с тех времен.
Еще с порога одарив присутствующих хмурым, пронизывающим насквозь взглядом, он занял свое место во главе стола и, откинувшись на спинку кресла, сложил руки на груди. Являющийся по сути защитным, жест этот в его исполнении таким не казался, выражая скорее властность и неприкрытое недовольство.
- Мистер Бэйс, прошу вас, - проговорил он, обращаясь к сидящему по правую руку от него заместителю. За столом собралось сейчас почти два десятка человек, но пока Антара интересовал только Ивар Бэйс, а точнее - его отчет.
Сам заместитель, худощавый брюнет с заметной краснотой вокруг глаз, до этого отстраненно просматривавший электронную документацию, моментально подобрался и, не вставая с места, проговорил тоном, не внушающим и крупицы оптимизма:
- Опустим ненужное вступление - все присутствующие знают, о чем пойдет речь. У нас еще один прорыв. Обнаружен сегодня в одиннадцать, тридцать два.
По залу разнесся легкий ропот. Предотвращая в зародыше попытку превратить официальное собрание в базар, Антар властно поднял руку, заставляя своих коллег замолчать. Наступила тишина, он вновь обратил свой взор на Бэйса и проговорил холодно:
- Где на этот раз?
- Блаария. Вариант сорок семь, сто восемнадцать, - отчеканил Бэйс в ответ.
- Степень аномалии? - уточнил Антар.
- Четвертая, - с явно наигранным безразличием сообщил заместитель председателя НЭК. На самом деле он волновался не меньше других, просто хорошо контролировал свои чувства.
- Проклятье! - Председатель нервно сжал и разжал кулаки, совершенно не стесняясь и не пряча своих эмоций, что замечалось за ним крайне редко. Впрочем, сейчас на это никто не обратил внимания. Члены правления были озабочены не меньше него. - Если не ошибаюсь, этот вариант принадлежит нам?
- Именно так, вы абсолютно правы. Блаария собственность НЭК с четыреста девятого года. За это время конгломерат успел ввести в действие семьдесят четыре автономные шахты. - Зам выдержал многозначительную паузу, прежде чем нанести последний удар: - Бионитовая руда. В данный момент добыча полностью остановлена. Ведется срочная эвакуация персонала.
- Стабилизируйте аномалию! - проговорил Антар тоном, не терпящим возражений. Но к подобному его заместитель привык уже очень давно.
- Прорыв слишком сильный. Мы уже не в состоянии хоть как-то повлиять на ситуацию, - спокойно ответил Бэйс- Блаария обречена.
- Сколько у нас времени?
- Около двух суток. Максимум.
Председатель помолчал, обдумывая услышанное, затем взглянул на очередную жертву. Тиклан Нист, глава отдела ликвидации чрезвычайных ситуаций, самый молодой член правления, выдержал тяжелый взгляд Антара с присущей ему выдержкой. Больше никто из присутствующих на заседании подобным похвастать не мог.
- Мистер Нист, что с ликвидаторами?
- Сразу после перехода мы потеряли связь с группой, - лаконично ответил Нист.
- Наши люди мертвы? - уточнил Антар Сибау. Столь пространный ответ не удовлетворил его.
- Сигнал из Лияра может просто не проходить, - постарался объяснить ситуацию Нист. - К тому же мы до сих пор не знаем, способна ли там вообще работать наша техника. Насколько вам известно, ни один разведывательный кибермодуль оттуда так и не вернулся. У нас практически нет данных по структурным изменениям, произошедшим в Лияре. Тыркаемся наугад, как слепые котята.
Последние слова были произнесены с досадой и злостью. Впрочем, Нист был совершенно прав. Он мог начать операцию еще два года назад, тщательно и неспешно проработав все детали и подготовив своих людей, но только теперь, когда ситуация начала выходить из-под контроля, в НЭК спохватились, предоставив ему полную свободу действий.
Обвинения были справедливы. Повисла тяжелая пауза. Не давая ей затянуться, Миуро Халкад, начальник аналитического отдела, перевел разговор в новое русло:
- Это еще не все на сегодня, - проговорил он, обращаясь непосредственно к председателю.
- Есть что-то еще? - насторожился Антар. Кажется, на сегодня было уже достаточно.
- Процесс ускоряется, - спокойно, словно вел отвлеченную беседу о погоде, сообщил Халкад. Не зря он приберег эту новость напоследок. Эффект был налицо.
- Я притворюсь, что не слышал этого, - мгновенно мрачнея как осеннее небо, прошипел Антар.
- Процесс ускоряется, - буквально по слогам повторил глава аналитического отдела, повышая тон.
- Твои ребята не могли допустить ошибку? - Антар не терял надежды.
- Никаких ошибок, - ревниво отозвался Халкад. Он не любил, когда ставили под сомнение компетентность сотрудников его отдела. - Похоже, наша маленькая опухоль наконец созрела и начала пускать обильные метастазы по всей Метамерии. Материя инфицированных параллелей рвется, как старая гнилая тряпка, и мы пока не в состоянии хоть как-то повлиять на ход событий. Полагаю, нужно готовиться к худшему. Грядет катастрофа, масштабы которой трудно даже вообразить.
- Сколько осталось времени?
- Это предугадать сложно даже с нашими возможностями. Но я думаю, что не более тридцати дней. Потом, по нашим прогнозам, произойдет общая дестабилизация Метамерии и смещение граней Спектра. К чему это может привести, думаю, никому здесь объяснять не надо.
Сидящие за столом вновь взволнованно зашептались.
- Никакой катастрофы не будет. - Антар гневно ударил кулаком по столу. Скептицизм его коллеги казался сейчас совершенно неуместным. Вместо того чтобы решать проблему, он лишь подливает масла в огонь, раздувая пламя паники. Ситуация действительно весьма пугающая, но пока еще не критическая, а значит, все поправимо. Просто пока они не нашли нужного пути выхода из кризиса. - Времени полно. Наши ликвидаторы справятся! Главная задача сейчас - как можно тщательнее скрыть происходящее. Нам не нужна паника в глобальных масштабах.
- Это лишь вопрос нескольких дней. Скоро о происходящем станет известно в Лиитании, и тогда паники не избежать, - попытался возразить Бэйс, но Антар казался неприступной скалой.
Бросив исподлобья испепеляющий взгляд на своего заместителя, он проговорил сухо, обращаясь к начальнику отдела ликвидации чрезвычайных ситуаций:
- Занимайтесь, мистер Нист. О любых изменениях сообщайте лично мне. То же самое касается и вас, мистер Халкад.
- Еще не поздно сделать официальный запрос в СКОП. Служба контроля разберется с этой проблемой гораздо быстрее и эффективнее. У них есть для этого все ресурсы, - проговорил Тиклан Нист.
- Никаких официальных запросов! Это пока наша внутренняя проблема, - моментально ответил Антар.
- Наша ВНУТРЕННЯЯ проблема в ближайшем будущем может с легкостью уничтожить всю Метамерию! - попытался возразить Нист.
- Занимайтесь, мистер Нист, - сухо повторил Антар. - Совещание окончено.
Давая понять, что разговор действительно закончен, Антар Сибау повернулся и быстрым шагом покинул зал заседаний, оставив собеседников наедине со своими мыслями и эмоциями. Не слишком веселыми, надо сказать…

ГЛАВА 4

Когда-то, очень давно, Кондор уже посещал Тиштак. С тех пор городок практически не изменился. Все те же вымощенные аккуратно подогнанным серым камнем, не по-городскому широкие улицы, уютные чистые домики, в основном одноэтажные, но зато каменные, добротные, с покатыми гонтовыми крышами и цветными стеклами в широких, вытянутых высоко вверх окнах. Рядом с ними более редкие двух- и трехэтажные особняки, в большинстве не просто жилые дома, а магазины и мастерские с броскими вывесками. Такие дома обходились недешево и являлись предметом особой гордости их владельцев. Самого Кондора подобная роскошь не впечатляла. Он много путешествовал и многое видел. Императорские дворцы, храмы богов, башни мудрецов… он насытился впечатлениями. Но еще он знал, вернее, чувствовал, чем помнил на самом деле, что где-то существуют здания, прокалывающие своими острыми шпилями небо, скрываясь в пелене облаков. Они не были красивы или изящны, но своей мощью поражали воображение, заставляя непроизвольно восхищаться их невзрачным великолепием. Где-то… Только вот где?
Трактир «Огненная сбруя» располагался на окраине поселка, как раз на стыке проселочной дороги и мостовой. Выглядел он действительно впечатляюще: массивное трехэтажное здание с гладкими каменными стенами и крышей, крытой серо-зеленой овальной черепицей, казавшейся издали чешуей гигантского дракона. Окна застеклены прозрачным, весьма дорогим стеклом и прикрыты резными ставнями. Над входом огромная кричащая надпись, высеченная умелым камнерезом на широкой, отполированной до матового блеска плите: «Трактир «Огненная сбруя» и внизу буквами поменьше «Открыто круглосуточно».
- Раньше я уже бывал в Тиштаке, но этого здания здесь не видел, - проговорил Кондор, разглядывая вывеску.
- Все зависит от того, как давно ты был здесь в последний раз. Его построили лет десять назад, я еще маленькая была, - ответила Инкхра, распахивая дверь и уже делая шаг внутрь. - Тиштак растет в сторону реки, а для трактира лучше здесь. Чем ближе к дороге на Ченгхору, тем больше посетителей. Ну так ты идешь или будешь учить надпись наизусть?
- Конечно, иду.
Нарочито хозяйский тон, которым были сказаны последние слова, вызвал непроизвольную улыбку на лице Странника. Но Инкхра этого уже не видела, скрывшись в дверях. Снова сделав серьезное лицо, Кондор последовал за ней, вступая в мягкий полумрак трактира.
Девушка оказалась права, трактир действительно был хорош. На первом этаже располагался обширный трапезный зал, вмещавший около десятка массивных круглых столов в окружении не менее массивных и вполне удобных стульев. Вдоль всей левой стены тянулась довольно приличная и удобная стойка, не загаженная последствиями выходок многочисленных пьяных посетителей, как это частенько бывало в большинстве придорожных трактиров, где за годы своих бесчисленных путешествий успел побывать Кондор. В данный момент стойка пустовала, но из широкого прямоугольного окна открывался фрагмент кухни с ее неотъемлемыми атрибутами: печыо, кухаркой и дурманящими ароматами, плывущими над столами, сообщая Страннику, что голодным он здесь точно не останется. Здесь же была дверь на кухню, а рядом широкая и изящная, с резными перилами и отлогими ступенями лестница на второй этаж. Справа - ряд узких, но столь же удобных, как все вокруг, скамеек. Стены завешены дорогими гобеленами со щитами, мечами и секирами. На окнах приспущенные бархатные шторы ярко-зеленого цвета, расшитые серебряной нитью по краю. Очевидно, дела у владельцев трактира шли как нельзя лучше, что было несколько необычно для такого маленького городка. Впрочем, Инкхра права. Трактир вблизи дороги на Ченгхору будет процветать всегда.
- Ого, - восхищенно проговорил Кондор, жадно выхватывая взглядом все новые и новые детали интерьера. - А твой отец довольно богатый человек.
- Я и не говорила, что мои родители бедны, - с неприкрытой гордостью, довольная произведенным впечатлением, сказала Инкхра. - У нас останавливаются многие благородные лорды. Граф Дис-Делоу, кстати, тоже. Теперь, наверно, мы его не скоро увидим.
- Я лишил вас постояльца? - совершенно не чувствуя себя виноватым, спросил Кондор.
- Не страшно, - небрежно отмахнулась Инкхра. - Он всегда казался мне заносчивым индюком. А как напивался, постоянно пытался окно выбить. Уж очень ему наши стекла нравились. Только мама его и останавливала.
- У твоей мамы, очевидно, много талантов. - Девушка чересчур идеализировала свою мать, но раздражения это не вызывало, а скорее умиляло Странника, порядком веселя его. - Кстати, ты обещала нас познакомить.
- Обязательно. Подожди пока здесь. Я сейчас позову ее. Ей будет интересно познакомиться с человеком, отвадившим от нашего трактира такого буяна, как граф Дис-Делоу с его Золотоносными рыцарями. - Выхватив корзину из рук Кондора, девушка коротко, но невероятно мило улыбнулась ему и спустя секунду исчезла за дверью, ведущей на кухню.
Оставшись в одиночестве, Странник огляделся, подыскивая себе уютное местечко. Почти все места были заняты посетителями и постояльцами трактира, однако пара столов все же пустовала, и Кондор, пройдя через зал, занял место в самом темном углу трапезной, игнорируя пристальные взгляды сидящих по соседству торговцев. Без всякого сомнения, многие из них узнали в нем «брошенного», и, даже не видя их лиц, Кондор чувствовал исходящие от них волны ненависти и презрения. Так бывало всегда - люди боятся всего необычного, непонятного и недоступного их разуму. А то, что их пугает, может быть только ненавистно. И никак иначе. Никогда. Но Кондор уже давно привык к подобной реакции, и теперь, когда прошло столько лет, ему это было совершенно безразлично. Завтра торговцы отправятся своей дорогой, он своей. Их пути разойдутся и, возможно, никогда уже больше не пересекутся вновь, так зачем же нарушать умиротворенное спокойствие этого тихого, уютного местечка, провоцируя бессмысленный скандал. Хватит на сегодня ссор. Он и так пролил сегодня слишком много крови.
Откинув капюшон своего балахона, Кондор отставил к стене посох и, устало прикрыв глаза, стал дожидаться дальнейшего развития событий. Ожидание оказалось недолгим. Спустя несколько минут он почувствовал, что возле его стола кто-то стоит.
- Я просто усталый путник, - проговорил Кондор не глядя. - И у меня нет никакого желания общаться с тобой, приятель.
- Странно, а Инкхра сказала, что ты хочешь поговорить со мной. - Голос, принадлежащий женщине, заставил Странника вздрогнуть от неожиданности и открыть глаза.
Мать Инкхры оказалась молодой и довольно симпатичной женщиной на вид лет тридцати. Высокая, стройная, грациозная. В каждом ее движении чувствовались сила и уверенность хищника. Такие женщины рождались не часто. Но про эту Кондор знал чуть больше, чем про других. Ее звали Стиг Силица. И рождена она была шестьдесят пять лет назад. На берегу Проклятого моря. Там же, где появились на свет все остальные Темные странники.
- Я сразу понял, что здесь что-то не так, - проговорил Кондор, не сводя с собеседницы пристального взгляда. - Но надеялся, что ошибусь. К сожалению, мои опасения оправдались. Здравствуй, Стиг.
- Здравствуй, Кондор. Давно не виделись, - мрачно ответила хозяйка трактира и добавила: - Все, что ты хочешь сказать или спросить, придержи пока в себе. Разговаривать мы будем только наедине.
- У меня действительно есть пара вопросов. И я хотел бы задать их немедленно.
- Может, ты просто уйдешь? И никогда больше не появишься здесь? - с надеждой спросила Стиг.
- Нет, Стиг. Ничего не выйдет. Раз уж мы встретились при столь странных обстоятельствах, поговорим.
Женщина обреченно вздохнула, обвела взглядом зал, после чего сказала смиренно:
- Ступай за мной.
Подхватив посох, Кондор направился вслед за женщиной. Стиг, поднявшись по узкой лестнице на второй этаж, завела Странника в один из пустующих номеров, плотно закрыла дверь и, обернувшись к нему, спросила с вызовом:
- Зачем ты пришел?
- Я просто шел мимо и вовсе не искал встречи с тобой. Так что не льсти себе. Но теперь, когда я встретил одну из своих сестер по оружию, неожиданно ставшую домохозяйкой, я хотел бы задать несколько вопросов.
- Спрашивай. У «брошенных» нет тайн друг от друга, - проговорила Стиг, садясь на краешек кровати. Неожиданно она потеряла всю свою грациозность, превратившись в маленького затравленного зверька. Но лишь на мгновение. Затем она снова стала самой собой.
- Я хочу знать, что ты делаешь в этом месте, Стиг? Почему сменила одеяние Темного странника на крестьянское платье, а боевой посох на скалку пекаря? И еще я хочу понять, откуда у тебя дочь? Насколько мне известно, «брошенные» не могут иметь детей. Ты что, решилась на безрассудство, украв ребенка? Или твое проклятие не столь сильно, как у всех остальных, и боги даровали тебе способность к продолжению рода?
- Проклятие одинаково для всех, - печально вздохнула Стиг.
- Тогда кто такая Инкхра?
Стиг покосилась на дверь, словно опасалась, что их могут подслушать. Затем проговорила, понизив голос:
- Приемыш. Я пришла в Тиштак восемнадцать лет назад. Шла не просто так, мой путь лежал к горе Нкувем, в дом Отшельника. Тогда как раз умер мой гарплед, я осталась одна, была растеряна и опустошена. Ты, наверное, тоже испытывал нечто подобное, ведь так? Когда твой гарплед перестал двигаться и превратился в каменную статую. С виду такой живой, но уже мертвый. Они ведь совсем как мы. Не подвержены старости и тлену после смерти. Просто перестают ФУНКЦИОНИРОВАТЬ. Интересное слово, правда? Ну так вот, тогда я еще не знала о недолговечности гарпледов, думала, они такие же вечные, как и мы, и его уход буквально ошеломил меня. У Отшельника я хотела найти успокоение и избавление от боли, сковывавшей мой разум, который не желал примириться с потерей самого близкого мне существа и единственного близкого друга. Но до Отшельника я так и не дошла. Однажды вечером, бредя по той самой дороге, что привела сюда тебя, я наткнулась на разграбленный степными харшаванами тассидский обоз. Хотела пройти мимо, ведь тебе не хуже меня известно, что степняки не оставляют в живых никого. И тут совершенно неожиданно я услышала детский плач. Даже не плач - всхлип. И уйти прочь уже не смогла. Инкхре на тот момент было не больше полугода. Завернутая в цветастое одеяльце, она лежала на земле рядом с телом своей мертвой матери. И черными бусинками наивных глаз пристально смотрела на меня. Этот взгляд перевернул все. Я поняла, что вся моя жизнь до этого момента была похожа на бесполезный, пустой сон. А теперь она неожиданно обрела смысл. И я, поднимая с земли маленький пищащий кулечек, решилась на самый безумный и отчаянный поступок в своей жизни. Переодевшись в тассидскую одежду, я спрятала свой балахон и посох, взяла девочку и отправилась в Тиштак, чтобы остаться здесь навсегда.
- Ты ведь могла оставить девочку и уйти, - с укоризной проговорил Кондор. Он все еще не понимал…
- Ты так ничего и не понял, Артоволаз, - грустно вздохнула Стиг. - То тепло, та открытость, с какой люди встретили меня, приняв за человека, потрясли меня. Я просила помощи, и мне помогали! Не из страха перед легендарной фигурой прошлого, не из чувства долга. От сердца. Мы зовемся Темными странниками, но мы не Тьма. Мы не несем зла и никогда не были Злом. Признайся. Признайся не мне, а себе, что в глубине души ты тоже хочешь любить и быть любимым. Я получила свой шанс и не желаю упускать его. Здесь я счастлива, здесь я нашла свой дом, здесь встретила своего мужа, вырастила и воспитала СВОЮ дочь. Я получила все то, чего была лишена долгие годы, пока скиталась по городам и странам в поисках ненужных ответов на нелепые вопросы. Конечно, я, как все «брошенные», хочу однажды узнать, кто я и откуда пришла в этот мир, но разве ты еще не понял - ответа не существует. По крайней мере для нас. Пора смириться с этим и начать нормальную жизнь. ЧЕЛОВЕЧЕСКУЮ жизнь. Иначе рано или поздно ты сойдешь с ума.
- Но как же наш Закон? Ты нарушила его! - возмутился Кондор, хотя уже более вяло, чем несколько минут назад.
- Закон?! О да, Великий Закон Великого отшельника! - не удерживая злой иронии, фыркнула женщина. - Плевать я хотела на Закон! Посмотри, мы умираем, Кондор. Умираем не физически, этого жестокие боги лишили нас. Умирают наши души. Наши чувства, наши желания. Мечты, наконец… Наши бессмертные тела продолжают двигаться, есть, говорить, даже улыбаться. Нам кажется, что мы живем. Но мы обманываем себя и других. Это только оболочка. Иллюзия жизни. А что под ней? Холод и лед. И с каждым годом его все больше и больше. Наши души превращаются в хрустальные изваяния. Из них уходит последнее тепло, а я не желаю подобного исхода для себя. Кем мы станем еще через пятьдесят лет? Мрачными безликими тенями, блуждающими в давно потерявших какой-либо смысл бесплодных поисках неуловимой истины. Мы станем призраками самих себя, отражениями былой силы и могущества. Возможно, мы так же, как сейчас, будем искать ответы, но не уверена, что, даже если однажды найдем их, обрадуемся своей находке, ибо попросту забудем, что означает само понятие «счастье». Разве это не страшно? Если однажды Отшельник сочтет меня отступницей, пусть присылает своих Стражей и они покарают меня. Они могут попробовать, но теперь мне есть ради чего жить и я не отступлюсь. И свою жизнь я так легко не отдам. Пока я счастлива, нет такой силы, что способна помешать мне!
- Но что будет, когда состарится и умрет твой муж, а Инкхра будет двигаться по его пути, готовясь однажды превратиться в дряхлеющую старуху и глядя на свою нестареющую мать? Какие оправдания ты найдешь для нее тогда? - Вопрос Кондора был жесток, но справедлив, угодив в самую точку. Нельзя лгать бесконечно. Однажды обман раскроет даже последний дурак.
- Я стараюсь пока не думать об этом. Скоро обман будет скрывать очень трудно, но сейчас я лишь немного вышла из реального возраста. А потом… Потом что-нибудь придумаю. Но пока я хочу продолжать жить. Просто жить.
- Безумство, - проговорил Кондор, медленно приходя в себя, хотя это было тяжело. - Твоя семья вообще знает правду?
- Муж знает. Узнал, когда пожелал взять меня в жены. Как видишь, мы до сих пор вместе. Его мое бессмертие не остановило, хотя иногда я вижу, как он переживает. Трудно ощущать собственный возраст, когда я рядом. Но он все понимает и принимает как должное. Он любит меня.
- А как же Инкхра?
- Она не знает ничего, считает меня своей матерью. Но, как я уже говорила, она умная девушка. Очевидно, она уже давно догадывается и что-то подозревает, просто не решается спросить. Наверное, просто боится получить подтверждение своим страхам. С ней намного труднее, чем с мужем. С каждым годом мне все сложнее скрывать от нее правду и отшучиваться, когда она в каком-нибудь разговоре вдруг упоминает мой возраст. Если бы она только знала, сколько мне лет на самом деле! В шестьдесят пять никто не может выглядеть на тридцать.
- Ты выглядишь моложе, - сказал Кондор, но комплимента не получилось. Скорее наоборот. То, что мать выглядит лишь немногим старше собственной дочери, совсем не радовало «брошенную».
- В этом моя главная беда, - вздохнула Стиг. - Все стареют, а мы нет. И скоро это станет заметно. Придется, наверное, рисовать морщины и горбить спину. Другого выхода пока я не нашла. Но маскарад хорош для публики. Инкхру не обмануть. Я боюсь даже думать о том, что будет, когда она поймет, кто я на самом деле. Ведь всем известно о бесплодии «брошенных». Девочка поймет, что она вовсе не моя дочь.
- Может, лучше признаться ей?
- Сделать это значительно тяжелее, чем тебе кажется. Хотя я и сама понимаю, что однажды придется открыть Инкхре правду.
Несколько минут Кондор молчал. Он был потрясен рассказом «брошенной» и начал вдруг понимать, что вовсе не осуждает поступок женщины, а как раз наоборот - восхищается им.
- Ты удивила меня, Стиг Силица, действительно удивила, - сказал Странник. - Не уверен, что у меня когда-нибудь хватит смелости, чтобы пойти против Закона.
- Спасибо, Кондор, - с благодарностью ответила «брошенная». - Но это отнюдь не смелость. Если бы ты знал, как я боюсь. Боюсь кары Отшельника, боюсь разоблачения, боюсь времени, превращающего всех, кого я знаю, в стариков. Медленно, но так неумолимо. Этот страх постоянно со мной. Он внутри меня, и я ничего не могу поделать с ним, как бы мне того ни хотелось. Но еще я хочу жить, жить как человек, как женщина, а не как «вечный никто», какими мы были рождены. И это сильнее страха.
- Именно об этом я и говорю, - пояснил Кондор. - Именно в твоем вызове собственным страхам и есть твоя смелость. Наверно, я бы так не смог. Думаешь, Отшельник знает о тебе?
- Странный и нелепый вопрос. Отшельник знает все о нас, иначе он не назывался бы Великим, - ответила Стиг.

Предыдущая страница 2 Следующая страница


3 Сергей Семенов

- Ты снова права. Тогда чего он выжидает? Почему не присылает Судей? - сказал Кондор.
- Не знаю. Может, ему интересно, чего я в итоге добьюсь. Может, таким образом хочет наказать меня. Он знает значительно больше нас. Возможно, видит будущее, и то, что ждет меня там, гораздо страшнее его суда. Я провела много бессонных ночей в первый год своей «человеческой» жизни, ожидая кары и не понимая, почему ничего не происходит. Ответа я так и не получила. Теперь, собственно, и не хочу. Пусть все остается по-прежнему.
- А если однажды Отшельник изменит свое решение и пришлет Судей? - спросил Кондор.
- Я уже говорила, - спокойно ответила Стиг, пожав плечами. - Если он считает меня виновной, пусть присылает своих убийц. Но жизнь мою он так просто не получит и отказаться от всего, что я имею, не заставит. Конечно, Страннику не справиться с Судьями. Мы знаем, каков всегда исход подобных схваток, но крови я им попорчу прилично.
Слова женщины источали уверенность и силу. Она действительно была готова бросить вызов всему миру, сразиться со всеми демонами преисподней, защищая себя и свою семью. Куда уж там Отшельнику.
- Завтра с утра я покину Тиштак, - решительно произнес Странник. - И обещаю навсегда сохранить твою тайну.
- Спасибо, Кондор, - отозвалась женщина. - На ночь можешь остаться в этом номере. Отдыхай. Если проголодаешься - спускайся вниз, я накормлю тебя. И никакой оплаты. А теперь прости, у меня дела.
Хозяйка трактира ушла, оставив Кондора наедине со своими мыслями. Странные, очень странные вещи происходили в мире. Разум, раздираемый немыслимыми противоречиями, старался постигнуть весь смысл слов Стиг, принимая горькую правду и в то же время противясь ей. Неужели Кондор действительно так сильно чтит Закон? Нет, конечно же нет. Он просто подчинялся, но никогда не верил до конца. Просто знал, что так надо. И никогда не задумывался, можно ли через этот Закон перешагнуть.
Стиг сломала главный стереотип - непогрешимость слова Отшельника. И, кажется, последнему понравился её маленький бунт. Интересно, надолго ли? Или ему самому любопытно, чем закончится игра мятежной жен-шины в человека. Может, попробовать? Войти в лес и, скинув свой балахон, выйти у какого-нибудь города человеком? Хоть на время почувствовать все то, что испытала за эти годы Стиг, от людского тепла до страха перед судом Отшельника. А дальше - будь что будет.
Рука Странника непроизвольно потянулась к груди, отыскивая и сжимая в кулак маленький кулон - прозрачный голубой кристалл с золотой змейкой, изящно обвивающей его, пожирая собственный хвост.
- По, - беззвучно прошептали губы короткое слово. Имя девушки, приносящее в заледеневшую душу то самое тепло, о котором только что говорила Стиг. Теперь это был лишь робкий огонек, едва пробивающийся в непроглядной тьме. Но он знал - не помнил, но чувствовал, - что раньше было пламя, был шквал огня, ревущая стихия, жгущая изнутри, заставляющая жить и действовать. Что же случилось теперь? Куда все ушло? И что произойдет, когда угаснут последние угли и наступит день, о котором говорила и которого так боялась Стиг? День, когда останется только холод..
Кем он станет тогда? Существом, несущим лишь пустоту? О злые боги, не дайте случиться подобному! Лучше смерть!
Хотя разве возможно для «брошенного» подобное благо?

ГЛАВА 5

Пронзительный писк системы экстренного оповещения прозвучал божественной мелодией в ушах находящегося в режиме боевого ожидания Вурба, после чего тихий монотонный голос координатора СКОП произнес:
- Внимание, в зоне вторичного контроля варианта шестнадцать, девятьсот шестьдесят один Зеленой грани Спектра произошел несанкционированный транспереход по вектору варианта восемьдесят семь, сто пятьдесят три Зеленой грани Спектра. Идентифицированы три цели. Степень опасности - пятая. Активация двух агентов. Вурб Миратиста, Шарот Хелко. К заданию приступить. Вектор перехода восемьдесят семь, сто пятьдесят три тире шесть. Оповещение закончено. Агентам подтвердить вызов.
- Вурб Миратиста. Подтверждаю, - мгновенно отреагировал на вызов баскоп, мысленно активируя свой трансмеризатор и едва заметным движением руки отключая генератор структуры кресла. Кресло-аморф вздрогнуло и, потеряв форму, рухнуло на пол потоком золотистой слизи, равномерно растекаясь по специально предназначенным для этого желобкам. Вурб, потерявший опору и просто обязанный приземлиться на пятую точку, остался, однако, в воздухе, удерживаемый на безопасном от пола расстоянии невидимой силой антигравитации. Первый признак того, что трансмеризаиия начата. Скорее, скорее! Пятая степень опасности. Настоящие головорезы, не иначе. Скорее всего, беглые преступники, а такие не остановятся ни перед чем. Интересно, что у них за техника? Если «железо» класса «С», с двоичной перезарядкой и мгновенным переходом, то дело дрянь, ведь через минуту их уже может не быть в том варианте реальности, куда они нырнули сейчас, и тогда придется по максимуму использовать все возможности глоска, прощупывая пространство в поисках остаточных искажений мерности, остающихся обычно после трансмеризации. Но засечь подобное явление можно только в течение одной-двух минут после перехода. Значит, необходимо поспешить.
Тело начало быстро терять плотность, разрывая связь с материей родного измерения, чтобы вновь материализоваться уже на другой стороне, в ином мире, куда пытались сбежать трое беглецов. Идиоты. Неужели они действительно верят, что способны безнаказанно улизнуть от баскопов? Очередные самоуверенные неудачники. У них было гораздо больше шансов укрыться от правосудия в том измерении, откуда они только что так бессмысленно бежали. Там бы за ними охотились обычные Лорды Закона. А теперь - все. Серьезная игра. Нарушение границ мерности, и значит, за дело берется СКОП.
Ну и болваны!
Пространство изменилось. Теперь Вурб находился посреди леса, густо заросшего папоротником. Сквозь плотный занавес густой листвы едва пробивалось жаркое полуденное солнце, не способное достигнуть земли, путаясь среди широких листьев и остроконечных стрелок хвощей. Пахло сыростью и плесенью. Неприятно тянуло сладковатой гнилью. Определенно гадкое местечко. Вурб никогда не питал симпатий к подобным уголкам природы, но делать нечего. Задание есть задание. В любом случае это значительно лучше, чем болото или жерло извергающегося вулкана. И уж конечно намного лучше маленького полутемного кабинета с креслом-аморфом посредине. Все какое-то разнообразие.
- Фиксируется прибытие. Немедленно покиньте зону перехода, - предупредительно сообщил глоск на руке баскопа. Спохватившись, Вурб стремительно метнулся в сторону, оглядываясь на место, где он только что стоял. Отвык. Отвык он работать в паре, когда в одну и ту же точку последовательно трансмеризуются сразу несколько боевых агентов. Чуть было не попал в бинарную ловушку. Крайне неприятная вещь. Чтобы избежать ее, баскопам сообщают о начале операции поочередно, только когда один из агентов уже переходит в необходимую параллель.
Материализовался второй агент. Шарот Хелко. Хороший баскоп, надежный, опытный, настоящий профессионал своего дела, с сотней боевых заданий за плечами. И, кажется, ни одного провала. С ней Вурб был знаком не понаслышке. Вместе учились в академии, один раз уже работали в паре, правда, очень давно, когда ни он, ни Шарот еще не прошли фазу реконструкции, то есть не стали еще полноценными наносинтонами, но, помнится, неплохо сработались тогда, даже подружились. А потом Шарот неожиданно влюбилась в одного парня, Вурб разочарованно повздыхал, и их пути разошлись. С тех пор они каждый день, приходя на службу, приветливо здоровались, но этим все ограничивалось, и каждый из них шел на свое рабочее место, ожидая вызова.
Последняя волна синхронизации пробежала по телу девушки, придавая фигуре яркость цвета и глубину оттенков, после чего она наконец опустилась на землю, завершив переход. Увидев ожидающего ее напарника, Шарот улыбнулась и дружески кивнула ему, поправляя длинные смолисто-черные волосы, скатывающиеся по плечам. Потом подумала секунду и собрала их в хвост на затылке - так проще и удобнее, не будут мешать во время возможного боя. Многие девушки-баскопы довольствовались короткой стрижкой, однако Шарот решила оставить более женственный образ. Что же, ее право. Регламентировать длину волос в СКОП никто не собирался. Вот и замечательно. Вурб просто не мог представить свою очаровательную напарницу с солдатской стрижкой под ноль.
- Проверил константу мерности? Флюктуаций не обнаружено? - Шарот хорошо знала свою работу и сразу перешла к делу, уже не глядя на напарника, а занимаясь своим глоском.
- Я только прибыл. Еще не успел, - оправдался Вурб, запоздало переключая свой глобальный сканер в режим поиска искажений мерности материи и понимая, что инициативу в данной операции довольно легко перехватила девушка. Впрочем, он был не против.
Сканер Шарот выдал ответ на несколько секунд раньше.
- Наглецы. Они даже не пытались смыться отсюда, - презрительно фыркнула она, читая отчет. - За кого они, интересно, нас принимают? За полных лохов?
- Лохов? Что за слово? - удивился Вурб.
- Да так… Отец раньше так говорил, - отмахнулась Шарот.
- А он откуда его слышал?
- Не знаю. Он ведь тоже был раньше баскопом. Наверно, нахватался в каком-нибудь варианте.
- Ладно. Лохи так лохи, - решил не углубляться в подробности Вурб. Шарот тем временем извлекла из кобуры свой многофункциональный «Килтрон» - штатное оружие баскопа, более совершенная модель древнего «Импа», окончательно снятого с вооружения около пяти лет назад.
- Предлагаешь взять их? - прокомментировал недвусмысленный жест девушки Вурб, доставая свой пистолет. Конечно же его вопрос был риторическим.
- Ты здесь по какой-то другой причине? - усмехнувшись, поинтересовалась девушка, бегло переключая глоск в режим поиска и локализации цели. Искала она, естественно, не самих беглецов, а их трансмеризатор, сохраняющий после перехода в своем остывающем ядре обрывки полевых искажений. Оптимальный способ выловить незаконного трансмера, если, конечно, тот не использует мощную «гасилку» или же попросту не избавится от прибора.
Поиск не занял много времени.
- Они не успели уйти далеко, след отчетливый. Если поднажмем, нагоним их минут через десять, - сообщила Шарот. - Как насчет пробежки?
Десять минут… Бывали случаи, когда баскоп выслеживал беглецов по нескольку дней, а то и недель. Именно для этого и содержался штат из двухсот семидесяти пяти боевых агентов, контролирующих весь Зеленый спектр Метамерии. Всегда должен быть резерв.
- Всегда только за, - с готовностью отозвался Вурб и, бросив беглый взгляд на напарницу, не удержался от комплимента: - Ты сейчас выглядишь, как хищница перед прыжком.
- Какие-то проблемы? - моментально вспыхнула Шарот, но слишком наигранно, чтобы негодование выглядело серьезным. Но все-таки она предупредила: мы на задании, а значит, никакого флирта, никаких лишних шуток и пустых слов. Сначала дело.
- Никаких проблем. Простое сравнение, - поспешил исправиться Вурб.
- Тогда вперед.
Не дожидаясь ответа напарника, Шарот сорвалась с места, двигаясь в направлении беглецов. Быстро нарастив необходимый, с ее точки зрения, темп, уже через несколько секунд она не просто бежала, а скорее летела, едва касаясь земли, беспощадно сбивая острыми мысами сапог стрелки хвощей. Без всякого сомнения, нещадно эксплуатируя нанореакторы, она ускорила метаболизм своего тела по меньшей мере втрое. Несносная девчонка! Но делать было нечего. С самого начала было ясно, кто лидер пары, так что приходилось играть по правилам Шарот. А прыткости ей было не занимать. Значит, в путь.
Легким мысленным усилием вплеснув себе в кровь лошадиную дозу иккенетола и чувствуя, как миллионы проснувшихся нанореакторов ускоряют его тело до немыслимого, по человеческим меркам, предела, Вурб последовал за напарницей, стараясь нагнать ее огромными трехметровыми прыжками. Но и передвигаясь в таком немыслимом для обычного человека темпе, он догнал ее далеко не сразу, а когда наконец снова увидел ее стройную изящную фигурку, закованную в тяжелую металлопластиковую броню поверх искрящейся энергетической кольчуги, то едва не сбил напарницу с ног, вовремя успев сообразить, что Шарот больше не бежит, а стоит на краю обширной поляны, внимательно осматривая ее настороженным взглядом. Вспахав ногами рыхлую землю, Вурб все же успел остановиться, чуть не ткнувшись носом в затылок напарницы, почти физически ощущая внутреннее напряжение, сковавшее каждый мускул ее такого хрупкого на вид и такого могучего на самом деле тела.
- Что? - коротко, еле слышным шепотом спросил он, выглядывая из-за плеча девушки. Но объяснений с ее стороны и не потребовалось. Он увидел все сам.
В самом центре поляны, среди низкорослых побегов папоротника и редких болотных проплешин, прямо в воздухе зияла огромная рваная дыра, сотканная из эфирной материи перетекающего пространства. Выглядело это странное явление как нечто совершенно ирреальное и громоздкое, похожее на призрачную морскую звезду или медузу, выпустившую из своего шарообразного тела жирные, лениво извивающиеся щупальца-лучи, почти невидимые и столь заметные одновременно из-за своей невероятной способности поглощать пространство и струиться подобно потоку горячей воды при смешении с ледяной. И еще был треск. Странный треск, словно что-то гигантское и чудовищное пыталось прорваться в этот мир столь необычным и пугающим способом, остервенело разрывая ткань реальности и постепенно расширяя проход.
- Какого… - Вурб не закончил. Поднятая вверх рука Шарот заставила его прикусить язык.
- Заткнись и смотри. - Девушка кивком указала направление. Вурб взглянул и едва не ахнул от изумления.
Необходимость в погоне отпала. Все трое беглецов были здесь, на поляне. Или, вернее, хотелось думать, что все трое именно здесь, ибо по кускам изодранной в клочья окровавленной плоти трудно было понять, сколько именно человек совсем недавно приняли здесь свою смерть. Ног, например, оказалось всего три, причем от третьей осталась лишь обгрызенная, заляпанная какой-то мерзкой слизью ступня, лишенная обуви. Рядом валялась одна-единственная рука, чуть дальше - остатки тщательно обглоданной грудной клетки и голова с застывшей на лице гримасой предсмертного ужаса и боли. Похоже, несчастного начали поедать раньше, чем он успел умереть.
- Что это? Что здесь произошло? - прошептал потрясенный увиденным Вурб, затравленно озираясь по сторонам.
- Уже проверяю, - отозвалась Шарот, сосредоточенно занимаясь плоском. - Попробую отсканировать общий фон.
- Только поскорей. Не нравится мне это местечко, - попытался поторопить напарницу Вурб, прекрасно понимая, что быстрее от этого глобальный сканер работать не станет. Но, словно услышав его просьбу, глоск отозвался на удивление быстро, завершив проверку пространства. Ответ оказался неутешительным, как, впрочем, и предполагали баскопы.
- Внимание, - прозвучал тихий безучастный голос глобального сканера. - Опасность. Сверхглубокая пронизывающая бинаризация мерности. Вторая степень аномалии. Возможен сложный диффузионный сдвиг материи.
- Убираемся отсюда, - пытаясь подавить в голосе панические нотки, пробормотал Вурб. - Это бинарная язва. Сдвоенная реальность. Спонтанный разрыв материи. Но я никогда не знал, что он может быть столь стабилен. Это просто невозможно!
- Значит, теперь возможно, - высказала свое мнение Шарот. - И ты совершенно прав - задерживаться здесь не стоит. Сваливаем отсюда. Хотя постой. Это что?
Шарот кивком указала на другую сторону поляны, где среди деревьев виднелось нагромождение каких-то металлических контейнеров.
- Похоже на импровизированный склад. Только где хозяева? - проговорил Вурб, делая несколько шагов к контейнерам и машинально повышая остроту зрения.
- Очевидно, там же, где и наши беглецы. Что видишь? - отозвалась Шарот.
- Какие-то маркеры. - Вурб сделал еще несколько шагов вперед, пытаясь разглядеть надписи. - Кажется, собственность НЭК. Какого дьявола конгломерат забыл в этой глуши?
- Хочешь это выяснять прямо сейчас? - скривилась Шарот.
Ответить Вурб не успел. Внезапно земля в нескольких шагах от него вздыбилась, и ужасное нечто, напоминающее гигантское насекомое, выпрыгнуло на поверхность, мгновенно рванувшись в сторону потенциальной жертвы. Все, что успел разглядеть Вурб, так это огромное личинкообразное тело, покрытое, словно броней, толстыми пластинами хитина, восемь лап, причем две задние неимоверно огромны и вывернуты назад, как у кузнечика-переростка, а остальные шесть пугающе напоминают человеческие, только чуть длиннее, когтистые и покрытые хитином, на загривке гребень из шипов. На выстрел У Вурба времени не было. Он старался увернуться от когтей и щупальцев монстра, отпрыгивая назад. Прикрывать напарника пришлось Шарот. Пока Вурб спасал свою жизнь, девушка выхватила уже убранный в кобуру «Килтрон», и три ослепительно-белых луча ожгли грудь и горло хищника, пробивая хитиновый панцирь и прожигая могучее тело навылет, оставляя за собой шипящие обугленные дыры. Правда, как оказалось, этих повреждений для столь массивной туши было мало. Оттолкнувшись от земли своими непропорционально длинными задними ногами, чудище одним прыжком преодолело расстояние, отделявшее его от девушки, наваливаясь на нее и сбивая с ног. Впервые Вурб услышал, как его напарница испуганно взвизгнула, моментально разрушая закрепившееся за ней реноме «железной леди». Но умиляться подобному сейчас времени не было. Едва заметным движением пальца переключив свой «Килтрон» на максимум, Вурб внес свою посильную лепту в дело уничтожения насекомого, покрывая спину чудовища огромными уродливыми ранами. Плазма не просто жгла плоть - она рвала ее, заполняя воздух отвратительным запахом паленого и легкой кровавой взвесью, напоминающей алый туман. Пяти попаданий оказалось вполне достаточно. Монстр затих, продолжая, как и несколько секунд назад, сжимать в объятиях своих многочисленных членистых лап беспомощно трепыхающуюся девушку.
- Вот это да… - пробормотал Вурб, переводя дух и не торопясь убирать оружие назад в кобуру. Кто знает, сколько еще подобных тварей обитает под землей.
- Перестань трястись и помоги мне выбраться, - недовольная собственной беспомощностью, проворчала Шарот. - Кажется, мне эта задача не по силам.
- Крепко прижало? - обретая прежнюю уверенность, с издевкой поинтересовался Вурб, перехватывая пистолет в левую руку и доставая из ножен на бедре широкий молекулярный клинок. Когда-то такие клинки были непозволительной роскошью, теперь ими снабжались все боевые подразделения СКОП и НРП. Об армии и спецслужбах Ишрара и говорить не приходилось.
- Терпи, дорогуша, сейчас я тебя вызволю. - Осторожно подойдя к замершей твари, Вурб ловко отделил от туши несколько удерживающих Шарот лап, после чего, бесцеремонно схватив ее за шкирку, вытянул на свободу. Конечно же Шарот осталась крайне недовольна подобным обращением с ее персоной, однако предпочла промолчать, лишь гневно сверкнула на напарника своими черными глазами.
- Что дальше? - спросил парень.
- Ну, - тяжело дыша, ответила Шарот, - теперь, когда мы знаем, кто позавтракал нашими беглецами, нам здесь больше делать нечего. Согласен со мной?
- Вполне, - сказал Вурб. - Фиксируй летальный исход и закрывай дело.
- Уже. - Шарот недовольно скривилась. - Не нравится мне все это. Ох, как не нравится.

ГЛАВА 6

Сначала провал проекта «Извне» всерьез не воспринял практически никто, за исключением разве что начальника отдела по ликвидации чрезвычайных ситуаций Тиклана Ниста. Но все его попытки привлечь к проблеме внимание руководства НЭК так и не увенчались успехом. Всех расстраивала неудача дорогостоящего эксперимента, подсчитывались убытки и потери, но никто не задумывался о возможных последствиях. Да и что, собственно, произошло? Удвоение массы пространства - мерности в пределах одной параллели, немногочисленные сбросы искаженной материи, моментально локализованные, блокированные и взятые под наблюдение. Такие слова, как «катастрофа», «трагедия» и даже просто «ошибка», вслух не произносились. А когда спохватились, было уже поздно. Игры закончились, на проблему обратили самое пристальное внимание, и наконец спустя два года слово «катастрофа» было произнесено вслух. Осознание того, что безобидная аномалия, находящаяся где-то на задворках Метамерии, может угрожать существованию Вселенной, вызвало смятение и панику. Одно дело знать о далекой катастрофе из аналитических отчетов наблюдателей, ощущая себя при этом в полной безопасности, и совершенно другое - видеть, как реальность рвется пенными клочьями обезображенной аномалиями материи. Это страшно, действительно страшно, ибо все поняли наконец, что в итоге наступит момент, когда негде будет спрятаться. Некуда будет бежать.
Легриан Нолли, директор Института физики Спектра при Научной разведке параллелей, появился в кабинете Антара Сибау вечером, в конце рабочего дня, когда отделы один за другим пустели, да и сам председатель совета НЭК уже расслабился, совершенно не ожидая посетителей. Лениво просматривая отчет о торговых пересылках, периодически пополняемый столбцами новой информации, он даже вздрогнул, когда возникшая возле его стола полупрозрачная фигурка очаровательной секретарши бесшумно (да и какой шум может произвести квазимолекулярная матрица образа) подступила к столу и тихим голосом сообщила:
- Прибыл мистер Нолли. Просит немедленной аудиенции. Впустить его?
- Легриан? - удивленно воскликнул Антар. - Чего это он вылез из своего кабинета?
- Я могу спросить у него, мистер Сибау, - учтиво предложила секретарша.
- Нет, не надо! - вовремя спохватился председатель НЭК. Время от времени он забывал, что педантичная киберсекретарша подчас принимает все слишком буквально. - Просто пригласи его.
Серая перегородка полиструктурной двери, отделяющая кабинет от приемной, дрогнула и распалась радужным туманом, чтобы снова уплотниться, но уже за спиной шагнувшего в кабинет посетителя. Гость был высок, крепок в плечах, на вид - не более сорока. Даже седина еще не коснулась его длинных волос, забранных в пышный хвост на затылке. Но на самом деле Антар Сибау знал, что Нолли больше лет, чем можно себе представить. Современные технологии омоложения творили чудеса, выжимая из стареющего тела весь возможный максимум.
- Легриан Нолли собственной персоной. Чему обязан столь неожиданным визитом? - спросил Антар, легким взмахом руки отключая панель сообщений.
- Ты не рад? - спокойно спросил Легриан.
- Рад. Просто немного удивлен, - ответил председатель совета НЭК.
- Тогда, может быть, для начала предложишь мне присесть? - осведомился гость.
- Присаживайся, конечно. Прости, совсем забыл о манерах. Последние несколько дней были весьма…
- …напряженными, я бы сказал, - договорил за Антара директор ИФС.
- Именно, - согласился Антар и тут же, почуяв неладное, насторожился: - Постой, о чем это ты?
- Не дури мне голову, - небрежно отмахнулся Нолли, усаживаясь в кресло. - Надо быть настоящим идиотом, чтобы, находясь на моем посту, не заметить всей той возни, что устроила ваша служба безопасности вокруг нескольких вариантов, пораженных странной аномалией - активными диффузионными язвами.
Антар нервно сглотнул.
- Выпьем чего-нибудь? - предложил он, понимая, что разговор, судя по всему, предстоит не из легких, и победоносно улыбнулся, почуяв, что попал в цель.
- Можно даже чего покрепче. Хотя в нашем возрасте врачи не рекомендуют злоупотреблять, - заметил Легриан.
- Можно и покрепче, - сразу согласился Антар, который о другом и не помышлял. Встав, он достал из бара небольшую хрустальную бутыль пирамидальной формы, в которой переливалось золотыми искрами содержимое. - «Каншовум». В переводе «Звездный ливень», - пользуясь случаем, похвастался Антар, разливая напиток по узким, словно медицинские пробирки, высоким фужерам на коротенькой ножке. - Лучший элконсианский ильг. Бешеных денег стоит.
Приняв фужер из его рук, Легриан Нолли мгновение завороженно смотрел на напиток. Казалось, непрозрачная, фосфоресцирующая золотом жидкость впитала в себя весь блеск звезд. Глава ИФС повидал за свою жизнь немало чудес, но чтобы так выглядел спиртной напиток, он еще не видел.
- Ты вообще уверен, что это можно пить, не опасаясь за свою жизнь? - с сомнением спросил он.
- Давай пей и прекрати привередничать, - по-хозяйски распорядился Антар.
Легриан пригубил напиток. Вкус оказался странным - сочетание аромата неизвестных цветов и ледяной свежести, приятно обжигающей гортань.
- Ну как? - поинтересовался Антар. Он явно ожидал похвалы.
- Немного горчит, но в целом - изумительно, - подтвердил его ожидания гость.
- То-то же, - обрадовался председатель, оставляя бутылку на столе и делая маленький глоток из своего фужера. - «Звездный ливень» для меня изготавливает один из лучших виноделов Элкосиании. В общем, больше ничего полезного в этой забытой богом дыре нет, но ильг там изготавливают отменный. Я плачу ему золотом и бриллиантами. Довольно щедро. И его совершенно не интересует, откуда взялся его тайный покровитель, выбрасывающий такие огромные деньги за глоток ильга. В его мире бриллианты еще в цене.
- А у нас это просто дорогие стекляшки. Пускай они хоть кому-то принесут радость, - согласился с собеседником Легриан.
- Да, в наше время имеет цену разве что ризий-973. Проклятие и благословение нашей цивилизации, подсевшей на этот ресурс, как на наркотик, - проговорил Антар. - Годы идут, десятилетия сменяют друг друга, а ничего не меняется.
- Мы меняемся, - заметил Легриан. - Мы с тобой, например. Помнишь, какими мы были лет, скажем, пятьдесят назад? Молодые, горячие, готовые лезть даже в пекло дьявола, лишь бы отстоять свои взгляды. Мы сражались и верили в правоту своих убеждений, не боялись ничего и никого, плевали на закон и при этом ревниво оберегали его.
- Времена меняются, - философски заметил Антар. - На наше место пришли новые сорвиголовы, поступающие точно так же, как когда-то поступали мы.
- Нет, не скажи, - возразил Легриан. - Давно ты бывал в СКОП? Эти новички… Не все, конечно. Но в своей массе они уже далеко не мы. Неженки и слюнтяи. Вот мы с тобой были баскопами высшего класса. И не только мы. Помнишь Стиг?
- Стиг Силицу? - Сибау умиленно улыбнулся. - А как же. Ее трудно забыть.
- Вот это была девочка! Могла любому голыми руками сердце вырвать, а потом позвонить подруге и спросить рецепт нового блюда. Любила она готовить… Со всей Метамерии рецепты собирала. Только вот где она теперь? Наверное, открыла собственный ресторанчик где-нибудь на окраине Метамерии.
- Не уверен, что это может заинтересовать ее когда-нибудь. Она хищница. Оседлая жизнь не для нее, - уверенно проговорил Антар.
- Именно об этом я и говорю. Мы были круче. Вспомни хотя бы ту заварушку, заговор против Ишрара. Затея Крейна, Крейда, или как его там… Вот это была встряска! Сколько голов полетело тогда по вине одного весьма упрямого баскопа.
- Силдон Фиор Крейд. Еще бы не помнить, - грустно усмехнулся Сибау, одним глотком допивая свою порцию «Звездного ливня». - Но давай не будем ворошить прошлое. Вернемся в реальность.
- В реальность так в реальность, - согласился Легриан. - А в реальности меня сейчас интересует только один вопрос: что происходит?
- А ты сам-то как считаешь? - хитро прищурился Антар. - Ведь не зря ко мне пришел. Так ведь, Легриан?
- Честно говоря, я мало что понимаю. Что-то происходит, и меня эти перемены пугают. Наблюдатели обнаружили диффузионные язвы, аналитики выдали гору информации, от которой с ума сойти можно, и что-то подсказало мне, что источник заразы находится в ведении конгломерата.
- Где твои наблюдатели обнаружили язвы? - моментально обеспокоился Антар.
- Вариант четыреста тридцать два, девятнадцать и вариант двести двадцать девять, сорок восемь. Оба в Зеленом спектре, - отозвался Легриан Нолли.
- Этого только не хватало! - Председателя совета НЭК от подобных известий бросило в жар. Новые выбросы! Незарегистрированные! В параллелях, не принадлежащих НЭК! Зараза расползалась даже быстрее, чем предполагали его аналитики.
- Не беспокойся, пока об этом знают лишь единицы, и, если я пожелаю, не узнает больше никто. Только объясни мне, что происходит. Длинных речей я не люблю. Поэтому вкратце, - проговорил Легриан.
- За это я тебя и люблю, - признался Антар, который и сам не любил долгих рассказов. - Итак, вкратце. Помнишь наш проект «Извне»?
- Припоминаю. Кажется, там у вас возникли какие-то проблемы, но конгломерат никогда не распространялся по этому поводу. Даже отчет в НРП не представил. Хотя кстати, запрос был. Вы его вежливо проигнорировали.
- Да-а, отчеты, результаты… Все пошло совсем не так, как хотелось бы. Бинаризация мерности в своем обычном понимании просто ерунда! Все гораздо хуже. Произошел сбой синхронизации и, как результат, сверхуплотнение реальности. Два года наши светлые головы из аналитического отдела считали ситуацию стабильной и сравнительно безопасной, что, впрочем, было недалеко от истины. Так бы, может, и было, но, похоже, генераторы продолжают работать, и…
- …образовалась критическая масса, - безнадежным тоном договорил за него Легриан. - Сколько миров поражено?
- На три больше, чем должно было бы. Плюс твои два и еще пара десятков, которые мы просто не зарегистрировали, - виновато вздохнул Антар. - И процесс ускоряется.
- И вы ничего не делаете?! - вскипел Легриан. - Просто сидите и смотрите, как одна из самых ужасных аномалий пожирает плоть Метамерии?! Ты хоть понимаешь, чем все это может закончиться?!
- Прекрасно понимаю, и не надо на меня орать! - проговорил Антар. - Мы пытаемся сделать все возможное. Вчера мы послали туда команду ликвидаторов. Но пока никаких результатов. Наши люди исчезли без следа. Связи с группой нет. Нам даже неизвестно, удалось ли им совершить переход. Кто знает, что там, на другой стороне… Там такие разрывы реальности, что электроника отказывает. Параллель в Синий спектр сместилась. Спонтанная перестройка материи! Я даже не представляю, выжило ли там хоть что-то после этого.
- И что теперь? - раздраженно спросил Легриан, которому возникшая ситуация совершенно не нравилась. - Будете просто ждать?
- Изначально на всю операцию отводилось пять суток. Время еще есть, - ответил Антар.
- Не та ситуация, - недовольно произнес Легриан. - Все данные по аномалиям Метамерии стекаются ко мне, в ИФС. Я контролирую этот информационный поток и могу закрыть всякий доступ к нему. Но это совершенно ничего не значит. Очень скоро проблемой заинтересуются СКОП и НРП. А следом и службы безопасности Ишрара. Вот тогда и покатятся головы. Если к тому моменту все мы еще будем живы. А посему я даю тебе на решение проблемы три дня. Если за это время не произойдет никаких позитивных перемен, я лично составлю доклад и отправлю его в Ишрар.
- За три дня ликвидаторы могут не справиться! - возмутился Антар.
- Значит, молись, чтобы они были чертовски удачливы. Делай что хочешь, но у тебя осталось всего три дня. Время пошло только что. Чем смогу - помогу, но на многое не рассчитывай. Слишком опасные игры ты ведешь, Антар. Я не могу так рисковать. Но по дружбе могу подкинуть немного полезной информации к размышлению: сегодня двое агентов СКОП случайно наткнулись на бинарную язву в параллели восемьсот семьдесят один, пятьдесят три.
- Баскопы? - обеспокоился Антар.
- Глупый вопрос, - скривился Легриан. - Конечно, баскопы. Ловили там кого-то и забрели чуть дальше, чем ожидали. На твое счастье, копия отчета баскопа всегда пересылается к нам. И я успел все это замять. На некоторое время. Но советую разобраться в проблеме раньше, чем ребятишки начнут распространяться о том, что увидели. Справишься или помочь?
- Справлюсь. Все в этом мире покупается. Есть своя цена и у баскопов.
- У меня такой цены не было, у тебя, если не ошибаюсь, тоже, - возразил глава ИФС.
Антар, соглашаясь с ним, кивнул:
- У нас не было. А у этих сопляков есть. А если нет, всегда найдется альтернативный вариант, заставляющий людей молчать.
- Я этого не слышал. Ты этого не говорил, - улыбнулся Легриан.
- Естественно. Спасибо за информацию, - сказал председатель совета НЭК. - Отблагодарю при первой же возможности.
- Обязательно отблагодаришь, - утвердительно произнес Легриан. - А пока плесни мне еще «ливня».
- Это пока самое меньшее, что я могу сделать для тебя, - отозвался Антар, с готовностью наполняя фужер собеседника искрящимся ильгом.

ГЛАВА 7

Ченгхору, небольшой, но довольно уютный и богатый торговый городок, раскинулся полумесяцем вдоль побережья одноименного пролива. Отсюда открывались оживленные пути в богатейшую шелком Фигранию и изумрудный Ритакк. Еще пятьдесят лет назад здесь были лишь ветхие рыбацкие хижины и пограничный гарнизон из двадцати трех солдат и одного офицера, пьяницы и шизофреника, но на удивление удачливого предпринимателя. До сих пор остается загадкой, каким образом, стараясь подзаработать немного денег в обход императорской казны, он привлек в форт первых купцов, но с тех пор дороги в Ченгхору больше не зарастали травой, а на берегу выросла огромная пристань, ежемесячно принимающая и отправляющая в плавание десятки торговых караванов. Поселок стремительно разросся, со временем превратившись в жемчужину провинции Лторги-Тор. Город-рынок.
В Ченгхору Кондор попал даже раньше, чем планировал. Большие торги начинались только после новолуния, и до их начала ни один раб не покидал пределов Торговой Сарты. До новолуния оставалось еще два дня, времени было полно. Заглянув по привычке в трактир, Кондор пообедал, давая своему телу немного отдохнуть и восполнить силы после довольно продолжительного пешего перехода, и, щедро расплатившись с трактирщиком, отправился к Торговой Сарте, расположенной, как он знал, на другом конце города, возле Верхней пристани. Походила Торговая Сарта на огромный цирковой шатер, пестрящий всеми цветами радуги, украшенный флагами и гербами богатейших торговцев Киштыра, имеющих право расположиться в ее просторных недрах. Вход в Сарту тщательно охранялся четырьмя стражниками, разодетыми в шелка и золото. В Ченгхору чтили стражу. Торговцы предпочитали видеть свои товары в целости и сохранности, щедро оплачивая работу воинов. И это был единственный город, в котором воровство каралось смертью. Закон этого не позволял, но император Киштыра, благословенный Мискасиус Второй Исхарийский смотрел на это сквозь пальцы. Вернее, предпочитал не замечать нарушений за горами золота, ежемесячно поступающими в казну Киштыра из Ченгхору.
Негромко постукивая посохом по серому камню мостовой, Кондор приблизился к входу в Торговую Сарту.
- Проходи мимо, путник. Сегодня торгов нет. Тебе здесь нечего делать, - смерив «брошенного» скучным взглядом, вежливо проговорил ближайший стражник.
- Я желаю знать, здесь ли остановился Якистеса Серебряный из Исхары, - столь же вежливо спросил Странник.
- Он здесь, но он отдыхает и никого не примет сегодня. Возвращайся через два дня, когда начнутся торги. - Тон стражника не изменился. Все так же вежлив, что сильно смущало Кондора. Хама и грубияна он просто отодвинул бы в сторону. А что делать с этим человеком, не знал.
- Боюсь, я не расположен к столь длительному ожиданию, - проговорил он. - Тебе придется пропустить меня.
- Назови причину, почему ты здесь, и я решу, как мне поступить, - предложил стражник.
- Человеческая жизнь. - отрезал Кондор, не считая нужным что-либо добавлять. Но и этого оказалось вполне достаточно.
- Достойная причина. И кажется, ты не лжешь, - спокойно проговорил стражник. - Можешь войти.
Вот и поговорили… Кондор не ожидал, что все окажется так просто. Оказывается, иногда полезно пользоваться не только кулаками. Впрочем, подобная ситуация скорее исключение из правил. Сломанные челюсти и вывихнутые суставы бывают гораздо чаще мирной, вежливой беседы.
Внутри Торговой Сарты царил мягкий полумрак, обильно разбавленный светом десятков масляных ламп. Где-то лежали тщательно охраняемые тюки с шелком и бархатом, спали скованные тонкими позолоченными цепями обнаженные рабыни, приготовленные на продажу. Негромко переговаривались слуги, звучала мелодичная музыка. Сарта была пристанищем элиты торговцев и вмещала в себя около десятка торговых арен. Возле одной из них Кондор и отыскал Якистесу Серебряного в окружении наложниц и слуг. Восседая на мягких пуховых подушках, расшитых серебряной нитью, Якистеса обедал. На изящном медном столике перед ним стояли большие чеканные блюда с ломтями жареной оленины, всевозможными фруктами и экзотическими сладостями. Картину дополняли две чаши - одна с вином, другая с водой для омовения рук. Сам Серебряный оказался совсем не стар, Кондор дал бы ему не более пятидесяти, имел весьма выдающееся брюшко, которое просто обязано было появиться при его малоподвижном и сытом образе жизни, и обладал поистине серебряной шевелюрой, словно кто-то однажды окунул его в чан с серебром.
- Якистеса Серебряный? - спросил Кондор, подходя ближе.
Из тени тут же появились две полуобнаженные красотки, тела которых покрывала золотая пудра, словно дополняя картину необычных волос торговца. В руках девушки сжимали короткие изогнутые мечи, готовясь не раздумывая пустить их в ход. Якистеса повелительным жестом остановил своих прекрасных телохранительниц, после чего исподлобья взглянул на незваного гостя и недовольно проворчал:

Предыдущая страница 3 Следующая страница


Темный странник 4

- А-а, «брошенный»… Кто впустил и что тебе здесь нужно?
Кондора даже передернуло от знакомого слова, произнесенного незнакомцем, да еще так пренебрежительно. Очевидно, торговцу уже не единожды приходилось сталкиваться с Темными странниками. Только вот тон, в котором он начал разговор, был слишком вызывающим. Или, скорее, самоуверенным, словно Якистеса знает про него больше, чем он сам, и это знание дает ему пока не совсем понятное, но вполне реальное преимущество.
- Ты знаешь меня? - спросил Странник.
- Мы незнакомы, если тебя интересует именно это. - По лицу Серебряного расползлась самодовольная ухмылка. - Но я знаю вас. Вашу породу. Все еще ищете бессмысленные ответы? А Отшельник по-прежнему молчит. Столько лет, и никаких перемен. Невообразимая серая тупость.
- Что ты можешь знать о нас, ничтожный человечишка?! - Неприязнь к торговцу, появившаяся у Кондора в самом начале разговора, стремительно переросла в открытую ненависть. А они ведь только начали беседу. Нехорошо, совсем нехорошо.
- Даже больше, чем ты можешь представить себе, - оскалился Якистеса, попутно выуживая из блюда перед собой ароматный кусок обжаренного мяса и запихивая его себе в рот.
- И что именно? - Подумать только, всего несколько дней назад он беседовал с графом Дис-Делоу, слыхом не слыхивавшим о Темных странниках, а теперь вот встретил человека, который якобы посвящен в тайны «брошенных». Верится с трудом.
- Ну уж нет, - отрицательно качнул серебром своих необычных волос Якистеса, прожевывая мясо. - Мои тайны останутся при мне. И цены на них нет, даже не пытайся просить.
Понятно, очередной фантазер. Наслушался сказок о Странниках и Отшельнике, а теперь хочет извлечь из этого выгоду. Только ничего у него не выйдет. К подобного рода фокусам Кондор давно привык. Даже Отшельник предупреждал - истины нет. Любая тайна, приоткрытая устами смертного, будет всего лишь изощренной ложью.
- Хорошо, храни свои секреты сколько пожелаешь, они мне не нужны, - сказал Кондор. - Лучше займемся делом.
- У меня с тобой никаких дел нет и, надеюсь, не будет. - Якистеса оказался наглецом, каких мало. Подобного хамства Кондор никогда не терпел и привык учить хамов. Причем отнюдь не словами.
- Советую тебе быть повежливее, - мрачно проговорил он. - Если ты действительно так много знаешь о Странниках, как говоришь, то, наверно, тебе должно быть известно, как мы наказываем наглецов.
- Вполне. - Угроза совершенно не испугала торговца. - Но, как я уже сказал, дела Темных странников меня не интересуют. Поэтому сделай одолжение - повернись, выйди из Сарты и продолжи свой бессмысленный путь в никуда, предварительно забыв о моем существовании. Я закончил. Прощай. Надеюсь, больше мы не увидимся.
Естественно, Кондор остался там, где стоял. Он решил дать Якистесе второй и последний шанс.
- Мое имя Кондор Артоволаз, Темный странник, - сухо проговорил он, стараясь сдерживать нарастающий в душе гнев. - Обычно я не столь доброжелателен, но сегодня готов сделать исключение. Ты торговец?
- Это вопрос? - усмехнулся Серебряный, тыльной стороной ладони размазывая жир на губах.
- Вопрос.
- Тогда, раз ты так жаждешь общения, я отвечу. Да, я торговец. Лучший из всех.
- Тогда предлагаю сделку. Мне нужна одна из твоих рабынь. Гилана. Темные волосы, серые глаза, родинка над левой бровью. Она нужна мне немедленно. При желании я могу забрать ее силой, но дам тебе шанс помочь мне добровольно и не теряя при этом достоинства. Назови цену. Я готов заплатить в два раза больше того, что ты планировал выручить за нее на торгах.
- И давно ты начал интересоваться молодыми рабынями? - усмехнулся Якистеса. - Отшельник в курсе? Ты ведь изменяешь своим принципам. Ты нарушаешь Закон.
- Не твое дело, зачем она мне! Я плачу деньги, ты отдаешь мне рабыню, и мы больше никогда не вспоминаем друг о друге.
- Хорошо. Только вынужден тебя разочаровать. Я продал Гилану еще три дня назад.
- Ты лжешь!
- Лгут политики. Я торгую. Гилана продана три дня назад. Можешь обыскать весь город - ее нет. Но я знаю, где она. И здесь начинается игра по моим правилам.
- Ты слишком много на себя берешь, торговец. Твоих правил не существует, - отрезал Кондор. - Я устанавливаю их.
- Не сегодня. Ты сам пришел ко мне, Кондор Артоволаз. Пришел и предложил оплатить мои услуги. И ты заплатишь.
- Ты считаешь, в этом городе не найдется человека, способного шепнуть мне, кому ты продал девушку? - спросил Кондор.
- Это могу шепнуть даже я, - усмехнулся Серебряный. - Торговца зовут Тирагор. Он достаточно известен. И столь же скрытен. Только я знаю, куда он направил свой корабль и когда вернется назад. Поверь мне - очень не скоро. Можешь проверить мои слова. Но проще заплатить мне и отправиться за ним уже завтра.
- Сколько? - решив на время смириться с порядками города-рынка, мрачно спросил Кондор. Ладно, пусть будет так, он заплатит торговцу. В конце концов, Якистеса прав и любая информация стоит денег.
- Нет-нет, золото и драгоценности я получаю, продавая рабынь простым смертным, - отозвался торговец, небрежно привлекая к себе одну из своих юных наложниц и проводя рукой по ее нежной груди. - Для Странника цена будет иной. Ты станцуешь для меня.
- Что? - ошалело переспросил Кондор.
- Один танец. Но не такой, как ты подумал. Мне нужно, чтобы ты выступил завтра на «Песчаных боях». Я сделаю ставку, и ты выиграешь. Все очень просто.
Каков наглец! Прорычав что-то нечленораздельное, Кондор ринулся к торговцу, намереваясь раскидать охрану и припугнуть наглеца. Обычно этот трюк проходил отлично. Однако на сей раз все оказалось значительно сложнее. Его остановили! Причем он сам так и не понял, как это произошло. Просто еще секунду назад он свирепой тенью надвигался на свою жертву, твердо уверенный в своей неуязвимости и мощи, а в следующее мгновение что-то неуловимое коснулось его лица, мир перевернулся, и Странник оказался на земле, растерянно глотая клубы пыли, поднятые при падении. Слух уловил легкий смешок. Смеялся конечно же Якистеса, как и прежде сидящий в окружении молоденьких наложниц. Рядом, преграждая «брошенному» путь к хозяину, спокойно стояли его прекрасные золотокожие телохранительницы. Неужели они?! Но подобное просто немыслимо! Удар был слишком силен, слишком молниеносен. Девушки не способны на такой удар. Впрочем, вполне возможно, что Кондор просто не ожидал выпада с их стороны. Ну ладно. Хотят драку - получат ее. Вторую щеку он подставлять не собирается. Только вот бить женщин как-то не совсем благородно. Хотя Якистеса наверняка на это и рассчитывал, когда выбирал себе телохранителей.
Взмахнув отточенными мечами, телохранительницы ринулись на Кондора. Странник вскочил на ноги, уходя от атаки. Секущих ударов изогнутых лезвий он не опасался, однако его потрясла напористость и сила, с какой девушки набросились на него. Используя сначала половину, а затем и все свои боевые навыки боя, Кондор успешно парировал выпады золотокожих бестий, старательно избегая ответных ударов, пока не понял, что сдает позиции! Тогда он наконец решился. Щелкнул потайной замок, блеснуло на конце посоха длинное узкое лезвие, мгновенно прорезая пространство и скользя по золотой коже ближайшей девушки, лишь на короткий миг открывшейся для атаки. Скользя… Именно скользя! Вместо того чтобы оставить на правом плече девушки длинную борозду рассеченной плоти, лезвие боевого посоха прочертило едва заметную полоску в золотой краске. Но где же кровь?! Где рана?! Где вскрик боли, наконец?!
Подобное Кондор уже видел раньше. Ничего особенного. Только вот обычно это случалось, когда в сражении участвовали Темные странники. Неужели эти телохранительницы…
Воспользовавшись кратким замешательством «брошенного», девушки моментально усилили натиск, действуя четко и слаженно, как единое целое. Отвлекающий удар одной и молниеносный, едва заметный глазу выпад другой. Ловкая подсечка.
Кондор вновь лежал на полу, посох отброшен в сторону, а в лицо направлены острия мечей телохранительниц, так и не проронивших за время поединка ни единого звука.
- Браво! Браво! - вяло хлопая в ладоши, Якистеса поднялся со своего ложа, перешагнул через столик и приблизился к дерущимся. - Великолепно.
- Вы Странники! Как вы смели нарушить наш Закон?! - прошипел поверженный Кондор, обращаясь к девушкам. Продолжать бой было бессмысленно. Перевес сил был явно не на его стороне. Пришлось подавить обиду и с горечью признать свое поражение.
- Глупец, - коротко бросила одна из телохранительниц. И на этом ее краткий монолог был закончен.
Продолжил Якистеса. Осторожно присев рядом с поверженным Странником, он снисходительно улыбнулся и проговорил:
- Ты действительно глупец, Кондор Артоволаз. Неужели ты всерьез намеревался причинить мне вред? Мне, Якистесе Серебряному, чьи караваны свободно ходят по лесам, населенным дикарями и разбойниками, а корабли прорезают водную гладь там, где кишат пираты? Очевидно, ты слишком мало слышал обо мне. И поэтому завтра ты будешь драться за меня.
- Как ты получил в услужение Темных странников?! - зло спросил Кондор, подумывая одновременно, стоит ли рискнуть и, рванувшись к наглому торговцу, проломить ему череп. Любопытно, кто окажется быстрее, - он или телохранительницы, способные действовать так же быстро, как и он.
- А кто сказал, что Линари и Зио Темные странники? - спросил Якистеса. Встав, он подошел к ближайшей девушке, провел рукой по ее золотым волосам. - Они прекрасны, согласись с этим. Но Линари и Зио способны не только разгорячить кровь любого мужчины, но и пустить ее. Причем с огромным удовольствием. Ничего не скажешь - совершенство. Как телохранительницы они идеальны. Но ты заблуждаешься, считая их своими сестрами. Они не Странники. Не «брошенные». Никогда ими не были. Они прибыли сюда вместе со мной. Они всегда были со мной…
Кондор молчал, пытаясь постигнуть всю глубину слов, произнесенных Якистесой Серебряным.

ГЛАВА 8

Была во всем случившемся с Шарот Хелко и Вурбом Миратистой маленькая странность - они стали свидетелями одной из самых пугающих аномалий во Вселенной, отправили подробный рапорт о случившемся в Институт физики Спектра при Научной разведке параллелей, и… все. Тишина. Их даже не вызвали в НРП на консультацию, что было вполне обычной практикой. Вурб решил подождать до утра, а потом послать в НРП повторный рапорт с требованием подтверждения начала расследования. На такие вещи, как бинаризация мерности, нельзя смотреть сквозь пальцы. Это слишком опасно.
Иногда после работы Вурб заходил в бар. Небольшой, уютный, удобный, расположенный всего в паре шагов от его дома. Мягкий сумрак, не рассекаемый ударами цветных лазеров ночных клубов, приятная тихая музыка, обходительные официантки, живые, а не квазимолекулярные фантомы, знакомый бармен. В общем, все, что нужно для хорошего отдыха и максимального расслабления. Вурб любил это место, заводя случайные знакомства, болтая на отвлеченные темы, покупая за свой счет напитки дамам и развлекая благодарных слушателей захватывающими рассказами о своих многочисленных вылазках в разные варианты многомерной реальности. Кто-то верил, кто-то смеялся, упорно отказываясь воспринимать услышанное всерьез, но Вурб лгать не умел. Все его байки о невообразимых чудищах и мирах, похожих на врата ада, всегда являлись чистейшей правдой. Если бы эти людишки только знали, что он успел повидать и пережить на своем веку. Это не виртуальные ужастики смотреть. Пусть там кровь пахнет кровью, а жар огня обжигает лицо - реальность остается реальностью. Он-то знает разницу. Именно поэтому он приходил в этот бар, чтобы увидеть кусочек другой жизни. Нормальной жизни. Той, от которой он отказался, поступив на работу в СКОП и став наносинтоном.
Сегодня Вурб в бар так и не зашел. Остановился на противоположной стороне улицы, печально взглянул на призывно распахнутую дверь, выполненную в стиле ретро, и отправился домой. Раздражительно вежливая, говорящая мягким женским голосом кабина сфелара мгновенно перенесла его с первого этажа на семьдесят шестой, где находилась его небольшая (всего три комнаты плюс кухня, ванная и скромный санузел) квартира. Конечно, служа в СКОП, он мог позволить себе жилище и получше, но только зачем? Жены нет, детей тем более, из живности один компьютер. Даже три комнаты казались Вурбу избыточной роскошью. Сам он вполне довольствовался бы однокомнатной, только вот где найти такую квартиру?
- Вурб Миратиста? - Перед его дверью в коридоре стояли трое. Женщина и двое мужчин. Женщине на вид около тридцати пяти. Высокая, стройная, спортивная. Идеальную фигуру подчеркивает строгий деловой костюм. Мужчины за ее спиной, хоть и похожи на бизнесменов в дорогих костюмах и лакированных туфлях, однако, приглядевшись повнимательнее, в них без труда можно разглядеть опытных воинов. Максимальная сдержанность, цепкий взгляд, скрытая готовность к действию. Настоящие профессионалы. Сложены хорошо, но без излишнего уродства, что вполне оправдано - опытному бойцу излишняя мышечная масса только мешает. Сковывает движения. Даже дураку понятно что мужчины являются телохранителями женщины.
- Вурб Миратиста, - подтвердил баскоп, неторопливо подходя ближе. - А вы кто такие, если не секрет?
- Не секрет, - отозвалась женщина и, протянув Вурбу свою изящную ручку, представилась: - Заместитель начальника отдела внутренней безопасности НЭК Омра Вейц. Со мной мои помощники - слева мистер Листон, справа мистер Алсорк.
- Очень приятно, - отозвался баскоп, машинально пожимая Омре руку. - Чему обязан вашим внезапным визитом? И, простите, НЭК… это тот самый НЭК или новое название закусочной напротив моего дома?
- Тот самый, - отозвалась женщина. - Вы удивлены, что вашей персоной заинтересовался Независимый конгломерат?
- Скорее озадачен. Обычно такого не случается, - ответил Вурб, невольно покосившись на телохранителей Омры.
С его стороны это было чистой воды любопытством. Как потенциальную угрозу он гостей не расценивал. Не соперники они для него. Так, легкая разминка перед сном. Да и не станут агенты НЭК затевать потасовку прямо в коридоре жилого дома. Мотивов нет. До сего момента он слышал о Независимом энергетическом конгломерате только из выпусков новостей и особого интереса к НЭК никогда не проявлял. Единственное, что он знал о нем наверняка, так это то что конгломерат считался основной структурой теневой власти в Л питании. И по какой-то совершенно непонятной причине этой самой теневой власти понадобилась вдруг его скромная персона. К добру ли этот интерес?
- Вы, очевидно, ломаете сейчас голову над одним вполне естественным вопросом: зачем мы здесь, - без труда уловила суть размышлений Вурба Омра Вейц. - Я вам сейчас все объясню. Но, пожалуйста, не здесь. Несмотря на установленный моими помощниками контур непроницаемости, я не очень люблю беседовать в коридоре. Может быть, вы пригласите меня к себе в дом? Обещаю быть краткой и не отнять у вас много времени. Идет?
- Вполне, - легко согласился баскоп, вежливо оттесняя мистера Алсорка от своей двери.
Дверь бесшумно раскрылась, ожили светильники на стенах, насыщая прихожую мягким рассеянным светом. Пробудился и привратник, он же виртуальный дворецкий - слегка подрагивающая из-за неисправности голографа голограмма пожилого мужчины в домашнем халате и тапочках на босу ногу. Волосы растрепаны, в руках чашечка какого-то напитка. За время существования дворецкого этой модели Вурб не единожды пытался выяснить, что тот «пьет», но все его попытки не увенчались успехом, а сам дворецкий всегда довольно ловко уходил от ответа.
- Вы сегодня рано, - подметил дворецкий, лениво зевая. - Приготовить ужин, или, как обычно, удовольствуетесь стимуляторами?
- Не язви, - вяло отмахнулся от голограммы Вурб. - Не видишь, у нас гости. Приведи себя в порядок.
- Нет настроения, - так же, в тон хозяину, ответил дворецкий, мигнул и исчез вовсе.
- Хам, - фыркнул Вурб.
- Может, стоит его перепрограммировать? - вежливо проговорила Омра.
Не дожидаясь приглашения, она самовольно вошла в квартиру баскопа. Вурб решил не обращать внимания на столь незначительную вольность, но отметил, что его гостья как-то уж очень внимательно осматривает прихожую, цепко выхватывая каждую деталь внутреннего убранства дома. Вурб никогда не любил любопытных, хотя и относился к людям подобного типа весьма терпимо.
Дверь за спиной гостьи закрылась, оставив телохранителей в коридоре. Это могло говорить по меньшей мере о двух вещах: во-первых, разговор, очевидно, предстоит конфиденциальный. А во-вторых, Омра Вейц доверяет баскопу. Или же просто не считает его реальной угрозой.
- Проходите в комнату, я сейчас, - сказал Вурб, собираясь до начала серьезного разговора переодеться в домашнее.
Но гостья остановила его:
- Поговорим здесь. Как уже было сказано, я не отниму много времени.
- Как пожелаете, - нехотя согласился Вурб, чувствуя неприятный холодок, внезапно пробежавший по спине. Что это? Неужели страх? Что-то новенькое. Насколько он себя помнил, он мало чего боялся даже до превращения в наносинтона. И уж конечно никогда не опасался разговаривать с незнакомками. Вот только что-то неуловимое откровенно не нравилось ему в этой импозантной женщине. Да и разговор, судя по всему, обещал быть не из самых приятных.
- Перейду сразу к делу, как и обещала, - проговорила Омра, деловито закладывая руки за спину и повторно окидывая взглядом прихожую. Она что-то искала. Неужели видеозонды наблюдения? Тогда пусть не беспокоится - Вурб запретил устанавливать в его доме аппаратуру внутреннего видеоконтроля. Обычно СКОП довольно ревниво следит за своими сотрудниками, но право на частную жизнь без всевидящего ока контроль-матрицы баскопы всегда отстаивали рьяно. Вурб не стал исключением.
- Включена только внутренняя система «привратника», - вежливо сообщил баскоп, самодовольно улыбаясь.
- Благодарю, - сухо улыбнулась в ответ Омра. - Прошу простить меня. Просто разговор слишком серьезен, чтобы его услышал еще кто-то.
- Да-да, - нетерпеливо кивнул Вурб. - Но вы собирались мне что-то сказать, а пока я слышу лишь слова и ничего по сути. Пожалуйста, ближе к делу, а то у меня ноги в пол врастут.
- Хорошо, - согласилась гостья. - Несколько часов назад…
«Опа! Они уже знают. Вот это оперативность!»
- …выполняя по долгу службы очередное задание, вы и ваша напарница Шарот Хелко обнаружили в варианте восемьсот семьдесят один, пятьдесят три Зеленой грани Спектра некую аномалию мерности материи, именуемую бинарной язвой. Мы…
«Мы… Интересно, кто это - мы?»
- …знаем это. Также мы ознакомлены и с отчетом, который вы представили в СКОП и НРП.
- Вы прекрасно осведомлены, - не без ехидства подметил Вурб. О том, как служба безопасности НЭК заполучила его отчет, баскоп пока решил не спрашивать. Будет еще время.
- Да, у нас хорошие источники. Но речь не об этом. У меня к вам предложение, мистер Миратиста. Щедрое предложение. Мы были бы весьма признательны вам, если бы о содержании вашего отчета никто больше не узнал. И, если это возможно, мы хотели бы заполучить инкрис с вашего глоска, пока его данные не внесли в общую базу данных СКОП. На некоторое время, для коррекции записанной там информации. Обещаю вернуть его в кратчайшие сроки. У вас не возникнет никаких проблем с руководством. Если мое предложение кажется вам приемлемым, мы можем немедленно обговорить детали. Итак?
«Так-так. НЭК интересуется вещами, которыми интересоваться не должно. Интересно почему? Что такого в этой маленькой аномалии для них? Что хотят скрыть?»
- Это вам не поможет. Ведь я уже отослал отчет в СКОП и НРП. И Шарот Хелко тоже, - напомнил Вурб, но, неожиданно заметив усмешку на лице Омры, осекся. Похоже, отчет так никогда и не будет прочитан. Интересно, как им это удалось.
- А если я откажусь?
Он не блефовал, не играл словами. Он действительно намеревался отказать самоуверенной дамочке.
- Вы ведь знаете, боевого агента подкупить весьма и весьма сложно. Не хочу хвастать, но показатели последних тестов на лояльность у меня просто зашкаливают. Ваши деньги мне не нужны. Поэтому все, что я могу обещать вам, так это никогда не вспоминать о вашем визите, - проговорил баскоп сухо и холодно. Помолчал несколько секунд и тем же тоном добавил: - Попрошу покинуть мою квартиру немедленно.
После своих слов он ожидал от гостьи чего угодно, от унизительных уговоров до угроз. Но ни разочарования, ни вспышки гнева. Совсем ничего.
- Жаль, очень жаль, - совершенно обыденным тоном, смиренно проговорила Омра Вейц, словно ожидала именно этого ответа. - Значит, мы не договоримся.
- Значит, нет, - подтвердил Вурб, старательно скрывая свое удивление. Он ожидал гораздо большего напора. Выходит, ошибся. Или же с ним просто играли, разыгрывая некую многоходовую партию, и скрытая цель этого незначительного разговора не вынудить Вурба молчать, а просто побудить его совершить некое действие, выгодное НЭК. Или же неудача была предусмотрена, а он просто слишком мнителен. Так или иначе, теперь ребята влипли, и его отчет попадет во все инстанции, вплоть до Службы внешней безопасности Ишрара. У НЭК будут се-ерьезные неприятности в ближайшее время. Он об этом позаботится.
- Собственно, именно такой, негативной реакции мы от вас и ожидали, - вежливо объяснила свое поведение Омра Вейц. - Ваша напарница ясно дала нам понять, что значит лояльность баскопов. Своей краткой и, надо сказать, весьма учтивой речью вы практически полностью повторили то, что сказала ваша коллега. Кстати, она оказалась не столь сдержанной, как вы.
- Только не говорите, что я разочаровал вас, - хмуро произнес Вурб. В душе он ликовал, но никак не выказывал этого внешне.
«Ай да Шарот! Наверно, распекла их по полной программе. Жаль, теперь поздно добавлять что-то от себя. Ну и ладно. С них хватит и того, что уже сказано».
- Вы нас не разочаровали, но и не порадовали, - отозвалась гостья, поворачиваясь к баскопу спиной и открывая дверь. - До свидания, мистер Миратиста. Простите за причиненные неудобства.
- Какие уж тут неудобства, - победно усмехнулся Вурб, довольный собой и своим маленьким триумфом. Жаль, что в его доме нет видеоконтроля. А то можно было бы считать, что очередной тест на лояльность пройден. - И, кстати, не «до свидания» а «прощайте». Надеюсь, желание никогда больше не встречаться у нас с вами обоюдное.
Гостья ничего не ответила. Просто шагнула через порог и, сделав своим спутникам неопределенный знак рукой, направилась к кабине сфелара. Телохранители хмуро взглянули на закрывающуюся дверь квартиры баскопа и молча отправились следом за Омрой.
- Глупцы, - фыркнул Вурб.
Ему было о чем подумать. Зачем в действительности приходили агенты службы безопасности НЭК? И Омра эта… Почему она так быстро отступилась, хотя вполне могла бы надавить, припугнуть, применить силу, наконец. Впрочем, последнее весьма сомнительно. В открытой схватке с наносинтоном у них не было бы ни единого шанса на победу. Возможно, именно это и остановило Омру, не дав совершить необдуманный шаг.
- Ри, - позвал Вурб своего дворецкого.
- А, - коротко отозвался наглый компьютер. Первое время такое поведение, неординарное даже для интеллектуальных программ, раздражало баскопа, но со временем он привык.
- Ты где?
- Здесь, - сообщил голографический дворецкий, появляясь из средней комнаты. На сей раз он выглядел более прилично, успев «причесаться», «побриться», сменить халат с тапочками на элегантный костюм и даже «допить» свой напиток, чем бы он там ни был.
- Кто тебе только характер моделировал? - покачал головой Вурб.
- Вам должно быть прекрасно известно, что поведенческие характеристики программы дворецкого моделируются в соответствии с чертами характера, присущими обладателю матрицы программы, - деловито пояснил голографический болтун, заложив одну руку за спину, а другой деловито поправляя появившиеся на его переносице очки в золотой оправе. Такими перестали пользоваться больше сотни лет назад, по крайней мере по своему прямому назначению.
Отмахнувшись от балабола, Вурб скинул куртку, разулся. В дверь позвонили. Вернее, это был не звонок, а спокойный голос того же дворецкого, сообщивший:
- К вам гости. Шарот Хелко.
- Впусти, - распорядился Вурб, немного удивленный внезапным визитом напарницы.
Дверь открылась, и в прихожую вошла Шарот. Выглядела она крайне взволнованной. Ступив в комнату, Шарот, нервно озираясь по сторонам, спросила:
- Они у тебя уже были?
- Замначальника отдела внутренней безопасности НЭК и два молчаливых мордоворота? - уточнил слегка сбитый с толку таким началом Вурб.
- Она не заместитель начальника чего-то там. Она из трио.
- Какое еще «трио»? О чем ты?
- Трио. Три «О». Отдел особых операций. Крутые ребята, под стать нам, только занимаются выполнением заданий особого рода. Прикрывают НЭК, когда это требуется. Убирают ненужных людей, устраняют препятствия в работе конгломерата. И конечно же мешают Ишрару и его службе безопасности подобраться к НЭК.
- Вот это здорово! Вот так влипли! - растерянно выдохнул Вурб. - Постой, а ты откуда все это знаешь?
- Неважно, - нетерпеливо отмахнулась Шарот. - Дело плохо. Скажи, только честно, ты принял их предложение?
- Нет, - ответил Вурб.
- Хорошо. Я тоже. Но, похоже, мы с тобой влезли во что-то серьезное. И действовать нужно быстро. Я не верю, что трио отступится так легко.
- Но что мы можем? - Вурб немного растерялся.
- Немного, но попробовать стоит. Инкрис с твоего глоска у тебя с собой?
- Нет, конечно. В конторе оставил. Зачем мне его домой таскать?
- Ладно. Доступ в твой кабинет открыт?
- Да, но…
- Сама все сделаю, - решительно сказала Шарот. - Ты пока не влезай. Если что, просто прикроешь меня. Но не сейчас. Где у тебя там инкрис?
- Во втором ящике стола… валяется. Допуск без кода. - Натолкнувшись на осуждающий взгляд напарницы, Вурб виновато продолжил: - И не надо на меня так смотреть. Я же не знал, что это так важно. Кстати, если нужно, в памяти компьютера копия отчета. Можно связаться отсюда и сделать рассылку.
- Отсюда не стоит. Лучше из кабинета. Пожелай мне удачи.
- Удачи, - машинально пробормотал Вурб.
Шарот решительно шагнула к двери, но на пороге задержалась:
- Это все? Больше по нашему заданию ничего нет? Ты ни с кем не говорил? Подумай, сейчас важна каждая мелочь.
- Нет. Ничего нет и ни с кем не говорил, - растерявшись вконец, ответил Вурб, ошеломленный напором Шарот. - А ты, когда закончишь, приходи. Расскажешь, как все прошло.
Неожиданно Шарот улыбнулась. Нехорошо улыбнулась. Не то чтобы зло - холодно, безразлично. Разительная перемена.
- Нет, не расскажу, - сказала она.
- То есть? - удивленно спросил Вурб, не до конца понимая, что происходит.
- Сожалею, мистер Миратиста, но вы не оставили мне выбора, - сухо проговорила Шарот.
Внезапно черты ее лица, волосы, кожа, даже одежда словно потекли, размылись, уступая место новым формам. Несколько мгновений - и перед баскопом стояла Омра Вейц, совсем недавно покинувшая его квартиру.
- Проклятый метаморф! - осознавая, как легко его провели, проскрежетал зубами Вурб и вдруг, совершенно неожиданно для себя, обнаружил, что у него появилось странное непреодолимое желание расстегнуть кобуру на поясе и извлечь из нее пистолет.
- Что происходит?! - прошептал он, понимая где-то на уровне подсознания, что вовсе не хочет стрелять, а желание извлечь оружие продиктовано извне, чем-то или кем-то, вероломно вторгшимся в его разум.
- Когда НЭК предлагает сделку, отказываться не надо, - проговорила Омра, спокойно наблюдая за баскопом. - Это может быть… больно.
Женщина не опасалась, что Вурб выстрелит в нее. Подобного просто не могло произойти. Сейчас в крови баскопа находился универсальный синтетический нановирус. Он проник в тело Вурба через рукопожатие при первой встрече с метаморфом, обезопасил себя, моментально перепрограммировав иммунную систему наносинтона. Затем стремительно увеличил свою численность, разрушил защитные барьеры, проник в мозг несчастного, установил жесткий псионический контроль над разумом и…
- Стреляйте, мистер Миратиста, - даже не приказала, а просто вежливо попросила Омра.
Не понимая, что происходит, в ужасе глядя на мета-морфа, контролирующего сейчас каждое его движение, Вурб приставил холодный ствол «Килтрона» к своему подбородку, судорожно сглотнул, и, словно наркоман, понимающий, что каждая новая доза убивает его, но не способный от нее отказаться, нажал на курок…
Моментально потеряв интерес к своей жертве, Омра спокойно отвернулась от безжизненного тела Вурба, подошла к двери, открыла ее и негромко позвала:
- Мистер Листон, мистер Алсорк, можете приступать.
В дом вошли ее молчаливые спутники и принялись деловито осматривать квартиру.
- Работайте, господа, - распорядилась Омра. - Вы знаете, что делать. Я в СКОП.
В последний раз окинув тело Вурба Миратисты беглым взглядом, женщина вышла из квартиры, не мешая больше работе своих помощников. Она не любила убивать. Просто такая работа. И она выполняла ее безукоризненно.

ГЛАВА 9

Толпа. Орущая и визжащая в диком, почти животном восторге толпа, не способная думать ни о чем другом, кроме предстоящего зрелища. Не люди - твари, бездушные и жестокие, предвкушающие чужую кровь. Они чувствуют ее, они уже почти видят, как струи горячей липкой жизни брызжут из распоротых артерий, обильно заливая песчаную арену. Их жажда крови сильна. Она льется через край взрывом безумного восторга каждый раз, когда очередной воин падает, сраженный клинком другого. И кажется, этому никогда не будет конца.
Но «Песчаные бои» - это не просто зрелище. За неприглядной картиной кровавой мясорубки всегда крылась политика. Не высокая политика императоров и королей. Другая. Но не менее важная для Ченгхору, как одного из торговых центров Киштыра. На «Песчаных боях» делались ставки. Да какие ставки! В одно короткое мгновение, пока секира одного обреченного смахивала с плеч голову другого, пока шипастый набалдашник булавы более ловкого и сильного крошил лобную кость менее поворотливого, пока обычный нож оказывался длиннее двуручного меча, сидящие на трибунах теряли и обретали. И кто-то после этого становился счастливым обладателем каравана с «Золотой пылью», а кто-то подписывал смертельный для себя отказ от безопасного прохода через залив Отчаяния, кишащий вольными сборщиками податей, именуемыми иначе пиратами. Такие договоры покупались у главарей пиратского клана за баснословные деньги, и переписать бумагу в пользу другого означало навсегда лишиться покровительства в неспокойных водах залива. Кто-то отбирал у конкурента договор, чтобы разорить его. Кто-то думал лишь о том, чтобы обеспечить процветание своего дела. Но и договоры были не самым ценным, что ставили на кон торговцы, приходя на «Песчаные бои». В первую очередь это всегда было игрой, и только потом зрелищем. Впрочем, зрелищем весьма впечатляющим.
Кондора раздели практически догола, заставив нацепить кожаную набедренную повязку и стальные налокотники с короткими зазубренными шипами. Предложили на выбор оружие - десятки разновидностей колющего, режущего и крушащего, но он остановил свой выбор на стальном шесте длиной в его рост, грубо заточенном с одной стороны. Стражники лишь покачали головами, осуждая выбор бойца. Ему бы кисландский меч, изогнутый, словно плечо лука, и отточенный до бритвенной остроты. Или ливовую алебарду, легкую и изящную, как раз подходящую под его комплекцию. А что он будет делать с простым шестом? Разве что быстро и безропотно умирать под тяжелыми ударами соперника, выбравшего, кстати, «виссак» - секиру с двумя узкими длинными лезвиями, закрепленными на центральном стальном стержне. Тяжелое и смертоносное оружие в руках любого, даже не очень опытного, но достаточно крепкого воина. А соперник Кондора был крепок. И практически вдвое шире его в плечах, не говоря уже о росте. Именно такие глыбы плоти, могучие и беспощадные, были постоянными участниками «Песчаных боев». Однако, случалось, на арену попадали и такие, как Кондор. Не дохляк, но телосложения отнюдь не атлетического. Многие погибали на первой минуте боя. Но случались и исключения. Иногда на арену выходили ловкие и опытные бойцы, получившие тайные знания боевых школ и умело использующие их. Такие выигрывали. Но то были единицы. Остальных, иссеченных и обескровленных, лишенных подчас всех конечностей, уволакивали с арены на корм червям.
Искоса взглянув на охранников, Кондор усмехнулся. Для себя они уже отнесли его к категории «пять ударов». Низшая оценка, означающая, что он не выдержит и пяти ударов противника. Ну-ну. Главное, не делайте больше ставок. Сегодня день неожиданных разочарований.

Предыдущая страница 4 Следующая страница


5 Сергей Семенов

- Восхитительно, не правда ли? - отвлек «брошенного» голос Якистесы за его спиной.
- Не вижу ничего, чему можно было бы радоваться, - грубо отозвался Кондор, не оборачиваясь.
- Для тебя - возможно. Для меня - обычно. Но ты посмотри на лица тех, кто занял места в зрительских ложах. Сколько страсти, сколько огня. Еще немного, и все это орущее быдло само ринется на песок, вгрызаясь друг другу в глотки и выцарапывая глаза.
- Ты, наверное, так смеялся бы над этим, что надорвал бы живот, - с ухмылкой сказал Странник.
- Не считай меня тупым и бессердечным дебилом, умеющим только жрать и испражняться, «брошенный». Ты не знаешь меня. - Похоже, слова Кондора не сильно, но чувствительно задели Якистесу.
- Хочешь сказать, что ты выше их? - Кондор кивнул головой, указывая сквозь зарешеченное окошко на зрителей, с упоением наблюдавших за тем, как оранжевокожий тиррасец, раненный уже по меньшей мере трижды, пока еще весьма успешно отбивал атаки могучего гиярва - варвара с восточных островов, не пропустившего пока ни одного удара.
- Не то чтобы выше, - ответил Якистеса. - Умнее. Разумнее. Хотя согласен, звериные инстинкты пропитали и мой мозг. С годами я стал таким же животным, как и они. Только они простые животные, а я хищник. Нас немного, таких, как я. Но мы есть. Звери, которые видят, слышат и чувствуют раньше других, лучше других. Которые всегда впереди. Мы первыми видим дичь, первыми отрываем самый жирный и сочный кусок. А еще мы первыми чувствуем опасность и первыми избегаем ее, подставляя под удар спины других.
- Твоему бреду есть название или это просто бред? - усмехнулся Кондор. Он так и стоял спиной к Якистесе, не желая встречаться с ним взглядом.
- Жизнь. Это всего лишь жизнь, - ответил Серебряный. - Ты сам прекрасно знаешь это. Ведь ты убийца, и даже не спорь с этим. Ты один из нас, из хищников. Просто ты хищник, запертый в клеть законов, созданных Отшельником. Эти законы постоянно сдерживают вас. Но если однажды они исчезнут, вы, Темные странники, измените этот мир. Вот взгляни на арену. Два воина - оранжевый тиррасец и мрачный гиярв. Первый прекрасно фехтует, его глаза наполнены страстью и жаждой жизни, однако он уже трижды ранен. Второй туповат, но столь же быстр, хотя его глаза не выражают ничего. И он ранен всего один раз, и то несерьезно. Кто победит?
- Делаем ставки? - удивился Кондор.
- Нет, просто беседуем. Так кто?
- Тупой варвар, - не раздумывая ответил Странник.
- Согласен с тобой, - сказал Якистеса. - Дождемся завершения поединка.
Долго ждать не пришлось. Израненный тиррасец совершил наконец свою последнюю ошибку, чуть замешкался, и узкое лезвие клинка гиярва, наискось войдя в тело оранжевокожего у основания шеи с правой стороны, остановилось лишь у левого соска. Затем мрачный гиярв молча выдернул меч и, оттолкнув от себя мертвое тело соперника, счастливо улыбнулся, выставляя напоказ ряды неровных, отчего-то зеленых зубов.
- Вот это и есть самое правильное подтверждение жизни, - ликующе воскликнул Якистеса, остервенело аплодируя варвару. - Мы оба угадали победителя и знаем почему. Тиррасец был ранен и быстро слабел. А фехтовали они на одном уровне. Если бы мы слушали сказку, могло бы быть иначе. Жажда жизни и все такое… Бред! Конечно, в сказке жажда жизни и страсть к победе пробудили бы в оранжевом невиданные силы, и, истекая кровью, он совершил бы невозможное и одолел гиярва. Но в жизни все бывает совсем не так. И ум лишь неплохое дополнение к силе, когда ты встречаешься в равном бою с другим хищником. Разве я не прав?
- Не мне судить, - отмахнулся от него Кондор.
- Конечно, обладая такими физическими данными, как у тебя, уже не нужно задумываться над мелочами. Но я прав, и ты сейчас в очередной раз пойдешь доказывать мою правоту. Ибо сколько бы ни было жажды жизни и отваги в твоем противнике, ты сильнее и быстрее его. А значит, у него нет ни шанса.
- Ум тоже чего-то стоит, - сказал Кондор.
- Но сейчас ты будешь использовать отнюдь не его для своей победы. Или ты собираешься заговорить противника до смерти?
- Бессмысленные диалоги я оставлю для тебя, - усмехнулся Кондор.
- Ну тогда иди и принеси мне удачу.
- Если ты ожидаешь красивого зрелища, то ты его не получишь, - предупредил Странник.
- Мне нужна от тебя только победа. Остальное не столь важно, - напутственно взмахивая рукой, проговорил Якистеса.
Но Кондор не видел этого. Он уже шел по узкому каменному коридору, выходящему на арену «Песчаных боев». Из соседнего коридора на песок выходил сейчас его соперник, облаченный в широкие шелковые штаны и короткую кожаную куртку с металлическими нашивками на ней. Конечно, защита никудышная, однако лучше, чем небольшая набедренная повязка Кондора. Впрочем, самого Кондора это не расстроило.
- И наконец заключительный бой! - провозгласил со своего места Равновесчик, судящий поединок. - Их двое. Первый - Нод Зверошип, проливший на песок кровь пятидесяти трех соперников, настоящий мастер «виссака» и боевого топора, готовый отпраздновать свою пятьдесят четвертую победу сегодня, если, конечно, боги Фира сегодня снова благосклонны к нему. Второй - Кондор Артоволаз, странствующий воин, пришедший к нам из далекой страны Садхар, где его обучили многим тайным знаниям и превратили в великолепного бойца, каких еще не видел свет. Конечно, это только слухи и слова, ибо сам Кондор Артоволаз впервые стоит на арене «Песчаных боев». И выдержит ли он хотя бы пять ударов Зверошипа, мы увидим прямо сейчас. Кто еще не сделал ставки, поскорее делайте их, ибо досчитав до трех, я объявлю начало поединка. Один… Два… Бой!
Нод не спешил бросаться в атаку. Осторожность - признак интеллекта, пусть даже не слишком развитого. А Якистеса говорил что-то о животной силе. Ничего не стоит сила без разума, иначе не продержался бы Зверошип так долго на арене «Песчаных боев». Но, к сожалению, все кончится для него сегодня. Впрочем, почему к сожалению? Если бы на месте Кондора был кто-то другой, Зверошип играючи вскрыл бы его грудную клетку отточенным лезвием своего «виссака» и получил бы за победу неплохие деньги. Это не борьба за выживание. Это работа, где одни наживаются на смерти других. Нод мог пойти в ремесленники, стать крестьянином и тогда, возможно, остался бы жив. А теперь…
Громила атаковал. Очень изящно, словно делая реверанс, он крутанул в воздухе тяжелый «виссак», стараясь одним из лезвий отсечь Страннику левую руку. Естественно, допускать этого Кондор не стал, но выходка Нода немного разозлила его - это же надо, мог бы просто убить, так нет, хочет сделать это красиво, чтобы порадовать толпу. Ну ладно, будет тебе «красиво»!
Без труда увернувшись от лезвия, Кондор присел и легонько взмахнул своим посохом, стараясь сделать Ноду подсечку. Не заметив наигранной медлительности соперника, Зверошип мягко подпрыгнул, уходя от удара и снова взмахивая «виссаком». Удар, направленный теперь в грудь Страннику, ранил лишь пустоту. Очередь Кондора. Проведя серию зрелищных, но совершенно бестолковых ударов, он отступил, давая возможность порезвиться и Ноду. Тот не заставил себя ждать, осыпав «брошенного» настоящим ливнем изящных ударов, способных искромсать любого в мелкий фарш. Но вот только фарш из Кондора у него почему-то упорно не получался. Нод злился, Кондор развлекался. Странно, но сейчас он не испытывал ни капли жалости к своему противнику, готовому выпустить кишки любому, чтобы получить почет, славу и тугой кошель звонких монет, за которые деревенский рыбак должен был целый год торговать рыбой, сбывая не меньше чем по две корзины в день. А этому стоило лишь один раз удачно взмахнуть топором, и все готово. И пусть не говорит, что деньги идут на прокорм его семьи. У таких, как он, семьи не бывает, только любовницы. Но если они и будут горевать, то не по нему, а по его кошельку.
В очередной раз раззадорив себя подобными мыслями, Кондор решил заканчивать представление. Больно Ноду не было. По крайней мере, Кондор постарался сделать так, чтобы свести страдания соперника к минимуму. Сделав еще одну, на сей раз реальную подсечку посохом, Странник не стал дожидаться, пока изумленный внезапной ловкостью противника Зверошип грохнется на песок, а преодолел то небольшое расстояние, что разделяло их, и практически незаметным для окружающих движением свернул бедняге шею. На песок упало уже мертвое тело, хотя многие еще не поняли этого. Лишь обладающий уникальным слухом Кондор услышал в общей какофонии голосов, как довольно крякнул сидящий в первом ряду Якистеса Серебряный. Кондор не разочаровал его. Толпа шумела еще с минуту. Кто-то призывал Нода подняться, другие злорадно улюлюкали, третьи просто насмехались над неловкостью Зверошипа. Глупцы. Они думали, что он просто потерял сознание.
Когда же пришло понимание случившегося, наступила тишина. В смерть непобедимого Зверошипа, выстоявшего сорок три боя, не мог поверить никто.
- Проверьте, не может же он быть мертв, - распорядился кто-то.
Оттолкнув Кондора, к Ноду подбежали два стражника. Склонились, пощупали пульс, послушали сердцебиение, не доверяя друг другу и поочередно прикладывая ухо к груди. Наконец, так толком и не поняв причину смерти, растерянные и поникшие, они поднялись на ноги и оповестили зрителей о гибели великого воина.
Люди продолжали молчать. Недоуменно глядя то на Зверошипа, то друг на друга, зрители силились понять, как так получилось, что они умудрились проиграть свои деньги и товары, будучи уверенными в стопроцентном выигрыше. Кондор даже развел руками, словно извиняясь перед толпой и говоря: «Я не хотел, просто так вышло».
Победно захохотал Якистеса. Неизвестно, что он ставил на бой и что в итоге обрел, но вид у него был такой, словно он внезапно стал императором Киштыра.
- Бой был нечестный! - прокричал, обращаясь к Якистесе, вскочивший со своего места высокий худощавый человек в дорогом одеянии.
- Вышли двое, остался один. Чем же нечестен такой бой? - усмехнулся Серебряный. - Сотни свидетелей подтвердят, что Нода Зверошипа никто больше и пальцем не тронул!
- Неуклюжая подсечка твоего бойца не могла свалить Нода с ног. Зверошип оступился сам. Оступился и случайно свернул себе шею, - настаивал худощавый.
- Но в итоге он мертв. Разве не таковы условия сделки? - с деланым удивлением спросил Якистеса.
- Но ведь было сказано: «Если твой боец одолеет моего», - продолжал упорствовать худощавый, потрясая руками, неподъемными от изобилия перстней и браслетов. С кем же заключил сделку Серебряный? - Нод с таким же успехом мог свернуть себе шею еще перед боем. Разве тогда победа была бы твоей?
Поняв, какую непростительную глупость совершил, Кондор бросил беглый взгляд на Якистесу. Тот ответил ему немой холодной яростью. Похоже, у него срывалось что-то действительно крупное. Пора было вмешиваться и исправлять свою ошибку.
- Нода Зверошипа убил я! - прокричал он, стараясь выглядеть оскорбленным и возмущенным до глубины души. - Никто не отнимет у меня этой победы!
- Замолчи, слизняк! - прошипел худощавый. - Ты - никто. До сегодняшнего дня мы вообще ничего не знали о тебе. Мы все видели, ты неважно дрался и не мог победить честно, а значит, победа не может быть твоей! Убирайся! Я изгоняю тебя с «Песчаных боев».
- Победа моя! - взревел Кондор, вкладывая в голос весь запас своего негодования.
- Бой не засчитан! - на сей раз поднялся Равновесчик, исполняющий на арене роль судьи.
Гул негодования и вздох облегчения. Кто-то снова терял деньги, а кто-то возвращал их себе. Похоже, довольных таким исходом было все же больше. Остальные просто смирились. По-настоящему недовольных осталось двое: Кондор и Якистеса. Необходимо было предпринимать срочные меры, пока дело не замяли, чего, несомненно, жаждал худощавый, мгновенно изменившийся в лице после вынесения угодного ему решения.
- Я требую вернуть мою победу! - взревел Странник с новой силой, потрясая поднятым над головой посохом.
- Иди, покричи где-нибудь в другом месте, - едко ухмыляясь, посоветовал худощавый. Но Кондор не собирался сдаваться так просто.
- Я требую нового боя! - проорал он, направляясь к Равновесчику. - Слышишь, ты! Я требую нового боя по старым ставкам. У вас больше нет лучшего бойца, но я согласен драться сразу с тремя, любыми, на ваш выбор. Полагаю, трое не смогут оступиться и сломать себе шею? Или, если поединка не будет, я призову Торговый суд. Пусть они решают, кто прав. Но я своей победы отдавать не собираюсь! Все поняли?! Теперь я жду вашего решения - Суд или поединок? И я не сойду с этого места, пока не услышу ответа.
В зрительских ложах снова воцарилась тишина. Сотни глаз были устремлены сейчас на Равновесчика, растерянно хлопавшего глазами и молча вопрошающего у стоящего неподалеку худощавого, какое решение предпочел бы он. Худощавый думал долго. И было над чем подумать. С одной стороны был Торговый суд, решению которого подчиняются все в Чингхору. И если Суд решит присудить победу Кондору, такое решение не принесет худощавому пользы. С другой стороны был повторный поединок, где ставки остаются прежними, однако шансы на победу увеличиваются.
Кондор выжидал. Пауза затягивалась. Поняв, что худощавый никак не может решить, Странник проговорил:
- Я не могу больше ждать. Собирайте Суд.
Подействовало.
- Я согласен на повторный бой, - поспешно проговорил худощавый, решив воспользоваться шансом на победу.
Глупец. Суд давал ему равные шансы на успех и проигрыш. А теперь Кондор мог ему только посочувствовать. Ему и тем трем бойцам, что будут выставлены против него. О боги, в какую кровавую авантюру втянул его Якистеса!
Кондор снова посмотрел в его сторону. Почувствовав на себе пристальный взгляд Странника, Серебряный одобрительно кивнул, давая понять, что он доволен и пока Кондор все делает правильно. Легче не стало. Наоборот, стало отчего-то тошно. Впервые за шестьдесят лет он участвовал в подобном и не представлял, что может случиться, когда Великий отшельник узнает о маленькой бойне, устроенной Кондором. Естественно, Якистесу это совершенно не интересовало. Да и как это могло интересовать его, если сегодня при помощи «брошенного» он готовился сорвать крупнейший куш в своей жизни. Интересно, долго он ждал, пока подвернется Темный странник, готовый поработать на него? Месяц? Год? Или идея пришла к нему в тот самый миг, когда «брошенный» предложил торговаться?
На арену тем временем вышли трое, принимая ликование вновь оживившейся толпы и благосклонную улыбку худощавого. Первый из степных кирвов. Длинноволосый, с золотым загаром, практически полностью скрытым под легкими медными доспехами. В руках кистень с увесистым стальным шаром на длинной цепи. Второй, как, впрочем, и третий, урожденный киштыриец. Среднего роста, средней комплекции, почти как Кондор. Грудь и спина защищены кирасой, руки обнажены до плеч, на голове облегченный шлем, защищающий лишь макушку и частично затылок. Из-под шлема торчат оттопыренные уши. В одной руке короткий меч, в другой ромбовидный щит - дерево, грубо обитое тонкой сталью. Третий, судя по всему, самый бывалый или же наиболее опытный из всей троицы. Могучий великан, на полторы головы выше Кондора, с телом настоящего богатыря. И все это тело словно путаная карта неумелого картографа испещрено десятками, если не сотнями шрамов. В скольких битвах он побывал, можно было только предположить. Гигант предпочел остаться без доспехов, вооружившись тяжелым двуручным мечом.
Кондор сразу отметил великана как цель номер один, ибо его удар мог нанести существенный вред даже телу Темного странника. Несколько лет назад он самолично видел, как подобным мечом воин не менее крепкий, чем этот гигант, рассек пополам лошадь.
- Вот твои соперники, - победно проговорил худощавый, оборачиваясь к Кондору. - Что, не ожидал? Думал, после Зверошипа не найдется воина, достойного сразиться с тобой? Ошибаешься. Зверошип был хорош, но вовсе не одинок в своем мастерстве. Познакомься: Хартад, воин степей, на счету которого тридцать девять чистых побед. Большой Кифф, фехтующий своим двуручным «алматом» не хуже, чем жонглер тростью. И наконец красавец Луриша Тоз. Его любимое занятие - вспарывать животы и смотреть, как медленно и мучительно умирает его жертва. Кифф одержал сорок две победы, Луриша сорок семь. Сегодняшнюю победу они разделят на троих.
- Поражение, я полагаю, тоже, - улыбнулся Кондор.
- Больше сегодня никто не оступится, не надейся на это, - презрительно фыркнул худощавый.
- Согласен с тобой, - ответил Кондор.
Что же, они хотят крови, они получат ее. Он устроит им настоящее зрелище. Не такое долгое, как с беднягой Нодом, но достаточно эффектное и жестокое, чтобы все признали его полную победу.
Вот только когда бой наконец начался, все пошло совсем не так, как хотел Кондор. Первым, как и планировал, он атаковал здоровяка. Мгновенно преодолев разделявшее их расстояние, Странник взмахнул своим посохом, глубоко вгоняя его заостренный конец в подбородок гиганту. Тут же, не дожидаясь, пока тот упадет, он перехватил тяжелый меч, выпавший из могучей руки Киффа, и ловко метнул его в длинноволосого степняка, задав оружию вращательный эффект. Неизвестно, успел ли степняк испугаться, но его голова, начисто срезанная тяжелым клинком, упала лицом в песок, скрывая тем самым последние эмоции, отразившиеся на нем. С оставшимся в одиночестве любителем вспарывать животы пришлось немного повозиться. Парнишка оказался достаточно ловок и первые три-четыре мгновения пытался сопротивляться, однако он просто не мог состязаться с ошеломляющей скоростью «брошенного». Первый удар Кондор нанес по щиту, проминая стальную оболочку и ломая деревянную основу. Кулак правой руки, которым Кондор проделал это, недовольно отозвался мимолетной вспышкой боли, почти мгновенно угасшей. Не обратив на боль никакого внимания, Кондор ловко ушел от секущего удара противника и, перехватив уходящую в сторону руку с мечом, резко рванул ее назад. Послышался хруст костей, рука несчастного вывернулась локтем наружу, но закричал красавец Луриша спустя несколько секунд, когда завладевший его клинком Кондор плавно провел отточенным лезвием чуть ниже пупа соперника, выпуская на песок сопровождаемые кровавыми брызгами пузырящиеся внутренности. Пытаясь удержать уцелевшей рукой скользкие кишки, Луриша упал на колени, испуганно всхлипывая и пуская кровавые слюни. Арену «Песчаных боев» накрыла тишина. Столь молниеносного боя зрители не видели уже давно. И уж тем более никто не мог предположить, что одинокий воин, вооружившись лишь стальным шестом, ухитрится расправиться с тремя чемпионами сразу. Если все пройдет гладко и никто не догадается, что на арене перед ними один из проклятых богами и временем Темных странников, этот бой станет легендарным, хотя такой славы Кондор совсем не желал.
- Неприятно, правда? - зло спросил он, склоняясь над умирающим.
У него появилось вдруг странное желание не добивать воина, дав ему тем самым вкусить всю прелесть мучений, на которые он обрекал свои жертвы. Но все же что-то останавливало его от безумства, которым были поражены все вокруг.
- Эй, ты, - Кондор легонько ткнул Луришу в плечо. - Слышишь меня?
Несчастный оторвался от созерцания собственных внутренностей, взглянул на своего победителя. Посмотрел пустым, ничего не выражающим взглядом. Глаза умирающего безумца.
- Знаешь теперь, чего хотели те, кому ты вот так же выпускал кишки ради собственного удовольствия? - спросил у него Странник.
Умирающий молча кивнул.
- Хочешь того же? - Это был не вопрос. Предложение.
- Да, - ответить на этот вопрос Луриша предпочел вслух.
- Тогда держи. - Не размахиваясь Кондор по самую рукоятку вогнал короткое лезвие меча в грудь воину. На какой-то миг зрачки несчастного расширились, вылезая из орбит, а затем их медленно заволокла белесая вуаль смерти. Кондор оттолкнул бездыханное тело, поднял взгляд на притихших зрителей.
- Ну что, теперь вам достаточно крови?! - злясь скорее на самого себя, чем на этих бездушных тварей, называющих себя людьми, прокричал Кондор. - Или нужно больше?! Тогда выходите! Вы все! - Странник обвел рукой зрителей, растерянных и молчаливых. - Выходите и почувствуйте на собственной шкуре то, что довелось испытать этим трем, дабы потешить вас.
- Остынь.
Тяжелая рука Якистесы легла на плечо Кондору. Странник резко обернулся, готовый убить и торговца, втянувшего его в это. Увидев решимость и гнев в его глазах, Серебряный совсем не испугался. Даже не отпрянул.
- Я сказал - остынь! - с нажимом, властно и уверенно повторил он. - Ты уже стал мясником сегодня. Хочешь стать еще и убийцей?
Кондор не остыл, но желание взглянуть на внутренности Якистесы подавить сумел. Хватит на сегодня. Действительно хватит.
Рука Странника непроизвольно разжалась. Окровавленный меч Луриши упал в песок.
- Вот и молодец, - похвалил его торговец.
- Я выполнил свою часть договора. Даже сверх того. Теперь ты выполни свою. Куда направился Тирагор, которому ты продал Гилану?
- Позже, - отрезал Якистеса.
- Немедленно, - прошипел Кондор. - Иначе даже твои золотокожие феи не успеют спасти тебя. Мы заключили сделку, не так ли? Или мне сказать этой толпе, кого ты выставил в качестве своего бойца?
- А ты настырен, - усмехнулся Серебряный, пристально глядя на «брошенного». - Ладно. Получай свой ответ, хотя я не понимаю, зачем тебе эта маленькая шлюшка.
- Не твое дело, - огрызнулся Кондор.
- Согласен, не мое. Два дня назад Тирагор отплыл в Фигранию, а оттуда намеревался идти с караваном через Красные пески в Шалт. Если поспешишь, через неделю нагонишь его там. И лучше тебе действительно поторопиться, потому что из Шалта он может направиться в Кирмию, и там ты его уже вряд ли найдешь. Могу даже дать совет - иди через Плешивые болота. Смертному там не пройти, место уж больно гиблое, а ты пройдешь. И сэкономишь как минимум двое суток. А то и трое. Но решать, конечно, тебе.
- Спасибо, я подумаю. И на этом все. Где моя одежда и «Дишмед»?
- Получишь их за городом, возле руин старого форта. Не хватало, чтобы кто-то проследил за тобой и заподозрил подвох. Мне сейчас лишний скандал не нужен.
- В город я вошел в своей одежде, - заметил Кондор.
- Тогда ты никого не интересовал. Теперь за тобой будут следить сотни глаз. Иди. И не беспокойся. Твое добро в целости и сохранности. Даже боевой посох, за который ты так опасался.
- Надеюсь. Иначе…
- Только не надо меня пугать, Кондор Артоволаз. Я умный человек и понимаю, когда нужно остановиться, - проговорил Якистеса. - Наша игра завершена. Надеюсь, мы больше никогда не встретимся. Признаюсь честно, я всегда недолюбливал вашу породу.
- Спасибо за откровенность. Но напоследок можно еще вопрос? Удовлетвори мое любопытство. Если не секрет - кто тот худощавый, что так не желал проигрывать, и что он все-таки проиграл?
- Вовсе не секрет, - улыбнулся Серебряный. - Эри Элтун, бывший хозяин Торговой Сарты. Благодаря тебе теперь хозяином Сарты являюсь я. Как считаешь, стоит это жизни четверых бойцов, убитых тобой?
Кондор не ответил. Он знал, что за обладание таким призом многие готовы долго шагать по трупам, и четыре мертвеца - действительно ничтожная цена за такую власть.
- Будь осторожен, - проговорил Странник вместо ответа. - Элтун наверняка захочет отомстить.
- Со мной ему не совладать. Я мог бы заполучить Сарту и другим способом, но тут появился ты, и я решил сделать это относительно честным способом, - улыбнулся Серебряный.
- Это и в самом деле лишь ОТНОСИТЕЛЬНО честный способ. Можно еще вопрос?
- Ты слишком любопытен, Артоволаз, - рассмеялся Серебряный. - Ладно, спрашивай.
- Кто ты? - спросил напрямую Кондор, глядя Якистесе в глаза.
Торговец не смутился, не растерялся. Для этого он был слишком самоуверен. Возможно, даже излишне самоуверен.
- А вот это тебе знать необязательно, - спокойно проговорил он.
Кондор не стал больше ничего говорить. Он не слишком рассчитывал на ответ. Просто повернулся и ушел с арены.

ГЛАВА 10

Спустя некоторое время, приняв в старом форте из рук посыльного свою одежду и предусмотрительно разряженный «Дишмед», Кондор тихо покинул Чингхору, намереваясь по суше опередить караван Тирагора и перехватить его в Шалте. Это было сложно, но Якистеса дал вполне дельный совет, и Кондор решил воспользоваться им. В Шалт вело три пути. Один долгий, сухопутный, отнимающий у пешего путника около десяти дней, второй морской, ведущий из Фигрании через Красные пески и занимающий в среднем около пяти дней. Но был еще и третий путь, теоретически довольно быстрый, ведущий напрямик через раскинувшиеся на севере Приозерья Плешивые болота, места мрачные и гиблые, источающие ядовитые газы и кишащие смертоносными гадами: змеями, гигантскими пиявками и огромными насекомыми. Частично рассказы об ужасах Плешивых болот были всего лишь страшными сказками, что рассказывают на ночь доверчивым детям и не менее доверчивым взрослым. Однако многие, очень многие люди ушли и не вернулись с топких долин, чтобы подтвердить или опровергнуть эти сказки. Сегодня Кондор сам собирался исследовать эти проклятые земли, ибо он избрал третий, кратчайший путь, так никогда и не проложенный сквозь зыбкие топи. Он не был человеком, и гигантские пиявки, чья длина, по слухам, превышала длину руки взрослого человека, пугали его не больше, чем огородные слизни. Да и ядовитый газ, убивающий человека в считаные минуты, доставлял лишь легкое неудобство своим запахом, но не более того. Кондора не страшили укусы ядовитых змей, как и перспектива быть с головой утянутым в гниющую жижу, ибо, как выяснилось еще десятки лет назад, тело «брошенного» может прекрасно функционировать даже под водой, свободно «вдыхая» вместе с жидкостыо любые находящиеся в ней взвеси, включая ил и тину. И при этом неплохо себя чувствовать!
Итак, болота не пугали Кондора, а экономия времени, по его расчетам, была действительно огромна. Ко всему прочему, это был единственный реальный шанс догнать караван Тирагора. Поэтому к вечеру, когда летнее солнце уже клонилось к закату, готовясь уйти на покой, Странник вступил во владения хитрых водяных и бестелесных навей, вдыхая первые, пока еще робкие «ароматы» гнили.
Как он и предполагал, идти оказалось чрезвычайно тяжело, даже для того, кем являлся он. Но разве бывают непреодолимые препятствия для Странников?
Ближе к полуночи он достиг Мертвой топи, места поистине мифического, ибо о нем складывались самые страшные сказания. Теперь Кондор двигался еще медленней, погрузившись в вязкую затхлую жижу по грудь и распугивая полчища жирных лягушек, болотных змей и юрких серых ящериц, проводящих время в бесконечной охоте за москитами, коих здесь обнаруживалось еще больше. Было заметно, что местные жители как могли выражали крайнюю степень недовольства внезапным вторжением чужака в их тихий мирок, но поделать с упрямцем ничего не могли, ибо укусить или ужалить незнакомца для них не представлялось возможным. Слишком уж крепка для их жал, хоботков и зубов оказалась кожа Темного странника. Дважды Кондор умудрился провалиться в трясину, после чего приходилось выбираться, используя поистине нечеловеческую силу, что для человека, естественно, было невозможно. Особенно учитывая, что Кондор провел под водой столько времени, что обычный смертный успел бы захлебнуться раз двадцать.
Стекая с ветвей редких уродливых деревьев, на топь опустился туман, бесплотным белым облаком укутывая болото. Появились звуки ночи. Непривычные, странные, совершенно непохожие на давно знакомые Страннику звуки засыпающего леса, но и не пугающие. Просто другие.
Поддавшись давней привычке, Кондор взглянул вверх, желая, как обычно, приветствовать безмолвное звездное небо, но вынужден был разочарованно опустить глаза, увидев над собой лишь белесую серебристую пелену, окутавшую его со всех сторон. Сегодня небо покинуло его. И тут же, словно подчиняясь чьей-то злой воле, нахлынуло одиночество. Давно уже он не ощущал себя таким одиноким, как сейчас, забравшись в эту безлюдную глушь. Душевная приподнятость, с какой он еще совсем недавно ступил на зыбкие болотные тропы, постепенно исчезала, как рассеивается предрассветная дымка. Появилась злость. На это болото, на самого себя, на Якистесу, так неудачно продавшего Гилану торговцу, вздумавшему вдруг попутешествовать, не дождавшись начала торгов. В таком вот настроении, без устали браня себя и весь мир, Кондор даже не заметил, как выбрался на сухое место, путаясь в корнях диковинных, совершенно незнакомых ему деревьев. Остановился он, лишь когда его злой блуждающий взгляд уловил в пелене тумана что-то странное, нереальное, показавшееся поначалу обычным миражом, непонятно как возникшим посреди болотной сырости. Это была огромная тень высотой в три человеческих роста и не менее трех десятков шагов в ширину, неровной кляксой расползшаяся по небольшому островку суши. Как обычно, любопытство моментально взяло верх над осторожностью, и Кондор, не сбавляя скорости, подступил к тени вплотную, с интересом разглядывая представшее его взору НЕЧТО. Собственно говоря, разглядывать было практически нечего - так, пелена, словно рябь на воде, лишь слегка искажающая перспективу и размывающая контуры предметов.
- Интересно, - прошептал Кондор, протягивая руку к непонятной пелене, желая коснуться ее и даже не задумываясь о возможных последствиях. Впрочем, последствия оказались весьма специфическими. Стена никак не проявила свое отношение к вторжению в свою зыбкую плоть, продолжая по-прежнему мелко подрагивать и позволяя самозваному исследователю в полной мере насладиться новыми ощущениями. Вернее, их отсутствием, ибо как только рука Кондора по запястье погрузилась в трепещущую воздушную пелену, он перестал ее чувствовать. И не только чувствовать - видеть. И если второе могло оказаться обычным оптическим обманом, то как объяснить первое?
Испуганно отдернув руку, Кондор осмотрел ее. Для «брошенного» ночная тьма никогда не была серьезной проблемой, да и проблемой вообще, и, взглянув на кончики пальцев, он вдруг увидел, как сквозь полупрозрачную кожу и мышцы просвечивают кости, словно… Он даже не успел придумать достойного определения - внезапно по руке пробежала едва заметная рябь, и плоть вновь налилась цветом, возвращая свой первоначальный вид.
Так-так, неужели он наконец стал свидетелем истинного волшебства? Увидел что-то такое, что не поддается разумному объяснению? Наверное, да, ибо увиденное никак не желало вписываться в известные ему рамки. Он знал о физике как о науке не так уж много, в основном со слов Великого отшельника, однако этого всегда оказывалось вполне достаточно, чтобы объяснить любое необычное событие в его жизни, если, конечно, он нуждался в таком объяснении. И вот наконец сегодня Кондор столкнулся с чем-то, чего не способен был понять, перед чем вся известная ему наука растерянно отступала.
Неужели в мире действительно существует магия? Или он просто сходит с ума от одиночества?
Отыскав среди набухших корней длинную полусгнившую корягу, Кондор вернулся к загадочной пелене и ткнул в нее изогнутым концом гнилушки. Потом, подождав немного, провел своим импровизированным орудием сверху вниз и обратно. Ничего. Поводил из стороны в сторону - тот же результат. Стена, чем или кем бы она ни была, словно не заметила столь вероломное вторжение извне, а если и заметила, то никак этого не показала. Совсем никак. Если взять палку и провести ею по поверхности воды (а именно такое сравнение приходило сейчас в голову новоявленному исследователю), всегда остается след, пусть и скоро исчезающий. Здесь не было даже этого. Пустота… Словно он водит палкой в воздухе. Может, у него действительно галлюцинации? Или стена - всего лишь мираж? Но тогда почему погруженная в нее коряга перестает быть видимой? Куда она девается? И куда девается туман, вяло текущий в прозрачную неизвестность?
Стоя в растерянности перед непонятной преградой, Кондор внезапно обнаружил еще одну занимательную деталь - растительность, обильно покрывающая загадочный островок, значительно отличалась от той, что он наблюдал на протяжении всего предыдущего дня, пока пробирался через вонючие топи и трясины. Да и что он, никогда болотные растения не видел?! Конечно, темнота и туман мешали разглядеть детали, но все же его зрения было вполне достаточно, чтобы увидеть главное: цвет, строение, форму листьев. Все иное!
Все чужое!
- Что же ты такое? - проговорил он, тут же обнаруживая для себя новую необычную деталь: его голос не прокатился эхом по ночному болоту, а словно увяз в призрачной стене. Увяз и исчез, поглощенный прозрачной стеной, находящейся перед ним.
Кондор нахмурился и, отступив назад, подвел предварительные итоги. Итак, из его пока еще недолгих наблюдений ясно следовало: первое - стена прозрачна и подвижна, что заметно невооруженным взглядом по переливам и мерцанию, но ее подвижность никак не связана с физическим воздействием на нее извне. Второе - стена бесплотна, как кажется на первый взгляд, однако предметы, проходящие сквозь нее, теряют видимость, что, скорее всего, является следствием сильнейшего оптического обмана. Третье - при соприкосновении со стеной плоть теряет всякую чувствительность, но после прерывания контакта чувствительность восстанавливается. И наконец четвертое - вокруг стены нетрудно обнаружить растения, неизвестные Кондору и не произрастающие на Плешивых болотах. Было еще пятое, и шестое, и седьмое… Но все остальное мелочи. Первые четыре пункта занимали Странника гораздо больше.
Поразмыслив пару минут, но так и не придумав ничего путного, Кондор решил обойти преграду, чтобы осмотреть ее со всех сторон, но, сделав это, он снова удивился. Стены не было! Она по-прежнему существовала, он прекрасно знал это, но с тыльной стороны была совершенно невидима. Никакой ряби, никакого искажения перспективы. Обычное болото, гниль, трава, лягушки, его следы, по которым можно увидеть, как он в нерешительности топтался перед неожиданной преградой, коряга, использованная им при недавнем эксперименте. А вот стена… Она оказалась неимоверно тонкой пленкой, рассекающей пространство и совершенно незаметной с ребра. Просто с одной стороны она существовала, с другой - нет. Вот так чудеса!
Не задумываясь, да и о чем тут думать, если преграда отсутствует, Кондор решительно шагнул вперед, свободно пройдя то место, где по его расчетам находилась стена. Оглянулся. Теперь он вновь смотрел на болото, смазанное едва заметной рябью загадочной преграды. Он прошел сквозь стену, даже не ощутив этого, но прошел с той стороны, где фактически стены и не существовало. Естественно, ничего и не произошло. А что произойдет, если шагнуть в стену с ее видимой стороны? Надо попробовать.
Решение казалось рискованным, однако непреодолимое любопытство брало верх над благоразумием. Не попробуешь - не узнаешь. Уйди он сейчас, и всю оставшуюся жизнь его будет мучить вопрос: что произошло бы, шагни он в это мерцающее НЕЧТО. А вдруг там кроется ответ на один из его давних вопросов о происхождении «брошенных»? Не наступит ли потом запоздалое раскаяние, как это бывало уже не раз в прошлом?
И Кондор, непонятно зачем зажмурившись и задержав дыхание, сделал шаг вперед, полностью погружаясь в зыбкую плоть стены.
Поначалу он даже не понял, что произошло, и только когда спутанные на мгновение мысли снова обрели прежнюю форму, он осознал, что больше совершенно не чувствует собственного тела! Ни жара, ни холода, ни сырости, ни веса! Кажется, он потерял связь даже с землей, паря в пустоте. Но пустота не была пустотой, а лишь желала казаться таковой в глазах незадачливого экспериментатора. Даже сквозь плотно закрытые веки он видел вокруг себя какие-то тени, мерцающие во тьме, но сколько ни старался, так и не смог понять, что же проносится перед его взором. Возможно, он видел это даже не глазами, а разумом. Но легче от сознания этого не становилось. Безмерный ужас и красота небытия - вот что обрушилось на него в этот миг. Реальность вокруг него менялась, ускользала, разрушала привычную форму и цвет, чтобы через мгновение создать нечто новое. Смерть и возрождение материи, трансформация мерности - ему казалось знакомым все происходящее, но он не знал, откуда могут взяться подобные воспоминания.
Все было как всегда, но разве так уже было? Тогда, очень давно, еще до его рождения в этом мире. Но разве можно помнить то, что происходило до рождения? Наверное, раз он помнил. Вернее, даже не помнил. Просто знал. Снова это пресловутое «эхо жизни», вечный спутник Темного странника. То, что так часто побуждает «брошенного» задумываться о том, кто он, и снова, как всегда, отправляться в путь. Только вот двигался ли он сейчас? В одно и то же мгновение ему казалось, что он движется вперед и отступает назад, что его возносит к небесной выси и вдавливает в болотную жижу под ногами, но какие чувства были реальными, а какие ложными, разум, испуганно мечущийся в окружившей его НЕРЕАЛЬНОСТИ, определить не мог. Время остановилось. Хотя нет - время невозможно остановить. Просто хрустально чистые воды бытия превратились внезапно в тягучую, вязкую массу, похожую на ту самую болотную жижу, сквозь которую еще совсем недавно пробирался Кондор.
А затем - словно ничего и не было. Он снова стоял в темном ночном лесу, укутанном легкой дымкой тумана. Впрочем, стоп! Что значит в лесу? Почему это он оказался в лесу? Куда подевалось его «любимое» болото, интересно знать? Теперь его окружали высоченные деревья с неимоверно длинными лентовидными листьями грязно-бурого цвета, землю устилал ковер из низкорослых папоротников и стреловидных хвощей, всюду свисали бесконечные плети лиан, покрытых мелкими белыми цветами. Изумрудными искорками блестел густой мох, облюбовавший себе уютное местечко на старом трухлявом пне. Все это казалось чудесным и восхитительным. Но все это было ЧУЖИМ! Растения, запахи, звуки, которых оказалось гораздо больше, чем на полусонном болоте, неожиданно сгинувшем в небытии. Даже небо, которое не зияло здесь черным бездонным провалом с яркими прорехами звезд, а непрерывно переливалось всеми цветами радуги, было совершенно чуждым ему. А возвышающийся над деревьями, частично заслоняя собой небосвод, огромный шпиль скалы, на вершине которой примостилось то ли гигантское дерево, то ли отломившийся, но так и не рухнувший вниз обломок породы, только довершал необычную картину. Слишком уж ровной и симметричной была эта скала. Словно и не скала вовсе, а гигантская башня. Огромная. Гораздо выше тех, что Кондор привык видеть, путешествуя по Киштыру.
Куда же он попал, шагнув в призрачное НЕЧТО? Чем была эта стена?
Стена!
Испуганно обернувшись, Кондор вгляделся в туман и не обнаружил ее! И вот это было уже невесело. Оставаться здесь, где бы это «здесь» ни находилось, у него никакого желания не возникало, даже учитывая то, что здесь было значительно суше и теплее, чем на Плешивом болоте. Ему вдруг страстно захотелось назад. Только бы не возникло проблемы с возвращением. Желание проводить еще какие-либо эксперименты мгновенно улетучилось. Стоило лишь взглянуть на фиолетовое, с красными разводами и зелеными вкраплениями небо, как оно начинало давить на него, пробуждая в душе робкие ростки того, что обычный человек назвал бы паникой. Ко всему прочему, у него вдруг появилось стойкое ощущение, что за ним пристально наблюдают. И не просто наблюдают. Оценивают! Такого с ним не случалось уже очень давно. Неприятное чувство, надо сказать. Руки Странника машинально сжали «Дишмед», приводя посох в состояние полной боевой готовности. В это мгновение рядом, буквально в нескольких шагах от него раздался тяжелый и прерывистый вздох. Вздрогнув скорее от неожиданности, чем от страха, Странник осмотрелся, моментально весь обратившись в зрение и слух и стараясь как можно тщательнее прощупать окружающее его пространство. Если рядом находится враг, он должен узнать об этом раньше, чем тот нападет. Но ничего, пустота. Птицы, насекомые, грызуны, ящерки… Может, просто разыгралось взбудораженное воображение? Или же попробовать «змеиный глаз»?
Кондор невольно поморщился, вспоминая ощущения, связанные со «змеиным глазом». Он никогда не питал особой симпатии к такому виду зрения, хотя и не отрицал его полезности в некоторых ситуациях, подобных этой. Вся неприятность заключалась в том, что на время использования «змеиного глаза» ему приходилось слепнуть. Точнее, отключать зрительные нервы, заставляя тем самым работать «третий глаз», при помощи которого, кстати сказать, Странник всегда неважно ориентировался в пространстве. Но попробовать стоило. В любом случае, если где-то в лесу затаился враг, «змеиный глаз» позволит ему заметить опасность вовремя. Сделав еще один шаг назад, Кондор вздохнул и зажмурился, пытаясь как можно быстрее перевести свое зрение в инфракрасный режим, однако увидеть так ничего и не успел. Внезапно его тело вновь потеряло обретенную было чувствительность, а пространство поплыло, причем видел он это даже сквозь плотно сомкнутые веки, словно они обесцветились и стали прозрачными. И снова невозможно было понять - двигается он или стоит на месте. И снова замедлил свой ход бесконечный поток времени. И, как несколько минут назад, его тело вновь растворилось в пустоте, став искрой среди вечного «ничто».
А потом он открыл глаза, глядя на туманную пелену, покрывающую его следы, что вели из трясины на покрытый облезлым лишайником берег. За спиной снова вибрировала и переливалась стена воздуха, а вокруг, насколько хватало глаз, тянулись укрытые тьмой и испарениями Плешивые болота. Не было больше странных деревьев, не заслоняла переливающийся всеми цветами радуги небосвод гигантская скала с расщепленной вершиной. Наваждение исчезло. Все снова было как прежде. Сыро и мерзко. Как бывает на болотах. По ночам, да и не только.
- Проклятое место, - прошептал ошеломленный произошедшим Кондор. И не оборачиваясь побрел прочь.

ГЛАВА 11

В кабинете было сумрачно и тихо. Такое случалось не каждый вечер, а лишь когда по окончании рабочего дня Антар Сибау, председатель совета Независимого энергетического конгломерата закрывался в кабинете, строго приказав никого к нему не впускать, и закуривал сигару - одну из немногих, что остались у него с давних времен. Когда-то он курил сигареты, смолил, как говорится, по пачке в день и даже не думал бросать. Затем наносинтетическое тело баскопа само отучило его от этой пагубной привычки, но, как только он вновь вернулся в человеческую оболочку, тяга к табаку вспыхнула с новой силой. В Лиитании табак не произрастал, но запрещен не был и успешно импортировался из нескольких вариантов предприимчивыми торговцами. Не пожелав опускаться до прежнего уровня, Антар заказал себе партию сигар высшего качества. С тех пор только их и курил. Сейчас в изящной деревянной шкатулке осталось всего четыре металлических цилиндра с великолепными ароматными сигарами внутри. Курил Антар редко, но сегодня был особый день. И вот он сидел в полной тишине, полумраке и одиночестве, наслаждаясь терпким ароматом табака и вытаскивая из памяти то немногое, что связывало его с прошлым, давно канувшим в небытие.
Воспоминания словно вспышки падающих звезд - одно ярче, другое тусклее. И связывает их лишь одно - тепло, которое они приносят с собой. Тогда, много лет назад, он был молод и горяч, работал сначала баскопом, а затем активным наблюдателем НРП. Интересное время, лихое. Помнится, он перешел из СКОП в НРП сразу после ареста Андро Джаглареда, старшего смотрителя Службы контроля, обвиненного в тайном сговоре с Силдоном Фиором Крейдом, готовившим переворот и свержение Ишрара. Много голов покатилось тогда, а он, уставший от всей этой суеты, спокойно прошел рибермацию и по личной просьбе переведен в подчинение НРП. Хорошее было время. Неспокойное, жестокое, но хорошее. Гораздо лучше, чем теперь. Прослужив двадцать лет в НРП, он ушел и оттуда, перешел в бизнес. Карабкался как только мог, рушил любые преграды, возникшие на его пути, став в итоге тем, кем являлся сейчас - председателем совета Независимого энергетического конгломерата.
Все изменилось, когда умерла его жена, оставив у него на руках маленькую дочку. Боль от потери любимого человека оказалась такой нестерпимой, что он даже не почувствовал, как его сердце медленно превращается в камень, а тот огонь, что горел в его груди, - в жгучий лед. Шарот заметила перемену первой, но что могла сделать маленькая девочка, изо дня в день наблюдающая боль отца. Тогда она не понимала, почему мама умерла и ее невозможно вернуть назад. Потом она подросла, и отец объяснил ей. Она ужаснулась, но сделала вид, будто снова не поняла, ибо слишком жестока была эта правда. После того разговора она больше ни разу не возвращалась к этой теме, а сам отец не стремился затронуть ее. Это было так давно, казалось, вечность назад. Теперь Шарот выросла и, несмотря на все протесты отца, скинула оболочку из плоти, облачившись в могучее наносинтетическое одеяние боевого агента Службы контроля и охраны параллелей. Она выросла достойной дочерью своего отца, настырной, упорной и целеустремленной, каким был когда-то он. Именно поэтому сейчас, нарушив все уровни защиты, она прошла прямо сквозь голограмму секретарши, беспардонно ворвавшись в кабинет Антара.
- Отец, надо срочно поговорить! - прямо с порога начала она.
Антар, не ожидавший визитеров, едва не подавился дымом, но вовремя выдохнул и проговорил рассерженно, но не зло, скорее показывая отцовскую строгость, чем чиновную нетерпимость:
- Шарот Хелко, соблюдайте субординацию! - И уже тише, словно боясь, что его кто-то услышит: - Какого дьявола ты здесь делаешь в такое время?!
Как только радужная пыль за спиной Шарот уплотнилась, вновь став дверью, девушка быстро пересекла кабинет Антара и, не спрашивая разрешения, плюхнулась в одно из кресел за столом для совещаний.
- Присаживайся, дочка, - уже более сухо и негостеприимно проговорил Антар, понимая, что разговор предстоит не из легких.
- Прекрати, папа, я уже сижу, - проворчала Шарот.
- Я вижу. И что дальше? - спокойно поинтересовался Антар, хотя уже знал, о чем будет спрашивать дочь. Он не ошибся.
- Что дальше?! - Шарот ядовито сощурилась, криво улыбнулась. - Что же дальше? Дай-ка подумать… Наверное, небольшой разговор. Я задам пару вопросов, ты дашь пару ответов.
- Спрашивай. Я отвечу на любые твои вопросы, на которые имею право ответить, - согласился Антар.
- Хорошо, - кивнула Шарот. - Хочу у тебя спросить: что происходит, отец? Совсем недавно Институт физики Спектра получил два рапорта - мой и Вурба Миратисты, где подробно описывалась обнаруженная нами бинарная язва в варианте восемьсот семьдесят один, пятьдесят три. Но, как я выяснила, эти рапорты никто так и не изучил. И все потому, что они просто исчезли из базы данных ИФС. Более того - Вурб Миратиста, единственный, если не считать меня, свидетель и непосредственный участник событий, совершенно неожиданным образом умер. Снес себе голову из собственного «Килтрона». Конечно, ты сейчас скажешь, что по статистике два процента боевых агентов склонны к суициду, эту склонность не выявляют даже психотесты, но я-то знаю Вурба - незачем ему было так круто менять свою жизнь. Но и это еще не все! Данные по бинарной язве, хранившиеся у меня и у Вурба, исчезли, словно их никогда не существовало. Ни единой копии. Даже мой глоск пуст!
- Ты хочешь сказать, что я к этому как-то причастен? - спокойно осведомился Антар.
- А я ошибаюсь? - едко ответила вопросом на вопрос Шарот. Речь ее была сумбурна и сбивчива, словно в нескольких фразах она хотела выразить все, накопившееся в ее душе за те несколько часов, что она провела, анализируя происходящее. - В моем рапорте упоминалось оборудование, замеченное нами возле бинарной язвы. Собственность НЭК. И не говори, что ты не в курсе. Ты знаешь, что я очень неплохой аналитик. Мне кажется, что я не последовала примеру Вурба и не снесла себе голову только потому, что я твоя дочь и насчет меня поступил особый приказ.
- Шарот Хелко, поосторожнее со словами! - Голос Антара Сибау приобрел официальное звучание. - Ваши обвинения беспочвенны!
- Возможно, папочка. Кстати, ты в курсе, что сегодня меня сняли с оперативной работы и перевели на локальный контроль в параллель шестьсот сорок три, пятьдесят девять? Так что я больше не боевой агент. Я теперь внутренний страж!

Предыдущая страница 5 Следующая страница


Темный странник 6

- А разве это плохо? - вяло удивился председатель совета НЭК. - Никаких нервов, никакой стрельбы, и все перемещения ограничены пределами одного измерения.
- К псам локальный контроль! - взорвалась Шарот. - Ты либо глух, либо туп, либо умело притворяешься и тем и другим. Вурб Миратиста мертв, информация исчезла, а меня убирают подальше, с глаз долой, чтобы я не натворила еще чего. Кстати, в вариант, где мы обнаружили бинарную язву, больше не попасть. Вы установили технический карантин. Очень умный ход. И довольно своевременный. Я даже не могу пройти туда, чтобы снять повторные данные. Что происходит, папа?!
- Проводятся испытания нового оборудования. И мы не можем рисковать, оставляя параллель открытой. Ты и сама прекрасно знаешь, как в наши дни популярен промышленный шпионаж. Потерпи десять дней, и ты получишь полный доступ, - спокойно объяснил настырной дочери Антар. Действительно, аналитические способности Шарот были на высоте, Антар знал это и раньше. Но почему одним из двоих баскопов, заметивших язву, оказалась именно она?! Насколько проще было бы «поговорить» с ней, как с Вурбом Миратистой, не будь она его дочерью.
- Когда ты научился лгать своим близким, папочка?! - зло проговорила Шарот. - Или я ошибаюсь и ты уже не мой отец? Потому что я не узнаю в тебе человека, которого знаю всю жизнь.
Антар опустил голову, спокойно затушил о край пепельницы сигару, после чего прошептал едва слышно, но достаточно для тонкого слуха его строптивой дочери:
- Убирайся прочь!
- Что? - Шарот показалось, что она ослышалась.
- Вон отсюда, Шарот! - теперь почти проорал Антар, заставив дочь вздрогнуть. - Вон! И не приходи, пока не выбьешь из головы всю дурь, что напихала туда! Убирайся! Не желаю видеть тебя!
Шарот встала. Будь кресло, в котором она сидела, не таким тяжелым, оно, без всякого сомнения, отлетело бы к стене. А так лишь опрокинулось на пол.
- Спасибо, папочка, за столь милую беседу. Я многое почерпнула из нашего разговора. И знаешь что? Я действительно думаю, что жива до сих пор по одной-единственной причине - у тебя не хватило духу отдать приказ на ликвидацию собственной дочери. Я права?
- Вон! - в последний раз проорал Антар, но Шарот, не дожидаясь ответа, уже сама направилась к двери.
- До встречи, отец, - проговорила Шарот уже на пороге, стоя в радужной пыли открытой двери. - Если, конечно, ты не передумаешь и меня не найдут с простреленным черепом.
Шарот сделала шаг наружу. Продержавшись положенное ей время, дверь уплотнилась, отгораживая кабинет председателя совета НЭК от внешнего мира. Антар снова остался один. Только настроение у него был теперь совершенно другое.
«Офис памяти», - проговорил он. - Активировать образ номер триста двадцать семь.
Воздух посреди кабинета исказился, замерцал и превратился в изображение молодой женщины. Некоторое время Антар молча смотрел на квазимолекулярный голографический образ своей жены, после чего печально проговорил:
- Если бы ты только знала, милая, во что я превратился за эти годы одиночества. Если бы ты видела, чем стала наша дочь. Она забыла. Забыла, какой сегодня день. И некому ей напомнить. Как же мне не хватает тебя.
Женщина взглянула на него, не меняя выражения лица. Бесплотные губы прошептали:
- Я люблю тебя.
- С днем рождения, милая, - тихо проговорил Антар, отворачиваясь и вручную отключая «Офис памяти».

ГЛАВА 12

К полудню следующего дня нога Кондора ступили наконец на твердую, а главное, сухую почву. Поддавшись минутной слабости, он решил сделать небольшой привал, разделся донага и разложил на траве свою пропитанную влагой одежду. Материал, из которого был сшит балахон Темного странника, в просушке не нуждался, ибо обладал сильнейшим водоотталкивающим свойством, однако льняная рубаха и штаны требовали тщательного отжима. К счастью, летнее солнце оказалось столь же жарким, что и вчера, оно без труда справилось со своей задачей, быстро просушив одеяние Странника, так что вскоре Кондор уже смог продолжить свой путь, ведущий теперь в Гилго - небольшое поселение на границе Плешивых болот, расположенное поодаль от торговых путей и главной дороги, что вела к Шалту. Здесь он не собирался задерживаться надолго, но и проходить мимо не стал. Решил по старой памяти зайти в трактир и дать своему телу немного отдыха. Пройдя через болота, он выиграл довольно много времени, так что мог позволить себе небольшую передышку.
Первое, что сразу бросилось ему в глаза, был высокий частокол, окружавший деревню со всех сторон. Жители приложили немало сил, превращая свою деревню в форт. Но зачем? Не от лесного же зверья защищались. Неужели лафацины снова начали посещать эти места, вторгаясь с севера? Впрочем, Гондору до этого не было никакого дела. Если кочевники снова совершают свои грабительские набеги, с ними вполне может разобраться доблестная гвардия императора. А он здесь надолго задерживаться не собирался.
Пройдя в приоткрытые ворота и миновав пустую сторожку, Гондор направился прямиком к обветшалому трактиру, заметно уступавшему роскошному дому Стиг Силицы. Попутно он снова и снова перемалывал в голове события минувшей ночи. Было ли реальным его ночное приключение, или он начинает медленно сходить с ума? Перспектива была неприятной. Однако, к сожалению, сумасшествие являлось единственной болезнью, которой «брошенные» были подвержены так же, как и обычные люди. Он слышал по меньшей мере о семерых Странниках, уничтоженных, да-да, именно уничтоженных в разное время Судьями Великого отшельника после того как сошли с ума от одиночества и безысходности. Одного из этих несчастных Кондор видел лично. Дарстан Лавкад. Несчастная, потерянная душа… Он вдруг решил, что у него есть жена и трое детей где-то в другом мире, совершенно отличном от этого, но его лишили возможности вернуться к ним. Дарстан буйствовал несколько дней, кричал что-то о несправедливости, о том, что он хочет домой, но не знает дорога туда, что его обманули… Затем отчаяние переросло в ярость, и он начал убивать, убивать людей. Кондор пытался остановить его, но не успел. Появились ОНИ. Словно тени, бесшумные, молниеносные, скользящие, неуловимые для глаза смертного и едва заметные для Странника. Судьи. Они словно ждали, пока безумец перейдет черту, с самого начала находясь где-то рядом. Они окружили его со всех сторон, готовясь нанести свой последний удар, а он даже не пытался сопротивляться, зная, что его ждет через несколько секунд. Кажется, он жаждал этого. Возможно, именно к этому и стремился, когда пролил невинную кровь. Он не нашел ответов, но отыскал успокоение и принял смерть, как наивысший дар Отшельника. Возможно, он даже был прав, хотя, может, и просто обезумел. Но в последний момент Кондор видел глаза Дарстана. И в них не было безумия. Только отчаяние.
Как всегда, выбрав в трактире самый темный угол, Кондор сделал заказ и, получив его, принялся сосредоточенно поглощать пищу, словно процедура эта требовала особо тщательного подхода. Но то была только видимость. На самом деле он даже не замечал, как отправляет в рот очередной кусок едва прожаренной оленины или ломоть хлеба. Мысли его были далеко отсюда. Там, на болоте, возле волшебной стены, неизвестно откуда появившейся среди гнили и смрада Мертвой топи, - что это было? Сон или реальность? Чем была эта стена и что она сделала с ним? Куда он попал, шагнув в ее зыбкую, призрачную плоть, и как вернулся назад? Или же он вовсе никуда и не уходил, а гигантские деревья и радужное небо - лишь бред его пошатнувшегося рассудка? Ужасное, но вполне реальное предположение. Кондору совершенно не хотелось встречаться с Судьями Отшельника, тем более если причина такой встречи - собственное безумие. Может, пора уходить на покой, как это сделала благоразумная Стиг? Или она безумна? Впрочем, к ней Судьи пока не приходили. А ведь она живет так уже много лет. Но если все Странники поступят так, как она, что станет с Законом?!
Предательские мысли о безумии и отступничестве устроили в голове «брошенного» настоящий хоровод, цепляясь друг за дружку, кривляясь и передразнивая Кондора, не выпуская его из своих маленьких цепких лапок. И неизвестно, чем бы в итоге закончились его размышления, если бы он неожиданно не почувствовал на себе чей-то пристальный взгляд. Нехотя вернувшись из своего маленького внутреннего мирка в холодную и неприветливую действительность, Странник поднял голову и, оглядевшись, быстро отыскал источник своего беспокойства. За соседним столом, не отрывая от него пристального взгляда, сидел древний, как сама вечность, сгорбленный старик, чье лицо покрывали многочисленные шрамы от ожогов, а левый глаз зиял уродливым бельмом. Неприятная личность. Но Кондор видел и похуже.
- А я помню тебя, - сухим, скрипучим голосом сообщил старик, едва ворочая тонкими потрескавшимися губами.
- Доедай своего цыпленка, старик, - грубо отозвался Кондор, желая закончить беседу раньше, чем та успела начаться. - Сегодня я не предрасположен к разговору.
Но новоиспеченный собеседник не желал отступать так просто, явно собираясь продолжить начатый разговор. Тяжело поднявшись со своего места он, сильно припадая на правую ногу, перебрался за стол Странника, не забыв при этом прихватить тарелку с остатками своей скромной трапезы. Некоторое время старик молчал, обгладывая хрупкие цыплячьи косточки и бесцеремонно разглядывая Кондора, после чего продолжил прерванную речь:
- Как я уже сказал, я помню тебя, - проговорил он, обдавая Кондора зловонием изо рта. Странник обреченно вздохнул, чувствуя неизбежность разговора. Не гнать же силой старого маразматика, решившего скоротать час-другой в пустословной беседе с незнакомцем. Но, судя по всему, старик действительно знал его. - Тогда, - сказал он, - тридцать лет назад, ты был не так груб, как теперь, Кондор Артоволаз.
Старик хитро сощурил единственный целый глаз, ожидая реакции со стороны «брошенного», которая последовала незамедлительно. Кондор мгновенно встрепенулся и стал внимательно всматриваться в уродливое лицо. Если он действительно знал этого бродягу, то уже забыл. Тридцать лет… Слишком много даже для него. К тому же, у него всегда была плохая память на лица.
- Мы знакомы? - хмуро осведомился он, пытаясь выкопать в своей памяти хоть что-то, что напомнило бы ему о старике.
- Да, конечно, я сильно изменился с тех пор. Я ведь всего лишь человек, время властно над моей плотью. Оно иссушило мое тело, скрутило кости, изрезало морщинами кожу. Я уже не тот, что был раньше. Конечно, теперь ты не узнаешь меня. Но. не буду больше мучить твою память. Услозолк-дубильшик из Вхахта, помнишь такого? - криво улыбнулся старик, обнажая гнилые зубы. - Или уже сбился со счета, пытаясь запомнить всех, кого вынес из огня? Помнишь башню?
Башня… Пожар… Воспоминания приходилось буквально выцарапывать из самых темных закоулков кладовой его памяти, так давно он не обращался к ним, успев завалить сверху грудами другого ненужного хлама. Но все-таки то, что ему было нужно, он там отыскал. И вспомнил старика. Вернее, тогда он совсем не был стариком. В памяти Кондора он остался крепким мужчиной сорока лет от роду, высоким, стройным, темноволосым дубильщиком кож в городке Вхахт, что на севере Киштыра. Тогда, тридцать с небольшим лет назад, во Вхахте произошел страшный пожар, унесший несколько десятков жизней. Было бы больше, но Услозолк вынес из огня кого только смог. А потом крыша одного из домов рухнула и сам дубильщик оказался в смертельной ловушке, отрезанный от выхода стеной огня. Кондор не хотел вмешиваться. Но не помочь этому человеку он не мог. Тем более что накануне они вместе пили в придорожном кабаке. И Кондор вытащил его из пекла. Обожженного, полуслепого, почти испустившего дух, но еще живого. Он покинул город еще до заката, понимая, что шансов выжить у дубильщика практически нет. Выходит, он ошибался.
- Я думал, ты мертв, - немного оторопело пробормотал Кондор. - Когда я уходил из Вхахта, ты умирал. Не ожидал, что ты…
- Выживу? Да, я выкарабкался. В этом теле оказалось гораздо больше жизни, чем думал даже я сам.
- Я не узнал тебя, - словно бы извиняясь, произнес Кондор. Он пытался вспомнить лицо старика, когда тот еще был молод, но не смог. Черты давно стерлись, размытые дождями лет и затертые пылью странствий. Теперь вместо портрета память упорно подсовывала лишь размытое белесое пятно с черным провалом в том месте, где должно быть лицо. - Ты так…
- Постарел, - снова закончил за него Услозолк. - Огонь изуродовал мое лицо, годы иссушили тело, но мой разум пока еще при мне. И память свежа, как тогда, тридцать два года назад. Я вижу, ты тоже изменился за эти годы.
Кондор отрицательно покачал головой:
- Ты ошибаешься, старик. Ты сам прекрасно знаешь, что такие, как мы, не стареют.
- Разве я сказал, что ты постарел? - усмехнулся дубильщик.
- Нет? - удивился Кондор.
- Нет, - подтвердил Услозолк. - У меня всего один подслеповатый глаз, но даже он время от времени видит много чего интересного. А перемены в тебе разглядеть совсем нетрудно, нужно только уметь смотреть.
- И что же видишь ты? - с некоторым раздражением спросил Странник. Несмотря на неожиданность встречи, она не радовала его. Какой-то старикашка, считающий, что чем-то обязан ему, пытается мудрствовать, показывая, чему научила его жизнь за все эти годы. Очевидно, он забыл, что и Кондор давно уже не мальчик.
- Я вижу печаль, которой не было при первой нашей встречи. Тогда был огонь, была страсть. А теперь лишь холодная пустота. Ты словно выцвел изнутри. Устал жить.
- Жить… - «Брошенный» горько усмехнулся. - Я уверен, ты знаешь много, очень много о жизни людей. Но разве твое определение жизни можно отнести ко мне?
- А почему ты так уверен, что ты не человек? Неужели только потому, что ты сам так решил однажды? - хитро прищурился Услозолк.
- Почему? Ты и сам знаешь. Я могу перечислять до бесконечности, но скажу лишь одно - когда я вынес тебя из огня, на мне не было ни ожога, хотя кожа моя дымилась. Разве этого мало?
- Но и недостаточно. Ты лишь доказываешь, что ты необычен.
- Хочешь, я расскажу тебе одну историю из своей жизни, старик? - не удержался вдруг Кондор, которому очень хотелось отстоять свою правоту. - Тогда, много лет назад, о Темных странниках знали гораздо больше, чем теперь. Так уж случилось, что однажды мне снова пришлось пересекать соленую пустыню Ршанд, из глубин которой однажды вышли все «брошенные». Девять дней брел я по безжизненным белым пустошам, по местам, где обычный смертный не прожил бы и дня под лучами безжалостного, испепеляющего солнца, созерцая лишь мертвую равнину вокруг себя. У меня практически не было с собой запаса пищи и воды, и организму пришлось использовать все внутренние ресурсы. В итоге я конечно же миновал побережье Проклятого моря, но силы мои были на исходе. И вот к вечеру десятого дня я набрел на хутор, первый после долгого одинокого странствия. Мне нужно было всего лишь немного еды и воды, я готов был щедро заплатить за гостеприимство, если бы это потребовалось, однако, когда я подошел ближе, на пороге дома появилась женщина и произнесла фразу, которую я запомнил на всю оставшуюся жизнь. Она сказала: «Остановись, Странник. Ты не из рода человеческого, а значит, нет тебе места и в жилище человеческом. Уходи. Здесь тебя не ждут». И я ушел. Я не стал гневаться, спорить, кричать. Я мог пройти мимо нее, отшвырнуть, словно тряпку, и взять все, что считал нужным. Но внезапно я понял, что мне тошно даже прикасаться к ней. Я просто повернулся и отправился прочь, чувствуя на себе ее пристальный ненавидящий взгляд. Возможно, именно тогда холод впервые и коснулся моего сердца, а мир чуточку обесцветился в моих глазах.
- Люди бывают жестокими, - согласился старик, выслушав рассказ. - От этого не спрятаться, не убежать. Но это не значит, что все люди одинаковы. Ты правильно поступил, что ушел тогда. Страх и ненависть - дети невежества. Они прочнее воска закупоривают уши, и что бы ты ни сказал, ты не был бы услышан.
- А кто из людей действительно слушает меня?
- Я слушаю тебя сейчас, - напомнил Услозолк. - Только в своем бесконечном одиночестве ты перестал замечать это. Тебе говорят, но ты больше не слышишь. Ты идешь по жизни, все реже и реже оглядываясь на чужую боль. Скоро ты не будешь отличаться от той женщины, что прогнала тебя.
- Возможно, - согласился с ним Кондор, задумчиво ощупывая то место на шее, где была рана, оставленная килвгарской стрелой Золотоносного рыцаря Пратского легиона. Там, где зияла рваная дыра, теперь розовела свежая кожа, равномерно стянувшая поврежденную плоть. К вечеру на этом месте не останется даже шрама. Плоть Странника неизменна, и даже раны, полученные в бою, исчезают без следа. - Ты, кстати, знал, что Странники почти не чувствуют боли? Только ее первое прикосновение, вспышку, едва ощутимый миг. Но это лишь иллюзия жизни. Красивый обман, заставляющий время от времени вспоминать, что ты еще жив. Он короток и неуловим. Как же можно чувствовать чужую боль, если никогда не ощущал в полной мере свою?
- Но ведь тебе было больно, когда тебя прогнали как какого-то урода или чудовище, - напомнил Услозолк. - Только это была другая боль. Ты можешь чувствовать. Только не желаешь делать этого. Оно и понятно - жить так, как живешь ты, гораздо проще. Я прав?
- Не твое дело, старик, - зло отмахнулся Кондор. - Чего тебе надо от меня? Говори прямо или проваливай. Мне твои речи уже надоели.
- Не сердись на старого бродягу, Странник. Мои речи правдивы и потому так неприятны тебе, - проговорил Услозолк. - Но раз ты не хочешь продолжать наш разговор, я скажу, что мне нужно от тебя. Мне нужна твоя помощь.
- Всем нужна моя помощь, - усмехнулся Кондор. - Что конкретно нужно тебе? Нарубить дров? Или принести воды из озера?
- Не смейся, Кондор. Лучше оглянись вокруг. Посмотри на людей, что живут в Гилго.
- И что я должен увидеть? - спросил Кондор, даже не думая смотреть по сторонам.
- Страх, - ответил старик. - Но боятся эти люди не тебя. Дракона.
- Дракона? - Кондор едва удержался от улыбки.
- Да, могучего дракона. Около года назад он вышел из топей Плешивых болот и поселился в Оврагах, неподалеку от Гилго. Он пожирает скот и нападает на людей, вселяя безумный ужас в их сердца. Люди беззащитны перед зверем. Они окружили себя стенами, но стены только задержат чудовище, пока у него есть пища за пределами ограды. Когда он начнет голодать по-настоящему, ничто не остановит его. А ты можешь.
- Пусть пошлют гонца в Исхару. Им пришлют солдат, и те мигом разделаются с этой зверушкой, - шутливо предложил Кондор. Убивать драконов его не нанимали уже очень давно. Тем более, насколько он понимал, совершенно бесплатно.
- Из Исхары не пришлют никого. Император Мискасиус исповедует культ Лучезарного Дракона, разве ты забыл? Он принимает этого зверя за благословение, ниспосланное богами. Он даже присылал туда своих священников, чтобы они служили чудовищу. Они действительно послужили. Некоторое время. В качестве пиши. Теперь туда больше никто не приезжает, но император запретил охоту на дракона. Вряд ли он, как и прежде, симпатизирует ему, но и помогать он не будет точно. Боится навлечь на себя гнев богов, если пришлет войска.
- Тогда пускай жители наймут убийцу со стороны, - предложил Странник.
- Они никогда не наберут необходимой суммы. Люди умирают, поля не возделываются, скот не пасется. У этих несчастных скоро не останется ничего. Гилго медленно умирает.
- Я тоже не работаю бесплатно, - напомнил Кондор. - И вряд ли мои услуги обойдутся им дешевле.
- Но, в отличие от наемников, ты все же можешь работать бесплатно. Деньга не так важны для тебя, как для людей. Вспомни, когда ты спас меня, ты ведь не просил платы за свои услуги.
- Время было другое. И ситуация… К тому же мне пока некогда. Я очень спешу. Найди другого Странника.
- Ты считаешь, такого, как ты, легко отыскать? - покачал головой Услозолк.
- Но одного-то ты нашел. Причем даже не выходя за ворота деревни. Найдешь и другого. Я занят, - решительно ответил Кондор.
- Жаль, - печально проговорил старик. - Ладно, мне уже пора, Кондор Артоволаз. А выбор пускай останется за тобой. Надеюсь, ты не ошибешься.
Старик поднялся из-за стола и вышел из трактира, оставив Кондора наедине с самим собой.
Человек…
Им всем что-то нужно от него. Одни пытаются подружиться, другие используют и более тонкий психологический подход. А что этот старик вообще может знать о жизни «брошенных», как смеет осуждать или как-то толковать его поступки и решения? Жизнь человека недолговечна, и конец ее предрешен. Смертный знает, куда идет и что ждет его в конце пути. Неизбежно. Для всех и каждого. Исключений не бывает. Именно поэтому люди так отчаянно цепляются за каждое мгновение своего бренного существования, понимая где-то на подсознательном уровне, что каждый день приближает их к тому страшному моменту, после которого уже ничего не будет, никакого завтра. Это инстинкт, инстинкт выживания. Инстинкт ЖИЗНИ. То, чего лишены обреченные на вечность.
Куда спешить «брошенному», если у него всегда есть то, чего нет у смертного. ЗАВТРА. Конечно, стоит только прогневать Великого отшельника, и его Судьи тут же завершат путь ничтожного бунтаря или безумца, но разве подобный исход можно назвать логическим завершением жизни? Конечно нет. А вот какова истинная цель его странствия, не скажет, наверное, никто из живущих ныне.
Возможно, цель всей жизни Странника - служить богам. Или же, напротив, противостоять их воле? Тогда в чем заключается эта самая воля? И стоит ли это проверять?
Доедал Кондор в тягостном раздумье, не поднимая взгляда от тарелки, пока наконец не понял, что тарелка опустела и жевать ему больше попросту нечего.
- Будь ты проклят, Услозолк, - сердито проговорил Странник. Допив вино, он решительно встал и, не глядя на немногочисленных посетителей трактира, направился прямиком к пустующей стойке, заставленной грязными стаканами.
- Трактирщик, - негромко позвал он, но в тишине заведения голос прозвучал довольно громко, привлекая внимание бродяг в углу. Ну и пусть. До них Кондору не было никакого дела.
- Чего надо?! - Из-за плотной тряпичной шторы появился полный приземистый мужичок в засаленном фартуке поверх рваных штанов и забрызганной маслом рубахи. Выглядел трактирщик крайне недовольным, словно его оторвали от самого главного дела в его жизни. Судя по комплекции и жирным разводам на подбородке, - от процесса приема пищи.
- Разве ты не должен быть гостеприимным со своими посетителями? - спокойно поинтересовался Кондор.
- Только не сегодня. Я… - тут трактирщик осознал наконец, кто стоит перед ним, и его голос заметно дрогнул, - я… просто…
- Так-то лучше, - снисходительно сказал Странник.
- Чего желаете? - Перемена поразила даже «брошенного». Мрачная еще секунду назад физиономия трактир-шика теперь была озарена ярчайшей доброжелательной улыбкой, слегка оскверненной, правда, выставленными при этом напоказ гнилыми зубами. У Кондора, как и у всех «брошенных», зубы не гнили и не выпадали, и он всегда сочувствовал простым смертным, у которых подобных проблем всегда было предостаточно.
- Таким ты мне нравишься больше, - оценил перемену Странник и добавил негромко, чтобы не делать свои слова достоянием всех посетителей трактира: - Мне нужен хороший и смелый проводник, только быстро. Сможешь обеспечить?
- Куда изволите следовать? - робко спросил толстяк, уже прикидывая в уме возможные варианты.
- А где живет ваш дракон? - спросил в ответ Странник.
- В Оврагах, - растерянно пролепетал трактирщик.
- Тогда туда и проследую, - улыбнулся ему Кондор.
- Да, господин, - оторопев от столь неожиданного заявления, произнес трактирщик.

ГЛАВА 13

Ее всегда называли настырной, но сейчас ее упрямство перешло всякие границы. Академия СКОП научила ее многим интересным вещам, в том числе и тому, как незаконные трансмеры приспособились обходить системы слежения, проникая в другие миры. Теперь, спустя годы, эти знания пришлись очень кстати.
После перевода во внутреннюю стражу она потеряла возможность бесконтрольно перемещаться по параллельным мирам, и вернуть прежний уровень доступа легальным путем возможности не было. Но этого и не требовалось. С некоторых пор Шарот решила, что закон, которому она так слепо подчинялась долгие годы, можно немного потеснить. Никто ее не слушал, никто ей не верил, и смерть Вурба Миратисты как-то слишком уж просто списали как самоубийство. Боевой агент, наносинтон, умер нелепой смертью, проделав в своей голове дыру размером с кулак, и никто даже не задумался, почему он так поступил. Кто-то составил сухой официальный рапорт, дело закрыли и отослали в архив. Все! Даже Отдел внутреннего контроля взглянул на произошедшее сквозь пальцы. Впрочем, их не в чем винить. Они не знали всей правды, а у Шарот не осталось никаких свидетельств того, что они с Вурбом обнаружили во время недавней операции. Требовались новые данные, свежая информация, снятая глобальным сканером, но для этого нужно было вновь вернуться в 87153. Именно здесь и начинались проблемы. Независимый энергетический конгломерат, имея лицензию на разработку ксигалита в 87153, ввел там жесткий карантин, мотивируя это тем, что проводит испытания нового экспериментального оборудования и опасается промышленного шпионажа. Теперь в течение сорока пяти дней никто, даже службы безопасности Ишрара, не имели права проникнуть в закрытую зону. Естественно, на незаконных трансмеров карантин не распространялся. Вернее, они могли его игнорировать, но в случае их поимки карантинной службой НЭК меры к правонарушителям могли применяться самые суровые. В некоторых случаях допускалась даже смерть правонарушителя. Правда, случаев таких было немного, да и смельчаков, пожелавших отправиться в карантинную зону, тоже. Однако бывали исключения…
Сегодня Шарот решила испытать судьбу. Ее мало волновало, что случится после того как она попадет в закрытый вариант. Главное - незаметно ускользнуть из-под присмотра СКОП, что оказалось в ее положении невероятно сложно. Впрочем, останавливаться на полпути девушка не собиралась. Один ее старый знакомый, ныне весьма опытный и неуловимый в информационной сети кибертеррорист, написал специально для нее хитроумный вирус, заставляющий систему слежения на несколько минут терять контроль за трансмерными перемещениями. Этого вполне хватало для незаметного побега. Что произойдет потом, Шарот не загадывала. Будь что будет. Во всяком случае, когда у нее появятся хоть какие-то улики, она сможет двигаться дальше. И заставит СКОП провести более тщательное расследование внезапной смерти Вурба Миратисты. Чутье никогда не подводило Шарот. Она была уверена, что самоубийство напарника напрямую связано с аномалиями, обнаруженными ими накануне. А значит, и в причастности НЭК ко всему происходящему, вплоть до ее перевода из баскопов во внутреннюю стражу.
Тщательно взвесив в последний раз все за и против, Шарот распечатала вирус и открыла ему доступ в систему. Следующие тридцать секунд оказались самым томительным временем в ее жизни. Вирус работал исправно, но никто не мог дать гарантий, что оператор контроля или масс-операторы не заподозрят неладное.
К счастью, приятель Шарот оказался мастером своего дела. Закончив работу, вирус выдал отчет о готовности и благополучно самоуничтожился. Теперь у Шарот оставалось две минуты, прежде чем оператор обнаружит ошибку и отреагирует на нее, восстанавливая работоспособность системы слежения. Более чем достаточно. Еще раз проверив, все ли необходимое она взяла, Шарот шагнула в центр кабинета и активировала свой трансмеризатор.
Переход прошел мягко. Проведя больше сотни трансмеризаций, Шарот научилась чувствовать такие вещи. Новичку этого не почувствовать, да и не каждый ветеран замечал подобное, но Шарот оказалась в числе тех немногих, кто, как говорили, научился ощущать плоть материи. Бедняга Вурб был не из таких. Просто хороший агент. Баскоп, который никогда не решился бы добровольно выжечь свои мозга зарядом плазмы. Ничего, она докажет, что он не был безумцем. А заодно и причастность к произошедшему Независимого энергетического конгломерата. Нужно только отыскать ту бинарную язву, на которую они наткнулись в прошлый раз.
Для прибытия она использовала прежнюю локальную координату. Без всякого сомнения, карантинная служба НЭК моментально засекла ее прибытие, но остановить ее они не успеют. Она об этом позаботится. Ускорив метаболизм тела, Шарот перешла на бег, двигаясь четко в том же направлении, что и в прошлый раз. И, как и тогда, остановилась, потрясенная увиденным, жалея, что Вурба нет сейчас рядом с ней, ибо посмотреть было на что. Язва разрослась. Не просто подросла, а именно выросла, сожрав огромную территорию, несимметрично разорвав пространство, уродливо змеясь вверх и в стороны стремящимися отпочковаться изогнутыми отростками, похожими на щупальца гигантского спрута. И из призрачного тела этого огромного чудища вываливалась в окружающее пространство плоть чужеродного мира, насыщенная ярко контрастирующими с местной фауной цветами и запахами. Один мир здесь плавно перетекал в другой, медленно, но неотвратимо разлагаясь в самом себе. Зрелище было потрясающим и пугающим одновременно. Но не только бинарная язва поразила сейчас взор Шарот. Было еще кое-что, а именно - огромные стальные шпили, покоящиеся на могучих силовых опорах и одетые в туманную мантию ярко-зеленого свечения. Они возносились выше деревьев и окружали бинарную язву по периметру четко очерченным восьмиугольником, словно отгораживая аномалию от остального мира. Шарот не сомневалась в назначении этих шпилей. Кто и зачем воздвиг эту силовую стену? НЭК? Но зачем столько таинственности? Или же их ученые натолкнулись на нечто совершенно новое и неизученное, чем не хотят пока делиться с другими? Что же, вполне в духе НЭК, ищущего выгоду во всем. Только вот по-прежнему непонятно, зачем нужно было устранять Вурба. Мир принадлежит НЭК, и все находки в нем также являются собственностью конгломерата. Смерть боевого агента совершенно неоправданна. Значит, здесь кроется что-то другое. И Шарот собиралась выяснить, что именно.
Девушка обошла вокруг язвы, осматривая ее со всех сторон. Гигантское амебообразное… Или скорее медуза, глубоководная слизисто-прозрачная тварь, разжиревшая в глубинах океана и выползшая на поверхность полюбопытствовать, что здесь и как. Другое определение разрыву реальности Шарот не находила. Спохватившись, что теряет драгоценное время, она включила свой глоск, но тот ответил ей категорическим отказом. Силовое поле, какую бы структуру оно ни имело, экранировало глобальный сканер, не давая ему считать какие-либо данные. Шарот попыталась усилить воздействие, но безрезультатно. Всемогущий глобальный сканер, специально разработанный для боевых агентов Службы контроля и охраны параллелей, наотрез отказывался проникать сквозь неведомое поле, окружающее аномалию. Такого на памяти Шарот не случалось никогда. Но, как оказалось, времени на удивление у нее уже не осталось. Сделав еще один шаг к язве, она вдруг почувствовала легкое сопротивление воздуха, словно порыв ледяного ветра. И сопровождающее его чувство тревоги, легкое, но довольно неприятное. Знакомые штучки - псионический барьер, совокупность электромагнитных и инфразвуковых импульсов, порождающих в мозгу любого живого существа ощущение страха и смирения, пресекающих тем самым любые попытки проникновения в охраняемую зону. В принципе, «неводес» - нейронный волновой деструктор, представлявший собой сеть импульсных волновых поглотителей в мозгу наносинтона, неплохо защищал от подобного воздействия, но ощущение дискомфорта оставалось. К тому же псионический барьер оказался лишь прелюдией…
Сигнал тревоги рванул барабанные перепонки яростно и нервно, заставляя Шарот вздрогнуть и попятиться, а вслед за этим не менее громкий мужской голос из пустоты проговорил холодно и властно:
- Внимание! Вы нарушили границы ограничительного периметра карантинной зоны стабилизатора мерности. Немедленно покиньте карантинную зону. В случае неповиновения служба безопасности будет вынуждена применить силу.
- Ну уж нет, - заупрямилась Шарот. Не для того она прибыла сюда, чтобы с позором бежать прочь, так и не получив главного приза.
Она снова сделала шаг по направлению к язве, затем еще один. Ледяная волна буквально накрыла ее с головой, сбивая мысли и вырывая из подсознания самые потаенные страхи. Сеть в мозгу как могла сдерживала немыслимый по своему напору поток психодепрессивной энергии, способной довести обычного человека до безумия в считаные секунды. Шарот сделала еще один шаг и, поглощенная своей внутренней борьбой, не сразу заметила двух юрких коллероидов модели «стрекоза», неожиданно появившихся на поляне. Каким образом конгломерат заполучил в свое распоряжение автономные боевые машины старого образца, запрещенные к производству еще во времена молодости ее отца, думать было некогда. Мозг отказывался полноценно работать, занятый подавлением в сознании обжигающих волн страха, ядовитой пеной разбивающихся пока о волнорезы волнового деструктора. Пока «неводес» держался довольно неплохо, сдерживая постоянно увеличивающийся псионический напор, но каков его предел, не знали, наверное, даже наноинженеры, разработавшие его, ибо многое зависело не только от наноэлектроники, но и от спецподготовки самого боевого агента. Шарот всегда считала, что она подготовлена очень даже неплохо. Впрочем, она могла ошибаться.
Бежать она не собиралась, тем более что до бинарной язвы оставалось не так уж и далеко - вот-вот она преодолеет заглушающее работу глоска поле, считает данные и тогда сможет покинуть это место с чистой совестью и чувством выполненного долга. Но для этого ей нужно сделать еще несколько шагов, а их не позволят ей пройти коллероиды, кружащие над поляной. Значит, придется драться. Хотя сражаться с боевыми роботами ей раньше никогда не приходилось.
Немыслимым, как ей показалось, усилием выдернув из кобуры на бедре свой пистолет, Шарот не целясь выстрелила в ближайшую «стрекозу». Промаха следовало ожидать. Но, к своему удивлению, девушка вдруг обнаружила, что попала. И не просто попала, а сбила смертоносную тварь. Нелепо кувыркаясь и роняя тусклые белесые искры, коллероид рухнул где-то в густых зарослях кустарника, извещая о своей скорой псевдосмерти тоненькой струйкой сизого дыма, сочащейся из трещины в металлическом чреве. С одним стражем было покончено. Но оставался второй. И он, как любая автономная боевая система, мгновенно сориентировался, определяя Шарот уже не как нарушителя границ карантинной зоны, а как полноценного врага. А значит, в первую очередь - как мишень. Сегментированный, тускло блистающий сталью хвост твари изящно изогнулся вниз, нацеливая жало в грудь девушки. Сверкнуло. Яркая даже при свете Дня бело-голубая молния прорезала воздух и… прожгла землю, обугливая траву. В последний миг Шарот успела выйти из псионического транса, метнулась в сторону и тем самым спасла свою жизнь. Энергопульсар коллероида являлся самым страшным для наносинтонов оружием, способным выжигать наномодули тела не только в зоне прямого поражения, но и далеко за ее пределами. Впрочем, он был не менее смертелен и для человека.
- Тварюга, - зло прошипела Шарот, моментально вскакивая на ноги и борясь с внезапным головокружением. Было похоже, что ее псионическая защита начала давать сбой.
«Стрекоза» выстрелила еще раз. Снова промахнулась и неожиданно притихла, застыв в воздухе, с невероятной точностью копируя поведение своего биологического прототипа. Огонь она больше не открывала. Очевидно, опасалась повредить стабилизатор мерности. Шарот сделала еще несколько долгих, длиною, наверное, в вечность, шагов к стабилизирующему периметру и получила новый псионический удар, который чуть не сокрушил ее разум. Карантинная служба НЭК постаралась на славу, умудрившись установить такой мощный генератор псионического поля, что пасовала даже хваленая защита баскопа, что казалось просто нереальным. Хотя Шарот и так держалась много дольше, чем кто-либо. Но в конце концов не выдержала и она. Теряя остатки рассудка она, однако, не бросилась прочь, прямо в стальные лапы поджидающего ее коллероида. Наоборот, прокричав что-то несуразное, она неожиданно для себя вскинула свой «Килтрон» и, попеременно стреляя то в один, то в другой светящийся шпиль, находившийся ближе остальных, устремилась к бинарной язве, стараясь не обращать больше внимания на огонь, жгущий ее мозг, и ледяной ветер, срывающий остатки обледенелой кожи с ее лица…
Брызнуло пламя, сначала из левого шпиля, затем из правого. Белые шарики плазмы без труда рвали и жгли тонкую внешнюю оболочку, не рассчитанную на подобное воздействие, уничтожая скрытую под ней электронную начинку. Заскрежетала и захрипела, словно умирая, одна из силовых опор, отказывая в дальнейшей поддержке шпилю. И тут же взвился над поляной тревожный голос, оповещающий о последствиях творимого Шарот безумия:
- Внимание, тревога! Нарушение плотности стабилизирующего поля. Стабилизатор четыре нефункционален. Стабилизатор пять нефункционален. Прогнозируемое смещение аномалии один запятая три к центру… девятнадцать запятая шесть к центру… семьдесят два запятая тридцать четыре к центру… Общая дестабилизация. Персоналу немедленно покинуть карантинную зону семьдесят два-ТСТУ-четыреста двадцать шесть. Регистрируется сложный диффузионный сдвиг материи. Ограниченная зона безопасности…
Когда Шарот поняла, что натворила, было уже поздно. Синхронизирующий периметр был своеобразной плотиной, воздвигнутой для предотвращения распространения аномалии. Но она, поддавшись страху и панике, завладевшим ее сознанием, пробила в этой плотине брешь. И теперь накопленная в течение долгого времени гнойная плоть сдвоенной реальности неудержимым потоком ринулась наружу, подминая и затягивая все на своем пути, словно вода из прорвавшейся дамбы. Впрочем, водяной поток не мог двигаться столь молниеносно и неудержимо. В один короткий миг исчезла поляна, исчезли деревья, шпили бесполезных стабилизаторов, не способных более стабилизировать материю, исчезла «стрекоза», испуганно вспорхнувшая было вверх, но тоже захваченная взрывом искаженной материи. И, конечно, Шарот, стоящая совсем рядом, даже не успев испугаться сильнее, чем уже была, тоже попала в этот немыслимый поток, пронизывающий ее тело и разбивающий его на атомы, перестраивающий и преобразовывающий, сливающий в одно целое со всем миром и снова точным хирургическим движением отделяющий от него…
Странно.
Странно и страшно….
Шарот открыла глаза не сразу, далеко не сразу. Это был самый необычный переход в ее жизни. Действительно переход. Настоящий. И, что самое удивительное, осуществился он вполне удачно. Взять хотя бы тот факт, что после перехода она весьма ощутимо отшибла ступни, едва удержавшись на ногах. Асинхронность высоты уровня почвы спасла ее, хотя могла и погубить. Окажись она при трансмеризации не выше, а ниже существующего здесь уровня земли, ее бедное тело навечно слилось бы в единое целое с обломками каменной плиты, на которую теперь она просто упала с высоты чуть меньше ее роста. Но даже мгновенная смерть после слияния не так страшна. Хуже всего открыть глаза и обнаружить, что вросла в породу, к примеру, по пояс. Воображение моментально нарисовало картину возможных ощущений.
Ладно. Она жива, а это уже немало. Что дальше?
Руки сами собой непроизвольно потянулись к лицу, осторожно ощупывая его. Кожа, сорванная с черепа потоком ледяного ветра конечно же была на месте, хотя лицо теперь представляло собой один сплошной отек. Псионический щит сделал свое дело. Подчиняясь ложным сигналам сбитой с толку нервной системы, сработала термическая защита тела, синтезировавшая мощный химический теплоизолятор, в несколько раз увеличивший толщину кожного покрова.
- Дура, - досадливо прогнусавила Шарот. Распухшие губы с трудом повиновались ей. - Трусливая дура.

Действие псионического барьера прекратилось, и Шарот теперь уже не могла поверить, что только что вела себя как последняя паникерша. Подумать только - не смогла противостоять смешанным с инфразвуком иллюзиям, проецируемым в мозг, а ведь прекрасно понимала, что это всего лишь агрессивное воздействие на психику, не более того. Видели бы ее инструкторы с курса психологической подготовки в академии. Они бы ей зачет точно не поставили. Хорошо хоть свидетелей ее позорного поступка здесь нет. Кстати, где это «здесь»?
Шарот огляделась. Каменная плита, на которой она стояла, оказалась не единственной. Кстати, плита была вовсе не каменной а, скорее всего, бетонной или вроде того. Но точно не природного происхождения, о чем свидетельствовали огрызки проржавевшей арматуры, торчавшие с одной стороны плиты. Лежала эта плита прямо посреди негустого леса, и лес этот, по всей видимости, вырос на месте заброшенного города, ибо повсюду, насколько хватало глаз, из земли то там, то здесь торчали обветшалые останки некогда величественных зданий, теперь давно заброшенных и заросших мхом и лианами. Помимо домов, руины которых иногда достигали, а то и превышали высоту огромных вековых деревьев неизвестной породы, Шарот разглядела десятки ржавых остовов автомобилей, вросших в землю. И в этом не было бы ничего странного - мало ли что и как давно здесь произошло, если бы не странная деталь, которая моментально привлекла внимание Шарот. Сначала она подумала, что ей это просто показалось, но сойдя с плиты и приблизившись на несколько шагов к ближайшей машине, она поняла, что не ошиблась. В салоне машины на месте водителя она увидела скелет взрослого человека. Но озадачил Шарот не сам скелет, а то, что он был намертво спаян с растущим прямо сквозь корпус автомобиля деревом. По своему опыту Шарот знала, что возможно такое только в одном случае - если произошла мгновенная бинаризация мерности. А значит… Шарот огляделась, с ужасом осознавая масштаб произошедшей здесь катастрофы. Был лес - деревья, трава, животные, птицы. В одном варианте… И был город - дороги, дома, машины, люди. В другом измерении… А затем чьей-то могущественной волей эти два мира взяли и совместили, создавая самый чудовищный коктейль боли и отчаяния из всех, которые можно только вообразить. Смог ли хоть кто-то выжить после этого? Возможно ли вообще после этого выжить?
Неожиданно браслет ее глобального сканера пискнул, оповещая хозяйку, что ему есть что ей сказать. Легонько коснувшись рукой темно-матовой поверхности глоска, Шарот активизировала его. На вспыхнувшем трехмерном экране отобразились довольно неожиданные данные. Глобальный сканер фиксировал слабый, почти «мертвый» сигнал электронного маячка трансмеризационного эллара - корабля, используемого для переброски людей и грузов из одного варианта реальности в другой. Странно и непонятно - откуда в этом странном мире взялся лиитанийский эллар.
Выяснить это Шарот не успела.
Слишком поздно она услышала знакомый звук антиграва у себя за спиной. Мощный удар обжег поясницу вспышкой мгновенно затухающей боли, мир перевернулся с ног на голову, и Шарот, так толком ничего и не поняв, провалилась в бездну беспамятства. Чудом уцелевшая после столь странного перехода «стрекоза» распрямила свой сегментированный хвост, отключая использованный только что энергопульсар, сделала круг в поисках новой цели и, ничего не обнаружив, взмыла ввысь и исчезла среди редких облаков.
Некоторое время ничего не происходило. Затем земля рядом с телом девушки неожиданно дрогнула, взбухла и резко просела, образовывая дыру, в которую мог с легкостью пройти кулак взрослого мужчины. Сначала на поверхности появились два длинных тонких уса-антенны, нервно подрагивающих и осторожно прощупывающих пространство. Затем, спустя еще какое-то время, появился и обладатель усов - огромная, неимоверно длинная многоножка, чье тело покрывали сотни острых ядовитых шипов. Насекомое вылезло из норы, быстро приблизилось к телу Шарот, осторожно ощупало ее своими усами и, удостоверившись в беззащитности жертвы, начало медленно обвиваться вокруг неподвижного тела, собираясь устроить себе многодневный пир. Узнать, что синтетическая плоть наносинтона непригодна для еды, она не успела.
Неожиданно в лесу, совсем неподалеку, хрустнула ветка.
Многоножка настороженно притихла, приподняла усы, прислушиваясь. Для того чтобы распознать идущее по лесу существо, насекомому понадобились считаные секунды. Миг - и тварь исчезла под землей, оставляя свою жертву более сильному хищнику.
Хруст ломаемой ветви раздался вновь. Теперь уже совсем рядом с Шарот.

ГЛАВА 14

Овраги оказались даже ближе, чем думал Кондор. Всего десять-пятнадцать минут неспешной ходьбы. Некогда плотно утоптанная, а теперь поросшая редким вьюном и травой дорога вела вдоль ручья, изрядно петляя между гигантскими валунами и деревьями.
Проводник - молодой паренек лет пятнадцати с пышной, почти девичьей шевелюрой и нелепой для столь юного возраста бородкой из легкого пушка - молчал, робко озираясь по сторонам и то и дело косясь на Странника. Не слишком огорченный тем, что ему попался неразговорчивый, даже более того - молчаливый спутник, Кондор все же попытался разговорить проводника, но был вознагражден лишь парой неуверенных односложных ответов. Неизвестно, каких «страшилок» понарассказал про Темных странников трактирщик, шепча на ухо мальчишке напутственные указания, но теперь, похоже, Кондора паренек боялся не меньше, чем дракона. Единственный мало-мальски вразумительный ответ Кондор получил только на вопрос «Большой ли дракон?».
- Сам я его не видел, - отозвался проводник, - но люди в деревне говорят, что он огромен, как дом, проворен, как лесная ящерица, и страшон, как сам дьявол.
И снова умолк.
Ладно, бог с ним, пускай молчит. По крайней мере какое-никакое представление о твари, с которой ему предстояло драться, Кондор все же получил, пусть и довольно смутное. В том, что зверь на самом деле является не порождением Тьмы, а обычным, то есть нет, не совсем обычным животным, сомнений не возникало. За свою жизнь Кондор успел убить добрый десяток подобных «драконов», являвшихся в своем большинстве хищниками-рептилиями, среди которых встречались как гигантские особи морских аллигаторов, так и весьма занятные экземпляры редчайших сухопутных животных, убийство которых ставило подчас крест на целом биологическом виде. Вот и сейчас он шел в Овраги, будучи твердо уверенным, что скоро от его руки погибнет еще одно, возможно, последнее в своем роду животное. Это было несколько жестоко по отношению к матери-природе, однако сожранные тварью люди этого мнения наверняка не разделяли.
Овраги представляли собой весьма впечатляющее зрелище: десятки уродливых рвов различной глубины тянулись вдоль кромки леса длинными параллельными линиями, скрываясь среди холмов, словно исполинская кошка решила однажды поточить свои гигантские когти, несколько раз проведя лапами по земле.
У ближайшего рва, уходящего в глубину на два человеческих роста, проводник остановился в нерешительности.
- Впечатляет, - заметил Кондор, оглядывая Овраги.
Гигантские борозды, изуродовавшие равнину, на самом деле являли собой яркий пример неудержимой и могучей силы. Силы природы. Когда-то, много лет назад, здесь произошло землетрясение, явление довольно редкое в этих местах, оставив на память о себе эти трещины и разломы, следы могучей тектонической деятельности, с годами частично заросшие и превратившиеся в обычные овраги.
- Зверь там. - Мальчишка указал куда-то в глубину третьего, если считать от них, оврага. - Дальше я не пойду.
- Этого и не требуется, - отозвался Кондор, продолжая восхищенно созерцать величественное творение природы. - Можешь идти, я отпускаю тебя.
Недолго думая мальчуган припустил прочь.
- Отважный парень, - не удержался от насмешки Кондор, прикидывая, как повела бы себя в подобной ситуации Инкхра. Очевидно, предложила бы войти в логово дракона первой. Пусть она и не родная дочь Стиг, но это не помешало ей перенять все черты характера приемной матери. Не то что этот храбрец. Впрочем, еще неизвестно, с чем придется столкнуться. Где-то на дне оврага его поджидало «ужасное чудище», изрыгающее огонь. Или дым. Или хоть что-то…
Странник невольно улыбнулся: как же доверчивы крестьяне, верят во все эти бредни про огнедышащих драконов, живых мертвецов и прочую нечисть, рожденные когда-то в безумных фантазиях романтиков и поэтов, желающих хоть как-то скрасить однообразие реальности. Но, с другой стороны, в пресной реальности существовал он - Темный странник, неуязвимый воин, не знающий старости и тлена. А значит, если однажды этот мир способен был породить его и еще сотни других, подобных ему, отрицать что-либо было бы по крайней мере глупо. Правда, веры в огнедышащих драконов и истинное колдовство у Кондора от этого не прибавлялось. Он всегда был скептиком.
Еще раз полюбовавшись представшей его взору необычной картиной, он на всякий случай снял с шеи кулон и убрал в один из многочисленных потайных карманов балахона. Опасаясь потерять его, Кондор уже неоднократно делал это и раньше. Если ему действительно предстояла схватка, возможно было всякое - тонкая золотая цепочка могла порваться в бою. А этого Странник допустить не мог. Кулон был единственной вещью, связывающей его с потерянным прошлым. Кондор не просто верил в это - он это знал. Только вот никак не мог понять, что же скрывает прозрачный кристалл, заключенный в объятия изящной золотой змейки, пожирающей собственный хвост. И почему каждый раз, когда он думает о кулоне, в голове всплывает размытый образ незнакомой девушки с непривычным и странным именем По, а сердце наполняется нежностью и теплом.
На всякий случай проверив боеготовность своего посоха, Кондор вздохнул и начал спускаться в указанный проводником овраг. Никакого страха перед предстоящей схваткой с неведомым и, без сомнения, смертельно опасным хищником он не испытывал. Только любопытство. И все же, продираясь сквозь плотные заросли кустарника и плюща, он почувствовал вдруг легкое беспокойство. Почему? Возможно, из-за отсутствия гарпледа. Раньше, когда ему приходилось охотиться на «дракона», он всякий раз высылал вперед своего верного «пса», невероятно чувствительного к любого рода опасностям и способного предупредить своего хозяина задолго до появления реальной угрозы. Теперь, когда гарплед уже много лет был мертв и захоронен на западном побережье Бристра, Кондор впервые ощутил непривычное для него чувство тревоги. Справится ли он так же легко, как это было всегда? Тогда ему помогали когти и щупальца «пса», способного, как, впрочем, и сам Кондор, двигаться с умопомрачительной скоростью и отличавшегося еще большей, чем даже сами Странники, неуязвимостью. Кто же знал, что могучие гарпледы столь недолговечны.
Стараясь не думать о прошлом, Кондор упрямо шел вперед, пока наконец не наткнулся на огромный земляной вал, поросший редкой травой. Уже кое-что. Земля более свежая, чем заросшие зеленью склоны оврага, а значит, копали не так давно, возможно, в прошлом году. Как раз тогда, когда появился дракон.
Большой палец правой руки Кондора нащупал и вжал в посох скрытую клавишу. Тихий щелчок - и к полутораметровой длине стального стержня прибавилось еще полметра острейшего обоюдоострого лезвия, ни разу и не затупившегося за шестьдесят лет странствий и сражений. Затем рука «брошенного» непроизвольно коснулась покоившегося на поясе длинного широкого ножа. На месте. Да и где ему еще быть? Дальше когти. Через минуту усеянная изогнутыми стальными шипами и увенчанная длинными серповидными когтями металлическая перчатка заняла свое законное место на левой руке Странника, плотно облегая кисть и прочно крепясь на запястье. Сколько же лет не извлекал он ее из недр одного из потайных карманов своего балахона? Год? Два? Пять? Очень давно. Что еще? Кондор хотел быть максимально подготовленным к предстоящей схватке. Пара метательных ножей - ну, эти мало чем помогут. Они для дичи помельче. На человека, например. Разъяренного хищника ими не остановить. Раньше он таскал при себе целый арсенал, но позже избавился от доброй половины своих смертоносных игрушек, как от ненужного хлама. А жаль. Сейчас многие из них помогли бы ему почувствовать себя гораздо увереннее. Поражения в предстоящей схватке он не опасался - подобный исход исключался автоматически, как нечто совершенно невозможное. Но и возиться слишком долго он не желал. Тварь могла оказаться весьма строптивой, а значит, способной порядком намять Кондору бока. В конце концов, никто не хочет умирать.
Еще раз оценив свою боеготовность, Кондор огляделся по сторонам, и, не заметив ничего подозрительного, принялся карабкаться на земляной вал. Поднявшись на его вершину, Странник остановился.
А вот и пещера «дракона»…
С другой стороны овраг преграждала еще одна гора земли, значительно превосходящая первую величиной, а между ними в отвесной стене оврага зияла огромная дыра, уходящая глубоко под землю.
«Дыра - это нора. А нора - это кролик», - промелькнула в голове Кондора глупая мысль. Раздраженно отпихнув так не вовремя всплывший в сознании осколок прежней, «дородовой», так сказать, памяти, Странник спрыгнул вниз, вглядываясь в темноту тоннеля. Очевидно, «дракон» решил прочно обосноваться в этих местах, раз умудрился прорыть такую норку для себя любимого.
Представить себе, как выглядит его будущий противник, Кондор пока не мог, но сами по себе размеры пещеры впечатляли. Либо монстр был огромен, как десяток буйволов, либо очень любил простор.

Предыдущая страница 6 Следующая страница


7 Сергей Семенов

Подавив в себе глупое желание крикнуть в темноту пещеры что-то наподобие: «Есть кто дома? А то мы к вам в гости!», Странник уверенно шагнул в тоннель, двигаясь пока медленно и осторожно, давая глазам приспособиться к обступившей его тьме. Как обычно, много времени для этого не потребовалось, и вскоре он уже уверенно вышагивал по извилистому коридору подземного дома, ловко огибая свисающие корни деревьев и тяжелые валуны, то и дело попадающиеся на пути. В принципе, хозяин пещеры постарался на славу, соорудив себе отличное жилище. Вот только прихожая оказалась чересчур длинной. Радовало то, что коридор не ветвился, предполагая только одно направление движения. Иначе Странник блуждал бы здесь часами.
Неожиданно Кондор что-то услышал. Не шорох, не шаги - дыхание. Дыхание зверя. Монстр был впереди. Странник замер, уже занеся ногу для следующего шага, прислушался к своим ощущениям, вглядываясь в темноту. Негромкое ровное сопение явно свидетельствовало о присутствии животного. Причем дракон либо спал, либо пребывал в состоянии покоя, а значит, нападения не ожидал, чувствуя себя в полной безопасности.
Еще бы! Какой дурак сунется в такую дыру! Если, конечно, он не Темный странник.
Стараясь ступать теперь как можно тише, Кондор вновь двинулся вперед, пока наконец его взору не открылась довольно просторная, по человеческим меркам, пещера, устланная жесткой подстилкой из натасканных с поверхности веток кустарника. На ней, свернувшись клубком, спал кто-то огромный.
В полутьме (даже в кромешной тьме глаза «брошенного» создавали эффект вечерних сумерек, но все же не обеспечивали стопроцентной видимости) Кондор сумел оценить только размеры «дракона», но и этого оказалось вполне достаточно, чтобы понять, как он влип, решив поиграть в охотника на чудовищ.
Пока, нерешительно переминаясь с ноги на ногу, Странник раздумывал, стоит ли ему вообще ввязываться в драку или, еще раз трезво оценив свои силы, лучше тихо удалиться, монстр внезапно пришел в движение, словно почувствовал незваного гостя. Клубок молниеносно развернулся, ошеломив своим видом и без того остолбеневшего Кондора.
Зверь не был ни животным, ни насекомым, хотя, казалось, позаимствовал детали своего тела и у тех и у других. Тело его оказалось змеиным, или скорее личинкообразным, покрытым серыми пластинами хитина с остроконечными шипами на загривке и кончике хвоста, морда тупая, также покрытая хитиновым панцирем, над бровями и на висках невообразимый орнамент из сиреневых и оранжевых игл. Еще один шип на подбородке и два отогнутых назад - над ушными впадинами. Два закрытых подвижными чешуйками носовых отверстия. Зубы мелкие, чуть больше человеческих, зато все как один остроконечные и расположенные в два ряда, причем внешний ряд заметно выше внутреннего. Четыре глаза - два там, где и положено располагаться глазам, а еще два чуть выше, на висках, среди цветных игл и хитиновых наростов. Желтые белки, черные, немного вытянутые горизонтально зрачки. Но не это больше всего поразило Кондора. Другое. Количество конечностей. У твари их оказалось восемь, как у паука. Самыми большими и выполняющими, очевидно, функции ног были, естественно, задние лапы, невероятно длинные и мощные, сложенные пополам «коленками назад», как у кузнечика и служащие своеобразными подпорками для всего тела. Остальные руконоги были значительно меньше, пугающе походили на человеческие конечности, покрытые одновременно хитином и редкой шерстью, но имели одно значительное отличие от рук человека - пальцев было шесть и располагались они весьма странным образом: три против трех. Таких выкрутасов природы Кондор не встречал еще никогда. Сомлев от ужаса (так он не боялся еще ни разу) и удивления, он превратился в каменную статую, парализованный этими чувствами. Он прекрасно понимал, что не в силах сделать ничего. Монстр словно загипнотизировал его своим внешним видом.
Тем временем чудовище приняло вертикальное положение, стоя на задних лапах и опираясь на толстый, незаметно переходящий в тело хвост, сложило на животе остальные шесть лап и, мерно покачиваясь из стороны в сторону, принюхалось, не забывая при этом тщательно прощупывать пространство всеми своими глазами. На поиски чужака ушли считаные секунды - Кондор стоял в открытую, заслоняя собой единственный выход из пещеры, так что обнаружить его не составило для твари никакого труда. И как только уродина - другого слова Странник просто не находил - обнаружила наглеца, посмевшего так бесцеремонно и нагло вторгнуться на ее территорию, она тут же перешла в наступление, словно гигантский трехметровый кузнечик отталкиваясь от земли задними конечностями и уже через секунду подминая под себя на первый взгляд хрупкое человеческое тело. И только когда сбитый с ног и потерявший от чудовищного удара посох Кондор оказался на земле, он наконец вышел из ступора и сообразил, что пора бы дать отпор чудовищу, остервенело клацающему зубами у него перед лицом.
Посоха, который Кондор планировал использовать в первые минуты боя, не было - он лежал всего в нескольких шагах от дерущихся, но схватить его не представлялось возможным, поэтому пришлось срочно импровизировать, пока тварь действительно не отгрызла ему голову. «Дракон» держал крепко, обхватив тело жертвы всеми шестью лапами и пока не очень понимая, почему тонкие человеческие косточки до сих пор не сломались, невероятным образом выдерживая могучее давление. Просто до него пока еще не дошло, с кем он связался, и Кондор постарался как можно быстрее и популярнее объяснить ему это во всех подробностях.
Ловко вывернув левую руку, Странник освободил ее из чудовищного захвата лап «дракона» и вонзил стальные когти в шею твари. Затем еще. И еще. После третьего удара обезумевший от жажды крови «дракон» наконец почувствовал боль и, мерзко зашипев, отпрянул назад, выпуская жертву из своих объятий. Он явно не ожидал подобного развития событий. Почувствовав свободу, Кондор моментально сгруппировался и, не вставая с земли, перекатился вправо, попутно подхватывая лежащий среди сухих ветвей боевой посох. Только после этого он вскочил на ноги, но довольно быстро пришедшая в себя тварь повторно набросилась на него, подхватывая и встряхивая противника в воздухе, словно тряпичную куклу. Силы чудовищу было не занимать, да и раны, нанесенные когтями Кондора, не могли быть слишком глубокими. Они только еще больше разозлили уродину, и до того готовую разорвать человека на кусочки. Странник решил не доставлять ей такого удовольствия. Во время подобной схватки, когда тебя поднимают над землей и пытаются вытрясти дух, «Дишмед» не совсем удобен, однако он все же помог Кондору. Чувствуя, как короткие коготки монстра скользят по коже на груди, не в силах пока прорвать ее, Странник нанес свой удар. Узкое длинное лезвие посоха со скрежетом вошло в грудь «дракона», вызывая в последнем новый приступ ярости. И, прежде чем «брошенный» успел выдернуть острие из кровоточащей раны, тварь сделала нечто странное. Широко раскрыв свои носовые впадины, чудовище… чихнуло, обильно обдав лицо Кондора брызгами теплой зеленой слизи. Яд! Или нет, не яд - кислота! Кондор видел кислоты и раньше, в темных лабораториях старцев-лекарей. Но только вот от зверя он подобного никак не ожидал. Драконам вроде полагается плеваться огнем, а не сморкаться кислотой. Что-то новенькое!
Мгновенно вступив в реакцию с агрессивной средой, кожа на лице Странника покрылась множеством мелких ядовито-желтых прыщей, моментально лопающихся и источающих фермент-нейтрализатор. Ощущение оказалось не из приятных - зеленая слизь зашипела, начав быстро превращаться в белую пену, расползающуюся по всему лицу «брошенного» и обильно заполняя воздух вокруг клубами желтого пара. Столь непривычная реакция кожи его жертвы вновь смутила чудовище, но на сей раз оно не выпустило свою добычу, а лишь отстранилось назад, удерживая ее на расстоянии вытянутых лап. Этого Кондору оказалось вполне достаточно. Выдернув наконец «Дишмед» из тела «дракона», он нанес еще один удар, но уже секущий, вспарывая ему брюхо и левый бок.
Хватка ослабла. Тварь разразилась криком боли и гнева, но радоваться Кондору оказалось рано, ибо настоящую опасность он заметил слишком поздно: опираясь только на свой толстый хвост, «дракон» выбросил вперед свои задние ноги, единственный палец которых был увенчан длинным изогнутым когтем, столь же острым, как и когти перчатки Кондора. Боль вспыхнула и угасла как ярчайшая искра, как блеск молнии в черную грозовую ночь, и две глубокие борозды рваной плоти украсили грудь Странника, обнажая ребра.
- Ах ты… - зло прохрипел «брошенный». Шутки кончились. Впрочем, они и не начинались.
Кондор плохо видел сквозь плотную кислотную дымку, но враг был слишком близко, чтобы промахнуться. Лезвие посоха вновь вошло в тело «дракона», но на сей раз «брошенный» бил наверняка, решив максимально использовать все свои ресурсы. И он их использовал. Не выпуская «Дишмед», он перехватил его второй рукой и, быстро нащупав необходимую клавишу на его рельефной поверхности, нажал ее, высвобождая весь заряд аккумулятора. Взрыв произошел внутри тела монстра но выброс оказался столь силен, что грудь «дракона» взорвалась, обдавая Странника фонтаном плоти, искрящейся остаточным электричеством. Монстр захрипел, но, прежде чем его хватка окончательно ослабла, острые когти задних ног ударили вновь, скользя по сверхпрочным ребрам и вспарывая живот. Это был последний удар, в который чудовище вложило остатки всех своих сил, всю свою злобу и предсмертное отчаяние, после чего гигантская туша покачнулась и медленно осела. «Дракон» еще не был мертв, но через гигантскую дыру в груди утекали последние крупицы жизни. Противостоять ничтожному человеческому существу, сумевшему одержать над ним верх, зверь уже не мог.
Без труда освободившись из его ослабевших лап, Кондор отошел в сторону, давая «дракону» возможность умереть спокойно. Он и сам чувствовал себя не лучшим образом. Боли, как обычно, не было, но он чувствовал, как бешено бьется сердце, как холодеют побелевшие от потери крови кончики пальцев и как в ушах появляется непривычный тихий звон, мешающий сосредоточиться на чем-либо. В отличие от монстра, он не умирал, но истощенный схваткой организм требовал немедленного отдыха и покоя. Раны оказались слишком серьезными даже для него. Еще раз оглянувшись на зверя и удостоверившись, что минуты его жизни уже сочтены, «брошенный» опустился на землю, давая волю подступающей слабости. Действовать нужно было быстро - начиналось временное окоченение конечностей, и руки являлись одними из первых претендентов на псевдоомертвение. Столь серьезные ранения он получал лишь пару раз за все годы жизни и, помнится, сильно перепугался, впервые почувствовав, что не в состоянии пошевелить пальцами рук. Теперь он был знаком с причудами своего организма и знал, что если пожелает, может оставить свое тело в активном режиме на довольно продолжительное время, пока внутренние резервы организма полностью не иссякнут. Но это на крайний случай. Сейчас, когда бой закончился, он не требовал от тела подобной жертвы - лишь пару минут для подготовки к полноценному отдыху.
Кое-как стащив с себя изодранный в клочья балахон, Кондор аккуратно разложил его на земле, составляя воедино разорванные лоскуты, затем снял с пояса одну из своих фляг, плоскую и широкую, наполненную вязкой голубой жидкостью, которую тут же, не задумываясь, вылил на лохмотья, наблюдая, как быстро водоотталкивающая ткань впитывает в себя ставший вдруг ярко-синим раствор, после чего потерял интерес к балахону и, отбросив пустую флягу, занялся собой.
Льняную рубаху, пострадавшую не меньше верхней одежды, спасти уже было нельзя. Поразмыслив немного, Кондор решил использовать ее на бинты и, разорвав ткань на полоски, принялся латать себя. Рана на груди оказалась не столь серьезной, как казалось вначале, и, осторожно стянув повязкой разошедшиеся пласты кожи, он переключил свое внимание на живот. Здесь дела обстояли гораздо хуже. Тварь била обеими ногами одновременно, отчего раны образовали некоторую симметрию: обе начинались возле солнечного сплетения, но, опускаясь вниз, расходились, в итоге одна из них заканчивалась на левом бедре, а вторая на правом. Обе раны были весьма глубоки и по-настоящему серьезны. Сейчас, прочищая и осторожно перевязывая их, Кондор радовался, что он не человек, ибо человеку подобные ранения принесли бы неминуемую смерть.
Использовав на бинты всю рубаху, Кондор наконец успокоился и еще раз осмотрел «дракона». Тот был либо Уже мертв, либо чрезвычайно близок к этому. По крайней мере Странник не слышал и не чувствовал больше его сиплого дыхания.
Зверь умер. Теперь в пещере был лишь не-человек. Осторожно, чтобы не тревожить стянутые окровавленными повязками раны, Кондор лег на спину, закрыл глаза, расслабился.
Вот теперь можно…

ГЛАВА 15

Пробуждение было мгновенным, словно перещелкнули в мозгу маленький переключатель. Не спеша открывать глаза, Шарот проверила состояние тела. Боли не было, однако спина практически полностью онемела, что говорило о довольно серьезных повреждениях. Это было плохо, но не критично. Случались переделки и похуже. Хотя немного странно, что после удара она потеряла сознание на длительный срок. Обычно даже после сильного удара функции мозга восстанавливались очень быстро, иногда в течение нескольких секунд. Наноразум тела редко подводил баскопа. Только в самых крайних случаях.
Шарот открыла глаза, огляделась, выхватывая из темноты детали помещения, в котором находилась. В принципе, ничего примечательного. Голые каменные стены, влажный каменный пол, ворох каких-то вещей в одном углу и металлических ящиков в другом. С потолка по стене стекает струйка ржавой воды, исчезая в трещине на полу. В нескольких шагах от нее массивная стальная дверь, на данный момент плотно закрытая. Вот, собственно, и все. В общем-то, неприглядное зрелище и неприветливая обстановка в одном флаконе. Сама Шарот, как оказалось, лежала на высоком металлическом столе, прикованная к нему по рукам и ногам стальными скобами. Ко всему прочему, она была практически обнажена, если не считать небольшого лоскута материи, прикрывающего Шарот от пояса до колен. Похоже, ее изучали. И довольно внимательно. От подобных мыслей девушке стало не по себе. Вообще-то она не была ханжой, и многим мужчинам посчастливилось видеть ее обнаженной. Просто никогда раньше это не было столь унизительным. Ведь раньше она всегда ПОЗВОЛЯЛА смотреть на себя. А теперь ее тело просто ИССЛЕДОВАЛИ. Даже не спросив ее разрешения. Единственное, что немного обрадовало Шарот, так это наличие на запястье руки браслета глоска. Все правильно - без разрешения владельца глобальный сканер можно снять с руки, только отрезав кисть. Что, кстати, без молекулярного лезвия сделать тоже довольно непросто. Поверхность этого миниатюрного компьютера выполнена из сверхпрочного сплава.
Повернув голову, Шарот обнаружила рядом еще один металлический столик, небольшой треножник, на котором лежали два десятка подозрительного вида хирургических инструментов. Мило, очень мило. Осталось только понаблюдать за собственным вскрытием из первого ряда. Впрочем, откуда такие мрачные мысли? Возможно, ей просто пытались помочь.
Стальная дверь скрипнула, приоткрылась, в образовавшийся проем проскользнула молодая девушка. Уверенно нащупав в темноте выключатель, она зажгла свет. Вернее, его жалкое подобие. Тусклая лампа накаливания, какие Шарот видела только в учебниках истории, вкрученная в потрескавшийся патрон и подвешенная на проводе под самым потолком. Убогое зрелище. Но даже при таком тускло-желтом свете Шарот смогла хорошо разглядеть девушку. Облаченная в неброский серый комбинезон, она была молода, лет двадцати пяти, худощавая, среднего роста, довольно симпатичная. Лицо лишено даже намека на косметику, длинные немытые волосы забраны в небрежный пучок на затылке. Включив свет, девушка обернулась и пристально взглянула на пленницу. И Шарот не понравился этот взгляд, пустой и холодный, словно в нем навечно застыло безразличие. Лишь однажды в своей жизни Шарот видела такой взгляд. Много лет назад так смотрел на мир ее отец после смерти жены. И его глаза тогда отражали душу. Душу, опустошенную болью. Только вот почему молодая девушка, практически ее ровесница, смотрит на мир так странно?
- Ты наконец-то очнулась, - громко и деловито, голосом зашедшего в палату реанимации врача проговорила незнакомка. Медленно пройдясь по комнате, она приблизилась к Шарот, склонилась к самому ее лицу, заглядывая в глаза.
- Кто ты такая?
В ответ Шарот не проронила ни звука. Боевым агентам не рекомендовалось вступать в контакт с аборигенами, да и говорить что-либо сейчас было попросту бессмысленно - она не знала местного языка, а аборигены никогда не слышали лиитанийского. Впрочем, Шарот было немного проще. Благодаря встроенному в мозг универсальному лингвомодификатору она понимала девушку, словно та общалась с ней по-лиитанийски. Вот только ответить ей была способна лишь на своем языке. При желании Шарот могла бы заставить лингвомодификатор работать в режиме обучения, но засорять свою память лишними знаниями не хотелось, тем более что процесс «агрессивной» загрузки был весьма болезненный и не всегда корректный. Иногда это даже приводило к утере фрагментов основной памяти. Поэтому пока Шарот решила сыграть роль глухонемой и просто послушать незнакомку, пытаясь понять, куда она попала и что происходит.
- Почему молчишь? - Девушка отстранилась немного назад, пощелкала перед лицом Шарот пальцами.
Шарот продолжала молчать. А потом и вовсе отвернулась, желая показать, что не расположена к общению.
- Может, придушить тебя прямо сейчас, чтобы не мучилась? - словно рассуждая вслух, вдруг холодно проговорила девушка. И Шарот показалось, что она действительно способна на такое. Ну вот, доигралась. Не хватало ей только попасть в руки к молодой маньячке. - Впрочем, мне даже силу применять не надо. Мой пот так токсичен, что мне достаточно просто коснуться твоей обнаженной кожи, чтобы ты начала разлагаться заживо прямо у меня на глазах!
Девушка выпрямила указательный палец, поднесла его к щеке Шарот, едва не касаясь кожи. Похоже, она действительно была способна воплотить свою угрозу в жизнь. Но Шарот никак не отреагировала, продолжая спокойно смотреть на безумную. Чем бы ни была вызвана токсичность пота девушки, угроза казалась смешной. Тело наносинтона с легкостью разрушало любые ядовитые соединения, попавшие в кровь.
Несколько минут незнакомка задумчиво смотрела на свою пленницу, не отводя руку, после чего проговорила зло и недовольно:
- Твое счастье, что Нохт просил не трогать тебя до его возвращения. Я бы с тобой не церемонилась. Думаю, ты не стоишь его жалости. Судя по всему, ты одна из тех тварей, что живут в Бункере. Не поделила что-то со своими, вот тебя и пустили в расход. Я ведь тоже когда-то попадала туда. И знаю, каково это. - Девушка разочарованно взмахнула рукой, отошла в сторону, но, словно забыв что-то, обернулась и произнесла: - Вот придет Нохт, ты еще пожалеешь, что не захотела разговаривать со мной. Впрочем, скоро сама все увидишь.
После этого девушка повернулся и быстрым шагом вышла из комнаты, оставляя пленницу в растерянности и смятении. Шарот так и не поняла, куда попала. Впрочем, теперь она уже не очень-то и стремилась узнать это. Голос из подсознания настойчиво советовал убраться отсюда, и поскорее, пока не вернулся тот самый загадочный Нохт и не «поговорил» с ней, что бы это ни означало.
Что же, побег так побег. Шарот осталась одна, и момент был идеален. Чтобы сбежать, ей требовалось всего лишь активировать «возвратник» своего трансмеризатора, встроенного в позвоночник, как и в позвоночник любого наносинтона, после чего она должна была вернуться в свой родной вариант. И ничего, что голая. Ничего, что сфера безопасности вырежет кусок пространства в радиусе полутора метров, так что она переместится вместе со столом, к которому прикована, и это еще долго будет вызывать нездоровые насмешки со стороны сослуживцев. Главное - поскорее убраться отсюда. Глоск на руке, в нем информация по бинарным язвам, а больше ей ничего и не нужно. Необходимой информации у нее уже предостаточно.
Шарот закрыла глаза, сосредоточилась, мысленно активируя свой трансмеризатор. Это было очень простой процедурой, которую она проделывала сотни раз. Но сейчас что-то пошло не так. Легкое и вполне привычное покалывание в позвоночнике неожиданно сменилось резкой болью, спину ожгло; меж лопаток, там, куда угодил заряд энергопульсара, что-то неприятно хлопнуло. Потянуло горелой синтетикой. И, естественно, никакой трансформации мерности не произошло. Походило на то, что выстрел повредил трансмеризатор Шарот. Девушка попыталась еще раз, но теперь не произошло вообще ничего. Что бы ни случилось, больше трансформер мерности материи не желал служить своей хозяйке.
- Вот это влипла, - растерянно прошептала Шарот, лихорадочно соображая, что ей делать дальше. Лежать и дожидаться допроса ей совершенно не хотелось. Следовательно, требовалось отыскать другой выход из положения. Впрочем, выбор был небогат. Раз не удалось сбежать привычно-изящным способом, придется применять грубую силу. Поочередно попробовав все скобы, сдерживающие ее тело, она остановилась на той, что прижимала к столу левую руку. Дернув чуть сильнее, Шарот поняла, что не ошиблась - крепление было немного ослаблено. Она дернула еще. И еще. Послышался тихий скрежет, переходящий в негромкий хруст. Скоба выдержала, а вот один из болтов, которым она была прикручена к столу, разломился и отлетел к стене. Одна рука была свободна, а значит, половина дела сделана. Осталось не так много. Приподнявшись немного, Шарот начала откручивать болт, удерживающий правое запястье. В этот момент в коридоре за дверью послышались шаги. Коротко выругавшись про себя, Шарот рванула вторую руку, освобождая ее. Затем приподнялась, согнула ноги в коленях, сильнее, еще сильнее… Скобы, удерживающие лодыжки, лопнули. Ноги ожгло мгновенной вспышкой боли. Сквозь кожу проступила кровь. Что-то новенькое. Шарот, конечно, дала своему телу серьезное испытание, но кожа должна была выдержать. Впрочем, обычный человек при аналогичной нагрузке сломал бы себе ноги.
Вскочив со стола, Шарот едва не упала. Ноги онемели, практически не слушались ее. Вот тоже новость. Только этого сейчас не хватало. Сделав несколько неуверенных шагов, Шарот неожиданно сообразила, что даже тот небольшой лоскут материи, что прикрывал ее тело, теперь лежит возле стола на полу и она совершенно обнажена. И именно в тот самый момент, когда она нагнулась, подбирая эту бессмысленную тряпицу с пола, дверь открылась, в комнату снова вошла уже знакомая незнакомка и застыла как вкопанная на пороге комнаты, растерянно глядя на голый зад Шарот. Вот уж ситуация, глупее не придумаешь.
- Чего уставилась? Раньше не насмотрелась, что ли? - зло прошептала Шарот, распрямляясь, так и не подобрав тряпицу.
Естественно, девушка не поняла ни слова. Но интонации прочувствовала хорошо. Да и в ситуации разобралась быстро, невзирая на растерянность.
- Как ты смогла?! - испуганно пробормотала она, понимая, что теперь инициатива не на ее стороне.
Размышлять было некогда. Рванувшись вперед, Шарот сильным ударом ладони сбила девушку с ног и выскочила в коридор.
- Стой, дура! Туда нельзя! Нельзя! Там опасно! - ударил ей в спину пронзительный отчаянный крик, но Шарот было все равно, что кричит безумица.
Коридор был темный, узкий, холодный. Голые ступни Шарот смешно шлепали по мокрому полу. Бежать было трудно. По совершенно непонятной причине Шарот никак не могла до конца совладать со своими ногами. У нее совсем не было возможности осмотреть свою рану на спине, но, судя по всему, потрепали ее довольно серьезно. Коридор свернул влево. Едва не налетев на дверь, оказавшуюся сразу за поворотом, беглянка рывком распахнула ее, сощурилась от неожиданности в лучах яркого дневного света, брызнувшего в дверной проем, и… отпрянула, едва не падая на пол и задыхаясь от мощной волны безысходного ужаса, внезапно окатившей ее с ног до головы и наполнившей душу. И было от чего, ибо свет затмила вдруг чудовищная сгорбленная фигура, преграждая девушке путь к бегству. Шарот не сумела разглядеть всех деталей, но даже того, что она увидела, оказалось достаточно: гибкое, закрытое черным хитиновым панцирем тело, шесть покрытых шипами и наростами многосуставчатых лап, десяток коротеньких, но неимоверно гибких щупальцев на шее, нервно подрагивающих при любом движении твари, вытянутая вперед ромбовидная голова, четыре глаза, кажущиеся лишь темно-зелеными точками в глубине глазниц, оскал на триста зубов. И хотя зубки мелкие, почти как у человека, само по себе зрелище довольно неприятное. Уши отсутствуют, зато ноздрей целых три, и располагаются они довольно необычно - одна над другой, поднимаясь ото рта ко лбу.
Несколько секунд чудовище и Шарот просто смотрели друг на друга. Рука девушки непроизвольно потянулась к бедру, хотя ее разум говорил, что вместо кобуры с «Килтроном» пальцы нащупают лишь пустоту.
- Дьявольщина, - прошептала Шарот, делая еще один осторожный шаг назад и не сводя взгляда с твари. Склонив голову набок и еще раз внимательно осмотрев свою потенциальную жертву, монстр раскрыл пасть, заклекотал, словно гигантская птица, и шагнул к ней.
Шарот снова попятилась, но спина уперлась в холодный камень стены. Бежать было бессмысленно. Тварь, несомненно, была быстрее нее.
«Наверно, более глупой смертью уже давно не погибал ни один боевой агент. Лучше бы я дождалась Нохта», - подумала Шарот, ускоряя свое тело для схватки врукопашную. Хотя она прекрасно понимала, что шансов против стоящей перед ней машины смерти у нее практически нет. Если, конечно, не случится чудо.
Впрочем, в чудеса она уже давно не верила.

ГЛАВА 16

Драконы, драконы…
Один за другим выплывали они из-за леса, блистая металлом, плавно покачиваясь в воздухе, цепляясь брюхом за верхушки деревьев. Зрелище было сколь великолепное, столь и устрашающее, потому что Кондор знал, что последует дальше. Смерть. Только смерть.
И тогда его армия, все его воины, от рыцаря до простого солдата бросились бежать, даже не пытаясь скрыть своего ужаса, но было слишком поздно. Драконы уже раскрыли свои стальные глотки, изливая на землю потоки ледяного синего пламени, несущего боль и смерть. Жгучая ревущая волна захлестнула Кондора, сбила с ног, закрутила в бешеном смерче его беззащитное тело, пламенем зажгла одежду. И когда вокруг не осталось ничего, кроме обугленных костей его друзей и товарищей, он понял, что не может больше противиться всепоглощающей боли, выжигающей каждую клеточку его тела, его мозга и… проснулся.
Ну вот, снова этот сон. Снова холодный пот, но нет больше того ужаса, с которым Странник очнулся однажды шестьдесят лет назад, когда впервые увидел его. Сколько раз с той поры возвращался к нему этот ночной кошмар, и не сосчитать. Был ли это отголосок его реальной жизни? Может, кто-то и знал ответ на этот вопрос, но не сам Кондор. А что, если бытие - это не река времени, текущая из прошлого в будущее, а бесконечная лента серпантина, сжав которую, можно заставить соприкоснутся все моменты существования, нарушив закон последовательности, и тогда станет возможным видение событий прошлого и будущего вне зависимости от того, где находится мимолетное настоящее? И, проходя какую-то точку одного из витков этой сжатой спирали, можно наткнуться на уже знакомые, затерянные в пучине прошлого образы, возвращающиеся в виде снов? И сколько раз это может происходить? Разве припомнишь теперь, как часто снился ему этот жуткий сон, каждый раз обрывающийся в момент… Его смерти? Тогда что это? Предвидение его конца? А может, это было до его рождения? Дурацкий сон. Как он ему надоел!
Кондор открыл глаза, прислушиваясь к своим ощущениям. Звон в голове стих, руки снова повиновались. Уже неплохо. Он идет на поправку - да разве и могло быть иначе? Интересно, долго ли он пробыл в беспамятстве? Если судить по ощущениям, не меньше трех часов, но на самом деле могло пройти гораздо больше. Впрочем, это уже мелочь. Главное - поскорее убраться из этой проклятой норы.
Легкий шорох сухой листвы заставил Кондора моментально собраться и вскочить на ноги, выискивая в темноте потенциальный источник опасности. Неужели после того как энергетический импульс «Дишмеда» разворотил монстру всю грудь, он сумел-таки выжить? Встревоженный взгляд стремительно скользнул по пещере, выхватывая из полутьмы огромную тушу «дракона». Зверь явно был мертв. Умер он, так и не изменив позы, полусидя на толстом хвосте, плавно переходящем в сгорбленное личинкообразное тело, разодранное энергетическим ударом. По бокам безвольными плетьми повисли шесть лап, похожие на удлиненные человеческие руки. А по земле вокруг мёртвого гиганта сновала целая орда жирных земляных крыс, которым раньше наверняка перепадали лакомые кусочки со стола зверя. Теперь же, когда их король умер, крысы готовились устроить последний, прощальный пир. И их главный благодетель теперь должен был стать основным блюдом. Но не крысы были источником шума, а Темный странник, спокойно сидящий на торчащем из земли толстом корне в нескольких шагах от Кондора.
- Выспался? - спросил незваный гость. Кондору не нужно было даже видеть лица собеседника, он узнал его по голосу.
- Зоил, это ты? - удивленно спросил Кондор.
- Я, к сожалению, - отозвался его неожиданный собеседник.
Зоил Лоч появился на свет шестьдесят шесть лет назад, но так же, как и все его собратья, совершенно не изменился за годы своих странствий. Он как был, так и остался до сих пор высоким широкоплечим мужчиной тридцати пяти лет, с могучим торсом богатыря и огромными, словно два кузнечных молота, кулаками. Даже не будь он Темным странником, нашлось бы немного смельчаков, которые рискнули бы всерьез померяться с ним силой в бою. У любого человека, встречавшего на своем пути этого двухметрового великана, облаченного в черный балахон с глубоким капюшоном, в складках которого неуловимо терялись черты его лица, Зоил неизменно вызывал чувство благоговейного страха.
Они не виделись с Кондором почти пятнадцать лет и вот, совершенно неожиданно, повстречались в пещере «дракона». Забавно.
- Что ты делаешь в этой дыре? - спокойно спросил Кондор, подбирая с земли свой «Дишмед». Вытащив опустошенный аккумулятор, Кондор отправил его в «реаниматор» на поясе, заменяя на другой, уже заряженный и готовый к бою.
- Хороший вопрос. То же самое я хотел спросить у тебя, - отозвался Зоил, вонзая свой посох в землю и нажимая на нем необходимую клавишу. Несколько чешуек на «Дишмеде» засветились, довольно неплохо разгоняя темноту.
- Охочусь на драконов, - отозвался Кондор. Свет «Дишмеда» пришелся как раз кстати. Сняв насквозь пропитанные кровью повязки, он осмотрел свои раны. М-да, неважно… Либо прошло слишком мало времени, либо ранения оказались серьезнее, чем он думал. Кровотечения больше не было, но кожа стянулась пока слишком слабо, топорщилась огромными багровыми шрамами, кое-где отдающими в синеву и даже черноту.
- Ты будешь смеяться, но я тоже, - расхохотался Зоил и, оглядев издали раны Кондора, заметил: - А тебе неплохо досталось. Я даже рад, что ты опередил меня.
- Очень смешно. Но смеяться я не буду, - отозвался Кондор. Подойдя к разложенному на земле балахону, он придирчиво осмотрел его. Одежда «зализала» свои раны значительно быстрее тела. Ни единого оторванного лоскута, ни одного разрыва. Впервые увидев, как срастается ткань его балахона, Странник был поражен даже больше, чем когда узнал о собственной неуязвимости. С годами удивление прошло. Его одежда была столь же вечна, как и он сам. Чему же тут удивляться? - А тебя-то где наняли на эту работу?
- Да был тут в одном местечке пару месяцев назад. Там мне про эту зверюгу и поведали. Ну сразу я сюда не пошел, но решил, что, если буду проходить мимо, обязательно загляну. Вот и заглянул. И каково же было мое удивление, когда я, уже готовый к схватке, пробираюсь в пещеру и вижу, что тварь мертва и ее неспешно поедают земляные крысы. А рядом, затягивая раны, лежит мой собрат. И лицо у него до боли знакомое. Ну и решил дождаться, пока ты выкарабкаешься из псевдосмерти. Спешить-то мне все равно теперь некуда.
- Долго я там пробыл? - осведомился Кондор, одеваясь.
- При мне совсем недолго. Но я же не знаю, сколько ты пролежал до этого. Сейчас на улице вечер.
- Полдня, - констатировал Кондор. - Трофей не нужен? Можешь отрубить этой зверюге голову и оттащить в Гилго. Много тебе там за нее не дадут, но почет и славу могу обещать.
- А ты? - спросил Зоил.
- Обойдусь как-нибудь. Не хватало мне еще толпы фанатичных обожателей.
- Мне тоже, - согласился с ним Зоил. - Я бы с удовольствием убил дракона. А торговать его остатками не по мне. Ладно, пойдем. Пора выбираться отсюда.
Зоил выдернул из земли посох и, не выключая свет, направился к выходу. Кондор поплелся следом, ощупывая израненную грудь.
- Как поживаешь, Зоил? - спросил он через какое-то время. К этому моменту Странники уже почти выбрались из оврага, в котором находилось логово «дракона».
- Неплохо, в общем. Как все. Во всяком случае, ничего выдающегося я в последнее время не совершал.
- Ты сны видишь? - неожиданно даже для самого себя спросил Кондор.
- Иногда, - спокойно ответил Зоил, карабкаясь наверх. - А что?
- В твоих снах никогда не бывает чего-то странного? Того, что ты не можешь объяснить?
- Сны вообще штука сложная. Кто может с уверенностью сказать, откуда они берутся и куда деваются? Великий отшельник сказал однажды, что сны - это всего лишь дополнительный процесс обработки информации, полученной в течение дня. По-моему, это чушь. Иногда я вижу такие вещи, которых в реальности вообще быть не должно. - Зоил выбрался наконец из оврага и замер, растерянно глядя куда-то вдаль. - Как, например, сейчас…
Кондор, карабкавшийся следом, сначала ничего не увидел, но когда встал рядом с приятелем и проследил за его взглядом, то остолбенел. И было из-за чего. На опушке леса, там, где заросли начинались в некотором отдалении от одного из оврагов, в воздухе над самой землей висел серебристый диск около десяти обхватов в диаметре и почти в два человеческих роста высотой. Словно отлитый из чистого серебра, диск не имел каких-либо подпорок, которые поддерживали бы его над землей, и походил на пару гигантских блюдец, соединенных меж собой по кромке. Легкие порывы ветра заставляли его едва заметно раскачиваться из стороны в сторону, воздух словно струился по его поверхности. Странное зрелище. Хотя и Зоил и Кондор могли поклясться, что уже видели подобное раньше. Только никак не могли вспомнить - где именно. Может, во сне?
- Что это? - тихо, словно опасаясь вспугнуть странное явление, прошептал Кондор.
- Ты тоже видишь? - так же тихо проговорил Зоил. - А я уж думал, мне привиделось.
- Да нет, мы оба видим его на самом деле. Только я не представляю, что это может быть. Хотя у меня странное чувство, будто я когда-то уже видел нечто подобное. И не единожды.
- У меня тоже, - согласился с ним Кондор.
- Что будем делать? - спросил Зоил.
- Думаю, надо разобраться, что к чему. Пойдем, посмотрим на эту штуковину поближе, - предложил Кондор. Зоил молча кивнул.
Переключив свои «Дишмеды» в боевой режим, Странники начали осторожно приближаться к диску, внимательно разглядывая его. При ближайшем рассмотрении выяснилось, что предмет, чем бы он ни был на самом деле, вовсе не стоял на месте, как казалось сначала, а медленно вращался вокруг своей оси. Удивительное устройство. Совершенно чуждое всему, что они видели раньше, и все же такое знакомое. Почти родное.
Странники сделали еще несколько шагов, и вдруг, не сговариваясь, остановились, даже не поняв толком почему. Словно что-то остановило их. Что-то странное. Порыв ледяного ветра в лицо и тихий шепот. Слов не разобрать, но они точно знали, что обращен голос именно к ним. Удивленно переглянувшись, они стали ждать, что будет дальше. Ждать долго не пришлось. Диск сделал еще один оборот и замер, воздух вокруг него перестал струиться, и тихий женский голос, довольно приятный, проговорил:
- Сканирование завершено. Зоил Лоч, вам позволен ограниченный доступ третьего уровня. Кондор Артоволаз, вам позволен ограниченный доступ третьего уровня. Псионический периметр открыт, защитное поле снято. Вы желаете подняться на борт эллара?
Женщина говорила по-лиитанийски. Впервые Кондор услышал эту речь не от своих собратьев по вечности, а от странной глыбы металла, висящей в воздухе и, ко всему прочему, знающей их имена. Но его замешательство было недолгим, спохватившись, он решительно произнес:
- Да, желаем. - Любопытство было во много раз сильнее страха перед неизвестностью.
- Повторите, ваш ответ не принят, - сказал голос.
- Да, желаем, - быстро сообразив, что от них требуется, повторил Зоил по лиитанийски.
В тот же миг поверхность диска прямо перед ними дрогнула и растеклась, открывая достаточно широкий овальный проход внутрь, хорошо освещенный белым светом, льющимся из глубины. Это уже походило на колдовство. Но, даже если это было именно так, требовалось проверить, что там внутри. Иначе зачем они вообще приближались к диску?
- Иди первым. Если что, я за тебя потом отомщу, - проговорил Кондор, вспомнив старую шутку, неожиданно всплывшую из глубин памяти.
- Шутник, - усмехнулся Зоил. Как и прежде держа свой посох в состоянии боевой готовности, он подошел к проему и осторожно заглянул внутрь.
Небольшое уютное помещение, четыре кресла, свободно плавающие над полом без подпорок и креплений, масса светящихся пластин на стенах. Неожиданно Зоилу вспомнилось даже странное слово «экраны». Решительно шагнув внутрь, Странник огляделся, но женщины, говорившей с ним, так и не обнаружил.
- Ты где? - громко позвал он. Безрезультатно.
Зоил снова посмотрел по сторонам и закрыл глаза, быстро подключая к работе свой «змеиный глаз», способный видеть и различать тепло. И снова ничего - практически однотонный фон. Где-то теплее, где-то прохладнее, но человека и вообще живое существо он не обнаружил. Пусто. Интересно, кто же тогда разговаривал с ним? Вернув, зрение в нормальный режим, Зоил повертел головой, осматриваясь, затем, не зная что делать, поставил посох к стене, сел в кресло и осторожно положил руки на светящиеся мягким голубым светом подлокотники. И в тот же миг на расстоянии вытянутой руки от него вспыхнул и засиял радужными разводами широкий призрачный экран. Рядом с подлокотниками, возле кистей рук Зоила появились овальные пластины с рядами светящихся клавиш. На каждой - слово или просто символ. Все тот же лиитанийский язык. Всюду. Значит, создателями диска были лиитаниане. Соплеменники Зоила. И Лиитания, выходит, на просто миф, а реально существующее место, откуда однажды появились все Темные странники!
Руки Зоила непроизвольно потянулись к панелям управления. Пальцы коснулись клавиш.
- Приветствую вас, мистер Лоч, - снова прозвучал голос, только теперь совсем рядом, хотя его источник Зоил так и не обнаружил. - Для получения общего доступа к базе данных навигационной системы эллара, пожалуйста, назовите личный код пользователя или немедленно покиньте систему. Предупреждение: в случае ошибки будет немедленно активирована программа безопасности, блокирующая КАС.
- Постарайся не ошибиться. - Кондор, не утерпев, тоже залез в эллар и стоял рядом с креслом. Ошибаться Зоил и не собирался. Только не теперь, когда они оказались в шаге от чего-то очень важного. Пальцы его рук двигались словно во сне. Он даже не отдавал себе отчет в том, что он делает и почему. Просто знал, что нужно именно так. Десять цифр, одна буква. Клавиша подтверждения.
- Код пользователя принят. Код пользователя недействителен. Ваша дезавуация ограничивает право на использование программы навигатора. КАС блокированы. Доступ закрыт. По вашему желанию вы можете остаться в элларе до прибытия команды маркераторов. Приятного вам дня.
Кондор и Зоил растерянно переглянулись.
- Ерунда какая-то! Лично я не понял и половины из того, что она нам тут наговорила, - огорченно проговорил Зоил.
- Я тоже, - согласился с ним Кондор. - Есть еще идеи?
- Пара найдется, - сказал Зоил, не желая сдаваться раньше времени. Его пальцы вновь коснулись клавиатуры, отбивая короткий вопрос: «Кто такие маркераторы?»
- КАС блокированы. Доступ закрыт, - вежливо напомнила невидимая девушка и замолчала.
- Прекрасно, - проворчал Кондор. Он чувствовал, что они как никогда приблизились к истине. - Ничего нового. Очередной тупик! Как всегда.
Неожиданно Странники услышали негромкие шаги и голоса. Снаружи, совсем рядом с элларом. Схватив свой боевой посох, Зоил соскочил с кресла и стал рядом с Кондором, который осторожно выглядывал наружу. К эллару со стороны леса приближались два человека в странной одежде, со странными предметами в руках. Они еще не заметили гостей, вели себя спокойно и уверенно, увлеченно обсуждая что-то весьма их интересующее.
- Показатели здесь зашкаливают, - возбужденно говорил один - молодой, длинноволосый, идеально выбритый, с острым орлиным носом и непропорционально мощной по отношению к щуплому телу шеей. - Я не знаю, что это, но похоже на стабильную бинаризацию.
- Бинарная язва, - печально согласился с ним второй - почти вдвое старше первого, с широкой разлапистой бородой и хитрыми глазами. Похоже, он был недоволен чем-то. - Обычно такие прорывы нестабильны и кратковременны. Только аппаратурой можно засечь. А здесь вполне устойчивая аномалия. И как такое возможно, я даже предположить не могу.
- Я тоже, - согласился с бородачом молодой.
Тут наконец они увидели Странников, медленно выходящих из эллара. Встав возле входа, те предусмотрительно опустили «жала» своих посохов к земле, показывая свое дружелюбие и открытость. Закон «брошенного» - не желаешь драться, не отрывай «Дишмед» от земли в беседе с незнакомцем.
- Спокойно, - осторожно проговорил молодой, останавливаясь первым. Кого конкретно хотел успокоить незнакомец - себя, своего собеседника или незваных гостей, Странники так и не поняли. Сейчас они оба испытывали только жгучее любопытство, а вот незнакомцы действительно выглядели несколько растерянными и даже испуганными. Продолжая неотрывно смотреть на Странников, незнакомцы заговорили. Тихонько, едва шевеля губами. Если они считали расстояние в тридцать шагов достаточным, чтобы Зоил и Кондор не слышали, что они говорят, то они сильно просчитались. Слух у Темных странников всегда был отменным.
- Кто это? - прошептал бородач недовольно.
- Не знаю, - отозвался молодой. - Ты что, забыл включить защитный периметр, когда мы уходили?
- А зачем, интересно? Сам проверь, оба слоя на месте, - вяло возмутился бородач.
- Тогда как они попали в эллар? - Молодой медленно, словно опасаясь привлечь к своей персоне излишнее внимание, поднял руку, взглянув на тускло светящуюся белым светом пластину узкого браслета, закрепленную на запястье. - Не понимаю. Система пропустила их.
- Мне это совсем не нравится, - нервно переминаясь с ноги на ногу, пробормотал бородач. - Что будем делать?
- Как обычно. У нас слишком мало времени. Пора возвращаться.
- Что-то здесь не так. Они ведь прошли в эллар! Не может же у двоих сразу быть невосприимчивость к псионической защите. А даже если так, силовой барьер они пробить не смогли бы. И в эллар бы не проникли, - с сомнением пробормотал бородач.
- Выясним в другой раз, - нетерпеливо отмахнулся от собеседника молодой. Парню явно не хватало рассудительности, о чем хотел было сообщить ему Кондор, но не успел. Молодой быстрым движением извлек из небольшой кожаной кобуры на поясе что-то похожее на кастет, только не из стали, а из матового стекла, надел его на руку и направил в сторону Странников…
- Простите, кто б вы там ни были. Когда очнетесь, считайте нас плодом своего воображения.
На кастете было всего два коротких шипа, торчащие словно небольшие рожки напротив указательного пальца и мизинца. Раздался тихий щелчок, между шипами сверкнула едва заметная зеленая молния, воздух всколыхнула невидимая тугая волна, и, прежде чем Кондор успел раскрыть рот, эта волна захлестнула его, сбивая с ног и сминая сознание. В глазах потемнело… А потом Кондор обнаружил, что стоит на коленях. Очевидно, падая, он вогнал боевой посох глубоко в землю и теперь крепко держался за него обеими руками. Костяшки пальцев побелели, а спину и грудь жгло, чего обычно у Странника не бывало. Крайне неприятные ощущения.
Блуждающий взгляд Кондора некоторое время петлял по траве, остановился на Зоиле, лежащем рядом, но тоже подающем вялые признаки жизни. Похоже, ему досталось сильнее. Затем взгляд снова наткнулся на незнакомцев, замерших на прежнем месте. На лицах у обоих отпечаталось выражение крайнего изумления.
- А это еще зачем?! - прохрипел Кондор, едва ворочая неожиданно онемевшем языком, постепенно, но слишком, слишком медленно приходя в себя. Мысли путались, он с трудом осознавал, что говорит. Да и осознавал ли вообще? - Кто разрешил применить «Темп»?!
- Что?! - робко переспросил молодой. Неизвестно, что сильнее всего повлияло на него - речь незнакомца на чистейшем лиитанийском, суть вопроса или наличие сознания у человека, которого нейронный шокер «Темп» должен был мгновенно отправить в глубокий нокаут на ближайшие двадцать - двадцать пять часов.
- Что слышал, болван, - Сделав неимоверное усилие, Кондор рывком поднялся на ноги, заставляя пришельцев испуганно вздрогнуть и осторожно сделать пару неуверенных шагов назад. - Я Кондор Артоволаз, Темный странник. - Мысли и образы вспыхивали и угасали быстрее, чем сознание успевало ухватиться за них. Слова рождались сами собой. Рождались и уходили без следа, словно вовсе и не его уста их произносили. - Немедленно идентифицируйте себя!
Непонятно, где именно просчитался Странник, произнося слова, в смысл которых даже не пытался вникнуть, но реакция незнакомцев оказалась просто ошеломительной.
- Проклятье! На кого ж мы нарвались?! - прерывисто прошипел молодой, роняя или скорее просто выбрасывая бесполезный кастет «Темп» и выхватывая из кобуры на бедре новое, блеснувшее металлом приспособление. Несомненно, оружие, на сей раз настоящее, а не парализующее. Вспомнилось даже слово - «Имп».
- Стой! - испуганно вскрикнул Кондор и вскинул руки, словно пытаясь защитить лицо.
Сопляк выстрелил.
Ослепительный белый шарик величиной с горошину прожег пространство, оставляя за собой длинный светящийся шлейф, и безжалостно вонзился в грудь Странника.
Боль короткой вспышкой рванула тело. Фонтаном брызнула кровь, полетели ошметки обугленной плоти. Еще не успевшая толком срастись рана на груди вновь разошлась, обнажая ребра. Поняв, что через несколько мгновений повторный выстрел отправит его в Великий Хаос, Кондор бросился вперед, стараясь максимально ускорить движение. Его прыжок оказался действительно молниеносен. Стрелявший в него сосунок даже не успел испугаться. Узкое обоюдоострое лезвие боевого посоха вошло ему в левый глаз и вышло из затылка. Смерть несчастного была мгновенной. Едва лезвие втянулось обратно в «Дишмед», маркератор, ничем больше не сдерживаемый, начал оседать на землю. Оказавшись рядом с ним, Кондор выхватил из ослабевших пальцев оружие и, прежде чем бородач успел хоть что-то предпринять, приставил ствол пистолета к его подбородку.
- Даже не думай вытаскивать свое оружие! Двинешься с места - и останешься без головы, - зло прошипел Кондор, чувствуя, как его легкие медленно наполняются кровью. Ощущение было неприятным, но пока вполне терпимым. - Зоил, ты как?
- Лучше всех, - ответил Зоил, с трудом поднимаясь на ноги. Основная часть удара пришлась на него, и чувствовал себя он отвратно. К счастью, тело «брошенного» имело свойство быстро оправляться от подобного рода травм. - А ты?
- А я не очень. Этот гад мне снова всю грудь разворотил. Не хуже той пещерной зверюги, - ответил Кондор. - Если я вдруг отключусь, присмотри за мной.
- Договорились, - отозвался Зоил. Подобрав свой посох, он приблизился к замершему в страхе бородачу, направил ему в грудь лезвие «Дишмеда» и произнес угрожающе: - Я тебе сейчас сердце вырежу.
- Не надо! - еще больше испугался бородач, но с места не сдвинулся. Ствол пистолета, приставленный Кондором к его подбородку, был довольно весомым аргументом.
- Значит, хочешь жить? - осведомился Кондор. Говорить ему было все труднее, в голове появился гул, пальцы начали неметь. Надо же, две псевдосмерти в один день. Такого с ним еще не бывало. В более-менее устойчивом положении его удерживал только посох, на который он опирался всем своим весом, от чего «Дишмед» медленно уходил в землю.
- Хочу, - ответил бородач.
- Имя, - спросил Зоил.
- Тимс. Тимс Дорстан Ватар, - торопливо ответил маркератор.
- Вот что, Тимс. Сейчас мы зайдем в эллар и ты ответишь нам на кое-какие вопросы. И если твои ответы понравятся нам, мы, быть может, сохраним тебе жизнь, - предложил Кондор, не меняя тона. - Договорились?
- Я не имею права… - попытался возразить бородач.
Но стоило только кончику лезвия «Дишмеда» Зоила оставить неглубокую полоску на плече Тимса, как тот сразу же стал невероятно сговорчивым, поняв, что эти ребята с ним шутить не будут. Выбор между смертью и административным наказанием был очевиден.

Предыдущая страница 7 Следующая страница


Темный странник 8

- Я простой маркератор ИФС, - жалобно проскулил он.
- Разберемся, - твердо проговорил Кондор.
Неожиданно его сильно повело в сторону, рука дрогнула, пистолет выпал из ослабевших пальцев. Это было всего лишь мгновенное помутнение, но маркератор словно ждал этого мига. Ткнув локтем в израненную грудь Кондора, он довольно ловко вывернулся из объятий Странника и со всех ног бросился к диску, попутно нажимая что-то на светящейся панели своего браслета. Поняв, что они могут потерять свою единственную зацепку, Зоил рванулся следом. За ним, подхватывая пистолет, бросился моментально пришедший в себя Кондор. В эллар они вбежали практически одновременно, с разницей в доли секунды. И едва Кондор оказался внутри, дверь за его спиной странно чавкнула и закрылась. Вернее, стенки эллара сошлись, закрывая проход, словно его никогда и не было.
- Возвратник! Активация! - прокричал Тимс и рухнул на пол, сбитый с ног ловкой подсечкой Зоила.
- Подтверждаю. Активирована система экстренного возврата по линии резервного перехода, - отозвался бортовой компьютер эллара, который, как оказалось, способен принимать голосовые команды, но лишь от настоящих хозяев корабля.
Зоил приподнял маркератора за шкирку, встряхнул.
- Что ты сделал?! - спросил он, понимая, что теперь они с Кондором влипли во что-то действительно серьезное.
Не желая отвечать, Тимс извернулся, выхватил из кобуры на бедре свой пистолет. Мгновенно среагировав, Зоил резко ударил маркератора по запястью, но выбить оружие не смог, слишком крепка оказалась у Тимса хватка, и удар Странника лишь отвел ствол его пистолета в сторону. Раздался почти бесшумный выстрел. Маленький белый шарик плазмы, оставив в полутьме белесый след, вгрызся в один из многочисленных пультов эллара, с треском пробивая его.
Брызнули искры, один из сияющих экранов потек радужными разводами, потерял цвет, а затем и вовсе погас. Эллар тряхнуло. В состоянии практически полной невесомости это выглядело довольно странно и непривычно.
- Убью! - еще грознее прорычал Зоил, тщетно борясь с невесомостью.
Но Тимс больше не слушал его. Он был единственным, кто понял, что произошло только что. Испуганно отбросив свой пистолет, он рванулся к пульту управления, но Зоил удержал его. Рванув маркератора за шкирку, он притянул его к себе, шипя:
- Что происходит?! Отвечай!
- Нам конец! Конец! - в страхе взвизгнул Тимс. И он не притворялся, вид у него был действительно испуганный. - Вы нас погубили! Мы покойники!
Зоил и Кондор растерянно переглянулись. Зоил разжал пальцы, освобождая маркератора. Если кто-то теперь и мог помочь им, так это бородач. Впрочем, судя по лицу самого Тимса, он не слишком надеялся на успешное завершение перехода. Ему очень хотелось сейчас бросить все и помолиться. Но, к сожалению, а может, и к счастью, Тимс верил только в науку. Вот почему, почувствовав себя свободным, он, не обращая на Странников никакого внимания, тут же занял место в кресле пилота и стал пытаться стабилизировать разрушенную выстрелом навигационную систему эллара. Ему совершенно не хотелось выяснить, что случается с людьми, по какой-то причине не завершившими трансмерный переход.

ГЛАВА 17

Шарот глубоко вдохнула, выдохнула. Прислушалась к ощущениям. Боли не было, да и откуда ей взяться, если нейронная система ее тела запрограммирована на краткое оповещение. Всего лишь вспышка, в самом начале. А затем только неприятное тянущее чувство в поврежденных тканях. Напоминание, что пока еще там не все в норме. Но когда ткани повреждены слишком сильно, наноразум тела может отключать целые нейроцентры, стараясь оградить мозг от возможного болевого шока. Иначе в критической ситуации наносинтону просто не выжить. Сейчас, очевидно, был именно такой случай.
Девушка медленно открыла глаза, подавляя желание вздрогнуть. И было от чего - ромбовидная, вытянутая вперед морда с четырьмя провалами глаз в плотном хитиновом панцире смотрела на нее практически в упор. С расстояния вытянутой руки. Заметив, что девушка проявила активность, голова придвинулась еще ближе.
«Ну как?» - Голос раздавался прямо у Шарот в мозгу, и она, как ни пыталась, пока не могла к этому привыкнуть.
- Ничего хорошего, - пояснила Шарот, глядя прямо в провалы глазниц, где прятались темно-зеленые изумруды глаз. - Похоже, пострадали симпатические узлы в грудном отделе позвоночного столба. Некоторые связи восстановились, поэтому двигательные функции тела пострадали лишь отчасти, но вот со всем остальным проблемы. Я не могу активировать систему трансформации мерности материи.
«Ранение было слишком серьезным. Когда я тебя нашел, мне казалось, что ты не выживешь. Но способности твоего тела во многом превосходят человеческие, практически приравниваясь к моим. Поэтому я и принес тебя сюда. Мне стало любопытно», - ответил ее собеседник. Голос у него был мягкий, ровный, четкий. Но все это было лишь иллюзией. На самом деле ее новый знакомый, Нохт, не мог говорить на лиитанийском языке. Он вообще не произносил ни звука. Просто его телепатические способности были столь высоки, что позволяли ему общаться с любым живым существом.
- Наверное, мне чертовски повезло, - с усмешкой сказала Шарот. Нохт с самого момента знакомства предложил девушке общаться не раскрывая рта, но Шарот такой метод общения принять не могла. Слишком уж он был непривычен для нее. Поэтому все фразы она произносила вслух, а Нохт без труда перехватывал сопровождаемые звуками мыслеобразы, с легкостью переводя их для себя.
За несколько часов, прошедших с того мгновения, когда Шарот познакомилась с Нохтом, она узнала очень многое о параллели, в которую ее угораздило попасть. И о людях, населяющих этот странный гибнущий мир.
Нохт был сибитом. Насколько поняла Шарот, первоначально его параллель, Штартр, принадлежала к Желтой грани Спектра. В отличие от Зеленой грани, породившей такую форму жизни, как человек, условия существования в мирах Желтой грани были более суровыми. Сибитам, как и другим живым существам, пришлось приспосабливаться. В итоге за миллионы лет эволюции они превратились в то, чем являлись сейчас - сильными, выносливыми, трудноуязвимыми существами с невероятной способностью к регенерации и адаптации. Естественно, их цивилизация отдала предпочтение биотехнологиям. Генетически модифицированные животные и растения были у них всем - от транспорта и до оружия. Раса сибитов была немногочисленна, но довольно развита. Они даже начали делать свои первые шаги в космос. И все бы было хорошо, если бы однажды не произошло того, что и сибиты и люди, населяющие Лияр, назвали «Ночь хаоса». Два мира слились в один, хотя как это произошло, не мог понять никто. Людям повезло немного больше - спаслись многие из тех, кто жил в небоскребах. Сибиты располагали свои постройки ближе к земле или под землей.
В итоге, когда два мира стали одним целым, их цивилизация практически прекратила свое существование. Сам Нохт считал свое спасение чудом. Когда произошло слияние, он очнулся, стоя в пустой кабинке туалета торгового центра людей. Причем оказалось, что он врос в одну из стенок, правда, лишь самым кончиком хвоста. Наименьшая из потерь. К тому же легко восстановимая. Но произошедшее было только началом кошмара, потому что спустя некоторое время сибиты встретили людей. Нужно было всего лишь поговорить, но разве кто-то хотел слушать. Все были напуганы, все были сбиты с толку. Твари, которых люди воспринимали как врагов, были всего лишь частичками некогда великой цивилизации, основанной на биотехнологиях. В основном это была вышедшая из-под контроля «техника» и «системы обороны» сибитов. К сожалению, подчас довольно агрессивные и плотоядные. Более сильная и приспособленная к выживанию флора и фауна мира сибитов очень быстро вытеснила привычную флору и фауну Лияра. Одними из немногих существ, которым удалось адаптироваться к новым условиям существования, стали люди. Уцелевшие собрались в группы, организовали защищенные поселения, попытались выжить. У кого-то получилось, кто-то не выстоял. Ведь помимо прямой угрозы в виде расплодившихся хищных тварей и ядовитых растений были еще и мутировавшие вирусы, и неожиданные трансмутации самих людей. Первый контакт с людьми у Нохта был неудачен. Его попытались убить. Впрочем, учитывая его внешность, это и неудивительно. Его вряд ли можно было принять за разумное существо. Тем более что для установления телепатического контакта требуется время, которого ему никто и не пытался дать. Чудом избежав смерти, он долгое время жил один, пока не встретил Миалу. Девушка оказалась первой, кто не стал стрелять в него. Наверное, потому что у нее просто не было оружия. С тех пор они жили вместе.
«Трудно сказать, повезло ли тебе. Ты не можешь вернуться домой, находясь в нашем мире, как в ловушке», - заметил Нохт.
- Уверена, я что-нибудь придумаю, - проговорила Шарот, хотя на самом деле не была уверена ни в чем. Трансмеризатор был поврежден выстрелом, и просто чудо, что при этом не пострадали двигательные функции тела. Рана на спине уже затянулась - у наносинтонов пятого поколения процесс регенерации был чрезвычайно быстр. Вот только толку от этого никакого. Нохт прав - она действительно застряла здесь. И, похоже, надолго. Тело не имело возможности воспроизвести сложные сплавы, используемые в трансмеризаторе. Был, правда, еще один шанс. Сразу после того как Шарот попала в этот странный мир, ее глоск зафиксировал сигнал маяка эллара. Фиксировал он его и сейчас, но сигнал был так слаб и нестабилен, что глобальный сканер никак не мог локализовать его. Впрочем, Шарот не теряла надежды, заставляя глоск работать на пределе своих возможностей. Ей нужно было знать точно, где находится источник сигнала. Возможно, это был ее последний шанс убраться отсюда.
В этот момент находящийся в режиме поиска сканер Робко пискнул, привлекая к себе внимание хозяйки. Похоже, он наконец что-то нащупал. Не теряя времени Шарот сразу же отозвалась на его призыв, выводя информацию на небольшой голографический экран, вспыхнувший над браслетом глоска. Но информация была для нее совершенно неожиданной.
«Что-то случилось?» - спросил Нохт. Похоже, он мог читать далеко не все мысли, а лишь тщательно сформулированные и выраженные в виде фраз. Или же не влезал глубоко в голову собеседника из вежливости.
- Искажение мерности. Довольно сильное. Похоже на прибытие, хотя амплитуда синхронизации странная. Впрочем, в этом мире нет ничего нормального. Все со сдвигом.
«Далеко это?» - спросил Нохт.
- Нет… Не очень, - ответила Шарот, быстро определяя направление. Сигнал был нестабилен. Он то появлялся, то исчезал, тускнел, чтобы уже через секунду осветить миниатюрный голографический экран глоска столбцами свежих данных. Походило на то, что прибывшему кораблю никак не удавалось синхронизировать свою структуру с мерностью материи этого мира.
«Скажи мне место. Я проверю», - предложил Нохт.
- Нет, это может быть опасно. Я ушла из своего мира не совсем легально, и люди, прибывшие сюда, могут оказаться охотниками. Они не станут разбираться, кто ты, а просто пристрелят и пойдут дальше, приняв тебя за дикое животное.
«Значит, я буду очень осторожен, - проговорил Нохт. Он подумал и добавил: - Ты пока слишком слаба, чтобы идти туда самой. А если тебя не найдут сейчас, возможно, ты никогда уже не вернешься домой».
- В этом ты прав, Нохт, - согласилась с сибитом Шарот.
Выбора не было, в джунгли, кишащие хищными тварями, мог идти только он. Не посылать же туда Миалу!
- Будь предельно осторожен, - еще раз предупредила Шарот Нохта, прежде чем дать ему координаты эллара.
«Я всегда осторожен. Иначе не выжил бы», - отозвался Нохт, посылая в мозг девушки мыслеобраз улыбки. Шарот улыбнулась в ответ.
В этот момент где-то вдали громыхнул мощный взрыв.

ГЛАВА 18

Серебристый диск эллара с тремя пассажирами на борту не подвергся трансаннигиляции, как того опасался маркератор. Переход прошел на удивление успешно, учитывая, что устроенное выстрелом из пистолета короткое замыкание одним махом уничтожило всю основную базу данных навигатора эллара. Проблемы начались сразу после окончательной синхронизации мерности, когда корабль обрел реальный вес и плотность. Оказавшись неожиданно высоко над землей, а если быть точным - в стратосфере неизвестной планеты, незадачливые путешественники с удивлением обнаружили, что в их летающей тарелочке отказала система антигравитации. И навигации. И управления. В общем, еще секунду назад эллар мог творить в воздухе немыслимые чудеса, нарушая практически все законы аэродинамики, а теперь он превратился в обычную консервную банку, лениво парящую над поверхностью планеты.
Парящую? Нет.
Лениво… Это тоже вряд ли.
Эллар, подчиняясь силе гравитации, неотвратимо падал! Быстро набирая скорость.
- Что происходит? - с тревогой спросил Кондор, раньше Зоила почувствовавший неладное.
Сидя в кресле пилота, в меру помятый маркератор Попытался активировать систему навигации, потом сверил показания вяло мерцающего голографического экрана и со злостью сказал, не глядя на Странников:
- Ничего серьезного, но, по-моему, мы падаем.
- С какой высоты? - испуганно осведомился Зоил. Он всегда чувствовал себя капельку неуютно, поднимаясь на большую высоту.
- Птицы так высоко не залетают, - честно сообщил маркератор.
- Мы же разобьемся! - справедливо заметил Кондор, стараясь, чтобы в его голосе не было панических ноток. В отличие от Зоила, он высоты не боялся, но, как человек разумный, понимал, чем может закончиться их полет.
- В лепешку, - лаконично подтвердил его опасения Тимс.
- Может, надо предпринять хоть что-то? - спросил Кондор, понимая всю нелепость своего вопроса. Маркератору не хотелось превратиться в груду остывающей плоти, как и двум другим, незваным, пассажирам корабля.
- Я пытаюсь, - отозвался Тимс. - Этот идиот повредил систему навигации! Нам повезло, что мы вообще еще живы.
- Я повредил?! - возмущенно проговорил Зоил голосом обиженного ребенка, что в создавшейся ситуации прозвучало нелепо и даже комично. - Да он сам выстрелил! Я только оборонялся!
- Прекратите немедленно! - Кондор ткнул пальцем в грудь Зоилу. - Ты - заткнись! А ты, - он обернулся к Тимсу, - придумай хоть что-то, что поможет нам спокойно пережить этот полет.
Тимс ничего не ответил. Все было понятно и так. Добравшись до ближайшего свободного кресла, Кондор уселся в него и стал лихорадочно защелкивать страховочные зажимы. Недолго думая Зоил последовал его примеру, заняв соседнее кресло. И, надо сказать, очень вовремя.
Эллар тряхнуло. Сделав в воздухе несколько кувырков, он неожиданно встал на ребро, но не удержался в таком положении долго и перевернулся кверху брюхом.
- Это покруче «Американских горок»! - неожиданно выдал Кондор.
- Чего? - осведомился Зоил.
- Понятия не имею, - честно признался Кондор, не слишком силясь понять, откуда он взял эти странные, совершенно ни с чем не связанные ассоциации. «Эхо жизни» преподносило подчас и не такие сюрпризы. Память вообще сложная штука.
- Внимание! Гравитационный разрыв. Дестабилизация полярности. Критическое нарушение навигационного контроля! Опасность столкновения! - бегло выдал в эфир пронзительный голос растерянного навигатора эллара, пытающегося самостоятельно исправить положение. На несколько секунд в корабле повисла тишина, после чего навигатор сообщил своим незадачливым пассажирам: - Зафиксирован глоск-маяк. Горизонтальная корректировка курса!
- Нет! - испуганно прокричал Тимс, но было поздно.
Рвануло так, что у Кондора потемнело в глазах. Маркератор, надо отдать ему должное, оказался готовым к подобному обороту событий. Мгновенно сориентировавшись, он переключил системы в режим ручного управления, перехватывая инициативу у сходящего с ума автопилота.
- Сейчас будет плохо! - честно предупредил он, вытягивая дугу штурвала эллара на себя.
Корабль еще раз тряхнуло, он снова встал на ребро, затем попытался вернуться в положение «брюхом кверху», но Тимс не доставил ему такого удовольствия, заставляя принять как можно более устойчивое положение. Одновременно с этим маркератор максимально увеличил мощность антигравов, пытаясь хоть как-то замедлить стремительное падение разогнавшегося эллара. Будь у них немного больше времени, маневр вышел бы вполне удачно. Но времени не оставалось совсем. Эллар стал легче и принял практически правильное положение для посадки, даже сбросил свою скорость фактически вдвое. Но этого все равно оказалось недостаточно. Срезав на своем пути верхушку огромного ветвистого дерева, диск брызнул обрывками защитного поля, проскрежетал брюхом по бетонной крыше заброшенного семиэтажного дома, резко изменил траекторию и со всего маху плюхнулся на землю, разбрасывая вокруг себя огромные пласты вырванного дерна, обломки камней и куски собственной сверхпрочной обшивки. Экраны внешнего наблюдения брызнули фейерверком радужного света и погасли навсегда. Сошедшие с ума антигравы увеличили тягу практически втрое. Эллар подпрыгнул, словно лягушка, несколько раз крутанулся в воздухе, после чего система антигравитации отключилась окончательно и диск, успевший уже подняться на высоту нескольких десятков метров, рухнул вновь, пробивая своим уже и без того в меру помятым корпусом крышу и бетонные перекрытия еще одного здания. Грохот удара и скрежет металла о бетон рванули барабанные перепонки, пульт управления осыпал Тимса и сидящего рядом Кондора бисером раскаленных бело-голубых искр, салон наполнился едким дымом и провалился в полутьму.
Стряхнув с себя секундное оцепенение, Кондор огляделся. Экраны внешнего обзора погасли, погрузив салон в полумрак, который никак не мог превратиться в темноту благодаря бьющему из трещины в стене фонтану оранжевого пламени. Что там горело, Кондор не знал, да и не хотел узнавать. Эллар быстро заполнялся едким, почти прозрачным дымом, что, впрочем, не сильно мешало - легкие наносинтона могли вытерпеть многое.
- Ты как? - окликнул его из другого конца эллара Зоил, пытаясь выбраться из своего кресла, которое после падения завалилось на бок, неудачно придавив Странника к полу.
- Нормально вроде, - неуверенно ответил Кондор, осторожно вставая на ноги.
Пробитая зарядом плазмы грудь уже не болела и не кровоточила, но дышать было трудно, а тело вело себя как-то странно. Впрочем, это была, скорее всего, обычная слабость. В голове стоял едва заметный гул. Прочищая бронхи от скопившейся в них крови, Кондор закашлялся, выплевывая на пол бордовые сгустки.
- Проклятье! Я, кажется, застрял! - прошипел Зоил, по-прежнему силясь выбраться из-под кресла. Недалеко от него из пола ударила тоненькая струйка газа, моментально вспыхнувшая зеленоватым пламенем. Зоил выругался сквозь зубы. Сгореть заживо ему совершенно не хотелось.
- Сейчас помогу, - с готовностью отозвался Кондор.
- Тимсу помоги! Он не должен умереть раньше, чем ответит на наши вопросы! - возразил Зоил, указывая на маркератора. Тимс действительно выглядел не лучшим образом. Не подавая признаков жизни, он лежал лицом на пульте управления, обильно заливая его кровью.
- Вытаскивай его. Быстрее! - скомандовал Зоил, рывком отбрасывая надоевшее кресло в дальний угол и вставая наконец на ноги.
Схватив Тимса под мышки, Кондор выдернул неподвижное тело из кресла и потащил к выходу. Зоил был уже там, он пытался понять, как открывается дверь. Было ясно, что задерживаться на горящем корабле опасно, малейшее промедление могло закончиться для всего экипажа довольно плачевно. Наконец Зоил нащупал на стене едва выпирающую округлую клавишу.
- Выходи первым, - проговорил он, открывая проход. Вместо того чтобы расползтись волной жидкого металла, ведущая наружу аморфная дверь неожиданно задрожала, пошла мелкой рябью и… потеряв плотность, лихо разлилась по полу большой серебристой лужей, больше всего напоминавшей по виду ртуть. В том, что больше эту дверь уже не закрыть никогда, Зоил с Кондором не сомневались. Да им это было и не нужно.
Перехватив Тимса поудобнее, Кондор выволок его из эллара. Огляделся, быстро оценивая обстановку и бегло осматривая место падения. Обстановка показалась ему вдруг неожиданно знакомой. Словно он когда-то уже бывал в месте, подобном этому. Только никак не мог вспомнить, когда и где. Дом, на крышу которого они так удачно рухнули, насчитывал по меньшей мере десяток этажей. Благополучно провалившись до третьего, эллар, очевидно, не осилил очередное перекрытие, но зато, пробив стену, вывалился наружу. Теперь он лежал на поросшем мелкой травкой асфальте, разворотив своим острым краем и без того ветхую дорогу, уходящую прямо в джунгли, что начинались в какой-то сотне метров от улицы. Зрелище было странным - остатки мертвого города, захваченного лесом и, как эффектное дополнение, разбитый эллар, напоминающий своим видом два соединенных по кромке стальных блюдца. Но любоваться картиной было некогда. Не глядя больше по сторонам, Кондор поволок Тимса по разбитой неведомой катастрофой дороге, обходя проржавевшие остовы машин и стараясь оттащить маркератора как можно дальше от опасной зоны. Сейчас Тимс Ватар был наиболее уязвим и беспомощен. А уж о его важности и говорить не приходилось. Он был единственной зацепкой Странников. И последней надеждой получить ответы на вопросы, мучившие их с рождения.
Из эллара выскочил перемазанный копотью Зоил, сжимая в руках боевые посохи - свой и Кондора. Оценив по достоинству его предусмотрительность, Кондор положил Тимса в салон одной из ржавых машин, вросших прогнившими колесами в растрескавшийся асфальт прямо посреди улицы, и бросился назад к эллару. Он тоже желал прихватить с полыхающего корабля что-нибудь ценное. Но добежать он не успел. Увидев его, Зоил сделал неопределенный жест рукой и прокричал испуганно:
- Куда?! Назад! Там сейчас…
Грохот взрыва перекрыл его голос. Воздух вокруг эллара свернуло тугой раскаленной волной, корабль приподняло над землей, с неожиданной легкостью вывернуло наизнанку, словно корпус его был изготовлен не из сверхпрочного сплава, а из тончайшей фольги. Наружу вывалились дорогостоящие электронные внутренности вперемешку с горящими обломками какого-то оборудования. Но это оказалось лишь началом. Воздух моментально наполнился едким бесцветным газом, который тут же воспламенился, заливая округу ярко-фиолетовым пламенем, на какой-то короткий миг превращая поляну в ад, оглушая грохотом и ревом, безжалостно бросая Кондора и Зоила на землю. А затем наступила неожиданная оглушающая тишина.
Кондор осторожно перевернулся с живота на спину. Медленно досчитал до десяти, после чего с трудом разлепил слегка припухшие, опаленные взрывом веки, вглядываясь в высь. Первым, что он увидел, были радужные разводы самого необычного по цвету неба, проглядывающего сквозь занавес пышных крон высоченных деревьев с невероятно длинными лентами грязно-бурых листьев.
- Я уже был здесь! - делая для себя столь неожиданное открытие, проговорил негромко Кондор. - Я уже видел это небо! Эти деревья!
Ему не ответили. Кондор поднялся на ноги, огляделся. Увидев лежащего в нескольких шагах от себя Зоила, бросился к нему. Растормошил. Открыв глаза, Зоил тяжело вздохнул, приподнялся на локтях, разминая шею.
- Ты нормально? - спросил его Кондор. На раскрасневшемся и припухшем лице приятеля вздулись большие уродливые волдыри, волосы сгорели начисто, устойчивый к огню балахон слегка дымился. Но, вполне вероятно, и сам Кондор сейчас выглядел не лучше.
- Вроде нормально, если учесть, как нам досталось.
Зоил привстал, кивком указал Кондору на свою правую ногу. Из-под разорванной штанины торчал изящно завернутый спиралью обломок металла, по которому вяло сочилась кровь. Бесцеремонно выдернув железку, Зоил мельком осмотрел рану.
- Сам-то как? - спросил он. - У тебя вся кожа на лице обгорела. И волос совсем нет.
- У тебя тоже, - отозвался Кондор, машинально ощупывая свое лицо, покрытое волдырями и струпьями отслоившейся кожи. Раны затянутся быстро, а вот с волосами сложнее. Они растут почти так же медленно, как у людей.
- А как там этот, как его… Тимс? Жив? - осведомился Зоил.
- Сейчас проверю. - Кондор без труда отыскал машину, в которую спрятал маркератора. Состояние несчастного не изменилось. Он все еще был без сознания. Глубокий порез над правой бровью уже перестал кровоточить, но выглядел Тимс довольно неважно - дыхание прерывистое, едва заметное, вид бледный, щеки впали, опаленная взрывом борода топорщится. Не исключено, что при падении он умудрился сломать или отбить себе что-то.
- Я вообще-то не целитель, но выглядит он неважно, - заметил Кондор, подумал немного и осторожно похлопал Тимса по щекам. Маркератор застонал, но в себя так и не пришел.
- Плохо, - констатировал Зоил, оглядываясь. - Как ты думаешь, где это мы?
- Понятия не имею, - отозвался Кондор и тоже осмотрелся. В первую очередь его внимание привлекло их транспортное средство. Некогда серебристый, а ныне обугленный и разорванный в клочья диск эллара торчал из-под развалин ветхого многоэтажного здания, представляя собой груду бесполезного остывающего металлолома. Всюду по земле были разбросаны его исковерканные обломки. Где-то что-то горело. Что-то дымилось. Не уцелело практически ничего. - Но одно я знаю точно - обратно тем же путем мы вернуться уже не сможем.
- Сам понял, - фыркнул Зоил. Едва заметно прихрамывая, он подошел к Кондору, отдал ему его посох и, отставив в сторону свой, склонился над Тимсом. - Его бы перевязать. А то помрет еще раньше времени.
- Вот и займись. А я пока осмотрюсь тут, - проговорил Кондор и, взяв свой посох, отправился обследовать окрестности.

ГЛАВА 19

Торговая Сарта была переполнена. Как всегда в это время дня. Всюду сновали мелкие торговцы, рабы носили тюки с товаром, стражники неспешно прогуливались среди высоких колонн, следя за порядком и охраняя имущество тех, у кого было достаточно средств и власти, чтобы получить в Сарте место для торговли. Когда-то и Якистеса Серебряный принадлежал к их числу. Теперь все изменилось. Теперь благодаря тонкому расчету и стараниям одного из «брошенных», это была ЕГО Сарта. Расположившись возле одной из торговых арен, Якистеса в окружении наложниц и слуг наблюдал за торгами. На одной из этих арен сейчас мог бы быть и он сам, но теперь Якистеса лишь следил, чтобы все шло как надо да брал свой процент от каждой из совершенных здесь сделок.
- Не жалеешь, что бросил все это? - спросил Серебряного стоящий рядом Ирмисал Горттума, один из богатейших торговцев Чингхору, давний знакомый Якистесы.
Серебряный бросил на него короткий оценивающий взгляд - лет пятидесяти, строен, подтянут, широкоплеч. Одет в расшитый золотом шелковый халат, отороченный мехом алого олтиса. Рядом стоят два здоровенных телохранителя, готовых переломить хребет любому, кто посмеет посягнуть на здоровье их господина. Выглядят внушительно, но телохранительницы, оберегающие покой Якистесы, гораздо надежнее. И эффективнее. И преданней. Об этом Серебряный позаботился в первую очередь. Иначе в этом мире не выжить.
- Годы берут свое, - беззлобно отозвался Якистеса. - Я уже не тот, что был раньше. Моей коже больше не по нраву морская соль долгих плаваний, да и песок пустынь все чаще попадает в суставы, заставляя их противно скрипеть.
- О-о-о, красиво говоришь. Решил стать философом? - так же добродушно поинтересовался Ирмисал.
- Я был им всегда. Просто раньше времени на пустой треп не было, - ответил Якистеса. - Как бы там ни было, я устал от долгих переходов. Пора уходить на покой.
- Интересный ты сделал выбор - поменять тяжесть дорог на зависть местных торговцев, желающих занять твое место. С пиратами договориться было намного легче, чем с нашей братией. Сам ведь знаешь.
- Знаю. Но здесь мне все равно гораздо спокойнее.
Нежная женская ладонь легла на плечо Серебряного. Он узнал эту ладонь сразу, даже не обернулся. Лишь слегка повернул голову, чтобы лучше слышать в шуме толпы, что сообщит ему Линори, одна из двух его прекрасных телохранительниц.
- К тебе посетитель, - прошептала она негромко.
- Пускай подождет, - так же тихо ответил Якистеса. - Я занят.
- Это Хокар, - уточнила Линори. И удалилась, словно ее и не было. Она знала, что сообщила своему хозяину достаточно информации.
Якистеса вздрогнул, услышав знакомое имя, проскрежетал зубами.
- Неприятный гость? - с усмешкой произнес Ирмисал. Словно бы говорил: вот и начались твои проблемы. Но на самом деле он не знал, кто такой Хокар, а Серебряный не собирался посвящать его в свои проблемы.
- Нет, скорее просто неожиданный, - ответил спокойно Якистеса и добавил так тихо, что собеседник уже не слышал его: - Хотя приятных новостей от Хокара не дождешься.
Вежливо поклонившись Ирмисалу, Якистеса пересек зал Торговой Сарты и, оставив свою свиту в ожидании, вошел в небольшой шатер - личные покои управляющего. Его личные покои.
Гостя не заметить было чрезвычайно трудно. Черный плащ, скрывающий могучую фигуру, и глубокий капюшон, не позволяющий разглядеть лицо. Мрачная статуя, неподвижно стоящая посреди шатра. Гость был на полторы головы выше Якистесы и почти вдвое шире его в плечах. Впрочем, вид Хокара никогда не пугал Серебряного. Даже когда тот скидывал свой плащ на пол, как сделал это и сейчас.
- Приветствую тебя, - холодно пробасил Хокар. Плащ упал на пол, открывая взору Серебряного истинный лик посетителя.
- И тебе привет, - отозвался Якистеса, с неприкрытым удовольствием разглядывая гостя. Могучее тело, закованное в облегченные, но невероятно прочные металлопластиковые доспехи, шлем-череп, скрывающий лицо Хокара, если у того вообще имелось лицо, мощные руки с короткими стальными когтями на пальцах. С левой стороны на поясе висит широкий прямой меч. Справа на бедре мнемозажимы, в которых покоится длинноствольный импульсный лазер, прозванный в Лиитании «фотонной бритвой», или попросту ФОБ. Вооружение минимальное. Полностью экипированный Судья Великого отшельника обычно выглядел еще более грозно.
- Что тебе нужно? - спросил Якистеса, усаживаясь в мягкое кресло прямо перед Хокаром.
- Из зоны контроля пропали двое подопечных, - коротко сообщил посланник.
- Так ищите. Я-то тут при чем? - недовольно фыркнул Якистеса.
- Их исчезновению предшествовали аномальные сдвиги реальности. Кто-то проник в этот мир, а затем, спустя некоторое время, покинул его.
Якистеса помолчал, обдумывая сказанное. Затем засучил левый рукав. Провел рукой по гладкой темно-матовой поверхности глоска, закрепленного на запястье, пробуждая глобальный сканер к жизни. Браслет тихо пискнул, выдал необходимую Серебряному информацию. Якистеса решительно встал, посмотрел на гостя.
- Как ты прибыл сюда?
- Как обычно, - отозвался Судья Великого отшельника, не считая нужным уточнять.
- Очень хорошо. Пожалуй, я наведаюсь сегодня на ржавую гору Нкувем.
Серебряный обернулся к спокойно стоящим за спиной телохранительницам:
- Линори, Зио, собирайтесь. Пожалуй, нам придется снова посетить берлогу Великого отшельника.

ГЛАВА 20

Это был самый необычный лес, какой только приходилось видеть Кондору, даже не лес, а мертвый город, уничтоженный чудовищной аномалией. Деревья росли прямо сквозь асфальт и бетонные стены, лианы оплетали стволы деревьев и свисали из пустых глазниц окон. Некоторые здания рухнули, но многие остались стоять, утопая в растительности и цветах. Это было необычно, это было экзотично и даже красиво, но слишком уж неестественно. За шестьдесят лет странствий Кондор видел немало мертвых городов. Люди уходили по разным причинам, покидая насиженные места. Эпидемии, голод, нашествие варварских племен… Но здесь все было иначе. Этот город не умер. Он был убит. Убит быстро и хладнокровно. Что-то произошло здесь. Что-то ужасное.
На дорогах стояли вереницы ржавых автомобилей, навечно застывших в своей последней уличной пробке, в некоторых белели кости их несчастных владельцев. Дверцы других были распахнуты, словно люди покидали свои машины в растерянности и страхе, не понимая, что вдруг произошло с миром, к которому они так привыкли. Тогда они еще не знали, что настоящий кошмар ожидает их впереди. Многие из уцелевших не пережили первый год… Воображение Странника рисовало самые мрачные картины произошедшего. Сам Кондор конечно же не видел этого, но почему-то он знал, чувствовал, что все было именно так. Пройдясь немного по мертвой улице и решив не забредать слишком далеко от места крушения, Странник зашел в один из полуразрушенных домов. Поднявшись по заросшей белой плесенью лестнице, он подошел к двери ближайшей квартиры. Коснулся рукой обшарпанного пластика. Мгновенно, будто поджидая именно этого момента, ударило по памяти «эхо жизни». Как обычно бывало в такие моменты, все вдруг показалось ему ужасно знакомым - подъезд, лестничная клетка, обитая черной кожей дверь и даже дверной глазок с мутным, затянутым тонким слоем пыли стеклышком. Словно когда-то, очень давно, он уже бывал в месте, подобном этому. Возможно, даже жил там какое-то время. Очень-очень давно…
Не раздумывая, Кондор толкнул дверь рукой и даже не удивился, когда та оказалась незаперта. Решительно шагнув через порог, Странник осмотрел прихожую. Ничего интересного - все вещи оставлены на своих местах, на полу несколько пар обуви, на вешалках плащ и две кожаные куртки.
Очистив от пыли зеркало на стене, Кондор осмотрел свои раны. Сначала грудь. Ранение было не таким серьезным, как казалось вначале. Кровотечение давно остановилось, кожа порозовела и начала стягиваться. Неплохо, совсем неплохо. Могло быть значительно хуже, ведь нагрузка на организм колоссальная - сначала «дракон», потом это ранение. Да еще крушение… Тело тратило невероятное количество энергии на регенерацию. Впрочем, во время взрыва эллара пострадало в основном только лицо. На него Кондор и обратил свой взгляд. Кожа обгорела, причем довольно сильно. Скоро волдыри сойдут, но даже после их исчезновения для полного восстановления потребуется не меньше суток. Впрочем, ничего страшного в этом нет. Кроме Зоила, его здесь разглядывать некому. Если, конечно, не придет в себя их новый знакомый Тимс.
Первое, что бросилось в глаза Страннику на кухне, это огромный, до самого потолка, холодильник. Название этого белого шкафа, наполненного давно испорченной и сгнившей едой, Кондор вспомнил сразу. На одной из полок он обнаружил какое-то желтое желе в вакуумной упаковке, до сих пор выглядящее довольно привлекательно и аппетитно. Возможно, оно даже не потеряло своих качеств, хотя пробовать его Кондор не рискнул. Организм Странника мог принять любую пищу, даже яд, но от вкусовых ощущений он себя оградить не мог. Неизвестно, чем было это желе раньше и во что превратилось теперь. На боковой полочке обнаружилась маленькая аптечка. Но Кондор даже не стал открывать ее - медикаменты для Тимса, возможно, и пригодились бы, но кто расскажет о их предназначении?
В спальне Странник обнаружил два иссушенных временем скелета, лежащие на прогнившей и заросшей какой-то рыжей растительностью кровати. Эти люди спали, просто спали, когда произошла катастрофа, погубившая город. И что с ними случилось в этот момент, узнавать не хотелось. Бережно укрыв несчастных одеялом, Кондор оставил квартиру и поднялся на второй этаж. Так же, как и на первом этаже, одна из квартир оказалась незапертой. В нее Странник и заглянул. Здесь царила полная разруха, мебель отчего-то была перевернута и разломана, а в разбитые окна пробивались длинные ветви дерева. Людей не было. Ни мертвых, ни живых.
На третий этаж Странник решил не подниматься. И так было ясно, что дом давно заброшен и ничего ценного Кондор не найдет. Спустившись вниз, он вышел на улицу. Взглянул на небо, затянутое пеленой низких серых облаков. Кое-где эта пелена была разорвана, и в прорехах Кондор видел яркие радужные разводы, словно цветные мазки по небесному холсту.
Обойдя догорающие остатки эллара, Кондор вернулся к своим собратьям по несчастью.
- Нашел что-нибудь интересное? - осведомился Зоил, колдуя над телом маркератора. В руках у него было несколько пузырьков, содержимое которых он в данный момент неторопливо смешивал.
- Город мертв. Я не знаю, что здесь произошло, но мне это все не нравится. Нужно придумать способ поскорее вернуться домой.
- Замечательно. Как только я приведу Тимса в сознание, мы тут же выясним, куда нам двигаться, чтобы попасть назад в Киштыр, - отозвался Зоил, откупоривая очередной пузырек и принюхиваясь. Потянуло аммиаком. - Фу, ну и вонь.
- Не думаю, что все окажется так просто, - с сомнением проговорил Кондор и снова взглянул на небо. - Мне почему-то кажется, что в Киштыр попасть будет куда сложнее, чем ты предполагаешь.
- Посмотрим. - Зоил поднес открытый пузырек к носу Тимса. Немного поводил им. Некоторое время ничего не происходило, затем маркератор вздрогнул, тяжело вздохнул и открыл глаза. Не давая ему опомниться, Зоил влил в его приоткрытый рот содержимое другого пузырька, где, по всей видимости, были намешаны стимуляторы. Странники всегда славились умением быстро ставить на ноги даже самых тяжелобольных людей.
- Глотай, - приказал он, и Тимс, еще толком ничего не поняв, проглотил лекарство. Чего намешал Зоил, Кондор не знал, но эффект оказался практически мгновенным. Тимс еще пару раз тяжело вздохнул, после чего довольно четко и ясно проговорил:
- Где я?
Проржавевший салон автомобиля, где он находился до сих пор, заметно сужал ему обзор. Но спрашивал маркератор отнюдь не это. Зоил хотел ответить, но Кондор, понявший вопрос правильно, опередил его.
- Это у тебя надо спросить, - проговорил он.
Тимс взглянул сначала на Зоила, потом на Кондора, тихонько застонал, вспоминая все, что с ним произошло, - воспоминания были не из приятных.
- Что с элларом? - спросил маркератор, не предпринимая пока попыток подняться.
- Можешь с ним попрощаться. В паре сотен шагов от нас догорают его остатки. Мы уцелели чудом, - ответил Зоил.
- Проклятье. - Маркератор приподнял руку с закрепленным на ней браслетом глоска, что-то нажал на совершенно гладкой темно-матовой поверхности, сверил некие, только ему понятные данные и снова застонал. Теперь, кажется, от отчаяния.
- Рассказывай, - потребовал Кондор. - Мы сейчас единственные твои друзья. Думаю, не стоит от нас скрывать хоть что-то.
- Вы убийцы, - отозвался Тимс, вспоминая своего напарника, оставленного в другом мире с пробитой насквозь головой.
- Твой дружок начал первым, - сказал Кондор, указывая на рану, украшающую его грудь.

Предыдущая страница 8 Следующая страница


9 Сергей Семенов

- Мы же не знали, кто вы, - виновато пояснил Тимс, словно это его оправдывало. Странное оправдание - выходит, если бы они знали, кто перед ними, ничего бы не случилось. А незнакомцев, стало быть, можно безнаказанно убивать? Впрочем, Зоила это мало волновало. Его, как и Кондора, больше интересовал другой вопрос.
- И кто же мы? - спросил он.
- Это нужно не у меня спрашивать. Вы про себя должны знать значительно больше, чем я. Одно могу сказать точно - вы не люди. Люди после «Темпа» на сутки отключаются.
- Тоже мне, удивил, - скривился Кондор. - Ладно. Ты можешь пока хотя бы сказать, куда мы попали? И как отсюда вернуться назад в Киштыр.
Тимс как-то странно посмотрел на Странника, осторожно приподнялся, придерживая повязку на голове, вылез из машины. Огляделся. Блуждающий взгляд маркератора прошелся по веренице ржавых автомобилей, по полуразрушенным зданиям, задержался на тлеющих обломках эллара и наконец переместился вверх, туда, где сквозь мутную пелену облаков проглядывало самое необычное по цвету небо.
- Я не знаю. Это ответ сразу на все ваши вопросы одновременно. Я не знаю, где мы, я не знаю, как отсюда выбраться, - ответил он наконец. Подумал и добавил мрачно: - Я вообще пока даже не понимаю, как мы попали сюда!
- Прекрасно! - фыркнул Зоил. Он хотел добавить что-то еще, но внезапно замер, настороженно прислушался и медленно обернулся, пристально вглядываясь в обступающие их со всех сторон джунгли.
- Что? - коротко спросил Кондор, сразу почувствовав неладное.
- Кажется, мы не одни, - ответил Зоил тихо.
- Опасность?! - спросил Кондор, моментально переходя на шепот и вслушиваясь. Но услышал он лишь шум ветра в ветвях деревьев да потрескивание огня, жадно пожирающего остатки эллара. Что услышал Зоил, он так и не понял. Но поверил сразу. Странники привыкли доверять друг другу, как самим себе.
- Пока не знаю. Но там явно что-то есть. Вон там, за деревьями, в кустах, - ответил Зоил.
Какое-то время они молча вглядывались в чащу, пока у всех троих не появилось ощущение, что чаща и сама пристально вглядывается в них. Неприятное и жуткое ощущение. Что-то действительно было там. И это что-то наблюдало сейчас за ними.
- Надо проверить, - прошептал Зоил, легонько толкнув Кондора в спину.
- Почему сразу я?! - недовольно буркнул Кондор, уже прикидывая, какой монстр может таиться сейчас в кустах, но спорить не стал, а, перехватив поудобнее свой посох, направился к кустам.
Теперь чужое присутствие ощущал и он. Существо было совсем рядом, выжидало, наблюдало за ними. Двигался Кондор медленно и осторожно, стараясь не издавать лишних звуков, хотя прекрасно понимал, что затаившаяся в зарослях тварь прекрасно видит его. Но почему-то не уходит. И Кондор не понимал - почему. Возможно, она замерла в испуге, боясь шевельнуться и выдать себя, или же, наоборот, просто выжидает удобного момента, подпуская свою потенциальную жертву поближе.
Жертву…
Кондору вдруг стало не по себе. Время внезапно растянулось до бесконечности, каждый шаг давался с трудом, а боевой посох «Дишмед», всегда придававший уверенности и сил, показался вдруг бесполезной игрушкой. Что-то было не так, совсем не так! Ему было страшно! Но это был не его обычный страх. Это было что-то чуждое, неожиданно вероломно проникшее в разум и скребущее его изнутри. Недостаточно сильное, чтобы заставить его отступить, но довольно неприятное. С подобным Кондору не приходилось сталкиваться еще никогда.
Заросли кустарника приближались. Теперь до них оставались считаные шаги. Стальное тело посоха приятно грело руку, но уверенности не придавало. Почему-то Кондор был совершенно уверен, что если существо пожелает, оно разорвет его так же, как обычного человека, и он никак не сможет этому помешать. То, что затаилось сейчас в кустах, многократно превосходит его в боевых качествах. А значит, оно просто ждет…
И тут Кондор заметил движение. Совсем небольшое, легкое движение ветви, которое мог спровоцировать даже ветерок. Но то был отнюдь не ветер…
Решив, что больше нельзя терять ни секунды, Кондор рванулся вперед, ныряя в заросли и моментально отыскивая источник потенциальной опасности. Это было несложно, совсем несложно…
Хитин, шипы, когти, щупальца! Уродливая вытянутая морда клацнула зубами всего в шаге от него! Воздух наполнился свистом и шипением. И времени, чтобы понять - защищается существо или нападает - уже не было. Обоюдоострое лезвие с едва слышным скрежетом вышло из своего паза, направленное точно в бронированную грудь стоящего в зарослях монстра. Палец нащупал клавишу, готовясь высвободить поток смертоносной энергии, совсем недавно уложившей «дракона», вдвое превосходившего эту тварь в размерах. Выстрел был неизбежен. Но в последний миг, когда палец уже готов был вдавить упругую клавишу в тело посоха, Кондор удержался, ошалело глядя на стоящее перед ним существо. Он должен был выстрелить! Он должен был защитить свою жизнь! Но не смог.
Ибо на него, широко расставив лапы и щупальца, раскрыв пасть и предупредительно шипя, смотрел гарплед! Или нечто, практически стопроцентно копирующее его внешность и повадки.
И Кондор, сам не понимая почему, опустил лезвие «Дишмеда» к земле, ожидая, что сотворит с ним притаившаяся в зарослях тварь.

ГЛАВА 21

Шарот оторвала взгляд от миниатюрного голографического экрана, мерцающего над браслетом глоска. Прислушалась. Кажется кто-то плакал. Вернее, даже не плакал - стонал. Тихо и беспомощно.
Встав со стула, девушка осторожно вышла из комнаты, осмотрелась. Звук исходил из соседней комнаты. Теперь она была уверена, что это был именно стон, и стонавшему, судя по всему, было очень плохо. Подавив в себе желание постучать, Шарот решительно открыла дверь, вошла, оказавшись в небольшой, пропахшей потом и затхлостью комнате, заваленной всяким тряпьем. В углу комнаты висел небольшой светильник с оплавленным плафоном, источающий ядовито-желтый свет, под ним деревянная тумбочка, заставленная чашками и тарелками, а рядом - узкая металлическая кровать, очевидно детская, больше напоминающая тюремную лежанку. На кровати, свернувшись калачиком, поджав ноги к груди и обхватив руками колени, лежала давешняя девушка, тихо постанывая. Ее лихорадило, на лбу проступили крупные градины пота. Рядом на полу стоял зеленый эмалированный тазик, на дне которого плавали рвотные массы с примесью крови. Судя по всему, девушке было очень плохо.
Шарот подошла ближе, тронула больную за плечо. Девушку перестало трясти, она открыла глаза, долго и пристально смотрела на незваную гостью, словно пытаясь понять, кто стоит перед ней.
- Пришла посмотреть, как мне плохо? - прошептала она наконец едва слышно. В голосе не было злости или нетерпения. Только боль и бессилие.
- С тобой все в порядке? - задала Шарот самый идиотский вопрос, на который только была способна. И дураку понятно, что все далеко не в порядке. К счастью, девушка не понимала лиитанийского.
- Не трогай меня, - попросила она, не сводя с гостьи наполненных болью глаз.
- Я могу как-то помочь? - спросила Шарот.
- Оставь меня, - снова попросила девушка. Ее тело содрогнулось, на лбу проступили крупные градины пота. - Не бормочи, уйди.
Шарот вышла. Что ж, возможно, это действительно не ее дело. Мало ли чем больна эта несчастная. Она ведь всего лишь человек, а люди так хрупки и беспомощны. Шарот, обладая совершенным наносинтетическим телом, уже давно забыла, что значит боль, лихорадка, слабость. Даже обычная тошнота при отравлении. Ее организм не может отравиться. Универсальная система пищеварения справляется со всем, что попадает в желудок, преобразуя любые продукты в необходимые питательные вещества. Даже если это смертельные яды или неорганические соединения. Потоптавшись за дверью, Шарот решила найти Нохта. Возможно, он что-то объяснит, подскажет, как можно помочь больной.
Но сибита она не нашла. Побродив по пустым коридорам, Шарот сделала круг и снова оказалась у двери, ведущей в комнату больной. Только теперь из-за двери не доносилось ни звука. Нерешительно потоптавшись на пороге, Шарот тихонько заглянула внутрь. Кажется, девушке стало лучше и она заснула. Разогнув ноги, больная вытянулась во всю длину кровати, кое-как накрывшись стареньким, плохо простиранным ватным одеялом. Дыхание у нее было ровное, тело больше не сотрясали судороги. Лицо бледное, но расслабленное, без маски страдания и боли.
Решив, что она здесь лишняя, Шарот уже собралась уходить, как вдруг слабый, слегка хрипловатый голос остановил ее:
- Подожди.
Шарот остановилась. Обернулась. Девушка больше не спала, да, очевидно, не спала она и до этого. Просто отдыхала после приступа лихорадки.
- Нохт сказал, что ты прекрасно понимаешь меня, хотя и не можешь ничего ответить, - проговорила она. - Прости, что прогнала тебя. У меня случается… такое. Когда очень плохо, не хочется видеть никого. Боль слишком сильная. Да и не помогла бы ты мне ничем.
Шарот подошла к постели, поискала глазами стул и, ничего не найдя, уселась на корточки рядом с лежащей девушкой. Та не пыталась подняться, наверное, была еще слишком слаба.
- Первые наши встречи были неудачными, - проговорила девушка. - Если ты действительно понимаешь, я хотела бы извиниться за свое поведение. Меня зовут Миала Камилина.
- Шарот Хелко, - представилась Шарот в ответ, приложив руку к груди и позволив себе слабую улыбку. Она не могла полноценно объясняться с девушкой, но ее имя звучало одинаково на любом языке.
- Очень приятно, - улыбнулась в ответ собеседница тусклой, вымученной улыбкой. - Прости, что не подаю руки и не позволяю тебе коснуться себя, но мое прикосновение действительно может убить. Я «транс», если ты, конечно, знаешь, что это такое.
Шарот отрицательно качнула головой, очень надеясь, что в этом мире жесты имеют такой же смысл, как и в Лиитании. Кажется, она угадала.
- Да, конечно, откуда тебе знать. Ты ведь не из этих мест, - грустно усмехнулась Миала и пояснила: - Я что-то вроде мутанта. После «Ночи хаоса» это случилось со многими в той или иной мере. Когда два мира стали единым целым, тела - людей слились с животными, растениями, бактериями, вирусами. Кто-то умер сразу, кто-то прожил дни, недели, а то и месяцы, проведя это время в боли и страданиях. Но были и такие, чьи тела адаптировались, приняли чужеродную материю. Я оказалась в их числе. В моем организме живет и развивается микроскопический грибок, благодаря которому мое тело сейчас насыщено ядом, токсичность которого так сильна, что даже микродозы, выделенной через поры вместе с потом, хватит, чтобы в считаные секунды убить здорового взрослого человека. Почему пока живу я, неизвестно. Возможно, потому что мой организм привыкал к яду постепенно, по мере роста и распространения грибка в тканях моего тела. Возможно, слияние вызвало мутацию на клеточном уровне. У наших ученых не было достаточного опыта, времени и технических возможностей, чтобы понять это. Но кое-что они выяснить все же смогли - этот яд убивает и меня. Только гораздо, гораздо медленнее. Это только в фантастических книжках мутации, все, как одна, полезные, добавляющие человеку способности супергероя. В реальности такого не бывает. И человек с аномалиями обречен либо на несчастное существование, либо на страдания и смерть. Природа не терпит, когда вмешиваются в ее планы. Тем более таким грубым способом. Я не знаю, сколько времени осталось у меня - недели, месяцы, годы… Приступы лихорадки становятся все чаще и болезненней. Конечно, как и любой на моем месте, я надеюсь на лучшее. Хочу жить. Хотя с другой стороны, разве это жизнь? Выживание. Ты даже не представляешь, как больно иногда бывает по ночам. Хочется сжаться в маленький комочек, закрыться, спрятаться от обжигающего плоть яда. Но он внутри. И мне некуда прятаться. Остается только стиснуть зубы и ждать, пока боль уйдет сама. А она иногда не уходит очень долго. Сразу после «Ночи хаоса» я прибилась к группе людей, затем мы попали в Бункер. Это здесь, недалеко, пешком дня три на север. Огромный военный комплекс, превращенный теперь в крепость для выживших после «Ночи хаоса». Долгое время я жила, не подозревая о заразе, поселившейся в моем теле. А когда узнала, было уже поздно. Люди начали умирать. Сначала медленно и мучительно.
Концентрации яда в моей крови и потовых железах были еще не столь велики, и токсин, проникая в тела других людей, начинал действовать далеко не сразу. Никто, в том числе и я, не мог понять, что происходит. Сама того не ведая, я успела убить девять человек! Затем меня вычислили. И даже не знаю, кого больше напугало известие о моей мутации - меня или других жителей Бункера. Меня не убили, просто изолировали от общества. Сперва изучали, проводили какие-то опыты. Один врач, профессор Тохага, даже обещал сделать вакцину и излечить меня. Удалить из тела грибок. Но, как оказалось, это были только слова. Думаю, он даже не пытался. Понимал, что это просто невозможно. Я стала одним целым с этим паразитом, и разъединить нас означало бы просто убить. В изоляторе, где меня содержали почти три месяца, у меня появился друг - прыщавый мальчуган лет шестнадцати по имени Баруа, работавший лаборантом у Тохаги. Представляешь, он влюбился в меня! По-настоящему. Приходил ко мне, садился рядом и часами рассказывал обо всем, что происходило в Бункере и за его пределами. Просто говорил, понимая, что никогда не сможет рассчитывать на что-то большее. А потом он узнал, что выдано распоряжение о моей ликвидации. «Трансов» в Бункере не жалуют. После тщательного изучения они становятся отработанным материалом, мусором, от которого нужно поскорее избавиться. Чтобы возродить цивилизацию, нужны здоровые люди. Я же не просто была больна, но и представляла потенциальную опасность для окружающих. Баруа попытался спасти меня. Вернее, он сделал это. Сумел вывести из Бункера. Но… Когда мы бежали, я случайно упала, а он, дурак, забылся и подхватил меня под руку. Коснулся моей кожи! - Миала зажмурилась на секунду, подавляя сильное желание расплакаться. - Проклятье! Я убила своего спасителя! Я не хотела, но я убила его!
Миала замолчала, и молчание это длилось довольно долго. Шарот ждала. Она ничего не могла сказать несчастной. Наконец девушка проговорила:
- Ты знаешь, я ведь и мужа своего тоже убила.
Шарот вопросительно посмотрела на больную.
- В «Ночь хаоса», - пояснила Миала. - Сразу после слияния. Он попался, стал частью ствола дерева. Когда я увидела ветки, которые росли прямо сквозь его тело, я думала, что сойду с ума. А он был еще жив, тянулся ко мне, молил о помощи! Но как я могла помочь ему?! Что сделать?! У меня был электрошоковый пистолет, и я выпустила в Кира всю обойму. Ты даже не представляешь, что я испытала в тот момент.
Шарот снова промолчала. Впрочем, она и не могла ничего сказать. Но теперь ей стало понятно, почему Миала вела себя так. В ее жизни было слишком много боли. Душевной и физической. И эта боль опустошила ее. Трудно даже представить, что чувствуешь, понимая, что твое прикосновение смертельно для любого живого существа. Что в твоей крови смертельный яд, который убивает других и медленно разрушает твой организм. Что до самой своей смерти, возможно довольно скорой, ты изгой. И что ты ничего не сможешь поделать с этим.
- Почему это произошло? - спросила вдруг Миала. - Ты ведь действительно из другого мира, Нохт не врет? Как получилось, что два мира стали одним? Ты не просто так появилась здесь. Ты должна знать.
Шарот снова отрицательно покачала головой. Она не знала, что сказать девушке.
- Я не знаю, - сказала она, уверенная, что Миала не понимает ее. - Но я обязательно узнаю. Кто-то ответит за то, что произошло.
- Я не понимаю тебя, - проговорила Миала. - Но догадываюсь, о чем ты говоришь. Знаешь, я ведь до «Ночи хаоса» психологом работала. Совсем немного. На работе и с мужем познакомилась. Он очень детей хотел, а я все откладывала, карьеру делала. Боялась лишней ответственности, нагрузки, суеты. Боялась располнеть, боялась потерять работу, боялась потерять свободу… Да чего я только не боялась. Дура! Дура и эгоистка. А теперь мой эгоизм возведен в высшую степень - я даже почувствовать прикосновение живого человека не могу. Разве что сквозь одежду. Возможно, я в чем-то не права, но, думаю, когда судьба дает тебе шанс, не надо отворачиваться. И откладывать на потом тоже. Иначе однажды судьба может наказать. Причем очень жестоко. Я слышала подобное раньше. Но всегда только улыбалась в ответ. Думала - уж меня-то подобная участь точно минует. А вот не миновала…
Шарот посмотрела на Миалу, обдумывая услышанное. Да, это действительно страшно. В обыденной жизни люди здороваются, обнимаются, целуются, просто касаются друг друга, не замечая этого. Они не задумываются, что может означать невозможность простого физического контакта. Даже на мгновение, ибо это мгновение превратит одного из двоих в жертву, а другого в убийцу. И изменить этого не сможет никто.
Впрочем…
Подумав секунду, Шарот нащупала на поясе округлый пенал медкомплекта. Конечно, наносинтону не требовались медицинские препараты - в большинстве случаев организм исцелялся сам. Но кое-чем СКОП своих агентов все же снабжала. Ситуации бывают разные. Никогда не знаешь, что может потребоваться в следующую минуту. Среди множества ускорителей и стабилизаторов различного уровня и интенсивности Шарот отыскала шприц-ампулу с прозрачной, немного отливающей серебром жидкостью. Некоторое время молча рассматривала ее сомневаясь в правильности своего решения. Жидкость не являлась вакциной и химическим препаратом вообще. Вода была вполне обычная, дистиллированная. Однако в данный момент она была насыщена наномедами - микроскопическими модулями медицинского обслуживания. Проблема состояла лишь в том, что разрабатывались наномеды для ускорения процессов регенерации в теле наносинтона. Как они поведут себя после внедрения в тело человека, предугадать было сложно. Шарот сильно рисковала. Причем на кону стояла отнюдь не ее жизнь. Препарат мог исцелить Миалу, очистив ее тело от спор грибка, мог не сделать ничего, отказавшись работать в условиях сдвоенной реальности, а мог и убить. Но последнее слово должна была сказать не она.
Объяснять, не зная языка, что это за ампула и к каким последствиям может привести внедрение наномедов в тело человека, пришлось довольно долго. Наконец Миала поняла.
- Это лекарство? - неуверенно спросила та.
Шарот радостно закивала.
- Только я не понимаю… Оно что, может и убить меня? Так?
Снова кивок. На сей раз без улыбки.
- И шансы на смерть и исцеление у меня примерно равны?
Умная девушка. Очень смышленая. Наверное, могла бы стать со временем хорошим психологом, если бы не пресловутая «Ночь хаоса», так резко перевернувшая ее жизнь.
Шарот снова кивнула, положила ампулу на постель рядом с рукой несчастной. Все, больше она ничего сделать не могла. Она предложила лекарство, объяснила последствия. Дальше пусть решает сама.
- Мне нужно подумать, - проговорила Миала спустя какое-то время, приподнимаясь на локте и протягивая ампулу Шарот. Та покачала головой, как могла, показала, что девушка может оставить наномеды себе.
- Спасибо, - проговорила Миала, пряча ампулу. - Ты только не подумай, что я испугалась. Еще вчера я сделала бы этот укол не задумываясь. Но теперь появилась ты, и я очень хочу узнать, чем все это закончится. А для этого нужно быть живой.
Она с трудом улыбнулась. Шарот улыбнулась в ответ.
В этот момент глобальный сканер пискнул, в очередной раз привлекая внимание хозяйки. Шарот вздрогнула от неожиданности, машинально провела пальцем по поверхности браслета, активируя его. Вспыхнул миниатюрный голографический экран. Побежали столбцы информации.
Шарот хватило лишь мимолетного взгляда, чтобы ее лицо стало сосредоточенным и серьезным, а сама она превратилась в пантеру перед прыжком. В правой руке появился пистолет. Поняв, что что-то не так, Миала встрепенулась, приподнялась на постели.
- Что случилось? - спросила она, понимая, что даже если получит ответ, не, сможет понять его.
- Мы не одни, - ответила Шарот, совершенно забыв, что фактически общается сама с собой, и направляя ствол «Килтрона» в сторону двери. - Кто-то движется в нашу сторону по коридору.
Ее взгляд снова скользнул по сияющему экрану глоска, отображающему сейчас точками множественные сигналы движения живых существ. И первая точка уже практически вплотную приблизилась к двери.
Большой палец Шарот снял пистолет с предохранителя. Ускоритель плазмы, расположенный в стволе «Килтрона», тихонько загудел, накапливая энергию для автоматического залпа, способного превратить любое живое существо в груду бесполезной плоти.

ГЛАВА 22

Антар Сибау, председатель совета НЭК, вошел в кабинет директора Института физики Спектра Легриана Нолли рано утром, задолго до начала рабочего дня.
- У тебя должны быть довольно веские причины, чтобы пригласить меня на совещание так рано. Обычно в это время я еще вижу сны, - проговорил Антар, усаживаясь за стол напротив Легриана. Выглядел председатель совета НЭК крайне недовольным.
- Ты все еще спишь по ночам? - наигранно, не без сарказма проговорил директор ИФС. Судя по всему, он был не в лучшем расположении духа. Впрочем, события последних дней располагали…
- Как младенец, - спокойно отозвался Антар, прекрасно чувствуя настроение собеседника.
- И кошмары не мучают? - осведомился Легриан.
- Были когда-то. Очень давно. Теперь нет, - ответил Антар.
- А вот у меня бессонница, - пожаловался директор ИФС, разглядывая что-то за окном. - И она, кстати, усилилась в последние дни.
- Обратись к психологу. Я вряд ли смогу помочь, - отмахнулся Антар, понимая, что прелюдия может затянуться. - Лучше скажи, что за сверхсрочное дело заставило тебя вытянуть меня из постели так рано.
- Не могу сказать, что дело действительно сверхсрочное, но ты не пожалеешь, уж поверь мне, - проговорил Легриан. - И еще будешь по-настоящему удивлен.
- Меня в этой жизни уже ничего не удивит, - вяло отмахнулся Антар. - Давай-ка покороче. У меня сегодня очень много дел.
- Можно и покороче, - согласился Легриан. - У нас вчера вечером произошел необычный прецедент. Наши маркераторы из группы глубокого поиска столкнулись в параллели семьсот шестьдесят один, тридцать пять с аборигенами. Один маркератор погиб, второму удалось активировать «возвратник» эллара. «Возвратник» - это программа, позволяющая без сложных манипуляций вернуться на базу НРП. Разработана на случай непредвиденных обстоятельств…
- Я все это прекрасно знаю. Что дальше? Ведь не ради этого ты выдернул меня из постели?! - нетерпеливо проговорил Антар.
- Напавших на наших маркераторов аборигенов было двое. Они неплохо вооружены, находятся в прекрасной физической форме и великолепно говорят на лиитанийском языке, - продолжил директор Института физики Спектра, словно не слышал, что сказал председатель совета. - В эллар они проникли самостоятельно, система защиты дала им допуск третьего уровня. И это неудивительно, учитывая их имена. Одного зовут Зоил Лоч, второго - Кондор Артоволаз. Оба - наносинтоны.
Наступила тишина. Легриан Нолли ждал реакции своего собеседника, но тот словно впал в ступор. Просто сидел и смотрел куда-то в пол. Так продолжалось довольно долго. Наконец директор ИФС не выдержал:
- Ну скажи хоть что-то, Антар!
Антар взглянул на него, почесал указательным пальцем переносицу, спросил скептически:
- Как, говоришь, их зовут?
- Зоил Лоч и Кондор Артоволаз, - повторил Легриан.
- Это. Абсолютно. Невозможно! - твердо проговаривая каждое слово, произнес Антар. - Этого просто не Может быть! И ты это знаешь не хуже меня.
- Именно поэтому ты сейчас и сидишь в моем кабинете, - сказал директор ИФС.
Антар снова помолчал. Затем спросил, сдержанно и сухо:
- Ты ничего не путаешь? Твои ребята не могли ошибиться, когда расшифровывали информпакет?
- Мы все проверили. Они идентифицировали себя назвали свои коды доступа. Плюс одежда и вооружение, изготовленные в Лиитании. Но не это главное. Кондора во время схватки с маркераторами ранили, так что мы, послав команду чистильщиков в семьсот шестьдесят один, тридцать пять, заполучили образец его крови. Как ты знаешь, каждый наномодуль тела наносинтона маркируется оригинальным кодом ДНК биологического прототипа. Так вот - его маркеры соответствуют. Эти двое действительно те, за кого себя выдают. Странно, правда?
- Более чем… - ошарашенно проговорил Антар. - Ты даже не представляешь, каково мне сейчас это слышать.
- Представь тогда, что чувствую я, сообщая эту новость именно тебе, - ответил Легриан.
- Но это безумие какое-то! Мы же оба прекрасно знаем, что Кондора просто не может существовать!
- Факты - вещь слишком упрямая. Я не знаю пока, почему он жив до сих пор и как попал в эту параллель, но это далеко не все сюрпризы на сегодня. По нашим данным, в этом мире находятся еще триста двадцать девять наносинтонов второго и третьего поколений.
- Как такое возможно? - спросил Антар.
- Как раз этим сейчас и занимаются мои аналитики. И кое-что уже есть. Ты никогда не слышал, случайно, о программе «Спящий»?
- Нет, - уверенно отозвался председатель совета НЭК.
- Я тоже. Очевидно, у СКОП скелетов в шкафу значительно больше, чем мы могли предположить. Программа «Спящий» была заморожена в пятьдесят третьем году прошлого века. С тех пор прошло уже шестьдесят четыре года. И все это время они были там, даже не подозревая о том, кто они на самом деле.
- То есть? - спросил Антар.
- Мы пока не уверены, но, кажется, все эти наносинтоны начисто лишены памяти о своей прежней жизни. Вполне возможно - последствия рибермации. Хотя требуется уточнение.
Не нужно было обладать особой проницательностью, чтобы заметить, как сильно изменился Антар Сибау после этого сообщения. Плечи расслабились, в уголках рта появилась едва заметная улыбка. Легриану даже показалось, что он услышит сейчас от собеседника вздох облегчения. И хотя этого не произошло, было видно, что Антар Сибау остался очень доволен услышанным.
- Спасибо хоть на этом, - проговорил он.
- Ну меня-то благодарить не надо. Я к их амнезии никак не причастен. К тому же кто знает, сколь глубоко блокирована их память. Кое-что они все же помнят. На уровне подсознания. И неплохие моторные навыки. Вполне возможно, что, попав в привычную обстановку, Кондор сможет что-то вспомнить. А уж если он увидит тебя…
- Не будем об этом. Где они сейчас? - вновь помрачнев, спросил Антар. Было понятно, что перспектива встречи с Кондором его отнюдь не радует. Кто знает, чем она может закончиться.
- Хочешь верь, хочешь нет, но, похоже, наши друзья Умудрились провалиться в Лияр.
- Каким образом? - еще больше удивился Антар.
- Не знаю. И никто не знает. В базе данных навигатора эллара даже не было этих координат. А уж поставить их на «возвратник» тем более никто не мог. Просто чудеса какие-то. Хотя я в чудеса не верю. Есть пара версий, но мои аналитики еще занимаются ими. Как и расшифровкой файла программы «Спящий».
- Держи меня в курсе. Я хочу знать об этом как можно больше, - попросил Антар.
- Еще бы. Кстати, хочешь взглянуть на них?
- Они здесь? - удивился Антар.
- Не говори глупостей. Они в Лияре и вряд ли смогут выбраться оттуда самостоятельно, раз не выбрались до сих пор. Просто в полученном нами информпакете была запись с камер наблюдения, установленных в элларе.
Несколько секунд Антар колебался, словно боялся увидеть призрака. Впрочем, для него это было не слишком далеко от истины. Не каждый день узнаешь о существовании того, кого ты считал мертвым почти семьдесят лет. Наконец председатель совета НЭК согласно кивнул. Словно дожидаясь именно этого момента, Легриан Нолли повел рукой, активируя большой экран, в который мгновенно превратилась одна из стен. Воспроизведение пошло именно с того момента, когда Кондор Артоволаз и Зоил Лоч вошли в салон эллара. Запись оказалась довольно плохой, не позволяя воспроизводить ее голографом, но то были огрехи сверхсжатия информпакета. Впрочем, даже двухмерное изображение позволяло довольно неплохо рассмотреть все происходящее в деталях.
- Господи, они совсем не постарели! - не сводя глаз с экрана, восхищенно и растерянно прошептал Антар, словно боялся, что наносинтоны услышат его.
- Наносинтетический организм не умеет стареть. В нем эта функция просто не предусмотрена. Происходит постоянное обновление клеток, - пояснил директор ИФС, хотя Антар и сам прекрасно знал это.
Председатель совета НЭК еще некоторое время молча смотрел запись, затем повернулся к Легриану Нолли и спросил решительно:
- Кто еще знает об этом?
- Немногие. Информация закрытая. Я посчитал, что на данный момент так будет лучше для всех, - ответил директор ИФС. - Поднимется слишком большая шумиха, если информация вылезет наружу. Думаю, в нашем случае даже СКОП не заинтересована в огласке.
- Очень хорошо. Рад, что ты понимаешь, как важно сохранить произошедшее в тайне.
- Понимаю. Именно поэтому мы сейчас находимся в крайне затруднительном положении. Предположительно наш маркератор все еще жив, хотя от него нет никаких вестей. Мы знаем вектор перехода эллара и в любой момент можем послать команду спасения в Лияр.
- Но вы никого никуда не пошлете. Лияр - собственность НЭК. Я не выдам вам разрешения на его посещение, - жестко, приказным тоном сказал Антар. - В Лияре работают только наши люди.
- Так пошлите туда своих спасателей, - вяло предложил Легриан.
- Все равно НЕТ, - отрубил Антар. Он пристально посмотрел на своего собеседника и пояснил: - Слишком велики шансы, что вместе с вашим маркератором в Лиитанию вернутся Кондор и Зоил. А этого я допустить не могу. Поэтому можешь считать своего человека погибшим.
- Я так и подумал, - спокойно кивнул ему Легриан. В принципе, он был готов к подобному ответу. - Только скажи, Антар. Честно. Тебе не жалко его?
- Маркератора?
- Ты прекрасно понял, о ком я говорю, - скривился Легриан.
Антар улыбнулся неизвестно чему.
- Прошло уже больше семидесяти лет, - сказал он, переводя взгляд на экран. - За такое время рвутся даже самые прочные связи. - К тому же в свое время я заплатил довольно высокую цену, чтобы избавиться от Кондора. И, если честно, не хочу больше встречаться с ним. Он - призрак далекого прошлого. Мусор, который давно должен быть уничтожен. Кстати, хотелось бы все-таки знать, почему этого не случилось до сих пор.
- Мои люди как раз работают над этим, - проговорил директор ИФС.
Антар встал, подошел вплотную к экрану, еще раз пристально взглянул на Кондора и Зоила, беседующих с навигатором эллара. - Триста двадцать девять баскопов! Невероятно! Может, я все еще сплю, а ты мне снишься?
- Как бы я хотел, чтобы это было всего лишь сном, - мрачно отозвался Легриан Нолли. - Одним большим бессмысленным сном, который однажды закончится.

ГЛАВА 23

Просто счастье, что обладающий псионическими способностями Нохт в самый последний момент успел остановить Шарот. И хотя ее рефлексы были на высоте, неизвестно, чем бы все закончилось, не предупреди сибит девушку, что к двери приближается именно он и еще три человека, найденные им возле упавшего корабля и не представляющие угрозы.
Шарот снова, уже в который раз взглянула на сидящего неподалеку Кондора. Лицо его было сильно обожжено, покрыто струпьями и волдырями, но почему-то казалось Шарот знакомым. Она не поняла этого сразу, когда Нохт только привел Странников сюда. Но теперь, спустя некоторое время, на быстро заживающем лице мужчины стали проявляться подозрительно знакомые черты. Сначала она думала, что ей просто показалось. Но шло время, уменьшались в размере уродливые волдыри, сходили отслоившиеся струпья, разглаживалась поврежденная кожа, и лицо Странника становилось все более узнаваемым. Как объяснить происходящее, Шарот не знала, поэтому пока предпочла просто молчать, пообещав себе выяснить все сразу после возвращения в Л питанию. Если, конечно, это случится.
- Судя по всему, выстрел повредил базу данных навигатора, и координаты, заложенные в «возвратник», оказались стерты, - рассуждал тем временем маркератор Тимс Ватар, делая себе укол стимулятора. За последние полчаса он успел опустошить практически весь свой мед-комплект, приводя потрепанное тело в норму. - К этому моменту эллар уже начал переход и нарушил структуру своей мерности. Пытаясь спасти его от трансмерной аннигиляции, навигационная система выбрала координаты обратной синхронизации сама. Но ее выбор оказался не случаен. Рядом с элларом находился один из разрывов реальности, ведущий в эту параллель. Бинарная язва. Именно с нее, по всей видимости, навигатор и снял информационный слепок координат. И переместил нас сюда. А после синхронизации, пытаясь сориентировать эллар в пространстве, провел горизонтальную корректировку курса. И снова, не имея точных данных, взял за локальную координату поисковый сигнал вашего глоска. К счастью для вас, двигатели нашего эллара были неисправны и до вас мы просто немного недотянули. Иначе, с учетом корректировки, мы рухнули бы прямо на ваши ничего не подозревающие головы.
- Если бы двигатели были в порядке, вы бы не рухнули, а спокойно приземлились рядом с домом, - заметила Шарот. - И не раздолбали бы наш единственный шанс выбраться из этой дыры.
- Вы правы, - виновато согласился Тимс. - Но я ничего не мог сделать. Здесь такие полевые смещения, флюктуации мерности материи просто запредельные. Голова кругом идет! Я, как сотрудник Института физики Спектра, этого понять просто не могу! Разрушены все стабилизирующие основы мерности материи, а мир живет! Именно живет, а не существует. Я вообще впервые вижу столь НЕСТАБИЛЬНЫЙ мир в столь СТАБИЛЬНОМ состоянии. Не уверен, что когда-либо подобное рассматривалось в ИФС даже в теории.
- Ладно, не забивай голову всякой чушыо, - нетерпеливо отмахнулась Шарот. Ее совершенно не интересовала научная сторона. В значительно большей мере ее интересовал вопрос, как можно выбраться отсюда. Над чем она и работала вместе с Тимсом. - Ну как там?
Тимс замолчал, перевел взгляд на экран своего глоска, что-то нажал, отчего экран поменял цвет, потом снова посмотрел на Шарот и отрицательно покачал головой.
- Ладно, дадим ему еще немного времени, - поняв маркератора без лишних слов, проговорила девушка.
Поняв, что спасать их никто не собирается, иначе команда спасения прибыла бы уже давно, Тимс и Шарот очень быстро нашли общий язык и совместными усилиями принялись искать альтернативные пути выхода из сложившейся ситуации. Трансмеризатор Шарот не работал, эллар маркераторов был разбит, а на вопрос, действуют ли трансмеризаторы у Кондора и Зоила, те лишь растерянно пожали плечами. Похоже, они даже слово это впервые слышали. Их история вообще была полна удивительных тайн, но их разгадкой Шарот решила заняться немного позднее. Поэтому теперь Тимс с Шарот решали другую задачу - как отыскать второй эллар, чей слабый сигнал постоянно фиксировали их глобальные сканеры. Возможно, это был их последний и единственный шанс выбраться из этого мира. Мощности одного глоска не хватало, однако Тимс оказался смышленым парнем - других в группы дальнего поиска и не брали, - предложив синхронизировать работу их сканеров, тем самым на порядок усилив поисковый сигнал. Привыкнув работать в одиночестве, Шарот даже забыла, что такое возможно. Но, как оказалось, хитроумные многофункциональные браслетики глосков были способны на многое. Правда, пока даже их объединенных усилий не хватало для точной локализации сигнала.
Шарот снова, в который уже раз, посмотрела на Кондора. Тот поймал на себе ее взгляд, улыбнулся в ответ коротко и сухо - по-другому просто не позволяли обожженные губы. Девушка была симпатична ему, хотя обычного для мужчины сексуального влечения он к ней не испытывал. Скорее нечто родственное. Словно она его сестра. Впрочем, ответ был очевиден - она была такая же, как он.

Предыдущая страница 9 Следующая страница


Темный странник 10

Наносинтон.
Что это значит, Шарот уже объяснила. Быстро и довольно доступно. По крайней мере для него. Обычно наносинтонами становились агенты различных спецслужб, в основном боевые агенты Службы контроля и охраны параллелей. С агента, изъявившего желание пройти преобразование, снимали точную молекулярную копию и изготавливали наносинтетическое тело, где каждая клеточка - сложный наномеханизм, выполняющий, помимо основных, еще десятки дополнительных функций. При этом тело каждого наносинтона было индивидуально и сохраняло внешний вид своего прототипа во всех деталях. Но вот содержание было уже совершенно другое-сверхпрочная кожа, измененные и дополненные для оптимальной работы тела органы, устойчивая к нагрузкам и разрушению костная структура. Пройдя преобразование, агент становился настоящим сверхсуществом, лишаясь, ко всему прочему, и перспективы состариться - строительные наномодули постоянно обновляют тело по заложенной в них программе, заменяя изношенные и разрушенные клетки на новые, идентичные предыдущим. И так может продолжаться до бесконечности.
Шарот довольно подробно рассказала о возможностях наносинтетического тела, но так и не смогла ответить на главный вопрос Странников - почему сотни наносинтонов оказались в иной параллели, да еще начисто лишенные памяти. Ничего, кроме удивления и растерянности, рассказ Кондора о жизни в Тарилане у девушки не вызвал. Как и повествование о неком Отшельнике, обладающем высокотехнологичным оружием и контролирующем всех Темных странников. Она пообещала во всем разобраться. Но для этого ей нужно было вернуться в Лиитанию. И Кондор был настроен помогать ей чем только можно. Как, впрочем, и Зоил. Ему тоже нужны были ответы на многие интересующие каждого Странника вопросы. Да и засиживаться в этом странном мире, где существа, похожие на гарпледов, обладают интеллектом и способны общаться телепатически, ему не хотелось.
Кондор посмотрел на Нохта, которого не так давно едва не убил. Спасло сибита лишь то, что внешне он оказался невероятно похож на гарпледа, когда-то сопровождавшего Кондора в его странствиях. Поэтому в самый последний миг, когда энергетический разряд уже готов был впиться в грудь Нохту, Странник сдержался. И был рад, что сумел сделать это. Сейчас Нохт спокойно сидел в самом дальнем углу комнаты, сложив свои лапы и свернув щупальца. Было похоже, что он спит, но это было не так. Кондор чувствовал, что сибит наблюдает за ними, прислушивается, оценивает. Просто не вмешивается, понимая, что пока ничем не сможет помочь своим новым знакомым. Он был здесь чужим. И никак не мог изменить этого. Рядом с Нохтом в довольно неплохо сохранившемся кожаном кресле сидела Миала. Как и Нохт, девушка чувствовала себя изгоем в этой компании. Она отвыкла от людей, от общения с ними. Даже от их присутствия. Ко всему прочему, среди ее новых знакомых появился настоящий человек, маркератор Тимс Ватар, и она боялась убить его всего лишь случайным прикосновением к коже. К счастью, яд, что так обильно выделялся из пор ее тела вместе с потом, на воздухе быстро разлагался, иначе Тимс был бы мертв уже давно, просто сев на стул или коснувшись стола, за которым обычно сидела Миала. Сам того не заметив, Кондор засмотрелся на девушку. Тонкие и изящные черты лица, длинные черные волосы, стройная фигура. Она была красива когда-то. Но даже теперь, когда немытые волосы были небрежно забраны в пучок на затылке, кожа на лице стала бледной, скорее даже серой, а неброский комбинезон не скрывал чрезмерной худобы, она все еще была прекрасна. Странник представил ее в Киштыре. Веселую, жизнерадостную, сменившую комбинезон на яркое платье, загоревшую под ласковым летним солнцем. Как она была бы счастлива. Нашла бы себе мужа, родила детей…. И вдруг понял, что этого не будет никогда. Она - изгой. Ее мутация, страшная и необратимая, навсегда отдалила ее от людей. Поставила невидимый барьер, который невозможно преодолеть. Миала никогда больше не сможет испытать мужской страсти, никогда не родит детей. Она почти такая же, как он! Пусть его тело совершенно настолько, что даже может позволить ему насладиться женщиной, но Кондор никогда не увидит своих детей. Он бесплоден. Искусственное тело может синтезировать лишь синтетический аналог той жидкости, что дарует новую жизнь. Теперь он знал ответ на один из многочисленных вопросов, так давно терзающих каждого Темного странника. Но счастливее от обретенного знания он не стал.
«Каждый несчастен по-своему». - Голос раздался у Кондора в голове, заставив его невольно вздрогнуть и взглянуть на Нохта. Тот даже позы не изменил, только взглянул на него краешком глаза. В отличие от Шарот, Кондор довольно быстро привык к телепатической форме общения с сибитом. И ответил ему мысленно, не привлекая внимания окружающих.
«Ты это мне?» - Он уже понял, что сибит обращается непосредственно к нему, но все же решил уточнить.
«Тебе. Никто больше не слышит нас», - ответил Нохт.
«Ты слушал мои мысли?», - спросил Кондор. Он был недоволен, что кто-то может заглядывать в его голову.
«Не специально, - отозвался Нохт, но он мог и соврать. Сибит вполне мог просмотреть мысли всех сидящих в комнате, преследуя свои интересы. - Здесь слишком шумно. Чтобы приглушить фон, я настроился на твою волну. Ты мне показался наиболее интересным».
Кондор в очередной раз изумился столь необычной способности Нохта, но спрашивать, как он это делает, не стал. Сибит уже рассказывал это Зоилу. Что-то об электромагнитных волнах, излучаемых нейронами мозга. Кондор не понял практически ничего. Зоил тоже.
«Чем я так заинтересовал тебя?» - не без ехидства спросил Кондор.
«В тебе есть что-то необычное. Ты не такой, как Ми-ала, Шарот или даже твой друг Зоил», - ответил сибит.
«И в чем же мое отличие?», - спросил Кондор.
«У тебя многослойная память», - проговорил Нохт.
«Как это?» - удивился Кондор.
«Ты должен был заметить, что тот странный феномен, который вы называете «эхом жизни», проявляется в тебе намного ярче, чем в твоих собратьях. Я знаю, почему», - проговорил сибит.
- Почему? - забывшись, проговорил Кондор вслух, моментально привлекая всеобщее внимание.
- Ты о чем? - спросил у него Зоил.
- Простите, увлекся. Мы с Нохтом разговариваем, - быстро объяснил Кондор и вновь обратил свой взор на сибита, который, как ему показалось, улыбнулся. По крайней мере он получил именно такой телепатический образ.
«Так почему же?» - переспросил Странник.
«Я не знаю, что с вами произошло, но последствия этого у вас с Зоилом одинаковы. Часть нейронов мозга, отвечающих за память, у вас парализована. Не выжжена, не блокирована, а именно парализована. Воспоминания внутри вас, но вы не можете воспользоваться ими. Как можно добиться подобного эффекта, я не знаю. Это совершенно незнакомая мне технология деактивации нейронов. Я ведь тоже обычный «человек». Совсем не гений. Могу лишь сказать, что время от времени какой-то блок памяти под воздействием внешних факторов неожиданно пробуждается к жизни, выплескивая на поверхность сознания часть воспоминаний о вашей прежней жизни. Иногда понятных, иногда слишком обрывистых, не способных вновь укрепиться в сознании на долгое время. Память - сложная вещь».
«Ты увлекся, - перебил Нохта Кондор. - Так почему у меня «эхо жизни» проявляется ярче, чем у остальных? Что это за многослойная память?»
«Я не знаю, как тебе это объяснить, но складывается ощущение, что до определенного момента твои воспоминания еще дважды копировались в мозгу, а потом кто-то или что-то закрыло доступ к этому блоку памяти», - ответил Нохт.
«Что значит - дважды копировались? Как это? Не понимаю».
«Я и сам не понимаю. Это какая-то аномалия. Словно в тебя записали воспоминания двух других людей, присутствовавших при тех же событиях, что и ты. Или как если бы в тебе какое-то время существовали еще две ментальные личности. Но я не знаю, как такое возможно. И как твой мозг выдержал подобное».
…«Дерапсатия»…
Слово всплыло в мозгу само по себе. Кондор даже не сразу понял, что это не Нохт, а «эхо жизни» дает о себе знать.
«Что это такое?» - спросил Нохт.
Некоторое время Кондор растерянно соображал, что за слово на сей раз подкинула ему его трехслойная память, а затем повернулся к сидящим за столом лиитанианам и просто спросил:
- А что такое дерапсатия?
- Зачем тебе? - удивилась Шарот.
- Надо, раз спрашиваю, - проговорил Кондор. - Ну что, вам трудно ответить, что ли?
- Нет, конечно. Просто странный вопрос- Шарот немного помолчала, затем продолжила: - Это, наверное, самое неприятное, что может произойти с боевым агентом. Слияние нескольких личностей в одну.
- А поподробнее? - попросил Кондор, чувствуя, что попал в точку и наконец-то задал правильный вопрос.
- Ну… - Шарот замялась, не зная, с чего начать. Ей на помощь пришел Тимс. Похоже, он неплохо разбирался в вопросах подобного рода.
- Мы не одиноки в Метамерии, - пояснил он. - Иногда в других вариантах реальности встречаются наши двойники, так называемые синхроны. В принципе, синхроны - явление редкое. Гораздо более редкое, чем можно себе представить, даже опираясь на бесконечность Метамерии. Практически это ты сам, рожденный в другом мире. В одном измерении ты можешь стать политиком, а в другом быть дворником, сути это не меняет: синхрон - это всегда один и тот же человек. Существует даже закономерность, что если один из синхронов по какой-то причине умирает, в течение довольно небольшого отрезка времени заболевают и умирают все остальные синхроны. Исключений не бывает никогда. Реальный шанс встретить самого себя в другом мире невелик. Но иногда это случается. Вот тут и начинаются проблемы - синхроны не могут сосуществовать в одном и том же измерении одновременно, и причина этого не изучена до конца по сей день. Проводились эксперименты - в миры синхронов отправляли их клонов, созданных в других мирах. И ничего не происходило. Но стоит в одном мире оказаться двум реальным синхронам, как происходит их слияние в единое целое. Словно сама Вселенная таким странным и жестоким образом пытается восстановить порядок мироздания. Физическое расстояние при этом - ничто. Барьеры, границы, стены… Синхронов стягивает, словно два разных полюса магнита, стоит им оказаться в одном и том же срезе реальности. Плоть и сознание двух человек в одно мгновение становятся единым целым. Затем в течение нескольких дней лишняя плоть аннигилируется, сознание смешивается, и, пройдя через ряд мучительных трансформаций, человек либо продолжает жить, получив багаж знаний своего синхрона, либо, если ни одна из личностей не становится доминантной, попросту сходит с ума. Вот все это и называется дерапсатией. Хотя у нас это еще называют «Проклятием Спектра».
- Нохт говорит, что у меня три слоя памяти, - непонятно почему сказал Кондор тихо, словно просто рассуждал вслух, а не пытался донести информацию до окружающих.
- Ты - дерапсатик?! - с удивлением и любопытством проговорила Шарот.
- Я не знаю, - мотнул головой Кондор.
- Многослойная память бывает только у людей, переживших дерапсатию, - пояснил Тимс. - И, если Нохт прав, у тебя отраженная дерапсатия. Это сложно объяснить, поэтому не буду даже пытаться. Но при такой аномалии в одном теле помещаются уже не две, а целых три личности. Процесс трансформаций плоти и сознания при этом просто чудовищен, а шанс сохранить рассудок ничтожно мал, но тебе, судя по всему, повезло.
- И что это значит? - растерянно проговорил Кондор.
Все, включая Зоила, посмотрели на него. Потом Шарот и Тимс переглянулись. Снова посмотрели на Странника.
- Ничего. Наверное, - неуверенно ответила Шарот. - Просто теперь мы выяснили, что когда-то, вероятно очень давно, ты перенес дерапсатию. А значит, почти наверняка был боевым агентом СКОП, как я сейчас.
- Это совсем не объясняет, почему ты попал в Тарилан и лишился памяти, - поддержал ее Тимс. - Хотя подобное при дерапсатии возможно. Баскопы часто застревают в мирах своих синхронов. И память тоже теряют нередко. Вот только, если верить тому, что вы рассказали, в Тарилане слишком много наносинтонов. Это уже ненормально. Не может же там жить синхрон каждого баскопа. - Маркератор обернулся к Шарот: - Больше похоже на ссылку.
Шарот лишь недоуменно пожала плечами. Она не знала, что сказать. О наказаниях подобного рода для баскопов она никогда не слышала. Впрочем, о таких вещах СКОП могла и не распространяться. Но за что можно ТАК наказать боевого агента?
В этот момент Тимс взглянул на экран своего глоска и мгновенно оживился.
- У нас есть данные! - радостно сообщил он. - Глоск локализовал источник сигнала эллара.
- Где это? - спросила Шарот.
- Там, - без уточнения координат, которые, кроме него, все равно никто бы не понял, махнул рукой маркератор, указывая направление. - Расстояние…
«К вечеру вы будете там», - перебил Тимса Нохт, уже прочитав мысли маркератора.
- Тогда, я полагаю, не стоит терять время, - решительно проговорила Шарот.

ГЛАВА 24

Никто не ожидал, что в этом необычном мире можно отыскать действующий автомобиль. Однако в подземном гараже соседнего дома обнаружилось несколько десятков автомашин на любой вкус и цвет. Правда, все они стояли покинутые и запыленные, со следами пробивающейся сквозь краску ржавчины. Двигатели внутреннего сгорания, спрятанные у них под капотами, не действовали - залитое в баки топливо потеряло свои прежние свойства в момент бинаризации мерности. На счастье, несколько машин работали от электричества. Один из этих электромобилей и выбрала Миала год назад, приведя его в порядок и поддерживая с тех пор в рабочем состоянии. Девушка сделала правильный и разумный выбор - электромобиль оказался роскошным и вместительным внедорожником «Бултар», что с местного языка переводилось как «Камнедробилка», в его салоне без особого труда разместились шесть человек, включая Нохта, занявшего сразу два места сзади.
Вела машину умеющая делать это лучше остальных Миала. В принципе, за руль могла сесть и Шарот, прошедшая еще в Академии СКОП специальный курс по общей концепции управления транспортными средствами в параллелях Зеленой грани Спектра. Но когда Миала вызвалась помочь, Шарот не стала перечить. Девушка хотела быть хоть чем-то полезной, и не стоило ей мешать.
Сидящий сзади сибит предупредил, что в случае опасности все должны беспрекословно слушаться его, но заброшенный город, по которому им пришлось ехать, был на удивление тих и спокоен. Если бы не небоскребы, громадными шпилями из стекла и стали подпирающие переливчатое в вечном радужном сиянии небо, это был бы обычный лес, пестрящий сочными красками и наполненный обычными звуками природы. Несколько раз им пришлось объезжать стороной странные проплешины: пробившаяся сквозь асфальт трава в этих местах пожухла, деревья засохли или превратились в труху, а фрагменты стен домов, оказавшиеся в зоне странной аномалии, растрескались, поменяв не только свою структуру, но и цвет. Некоторые пятна были всего несколько шагов в диаметре, другие раскинулись на огромной территории. Нохт, как и Миала, даже не пытался объяснить, что это такое. Скорее всего, они просто не знали. Шарот попыталась сканировать одно из пятен, но ее глобальный сканер выдал гору совершенно бестолковой информации. Шарот не поняла ровным счетом ничего. Данные годились разве что для изучения в Институте физики Спектра, но никак не в полевых условиях, где Шарот могла использовать лишь не слишком обширные знания, полученные в Академии СКОП. Маркератор Тимс Ватар, сидящий рядом с ней, попытался сделать то же самое, но, к разочарованию Шарот, также ничего не понял. Чем бы эта аномалия ни являлась, изучить ее могли только настоящие специалисты.
- Как думаешь, что это? - спросила она у маркера-тора, кивая на очередную проплешину.
- Не знаю. Показатели очень странные. Похоже на локальное смещение граней Спектра. Очень неприятная штука, учитывая, что такой протуберанец способен мгновенно изменить структуру материи при соприкосновении с ним. Миала правильно делает, что объезжает эти плеши стороной. Неизвестно, какие реакции протекают там.
Шарот лишь покачала головой. В Академии СКОП ее подготовили ко многому, в том числе и к встрече с аномалиями мерности. За время службы она наслушалась немало историй других баскопов, уже видевших чудеса Метамерии. Но она никогда не думала, что однажды сама окажется в подобном мире. И что она застрянет в нем, не зная способа выбраться в родную реальность.
Кондора подобные вопросы не интересовали. Больше его занимал незаконченный разговор с Нохтом. Обернувшись к свернувшемуся в клубок на заднем сиденье сибиту, он проговорил:
- Иногда мне снятся сны. Странные сны. В них я вижу то, чего в реальной жизни со мной никогда не происходило, да и произойти не могло. У других Странников таких снов не бывает, я спрашивал. А у меня есть. Это как-то связано с моей многослойной памятью? Это она пробивается в то время, когда мой разум спит?
«Вполне возможно, хотя твоя память столь сложна, что в ней трудно разобраться сразу», - ответил Нохт.
«А память Зоила»? - Кондор перешел на телепатию. Ему показалось что читать мысли сибиту легче, чем расшифровывать образы, выраженные голосом.
«Разум Зоила имеет обычную структуру. Как, впрочем, и разум всех остальных людей здесь. Но зачем тебе именно его память?» - спросил Нохт.
«Я хочу знать, кто мы такие и почему оказались в столь странном положении. Почему про нас все забыли, а мы, в свою очередь, забыли обо всем. Если ты не можешь пробиться ко мне, может, будет проще попробовать тот же фокус с ним?»
«Я могу пробудить к жизни любой блок памяти Зоила, но только до того момента, где находятся «спящие» нейромедиаторы. Там тупик. Активировать парализованные нейроны я не могу, сил не хватит. Это как пытаться разбудить человека, принявшего большую дозу снотворного. Сколько ни толкай, он все равно будет только пускать слюни и отворачиваться к стене. Если вообще хоть как-то отреагирует. - Нохт пристально посмотрел на Кондора, отчего Страннику неожиданно стало не по себе, и беззвучно проговорил, посылая в мозг Странника уверенный и четкий сигнал: - А вот твою память я открыть смогу».
Кондору показалось, что он ослышался.
«Ты действительно способен на это?» - неуверенно спросил он после непродолжительной паузы.
«Я могу попробовать. Активировать парализованную память трудно. А вот снять блок легче. Нужно лишь подобрать ключи. И тогда ждущая по ту сторону двери память сама с радостью выйдет наружу. Да еще и подтолкнет эту дверь, если петли слишком заржавели».
«Ты очень красиво говоришь, - заметил Кондор и тут же спросил: - Это долго?»
«Я не знаю. Никогда ничего подобного не делал, - признался Нохт. - То, что я обладаю сильным псионическим потенциалом, еще ничего не значит. Я не волшебник. Но на кое-что я все же способен. В любом случае мне нужен покой, чтобы попробовать. И тебе тоже. Только не сейчас. Мы почти приехали».
И действительно, спустя какое-то время, продравшись сквозь довольно густые заросли высоченного хвоща, машина выехала к полуразрушенному зданию, возле которого стоял, слегка накренившись набок, серебристый диск эллара. Антигравы корабля явно не функционировали, возможно, были просто отключены, так как внешних повреждений видно не было.
Машина остановилась. Все выбрались из салона и стали осматривать громадину корабля, почти втрое превышавшую размерами стандартный эллар маркераторов.
- Поздравляю вас, мистер Ватар, - обратилась Шарот к стоящему рядом маркератору. - Возможно, очень скоро мы будем дома.
И сделала несколько шагов к эллару.
Первым почувствовал неладное Нохт. Но даже он, уже выхватывая из своих заплечных ножен два коротких изогнутых клинка, не успел сделать ровным счетом ничего. И только его телепатический крик «Опасность!» пронзительно резанул по сознанию всех присутствующих, предупреждая о надвигающейся угрозе.
Казалось, твари появились одновременно отовсюду. Спустились с деревьев, выползли из кустов, из-под земли. Не меньше трех десятков длинных гибких тел, покрытых толстыми хитиновыми пластинами. Шестнадцать многосуставчатых ног, подобие изогнутой клешни на хвосте, короткая подвижная стрекозья голова с непропорционально громадными челюстями, способными запросто перекусить руку взрослого человека, холодные фасеточные глаза изумрудного цвета.
Это было не просто случайное столкновение. Это была ловушка! Настоящая ловушка!
Шарот, оказавшаяся к нападающим тварям ближе всех остальных, первой вступила в схватку. Выхватив из кобуры свой пистолет, она нажала на курок, и… Ничего не произошло. Раздался тихий щелчок сработавшего где-то в стволе ускорителя плазмы, сверкнуло белым, но выстрела так и не последовало. Выяснять причину отказа оружия было некогда. Отбросив «Килтрон» в сторону, девушка схватилась за висящий на поясе нож. Длинное широкое лезвие блеснуло в тусклом свете радужного неба, вспарывая головогрудь стремительно прыгнувшей на нее твари. Брызнула серая слизь, рука девушки по локоть погрузилась в теплые внутренности гигантского насекомого. В тот же миг еще один монстр вцепился ей в спину, моментально разрывая одежду и скользя острыми изогнутыми шипами на лапах по сверхпрочной наносинтетической коже. Резко развернувшись, Шарот попыталась скинуть с себя насекомое, но не тут-то было. Вместо этого она почувствовала, как челюсти твари сжимаются на ее шее. Дышать стало трудно. Тем временем третья многоножка обвила ноги девушки. Потеряв равновесие, Шарот начала падать…
Следом за Шарот в схватку вступили Зоил, Кондор и Нохт.
- Защищай людей! - прокричал Кондор Зоилу, приводя свой посох в боевой режим и бросаясь на помощь Шарот.
Гигантские многоножки облепили ее со всех сторон, явно пытаясь разорвать ее на части. Девушка отчаянно сопротивлялась, но силы оказались слишком неравными. Быстро раскрутив «Дишмед» в руках, Кондор одним ловким ударом рассек прилепившуюся к спине Шарот тварь надвое. Нижняя половинка забилась в агонии и упала на землю. Но, даже потеряв половину тела, многоножка не перестала сжимать челюсти на шее девушки. Похоже, насекомое вообще не почувствовало потери десяти лап и хвоста. Это было плохо. Но еще хуже было то, что тварей было слишком много. Единственным спасением было длинное лезвие боевого посоха, которое с легкостью рассекало прочный хитин, защищающий тела насекомых. Взмахнув своим оружием еще раз, Странник погрузил лезвие глубоко в тело твари, сковывающей ноги Шарот, и выпустил в насекомое электрозаряд. В теле твари хлопнуло, во все стороны полетели ошметки дымящегося хитина. Почувствовав свободу, Шарот попыталась подняться, но еще одна тварь моментально заняла место предыдущей, не давая девушке опомниться. Острые когти впились в бедра, стараясь проткнуть кожу на животе и пояснице. Шарот снова рухнула на землю. Но этого Кондор уже не видел, ибо со всех сторон к нему уже стремились юркие многоножки. Ему пришлось спасать собственную жизнь….
Эффективнее всех орудовал Нохт. Его тело оказалось настоящей смертоносной машиной, этакой мясорубкой, крушащей тела атакующих тварей с невероятной силой и быстротой. А короткие изогнутые мечи, зажатые в верхних лапах сибита, только дополняли картину, являясь неплохим подспорьем к его когтям и шипам. Да и сам Нохт был довольно неплохим бойцом. Но даже он не мог уследить за всем. Стоило ему разорвать на части одну из многоножек, ловким, едва заметным движением меча отсечь голову другой, как еще три обвили его тело, пытаясь нейтрализовать главную опасность. И, кажется, им это удавалось - перекушенная мощными челюстями хищной твари отлетела в сторону одна из нижних рук сибита. Пронзительно заверещав, Нохт ухитрился совершенно неестественно вывернуться, стряхивая с себя сразу две или три многоножки. Но рядом уже были другие, готовые занять место предыдущих. Бой был неравный. На мгновение Кондору показалось, что однажды, много лет назад, он уже попадал в подобную ситуацию. Тогда тварей тоже было неисчислимое количество. Металлические тела, острые клешни, мощное вооружение. Те, другие, не были живыми существами. Но они были еще опаснее, чем эти. Еще более жизнестойкими и неуничтожимыми. Но и Кондор был вооружен тогда намного лучше, чем сейчас…
Труднее всего пришлось Зоилу. Ему нужно было не только защищаться самому, но и оберегать совершенно беззащитных людей, оставленных на его попечение. К счастью, Зоил был превосходным бойцом и всегда умело действовал своим посохом. Это умение пригодилось ему и теперь. В первые мгновения после нападения маркератор тоже попытался вступить в схватку, используя свое оружие. Но по совершенно необъяснимым причинам его пистолет оказался солидарен с «Килтроном» Шарот, наотрез отказавшись генерировать плазменные импульсы. Что произошло с оружием, оставалось непонятно. Но выяснять это сейчас времени просто не было. В любую секунду их могли растерзать кровожадные многоножки. Поэтому для Тимса самым благоразумным выходом оказалось отступление. Впрочем, как и для Миалы, сориентировавшейся в ситуации быстрее всех. Она очутилась в салоне автомобиля почти сразу после нападения, захлопнув дверцу прямо перед мордой одной из тварей. Гигантские челюсти клацнули по металлу, оставив на краске длинные уродливые борозды. Открыв дверцу с другой стороны, в салон юркнул перепуганный Тимс. Не обращая внимания на Миалу, он вжался в кресло, с ужасом наблюдая за происходящим. И, видя объективную картину происходящего, наверное, лучше всех остальных понимал вероятный исход боя. Очень неприятный исход…
Все переменилось в одно мгновение. Пространство осветила тусклая голубая вспышка, глухо хлопнуло, и совершенно неожиданно посреди улицы расцвел огромный шар голубого огня, практически бесшумный, моментально превращающий в живые факелы сразу десяток бешеных насекомых.
Попавших под удар Кондора и Нохта отбросило на землю, к уже лежащей там Шарот. Одежда на теле Странника неприятно зашипела, вспенилась, поползла черно-бурой слизью. Кожа моментально покраснела, вздулась, покрылась толстым слоем белой нейтрализующей пены, как это бывало, когда она вступала в реакцию с кислотами или щелочами. С Шарот, также попавшей в зону поражения, происходило что-то похожее. Она не сопротивлялась пламени. Только попыталась максимально защититься от необычного огня, притянув ноги к груди и закрыв голову руками. Больше всех досталось Нохту. Сибит не носил одежды, его кожа не выделяла защитных ферментов, и голубое пламя, окутавшее его с ног до головы, моментально разъело хитин, добираясь до беззащитной плоти. Его боль почувствовали все. Телепатический крик оказался куда более звучным, чем его же визг, испущенный недоразвитыми голосовыми связками. Рванувшись в сторону, сибит выпрыгнул из огня, распугивая уцелевших многоножек. Яростно размахивая лапами и щупальцами, Нохт быстро сбил пламя, но поражения его тела были довольно серьезны. За какие-то мгновения он лишился практически всего защитного покрова. И сражаться дальше просто не мог.
Впрочем, этого и не потребовалось. Взрыв произвел сильнейший эффект, распугав оставшихся многоножек. Они исчезли так же молниеносно, как и появились, и лишь два десятка дымящихся изуродованных тел напоминали теперь о их нападении.
Первым поднялся Кондор. Он нервно провел рукой по лицу, счищая толстый слой уже засохшей пены-нейтрализатора. Под ноги посыпался едко пахнущий желтый порошок. Дышать было тяжело, обожженные легкие словно наполнились водой. Тело плохо подчинялось приказам, и, хотя боли не было - откуда ей взяться в наносинтетическом теле, - кожа неприятно и довольно ощутимо зудела. Впрочем, пока Кондору было не до того. Сейчас он был практически обнажен. Натиска странного холодного пламени не выдержал даже огнестойкий балахон Странника, превратившись в черную киселеобразную жижу. И где-то среди этого киселя лежал сейчас кулон, который Кондор положил во внутренний карман еще в Оврагах, перед схваткой с «драконом». Прозрачный кристалл замысловатой формы, овитый золотой змейкой, пожирающей собственный хвост. Единственная вещь, связывающая его с утерянным прошлым. Опустившись на колени, Кондор осмотрел место, где застал его огненный удар. Затем начал шарить руками рукой в черной жиже, пока наконец пальцы не нащупали искомое. Кулон уцелел! Лишь золотое обрамление слегка потускнело, покрывшись темными пятнами. Бережно стряхнув с него остатки жижи, Кондор повесил кулон себе на шею, после чего подобрал свой посох и осмотрелся.
Подбежал Зоил, помог подняться Шарот. Шею девушки по-прежнему словно тиски сжимали челюсти разрубленной Кондором твари. Даже после смерти хватка насекомого была такой сильной, что Зоилу пришлось разломить один из желваков. Почувствовав свободу, Шарот с облегчением вздохнула, ощупала проходящий через всю шею кровоточащий рубец, после чего, неожиданно для самой себя смутившись, попыталась прикрыться остатками обугленного тряпья, свисающего с ее покрытого засохшей пеной тела. Как и Кондор, во время взрыва она практически полностью лишилась одежды и теперь, в окружении мужчин, испытывала легкую неловкость. Впрочем, пока мужчинам было не до нее.
- Что это такое было? - проговорил Кондор, растерянно оглядывая почерневшие остатки многоножек.
Ответ пришел с совершенно неожиданной стороны.
- Никогда не думали, наверное, что попадете под прямой удар «фиблоны»?
«Фиблона»! - Слово ядовитым потоком ударило по памяти Кондора, вызывая самые неприятные ассоциации. Боль, страдания, потери… Драконы, изрыгающие холодное пламя «фиблоны», были настоящие! Он видел их, действительно видел! И однажды, много лет назад, ему уже пришлось «искупаться» в холодном огне, глядя, как погибают рядом его друзья…
Кондор, как, впрочем, и остальные, обернулся на голос, чтобы увидеть стоящего рядом с открытым элларом человека, едва не убившего, но все же спасшего всех от неминуемой смерти. Незнакомец был высок, довольно хорошо сложен, коротко стрижен, слегка небрит и облачен в легкие доспехи странного серебристо-бурого цвета, оттенки которого непонятным образом постоянно ускользали от взгляда Странника. На поясе у человека висел длинный нож, а в руках он сжимал что-то многоствольное и громоздкое, в чем Шарот без особого труда узнала многофункциональную импульсную винтовку МИВ-99, используемую обычно специальными армейскими подразделениями.
- Ты едва не спалил нас, сволочь! - зло прошипела Шарот, забыв на мгновение о приличиях, как и о том, что именно выстрел незнакомца заставил многоножек бежать с поля боя.
- Мирт Ючино, специальный агент-ликвидатор Независимого энергетического конгломерата, - спокойно представился в ответ человек, игнорируя выпад девушки. - А вы?
- Шарот Хелко, баскоп, - нехотя отозвалась Шарот. - Там, в машине, - Миала Камилина. Местная. И Тимс Ватар, маркератор группы глубокого поиска ИФС. Эти двое - Кондор Артоволаз и Зоил Лоч. Они… Это долго, сложно и непонятно никому, включая их самих. В общем, они наши друзья.
- Ладно, разберемся. - Ликвидатор повел стволом винтовки в сторону тихо сидящего в сторонке Нохта. - ЭТО тоже?
- Тоже. Тронешь его и будешь иметь дело со мной, - твердо проговорил Кондор, испугавшись вдруг, что Мирт выстрелит в сибита. Но, похоже, ликвидатору было плевать на монстра. По всей видимости, он наблюдал бой с самого начала и видел, на чьей стороне сражался Нохт.
- Не напугал, - совершенно серьезно произнес Мирт и, сразу потеряв интерес к Кондору, переключился на Шарот: - Довольно пестрая у вас группа. Как вы здесь оказались и почему?
- Ну… оказались мы здесь по-разному, - хрипло ответила Шарот, которой по-прежнему было трудно говорить. - А вот сюда пришли с одной-единственной целью - поскорее убраться из этой проклятой параллели.
И тут Мирт Ючино невесело засмеялся.
- Это вряд ли, - проговорил он. - Это вряд ли.

ГЛАВА 25

Эллар был действительно большой. Значительно больше того, на котором Кондор, Зоил и Тимс прибыли в Лияр. Внутри было довольно просторно, здесь могли без особого труда разместиться двадцать человек. Сейчас в недрах трансмерного корабля расположились семеро. Нашлось место даже для Нохта. Едва передвигая конечности, он заполз в самый дальний угол эллара, где, свернувшись в клубок и мелко сотрясаясь всем телом, пытался справиться с последствиями того, что ему пришлось пережить. Он ни с кем не говорил и ничего не просил, и страшно было даже представить, какую боль испытывал сибит, полностью лишившись кожного покрова. Поразительно было уже то, что он жив. Возможно, ненадолго…
Миала сидела неподалеку, и было видно, как она боится и переживает за Нохта. Это было вполне естественно - если сибит умрет, она обречена на одиночество. В этом свихнувшемся мире у нее не осталось больше никого. Периодически она бросала злобные взгляды в сторону Мирта, но ничего не говорила. Без телепатии Нохта между ней и лиитанианами снова возник языковой барьер. Впрочем, все было понятно без лишних слов.
- Прощения просить не буду, вы все равно бы погибли, не накрой я вас «фиблоной», - произнес Мирт, открывая один из многочисленных контейнеров, стоящих вдоль стены.
- Между прочим, мы могли оказаться людьми, - сказала Шарот, скребя оплавленными ногтями кожу на шее. Наносинтетическое тело не умело болеть, зато могло чесаться. И несильные ожоги, обильно сдобренные выделенными кожей антикислотными ферментами, зудели просто чудовищно. - И остались бы от нас только обугленные кости.
- Чушь. Люди против этих тварей и минуты не продержались бы, - фыркнул Мирт, извлекая из контейнера молекулярный шприц и две большие серые ампулы. Пояснил: - Жидкий «тиз». Для тебя и Кондора. Вашему членистоногому другу предложить ничего не могу. Думаю, наши препараты вряд ли помогут ему. Скорее навредят или вовсе убьют.
Шарот согласно кивнула, приняла из рук ликвидатора шприц, зарядила ампулу и не раздумывая сделала себе укол в живот. Зуд, еще секунду назад мешавший даже думать, моментально исчез, уступая место легкой прохладе, приятно разлившейся по всему телу. Снова наполнив шприц, Шарот подошла к Кондору, молча сделала укол и ему. Странник даже не сопротивлялся, понимая, что ничего плохого Шарот ему делать не станет.
- Это была ловушка, - проговорил тем временем Мирт. - Они подстерегали меня, ждали, пока я выйду из эллара. А появились вы. И спутали этим тварям все карты.
- Почему не стрелял плазмой? - спросила Шарот, разглядывая раны у себя на ноге. В двух местах когти многоножки все же пронзили сверхпрочную кожу. И это было странно.
- А ты почему? - едко осведомился в ответ ликвидатор.
- Пистолет неисправен. Что-то с ускорителем.
- Пистолет исправен. Неисправен мир, в котором мы находимся. Здесь все не так. Ускоритель не генерирует плазму, антигравы эллара постоянно сбоят, половина оборудования вышла из строя, все программы навигации уничтожены, а сверхпрочная наносинтетическая кожа стала более податливой. - Мирт засучил левую штанину, показывая длинный уродливый шрам, тянущийся от колена к голени. Само колено было разбито, и, судя по тому, как ликвидатор хромал, у него были серьезные проблемы. - Кстати, вы не пробовали стрелять из «фотонной бритвы»? Забавный эффект. Импульсный лазер превратился в большой фонарик. И не более того.
- Это все из-за полевых смещений, - предположил Тимс. - Оружие и приборы просто нужно перенастроить. Можно попробовать, но боюсь, в наших условиях сделать это будет непросто. Надо вернуться в Лиитанию.
- Я разве еще не сказал? - усмехнулся Мирт. - Трансмеризация, антигравитация… Забудьте эти слова, пока находитесь здесь. Половина всего оборудования, изготовленного в Лиитании, здесь не функционирует. Слишком сильные флюктуации мерности. Этот мир - большая ловушка. Сюда попасть можно, но никто не покинет эту параллель, пока не стабилизируется пространство. И в этом наша главная проблема.
На некоторое время в элларе воцарилась тишина. Сообщение ликвидатора обескуражило всех. Даже Кондора и Зоила, которые плохо понимали, о чем говорят лиитаниане. Затем Шарот встала со своего места, прошлась по салону, разглядывая контейнеры.
- Защитные костюмы, спецоборудование, оружие последних модификаций и прекрасно подготовленный ликвидатор на борту грузового эллара, - принялась рассуждать она вслух. - Что происходит, Мирт? И не говори, что ты, как и мы, попал в эту параллель случайно.
- Вообще-то это секретная информация, - ответил Мирт. - Но в свете событий последних дней вряд ли это имеет хоть какое-то значение.
- Это точно. Давай, рассказывай, - проговорила Шарот, извлекая из оружейного блока МИВ-99 и взвешивая винтовку в руках. Массивное штурмовое оружие. Три ствола, расположенные один над другим. Сверху срезанный наискось ствол плазменного ускорителя. По центру широкодиапазонный импульсный лазер, прозванный когда-то «фотонной бритвой». И наконец фиблопульсар - некое подобие подствольного гранатомета, стреляющего капсулами высокотоксичной фиблоэфирной кислоты, которая, испаряясь, становилась похожей на холодное голубое пламя, за считаные секунды превращающее органику в пепел, а металл - в труху. Жаль, что «фиблону» нельзя использовать в ближнем бою. Впрочем, когда выбора уже нет… Мирт принял единственное правильное на тот момент решение, выстрелив «фиблоной». Он действительно спас их. Вот только Нохту не повезло.
Шарот покосилась на сибита. Тот перестал трястись, но позы не изменил. Лишь легкое, едва заметное сипение сообщало, что несчастный до сих пор жив. Мирт тем временем начал свой рассказ:
- Два года назад мы обнаружили, что ученым Лияра удалось открыть технологию трансмеризации. Протокол требует сообщать о подобных случаях в Научную разведку параллелей, после чего агенты НРП сами разбираются с аборигенами, не давая им возможности продвинутся в своих исследованиях - Лиитания крепко держит монополию на технологию трансформации мерности материи, опасаясь конкурентов. Но, к сожалению, у НЭК был собственный интерес в Лияре, и за помощью к специалистам НРП решили не прибегать. Если бы только в правлении знали тогда, какую ошибку они совершают. Наши агенты не успели совсем чуть-чуть. Лияряне включили созданный трансмеризатор. И погубили себя. Их установка сработала некорректно, запустив цепную реакцию трансформации мерности всего варианта. К несчастью, для этого мощности установки оказалось более чем достаточно. В итоге произошла самая большая в истории Метамерии бинаризация мерности. Два мира - исходный и конечный - слились в единое целое. Навечно. Многие формы жизни, в том числе и люди, погибли. Ведь когда материя двух параллелей совместилась, прямо посреди домов выросли деревья, а в пустынях одного мира разлились моря другого. Чудовищная катастрофа. Но остановить ее было уже невозможно. Тем, кто в итоге выжил, пришлось адаптироваться к новым условиям существования в совершенно новом мире. После слияния аналитики конгломерата решили, что установка повреждена и никакой опасности нет. Конечно, гибель двух миров была огромной трагедией, но, в конце концов, лияряне были сами виноваты в произошедшем. Дело закрыли и убрали в архив, подальше от любопытных глаз. Но аналитики просчитались. Все оказалось гораздо хуже, чем можно было предположить. Установка каким-то образом уцелела и продолжает работать по сей день, разрывая оболочки других параллелей, притягивая их, постепенно увеличивая объем трансформированной материи. За два года была накоплена критическая масса и… - Мирт взглянул на Шарот и Тимса, лучше остальных понимающих, о чем он говорит, и произнес: - Знаете, как зажигаются сверхновые? И как образуются черные дыры? Так вот, это сущая ерунда по сравнению с тем, что должно произойти здесь. По прогнозам аналитиков, очень скоро накопленной массы будет достаточно, чтобы вовлечь в процесс трансформации всю Метамерию. Миры сольются, пространство распадется, и жизнь в своем привычном виде исчезнет. Одна маленькая ошибка доставит крест на существовании целой Вселенной. И у нас осталось совсем мало времени, прежде чем процесс станет необратимым.
- Почему совет НЭК умолчал о катастрофе? Почему не сообщили в Ишрар Десяти? Мудрейшие должны знать, что происходит в Метамерии! - возмутился Тимс.
- Поговори об этом с руководством НЭК, - скривился Мирт. - Я всего лишь исполнитель. Не более того.
- Это можно хоть как-то остановить? - мрачно спросила Шарот, понимая всю серьезность сложившейся ситуации.
- Можно. Для этого я и послан сюда. Надо добраться до установки лиярян и отключить ее. На данный момент это еще можно сделать без серьезных последствий. Если процесс остановить сейчас, то со временем пространство стабилизируется, бинарные язвы затянутся и все войдет в привычное русло.
- Так в чем же проблема? - осведомился Кондор.
- Проблема? - Ликвидатор усмехнулся. - Есть одна… Проблема в том, что четыре дня назад сюда прибыла группа спецликвидаторов. Восемь прекрасно подготовленных наносинтонов, вооруженных и экипированных по последнему слову техники. Они должны были отыскать трансмеризатор лиярян и уничтожить его. Довольно простое задание. - Мирт помолчал. - А сейчас вы наблюдаете то, что от этой группы осталось. Сразу после прибытия оказалось, что использовать здесь эллар как транспорт не получится. Программатор двигателей превратился в хлам, а без него корабль не поднимется в воздух. В итоге нам пришлось идти пешком. Примерно треть пути мы преодолели без проблем, а потом… Вы уже встречались с многоножками? Так вот это лишь малая часть того, с чем нам пришлось столкнуться в джунглях. Вернуться назад удалось только Ултару и мне. А эти твари последовали за нами. Окружили эллар, затаились и ждали, пока мы рискнем выйти наружу.
- Кто такой Ултар? - спросил Кондор. До сего момента он считал Мирта единственным выжившим. Оказывается, он ошибался.
Мирт обернулся к Страннику, печально усмехнулся. Затем нажал что-то на пульте управления. Стена рядом с Зоилом раскрылась, открывая взору присутствующих неглубокую горизонтальную нишу, тускло освещенную льющимся изнутри едко-желтым светом. В нише, накрытое легким полупрозрачным покрывалом, лежало неподвижное тело. Мирт подошел, беспардонно отстранил оторопевшего Зоила, осторожно приподнял покрывало…
Трудно было догадаться, что стало причиной столь кошмарных увечий. Воображение присутствующих моментально нарисовало ужасающие картины произошедшего. У кого на что хватило фантазии. Человек, лежавший сейчас в открывшейся нише, словно попал в мясорубку. Уцелело немногое. Практически полностью отсутствовали обе ноги, от левой руки осталась только обрубленная по локоть культя, на месте носа зиял уродливый провал, а от раздробленного подбородка через всю шею тянулся глубокий зигзагообразный шрам, заканчивающийся под правой лопаткой. Еще один не менее глубокий шрам пересекал справа налево грудную клетку.
- Познакомьтесь, господа, это Ултар Фарпрай.
Услышав свое имя, человек открыл глаза и взглянул на стоящих. Зоил, увидев это, вздрогнул от неожиданности. В ответ лежащий попытался улыбнуться, но получилось у него неважно, и он оставил попытки.
- Он нас слышит? - спросила Шарот, осматривая Ултара.
- Прекрасно слышит. Только ответить пока ничего не может. Сильное повреждение гортани, - спокойно ответил Мирт.
- Он наносинтон? - уточнила Шарот, хотя последнее было понятно и так. Человек после таких ранений не выжил бы.
- Естественно. Можно сказать, выдернул его прямо из глотки одной тварюги. Но она успела его порядком пожевать. Теперь он мне не помощник. Я остался один.
Мирт пристально посмотрел на Шарот. Глаза в глаза. Взгляд ликвидатора был преисполнен решимости.
- Мне все еще очень нужно попасть к трансмеризатору лиярян. Времени практически не осталось. Если образуется сверхмасса, процесс уже не остановить. Погибнет вся Метамерия. Не уцелеет никто и ничто. Помогите мне.
В его голосе не было мольбы, и все присутствующие понимали - если придется, он отправится туда один. Как только его раны окончательно затянутся, кости восстановят прежнюю структуру и он сможет нормально передвигаться. Вот только один он не продержится в джунглях и десяти минут.
- А что случится с этим миром, если отключить установку? - спросил Тимс.
- Я не знаю. Наши аналитики никогда не сталкивались с проблемой подобного рода. Возможно, со временем все войдет в норму.
- А миры, пораженные бинарными язвами? - спросил Кондор. Теперь ему стало понятно, что за странную аномалию он видел на болоте. И ему совершенно не хотелось увидеть разрушение мира, в котором он прожил шестьдесят лет. Нет, возможно, это не самый лучший из вариантов реальности, но он стал домом для Кондора и других «брошенных» на долгие годы. Да и люди, населяющие этот мир, ни в чем не виноваты.
- Язвы должны затянуться, хотя повреждения, вызванные аномалиями, неизбежны, - неуверенно ответил Мирт. - Как бы там ни было, согласитесь, это все же лучше, чем гибель всей Метамерии.
Кондор взглянул на Зоила. Тот пожал плечами и проговорил:
- Он прав, Кондор. Возможно, мы появились здесь очень кстати. Все мы. И, раз такой шанс представился, мы должны помочь. Лично я с Миртом.
Шарот положила МИВ-99 назад в контейнер. Обернулась. Сказала решительным тоном:
- Ситуация действительно исключительная. Никто из нас не может вернуться домой, да и некуда будет возвращаться, если сейчас мы ничего не предпримем. Поэтому вот мое предложение: Нохт, Миала и Тимс остаются здесь. А я, Кондор, Зоил и Мирт попытаемся добраться до трансмеризатора. У нас есть преимущество, которого не было у ликвидаторов - транспорт. Машина ускорит наше перемещение по джунглям и в какой-то мере обезопасит нас. Только… Нужно потренироваться в вождении. Таким автомобилем я еще ни разу не управляла. Привыкнуть надо.
«Ничего не выйдет».

Предыдущая страница 10 Следующая страница


11 Сергей Семенов

Голос Нохта прозвучал в головах у всех присутствующих одновременно. И все как один обернулись в сторону сибита. Казалось, в его состоянии не произошло никаких перемен. Нохт все так же сидел в полутьме возле дальней стены, свернувшись в клубок. Голова пряталась где-то среди бесчисленного количества лап и щупальцев.
- Что ты имеешь в виду? - удивленно спросила Шарот вслух. - Я прошла специальный курс. Инженеры, техники и дизайнеры из разных параллелей всегда мыслят одинаково. Если научился водить автомобиль в одном мире, считай, что получил водительские права сразу в сотне миров.
«Машину ты водишь хорошо. И с этим проблем не возникнет. Я имею в виду другое. Вы погибнете, так и не добравшись до трансмеризатора. Вас НЕ ПРОПУСТЯТ туда».
- То есть как? Кто? - спросила Шарот, продолжая общаться с Нохтом вслух.
«Охрана «Улья».
- Может, ты объяснишь поподробнее? - вступил в разговор Зоил.
«Это сложно объяснить. Но я постараюсь, - беззвучно сказал сибит, обращаясь сразу ко всем присутствующим. - Жизнь - это борьба. Но нам, чтобы выжить, приходится бороться постоянно. Такова уж природа нашего мира, где спонтанным мутациям подвержена почти половина всей флоры и фауны. Природа дала нам ряд преимуществ, наши тела универсальны. Но иногда недостаточно даже этого. В итоге, устав от сражений с собственной планетой, наши генетики создали универсальную экогенетическую биосистему безопасности и жизнеобеспечения под названием «Улей». В центре «Улья» находится управляющее ядро, так называемая «Хорма» - система контроля над всеми процессами, протекающими на территории «Улья». Сам по себе «Улей» огромен. И то место, куда вы направляетесь, располагается непосредственно на его территории. Я считал, что «Улей» погиб или претерпел ряд необратимых изменений, разрушивших его как стабильную биосистему. Но я ошибся. Он уцелел, и теперь, в условиях новой реальности, растет и продолжает выполнять программу, заложенную в него изначально, - оберегать себя и уничтожать любые чужеродные формы жизни, оказавшиеся на его территории. То, с чем столкнулись ваши ликвидаторы, не было частью дикой природы. Это была активированная «Хормой» система обороны «Улья». Именно поэтому погибла первая группа. Именно поэтому погибнете и вы, если отправитесь туда. «Улей» невероятно могуществен. Он бросит против вас такие силы, каким вы просто не сможете противостоять. Мирт совершенно прав. Многоножки цирмы - ничто, боевые формы низшего уровня, расходный материал. Настоящие солдаты «Улья» появятся, когда вы проявите настойчивость и приблизитесь к «Хорме».
- И что ты предлагаешь? - спросила Шарот.
Нохт ничего не ответил. Вообще ничего. Некоторое время Шарот ждала, затем подошла к сибиту, склонилась над ним.
- Нохт, - позвала она.
Снова никакой реакции. Мало того, ей показалось, что сибит даже не дышит.
- Что с ним? - Шарот обернулась к сидящей рядом Миале, но, увидев тревогу в ее глазах, поняла, что та ни разу не сталкивалась с таким поведением Нохта.
- Кто-нибудь сейчас общается с ним? Вы его слышите? - спросила Шарот, обращаясь на сей раз ко всем присутствующим. Они лишь покачали головами.
«Нохт, ты вообще жив?» - попробовала Шарот мысленно. Приблизившись практически вплотную, девушка протянула руку, желая коснуться плеча сибита, но неожиданный хруст заставил ее испуганно отдернуть ее.
«Отойди», - получила она лаконичный приказ и, не посмев ослушаться, сделала несколько шагов назад.
Миала тоже отодвинулась, не сводя глаз с Нохта. А посмотреть было на что. Сначала послышался легкий треск, словно кто-то ломал мелкие сухие веточки. Затем тело сибита дернулось, покрылось сетью крупных трещин, из которых начала сочиться прозрачная слизь, источающая слабый кисло-сладкий запах. Нохт дернулся сильнее и распрямился, вставая во весь рост. Тонкая короста, покрывавшая его тело, большими кусками начала падать на пол.
- Отвратительно, - скривился Тимс, наблюдая за происходящим.
- Восхитительно! - воскликнул Мирт. - Универсальная технология регенерации. Пока мы тут с вами болтали, Нохт успел окуклиться и восстановить поврежденную плоть. Значительно быстрее, кстати, чем это обычно происходит у наносинтонов.
- Мог бы и предупредить! А я уж решила, что ты того… - недовольно проворчала Шарот, разглядывая «новорожденного». В принципе, никаких внешних изменений с телом Нохта не произошло. Только хитин стал чуть светлее и, кажется, мягче. Вполне возможно, последнее было явлением временным. Как у насекомых, выходящих из стадии куколки, тело мягкое лишь в первые часы, пока хитин не обрел необходимую прочность. Откушенную многоножкой руку Нохт отрастить не успел, хотя было видно, что через пару дней на месте культи наверняка появится новая конечность.
Не обращая на Шарот ни малейшего внимания, сибит, довольно ловко орудуя лапами и щупальцами, очистился от остатков своего кокона. Осторожно, чтобы не забрызгать окружающих, он стряхнул большую часть слизи, после чего решительно подошел к пульту управления, за которым сидел Мирт, и проговорил, естественно, телепатически:
«Если можно, покажи мне карту района, в который вы направляетесь».
- Пожалуйста, - произнес Мирт. На экране появилось необходимое изображение. Объемная трехмерная карта местности. Ликвидатор попытался что-то наладить, но не смог и поспешил извиниться: - Изображение лишено детализации, но это из-за полевых флюктуаций. Сканер работает на пределе своих возможностей, да и то не совсем корректно.
«Этого достаточно», - отозвался Нохт, внимательно разглядывая изображение. С его тела на пол продолжали стекать остатки слизи. Опасаясь перепачкаться, Мирт немного отодвинулся в сторону.
Некоторое время сибит изучал карту, после чего проговорил, указывая на нее когтистой рукой.
«Вот здесь, если не ошибаюсь, ваш трансмеризатор. Он находится в опасной для вас близости от «Хормы». Ядро «Улья», как я уже говорил, тщательно охраняется, и даже просто приблизиться к нему практически невозможно. По крайней мере не теми силами, что имеются у вас сейчас. А значит, и любые попытки добраться до трансмеризатора обречены на провал. Однако выход есть. Вот здесь… - Нохт указал десяток точек, ничем особым на карте не выделенных, напоминающих небольшие холмики, - два таких холмика находились довольно близко от их нынешнего местоположения, - …находятся так называемые гуальвы - резервные узлы внешнего биоконтроля «Хормы». Что-то вроде пульта дистанционного управления. Обычно ими не пользуются, по крайней мере я таких случаев не припоминаю, но сейчас, похоже, время пришло. Если мы не в состоянии воздействовать непосредственно на ядро «Улья», мы можем попробовать подчинить «Хорму» себе при помощи одного из узлов биоконтроля. Шансов немного, но попробовать стоит».
- Ты уверен в том, что говоришь? - с сомнением спросил Мирт.
«Нет. Но у меня довольно большой псионический потенциал, к тому же я проходил курс специальной подготовки псикорректоров. Это что-то вроде системного оператора. Как раз для работы на гуальвах».
- Надо же, мы умудрились встретить нужного человека, - усмехнулась Шарот, даже не заметив, что не делает разницы между собой и сибитом.
«Не обольщайтесь, - сказал Нохт. - Чтобы эффективно воздействовать на «Хорму», нужно несколько пси-корректоров. Что у меня получится в одиночку, я, честно говоря, не представляю. Возможно, стоит мне подключиться к контрольному каналу, и «Хорма» моментально воспримет это как прямую агрессию ментального вторжения и высушит мой мозг. Уничтожит разум. Я просто не смогу сопротивляться ее воле. Силы слишком неравны. Я простой «человек», а она управляет всеми биологическими процессами, протекающими на территории «Улья». И ее мощь огромна. Именно поэтому я даже не предпринимал попыток проникнуть на территорию «Улья» после «Ночи хаоса». Без контроля со стороны операторов, в автономном режиме «Хорма» непредсказуема. Но теперь, в свете последних событий, думаю, попробовать стоит. Это наш единственный шанс. Других вариантов нет и, полагаю, уже не будет».
- Резонно. - Шарот обернулась к Мирту: - Итак, проводник у нас есть. Что из оружия и амуниции мы можем использовать?
- Совсем немногое. Вообще-то эллар оснащен довольно неплохо, но мы всего-навсего ликвидаторы чрезвычайных ситуаций, а не боевые агенты. В основном все, что мы имеем на борту, - груда бесполезного технического оборудования. К счастью, аналитики НЭК посчитали, что вооружение для выполнения нашей миссии не менее важно, чем защитные костюмы и локальные стабилизаторы мерности. Арсенал небольшой, многое погибло вместе с группой, но далеко не все. Что-нибудь найдем, - ответил Мирт.
- Баллистической ракеты в твоем арсенале случайно нет? - с иронией осведомилась девушка. - Решили бы все проблемы одним махом.
- Очень смешно, - скривился Мирт. - Мы, вообще-то, сюда не воевать прибыли. Даже не думали, что придется использовать хоть что-то из нашего арсенала. За что и поплатились в итоге.
- Жаль, - разочарованно вздохнула Шарот. - Ну ладно. Показывай, что там у тебя.
Показывать на самом деле было особо нечего. На борту оказался довольно скудный резервный арсенал. Да и то полноценным обнаруженное оружие назвать можно было с большой натяжкой. МИВ-99, многофункциональная винтовка, совмещающая в себе плазменный ускоритель, импульсный лазер и фиблопульсар, работала лишь на треть. Плазма не генерировалась вовсе, лазер, как правильно выразился Мирт, превратился в довольно яркий, но совершенно бесполезный сигнальный фонарик. Оставался фиблопульсар. Он функционировал. Но его можно было использовать лишь на расстоянии, ибо зона поражения парами фиблоэфирной кислоты после попадания в цель была слишком велика. Впрочем, какое-никакое, это все же было оружие, причем довольно мощное. Поэтому не использовать его было попросту глупо. Одна МИВ-99 уже была у Мирта. Вторую получил Нохт. Для него это был практически идеальный вариант - короткие мечи, когти и шипы для ближнего боя и фиблопульсар для атаки на расстоянии. Помимо двух МИВ-99, в оружейных контейнерах обнаружились две облегченные МИВ-74. Конструкция этого оружия совмещала в себе неработающий плазменный ускоритель и энергопульсар, к удивлению Кондора, оказавшийся аналогом «разрядника», встроенного в «Дишмед». И работал он превосходно. Одну винтовку сразу и без разговоров взяла Шарот, лишенная оружия вовсе. Осталась одна. В принципе, Зоил и Кондор уже были вооружены боевыми посохами, встроенные «разрядники» которых работали не хуже энергопульсаров. Но винтовка была компактнее, а обойма объемнее. Поэтому, не раздумывая долго, Странники бросили жребий, и вторая МИВ-74 досталась Кондору. Впрочем, Зоил, оставшийся при своем посохе, не расстроился. За десятки лет странствий он привык доверять «Дишмеду», не раз выручавшему его в самых сложных ситуациях. В умелых руках боевой посох был довольно грозным оружием, а встроенный «разрядник» лишь дополнял картину. Разрядив свой посох, Кондор отдал и основной и запасной аккумуляторы «Дишмеда» приятелю, неплохо дополнив его собственный боекомплект. На этом с вооружением было покончено. В контейнере еще остались четыре пистолета, но они, как и все плазменное оружие, бездействовали и были совершенно бесполезны.
Настала очередь одежды. Здесь все было значительно проще. Эллар оказался просто напичкан контейнерами со спецодеждой на все случаи жизни. Выбор пал на облегченные бронекостюмы «Хамелеон», удобные и довольно хорошо защищающие тело. Нохт остался при своем. Для сибита с его экзотическим телосложением костюма просто не нашлось.
Когда все были готовы, Мирт подошел к лежащему в нише Ултару Фарпраю, что-то шепнул ему, словно прощаясь, после чего обернулся к новым членам своей команды и решительно проговорил:
- Выступаем.

ГЛАВА 26

«Скоро будем на месте. Приготовьтесь, - предупредил Нохт, сидящий на заднем сиденье внедорожника. - Поворачивай налево, прямо в лес. Когда я скажу, остановишься».
Сидящая за рулем Шарот коротко кивнула, не отвлекаясь от дороги. Свернув с асфальтового покрытия, машина, резво подпрыгивая на торчащих из земли корнях и кочках, начала упрямо продираться сквозь плотные заросли, недовольно завывая работающим на пределе электродвигателем.
- Повезло нам с машиной, - заметил сидящий рядом с девушкой Мирт. И он был совершенно прав. Окажись у них не внедорожник, а обычный автомобиль, они застряли бы уже на въезде в лес.
- Нам вообще пока очень везет, - недовольно отозвался из-за его спины Кондор. Все было слишком спокойно, и это настораживало. Нохт обещал опасность, но ничего не происходило, поездка напоминала воскресную прогулку, хотя уже довольно долгое время они находились на территории «Улья».
- Что это за дрянь? - спросил Зоил, показывая в окно на серо-зеленую плесень, покрывающую стволы деревьев и свисающую с ветвей длинными спутанными нитями.
«Мицелий. Нервная система «Улья». Обычно он так не разрастался, но теперь, когда некому контролировать процесс роста, «Хорма» заполняет им все свободное пространство, чтобы иметь максимальный контроль даже в самых отдаленных уголках подчиненной ей территории. Полагаю, если другие «Ульи» выжили, ситуация в них схожа с нашей. Мицелий разрастается, превратившись в подобие грибка-паразита, источник которого теперь уже практически невозможно уничтожить. Боюсь, если так пойдет и дальше, вся планета в конце концов превратится в один большой «Улей». Если, конечно, этот мир просуществует достаточно долго для этого», - ответил Нохт.
Внедорожник подпрыгнул на очередной кочке, безжалостно подмял под себя пышный куст и выкатился на просторную поляну, густо заросшую чем-то, отдаленно напоминавшим высокий мох нежно-розового цвета.
«Стой! Немедленно!» - скомандовал Нохт, и его приказ был тут же исполнен.
Шарот до предела вдавила педаль тормоза, внедорожник, взрывая нежное розовое покрытие, проехал вперед, и наконец автомобиль замер, оставив за собой две черные борозды. На всякий случай отключив двигатель, Шарот обернулась и вопросительно посмотрела на Нохта:
- Что дальше?
«Мы на месте», - ответил сибит. Сказано это было со странной интонацией, если это слово вообще можно применить к телепатическому общению, - чувствовалось, что Нохт волнуется и даже боится, как будто спрашивает себя, что он вообще делает здесь вместе с этими людьми.
Кондор выглянул в окно. Не заметить резервный узел внешнего биоконтроля было просто невозможно. Так называемая гуальва находилась прямо в центре поляны и выглядела до того странно, что сразу бросалась в глаза. Если на голографической карте она отображалась как невзрачный холмик, то наяву это больше напоминало помесь гриба и коралла, нечто совершенно немыслимое, с огромным, словно трактир «Огненная сбруя», основанием и расползшимися из стен во все стороны ветвями-корнями, тянущимися и вверх и вниз. Те ветви, что устремлялись к земле, уходили в почву, скрываясь в зарослях розового мха, очевидно, выполняя функцию корней. Верхние ветви оканчивались смешными сиреневыми кисточками величиной чуть больше кисти руки взрослого человека, плавно раскачиваемыми ветром. Какую роль играли они, можно было только предполагать. Возможно, это были псионические антенны, возможно, что-то другое. Кондора, по правде говоря, это мало интересовало.
- Так и будем сидеть? - спросила Шарот. Она уже привыкла к тому, что сейчас их команду возглавляет сибит, и беспрекословно слушалась его.
«Не двигайтесь. Замрите!» - неожиданно произнес Нохт. Он что-то почувствовал. Или просто знал о чем-то, чего остальные члены их группы пока не видели.
В тот же миг глоск Мирта, настроенный сейчас как теплоискатель и сканер движения, запоздало пискнул. Перед ликвидатором вспыхнул небольшой экран, отображающий сразу десяток точек, приближающихся со всех сторон к стоящему на поляне внедорожнику.
- Что случилось?! - забеспокоилась Шарот. За то недолгое время, что девушка была знакома с Нохтом, она привыкла доверять ему, а глоск Мирта только подтверждал ее опасения.
«Мы привлекли внимание! «Хорма» послала медар! Не двигайтесь, не разговаривайте, даже не дышите, пока я не скажу!» Этот приказ Нохта импульсом вспыхнул в мозгу всех присутствующих и был исполнен моментально. Никто не посмел спорить с сибитом, разбирающимся в ситуации значительно лучше других. И только Кондор, не удержавшись, осторожно скосил глаза, почувствовав движение неподалеку от машины.
Сначала он решил, что это такие же многоножки, как те, что атаковали их не так давно возле эллара. Однако, приглядевшись, Кондор понял, что это совершенно другая разновидность. Ног было значительно больше, зато челюсти, наоборот, оказались недоразвитыми и на вид совершенно безобидными. Голова была небольшая, приплюснутая, подвижная, с тремя парами маленьких глаз - бусинок и длинными, прижатыми к телу усами-антеннами. На хвосте не имелось никаких шипов и вообще ничего, что напоминало бы оружие. Медары, несмотря на довольно приличные размеры, выглядели совершенно безобидно. Просто гигантские насекомые, величиной с ногу взрослого мужчины. Возможно, чуть длиннее. Возможно, чуточку толще.
Быстро перебирая четырьмя десятками коротких лохматых лапок, многоножки пестрыми сине-зелеными лентами бесшумно спустились с окружающих поляну деревьев, обступая машину со всех сторон. Одна сразу попыталась вскарабкаться на внедорожник, но не удержалась и неуклюже соскользнула на землю. Тут же ее попытку повторила другая тварь, на сей раз удачно. Цепляясь за решетку радиатора, насекомое забралось на капот, неловко покрутилось на нем, скрежеща по металлу десятками маленьких коготков, и замерло, устремив взгляд всех шести глаз через лобовое стекло прямо в салон автомобиля. Прижатые к телу усы приподнялись, распрямились, разошлись в стороны, тщательно прощупывая пространство.
Кондор хотел спросить у Нохта, что происходит, но вовремя понял, что даже мысли могут сейчас привлечь внимание тварей и сибит будет молчать, пока не исчезнут медары, без всякого сомнения восприимчивые к телепатии.
Тем временем остальные многоножки, окружившие внедорожник, тоже подняли свои усы, плавно покачивая ими из стороны в сторону. Время словно замерло. Сидящие в машине не просто затаились. Нохт, прося своих спутников не дышать, возможно, выражался образно, подчеркивая тем самым важность своих слов. Но он не учел того, что все его спутники были наносинтонами. И распоряжение сибита они восприняли буквально. Не сговариваясь, ликвидаторы один за другим сделали последний осторожный вдох и остановили работу легких. Все понимали, что стоит кому-то из них лишь моргнуть, даже это будет моментально замечено тварями, играющими роль своеобразных биосканеров. Да-да, именно биосканеров, внимательно изучающих сейчас незваных гостей. Ликвидаторы вероломно вторглись на территорию «Улья», дерзко, если не безумно приблизившись к узлу внешнего биоконтроля. И «Хорма» хотела знать, что собой представляют нарушители ее спокойствия.
Время шло. Ничего не происходило. Ликвидаторы превратились в статуи, максимально замедлив все процессы, протекающие в организме. Даже их сердца бились теперь в три раза реже обычного. Легкие не функционировали вовсе. К счастью, наносинтоны, чьи тела не требовали столь активного потребления кислорода, могли задерживать дыхание на довольно продолжительный срок, во много раз превышающий все возможные человеческие лимиты. Как справлялся с задачей Нохт, никто не знал. Обернуться и взглянуть на сибита пока не представлялось возможным. Впрочем, он уже доказал, что его тело не менее универсально, чем наносинтетическое.
Время продолжало идти. Медары ждали. Ждали, когда сидящие в машине люди совершат хоть какую-то ошибку. Пошевелятся, вздохнут, просто моргнут. Но на сей раз тварям не повезло. Ибо в машине не было людей. Были лишь их подобия, точные копии, не рожденные в утробе матери, а произведенные в наносинтетической лаборатории. И насекомые не могли распознать их как живых существ. Был еще Нохт. Но, похоже, его многоножки также не чувствовали. Или не обращали на сибита внимания, принимая за своего. В конце концов, он действительно был частью их мира. Только теперь сражался на другой стороне.
Прошло несколько минут. Медары наконец удовлетворили свое любопытство, а значит, и «Хорма». Неожиданно сидящая на капоте медара плавно опустила усы, прижала их к телу, снова неловко потопталась на месте, решительно сползла на землю и быстро исчезла в зарослях папоротника. Вслед за ней словно по волшебству пропали и остальные твари. Просто расползлись в разные стороны и исчезли из поля зрения глоска Мирта.
Какое-то время никто ничего не предпринимал. Затем, не выдержав затянувшейся паузы, Шарот медленно обернулась к Нохту и спросила, едва шевеля губами:
- Что теперь?
«Выходим. Но будьте крайне осторожны. Если я не ошибаюсь, «Хорма» уже сталкивалась с наносинтонами. И это столкновение закончилось весьма плачевно. Теперь ее реакцию невозможно предсказать. В любом случае, времени у нас очень мало».
Первым салон автомобиля покинул Мирт. Осторожно ступая по мягкому ковру розового мха, он сделал несколько шагов по направлению к узлу биоконтроля и остановился, прислушиваясь. Что-то было не так. Определенно. Слишком тихо. Слишком спокойно. Если бы он поделился своими соображениями с Кондором, тот без всяких колебаний поддержал бы его.
Выйдя из машины следом за Миртом, Кондор огляделся, сделал шаг, ощущая приятную, но довольно непривычную упругость мха, после чего произнес негромко:
- Не нравится мне все это. Совершенно не нравится.
- Согласен с тобой, - кивнул не оборачиваясь Мирт и сделал еще несколько шагов.
Из машины выбрались Нохт и Зоил. Последней покинула салон внедорожника Шарот.
«Не будем терять время», - решительно проговорил сибит и, в несколько ловких прыжков преодолев расстояние до гуальвы, коснулся лапой ярко-алой выпуклости, напоминающей огромный недозревший прыщ. Некоторое время ничего не происходило, Кондор даже решил, что пора начать волноваться, но внезапно стена перед Нохтом дрогнула и с треском раскрылась, образуя ровный овальный тоннель, уходящий в глубину этого странного биодома. Нохт заглянул внутрь, потоптался на пороге, после чего уверенно шагнул внутрь.
- А нам-то что делать? - растерянно проговорил Кондор. Ему никто не ответил.
Зоил подошел к отверстию, заглянул в него.
- Выглядит, как кишка, - сообщил он своим. Подумал и добавил: - И пахнет почти так же. Какие они нечистоплотные.
- Вот и займись уборкой, пока мы ждем. Наведи там порядок, не стесняйся, - с насмешкой проговорил Кондор.
- Я воин, а не полотер, - беззлобно огрызнулся Зоил.
В этот момент Шарот, стоящая дальше всех от гуальвы, услышала, нет, скорее просто почувствовала едва заметный шорох за своей спиной. Медленно обернувшись, она пристально вгляделась в джунгли, затем так же медленно опустила взгляд вниз - и даже вздрогнула от неожиданности. Прямо перед ней, опираясь на десяток задних ножек и прижав к изумрудному брюшку остальные, столбиком стояла многоножка медара, пристально глядя прямо на девушку шестью глазками-бусинками и плавно покачивая из стороны в сторону своими длинными усами-антеннами.
- Проклятье! - прошептала Шарот, с досадой понимая, что «Хорма», похоже, все же перехитрила их. Медара тоже вздрогнула, быстро опустилась на все свои сорок лапок и, плавно прижав к телу усы, резво бросилась наутек.
- Ах ты… - прошипел обернувшийся на голос девушки Кондор, моментально вскинул зажатый в руке МИВ-74 и, не целясь, нажал на курок. Он не очень-то надеялся попасть. Но, как оказалось, недооценил свои возможности. Разряд энергопульсара ударил точно в цель, перебив тело многоножки пополам. Медара вывернулась в предсмертной судороге и затихла.
- Идиот, что ты наделал! - испуганно прокричал Мирт.
- Не волнуйся, если у медар телепатическая связь с «Хормой», эта тварь уже все сообщила о нас. А если нет, то я остановил ее раньше, чем она успеет хоть что-то рассказать, - сказал, оправдываясь, Кондор.
- Связь есть, - печально проговорил Мирт, затравленно озираясь и приводя свою винтовку в состояние боевой готовности. - Теперь ждите гостей.
Кондор обернулся к стоящему у входа в гуальву Зоилу:
- Зоил, немедленно иди внутрь, найди Нохта и передай ему, что, если он собирается что-то делать, пускай делает это очень быстро. Потому что, похоже, у нас здесь скоро будет очень весело.
- Даже не представляете, насколько весело, - мрачно прошептал Мирт.
Зоил скрылся в глубине тоннеля.
- Отходим к гуальве. Мирт, ты тоже иди внутрь, - проговорила Шарот.
- Мне-то зачем? - удивился ликвидатор.
- Ты единственный, кто знает, как правильно отключить трансмеризатор. А значит, ты должен выжить.
- Ты права. Но если у Нохта ничего не выйдет, я продержусь немногим дольше вашего. Так что смысла прятаться нет. Предпочитаю сражаться на открытом пространстве, - отозвался Мирт.
- Ну и дурак, - зло бросила Шарот.
Больше она ничего не успела сказать, ибо из джунглей, подминая гибкие ветви древовидного папоротника, на поляну выпрыгнуло нечто, больше всего напоминавшее гигантского краба, но величиной лишь немного меньше стоявшего рядом внедорожника. Быстро осмотревшись, монстр определил цель и, шустро перебирая шестью толстыми, закованными в хитин лапами, ринулся к девушке.
Кондор и Шарот выстрелили одновременно. Воздух заполнил треск электроразрядов, прожигающих хитиновую броню. Монстр дрогнул, но даже не сбавил скорости и уже через секунду оказался рядом с Шарот. Левая, изогнутая серпом клешня ударила точно в то место, где она стояла. Вот только Шарот там уже не было. В последний миг она успела отпрыгнуть в сторону, уходя от смертоносного удара. И тут же выстрелила вновь, целясь крабу по глазам. Было понятно, что так просто с тварью им не разделаться. Для начала необходимо было лишить его хоть каких-то преимуществ.
Шарот была неплохим стрелком. Как, впрочем, все боевые агенты СКОП. Ослепленный разрядом, краб-переросток отпрянул назад, отчаянно размахивая своими клешнями. Кондор тоже не отставал от девушки, внося посильную лепту в дело истребления крабообразных. Двумя точными выстрелами он ухитрился отжечь одну из клешней твари в месте ее сочленения с телом. Монстр сделал еще шаг назад. Удирать он не собирался. Программа, заложенная в него «Хормой», просто не позволяла этого. Но и сражаться, не видя цели, он не мог. Растерянно размахивая уцелевшей клешней, он прижался к земле, приняв защитную позу. На мгновение Кондору стало даже жалко несчастную тварь, подчиняющуюся чужой воле. Но лишь на мгновение. Он понимал, что, не окажись Шарот более ловкой минуту назад, мощная клешня монстра рассекла бы ее наносинтетическое тело надвое. И даже сверхпрочная кожа не помогла бы.
- Добиваем, пока он не очухался! - прокричал Странник, в очередной раз опустошая энергонакопитель своей винтовки. Следом ударил разряд энергопульсара Шарот. На теле монстра появились еще два ожога. Краб вздрогнул, но с места не сдвинулся. Похоже, он просто не знал, что делать дальше. Уже не опасаясь каких-либо действий с его стороны, Кондор подступил ближе и выстрелил вновь. Он бил по твари разрядами максимальной мощности. Одного такого удара хватило бы, чтобы отправить обычного человека в мир иной. Краб пока держался. Впрочем, было уже понятно, что осталось ему совсем немного. Шарот и Кондор уверенно завершали начатое, попеременно вышибая из его тела остатки жизни.
И все было бы хорошо, но в тот момент, когда Кондор уже решил, что опасность миновала, на поляну, неуклюже перевалившись через ствол полусгнившего дерева, выскочил еще один краб. А следом еще один…
- Проклятье, - прошептала Шарот, от неожиданности пятясь назад. Они едва расправились с одной тварью, а теперь на них готовились напасть еще две. Нет, уже три, ибо с другой стороны к ним приближался еще один монстр. «Хорма» стягивала силы, пытаясь уничтожить пришельцев.
- Отходите! - прокричал стоявший ближе всех к входу в гуальву Мирт, вскидывая свою винтовку и выпуская заряд «фиблоны» по ближайшему крабу.
Шарот едва успела пригнуться. Окруженный ореолом голубого сияния заряд прочертил над ее головой блеклый след и ударил точно в головогрудь бегущей твари. Полыхнуло пламя. Холодное пламя. Даже не настоящий огонь, а его имитация. Пары фиблоэфирной кислоты окутали тело монстра, разлились по земле, моментально превращая прочную хитиновую броню в прах, а розовый мох в черный пепел. Краб закружился на месте, но сделать что-либо не мог. Ядовитое пламя безжалостно сжирало его тело. Бегущий следом монстр попал под удар лишь частично, но ему хватило и этого, чтобы отпрянуть назад, пытаясь стряхнуть с себя брызги голубого огня, разъедающие сейчас его левые ноги и клешню.
- Третий ваш! - вновь прокричал Мирт, поспешно перезаряжая фиблопульсар. Пустая капсула упала в мох под ногами ликвидатора, а ее место тут же заняла новая. На всю процедуру у Мирта ушло не больше пяти секунд, но, будь он один, третий краб уже добрался бы до него, превращая тело своей жертвы в нейросинтетический фарш. Случиться этому не дали Шарот и Кондор, вовремя открывшие огонь по бегущей твари. Били по ногам и глазам. Это были наиболее уязвимые места. Только так можно было быстро задержать бегущего с бешеной скоростью монстра. Первые два выстрела не принесли желаемого результата. Четыре маленьких черных глаза хоть и располагались рядом, но повредить их сразу все, как это сделала Шарот с первым монстром, на сей раз не удалось. Два глаза сгорели и заплыли огромным белесым отеком, однако оставшиеся два продолжали видеть цель. Пока Шарот оттачивала свое искусство ослепления, Кондор точно так же практиковался на обрубании конечностей. У него получилось лучше, хотя желаемого результата он не добился. Оставив на земле две отожженные лапы, краб продолжал вполне уверенно держаться на оставшихся четырех, помогая удерживать равновесие клешней. Мирт выстрелил вновь. Но не по искалеченному монстру, а по новой цели, ибо за это время на поляну из джунглей выбежали еще два краба и целенаправленно двинулись к отступающим ликвидаторам.
Снова полыхнуло. Еще одна тварь принялась биться в агонии, охваченная холодным пламенем. Нужно было отдать Мирту должное - он бил «фиблоной» прицельно, но при этом умудрялся захватить сразу две цели. Бегущий следом монстр не успел остановиться, налетев по инерции на своего собрата и оказавшись таким образом в самом эпицентре «пожара». И выпрыгнул из него уже весь объятый пламенем. Быстро затухающим, но уже успевшим нанести существенный ущерб. Тем временем израненный, лишенный уже трех лап краб умудрился вплотную приблизиться к Кондору, пытаясь подмять его под себя. Не тут-то было. Извернувшись, Странник подпрыгнул и оседлал смертоносную тварь. Экономя энергию винтовки, он выхватил из ножен нож, размахнулся и по самую рукоятку вогнал длинное широкое лезвие в один из уцелевших глаз монстра. Лишенный, очевидно, голосовых связок, краб лишь вздрогнул от боли, завалился на бок, но не упал, а ловко скинул с себя наглого наездника. Кондор, не ожидавший от искалеченного противника подобной прыти, отлетел в сторону, оставив нож в его теле. И тут же едва не угодил в клешни уже оклемавшегося после первого выстрела монстра. Не того, чьи остатки догорали на краю поляны, а второго, лишь частично попавшего под кислотный удар. Хитин на ногах и клешнях краба был изъеден «фиблоной», но это совершенно не Понизило его боеспособность/Клешня щелкнула практически возле шеи Кондора.
Странник, спасаясь, откинулся на спину, но, как оказалось, это был не самый удачный из его трюков. Уже через секунду краб навис над ним, нанося удар. Спас его только бронежилет. Удар клешни пришелся прямо в солнечное сплетение и оказался таким мощным, что промял бронированный панцирь. В груди Кондора что-то хрустнуло, сообщая, что, похоже, он заработал перелом пары ребер. К счастью, винтовка все еще была в его руках. Извернувшись из-под клешни, Странник ткнул стволом МИВ-74 прямо в рот крабу, зажмурился и нажал на курок. Брызги обугленной плоти, смешанные со слизью и обломками челюстей, ударили ему прямо в лицо. Не ожидавший подобного монстр отпрянул, отпуская свою жертву. Воспользовавшись замешательством противника, Кондор отполз в сторону, вскочил на ноги и выстрелил снова. К сожалению, только один раз. На максимальной мощности генератор энергопульсара мог выдать только одиночный импульс, после чего приходилось ждать несколько секунд, пока накопитель винтовки вновь соберет достаточное количество энергии. Краб на выстрел практически не отреагировал. Отойдя после первого удара, он вновь ринулся на Странника. Но в тот самый миг, когда Кондор уже решил, что сейчас ему придется драться врукопашную и готовился максимально ускорить свое тело, пришла совершенно неожиданная помощь. Появившийся рядом Зоил ловко взмахнул своим посохом, вгоняя его длинное лезвие в тело монстра и нажимая клавишу активации «разрядника». Как обычно, эффект от подобного фокуса был невероятный. Внутри краба громко хлопнуло, хитин на спине треснул, и из образовавшейся щели ударили брызги крови и струи пара. Краб пошатнулся, попытался удержаться на ногах, но те предательски подогнулись, и он медленно осел на землю. Неловко попытался подняться, но перезарядившийся энергопульсар Кондора выдал очередной импульс, выжигающий из твари остатки жизни.
- Стоило оставить тебя на минуту, и ты тут же вляпался в неприятности, - спокойно проговорил Зоил, выдергивая лезвие «Дишмеда» из тела мертвого монстра. - Ну и бойню вы тут без меня устроили.
Кондор вскочил на ноги, готовясь к новому нападению, но, как оказалось, обороняться больше было не от кого. Шарот и Мирт успели разобраться с остальными тварями, а новых, по всей видимости, пока не ожидалось.
- Где Нохт? - спросил Кондор, нервно оглядываясь. Победа досталась им как-то уж очень легко. Бой оказался слишком скоротечным. Словно его прервали, причем даже не в середине, а ближе к началу. И это было ненормально. Если «Хорма» хотела убить их, то почему остановилась?
- Нохт внутри. И он зовет тебя, - ответил Зоил.
- Почему меня? - удивился Кондор.
- Сам у него спросишь, - последовал лаконичный ответ.
Оглянувшись, Кондор растерянно посмотрел на Шарот. Та лишь пожала плечами.
- Возвращайся скорее, - проговорил вместо нее Мирт. - Неизвестно, как долго еще продлится это затишье. У меня предчувствие, что бой не закончен. Нужно подготовиться. И побыстрее выбираться отсюда.
Кондор был полностью согласен с ликвидатором, относясь ко всему происходящему весьма скептически.
- Эй, Кондор, - окликнул Странника Мирт, когда тот уже заходил внутрь.
Кондор обернулся.
- Ладно, потом, - отмахнулся Мирт после секундной паузы. - Иди.
Странник исчез в проходе. Подошла Шарот.
- Что-то не так? - спросила она Мирта.
- Ничего. Хотя… Я, конечно, могу ошибаться, но… - Мирт замялся. - Он тебе никого не напоминает?
- Помалкивай пока. Я еще сама в этом не разобралась, - сухо ответила Шарот.
- Твое дело. Я здесь совершенно с другой целью, - не стал спорить Мирт.
Тем временем, стараясь не дышать - запах внутри гуальвы был просто невыносим, - Кондор прошел по просторному коридору, тускло освещенному немногочисленными зеленоватыми лампами-пузырями, маленькими и побольше, росшими подобно грибам-паразитам прямо из стен. Несколько раз коридор резко поворачивал и ветвился. Но Кондор точно знал, куда идти, словно кто-то вел его. Возможно, это действительно было так. Обладающий телепатией сибит вполне мог управлять его движением. В конце концов, гуальва была не просто резервным узлом биоконтроля «Улья», но и усилителем психотелепатического потенциала.
Как бы там ни было, Нохта он нашел довольно быстро. Сибит находился в довольно обширной комнате, больше всего напоминавшей склеп. Сырой, холодный, темный, с нитями белесой паутины, свисающей всюду со стен и потолка. Машинально усилив светочувствительность глаз, Кондор смог разглядеть и детали. Стены гладкие, розовые, с сиреневыми, словно кровеносные сосуды, прожилками, покрытые тонким слоем прозрачной слизи. Пол чистый, бугристый и мягкий, легонько пружинящий под ногами. Паутина, свисающая всюду, оказалась вовсе не паутиной, а мицелием «Хормы», бурно разросшимся даже здесь. В комнате располагались семь похожих на гигантские раскрытые стручки капсул, одним концом прикрепленных к полу, а другим - к потолку. Шесть капсул пустовали, в седьмой находился Нохт. Все свои лапы и щупальца он сложил на груди, поджал ноги, но при этом не падал, ибо из стен капсулы к нему тянулись десятки похожих на толстые мясистые языки щупальцев, осторожно обвивая тело сибита и удерживая его на весу. Кондор ожидал увидеть еще что-нибудь, обязательно отвратительное и липкое, тянущееся к голове Нохта, но ничего такого не было. Очевидно, сибит подключился к нервной системе «Улья» как-то иначе.
«Подойди, не бойся», - услышал Странник мысленное распоряжение.
- Кто сказал, что я боюсь? - удивился Кондор. Действительно, он повидал за свою жизнь слишком много странного и страшного, чтобы испугаться существа, подвешенного в похожей на коричневый стручок капсуле. Тем более что с этим существом он был в неплохих отношениях.
«Слушай внимательно и не перебивай, - проговорил Нохт. - Я не смог взять под контроль «Хорму». Наверно, никто уже не сможет. Она стала слишком могущественной и строптивой. Но мне удалось заблокировать каналы контрольной связи. Парализовать их. Для «Хормы» это было полной неожиданностью, поэтому сейчас она пытается разобраться, в чем дело, и восстановить нарушенную связь. Пока этого не произошло, ее солдаты не могут получать от нее команды. Они превратились в обычных животных, руководствующихся своими инстинктами. Они стали менее опасны, но все равно будьте осторожны. Те воины, что успели получить приказ о вашем уничтожении, продолжают действовать согласно программе и при встрече с вами обязательно атакуют. Как лации, что атаковали нас возле корабля Мирта. Они ведь тоже находились вне зоны контроля «Улья», но продолжали выполнять программу боя. Здесь будет то же самое. Поэтому путь вам предстоит нелегкий, простите. Я останусь здесь и постараюсь мешать «Хорме» как только смогу. Сколько я продержусь, прежде чем она поймет, в чем дело, и вычислит меня, я не знаю. Как не знаю и того, что она может со мной сделать после этого. Поэтому на всякий случай прощай. Единственная просьба - если у вас все получится, позаботьтесь о Миале. У нее в этом мире больше никого не осталось, И одной ей просто не выжить.
- Я обещаю, - ответил Кондор.
«Не перебивай, - беззвучно сказал Нохт все тем же бесстрастным тоном, и продолжил: - Я хотел кое-что сделать для тебя раньше, но не было ни времени, ни возможности. Попробую сейчас. Закрой глаза и попытайся расслабиться».
Кондор хотел спросить зачем, но вовремя понял, что Нохту и без того тяжело общаться с ним, одновременно создавая помехи в работе «Улья», поэтому покорно закрыл глаза и постарался расслабиться, насколько это было возможно, конечно.
Сначала ничего не происходило. Затем у него в голове появился легкий зуд. Не жужжание, а именно зуд, неприятный и даже пугающий. Ощущение было такое, будто чешется мозг, как бы смешно и нелепо это ни звучало. Причем избавиться от этого ощущения было просто невозможно. Можно почесать голову. А вот как почесать мозги, никто пока не придумал.
Зуд усилился, затем стал практически невыносимым. Схватившись за голову, Кондор завертелся на месте. Какое уж там «закрой глаза и расслабься». Зуд просто сводил его с ума.
- Нохт, что ты делаешь?! - простонал он, понимая, что еще чуть-чуть, и он самолично вскроет свою черепную коробку, чтобы избавиться от ужасного ощущения. Сибит не ответил. Он делал что-то, но ничего не объяснял, и это пугало Кондора. Его рука самопроизвольно поднялась, направляя ствол винтовки на Нохта. Палец лег на спусковой крючок. - Прекрати!
В этот момент в голове у Кондора словно взорвалась бомба. По крайней мере так ему показалось. Яркая вспышка и боль, переходящая в нестерпимое жжение, мгновенно заполнившие его голову. Мир поплыл, стал серым и плоским, звуки исчезли, а вместе с ними и запахи. Оружие выпало из руки Кондора, а сам он опустился на колени, после чего и вовсе упал без сил на пол. Нахлынули образы. Странные, непонятные, обрывистые. Фрагменты чего-то абсолютно нереального, переплетенного с тем, что ему уже приходилось видеть раньше в своих снах и отражениях загадочного «эха жизни». Он увидел замок и девушку, черты лица которой были невероятно знакомы ему. Он вспомнил даже ее имя. По. Леди По Рандай. Его любовь. Его невеста. Его будущая жена. Потом он увидел кровь на своих руках, огляделся и понял, что находится в салоне разбитого автомобиля, скатившегося на заснеженную обочину дороги. Услышал стон, а когда обернулся, перед ним на заднем сиденье полулежала другая девушка, израненная, умирающая, шепчущая из последних сил: «Беги». А потом еще: «Я всегда любила тебя».
Затем его разум погрузился в бездну черноты, а когда в очередной раз вынырнул из нее, то оказалось, что он стоит над полуживым, истекающим кровью человеком, шепчущим ему что-то. Кондор ждет, пока человек выговорится, а потом поднимает зажатый в руке меч, шепчет что-то в ответ и отсекает противнику голову. Затем снова провал, снова тьма, в которой было что-то, чего его разум просто не может воспроизвести - слишком многомерно и объемно оказалось очередное воспоминание, а затем снова вспышка, и снова образ леди По Рандай. Только теперь на ней не расшитое шелковое платье, а строгий деловой костюм. Блузка расстегнута слишком сильно, волосы растрепаны, глаза красны от слез. Руки и губы дрожат. Это уже не та испуганная девушка, что он видел чуть раньше. Это взрослая женщина. «Я устала, Кондор! Если бы ты знал, как я устала от всего этого!» - говорит По. Рядом плачет маленькая девочка. Но ее пока некому успокоить. Мама и папа спорят.
«Я уже не могу ничего изменить!» - произносит Кондор, но женщина не желает слушать его. Она слишком возбуждена. Она действительно устала, и он понимает это.
Снова вспышка, снова боль. Снова тьма…
Кондор открыл глаза, пытаясь осознать, где он находится.
Гладкие, покрытые слизью стены, тусклый зеленоватый свет, семь капсул, скрюченная фигура сибита в одной из них.
- Что ты сделал? - прошептал Кондор, пытаясь подняться. Это оказалось довольно непросто. Тело отказывалось подчиняться, ноги и руки были словно ватные. Голова кружилась и болела. Перед глазами плавали радужные разводы. В ушах стоял звон.
«То, что обещал, - ответил Нохт. - Я не в силах активировать парализованные блоки твоей памяти, но, как я уже говорил, твоя память необычна. Она многомерна. И копировалась еще по меньшей мере дважды. Она была заперта от тебя, но вполне жизнеспособна. Именно к этой кладовой твоего разума я и подобрал ключи. Я открыл ее для тебя».
- Я, как и прежде, практически ничего не помню, - пожаловался Кондор, с огромным усилием вставая на четвереньки. Головокружение усилилось. Будь он человеком, его желудок уже давно бы вывернуло наизнанку.
«Не так быстро, Кондор. Эту дверь не открывали слишком давно. Петли со временем заржавели. Постарайся дернуть посильнее, а если не знаешь как, просто подожди, пока давление изнутри распахнет эту дверь само. Память вернется. Теперь этому ничто не может помешать. Дай своему разуму немного времени. А я больше ничем не могу тебе помочь. Иди. Вам надо торопиться. Удачи».
Кондор, покачиваясь, поднялся на ноги, затем, не говоря ни слова, стараясь даже не думать ни о чем, поднял с пола винтовку и медленно побрел к выходу. Он был в смятении. Все происходящее казалось сном, из которого он никак не мог выбраться. Сосредоточиться на чем-либо было практически невозможно, мысли вспыхивали и угасали, как искорки в темноте.
«Будь внимателен с Миртом», - неожиданно услышал он «голос» сибита.
- А что с Миртом? - нашел в себе силы спросить Кондор, не оборачиваясь, но останавливаясь на полпути к ведущему наружу коридору.
«Не знаю, - ответил Нохт. - Я не смог проникнуть в его мысли. И это настораживает меня».
- Я спрошу, о чем он думает, - отмахнулся Кондор и, не задерживаясь больше в этом странном месте, побрел к выходу.
Яркий уличный свет вкупе с обилием красок немного привел Странника в чувство. Встретивший его возле гуальвы Зоил внимательно оглядел приятеля, после чего проговорил:
- Ты выглядишь так, словно тебе там по голове настучали.
- Почти, - отозвался Кондор. - Нужно торопиться. Нохт частично обезопасил наш проезд, но долго он не продержится. Нужно постараться добраться до трансмеризатора раньше, чем «Хорма» снова возьмет контроль над «Ульем» в свои ру… ну, что там у нее…

Предыдущая страница 11 Следующая страница


Темный странник 12

- Я в курсе, Нохт мне сказал. Мы уже готовы, ждали только тебя, - отозвался Зоил, указывая на стоящих в ожидании возле внедорожника Шарот и Мирта.
- Тогда поехали…
Уже садясь в машину, Кондор неожиданно для самого себя задержался перед распахнутой дверцей, пристально взглянул на сидящего впереди Мирта и спросил:
- Мирт, перед отъездом ты ничего не хочешь нам рассказать?
- Что именно? - На лице ликвидатора не дрогнул ни один мускул. Если он и скрывал что-то, то прекрасно себя контролировал, и вопрос Кондора нисколько не смутил его.
- Не знаю, - вместо Мирта неожиданно смутился сам Кондор. Задал идиотский вопрос, сам не зная, каким окажется результат. - Нохт не смог прочесть твои мысли. И это его обеспокоило.
- Пускай беспокоится о чем-нибудь другом, - беззлобно проговорил Мирт. - Мои мысли - это мои мысли, и нечего ему копаться в чужих мозгах. Да он и не сможет. У меня же нейронно-волновой деструктор нового поколения. Поэтому ему в мою черепушку не пробраться никогда. Силенок не хватит. Скажу по секрету, мне даже пришлось немного ослабить поле, чтобы иметь возможность общаться с ним. Да и то его голос звучал как едва слышный шепот, постоянно затухающий и срывающийся. Так что все нормально. По крайней мере я так считаю.
Мирт обернулся и простодушно улыбнулся Кондору.
- Тогда поехали, - повторил Кондор и, сев в машину, захлопнул дверцу.
- Проклятье, забыл забрать у Нохта его винтовку! - с досадой проговорил Зоил, пытаясь поудобнее пристроить в салоне свой «Дишмед». Он взглянул на сидящих рядом и произнес, словно оправдываясь: - Ему-то оружие больше не понадобится…
На несколько секунд в салоне воцарилось неловкое молчание. Кондор осуждающе толкнул Зоила локтем в бок, показывая, что иногда лучше промолчать.
- Надеюсь, нам тоже, - наконец проговорил Мирт. - Поехали. Возвращаться в гуальву нет времени.
Аккуратно объезжая тела мертвых крабов, внедорожник покинул выжженную «фиблоной» поляну.

ГЛАВА 27

Дорога закончилась внезапно. Неровную, заставленную ржавыми автомобилями и местами заросшую редкой растительностью полосу асфальта пересекала широкая извилистая трещина, уходящая глубоко в землю. Образовалась ли она в момент бинаризации мерности два года назад или появилась позже, значения не имело. Главное - ее невозможно было переехать. Шарот, искусно объезжавшая возникающие на пути препятствия и гнавшая внедорожник на предельно возможной скорости, заметила провал в последний момент и едва успела отреагировать. Резко вывернув руль, она заставила машину соскочить на обочину. «Бултар», пробив низенькое стальное ограждение, на полной скорости въехал в лес, подпрыгнул на кочке, умудрился несколько секунд проехать на двух правых колесах, после чего его неожиданное цирковое выступление было остановлено торчащим из земли бетонным столбом со свисающими сверху обрывками высоковольтных проводов. Раздался треск и скрежет раздираемого металла, автомобиль развернулся на девяносто градусов, грузно опустился на все четыре колеса и благополучно заглох. Встретивший их столб еще несколько мгновений стоял, слегка покачиваясь словно деревце на ветру, после чего не удержался и, переломившись в месте удара, рухнул. К счастью, не задев внедорожник.
- Проклятье! - сердито буркнула Шарот, лихорадочно поворачивая ключ в замке зажигания.
Двигатель отозвался тихим гулом, но, проработав всего несколько секунд, снова затих. Это было плохо. Очень плохо. Чинить электромобили никто из сидящих в салоне не умел. Да и откуда взять столько времени? Они находились в относительной безопасности, пока были в движении. Неожиданная остановка ничего хорошего сидящим в салоне ликвидаторам не сулила. Это понимали все. И хотя сейчас, благодаря Нохту, «Хорма» плохо владела ситуацией, шансы встретить тварей с уже заложенной в них программой уничтожения ликвидаторов теперь многократно увеличивались.
- Что случилось? - спросил сидящий рядом с девушкой Мирт, снимая с предохранителя зажатый в руках фиблопульсар.
- Кажется, все, приехали, - зло отозвалась Шарот, не оставляя попыток реанимировать автомобиль. Будь рядом Миала, она, возможно, и подсказала бы что-то. Но девушка осталась на корабле, и Шарот приходилось выкручиваться самой.
- Не надо так шутить, - проговорил Мирт, обеспокоенно глядя в окно. - Поехали!
- Дайте мне минутку, - попросила Шарот.
- Если бы мы были уверены, что за это время с нами ничего не случится, я подарил бы тебе и час. Придумай что-нибудь, девочка! - проговорил Зоил. - И поскорей!
- Хорошо, - кивнула Шарот. - Только не называй меня девочкой, мальчик!
Кондор выглянул в окно, оглядывая место, куда их занесло. Смотреть, впрочем, особо было не на что - всюду, куда ни посмотришь, стеной стояли джунгли. Высоченные деревья, овитые толстыми, с человеческую руку, стеблями лиан, раскидистые пышные папоротники, стреловидные хвощи. Обилие самых неожиданных цветов и оттенков, от обычного зеленого до ярко-алого и фиолетового. Серая лента асфальтовой дороги, непонятно как сохранившаяся после бинаризаций, казалась здесь лишней. Впрочем, не только дорога. Кое-где встречались руины одноэтажных и двухэтажных зданий, а слева, вдали, можно было разглядеть остатки какого-то города. Неизвестно, как этот город выглядел раньше, возможно, был крупным мегаполисом, но теперь, после «Ночи хаоса» и двух лет существования в аномальной реальности, от былого величия практически ничего не осталось. Многие здания рухнули, полностью или частично, а те, которым повезло устоять, выглядели сейчас не лучшим образом, обещая в ближайшее время отправиться вслед за собратьями. Возможно, во время очередного землетрясения, которые, судя по разлому на дороге, случаются здесь время от времени. Кондор даже определил первого претендента на обрушение - возвышающийся высоко над деревьями небоскреб с врезавшимся в его верхушку пассажирским самолетом. От места столкновения практически до самой земли по зданию тянулись широкие трещины, стекла почти во всех окнах отсутствовали, а на верхних этажах, по всей видимости, когда-то бушевал сильный пожар, возникший, очевидно, вследствие удара самолета. Картина была довольно необычна, но Кондору вдруг показалось, что он уже видел все это раньше. Причем не так давно. Только никак не мог сообразить, где именно. Впрочем, Страннику было мало дела до мертвого города. Его, как и всех остальных, волновал сейчас только один вопрос - смогут ли они продолжить свой путь.
Тем временем Шарот медленно, словно опасаясь, как бы машина не взорвалась, в очередной раз повернула узкий электронный ключ в замке зажигания. По правде говоря, она не очень рассчитывала на успех. Электромобиль вполне мог заглохнуть не из-за удара о столб, а по причине аномалий этого ненормального мира, где горючее превращалось в вязкий кисель, а плазменное оружие отказывалось генерировать заряд. Но строптивый двигатель неожиданно взвизгнул и едва заметно загудел. Немного расслабившись, девушка облегченно вздохнула.
- Попробуем объехать трещину, - сказала она, выворачивая руль и собираясь углубиться в лес, подальше от изуродованной дороги. В тот же миг мощный удар в днище автомобиля заставил внедорожник подпрыгнуть на месте, едва не опрокидывая его на бок. Мирт, указательный палец правой руки которого лежал на спусковом крючке фиблопульсара, едва не выстрелил, в тот же момент с ужасом представив себе, что произошло бы, разорвись капсула с фиблоэфирной кислотой прямо в салоне «Бултара».
- Из машины! Быстро! - прокричал Зоил, первым сообразив, в чем дело. Двери внедорожника открылись практически одновременно. Первым машину покинул Кондор, понимая, чем может закончиться малейшее промедление. Затем выскочили Зоил, Мирт и наконец Шарот. Не успела она покинуть водительское кресло, как из-под «Бултара» фонтаном брызнули комья земли и дерна. Грохот удара и скрежет металла рванули барабанные перепонки. Несчастный автомобиль вновь подбросило в воздух, на сей раз значительно выше, и он, не устояв, завалился-таки на бок, показывая искореженное, промятое могучим ударом днище. В том месте, где он только что стоял, теперь зияла громадная дыра, из которой, быстро перебирая лапами, выбиралось нечто совершенно чудовищное. У твари было покрытое пластинами толстой хитиновой брони тело гигантской гусеницы, маленькая лишенная глаз голова, небольшие, но острые челюсти три десятка коротеньких мощных лапок с острыми коготками плюс четыре странных роговых выроста на голове, которые непрерывно шевелились и подрагивали. Длина и размеры тела чудища были сопоставимы с пятью внедорожниками «Бултар», поставленными цепочкой один за другим.
- Проклятье! - прошептала Шарот, в замешательстве и растерянности пятясь назад. Как сражаться с этим монстром, она просто не представляла. В Академии Службы контроля и охраны параллелей ее учили многому - боевой агент должен быть универсален. Но кто же знал, что однажды ей придется столкнуться с подобным?!
Между тем реакция твари была молниеносной. Лишенная глаз, она, как оказалось, прекрасно ориентировалась на слух. Развернувшись на звук голоса, гусеница клацнула челюстями и совершенно неожиданно плюнула в Шарот сгустком чего-то зеленого и невероятно липкого. Ударив в левое плечо девушки, сгусток слизи сбил ее с ног, а когда она попыталась подняться, выяснилось, что ей никак не отклеиться от древесного корня, торчавшего из земли. Тем временем тварь не переставала удивлять. Роговые наросты на ее голове неожиданно удлинились. Причем не просто стали чуточку длиннее, а с отвратительным хрустом увеличились в размере по меньшей мере в пять раз, превратившись в нечто, больше всего похожее на огромные, покрытые серой кожей руки, оканчивавшиеся вместо кистей длинными и острыми когтями. Без всякого сомнения, один удар такого когтя легко распотрошил бы даже наносинтона, сколь прочна ни была его кожа.
Первыми вышел из шока Мирт. Ему уже приходилось иметь дело с монстрами, подобными этому. И цель была идеальна. Как раз для «фиблоны». Ликвидатор выстрелил не целясь. Зачем целиться, когда промахнуться по такой махине просто невозможно. Окруженная голубым ореолом капсула ударила в тело гигантской гусеницы, моментально лопнула, окутывая монстра парами невероятно токсичной фиблоэфирной кислоты. Словно вспыхнул огромный костер яркого голубого пламени. Шипение и треск наполнили воздух. Гусеница рванулась в сторону, пытаясь избавится от боли. Но это ей не удалось. Следом за Миртом в бой вступил замешкавшийся лишь на секунду Кондор. Энергетический разряд, сорвавшийся с блестящего шарика его энергопульсара, вгрызся в пылающее тело, оставляя небольшую черную отметину. Гусеница вздрогнула, но и только. Даже энергетический разряд максимальной мощности не мог причинить монстру существенного вреда. На общем фоне рана, нанесенная энергопульсаром, оказалась просто ничтожной. Кондор, поняв это, не стал больше стрелять, предпочитая поберечь энергию. Заметив это, Зоил стал медленно отступать, не открывая огня. У него в «Дишмеде» запас энергии был еще меньше, чем у Кондора, и расходовать его попусту он не желал.
В следующий миг быстро перезарядивший свой фиблопульсар Мирт выстрелил вновь. И если первый его выстрел пришелся по торсу монстра, то вторая капсула угодила точно в голову твари, и теперь холодный огонь «фиблоны» охватил все тело гусеницы-гиганта. Тварь снова рванулась в сторону, случайно задела внедорожник, перевалилась через него, сминая, словно пустую яичную скорлупу, ударилась о дерево, снова рванулась, пытаясь то ли сбить огонь, то ли вернуться по своему ходу назад, под землю. Туда, где так прохладно и сыро. Но было поздно. Пластами сошел почерневший, ставший похожим на пористую пемзу хитин, сморщилась и обуглилась в парах кислоты плоть, растворились в холодном пламени коротенькие, прижатые к телу ножки.
Сотрясаясь всем телом, тварь выгнулась огромным кольцом, затем резко распрямилась и замерла, подрагивая остатками лапок и источая омерзительный запах. Последние язычки голубого пламени еще плясали на прожженных остатках ее тела, но тварь больше не могла сопротивляться. Она пока была жива, но умирала.
- Вот теперь точно приехали, - проговорил с легкой досадой Зоил, осматривая остатки раздавленного в лепешку внедорожника.
- Ну и мерзость! - произнесла Шарот, отрываясь наконец от земли и кое-как стягивая перемазанный невероятно липкой слизью бронежилет, чтобы остаться в костюме «Хамелеон». - Как считаете, это солдат «Хормы» или просто большая землеройка?
- Все твари в этом лесу - потенциальные солдаты «Хормы». Меня больше интересует, что означает это нападение, - сказал Мирт, перезаряжая фиблопульсар. - Это тот самый «запрограммированный» солдат, или Нохт не справился и на нас снова объявлена тотальная охота.
- Не стоит исключать и то, что это просто голодный хищник, решивший поохотиться, - предположил Зоил, хотя даже он сам с трудом верил в то, что говорил.
- Очень надеюсь, что ты прав. Хотя сильно сомневаюсь, что на территории «Улья» еще сохранились дикие животные. «Хорма» наверняка давно вычистила территорию, - сказал Кондор скептическим тоном.
- Вполне с тобой согласен, - поддержал его Мирт, разворачивая перед собой призрачную голограмму карты местности и пытаясь определить, где они находятся и куда им двигаться дальше. - Не знаю, что это была за тварь, но не думаю, что нам стоит задерживаться здесь надолго. Чем быстрее мы достигнем трансмеризатора, тем больше у нас шансов выбраться из этой передряги живыми. Нужно поторапливаться…
Неизвестно, договорил ли он то, что хотел сказать, или его прервали на середине - спрашивать было просто некогда. Внезапно земля рядом с измятым внедорожником вздыбилась, затем резко просела, и на поверхности, раскидывая обломки корней и комья глины, появилась еще одна гусеница-гигант. А следом за ней еще одна!
- Давайте поторопимся… - прошептал Кондор.
- Бежим! - закричала Шарот и, схватив за рукав защитного костюма Мирта, поволокла его за собой. Следом ринулись Зоил и Кондор. Сражаться было бессмысленно. Силы были слишком неравными. И все же Мирт, ловко вывернувшись из рук девушки, задержался на секунду и выпустил в тварей еще один заряд, разжигая очередной костер холодного пламени.
Взрыв не причинил тварям существенного вреда, но заставил их отпрянуть, задерживая на какое-то время и давая беглецам небольшую фору. Когда гигантские гусеницы опомнились, было уже поздно - они оказались слишком нерасторопными, чтобы броситься вдогонку за уже исчезнувшими из поля зрения ликвидаторами. Да и программа, заложенная в них «Хормой», предписывала всего лишь задержать внедорожник и его пассажиров, по возможности уничтожив на месте, а не преследовать их по джунглям. И новых приказов от «Хормы» благодаря стараниям Нохта, не поступало. Покрутившись немного возле своего погибшего собрата и решив, что свою работу они выполнили, гусеницы торопливо скрылись под землей.
Ликвидаторы между тем бежали не останавливаясь. Продираясь сквозь заросли древовидного папоротника и низенького, но на редкость колючего и цепкого кустарника, ковром устилавшего землю, они двигались к своей цели - трансмеризационной установке лиярян.

ГЛАВА 28

В гуальве было очень тихо. Единственным, что слышал Нохт, было его собственное прерывистое дыхание. Да еще стук сердца, с бешеной скоростью перегоняющего кровь по артериям. Организм Нохта работал на пределе возможного. И неудивительно - непросто, ох как непросто пытаться бороться с сущностью, в десятки, а то и сотни раз превосходящей тебя силой. Когда Нохт решился на это, он знал, что будет тяжело. Но он не ожидал - насколько. До «Ночи хаоса» он проходил специальный курс подготовки псикорректоров, у него действительно был неплохой потенциал, но своим новым знакомым он солгал. Вернее, не совсем солгал, а просто скрыл кое-что, попросив и Миалу, знающую гораздо больше о нем, ничего не рассказывать. Он был строителем, простым строителем. Он знал, как правильно положить фундамент, как укрепить стены, подобрать необходимые для этого материалы и заставить рабочие вильвы усердно трудиться на благо общества. Он мог управлять сразу десятками вильв различных видов, а особое чувство вкуса, привитое с детства, подсказывало ему, как сделать здание не только прочным, но и красивым. Биотехнологии позволяли по-настоящему творить. Быть не только строителем, но и художником. Куда там людям с их бетоном и сталью. Видели бы они города сибитов до того как их разрушили немыслимые аномалии слившихся воедино миров. У Нохта было многообещающее будущее. Но все закончилось в одночасье. Величайшая цивилизация канула в небытие, а он, возможно, остался одним из ее последних представителей. И надолго ли, он не знал.
В злосчастную «Ночь хаоса» операторы, контролировавшие работу «Хормы», либо погибли, либо разбежались, а сама она была повреждена. Нохт считал, что после этого «Улей» прекратит свое существование. Но он ошибся. Просто забыл, каков предел прочности у всего произведенного сибитами. «Хорма» выжила, реконструировала себя, переписала старые программы в соответствии с новыми условиями существования и возродила разрушенную структуру «Улья» по собственному вкусу. Она оказалась слишком разумной, чтобы нуждаться в поддержке и уж тем более в контроле извне. Естественно, создавшие ее сибиты оказались ей больше не нужны. «Хорма» не считала, своих создателей врагами. Но, однажды ощутив свободу, контролировать свою деятельность больше не позволяла. Она стала самостоятельным организмом. И в этом теперь заключалась главная проблема. «Хорма» была разумна, независима, обладала способностями, а главное - возможностью управлять легионами тварей, которых произвели уцелевшие и восстановленные биокомбинаты «Улья». Чего ей не хватало? Наверное, только амбиций. К счастью, это черта была присуща лишь существам, эволюционировавшим не только биологически, но и социально. Таким, как люди или сибиты. У «Хормы» времени на такую эволюцию не было. Иначе эта мыслящая биомасса начала бы однажды задумываться о мировом господстве. Нохт надеялся, что этого не случится никогда. В противном случае, даже если планета уцелеет после отключения трансмеризатора, судьба Лияра могла оказаться весьма плачевной. И, что самое страшное, ни Нохт, ни кто-либо другой не был способен этому помешать. «Хорму» слишком хорошо охраняли. Сунуться в центр «Улья» мог только самоубийца. Да и то лишь для того, чтобы героически там погибнуть.
Единственный способ хоть как-то повлиять на работу «Хормы» использовал Нохт. Он не стал вступать в прямой конфликт с разумом, многократно превосходящим его по силе. Он просто взял и мелко нагадил. Забил все доступные ему каналы контроля «Улья» ментальным мусором, парализовав таким образом всю систему управления. Обычно такие сбои исправлялись операторами, подключавшимися с других гуальв. Теперь операторов не было, и «Хорме» предстояло исправлять все самой. Причем Нохт был полон решимости помешать ей в этом. По крайней мере до тех пор, пока «Хорма» не найдет способ каким-либо образом добраться до него. Что случится потом, сибит не знал. Догадывался только, что наказание за подобную дерзость будет очень суровым. Поэтому и попрощался с Кондором. Нохт не был уверен, что они еще когда-нибудь встретятся.
Первые попытки «Хормы» восстановить контроль над «Ульем» Нохт почувствовал почти сразу после того как парализовал его работу. Потом, пока он разговаривал с Кондором, прошла первая волна «очищения», которую он, к своей нескрываемой радости, довольно успешно заглушил. К тому моменту «Хорма» уже поняла, какая из гуальв работает против нее, но пока ничего предпринять не могла. Она больше не имела возможности управлять своими солдатами, а те боевые особи, в которых уже была вложена программа уничтожения чужаков, не обладали полномочиями для входа в гуальву. Так что пока Нохт был в выигрышном положении. Правда, надолго ли, он не знал. Пробиться к нему по парализованным каналам связи «Хорма» пыталась ежесекундно. И натиск с ее стороны неумолимо нарастал. Уже было понятно, что долго Нохт не продержится. Оставалось только надеяться, что, пока он мешает «Хорме», ликвидаторы успеют добраться до своей цели. Иначе его жертва будет напрасной. Впрочем, он не слишком стремился геройски погибнуть. В тот момент, когда «Хорма» все же пробьет каналы связи, ведущие к нему, он рассчитывал прервать контакт и попытаться улизнуть из гуальвы. Шансов на спасение было немного, но они оставались. И упускать даже мизерную возможность спасения Нохт не собирался. В конце концов, он всего лишь строитель, а не герой. И уж конечно не самоубийца. Он и так сделал для совершенно незнакомых ему людей больше, чем это было возможно. Так что может сбежать с чистой совестью.
Очередная волна «очищения» прокатилась по каналам, выметая из них грязь и пытаясь пробудить ото сна. На сей раз удар был так силен, что разум Нохта едва не вывернуло наизнанку, и лишь в последний момент ему удалось удержаться на грани сознания, не давая себе захлебнуться в психоинформационном потоке, пробившемся к нему. На какой то миг ему показалось, что он потерял сознание, но, как оказалось, его мозг имел действительно мощный потенциал, способный выдержать атаку всемогущей «Хормы» и не пасть под ее ударами, отвечая контрольному ядру «Улья» очередной порцией мусора. Это было совсем не сложно. Просто нужно знать, что и куда отправить, чтобы информационные каналы перестали адекватно реагировать на команды извне. Естественно, после этого он тоже не мог использовать их по своему назначению, но ему это было и не нужно. Взять под свой контроль легионы «Улья», стать генералом на минуту, чтобы потом быть раздавленным и уничтоженным псионическцм ударом более сильного и опытного противника, - нет, это не для него. Он лишь тянул время, давая ликвидаторам продвинуться как можно дальше, прежде чем их снова попытаются остановить. И это уже было немало.
Радуясь своей очередной маленькой победе, Нохт не заметил, даже не почувствовал, как открылась наружная дверь гуальвы. Не услышал он и мягких осторожных шагов по пружинящему полу коридора, ведущего в контрольный зал. А когда заметил тень на стене, было уже поздно.
Нападавшие оказались сханионами, наивысшей боевой формой «Улья», разработанной специально для защиты «Хормы». Двуногие, четырехрукие, закованные в толстую роговую броню, растущую прямо сквозь тело, грациозные и молниеносные. Нижние руки трехсуставчатые, семипалые - три пальца против четырех. На всех короткие прямые коготки. Верхние руки длиннее нижних и оканчиваются не кистями, а длинными, слегка изогнутыми вниз костяными мечами, невероятно острыми и прочными, словно они не являлись частью тела, а были изготовлены из высокопрочной стали. На узких, вжатых в тело головах располагались четыре глаза, три ноздри и узкий безгубый рот. Сзади волочился по земле длинный костяной хвост с раздвоенным шипом на конце. Но это было еще не все. Помимо великолепных физических данных, сханионы были практически самодостаточными, псевдоразумными и не требовали постоянного ментального контроля, обладая, ко всему прочему, собственным псипотенциалом. Именно поэтому, поняв, что с оберегаемой ими «Хормой» творится что-то неладное, они, не дожидаясь приказа, моментально сориентировались, самостоятельно отыскали источник угрозы и теперь спешили устранить его. Нохт как-то забыл о их существовании и теперь расплачивался за свой промах.
Сханионов было трое. Стремительно ворвавшись в зал, они быстро отыскали занятую Нохтом капсулу и бросились к ней. Их намерения были предельно ясны. Понимая, что против трех элитных бойцов «Улья» ему не выстоять, Нохт собрал все силы и попытался подавить сознание нападающих. У него был неплохой психопотенциал, а капсула контроля усиливала работу его мозга, но, очевидно, он слишком переоценил свои возможности и недооценил врага, ибо атакующие даже не сбавили скорость.
Отдавая предпочтение биотехнологиям, цивилизация сибитов довольно неплохо преуспела также в металлургии, химии, физике. Ножи, мечи, огнестрельное и даже энергетическое оружие были для сибитов не в новинку. Вот почему в своих нижних руках сханионы сжимали сейчас громоздкие, но довольно эффективные высокочастотные термические пушки, прекрасно работающие в условиях сдвоенной реальности.
Первый выстрел термопушки прошел мимо цели. Хотя вполне возможно, все было спланировано заранее. Невидимый и бесшумный пучок микроволн ударил под потолок, выжигая каналы связи, тянущиеся к капсуле управления, в которой находился Нохт. И в тот же миг ментальное давление, готовое разорвать его сознание на части, ослабло. Он больше не был связан с «Ульем». Он потерял контроль. И пытаться восстановить его не имело смысла - «Хорма» не позволила бы ему сделать этого повторно. Что ж, для ликвидаторов Нохт сделал все, что только мог. Настало время спасаться самому.
Языки-ремни, поддерживавшие сибита на весу внутри капсулы контроля, ослабли, мгновенно подчиняясь его приказу. Неловко вывалившись на пол, Нохт отпрыгнул в сторону, уходя из-под удара костяного клинка второго охранника и выхватывая из заплечных ножен собственное оружие - короткие изогнутые мечи. Он не мог состязаться в скорости и искусстве боя с элитными воинами «Улья», рожденными, чтобы убивать. Но и отдавать свою жизнь просто так не собирался. Довольно удачно парировав несколько выпадов противника, Нохт даже ухитрился отсечь руку-меч одного из сханионов. Но, как оказалось, на этом его удача закончились. Следующий выстрел термопушки пришелся ему чуть выше ступни. Микроволновый импульс имел удивительное свойство поджаривать плоть одновременно и снаружи и внутри. Хитин, защищавший ногу Нохта, в месте удара почернел, покрылся сетью мелких трещинок и осыпался, обнажая хорошо прожаренную плоть. Сибит взвизгнул от боли, но достойно ответить не успел. Подскочивший к нему охранник сделал бунтарю ловкую подсечку, а когда Нохт упал, со всего размаха вогнал лезвие своего костяного меча ему в грудь, словно букашку пришпиливая несчастного к полу. Боли практически не было. Только жжение и ощущение холода, пронизывающего все тело.
Сильнейшим ударом ноги Нохт отпихнул от себя воина «Хормы» и попытался встать, но новый выстрел, угодивший точно в нервный узел позвоночного столба, мгновенно поверг его на пол. Ноги отказали сразу, следом прокатилась волна боли, охватывая все тело и угасая где-то в затылке. Еще один удар костяного меча, на сей раз секущий, вскрыл Нохту живот. Брызнула зеленая слизь, показался изуродованный кишечник. Накатилась невыносимая слабость. Перевернувшись со спины на живот и стараясь не думать о кишках, вывалившихся на залитый его же кровью пол, Нохт рванулся вперед, пытаясь опередить своих врагов. Еще два выстрела прожгли его спину, но теперь боль казалась уже не столь сильной, как сначала. Ее было уже слишком много, и разум сибита не воспринимал новые импульсы, идущие от поврежденных тканей, захлебываясь в агонии. Еще раз рванувшись вперед, Нохт дотянулся наконец до своей цели - многофункциональной импульсной винтовки, брошенной им здесь не так давно.
Плазменный ускоритель не работал. «Фотонная бритва» превратилась в обычный фонарик. Но Нохт прекрасно отдавал себе отчет в том, что делает. Ослабевшие пальцы сжали рукоятку, палец лег на спусковой крючок фиблопульсара.
Не было ни гнева, ни страха. Нохт вообще ни о чем особенном не думал в этот момент. Просто развернулся к нависшему над ним сханиону, в очередной раз вонзающему оба своих костяных лезвия в грудь жертве, и выстрелил, моментально превращая комнату контроля в миниатюрный филиал ада.
Навалилась тяжесть.
Пришло отчаяние.
А следом - темнота, мягко укрывшая угасающее сознание Нохта покрывалом безмолвия.
Он уже не видел, как в холодном кислотном пламени рассыпаются прахом тела сханионов. И конечно же не мог почувствовать, как неудержимый и невероятно мощный поток очередной «волны очищения» разливается по парализованным каналам, возвращая их к жизни. И как «Хорма» восстанавливает контроль над «Ульем» и легионами своих воинов, снова готовых уничтожить любого чужака, осмелившегося ступить на запретную землю.

ГЛАВА 29

Шарот покрутилась на месте, поводила рукой из стороны в сторону, после чего провела безымянным пальцем по гладкой матовой поверхности своего глобального сканера, вызывая новое меню. Одна голограмма сменилась другой, но и она не удовлетворила девушку. Ткнув в сотканное из квазиматерии трехмерное изображение указательным пальцем, Шарот снова что-то изменила, посмотрела, ткнула еще раз. Затем недовольно фыркнула и повернулась к стоящему неподалеку Мирту.
- Не понимаю, почему твой глоск определяет координаты так точно, а мой постоянно фиксирует только смазанный сигнал. У нас ведь модели одного поколения. Если бы дело было только в аномалиях сдвоенной реальности, они работали бы одинаково. Значит, здесь что-то другое.
- Все дело в настройках. Мой глоск специально подготовлен к работе в этой параллели, а твой - нет, - объяснил Мирт, не слишком вдаваясь в подробности, после чего активировал свой глобальный сканер, развернул карту местности и проговорил:
- Значит, так. Мы сейчас вот здесь. Самое тяжелое позади. Мы наконец выбрались в пригород.
- Прекрасно, значит, по руинам больше карабкаться не придется, - проговорила Шарот.
Последние два часа их путь представлял настоящую полосу препятствий. Лишившись транспорта, они избрали другой, как им показалось, более легкий и быстрый маршрут. Путь действительно был почти вдвое короче, но оказался не таким легким, как представлялся вначале, даже для сверхвыносливых наносинтонов. Дорога пролегала через город, давно превратившийся в развалины. Всюду среди деревьев торчали лишь бетонные глыбы и стальная арматура, обильно присыпанные битым стеклом. Учитывая, что двигаться требовалось с максимально возможной скоростью, путешествие по мертвому городу оказалось довольно тяжелым. Впрочем, с усталостью организм наносинтона пока справлялся без проблем.
Несколько раз они натыкались на животных. Но чаще это оказывались совершенно безобидные твари, сразу спешившие скрыться при виде чужаков. Лишь однажды на них набросилось нечто, напоминавшее шестилапого крокодила, покрытого редкой рыжей шерстью. Но и этот монстр был, скорее всего, обычным голодным зверем, так не вовремя выползшим из своей норы на охоту. И отступил он тут же, едва первый выстрел энергопульсара опалил его правый бок. Похоже, пока Нохт свое слово держал и «Хорма» не могла атаковать бегущих по территории «Улья» чужаков. Долго ли это продлится, не знал никто, поэтому скорости ликвидаторы не сбавляли и ни на секунду не расслаблялись.
Остановиться они решились, лишь оказавшись совсем рядом с трансмеризатором лиярян. Место привала выбрал Мирт. Небольшое одноэтажное бетонное строение, вплотную прилегавшее раньше к другому, теперь полностью разрушенному дому. Одна стена постройки частично вывалилась наружу, но в остальном место было практически идеальным. Прочный бетонный пол оберегал ликвидаторов от всевозможных сюрпризов из-под земли в виде гигантских гусениц и прочих «землероек», производимых на биокомбинатах «Улья», стальная крыша и толстые стены защищали от всего остального, что ползало, бегало, прыгало и летало. На некоторое время здесь можно было почувствовать себя в относительной безопасности. Скорее всего, раньше это был гараж, так как внутри, помимо полок с инструментами и запчастями, обнаружился автомобиль, сохранившийся, кстати сказать, в довольно приличном состоянии. Шарот даже проверила его работоспособность, но, к ее разочарованию, чуда не произошло. Под капотом оказался двигатель внутреннего сгорания, а горючее, как они уже успели выяснить у Миалы, после бинаризации утратило прежнюю текучесть, превратившись в вязкую киселеобразную массу. Естественно, на таком топливе мотор работать не мог, даже учитывая тот факт, что остальные свои свойства горючее не потеряло.
- Мы сейчас вот здесь, - проговорил Мирт, указывая местоположение группы на проецируемой глобальным сканером карте. - А вот наша цель.
- Мы совсем рядом, - заметил Кондор, прикидывая на глаз масштаб карты и расстояние до объекта.
- Да, осталось немного. Думаю, проблем уже не будет. Но перестраховаться стоит. Неизвестно, что нас еще ждет, поэтому смотрите все сюда.
Мирт убрал карту местности, и на ее месте вспыхнуло трехмерное изображение многоэтажного здания. В чем дело, Кондор понял не сразу. Что не так с картинкой, первым сообразил Зоил.
- Это что, все под землей, что ли? - спросил он.
- Да. Весь лабораторный комплекс расположен под старым машиностроительным комбинатом, - ответил Мирт. - Три этажа вниз. В комплексе есть грузовые лифты, но безопаснее будет воспользоваться одной из лестниц. Входы вот здесь, здесь и здесь. Нам нужен третий подземный уровень. Там, по нашим данным, расположено ядро ускорителя трансмеризатора. Его необходимо либо отключить, либо, если сделать это не удастся, уничтожить. Лучше, если это сделаю я.
- Почему ты? - спросил Кондор.
- Потому что только я знаю, как сделать это правильно. Некорректное отключение может привести к непредсказуемым последствиям. Так же, как и уничтожение ядра. Не забывайте, что вы имеете дело с устройством, работа которого привела к катастрофе вселенского масштаба, - пояснил Мирт.
- Тяжеловато будет шастать под землей в полной темноте. Кто-нибудь, кроме меня, захватил фонарик? - спросил Зоил, имея в виду свой посох, несколько чешуек которого могли светиться, довольно неплохо освещая пространство вокруг себя.
- Фонари не потребуются. Если до сих пор работает трансмеризатор, значит, энергии хватает и на освещение всего подземного комплекса. У них там независимая электростанция. И, по всей видимости, во время аварии она тоже не пострадала. К сожалению.
В этот момент странный звук, эхом прокатившийся над лесом и разрушенным городом, заставил ликвидаторов вздрогнуть и обернуться к прорехе в стене.
- Будь я проклят, что это было?! - с едва заметной дрожью в голосе спросил Зоил, на всякий случай активируя свой посох. Остальные последовали его примеру.
- Не знаю, но мне все это очень не нравится, - сказал Мирт. - Думаю, нам надо поторопиться.
Звук действительно был необычным. Рычание, вой, шипение, клекот… Сотни голосов и тысячи отголосков, слившихся воедино. Словно один короткий вздох пробуждения. И все присутствующие если и не знали, то подсознательно догадывались, что пробудилось сейчас ото сна.
- Пошли, - решительно произнесла Шарот и, первой покинув временное пристанище, быстро посмотрела по сторонам и устремилась вперед. Туда, где из-за крон деревьев виднелись наполовину обвалившиеся корпуса комбината. Не задерживаясь ни на секунду, следом за ней устремились все остальные.
Это был поистине стремительный забег. В схватке с «Хормой» Нохт проиграл. Это было понятно без лишних объяснений. И многоголосый вздох, прозвучавший, как казалось, сразу отовсюду, был не чем иным, как звуком пробуждения тысяч воинов «Улья», получивших один-единственный приказ: найти и уничтожить чужаков. Что случилось с Нохтом, почему он потерял контроль, можно было только гадать. Но все понимали, что теперь у них совсем не осталось времени. Охота возобновилась. И вестись она будет еще ожесточеннее, чем раньше. «Хорма» не была в ярости, она не жаждала мести. Совсем нет. Она была всего лишь сложным нейроорганическим компьютером и ничем иным. Возможно, со временем «Хорма» смогла бы эволюционировать, обрести не только разум, но и чувства, начав испытывать эмоции. Но пока этого еще не произошло. Просто после восстановления контроля над каналами связи «Хорма» проанализировала ситуацию и перевела систему обороны «Улья» в режим максимальной защиты, выделив наносинтрнов как основной источник опасности, подлежащий немедленному уничтожению. И бегущие к полураспахнутым воротам комбината ликвидаторы убедились в серьезности ее намерений.
Сильный тычок в спину заставил Зоила упасть на землю. Ловко кувыркнувшись, Странник моментально оказался на ногах, оборачиваясь к источнику опасности, и тут же получил не менее сильный удар в грудь. Отлетев в сторону, он сбил бегущую впереди Шарот, и вместе они кубарем покатились по пожухлой траве, пучками пробивающейся сквозь асфальт. На сей раз первым на опасность отреагировал Мирт. Отреагировал, развернулся для выстрела, но ничего сделать не смог. В его МИВ-99 действовал только фиблопульсар, а тварь, напавшая на Зоила, находилась слишком близко. Накрывать фиблоной и своих и врагов второй раз Мирт не рискнул. Тем более сейчас, когда времени на восстановление у наносинтонов уже не было.
- Кондор, убери эту гадину! - прокричал ликвидатор, понимая, что сам он сейчас практически беспомощен.
Но Кондора не нужно было о чем-то просить. Он уже сам был готов к схватке, а вид твари, напавшей на них, совершенно не смутил и не испугал его, потому что он уже видел подобную мерзость однажды. Видел и даже одолел, ибо монстр оказался точной копией «дракона», убитого им не так давно в Оврагах! Та же безумная помесь животного и гигантского кузнечика. Личинкообразное тело, орнамент из оранжевых и сиреневых игл над бровями и на висках, мелкие острые зубки, расположенные в два ряда, четыре глаза, шесть лап и мощные задние ноги «коленками назад». Помнится, удар этих ног довольно эффективно распотрошил ему тогда грудь и живот. Только вот как эта мерзость попала сюда?! Или же, наоборот, как тот «дракон» смог проникнуть из этого извращенного мира в тот?! Впрочем, размышления Странник оставил на потом. Сейчас нужно было спасать замешкавшихся Зоила и Шарот. Вскинув свою винтовку он, не особо целясь, выпустил по твари энергетический импульс максимальной мощности, практически обугливая одну из задних лап.
- Ты не суйся! - прокричал Кондор, обращаясь к Мирту, уже готовому броситься врукопашную. - Ты нам нужен целым и невредимым!
Раненая тварь зашипела, присела и, резко оттолкнувшись от земли, прыгнула на Странника. Но Кондор ожидал чего-то подобного. Ловко перекатившись в сторону, он снова нажал на курок, прожигая монстру дыру в левом боку. Точно меж двух пластин хитина, защищающих гигантское личинкообразное тело. Тварь неуклюже приземлилась всего в шаге от Кондора, взрывая острыми когтями асфальт. На перезарядку энергопульсара требовалось некоторое время, мгновения, которых у Кондора не было. Но они и не понадобились. Уже пришедший в себя Зоил оказался рядом, яростно размахивая посохом и ловко отсекая «дракону» две левые лапы, а следом в невероятном прыжке разрубая толстый хитин на голове твари и смахивая острейшим лезвием «Дишмеда» половину морды монстра. Этого оказалось более чем достаточно. Конвульсивно дернувшись, тварь отпрянула назад, пошатнулась, но не упала, а просто медленно осела на землю, совсем как «дракон», убитый прежде Кондором.
Подошла Шарот, бегло взглянула на тварь, покачала головой.
- Точно такую же зверюгу мы с напарником завалили совсем недавно на одном из заданий. Не знала, что этот вид распространен во многих параллелях, - произнесла она.
- Думаю, здесь дело в чем-то другом. Я тоже убил такую совсем недавно, - произнес в ответ Кондор. - Похоже, эта дрянь расползается по мирам, словно зараза.
Зоил подошел к уже мертвому монстру и завершил начатое, одним точным ударом отсекая остатки головы.
- Не тогда, так сейчас. Один-один, Кондор, - самодовольно проговорил он, обращаясь к Кондору. - Я все-таки убил своего «дракона»!
Дракон… Драконы…
Дверь памяти Кондора неожиданно скрипнула и приоткрылась…
Всего лишь крохотная щелочка. Но и ее оказалось вполне достаточно. Воспоминания нахлынули бурным потоком, обжигая сознание и парализуя разум.
Драконы…
Впервые он так отчетливо увидел их. И это были не те драконы, что живут в пещерах, пожирая незадачливых героев и домашний скот. Теперь он вспомнил! И теперь, впервые за шестьдесят лет, понял, что именно видел в своих кошмарах по ночам: металлоорганические боевые киберплатформы системы «Дракон». Огромные стальные махины, оснащенные импульсными лазерами, плазменными ускорителями и двумя тяжелыми фиблопульсарами, испепелившими четырехтысячную армию, которую он, Кондор Игрей, князь Гритты и рек Зеленой долины, привел под стены замка князя Силдона Фиора Крейда, оказавшегося впоследствии совсем не тем, за кого он себя выдавал…
Вспомнилось все, даже боль от пламени, холодного пламени «фиблоны», разъедающего наносинтетическую плоть. Но это было ничто по сравнению с болью потерь, новой пенистой волной воспоминаний накрывшей сознание Кондора. Арсон, Мартинир, По, Ворг… Имена, знакомые и едва узнаваемые, вихрем закружились в его голове, и он не мог этому противиться. Он хотел остановить поток воспоминаний, захлопнуть приоткрывшуюся дверь, даже просто закричать от отчаяния, но был не в силах это сделать. Кондор попытался закрыть глаза, но от этого образы стали только ярче, а воспоминания еще одним хлестким ударом ожгли его разум. Кондор не знал, что происходит с ним, откуда берется весь этот поток, сминающий сознание и затмевающий рассудок, но понимал, что если сейчас он не закроет приоткрывшуюся дверь, то просто сойдет с ума. Захлебнется в потоке воспоминаний, хлещущем через щель.
Первым неладное заметила Шарот.
- Что это с ним? - спросила она, указывая на Кондора, который, тихо постанывая и обхватив голову руками, медленно оседал на землю.
- Эй! - растерянно крикнул Зоил, подхватывая потерявшего равновесие приятеля и пытаясь удержать его на ногах. - Эй, ты чего, ранен?
Кондор взглянул на него, и Зоилу совершенно не понравился этот безумный взгляд.
- Мертвы! Они все мертвы! - едва слышно прошептал Кондор, роняя из ослабших пальцев свою винтовку. - Я ничего не мог сделать! Все мертвы!
Подбежал Мирт. Вместе с Зоилом они уложили Кондора прямо на дороге. Забывшись, с кем имеет дело, Зоил отвесил Кондору звучную оплеуху, но подобные фокусы срабатывают, если пытаешься привести в чувство человека. На наносинтонов, практически невосприимчивых к боли, это не распространяется.
- Что с ним? Он ранен? - повторил вопрос Зоила Мирт. - Тварь зацепила его?
- Вроде нет, - неуверенно ответил Зоил, осматривая Кондора.
- Закрыть… дверь… Я захлебнусь…
- Это Нохт сделал с ним! - неожиданно сообразил Зоил. - Помните, Кондор ходил в гуальву? Так вот, когда он вышел оттуда, он уже был каким-то не таким. Я еще пошутил тогда, что он выглядит, словно ему по голове настучали.
- По голове настучали?! - пробормотала Шарот. - У него что, нейростатис, что ли?
- Больше похоже на иртадизацию, - выдвинул свою версию Мирт.
- Да откуда у него «ментальная топь»?! - попыталась возразить Шарот, но, еще раз внимательно взглянув на Кондора, неожиданно поняла, что тот действительно тонет! Захлебывается в воспоминаниях, принадлежавших когда-то ему, но давно вычеркнутых и забытых! Тех, что никогда не должны были вернуться, но вернулись благодаря сибиту. Если только Нохт не пытался вскрыть его память! Проклятье!
Забыв про собственное оружие, Шарот схватила валявшуюся рядом винтовку Кондора, установила минимальную мощность импульса энергопульсара, ткнула стволом в левое плечо Странника…
- Что ты делаешь?! - испуганно вскрикнул Зоил, пытаясь отвести в сторону направленное на его друга оружие.
- Спасаю его, идиот!
…и нажала на курок.
Выстрел оплавил бронежилет и заставил костюм «Хамелеон» брызнуть волнами сиреневого и золотистого. До тела разряд добрался уже ослабленным, но этого оказалось вполне достаточно. Тело Кондора изогнулось дугой, он глубоко вздохнул и затих.
- Если ты убила его, тебе тоже не жить! - прошипел Зоил.
- Если он действительно проваливался в «ментальную топь», я спасла его. А убить наносинтона таким разрядом невозможно, сам знаешь, - спокойно проговорила Шарот, вставая с колен. Она подняла взгляд и замерла…
В сотне шагов от нее стояла еще одна тварь, точная копия напавшей только что. Стояла и пристально смотрела на свою потенциальную жертву, явно готовясь к атаке. И монстр был не одинок. Поодаль за ликвидаторами наблюдал еще один «дракон». А из-за развалин ближайшего дома к ним торопливо приближался третий.
Медленно, стараясь не делать резких движений, Зоил тоже поднялся с колен, открыл панель посоха, проверяя объем энергии. «Дишмед» был практически полон.
- Берите Кондора и уходите, - тихо, едва шевеля губами, проговорил Странник, делая маленький шажок вперед, навстречу тварям. Из-за деревьев, быстро перебирая лапами, появился гигантский краб. Похоже, «Хорма» поспешно стягивала силы.
- А ты? - спросила Шарот, хотя прекрасно поняла Зоила.
- Я следом за вами. Всю жизнь мечтал убить дракона. А тут их целая стая. Есть где развернуться. - Странник еще пытался шутить. Он обернулся к девушке и проговорил резко и жестко: - Я сказал, идите! Уничтожьте эту проклятую установку!
- Ты слышала его?! Быстрее! - прошипел Мирт, понимая, что у них совсем нет времени.
В тот же миг твари, словно получив беззвучный приказ, бросились на ликвидаторов.
- Проваливайте! - отчаянно проорал Зоил, раскручивая в руках свой посох. По его телу прошла волна едва заметной дрожи - он ускорял свое тело. Максимально, насколько был способен. Сейчас от него требовались немыслимая скорость, сила и ловкость. Иначе против наступающих солдат «Хормы» выстоять было невозможно.
Подхватив Кондора под руки, Мирт и Шарот рывком подняли его бесчувственное тело и быстро потащили к воротам комбината. Оглянувшись, Шарот увидела, как Зоил вступил в схватку, отступая в сторону, пытаясь таким образом увлечь всех монстров за собой. И едва сама не попала под удар. Неожиданно выскочившая из ворот тварь, чем-то напоминавшая огромного безволосого пса, клацнула зубами возле ее шеи. Спасла девушку только невероятная реакция, дарованная наносинтетическим телом. Отпрянув в сторону и с трудом удерживая равновесие, Шарот выстрелила, запоздало сообразив, что ее собственное оружие висит за плечом, а в руках она все еще сжимает винтовку Кондора. Разряд минимальной мощности не мог причинить твари существенного вреда. Взвизгнув от неожиданности и боли, пес проскочил мимо потенциальной жертвы, но тут же развернулся, намереваясь повторить бросок. Не давая зверю такой возможности, Шарот еще трижды нажала на курок. Чем ниже была мощность импульса, тем быстрее перезаряжалось оружие, так что Шарот могла палить по твари без остановки в автоматическом режиме. Трех выстрелов подряд оказалось достаточно. Раны, появившиеся на теле пса, выглядели совершенно безобидно, как небольшие ожоги, но сами по себе электроразряды сделали свое дело - организм твари не выдержал подобной встряски. Захрипев и пуская слюни, пес завалился на бок.
Бросив последний взгляд на сражающегося Зоила, Шарот, увлекаемая Миртом, вбежала в ворота комбината. Тот, тут же отпустив тело Странника, подбежал к наполовину распахнутой стальной створке и начал закрывать ее.
- Что ты делаешь?! - крикнула Шарот, поддерживая падающего Кондора. В одиночку, сжимая в правой руке винтовку, это оказалось неожиданно трудно. Странник по-прежнему был без сознания и висел у нее на руке словно мешок с песком. В какой-то момент Шарот даже решила, что перестаралась, выстрелив в Кондора, но ничего лучше на тот момент она придумать просто не смогла. По правде говоря, как приводить в норму наносинтонов, попавших в «ментальную топь», Шарот знала лишь теоретически. Мозгу Кондора, перегруженному от избытка воспоминаний, нужна была немедленная встряска, иначе Странник мог действительно «утонуть», то есть попросту потерять рассудок, заблудившись в лабиринте собственной памяти. Выстрел в плечо был чистой воды импровизацией. Что из этого вышло и смогла ли Шарот выдернуть его из пучины безумия, станет известно, только когда Кондор придет в себя.
ЕСЛИ придет.
Бывали случаи, когда попавшие в «ментальную топь» боевые агенты навсегда теряли связь с реальностью, впадая в состояние, близкое к коме. И не возвращались оттуда уже никогда. Случалось и так, что они возвращались, но это были уже совсем другие люди. И трудно было сказать, что хуже.
- Это задержит их на какое-то время, - пояснил Мирт, закрывая скрипучую створку и заклинивая ее найденным тут же обломком стальной трубы. Едва он сделал это, ворота потряс мощный удар снаружи, заставляя створку прогнуться. Вряд ли это был Зоил.
- Бежим! - закричала Шарот, понимая, что пара таких ударов, и ворота не выдержат. Впрочем, одна из тварей не стала дожидаться, пока другие выбьют ворота, начав карабкаться через стену. К счастью, стена была довольно высокой, а тварь слишком грузной и неуклюжей, явно не рожденной для подобных восхождений.
- Брось его. Он только задержит нас! - приказал Мирт, указывая на Кондора. Он был прав, совершенно прав. Шарот понимала это. И Кондор, если бы мог говорить, согласился бы с ликвидатором. Но он молчал, а Шарот хотела получить от Странника ответ на один-единственный вопрос, интересующий ее с того самого момента, как она впервые увидела его лицо. Она должна была знать, как он получил это лицо.
- Нет! И не подумаю! С места не сдвинусь! - сквозь зубы процедила она, готовясь отстаивать свою правоту. Но этого, к счастью, не потребовалось. На споры у Мирта просто не было времени.
- Вот дура! Ладно, давай сюда! - решительно скомандовал Мирт, подбегая к Шарот и, прежде чем она что-либо сообразила, ловко, одним рывком закидывая тело Кондора себе на плечо. - А ты следи, чтобы ни одна тварь не перегрызла мне глотку, пока я спасаю твоего дружка.
- Он мне не дружок! - зло бросила в ответ Шарот, всаживая серию разрядов в еще одну псину, выбежавшую из-за ближайшего корпуса. Тварь завизжала и забилась в конвульсиях, суча когтистыми лапами по асфальту. Но это был отнюдь не конец. Похоже, на территории комбината жила целая стая этих собакоподобных созданий, раньше, вполне возможно, обитавших в Лияре и не имевших совершенно никакого отношения к «Улью». За два года стая прилично разрослась и одичала. Из-за угла одна за другой начали появляться все новые и новые монстры. Навскидку Шарот насчитала около двух десятков тварей, стремительными прыжками начавших быстро сокращать расстояние до жертв. Поняв, что ситуация становится для них слишком опасной, Мирт развернулся и, не сбавляя темпа, выстрелил из своего фиблопульсара.
Нужно было отдать ему должное - он точно рассчитал момент выстрела и точку попадания заряда, накрывая волной холодного пламени сразу десяток безволосых псов. Визг и вой наполнили пространство, заставляя оставшихся членов стаи шарахнуться в сторону, на время забывая о убегающем противнике.
Мирт тем временем уже добежал до нужного им здания, вбежал внутрь, дождался, пока следом за ним вбежит Шарот, и захлопнул дверь, отгораживая их обоих от зубов и когтей солдат «Хормы».
- Вниз, по лестнице! - проговорил он и, без труда отыскав выход на лестницу, начал быстро спускаться вниз, прыгая через ступеньку. И это при том, что на плече у него лежало тело Странника, а в руке он сжимал довольно увесистую винтовку!
Шарот последовала за ним, слыша краем уха, как оставленные снаружи псы скребут и царапают дверь, пытаясь добраться до жертв. Учитывая, что эта дверь была пластиковой и довольно хлипкой, она не являлась для них серьезным препятствием. Ко всему прочему, скоро на территории комбината должны были появиться и более мощные бойцы «Улья» из числа тех, что ударами своих многотонных тел заставляли сейчас прогибаться стальные створки ворот комбината. Что им стоит высадить эту дверцу, которую способен выбить ударом ноги обычный человек?
Лестница оказалась довольно неплохо освещена. Вдоль стен возле самого потолка тянулись длинные трубки люминесцентных ламп, к удивлению Шарот до сих пор не перегоревших. Спустившись на два этажа вниз, они оказались на просторной площадке перед внушительной стальной дверью, похожей на сейфовую. Прямо на двери находился небольшой сенсорный пульт кодового замка и тонкая прорезь для электронного ключа или магнитной карточки.
- Отлично. Что дальше? Предлагаешь выбить эту дверку плечом? - зло скривилась Шарот, понимая, что эту дверь им не открыть никогда. Как оказалось, она заблуждается. Мирт был полон сюрпризов.
Он небрежно опустил тело Кондора на пол, после чего уверенно подошел к двери, легонько коснулся сенсорной панели указательным пальцем. Панель тут же отозвалась на его прикосновение радостным писком и тусклым сиянием.

Предыдущая страница 12 Следующая страница


13 Сергей Семенов

- Отлично, все работает, - облегченно выдохнул Мирт, извлекая из нагрудного кармана тонкий металлический контейнер, внутри которого оказалась небольшая электронная карта доступа. Вставив ее в прорезь, Мирт уверенно набрал на светящемся пульте длинный десятизначный код, дважды подтвердил его, после чего дверь щелкнула и тихонько открылась. За дверью обнаружился просторный коридор, тоже хорошо освещенный, и похоже, нисколько не пострадавший от аномалий сдвоенной реальности.
- Ты прямо фокусник, - заметила Шарот.
- Нас хорошо подготовили к этому заданию, - спокойно пояснил Мирт, извлекая карту доступа и снова пряча ее в карман.
Заглянув в проход, Шарот внимательно осмотрела его.
- Странно. Мы находимся под землей, и после слияния миров этих коридоров не должно быть в принципе, - удивленно проговорила она. - Это просто невозможно, чтобы в этом месте, в мире Нохта, были такие пустоты. Причем, как ты сказал, по меньшей мере на три этажа вниз.
- А ты сообразительная. Но на объяснения нет времени, - отмахнулся Мирт.
- Ладно, разберемся позже. Что теперь? - спросила Шарот.
- Теперь? - Неожиданно голос Мирта изменился. - Теперь, с твоего позволения, я продолжу работу один. Благодарю за сопровождение.
Ликвидатор обернулся, резко вскидывая свою импульсную винтовку. Овальное дуло плазменного ускорителя было направлено прямо в лицо девушки, а палец уже нажимал на курок.
Оружие не должно было выстрелить! Аномалии сдвоенной реальности не позволяли плазменному оружию генерировать заряд! Но, похоже, в этом проклятом подземелье, каким-то непостижимым образом не пострадавшем после катастрофы, все было не так. Последнее, что увидела ошеломленная Шарот, оказался маленький белый шарик раскаленной плазмы, вылетающий из ствола МИВ-99. В отчаянии она рванулась в сторону, но Мирт стрелял практически в упор, и ее шансы увернуться от смертельного заряда равнялись нулю. Единственное, что резануло сознание сильнее обжигающей лицо боли, был вопрос, так и не произнесенный вслух: ПОЧЕМУ?!
Вопрос, на который Шарот уже не могла получить ответа.
А Мирт, моментально потерявший интерес к упавшей на пол девушке, спокойно опустил винтовку, перезарядил фиблопульсар и, не глядя больше на тела лежащих у его ног наносинтонов, зашагал по коридору, ведущему к трансмеризатору. Он продолжал выполнять свое задание. И статисты ему больше были не нужны. Они свою роль отыграли.
Стальная дверь лениво поползла назад, блокируя проход.

ГЛАВА 30

Самым неприятным было даже не ожидание. Хуже всего оказалась неизвестность, гнетущая и пугающая. Тимс мог только предполагать, что случилось с наспех собранной Миртом командой ликвидаторов, живы ли они, приблизились ли к своей цели или сгинули, попав в лапы кровожадных монстров, разгуливающих по джунглям в поисках очередной жертвы. Сканеры внешнего контроля постоянно сбоили, и стоило команде удалиться от эллара на приличное расстояние, как сверхчувствительная электроника, в нормальных условиях способная прощупывать едва ли не всю поверхность планеты, потеряла контакт. Тимсу конечно же хотелось надеяться на лучшее и верить, что наносинтоны и сибит уверенно двигаются вперед, к намеченной цели, обходя одни препятствия и устраняя другие. Но, будучи реалистом, он понимал, сколь малы на самом деле шансы ликвидаторов на успех.
Пытаясь прогнать мрачные мысли, Тимс решил заняться тестированием систем управления эллара и выяснить, способно ли это напичканное дорогостоящей аппаратурой корыто летать и, может, даже перемещаться в иные миры, что было бы сейчас очень кстати. Усевшись в кресло пилота, он принялся потрошить служебные программы, пытаясь узнать, в чем конкретно заключается неисправность эллара, ведь внешних повреждений при посадке тот не получил. Несколько раз у Тимса возникало ощущение, что на него кто-то пристально смотрит, но каждый раз, оборачиваясь, маркератор не обнаруживал ничего подозрительного. Миала спала, лежа прямо на полу в позе эмбриона, прижав руки к груди и обхватив их руками. Раненый ликвидатор Ултар Фарпрай вообще не подавал признаков жизни, упакованный в своей капсуле жизнеобеспечения. Все было тихо и спокойно. Возможно, сказывалось напряжение последних дней. Немного расшатались нервы. Когда вернется, обязательно возьмет отпуск и отправится куда-нибудь на край Вселенной, где нет ни озабоченных проблемами спасения Метамерии наносинтонов, ни монстров, ни трансмерных аномалий. Есть только океан, дикий пляж и пара очаровательных официанток с минимумом одежды на загорелых телах, разносящих прохладительные напитки. О да, небольшой курортный роман - это как раз то, что ему сейчас так нужно. Впрочем, для того чтобы начать этот роман, нужно сначала выбраться отсюда. А значит, спасти мир.
- Тяжело быть героем, - вздохнул Тимс и снова погрузился в работу.
Спустя какое-то время он выяснил все, что хотел. И полученный результат совершенно не обрадовал маркератора. Двигатели корабля работали, неисправность заключалась в вещи довольно банальной, даже смехотворной - отсутствии программного обеспечения. Очевидно, эллар попал в зону сверхмощных полевых аномалий, разрушивших часть программ модуля управления. Проблема была легко исправима - требовалось всего лишь обновить базу данных. Вот только где взять пакет программного обеспечения?
Все еще не веря в свое поражение и пытаясь отыскать в компьютере хоть что-то, что помогло бы ему восстановить контроль над системами корабля, Тимс не заметил, как совершенно случайно забрался в бортовой журнал, по недосмотру, а возможно, из-за все тех же полевых аномалий лишенный зашиты и открытый для общего доступа.
Без особого интереса пролистнув несколько страниц, Тимс хотел уже было закрыть журнал, как вдруг его блуждающий взгляд задержался на фрагменте текста. Это был подробный инструктаж команды ликвидаторов, необходимый для быстрого и грамотного выполнения их задания. Быстро пробежав текст глазами, Тимс громко выдохнул, затем, решив что все прочитанное ему просто померещилось, вернулся к началу и перечитал еще раз. Текст, как и следовало ожидать, не изменился.
- Проклятье! - прошептал маркератор, не веря своим глазам и чувствуя, как по спине у него пробегает весьма ощутимый холодок. - Этого просто не может быть! Они не посмеют…
Вскочив на ноги, он подбежал к спящей Миале, хотел было растормошить ее, но вовремя вспомнил о яде и боязливо отдернул руку.
- Проклятье! - повторил он сквозь зубы и, склонившись к девушке, громко позвал:
- Эй, как тебя там… Миала! Проснись! Эй!
Девушка открыла глаза, рванулась было испуганно в сторону, но, увидев, кто склонился над ней, облегченно выдохнула и что-то с укором пробормотала, вяло потягиваясь.
- Да некогда мне. Давай просыпайся скорее! - недовольно проговорил Тимс, будто девушка понимала, что он ей говорит. Впрочем, иногда хватает и интонаций. Поняв, что что-то не так, Миала приподнялась на локтях, затем и вовсе села, внимательно глядя на маркератора. Тот попытался объяснить ситуацию:
- Миала, мне срочно нужна машина…
Результат оказался неважным. Естественно, девушка не поняла ни слова. Увидев, что Тимс склонился слишком низко, Миала вяло отстранилась.
- Да не трогаю я тебя, - раздраженно произнес маркератор, демонстративно убирая руки. Он прекрасно помнил, что может случиться, прикоснись он к пропитанной ядом коже туземки. И умирать совершенно не собирался. По крайней мере не так глупо. И уж, конечно, не так скоро.
- Слушай, не знаю, понимаешь ли ты хоть что-то из того, что я говорю, но мне очень нужна машина. Или любое другое транспортное средство.
Миала внимательно выслушала маркератора, но лишь легонько мотнула головой, показывая, что все произнесенное собеседником - пустое сотрясание воздуха.
- Как бы тебе объяснить… Мне нужна…
Маркератор сел в кресло, выставил перед собой руки, изображая, что ведет машину.
- Машина мне нужна. Что-то, на чем бы я смог-Проклятье! Мне нужно вот сюда, и как можно быстрее. - Тимс ткнул пальцем в соседний экран навигатора, где на фоне карты местности мерцал крошечный маркер, отмечающий точку назначения эллара.
Миала встала, подошла к пульту, внимательно посмотрела сначала на экран, затем на Тимса и вновь покачала головой. Развела руками. Она не понимала.
- Боже! Как бы тебе объяснить… О! «Бултар»! Кажется, твой внедорожник так назывался?! Ты можешь найти еще один действующий «Бултар»?
Вот теперь, кажется, Миала наконец поняла.
- Галмана ви «Бултар» шамти. Замас кам вимпасак галмана фалманга, - произнесла она и развела руками, словно извинялась Перед собеседником.
- Знать бы, что ты сейчас сказала, - печально произнес Тимс. Впрочем, все было понятно и так. Машины нет. «Бултар» был единственным транспортом на ходу. - Вот так влип! Что же делать?!
В этот момент кто-то цепко схватил его за ногу и рывком выдернул из кресла на пол.
- А-а-а! - еще не понимая, что происходит, прокричал в ужасе маркератор, чувствуя, как на него наваливается чья-то тяжеленная туша, а еще через секунду увидел перед собой обезображенное, лишенное носа и покрытое шрамами лицо Ултара Фарпрая.
За раненым ликвидатором к капсуле жизнеобеспечения по полу тянулись разорванные трубки, из которых обильно хлестали прозрачный питательный раствор и кровь. Но, похоже, сам Фарпрай не замечал этого. Сейчас он преследовал только одну-единственную цель - убить маркератора. И Тимс понимал, почему искалеченный ликвидатор желает его смерти. Он слишком много узнал из того, чего ему знать не полагалось. И теперь расплачивался за собственное любопытство.
Драться с наносинтоном, даже раненым, было невероятно трудно. Единственная уцелевшая рука Фарпрая дотянулась до шеи Тимса, ледяные пальцы цепко обхватили горло, сжимая его. Маркератор не сомневался, что, будь у ликвидатора обе руки, он просто свернул бы своей жертве шею.
Собравшись с силами, Тимс попытался спихнуть с себя нападавшего, но не тут-то было. Наносинтоны весили почти на треть больше, чем аналогичные по комплекции люди, ко всему прочему, ликвидатор не собирался отпускать жертву. В глазах у Тимса потемнело, в ушах появился неприятный настойчивый звон, моментально затмивший все другие звуки. С внезапным отчаянием маркератор понял, что не в силах больше сопротивляться. Несколько раз он ударил Фарпрая в живот и бок, но это оказалось совершенно бесполезно. Раненый наносинтон, похоже, вообще не чувствовал боли. Или не обращал на нее внимания. Да и мог ли ударить сильно человек, почти теряющий сознание?
И тут внезапно давление неожиданно ослабло. Пальцы разжались и исчезли из вида, а следом за ними сползла с тела Тимса и туша Фарпрая. Почувствовав неожиданную свободу, маркератор рванулся в сторону, перевалившись на бок и пытаясь разглядеть сквозь застилающую глаза пелену, что произошло.
Со стороны ситуация могла бы показаться нелепой, даже комичной. Только вот для присутствующих она такой не выглядела. Ставшая свидетельницей неожиданного нападения Миала оправилась от шока очень быстро. Спрашивать, что происходит, было просто бессмысленно - даже если бы Тимс смог что-то прохрипеть в ответ, она не поняла бы ни слова. Но ситуация требовала немедленного вмешательства. Поэтому девушка без лишних размышлений моментально приняла самое правильное, с ее точки зрения, решение. Схватив Фарпрая за культи ног, она сдернула взбесившегося наносинтона с тела маркератора, пытаясь растащить дерущихся и хотя бы немного остудить их пыл. Не тут-то было. Будь причиной драки ссора, подобная мера, возможно, и помогла бы. Но не в данном случае. Поняв, что ему мешают завершить начатое, наносинтон резко развернулся и что есть сил лягнул тащившую его девушку культей правой ноги. Удар получился неважный, однако от неожиданности Миала ослабила хватку, и обрубки ног выскользнули из ее перемазанных питательным раствором пальцев. Тут же, ловко извернувшись, Фарпрай приподнялся и уцелевшей рукой наотмашь ударил склонившуюся над ним девушку по лицу. Раздался хруст. От боли у нее брызнули слезы из глаз. Не удержавшись на ногах, Миала пошатнулась и упала на пол, зажимая рукой сломанную челюсть. А моментально потерявший к ней интерес наносинтон развернулся и вновь набросился на уже приходящего в себя Тимса.
Скользя ногами по залитому питательным раствором полу, перепуганный маркератор попытался отползти в сторону, но Фарпрай оказался на редкость прытким даже в своем ужасном состоянии. Ловко перебирая обрубками конечностей, он быстро настиг жертву с явным намерением завершить начатое.
Изо всех сил пнув взбесившегося наносинтона ногой, Тимс нащупал на поясе кобуру с покоящимся в ней шокером. Небольшой, похожий на кастет из полупрозрачного пластика, с двумя короткими шипами-«разрядниками», этот прибор, названный гуманным оружием, не раз спасал наблюдателей, скаутов и маркераторов во время столкновений с туземцами и агрессивными формами жизни. Маркератор не знал, сработает ли «Темп» в этом проклятом мире аномальной реальности. Он не знал, как подействует на наносинтона пятого уровня нейродеструктивный удар, рассчитанный в первую очередь на нейтрализацию живых существ. Но это был его последний шанс на спасение. Вот только использовать его он не успел. Заметив опасность, Фарпрай схватил Тимса за запястье, выворачивая ему руку. Уже наполовину извлеченный шокер вывалился из кобуры и, отскочив в сторону, упал неподалеку от дерущихся. А вместе с ним исчез и последний шанс на спасение. В следующий миг ледяные пальцы наносинтона вновь сомкнулись на горле жертвы.
Неудобно вывернув руку, Тимс попытался дотянуться до своего оружия, но пальцы схватили лишь пустоту. До спокойно лежащего в луже питательного раствора «Темпа» было не дотянуться.
- Не надо! - прохрипел маркератор, понимая, что жить ему остались считаные секунды. Естественно, на его мольбы Фарпрай никак не отреагировал.
Тем временем медленно приходящая в себя после сокрушительного удара Миала осторожно поднялась на ноги, пытаясь не обращать внимания на боль в сломанной челюсти. Как и прежде, разбираться, из-за чего началась драка, было некогда. Но теперь девушка точно знала, на чьей она стороне. Похожий на ожившего мертвеца Фарпрай на союзника не походил. С маниакальным упорством он пытался убить Тимса, и это было ненормально. Ко всему прочему, что-то подсказывало девушке, что, убив маркератора, обезумевший ликвидатор примется и за нее. Поэтому, не раздумывая схватив стоящий у стены «Дишмед» Кондора, Миала активировала его и, шагнув к дерущимся, со всей силы ударила наносинтона в спину. Острейшее лезвие ткнулось в сверхпрочную кожу, но лишь слегка прорезало ее, оставив на теле ликвидатора небольшую царапину. Почувствовав удар, Фарпрай резко развернулся, здоровой рукой выбивая боевой посох из рук девушки. Он отвлекся всего на пару секунд, не больше, но этого оказалось достаточно, чтобы Тимс рванулся всем телом и дотянулся-таки до лежащего рядом шокера. Поняв, какую ошибку совершил, Фарпрай попытался снова выбить оружие из руки маркератора, но было поздно. Тиме уже ткнул полупрозрачными шипами-«разрядниками» в бок наносинтона и судорожно нажал на кнопку активации.
Какого бы результата маркератор ни ожидал, о том, что произошло, он и мечтать не смел.
Тимс просто кожей почувствовал, как воздух возле руки с зажатым в ней шокером затрещал от напряжения, всколыхнулся, и тугая волна энергии, пронизав тело наносинтона, заставила его изогнуться дугой так, что казалось - еще немного, и позвоночник Фарпрая затрещит и переломится, не выдержав невероятной нагрузки. Маркератор мог только представить, что происходит сейчас с ликвидатором. Освещение в элларе мигнуло и погасло. В воцарившейся темноте стали видны голубые разводы статического электричества, окутавшие тело Фарпрая и лениво расползающиеся по стенам и предметам, создавая поистине невероятное зрелище. А затем вновь вспыхнул свет.
Ултар Фарпрай, так и не разогнувшись, завалился на бок, не подавая больше признаков жизни. Пока трудно было понять, что с ним произошло, но маркератор оценил невероятную эффективность выстрела.
- Ничего себе, - прошептал он, осматривая зажатый в руке «Темп». Мощность шокера была выставлена меньше чем на треть. В обычной ситуации таким импульсом даже человека не отключить, разве что обездвижить на пару минут. Интересно, что же сделала с простым нейродеструктором аномальная реальность?!
Осторожно убрав «Темп» обратно в кобуру, маркератор попытался подняться. С четвертой попытки ему это удалось. Едва держась на ногах, он подошел к Миале. Девушка сидела на полу, зажимая разбитую челюсть. Удар Фарпрая был действительно силен. Из рассеченной губы Миалы тоненькой струйкой сочилась кровь, а с левой стороны на скуле расползалась огромная багровая ссадина.
- Здорово он тебя, - прохрипел Тимс. Передавленное горло болело, и говорить было тяжело. - Да и меня не слабо. Еще бы чуть-чуть… Спасибо. Если бы не ты… Вот только проблему мы так и не решили. Мне нужно как можно скорее попасть к трансмеризатору. Мне необходимо опередить Мирта.
Миала ничего не ответила. Даже если бы девушка понимала, что говорит ей Тимс, она ничего не смогла бы сказать из-за сломанной челюсти.
Маркератор нервно прошелся по салону корабля, едва не споткнувшись о лежащего на пути Фарпрая. Взглянув на тело ликвидатора, Тимс резко остановился. В голове мелькнула мысль, и Тимс ухватился за нее. Решение возникло само собой. Каждый наносинтон обладает встроенным в позвоночник трансмеризатором. А, как известно, в момент активации трансмеризатор создает вокруг тела наносинтона сферу безопасности. И гравитация внутри сферы равна нулю!
Болван! Как же он мог забыть, что антиграв является неотъемлемой частью любого трансформера мерности! Для того чтобы поднять в воздух эллар, мощности такого антиграва конечно же не хватит. Но этого и не требовалось. Тимсу нужны были лишь программы запуска. Оставалась только одна проблема - защита, установленная в программаторе трансмеризатора, не позволяющая использовать удаленный доступ к системе. Значит, глоск здесь не помощник. Придется скачивать программу, подключившись к трансмеризатору напрямую. А это не очень приятная процедура.
- Тебе никогда раньше не приходилось вскрывать наносинтона? - задумчиво проговорил Тимс, обращаясь к Миале. Он внимательно осматривал лежащее перед ним тело Фарпрая. - Мне тоже. Но все однажды случается в первый раз.

ГЛАВА 31

Среди множества аномалий Метамерии дерапсатия была одной из самых неприятных и загадочных. Когда лиитаниане открыли технологию трансмеризации, они еще не знали, какой сюрприз ожидает тех, кому «посчастливится» попасть в мир с живущим там двойником-синхроном. Закон вселенского равновесия был суров - как только в одном срезе реальности оказывалось больше одного синхрона, происходило мгновенное слияние масс. Этот неожиданный эффект и назвали дерапсатией. И ее последствия были совершенно непредсказуемы. Пройдя через слияние, люди не погибали, а переживали ряд трансмутаций, превращаясь в итоге в одного из двух изначальных синхронов. Но тело переживало процесс гораздо легче, чем разум, вынужденный вмещать сознание и память сразу двух, а иногда и более личностей. У всех это было по-разному. Некоторым везло - они умудрялись сохранить рассудок. Другие сходили с ума. Кто-то просто терял память, кто-то никак не мог понять, почему на его теле появились лишние шрамы или исчезли старые, кто-то впадал в кому, кто-то разрывался между множеством реальностей, не понимая, где настоящие воспоминания, а где бред изуродованного слиянием разума. Случалось всякое. Иногда одна из личностей полностью растворялась и исчезала без следа, позволяя человеку жить полноценной жизнью. Но бывало и так, что даже небольшой стресс пробуждал к жизни спящую память. И исхода такого пробуждения не мог предсказать никто…
Артем выглянул в окно, с любопытством разглядывая стоящую возле входа в кафе оранжевую «тойоту», поблескивающую новизной и свежестью в лучах жаркого летнего солнца.
- Симпатичная, - проговорил он без зависти. - Разавский подарил?
- Это его подарок на нашу свадьбу, - ответила Анна, задумчиво глядя куда-то в глубь зала.
- Ты же выходишь замуж только через месяц, - усмехнулся Артем.
- Считай, что это аванс, - рассмеялась в ответ девушка, и Артем в который раз вдруг подумал с сожалением, как ему будет не хватать этого жизнерадостного смеха, похожего на перезвон колокольчиков.
- Да, мои подарки были поскромнее, - грустно заметил он.
- Перестань, твои подарки тоже были чудесные. У чувств нет цены, - посерьезнела Анна. - Какой-то дурак однажды сказал, что чем дороже подарок, тем сильнее любовь. Или что-то в этом роде. Так вот, если этому верить, получается, что по-настоящему любить умеют только арабские шейхи. А я всегда считала, что весом золота любовь меряют только ущербные люди. Я к таким не отношусь. Ты прекрасно знаешь, что я выхожу замуж за Юру, а не за его чековую книжку.
- Прости. Случайно вырвалось, - извинился Артем.
Он действительно это знал. Ко всему прочему, у него не было особого повода злиться на Разавского. Они с Анной расстались задолго до того, как она встретила своего будущего супруга. Расстались хорошими друзьями. Почему? Просто не сложилось. Поняли однажды, что врозь они сохранят гораздо больше тепла в отношениях, чем если останутся вместе. К счастью, именно так и случилось. Говорят, дружбы между мужчиной и женщиной быть не может. Все придет либо к разрыву, либо к близости. Но, как оказалось, из любого правила бывают исключения.
Анна поднесла к губам чашку с уже остывшим кофе и, пригубив, произнесла:
- Послушай, я хочу, чтобы ты в знак старой дружбы пообещал мне кое-что.
- Все что угодно, - моментально согласился Артем. - Хоть луну с неба. У меня дома как раз живет знакомый чертик. Может устроить.
- Тем, давай без шутовства, - поморщилась девушка.
- Можно и без него. Что ты хочешь?
- Перестань задирать в своих статьях Юру. Отстань от него.
- Не забывай, что я задираю его вовсе не из ревности, а потому что он лидер одной из самых крупных криминальных группировок нашего города. И кто-то должен сказать об этом, - ответил Артем.
- Пусть об этом говорит кто-то другой, - сказала Анна просительно. - Он ведь убьет тебя! Однажды я не смогу удержать его от этого.
- Вот тогда мое место и займет кто-то другой. А пока уж позволь, это буду я.
- Дурак! Всю жизнь лезешь на рожон. Приключений на свою голову ищешь! Найдешь когда-нибудь! И спасать тебя будет некому!
- Может быть, - согласился Артем. - Не понимаю только, почему это так заботит тебя.
Анна оторвалась от созерцания зала и пристально посмотрела на Артема…
Неожиданно мир дрогнул, расплылся мутным пятном, а когда снова прояснился, Анна продолжала смотреть на него, только теперь она была немного старше и солиднее, и находились они вовсе не в маленьком кафе, а в салоне какого-то разбитого автомобиля. Лето кончилось. За окном была зима или ранняя весна. На обочине, где стояла сейчас машина, толстым слоем лежал грязный подтаявший снег. В салоне омерзительно пахло дымом. На месте водителя полулежал мертвый шофер, уткнувшись лицом в забрызганную кровью рулевую колонку.
- Беги, - тихо прошептала Анна.
- Нет! - ответил Артем, осторожно зажимая кровоточащую рану на животе у женщины. - Я тебя не оставлю!
- Я им не нужна, дурак! Они меня не тронут.
- Я…
- Прощальное откровение, Ливагин. Я ведь все эти годы продолжала любить тебя…
В этот миг дверь машины распахнулась и в салон ударила длинная автоматная очередь. Брызнула кровь, нахлынула боль, наступила темнота…
Темнота. Как чудесна может быть эта черная вуаль, укрывающая сознание и успокаивающая бьющийся в безумии разум.
Тишина. Как изумительна бывает тишина, обволакивающая и усыпляющая.
Пустота. Как чиста она и непорочна, эта бесплотная фея, избавляющая от гнева, ярости и отчаяния. Окунающая разум в океан благословенного безразличия.
Но все когда-нибудь кончается. И тогда мы просыпаемся, возвращаясь в этот мир, полный боли.
- Кон… дор… - позвал его чей-то голос.
Артем открыл глаза, медленно приходя в себя. Некоторое время у него ушло, чтобы понять - он лежит на холодном полу, а его взгляд устремлен в покрытый трещинами и желтыми разводами потолок. Голова гудела, виски пульсировали болью, взгляд никак не мог сфокусироваться на отдельных предметах.
- Где я? - спросил он, не слишком надеясь на ответ. Его и не последовало.
Приподнявшись на локтях, Артем мотнул головой, словно пытался вытрясти боль, после чего поднялся на четвереньки и огляделся. Он находился на просторной площадке, хорошо освещенной несколькими люминесцентными лампами. С одной стороны был расположен выход на лестницу, ведущую куда-то наверх, откуда сейчас раздавались странные скребущие звуки. На противоположной стене виднелась мощная стальная дверь с кодовым замком. Очевидно, дверь пытались закрыть, однако ничего не вышло. И Артем содрогнулся, когда увидел почему. Возле входа лежало неподвижное тело незнакомой девушки. Ее лицо было обезображено, вся левая сторона от скулы до лба представляла собой месиво из обугленных ошметков плоти и оплавленных фрагментов черепа. Но и это было еще не все. По слабому кровавому следу на полу было видно, что, пытаясь помешать блокировке замка, девушка, уже раненная, сумела-таки доползти до двери и просунуть в сужающийся проем что-то, напоминающее оружие а-ля «Звездные войны». Вот только руку она убрать не успела или не смогла, и теперь кисть несчастной была плотно зажата вместе с покореженным оружием.
Не вставая с четверенек, Артем подобрался к девушке, склонился над ней. Рана, уродующая лицо, была чудовищной, но, несмотря на это, девушка была жива! Артем отчетливо слышал сиплое дыхание, вырывающееся из ее приоткрытого рта. Нужно было что-то делать, но что, он совершенно не представлял.
Осмотрев дверь, Артем решил пока не трогать ее. Он сомневался, что сумеет в одиночку сдвинуть тяжеленную стальную плиту, с легкостью смявшую металлический корпус винтовки.
- Что же происходит?! - растерянно пробормотал он, тщетно пытаясь понять, где находится и что с ним случилось. Последнее, что он помнил, было черное дуло короткоствольного автомата, направленное на него, и удары пуль, безжалостно рвущих его тело. - Эй, кто-нибудь! Помогите! Тут человек умирает!
Ему никто не ответил. Зато шум наверху внезапно стих, чтобы через секунду возобновиться с новой силой. Затем послышались удары. Походило на то, что своими возгласами Артем привлек чье-то внимание. Причем что-то подсказывало, что ничего хорошего это не принесет. Что же произошло, пока он был без сознания? Кто вынес его из машины и зачем бросил здесь?
Оглядев себя, Артем неожиданно обнаружил, что на его теле нет ран от пуль, зато он облачен в странного вида одежду, а на поясе болтается с десяток совершенно непонятных по назначению предметов.
- Кажется, я все еще сплю… - растерянно пробормотал он.
Внезапно девушка дернулась, издав тихий прерывистый стон.
- Я здесь, здесь! - с готовностью отозвался Артем, вновь склонившись над девушкой. Та открыла единственный уцелевший глаз, уставившись прямо на него.
- Кондор, я не вижу… Помоги, - прошептала она еле слышно.
Артем растерянно замер. Он понятия не имел, чем может помочь умирающей.
- Я не Кондор. Меня зовут Артем. И я, по всей видимости, попал сюда случайно.
Неожиданно для себя Артем сообразил, что девушка обращается к нему на чужом языке. Но больше всего его поразило даже не то, что он понимает незнакомку, а то, что он тоже отвечает ей на этом языке! И при этом ни слова не может вспомнить по-русски! Вот так фокус!
- Артем… - Незнакомка умолкла в нерешительности. Затем проговорила, по-прежнему едва ворочая изуродованной челюстью:
- Это из-за дерапсатии. Нохт вскрыл твою память, и ты угодил в «ментальную топь». Прошу, попытайся вспомнить. Я Шарот.
- Простите, но я не совсем понимаю вас, - пробормотал в ответ Артем. Девушка явно бредила, что в ее состоянии было вполне естественно. - Подождите. Я найду кого-нибудь. Приведу помощь.
- Нет времени. Найди Мирта.
- Хорошая идея, его и пойду искать. А вы пока не двигайтесь. - Артем посмотрел на раздавленную руку, зажатую стальной дверью, и, словно извиняясь, растерянно пробормотал: - Да вы и не сможете…
Осмотревшись повнимательнее, он увидел еще одну винтовку, похожую на ту, что была раздавлена дверью. Секунду подумав, Артем подобрал оружие и внимательно осмотрел. Явно не муляж. Винтовка была настоящей, вот только стреляла она, по всей видимости, отнюдь не пулями. Оставалось лишь разобраться, как она работает. Хотя, в принципе, все было понятно даже дураку. И куда нажимать, чтобы произвести выстрел, и что переключать, чтобы отрегулировать мощность импульса.
Вопросом, каким образом он неожиданно переквалифицировался из журналиста в героя фантастического боевика, Артем задаваться пока не стал. Почему-то у него возникло абсолютно отчетливое ощущение, что позже ответы появятся сами собой. Поэтому винтовку Артем решил взять с собой. Надо было разведать, что творится наверху. И, возможно, найти там хоть кого-то, кто сможет помочь раненой девушке.
Подъем много времени не занял, и вскоре он оказался наверху, перед дверью из черного пластика. На пластике виднелись множественные трещины и вмятины, словно кто-то пытался пробить ее снаружи. И этот «кто-то», судя по всему, все еще был там. Артем совершенно отчетливо слышал сиплое дыхание, доносившееся из-за Двери. Потянувшись было к дверной ручке, он передумал и отступил на шаг. Открывать было страшно. Впрочем, стоять просто так смысла тоже не было.
- Эй, кто там? - тихонько, не приближаясь к хлипкой преграде, отделявшей его от внешнего мира, позвал Артем.
За дверью перестали сопеть. Вместо этого до слуха донесся новый звук. Кажется, «кто-то» начал принюхиваться, звучно втягивая воздух ноздрями. Затем наступила неожиданная тишина.
Некоторое время Артем ждал, после чего, не выдержав, произнес:
- Эй…
Больше он ничего сказать не успел. Неожиданно дверь затрещала от мощного удара снаружи, на поверхности пластика появилось несколько новых трещин, небольшой фрагмент вылетел вовсе, упав к ногам Артема. И тут же в образовавшуюся щель просунулась оскаленная собачья пасть. Вернее, хотелось думать, что это всего лишь собака. На самом деле чудовище лишь походило на обычное животное. Лязгнули громадные челюсти, брызнула на пол пенистая слюна.
- Черт! - испуганно воскликнул Артем, рефлекторно отпрыгивая назад.
Одновременно, прямо в прыжке, он поднял ствол винтовки и выстрелил. Воздух прожгла толстая электрическая дуга, ударив точно в раскрытую пасть. Чудовище взвыло, запахло озоном и сразу - сгоревшей плотью. Пасть моментально убралась, а дверь потряс новый, еще более мощный удар снаружи. Похоже, раненый пес не на шутку разозлился.
- Черт! Черт! - прошипел Артем и, не раздумывая, бросился назад, вниз по лестнице, понимая, что у него осталось совсем немного времени, прежде чем хлипкая преграда окончательно развалится, открывая проход для твари снаружи.
Прыгая через три ступеньки, он спустился вниз и в растерянности остановился перед стальной дверью. Тупик! Он оказался в ловушке, из которой не было выхода.
Нервно осмотревшись еще раз и удостоверившись, что он действительно загнал себя в угол, Артем снова бросил взгляд на дверь. Он совершенно не был уверен, что сумеет открыть ее в одиночку, но попробовать стоило. Уж больно скудным оказался его выбор. Либо попытаться скрыться от монстра за толщей стали, либо рискнуть и принять бой, в ходе которого его, без всякого сомнения, разорвут на сотню маленьких кусочков. Первый вариант показался ему более приемлемым. Положив винтовку на пол, Артем быстро подошел к двери и внимательно ее осмотрел. Девушка добилась своего, заклинив механизм. Магнитные замки не закрылись, а зазор был достаточно большим, чтобы просунуть в него руки. Значит, шанс на спасение есть. Схватившись поудобнее за край двери, Артем уперся одной ногой в стену и что было силы потянул ее на себя. Бесполезно. Силы были явно не равны. Наверху послышался громкий треск, что-то упало, затем неожиданно все стихло. Но ненадолго. В наступившей тишине раздались негромкие шаги. И не просто шаги, а осторожное клацанье когтей по каменным ступеням лестницы. Тварь, проломившая дверь, теперь шла по его следу. Воображение дорисовало к уже увиденной оскаленной морде огромное, мускулистое тело собаки Баскервилей, тщательно обнюхивающей сейчас стены и пол, выискивая жертву. И сражаться с этим монстром у Артема никакого желания не возникало.
- Господи… - Артем потянул снова. И снова никакого эффекта. Дверь не сдвинулась ни на миллиметр.
Шаги участились. Похоже, тварь уверенно взяла след. Страх накатил с новой силой. Артем уперся в стену обеими ногами, рванул изо всех сил.
- Твою мать, да открывайся ты!
Неожиданно у него словно открылось второе дыхание По телу прокатилась волна жара, сердце ускорило ритм отстукивая барабанную дробь, дверь легонько скрипнула и начала медленно открываться, сопровождая свое движение тихим гулом недовольных сервоприводов, старавшихся непременно вернуть стальную плиту на место. Но Артем не желал сдаваться. Он не знал, что произошло, но теперь был уверен, что способен открыть себе путь к спасению. Щель увеличилась еще немного. Затем еще… Что-то хрустнуло. Сервопривод издал протяжный стон и затих. Дверь, ничем больше не сдерживаемая, распахнулась настежь. Не ожидавший этого Артем упал на пол, но тут же поднялся и бросился в проход. Однако было поздно. В спину ударил рык ликования. Тварь, спустившись вниз, увидела свою жертву и бросилась в атаку. Острые когти скользнули по бронежилету, не причинив вреда, но сбивая человека с ног. Упав на пол, Артем закричал в страхе что-то несуразное, попытался ползти, чувствуя, как монстр наваливается на него, прижимает тяжелыми лапами к полу. Мощные челюсти сомкнулись на шее, потянули вверх.
«Все!» - мелькнула паническая мысль.
Умирать, как ни странно, совершенно не хотелось. Рванувшись всем телом, Артем вывернулся, на мгновение освободился от челюстей, и этого оказалось достаточно, чтобы развернуться к твари лицом. И ужаснуться. Над ним нависала огромная туша - куда там собаке Баскервилей, - гора мускулов, лишенное шерсти тело, вытянутая морда, короткие и острые, как у вампира, уши, когти, клыки, горящие бешеной яростью желтые глаза. Челюсти клацнули, вгрызаясь в лицо, потекла липкая слюна, в нос ударил отвратительный смрадный запах, кожу стянуло, рвануло моментально затихающей болью. И, уже с трудом осознавая, что он делает, Артем со всей силы ударил пса кулаком в морду.
Брызнула кровь. Не его кровь. Удар отбросил тварь в сторону, тяжеленная туша сделала в воздухе неловкое сальто и упала на пол, суча задними ногами.
Наступила тишина.
Некоторое время Артем неподвижно лежал на полу, пытаясь прийти в себя и осознавая происходящее. И то и другое оказалось сложным занятием. Понять, как он сумел с одного удара отправить монстра в нокаут, было трудно. Как и то, что он все еще жив.
Артем медленно поднялся, нервно ощупывая себя. Лицо, к его изумлению, оказалось в полном порядке. Ни крови, ни ран. Он даже не чувствовал боли. Что-то странное происходило с ним. Словно один кошмарный сон сменялся другим, и он никак не мог проснуться. В голову полезла всякая чушь, вспомнились автоматные выстрелы и резкая боль от пуль, рвущих одежду у него на груди. А что, если тогда, в машине, он умер и теперь находится в аду?..
Кого же он тогда победил?! На дьявола вроде не тянет. И на демона непохоже. Разве что какой-нибудь цербер… Мутант одноглавый…
Но мысль была действительно бредовой. Загнав ее подальше, Артем подошел к монстру, осмотрел его. Тварь была мертва. Проломленный его ударом череп, вывернутая шея и вывалившийся синий язык явно свидетельствовали об этом. Хотя поверить в подобное было трудно. Впрочем, сломать механизм стальной двери, лишь немногим уступающей двери банковского сейфа, Артему тоже было не по силам. Однако что-то случилось с ним такое, что превратило обычного журналиста дорогого глянцевого журнала «Краски жизни» Артема Ливагина в супермена. Что-то, из-за чего погибла Анна, из-за чего теперь он находится здесь, в этом странном месте, рядом с умирающей девушкой по имени Шарот, а на полу лежит винтовка, место которой в фантастическом блокбастере.
Кстати, оружие ему, похоже, еще пригодится. Подобрав винтовку, Артем подошел к Шарот.
- Эй, вы меня слышите? - позвал он.
Ответа не последовало. Девушка была жива, но, кажется, снова потеряла сознание. Взгляд Артема скользнул по изуродованному лицу несчастной, задержался на руке. Дверь переломила кисть пополам, сплющив средние фаланги пальцев и неестественно вывернув их наружу. Подавив в себе легкий приступ отвращения, Артем осторожно взял девушку за запястье уцелевшей руки, затем так же осторожно втащил раненую в коридор, открывшийся за дверью. Что делать дальше, он не представлял. Подниматься наверх никакого желания больше не возникало. Тварь могла быть не одна, а справится ли он еще с одним монстром, Артем не знал. Впрочем, сидеть на месте, ожидая неизвестности, было бессмысленно. Девушке требовалась немедленная медицинская помощь- с такими ранами вообще не живут, - а ему пара-тройка ответов. Оставался открытый им проход. Что там, в конце тоннеля, спасительный свет или локомотив, несущийся навстречу, он не знал. Но проверить стоило. Другого выхода все равно не было.
- Если вы меня слышите, я ухожу. Постараюсь найти кого-нибудь, кто может помочь. Или хотя бы телефон, чтобы вызвать «скорую», - проговорил он, но снова не получил никакого ответа.
Повесив винтовку на плечо, Артем еще раз взглянул на убитую им тварь, прикрыл, насколько это было возможно, стальную дверь и быстро зашагал по ведущему в неизвестность коридору.
Интересно, что такое «ментальная топь»? И кто такие эти Нохт, Кондор и Мирт, о которых говорила девушка? Вот бы встретить хоть кого-то из них. Возможно, тогда он получил бы ответы на свои вопросы.

ГЛАВА 32

Серебристый диск эллара, скользя над самой поверхностью, плавно перевалился через небольшой холм, попутно срезая острой гранью оказавшееся на пути сухое деревце. Корабль тряхнуло, повело в сторону, но сидящий на месте пилота Тимс вовремя исправил ситуацию, выравнивая курс и не давая эллару врезаться в стоящий возле обочины ржавеющий автомобиль. Миала промолчала, никак не выражая свои впечатления от полета. Она видела, что маркератор очень спешит, хотя и не могла понять причину его беспокойства. Спрашивать было бесполезно. Языковой барьер начинал раздражать.

Предыдущая страница 13 Следующая страница


Темный странник 14

А Тимс действительно спешил. Ему необходимо было опередить лживую тварь Мирта и остановить его, пока тот не натворил бед и не произошло новой катастрофы. То, что маркератор узнал, прочитав бортовой журнал, пугало его. И ныне покойный ликвидатор Ултар Фарпрай не зря пытался убить его. Эта информация стоила того. Теперь больше всего Тимс боялся лишь одного - опоздать. Ибо в сложившейся ситуации слова «опоздание» и «смерть» имели для него равное значение.
Эллар в очередной раз несильно тряхнуло, подбросило над лежащим поперек дороги светофорным столбом. Тимс недовольно поморщился. Маневрировать среди полуразрушенных небоскребов, проржавевших автомобилей и стволов огромных деревьев было трудно. Однако поднять корабль выше Тимс, к сожалению, не мог. По непонятной причине антиграв, даже на максимуме, выдавал всего четверть необходимой мощности. Выяснять причину было некогда, да Тимс и не был уверен, что способен исправить ошибку. Вот почему корабль летел, прижимаясь к поверхности, едва не касаясь ее брюхом. С этим пришлось смириться и надеяться, что эллар ликвидаторов достаточно прочен и не развалится, пока не достигнет цели.
Некоторое время назад, двигаясь по заброшенной и разбитой дороге, они натолкнулись на знакомый внедорожник. Вернее, на его останки. Что случилось с машиной, можно было только предполагать, но лежащая рядом обгоревшая туша твари, похожей на гигантскую гусеницу, говорила о многом. Сначала Тимс решил, что все ехавшие в автомобиле погибли, не мог решить, радоваться ему или паниковать. Однако, просканировав местность, он так и не обнаружил останков Мирта и его команды, а это означало, что либо их сожрали вместе с потрохами, либо все они умудрились выбраться из передряги живыми. Второе показалось ему более правдоподобным. Как быстро группа сможет добраться до трансмеризатора, он не знал, но рисковать не хотел, поэтому продолжил движение с прежней скоростью, не теряя ни минуты. Тимс всегда был неплохим пилотом, и в отсутствие вспомогательных систем навигации только это и спасало эллар от серьезного столкновения.
Ворота комбината появились неожиданно. Вовремя отреагировав, Тимс резко вывернул штурвал, одновременно заставляя корабль замедлить ход. Не ожидавший от своего пилота такой пакости корабль легонько завалился вперед, проскрежетал брюхом по остаткам каменной насыпи и остановился, лениво раскачиваясь, словно лодка на волнах. Не обращая внимания на столь странное поведение эллара, Тимс активировал все системы внешнего наблюдения.
- Вот это бойня… - пробормотал он через несколько секунд, потрясенно оглядывая местность. И посмотреть действительно было на что. Площадь перед воротами была буквально завалена изрубленными на куски, обугленными и израненными телами. Среди трупов копошились какие-то мелкие зверьки-падальщики, энергично и с аппетитом расчищая площадь. Вдоль бетонной ограды, оставляя за собой тонкий кровавый след, в сторону джунглей медленно ползло похожее на огромного краба насекомое. Опасности оно не представляло, но Тимс чувствовал, что где-то поблизости наверняка есть и другие. Вполне боеспособные. Они не атаковали. Некого было атаковать. Но маркератор понимал, что стоит ему открыть дверь эллара и выйти наружу, как ситуация может мгновенно измениться. Впрочем, он мог и ошибаться. Включенный биосканер работать нормально наотрез отказался, долго настраивался, после чего выдал довольно скупые данные - «обнаружена критическая биомасса». И все. Никакой фильтровки. Натуральная халтура. Биомассу Тимс видел и сам. Взять хотя бы падальщиков. Хотелось бы знать, что ожидает его, рискни он выйти наружу. Но на большее сканер оказался не способен. А на экранах внешнего обзора ничего, кроме горы трупов, видно не было.
Тимс взглянул на ворота. Левая створка была выломана и болталась на нижней петле. Правую, изогнутую и промятую, как после удара огромного тарана, заклинило в полуоткрытом положении. Эллар, учитывая его габариты, в образовавшийся проем явно не проходил. Значит, выходить все же придется.
Достав из кобуры свой шокер, Тимс проверил уровень заряда. «Темп» был практически полон. При установленном уровне мощности у него будет не менее полусотни выстрелов. Вполне достаточно. А учитывая, что после бинаризации мерности амплитуда генерируемого «Темпом» импульса возросла, превращая обычный парализатор в смертоносное оружие, шансы добраться до трансмеризатора у него были довольно неплохие.
Медленно, стараясь не привлекать внимание того, что биосканер определил как «критическая биомасса», Тимс подвел эллар практически вплотную к воротам и обернулся к стоящей рядом Миале.
- Оставайся здесь. Из эллара ни шагу. Я скоро, - коротко приказал он, сопровождая слова нехитрыми жестами.
Девушка оказалась отнюдь не глупа, сразу поняв, что от нее требуется. И, кажется, ей это не очень понравилось. Активно жестикулируя, она сообщила Тимсу, что собирается идти с ним. Вот уж только этого не хватало!
- Нет, - с нажимом проговорил маркератор. - Это может быть очень опасно. Оставайся здесь. Помочь мне ты не сможешь. А вот помешать - вполне. Сиди здесь!
Сопроводив все вышесказанное очередной порцией довольно доступных для понимания туземки жестов и удостоверившись, что девушка поняла его правильно, маркератор подошел к двери, сделал глубокий вдох, словно собирался нырнуть под воду, и решительно вышел из эллара.
В нос тут же ударил омерзительный запах крови и паленой шерсти. Запоздало подумалось, что неплохо было бы облачиться в один из защитных костюмов, что в изобилии хранились на корабле. Но теперь было поздно. Возвращаться уже не хотелось. Тимс сделал несколько шагов, услышав краем уха, как, всхлипнув, закрывается аморфная дверь. Все, бежать назад бесполезно. Только вперед. Главное - успеть найти вход в подземный комплекс раньше, чем его заметят. Впрочем, его наверняка уже заметили. Как понял Тимс со слов Нохта, на территории «Улья» по-другому быть и не может. Здесь все под контролем всемогущей «Хормы». Сотнями глаз она, возможно, наблюдает сейчас за чужаком. Оценивает. И ожидает удобного момента, чтобы нанести свой удар и сокрушить врага, отдавая его тело на ужин трупоедам.
Тимс взглянул под ноги. Их были тысячи. Маленькие, мохнатые, похожие на больших мышей или белок с длинными передними зубами, пушистыми хвостиками и выпученными глазками. Им не было никакого дела до человека, им вполне хватало пищи, лежащей на земле. Еще теплой. Еще почти живой. И поглощали они ее с невероятной прожорливостью, словно голод был их основным и единственным инстинктом. Наверняка и это были проделки «Хормы». На территории «Улья» должен быть порядок и чистота. И согнанные сюда со всего леса несчастные создания подчинялись, возможно, вовсе не инстинктам, а псионическому приказу управляющего ядра, вычищая местность. Что ж, весьма эффективно. Система работает. Плохо только, что он на данный момент является врагом этой самой системы. Интересно, а что, если «Хорма» решит избавиться от него тем же способом, что и от трупов?
Тимса бросило в жар, когда он сообразил, как просчитался. Дурак! Достаточно всего одного короткого приказа, чтобы превратить мышек-трупоедов в мышек-людоедов. И тогда они начнут есть его. С тем же рвением и аппетитом, с каким поглощают сейчас плоть мертвых монстров. Не поможет даже «Темп». Что такое пятьдесят зарядов? Даже если каждый из выстрелов будет точен…
Самое время паниковать…
Словно почувствовав, о чем сейчас думает маркератор, одна из пробегавших мимо мышей неожиданно замерла на задних лапках, подняла голову, пристально посмотрела прямо в глаза человеку. Тимса прошиб холодный пот. Рука, сжимающая шокер, дрогнула, но выстрела не последовало. Тимс сумел сдержать себя. Зверек еще несколько секунд изучал человека, затем спокойно опустил голову и удалился восвояси, слившись с толпой себе подобных. К счастью, «Хорма» оказалась не столь умна, как опасался маркератор.
Тимс сделал еще несколько осторожных шагов. И снова остановился как вкопанный, глядя себе под ноги. В луже еще не успевшей толком запечься крови лежал боевой посох «Дишмед», который крепко сжимала рука… Боже… Просто рука, вырванная из сустава в районе локтя. А рядом лохмотья черного рукава балахона Темного странника. Того самого, в который был еще совсем недавно облачен Зоил Лоч.
- Проклятье! - прошептал Тимс, нерешительно оглядываясь. Интересно, сколько еще подобных фрагментов лежит на этой площади, заваленные телами чудовищ? Удалось ли вообще хоть кому-то пройти на территорию комбината, или все они остались здесь, остановленные легионами «Улья»?
«А не вернуться ли назад на корабль?» - появилась паническая мысль. В конце концов, он совсем не герой, никогда им не был и даже мечтать не мечтал. И в группу дальнего поиска записался вовсе не из-за романтики и адреналина, а ради звонкой монеты, что так щедро платилась всем рискнувшим «шагнуть в неизведанное».
Впрочем, даже если бы Тимс таки решил бы отступить, сделать это ему все равно не дали. Сильный удар в плечо сбил его с ног, и, прежде чем Тимс хоть что-то успел понять, мощные лапы какой-то собакоподобной твари крепко придавили его к земле, не давая подняться. К счастью, руки у него остались свободными. Маркератор выстрелил. Воздух задребезжал, тело монстра сковало судорогой, тяжелые лапы неожиданно дернулись, вгоняя длинные когти в грудь человеку. Тимс едва не задохнулся от боли, еще раз, рефлекторно, нажимая на курок. Тварь выгнулась, рванулась в сторону, но только чтобы упасть рядом с жертвой тяжелой неподвижной тушей. В смерти монстра Тимс не сомневался. Два выстрела шокера - это был даже перебор. В теле пса наверняка не уцелел ни один нейрон. «Темп» выжег всю нервную систему животного, не исключая мозг.
Но это был еще не конец. В кроне ближайшего дерева что-то шевельнулось, и на землю с довольно приличной высоты шлепнулась огромная многоножка. Не обратив ни малейшего внимания на удар от падения, она быстро огляделась и, остановив свой взгляд на лежащем человеке, шустро засеменила к нему. Тимс попытался подняться, но раны на груди дали о себе знать, и единственное, что ему удалось, так это встать на четвереньки.
- Что-то я много ползаю в последнее время, - прошептал он, прицелился и выстрелил. Насекомое вздрогнуло, свернулось кольцом и затихло. «Темп» бил наверняка.
- Очень хорошо, а теперь подняться бы.
Маркератор повернул голову и… замер. На расстоянии вытянутой руки от него стоял еще один безволосый пес, скалясь и прожигая человека взглядом желтых глаз. А чуть поодаль, медленно и осторожно переступая через мертвые тела, приближался второй. И его намерения, как, впрочем, и других тварей, не внушали Тимсу оптимизма.
- Да тут вас целая стая, - тихонько прошептал маркератор, чувствуя, как дрожит его голос. - Хорошие собачки…
Тварь, что находилась ближе всех, бросилась на Тимса. Он выстрелил. Импульс ударил пса вскользь, по лапам, но этого оказалось достаточно. Чудовище сбилось в прыжке, передние ноги подогнулись, и оно всей своей массой рухнуло на свою жертву. И все бы ничего, но теперь руки маркератора оказались плотно прижаты к земле. А второй пес, не понимая, что случилось с его сородичем, сделал небольшой круг, обходя жертву с другой стороны и осторожно сокращая расстояние.
- Хороший песик, - повторил Тимс, тщетно пытаясь высвободить руку с «Темпом». Монстр оскалился и зарычал. Негромко и уверенно. После чего сделал несколько шагов в сторону человека. Склонился над ним. Капли липкой горячей слюны упали Тимсу на лицо, лениво поползли по щеке. Затем маркератор почувствовал омерзительное горячее дыхание.
Понимая, что жить ему осталось недолго, он рванулся сильнее, но рука не слушалась. Еще раз! Безрезультатно. Только боль от неожиданно вывернутого сустава пронзила плечо.
- Боже! Помогите! - прохрипел маркератор, но вокруг не было никого, кто мог бы помочь. Трупоеды не обращали на него никакого внимания - он ведь был еще жив, - а единственное, чем мог помочь склонившийся над ним пес, так это отправить его в мир иной. И на стол к все тем же трупоедам.
Вот так… Не получился из него герой…
Внезапно тварь вздрогнула, заскулила, рванулась в сторону, исчезая на время из поля зрения лежащего Тимса. Еще не веря в спасение, маркератор вывернул голову, пытаясь понять, что произошло, и увидел Миалу, стоящую неподалеку, а рядом с ней пса, в ярости крутящегося на месте. Из его спины торчал стержень боевого посоха, лезвие которого сейчас было полностью погружено в тело животного. Несколько секунд у монстра ушло на то, чтобы определить источник угрозы и ринуться на безоружную девушку. Миала взвизгнула, отпрыгнула назад, заслоняясь рукой от разъяренного зверя. Изогнутые клыки впились в запястье девушки. Брызнула кровь. На секунду Тимсу показалось, что сейчас пес перекусит руку несчастной, но тот неожиданно отпрянул, захрипел, покачнулся и медленно осел. Похоже, яд, содержащийся в крови девушки, пришелся зверю не по вкусу. Миала трясущейся рукой пережала кровоточащую рану и подошла к Тимсу. Вид у нее был неважный. Маркератору показалось - еще немного, и девушка потеряет сознание.
- Как же я рад, что ты оказалась непослушной девчонкой, - прохрипел Тимс. - А теперь, если у тебя еще остались силы, помоги мне, пожалуйста, выбраться отсюда, пока не появился еще какой-нибудь…
Договорить он не успел. Из распахнутых ворот к ним медленно приближался очередной пес.
- И лучше поторопись, милая…

ГЛАВА 33

Странно, но когда Артем увидел тело человека в светло-голубом халате, лежащее под стеной коридора, он совсем не удивился, словно ожидал встретить что-то подобное. Осторожно - осторожность не помешает никогда - Артем подошел и присел на корточки. Человек был мертв уже давно, очень давно, но тлен практически не коснулся его плоти, и теперь тело являло собой иссушенную временем мумию. Обтянутый темно-желтой кожей череп, впалые глаза, слегка приоткрытый рот. Артему за годы его журналистской практики много раз приходилось смотреть на покойников, но таких трупов, как этот, видеть еще не доводилось. Тело не имело каких-либо физических повреждений, и, казалось, человек, умирая, совсем не страдал. Словно уснул прямо на ходу. В одной руке он все еще сжимал широкий, наполовину исписанный блокнот, другая была свободна, но рядом, на полу лежала серебристая авторучка. По всей видимости, смерть застала беднягу за работой. Возможно, он даже не заметил, как умер. Необычная смерть. Впрочем, все вокруг было довольно необычным. И от этого на душе у Артема стало смутно и как-то страшновато. Неизвестность и неопределенность порой пугают гораздо больше прямой угрозы.
Чувство опасности усилилось уже через несколько минут, когда Артем, покинув коридор, вышел на очередную лестничную площадку, столь же просторную, как и предыдущая, но с вполне обычными, исполненными из матового пластика дверьми. Дверей было две. Одна закрыта, а возле второй, приоткрытой, лежали сразу два тела. На сей раз в форме. Скорее всего, эти двое были охранниками. И умерли они, по всей видимости, в то же время и по той же причине, что и тот, в коридоре. Даже состояние тел было точно таким же - иссушенные мумии, словно все, включая сами тела, было после смерти стерилизовано. Никаких следов разложения. Немного обнадеживало то, что люди, как казалось, умерли довольно давно, а сейчас угрозы для жизни быть не должно. Хотя если причиной смерти стал какой-нибудь смертоносный вирус, опасность заражения могла сохраниться и по сей день, и Артем мог оказаться тем, что первый узнает об этом.
Мысль пугала, но стоять в нерешительности, глядя на мумифицированные тела, смысла не было. Нужно было выяснить, где он находится, что происходит, или хотя бы найти телефон и дозвониться в милицию. А те уж пусть сами разбираются, что к чему. Хотя Артем очень сомневался, что здесь действительно найдется телефон. А уж что он дозвонится куда-то - и подавно.
Когда еще через несколько минут он, пройдя очередной коридор, вышел в довольно просторный зал, больше всего похожий на обычную столовую, и обнаружил там сразу два десятка мумий, сидящих в разных позах за столами и лежащих в проходе, возникло желание снять с плеча висящее там оружие. Но стрелять было не в кого, и Артем побрел дальше, со страхом осматривая место происшествия.
Люди умерли мгновенно. Сомнений в этом уже не оставалось. Кто-то упал лицом в тарелку, кто-то откинулся на спинку стула, продолжая сжимать в руках чашку или ложку. Один сполз со стула, зацепившись подбородком за край стола, да так и повиснув в странной и нелепой позе. На столе осталась пластиковая тарелка с чем-то похожим на давно высохшую гречневую кашу. Вот так вот, только соберешься позавтракать…
За столовой было еще несколько комнат, затем ряд коридоров, поделенных на секции, с множеством дверей, ведущих, скорее всего, в личные комнаты сотрудников, на каждой был номер и что-то на неизвестном Артему языке, наверное, имя владельца. Заглянув в одну из этих комнат, Артем не обнаружил ничего интересного. Небольшое помещение. Кровать, светильник, пара мягких стульев, стол, настольная лампа, компьютер, полка с книгами, электронная имитация окна, довольно неплохая и работающая до сих пор, изображает лес и озеро, над которым кружат бабочки и стрекозы. В общем, довольно уютная комнатушка для одинокого человека. Очевидно, место, где находился сейчас Артем, было какой-то секретной лабораторией закрытого типа. Интересно, как его занесло сюда?
Побродив немного по пустынным коридорам и устав заглядывать в давно покинутые жизнью комнаты сотрудников, Артем наткнулся на лестницу и спустился ниже. На втором этаже были расположены десятки лабораторий и мастерских, во многие из которых попасть было невозможно - двери были заперты, а Артем, естественно, не имел необходимого доступа. Здесь все выглядело точно так же, как и этажом выше. Десятки тел за стеклянными перегородками, разделяющими лаборатории, несколько человек в коридоре. Похоже, вирус был ни при чем. Погибли даже те люди, что находились в герметичных боксах. И это настораживало. Артема, совершенно не Понимающего, что происходит, начало трясти. То есть физическое его состояние было прекрасное, как обычно но вот настроение…
Решив, что и на этом этаже делать больше нечего. Артем направился еще ниже, туда, откуда доносился слабый гул. Он уже не надеялся встретить живых в этом «братском склепе», но ведь, как сказала раненая девушки, где-то поблизости должны были находиться по меньшей мере три живых человека. Нохт, Кондор и Мирт. Правда ли это, или девушка просто бредила, было неизвестно, но отступаться так просто Артем не собирался. Он решил идти до конца. Хотя кладбищенская обстановка давила. Слишком много мертвых. Слишком много неясности. Все происходящее напоминало кошмарный сон, который никак не желал заканчиваться.
Третий подземный уровень оказался последним. Дальше лестниц не было, а спуск занял почти втрое больше времени, уводя человека в глубины подземелья.
Спускаясь по отлогой лестнице, закрученной серпантином вокруг огромного, похожего на башню стального стержня, Артем вдруг ощутил странное чувство, больше всего схожее с дежавю. Словно однажды, когда-то очень давно, он уже шел по такой лестнице, спускаясь все ниже и ниже, на самое дно. Только ступеней тогда было гораздо больше. А вместо растерянности душу наполняли ярость и ненависть.
Наконец Артем спустился вниз. Миновав очередную площадку, осторожно переступил через преграждавшее проход тело охранника, который сжимал в правой руке пластиковый стаканчик, прошел по короткому, тускло освещенному коридору и оказался в огромном зале, производящем странное впечатление. Зал был несимметрично разделен на две части и больше всего напоминал театральный, где небольшой участок обшей площади занимает сцена, а дальше - резкий спуск вниз, на глубину человеческого роста, где, будь это театр, располагались бы зрительские места. Огромная площадь, утопающая во мраке. Что находилось там, внизу, Артем не разглядел. Мешали темнота и расстояние. Да он не очень-то и интересовался. Его внимание было обращено на ту часть подземелья, где он сейчас стоял. А стоял он на довольно просторной площадке, действительно напоминавшей сцену театра. Только вот репертуар был немного странноват, ибо сцена оказалась заставлена всевозможной электроникой. Назначение многих приборов было Артему неизвестно, но вдоль одной из стен тянулся длинный пульт управления с десятком больших экранов и многофункциональных сенсорных клавиатур. Сейчас все мониторы работали, отображая информацию на непонятном Артему языке. На полу лежало несколько тел в голубых халатах. Еще несколько мумий занимали места в удобных кожаных креслах за пультом. Среди них оказалось несколько человек в штатском. Очевидно, при жизни они были руководителями, но теперь мало чем отличались от своих подчиненных. Внезапная смерть коснулась всех присутствующих в этом подземном комплексе.
Всех, кроме одного!
В одном из кресел сидел вполне живой и даже довольно здоровый человек в таком же, как у Артема, костюме и, неотрывно глядя на экран монитора, бегло стучал по клавишам. Периодически он делал какие-то пассы в воздухе, и тогда информация на экране менялась, открывались новые окна, в которых ползли столбцы цифр или отображались какие-то данные. Артем не понимал ровным счетом ничего. Язык был ему совершенно незнаком. Впрочем, вполне возможно, что окажись отображаемая информация на русском, он воспринял бы все точно так же. В конце концов, он ведь журналист, а не ученый.
Человек, сидящий за компьютером, был так увлечен работой, что даже не заметил гостя. В растерянности потоптавшись пару секунд, Артем решил, что бессмысленно торчать в дверях и пора бы дать о себе знать Хотел было кашлянуть в кулак, но почему-то посчитал это слишком глупым.
- Простите, - произнес он в итоге.
Человек за компьютером вздрогнул, резко обернулся и уставился на гостя. Ничего хорошего в его взгляде Артём не увидел. Но делать преждевременных выводов не спешил. Тем более что у него возник новый приступ дежавю, на сей раз связанный с лицом человека. Оно показалось ему смутно знакомым, однако связанные с этим лицом воспоминания, которые всплыли было в памяти, оказались такими размытыми, что ничего определенного так и не вспомнилось.
- А, Кондор… Оклемался? Честно говоря, не ожидал, - спокойно проговорил человек, продолжая пристально разглядывать Артема. Словно ждал чего-то.
- Я вообще-то не Кондор, - неуверенно промямлил Артем, которого уже начали одолевать сомнения - тот ли он, кем себя считает. - Меня зовут Артем Ливагин.
- Артем? Интересно. - Человек на секунду задумался. Затем на его суровом лице появилась легкая улыбка. Уловив тень недоумения в глазах собеседника, он пояснил: - Интересно, говорю, с вами, дерапсатиками. Ну Артем так Артем. Будем знакомы. Я Мирт.
- Очень приятно, - машинально отозвался Артем. - Простите, а вы не подскажете, где я?
- Не сейчас. - Моментально потеряв интерес к собеседнику, Мирт уткнулся в монитор и принялся барабанить по клавишам.
- Там, в коридоре девушка. Раненая…
Мирт снова повернулся, мрачный и настороженный.
- Раненая? Как она? Она что-нибудь сказала? - спросил он.
- Ей очень плохо. Просила найти вас. И еще что-то говорила про Кондора и этого… Нохта…
Человек заулыбался:
- Кондора, говоришь… Эк тебя вывернуло. Ты что, правда совсем ничего не помнишь? - спросил он.
- А что я должен помнить? - поинтересовался Артем.
- Неважно. Раз не помнишь, то и неважно. Ты посиди тихонько пару минут, пока я закончу, а потом пойдем помогать твоей девушке, - явно успокоенный, попросил Мирт и вернулся к работе.
- Может, сначала к ней? Ей очень плохо, - неуверенно пробормотал Артем.
- Потерпит. А мне некогда. Спешить надо, - отмахнулся Мирт. - Сядь и не мельтеши. Только не трогай ничего.
Артем в растерянности уселся в соседнее кресло. Посмотрел на экран, по которому вяло ползли строки информации на непонятном ему языке. Ситуация складывалась странная. Он понимал, что чего-то не понимает. Но чего, было непонятно. В общем, полный бред.
- Можно вопрос? - спросил он.
- Задавай, - не отрываясь от работы, буркнул Мирт.
- Что случилось со всеми этими людьми?
- Трудно сказать, - неуверенно ответил Мирт. - Скорее всего «эффект стерилизации». Когда произошел сдвиг мерности, стабилизаторы включились не сразу, а с задержкой в несколько секунд. Оборудование уцелело, даже программы не слетели, а вот органика пострадала. В радиусе действия стабилизационного поля произошла статическая перегрузка… - Мирт посмотрел на Артема с жалостью. - Короче, все умерли. Мгновенно. Даже бактерии.
- А это не опасно для нас?
- Нет. Это случилось очень давно. И больше уже не повторится. Поле стабильно. А теперь сделай одолжение, не мешай мне.
- Последний вопрос. Я могу здесь телефон найти? Мне бы позвонить…
Мирт рассмеялся. Весело, от души. Покачал головой, но так ничего и не ответил, уткнувшись в монитор. Артем понял, что больше на его вопросы ответов он пока не получит. Пришлось просто сидеть и ждать, зная, что где-то наверху умирает оставленная им на произвол судьбы девушка, которой он ничем не мог помочь. Знать бы, где можно найти Нохта и Кондора. Может быть, они смогли бы помочь…
Несколько минут Мирт молча стучал по клавишам, затем резко встал, подошел к соседнему монитору, за которым сидел мумифицированный лаборант, беспардонно вытряхнул его из кресла и, усевшись, продолжил работу. Тело упало на пол со звуком трухлявого полена. Артема передернуло, но он промолчал. Все происходящее продолжало напоминать дурной сон. Очень хотелось проснуться. Или хотя бы понять, что происходит!
Неожиданно Мирт сделал в воздухе несколько пассов левой рукой, гул, до этого слабый и ненавязчивый, доносившийся откуда-то из стен, усилился, а за спиной Артема вспыхнул свет.
- Что-то… - Артем обернулся и обомлел.
Было отчего. Провал за стеклянной перегородкой теперь освещали тысячи ламп, позволяя наконец рассмотреть его во всех деталях. Гигантское поле, стены которого, едва различимые, терялись вдали, покрытое слоем темно-голубой массы, больше всего похожей на жидкую глину. Но поразило Артема не само поле, а бесконечные ряды торчащих вертикально толстых металлических стержней, окруженных растущими прямо из глины голубыми кристаллами, похожими на стеклянные карандаши. Миллионы, миллиарды, триллионы кристаллов практически одинаковых по форме, но разных по высоте. Огромная плантация!
Ошеломленный увиденным, Артем встал со своего места, подошел к стеклянной перегородке, всмотрелся. В мозгу что-то робко шевельнулось. Ударило откуда-то изнутри. Артем вдруг почувствовал, что его мозг пытается вспомнить что-то очень важное, но никак не может пробиться сквозь плотную пелену забвения.
- Что это? - прошептал он. - Что это такое, Мирт?
Мирт молчал, увлеченный своим делом.
Или просто не хотел говорить.
- Что это?! Отвечай! - Артем даже сам не понял, почему кричит, всматриваясь в бесконечное синее поле.
- Ризий. - Ответ пришел с неожиданной стороны.
Артем обернулся: У входа в зал стояли трое. Молодая девушка, невзрачная, хрупкая, бледная, перемазанная кровью, вяло сочащейся из-под повязки на руке, поддерживающая под руку другую девушку, ту самую, которую Артем оставил наверху и которая чувствовала себя, судя по всему, уже гораздо лучше. Третьим оказался мужчина лет сорока, довольно потрепанного вида, сжимающий в руке подобие стеклянного кастета, который в данную минуту был направлен на вскочившего со своего места Мирта.
Ризий…
Снова ударило. Снова безрезультатно. Память, разбитая на фрагменты, никак не желала сливаться в единое целое, что позволило бы личности журналиста Артема Ливагина полностью взять ситуацию под свой контроль.
К сожалению, стоящие в дверях Тимс, Миала и Шарот не знали этого.
- Плантация ризия. Не так ли, мистер Ючино? - холодно проговорил Тимс.
- Сколько гостей сразу. Почти все собрались, - спокойно, без злости и раздражения проговорил Мирт и покосился на свою винтовку, стоящую рядом с креслом.
- Не советую, Мирт, - предупредил маркератор. - Я уже испытал «Темп» на твоем дружке Фарпрае. Даже не представляешь, во что превращается нейродеструктор в условиях сдвоенной реальности.
- Интересно было бы посмотреть, - по-прежнему спокойно произнес Мирт.
- Посмотришь, если не отойдешь оттуда. - Тимс сделал шаг вперед, продолжая целиться в Мирта. - Отойди от пульта!
- Знаешь - не страшно, - сообщил Мирт, продолжая стоять на прежнем месте.
Маркератор взглянул на экран ближайшего монитора.
- Неужели ты действительно хотел сделать это, Мирт?!
- Я уже это сделал. Осталось нажать пару волшебных кнопок и все, - ответил ликвидатор.
- Ты больной. И те, кто послал тебя, тоже!
Мирт усмехнулся, сделал шаг к пульту.
- Не смей! - проорал Тимс.
- Эй-эй-эй! Что происходит?! Может мне хоть кто-то объяснить?! - решил вступить в этот странный диалог Артем. Он чувствовал, что происходящее очень важно, и не желал больше быть сторонним наблюдателем.
- Да, Мирт, объясни Кондору, что происходит. И посмотрим, что скажет он.
Мирт промолчал. У него не было никакого желания разглагольствовать попусту. Он должен был закончить свою миссию.
- Ладно, тогда расскажу я. - Маркератор тоже сделал шаг вперед, не сводя взгляда с Мирта, - Это ведь не трансмеризатор лиярян, Мирт, не так ли? Эта установка - собственность Независимого энергетического конгломерата. Технологии Лиитании. Несколько лет назад НЭК обнаружил здесь ризий, много ризия. Одно из самых крупных месторождений в Метамерии. Была только одна загвоздка - местные туземцы, даже не подозревающие, что у них на планете существует источник долговечной, экологически чистой и совершенно безопасной энергии. К несчастью для НЭК, в Лиитании действует закон, согласно которому запрещено вести какие-либо активные разработки в мире уровня Э-15. Слишком велика опасность быть рассекреченными и утратить контроль над ситуацией. А лияряне уже давно перекрыли этот уровень. Развили науку, создали компьютеры, вышли в космос. Вы долго думали, как откусить лакомый кусочек и не иметь проблем с властями, и наконец пошли на авантюру. Наверное, самую большую и безумную авантюру, на которую вообще только были способны. Вы решили, что раз закон запрещает вам разработку ризия в этом мире, можно поступить иначе - перенести месторождение на новое место, в другой мир. К несчастью, ризиевая эссенция довольно чувствительна к подобного рода перемещениям. Ее нельзя просто вычерпать, погрузить в контейнеры и отправить на ризиевую ферму. Нет, не все так просто. Если сделать это, повреждается структура эссенции и она теряет способность к кристаллизации. Говоря проще, «поле» перестает плодоносить. Значит, нужно было изъять не только само поле, но и фрагмент почвы вокруг нее. Огромный фрагмент. Вы использовали все свои технические возможности и построили втайне от Ишрара Десяти сферу замещения, предназначенную для обмена между мирами равных по массе выделенных фрагментов материи. Если бы все удалось, вы перенесли бы месторождение в другой, принадлежащий конгломерату мир, заменив бесценное на пустышку, да так, что даже местные туземцы ничего бы не заметили. После этого НЭК официально объявляет об обнаружении новых залежей ризия и спокойно занимается разработкой месторождения. Очень хитроумно.
Из земли выковыривается алмаз, а место, где он находился, замазывается глиной, чтобы, не дай бог, кто чего не заметил. Но случилось непредвиденное. Кто-то непростительно ошибся в расчетах. Замещение - штука сложная, требующая доскональной проработки момента синхронизации пространства-мерности материи. А вы слишком спешили. Боялись спецслужб Лиитании, постоянно сующих нос в ваши дела. Да и местные власти начали проявлять нездоровый интерес к вашей деятельности. Ведь, к несчастью для всех, залежи ризия оказались едва ли не в городе, прямо под одним из заводских корпусов. Вы включили установку, не проверив все до конца. И произошла катастрофа. Дальше все было именно так, как ты рассказывал. Координаты синхронизации действительно сбились, «обменник» сферы замещения обратился к совершенно иному варианту реальности, находящемуся, ко всему прочему, на другой грани Спектра. Не в состоянии произвести нормальную синхронизацию, трансмеризатор сошел с ума, соединяя несоединимое. И два мира, ничего не подозревающие о ваших безумных планах, слились в единое целое. Трансмеризатор просто вызвал цепную реакцию тотального слияния, а его мощности хватило, чтобы поддерживать процесс. Персонал погиб в первые секунды после аварии, и это не позволило отключить установку вовремя. Вы запаниковали, закрыли проект и решили просто забыть о нем. Но не тут-то было. Пока установка работает, идет дальнейшее безвекторное замещение. В процесс начали втягиваться новые миры, пространство Метамерии затрещало по швам. Ваша маленькая авантюра превратилась в катастрофу вселенского масштаба. Вы хотели обмануть других, но перехитрили сами себя.
Одним словом, не надо пытаться трахнуть Вселенную, и Вселенная не трахнет в ответ вас. К сожалению, вы поняли это слишком поздно. Но даже это не был предел вашего безрассудства. Поняв, что натворили, вы попытались исправить ошибку. Нужно было всего лишь выключить трансмеризатор, и процесс остановился бы сам по себе. Такая возможность существовала, есть она и сейчас. Но в НЭК испугались, что рано или поздно Служба внешней безопасности Ишрара обнаружит эту установку и тогда вам конец. И вы решили идти до конца. Стереть все следы своей деятельности самым эффективным ластиком - мерным аннигилятором. Вызвать цепную реакцию распада мерности материи. С учетом уже случившегося, мощности вашей установки для начала цепной реакции распада хватит с лихвой. Нужно лишь внести изменения в программу и запустить процесс. «Сотрется» все. Все миры, пронизанные сейчас бинарными язвами. Десятки, а возможно и сотни вариантов реальности просто исчезнут, словно их никогда и не было. И никто никогда не сможет доказать, кто и почему сделал это. Вот тогда вы вздохнете спокойно. Но ты ошибаешься. Я не позволю тебе убивать миры. Мы отключим установку, остановим процесс бинаризации, после чего ты и твои боссы пойдут под суд!
Аннигилятор… Бинаризация… Ризий…
Крейд… По…
Вспышка света. Еще одна. Мозг Артема застонал под натиском воспоминаний, безжалостно и вероломно ворвавшихся в него, сокрушая все преграды, заполняя пустоты, вытесняя, замещая, перестраивая то немногое, что было ему доступно до недавнего времени. Глаза резануло болью, виски сдавило, в затылок словно ударил огромный молот. Артем попытался вдохнуть, но понял, что единственное, на что способно сейчас его тело, так это медленно оседать на пол. Он пытался просить о помощи, но не смог издать ни звука. А ни один из присутствующих на него просто не смотрел. Все были заняты диалогом.
- И откуда ты только все это узнал, - огорченно покачал головой Мирт, с сочувствием глядя на Тимса.
- Не надо было оставлять доступ к бортовому журналу, - зло ответил маркератор. Он никак не мог понять, почему ликвидатор так спокоен. И это порядком смущало его.
- Ах это нездоровое любопытство, - проговорил Мирт. - Скольких оно сгубило и сколько сгубит еще! Что, маркератор, надеешься, что сдвоенная реальность изменила калибровку импульса твоей пушки? Забыл, наверно, что в транслабораториях подобного типа всегда устанавливают стабилизаторы мерности?! Так что мы сейчас находимся в единственном стопроцентно стабилизированном моменте реальности. Здесь даже случайные флюктуации мерности невозможны, и значит, твой шокер снова работает в нормальном режиме. А на наносинтонов пятого поколения нейродеструктор не действует!
Слишком поздно Тимс понял, какую ошибку совершил. И времени, чтобы исправить ее и сменить «Темп» на плазменный пистолет, висящей в кобуре у него на поясе, уже не оставалось. Мирт рванулся вперед. Тимс выстрелил, воздух едва заметно всколыхнулся, тугой волной ударил в грудь нападающему. На секунду ликвидатор замедлил движение, словно попал под порыв сильного встречного ветра, но замешательство было скоротечным. В следующий миг кулак Мирта врезался в живот маркератору, заставляя того задохнуться от боли и легко отбрасывая к самой двери. Шарот тоже попыталась вступить в схватку, но силы оказались неравны - она была практически слепа. Плазменный импульс, изуродовавший ее лицо, выжег зрительные нервы, и сколь бы ни был быстр у наносинтонов процесс регенерации, восстановиться они просто не успели. Пострадало и акустическое зрение, формирующее и проецирующее в мозг картинку, собранную из звуковых волн. Единственное, чем девушка могла пользоваться полноценно, был тепловой сканер, «змеиный глаз», как его еще называли. Но, к несчастью, инфракрасный режим не позволял полноценно ориентироваться в пространстве, сильно ограничивая восприятие. Сражаться с полностью боеспособным наносинтоном в таком положении оказалось крайне сложно. Атаковав, она успела нанести лишь несколько незначительных ударов. В ответ за дерзость Мирт просто сокрушил ее. Ликвидатор не старался сделать драку красивой. Он бил наверняка, стремясь поскорее избавиться от врага. Мощно ударив, Мирт выбил девушке правое колено. Упав на пол, Шарот попыталась подняться, но не успела. Подхватив свою винтовку, Мирт, не раздумывая, трижды выстрелил в грудь лежащей, используя всю мощь встроенной «фотонной бритвы». Импульсный лазер бесшумно сверкнул, на груди у девушки появились три обугленных отверстия, а на стальном полу за ее спиной - три аккуратных углубления, в которых кипел раскаленный металл. Не помог даже бронежилет. Шарот негромко выдохнула, вздрогнула и затихла. Она была жива - чтобы убить наносинтона подобным образом, нужно превратить его тело в решето, - но даже столь совершенный организм не мог моментально справиться с полученными повреждениями. Тем более что сейчас система регенерации девушки уже и так работала на пределе возможного.
На Миалу, сжимающую в левой руке боевой посох Зоила, Мирт даже не стал тратить силы. Просто пригрозил ей пальцем.
- Бросай, - проговорил он, указывая на «Дишмед».
Миала поняла без перевода. Посох полетел на пол.
- Идиоты, - проговорил Мирт презрительно. - Отдыхайте. А я пока закончу работу. Осталось немного.
Ликвидатор обернулся. И замер. В нескольких шагах от него стоял Артем Ливагин, он же Кондор Артоволаз, сжимающий в правой руке свою винтовку, ствол которой сейчас был направлен на Мирта.
- А-а, мистер Ливагин, если не ошибаюсь! Не думаю, что вам стоит вмешиваться в наши дела. Вы, как я понимаю, вообще попали сюда случайно и плохо ориентируетесь в сложившейся ситуации. Поэтому, пожалуйста, опустите оружие и займите себя чем-нибудь, пока я все закончу. Потом, если пожелаете, я отвечу на любые ваши вопросы. Если, конечно, у нас будет время.
Мирт сделал шаг к компьютеру.
- Стойте на месте, мистер Ючино, - процедил сквозь зубы КОНДОР.
В голове у него до сих пор бушевал хаос, мысли сбивались и путались, реальность постоянно грозилась ускользнуть, а сознание - рухнуть в черную бездну беспамятства, из которой он с таким трудом выбрался минуту назад. Но он должен был удержаться. Ибо сейчас он был единственным, кто еще мог остановить Мирта. Да и вообще, еще одного круга этого безумия его разум просто не перенесет. Даже сейчас возвращение к норме казалось Кондору настоящим чудом. Из «ментальной топи», в которую он угодил, выбирались единицы.
- Мистер Артоволаз? - сообразив, что произошло, спросил Мирт, моментально посерьезнев.
- Именно, - подтвердил Кондор, не опуская оружие.
- А куда подевался мистер Ливагин?
- Посторонился, чтобы я смог остановить тебя, сволочь! - ответил Кондор.
- Думаешь - получится? - с сомнением спросил ликвидатор.
- Думаю - да, - уверенно ответил Кондор. - Бросай оружие, Мирт. Я не шучу!
- А мне и не до шуток! - прошипел Мирт.
Он был невероятно быстр! Стремительно рванувшись в сторону, ликвидатор ушел из-под прицела винтовки Странника. Кондор выстрелил, но на четверть секунды позже, чем требовалось. Бело-голубая молния прожгла пространство, вгрызаясь в стальную перегородку за спиной Мирта, выбивая сноп искр, но не причиняя ликвидатору вреда. В тот же миг Мирт выстрелил в ответ. Импульсный лазер сверкнул белым, правое плечо Кондора ожгло, в нос ударил запах сгоревшей синтетической плоти. К счастью, удар «фотонной бритвы» прошел по касательной, лишь слегка опалив кожу на плече Странника. Кондор присел на одно колено, выстрелил вновь, но на сей раз заряд энергопульсара прошел еще дальше от цели. Выстрелить в третий раз он не успел. Мирт прекрасно знал, как опасен для наносинтона разряд энергопульсара, способный не только разрушить синтетическую плоть, но и нарушить работу наномодулей, находящихся вне зоны прямого поражения. Восстанавливаться после таких ран всегда крайне сложно. «Фотонная бритва» лишь дырявила плоть, плазма была более разрушительна. Но настоящим убийцей наносинтонов считался именно энергопульсар. Умирать Мирт не спешил. Поднырнув под руку Кондора, ликвидатор оказался совсем рядом, одним сильным ударом выбил из руки Странника винтовку, одновременно пытаясь проделать в теле противника пару новых дыр. Кондор ускорился. Так быстро он не проделывал этого еще ни разу. Он даже не знал, что способен на такое. В кровь выплеснулась громадная порция иккенетола, универсального синтетического гормона, стимулирующего работу мозга и переводящего тело в гиперактивный режим.
В голове ухнуло. По венам разлилось пламя, яростное и ревущее. Восприятие изменилось, время замедлило свой бег.
Уйти из-под удара импульсного лазера практически невозможно. Зато всегда можно опередить движение руки противника, нажимающей на курок. Мирт уже проделал подобный трюк несколько секунд назад. Так чем же хуже Кондор? Когда Мирт выстрелил, Странника в зоне поражения уже не было. В стеклянной перегородке, отделяющей узел управления от плантации ризия, появились аккуратные оплавленные отверстия. Впрочем, поняв, что промахнулся, ликвидатор не растерялся, моментально оказался рядом и нанес сильнейший удар ногой в грудь Кондору. В принципе, два наносинтона могли колошматить друг друга часами, не нанося серьезных повреждений, ибо предел прочности синтетического тела был огромен. Но Мирт и не пытался убить или покалечить противника. Ему было достаточно на некоторое время вывести Странника из игры, чтобы завершить свою миссию.
Удар был действительно силен. Пролетев десяток метров, Кондор ударился спиной в стеклянную перегородку, которая не слишком-то задержала его. От прожженных «фотонной бритвой» дыр моментально расползлись трещины, стекло хрустнуло и рассыпалось. Какое-то мгновение Кондор балансировал на краю площадки, нелепо хватая руками воздух, а затем не удержался и все же рухнул вниз, моментально увязая в ризиевой эссенции, оказавшейся на удивление липкой и холодной. Выругавшись, он с трудом поднялся на ноги, схватился за край платформы, подтянулся и, рванувшись всем телом, выпрыгнул из провала. На все про все у него ушло не больше десяти секунд. Он должен был успеть. Накачанное иккенетолом тело было невероятно быстрым.
Но Кондор опоздал.
Выскочив на платформу он, не теряя времени, бросился к Мирту, который уже стоял у пульта и быстро нажимал какие-то клавиши, завершая процедуру перезапуска программы. В несколько прыжков преодолев разделяющее их расстояние, Странник нанес сокрушительный удар кулаком в затылок ликвидатору. Удар такой силы проломил бы обычному человеку череп. Мирт лишь пошатнулся, немного подавшись вперед. Затем резко развернулся, пытаясь наотмашь ударить противника в ответ, но Кондор успел перехватить его руку, выворачивая ее, заводя за спину и делая ловкую подсечку. Мирт не удержался, упал на пол.
- Не смей, тварь! - прошипел Кондор, наваливаясь всем телом и прижимая ликвидатора к полу. - Не смей!
- А поздно уже! - прохрипел в ответ Мирт и коротко хохотнул.
И словно в подтверждение его слов тихий мелодичный голос сообщил:
- Внимание. Корректировка системы контроля завершена. Производится экстренный перезапуск программы. Персоналу немедленно покинуть технические зоны семь, девять, четырнадцать. Блокировка через десять… девять…
- Прощай, Кондор, - с холодной улыбкой проговорил Мирт.
Пришедшая в себя Шарот поняла все гораздо раньше Кондора. К тому моменту, когда перемазанный ризиевой эссенцией Кондор запрыгнул на платформу, Шарот уже тяжело поднималась на ноги, готовясь продолжить схватку с ликвидатором. На победу она не рассчитывала - израненное и ослабленное тело не желало ускоряться, а зрение по-прежнему работало только в инфракрасном режиме, крайне неудобном для полноценного противостояния Мирту, но именно термосканер позволил Шарот первой заметить, что происходит. Разгоряченное, пылающее ярко-оранжевым тело ликвидатора неожиданно сменило свой цвет на лиловый, воздух вокруг него потемнел, пошел фиолетовыми разводами. А секунду спустя Мирт и прижимающий его к полу Кондор оказались внутри темно-серой сферы. Шарот никогда не видела, как в инфракрасном режиме выглядит «сфера безопасности», капсулирующая во время трансмеризации пространство вокруг перемещаемого объекта. Но она сразу поняла, на что смотрит сейчас. Мирт трансмеризовался! Он совершенно не собирался погибать вместе с этим обреченным миром. Его встроенный в тело трансмеризатор действовал!
Многослойная система защиты не позволила аномалиям Лияра разрушить ядро программатора, и теперь стабилизаторы мерности базы позволяли без проблем совершить переход, что и проделывал ликвидатор, сбегая из этого обреченного мира. А продолжавший бороться с ним Кондор даже не замечал, что его ноги и голова находились сейчас вне зоны действия сферы! Определивший сверхплотную массу на границе разделения трансмеризатор наверняка предложил ликвидатору экстренную отмену, и прижатый к полу Мирт мог остановить процесс перехода. Но он ничего не предпринимал! К несчастью, «сферу безопасности» практически невозможно увидеть. Можно лишь почувствовать небольшие статические изменения плотности материи. Но в пылу схватки Кондору было не до того. Да он и не понял бы, что происходит. Зато поняла Шарот. Поняла и ужаснулась, представив, как через несколько мгновений оболочка сферы уплотнится, произойдет переход и на полу останутся лишь фрагменты тела Странника. Ноги, часть головы, возможно, что-то еще. Не теряя ни секунды, девушка прыгнула к дерущимся, ударом плеча отбрасывая Странника в сторону и неожиданно для себя самой занимая его место. В следующее мгновение сфера уплотнилась, с холодным безразличием фиксируя участок трансмеризуемого пространства. Теперь для нее не было разницы, что находится внутри, а что за ее пределами. Программа предупредила своего владельца о возможных последствиях. Мирт дал добро на переход.
Исчезло все. Гравитация, цвета, звуки, время…
Несколько секунд тела Мирта и Шарот еще были видны довольно отчетливо, затем потускнели, стали прозрачными и исчезли вовсе, оставив после себя лишь выемку округлой формы в стальном полу, выроненную Миртом импульсную винтовку и аккуратно отсеченную возле запястья кисть руки, конвульсивно подергивающую указательным пальцем. Женскую кисть с рассеченным наискось, тускло отсвечивающим серебром браслетом глоска.
- Сбежал, скотина! - зло прошептал Тимс, бессильно наблюдавший за всем происходившим, лежа у двери.
Кондор поднялся, взглянул на то место, где только что находились Мирт и Шарот, затем на мониторы и наконец перевел взгляд на маркератора.
- Похоже, нас переиграли. Что теперь? - спросил он.

Предыдущая страница 14 Следующая страница


15 Сергей Семенов

- У нас есть время, пока трансмеризатор не накопил критическую массу, - ответил Тимс. - Нужно остановить систему, отменить последнее задание.
- Знать бы, как это делается, - раздраженно пробормотал Кондор.
Тимс попытался встать, но неожиданно закашлялся, перегнулся пополам, и его стошнило кровью. Он хотел что-то сказать, но снова дернулся от боли и его стошнило снова, еще сильней, чем прежде. Походило на то, что у него сильное внутреннее кровотечение. Стоявшая рядом Миала бросилась было помогать, но вовремя спохватилась и отступила в сторону. Она не могла позволить себе прикасаться к телу маркератора, ибо это прикосновение убило бы его.
Кондор подошел к пульту управления, внимательно его оглядел. Обильно фонтанирующая воспоминаниями память позволяла ему уже довольно неплохо управляться с техникой. Но как остановить трансмеризатор, работающий сейчас в режиме аннигилятора, он не знал. И времени на эксперименты у него тоже не было.
- Тимс, нужна твоя помощь, - проговорил он.
- Просто отмени последнюю команду. Отключи генераторы, - проговорил Тимс.
Кондор уселся в кресло. Пробежался пальцами по клавишам, пробуждая уснувшую было систему.
- Вы-то как сюда попали? - спросил он, не отвлекаясь от работы.
- Мне удалось исправить двигатели эллара, - ответил маркератор, умолчав, что для этого ему пришлось сделать с телом Ултара Фарпрая.
- А где Зоил?
- Мертв, - последовал короткий ответ.
Кондор не остановился ни на мгновение, лишь плотнее сжал зубы. Он и сам догадывался, почему его приятеля нет сейчас в этом зале. Но оплакивать павших друзей он будет потом. Сейчас ему нужно спасать жизнь. Свою, Тимса, Миалы и еще нескольких десятков миллиардов, которые живут в других параллелях, пораженных бинарными язвами.
«В доступе отказано».
Неожиданный ответ системы контроля моментально разрушил все его планы.
- Черт! - прошипел Странник. Растерянно огляделся. Дотянувшись до лежащего возле пульта тела лаборанта, бесцеремонно пошарил по карманам, пока не нащупал маленькую пластиковую карту. Не зная, что делать, просто провел ею над панелью сенсорного управления. Система отреагировала!
«Добрый день, мистер Холтеса. Пожалуйста, введите личный код безопасности для начала работы».
- Черт! - вырвалось у Кондора. - Все бесполезно! Без кода безопасности я не могу проникнуть в систему!
- Брось. Давай я попробую, - проговорил Тимс.
Кондор обернулся к лежащему маркератору, скептически посмотрел на него, но спорить не стал. Бережно подхватив Тимса под руки, он приподнял его. Маркератор застонал от боли, закашлялся, по подбородку снова потекла кровь. Его нельзя было передвигать, но ситуация не оставляла Кондору выбора.
- Терпи, сам напросился, - проговорил Странник. Останавливаться было поздно.
На полпути к пульту маркератор неожиданно перестал стонать и отключился, безвольно повиснув на руках Кондора. Дотащив Тимса до кресла, Странник осторожно усадил его, растормошил. Раненый открыл глаза, сфокусировал взгляд.
- Ненавижу, - простонал он.
- Потом можешь меня убить, - пообещал Кондор.
- Обязательно, - согласился маркератор. Посмотрел на клавиатуру, на свои руки, на Кондора.
- У меня на поясе медкомплект. Открой его, - проговорил он. - Длинная белая ампула.
Кондор с прежней осторожностью, чтобы по возможности не тревожить раненого, отстегнул уже практически пустой пенал медкомплекта, достал большую шприц-ампулу с белой, похожей на молоко жидкостью.
- Что это? - спросил он.
- Метастим. Он немного встряхнет меня, - объяснил Тимс.
- Он убьет тебя, высосет все силы, - предупредил Кондор.
Метастимуляторы заставляли организм работать на износ, игнорировать боль, питать необходимой энергией клетки тела, регулировать обменные процессы. Но все это лишь на какое-то время, до того момента, пока не закончится его действие. Потом, если тело оказывалось повреждено слишком сильно, а силы организма истощены, наступал шок и мучительная смерть. Учитывая состояние маркератора, нетрудно было предположить, чем все закончится в итоге. Тимс и сам понимал это.
- Часа два у меня будет. Больше чем достаточно. Если не справлюсь, все равно сгинем. Так что терять особо нечего. Делай укол! Ну!
Кондор покачал головой, но укол сделал. Маркератор был совершенно прав. И терял он сейчас очень немного. В конце концов, если все получится, у него появится шанс вернуться домой. А уж там ему не дадут умереть.
Некоторое время Тимс сидел без движения, ожидая, пока препарат начнет действовать. Затем его дыхание неожиданно выровнялось, взгляд прояснился, на щеках появился легкий румянец.
- Как же я ненавижу тебя за то, что ты втянул меня во все это! - проговорил он, обращаясь к Кондору.
Пододвинувшись поближе к монитору, он бесцеремонно сплюнул на пол накопившуюся во рту кровь и, как ни в чем не бывало, занялся компьютером. Его работа продолжалась недолго. Спустя несколько минут он бессильно откинулся на спинку кресла. Проговорил зло и обреченно:
- Нет, не получается. Защита хорошая. Я могу, конечно, попытаться пробить ее, но для этого потребуется время, а его, возможно, осталось не так много. Да и у меня, думаю, тоже…
- А если просто взять и раздолбать здесь все к чертям? - спросил Кондор.
- Бесполезно. Программа запущена. Генераторы полевых трансформаций уже работают в автономном режиме, независимо от узла управления. Уничтожим компьютеры - лишим себя последней возможности что-то исправить. Нужно найти другой способ.
- Взорвать генераторы.
- До них не добраться. Я уже проверил. Мирт обыграл нас и здесь, добавил в программу блокировку и герметизацию технических зон. Трансмеризатор, стабилизаторы мерности… Мы даже электроэнергию отключить не сможем. Естественно, после завершения программы блокировка дверей отключится. Вот только будет уже поздно.
- Есть еще идеи?
- Когда Мирт активировал свой трансмеризатор, мой глоск зафиксировал вектор его перехода. Вариант восемьсот сорок девять, тридцать три. Иртамия. Это собственность НЭК. Там же расположен и его центральный офис. Контроль со стороны СКОП и СВБИ минимальный. Можно отправиться за этой тварью и попытаться вытрясти из него код. Как думаешь, ты сможешь активировать программатор своего трансмеризатора?
- Попробую.
Кондор закрыл глаза, сосредоточился, прислушиваясь к своим ощущениям. Потом попытался установить контроль над системой управления его встроенным трансформером мерности материи. Ничего не произошло. Вообще ничего. Словно трансмеризатор был отключен или неисправен.
- Нет. Прости, Тимс.
- Попробуй еще, - попросил маркератор. - У нас нет другой возможности выбраться из этого проклятого мира. Попытайся вспомнить, как делал это раньше.
Кондор хотел сказать, что он прекрасно все помнит, но спорить не стал, вновь закрыл глаза, пытаясь сосредоточиться на системе программирования. Но в голову лезла всякая чушь. Воспоминания последних дней. Вспомнился дракон в Оврагах, болото, небоскреб с врезавшимся в него самолетом… Наконец-то он вспомнил, где видел этот небоскреб раньше!
- Тимс, а трансмеризатор эллара исправен? - подрагивающим голосом спросил он.
- Трудно сказать, - задумавшись на секунду, ответил Тимс. - Думаю - да. Но, как и все предназначенное для трансформации мерности материи оборудование, в этой параллели он не сработает, даже будучи в идеальном состоянии. Пробовали уже. Структура мерности слишком нестабильна, программа постоянно сбоит. Единственное стопроцентно стабилизированное место в Лияре - эта лаборатория. Но ты совершить переход не в состоянии, а эллар сюда не затащить, сам понимаешь.
- Нам и не надо совершать переход непосредственно отсюда. Можно переправить эллар через бинарную язву. В другой, стабильный пока мир. И попробовать активировать трансмеризатор там.
- Бред! Бинарная язва - деструктивная аномалия. Одному Богу известно, что останется от тебя на выходе. Если ты вообще выйдешь.
- Но я уже выходил! И Шарот выходила! Ведь она именно так попала сюда. Кстати, в Тарилане мне довелось убить одну тварюгу, явно пробравшуюся туда из этого мира. Наверное, она провалилась в бинарную язву случайно и, не поняв, что произошло, обосновалась на новом месте, распугивая крестьян и пожирая домашний скот. А я через ту же язву попадал сюда несколько дней назад. Поверь, я действительно был здесь раньше, Тимс! Я видел дом, который мы сегодня проезжали по пути. Это где-то совсем рядом!
- Ты уверен в том, что говоришь? - с сомнением спросил Тимс. Трудно поверить человеку, который совсем недавно считал себя Артемом Ливагиным. Рассудок людей, попавших в «ментальную топь», мог творить чудеса, синтезируя воспоминания, которых никогда не было на самом деле.
- Абсолютно, - ответил Кондор, поняв, что смущает Тимса. - Поверь мне. В данный момент я вполне адекватен.
- Тогда… Эллар стоит сейчас у ворот комбината. Он немного потрепан, антигравы работают на двадцать процентов, но в целом он вполне функционален, а его сканер сможет отыскать любую аномалию. Так что с поиском прохода проблем не возникнет.
- Прекрасно. Теперь только бы успеть. Сколько у нас времени?
- Не могу сказать с уверенностью, ведь изначально установка не предназначена для этого. К тому же трансмеризатор работает сразу в двух режимах, продолжая поддерживать прежний режим трансформации мерности. В итоге мы имеем небольшую отсрочку. Но на минуту или сутки - определить не сможет никто. Остается только надеяться на лучшее.
- Тогда не будем терять время. Вставай…
- Иди один. А я пока попробую проникнуть в систему своими путями и остановить программу, - уверенно проговорил маркератор.
- Думаешь - получится? - с сомнением спросил Кондор.
- Шансов мало, но попробовать стоит, - ответил Тимс. - Все равно я для тебя сейчас буду лишней обузой. А ты постарайся выбраться из этого проклятого мира. Удачи!
Кондор колебался всего мгновение. Маркератор был совершенно прав. Если ничего не выйдет у него, Тимс вполне может успеть отключить систему.
- Ладно, оставайся, - проговорил Странник, подбирая с пола свой МИВ-74 и машинально проверяя его боеспособность. - Мне нужен точный вектор перехода в Иртамию.
- Восемьсот сорок девять, тридцать три, тире семнадцать, - сообщил Тимс, сверившись со своим глоском. - Не знаю, где ты окажешься, но Мирт использовал именно эти локальные координаты.
Кондор сделал шаг в сторону двери. Задержался, обернулся.
- Не вздумай тут помереть, пока я буду разбираться с Миртом, - сказал он.
- И не надейся, - усмехнулся Тимс.
Странник вышел. Некоторое время маркератор смотрел ему вслед, затем произнес тихо и задумчиво:
- Будь умным мальчиком, Кондор, если действительно доберешься до Иртамии, не возвращайся сюда. Вполне возможно, что возвращаться будет уже просто некуда.
К горлу снова подступила тошнота. Тимс едва успел наклониться. Его снова стошнило кровью. Похоже, кровотечение нисколько не уменьшилось. Метастим поддерживал жизнь в его теле, но компоненты препарата не способствовали заживлению ран.
- Ладно, пора приниматься за дело, - прошептал маркератор, небрежно вытирая губы трясущейся рукой. - Кажется, у меня осталось не очень много времени. И вторая порция метастима мне уже вряд ли уже поможет. Да и нет ее.
Он склонился над клавиатурой, глубоко вдохнул, унял дрожь в пальцах и начал работать. Он должен был успеть взломать систему до того, как заряд накопленной генератором критической массы пробьет брешь в реальности, начав цепную реакцию распада мерности материи.
Он должен был отключить систему.
Правда, пока он совершенно не представлял, как это сделать. А время между тем стремительно уходило.

ГЛАВА 34

Всего в варианте 84933 «Иртамия», принадлежащем Независимому энергетическому конгломерату, имелось двадцать пять официально зарегистрированных зон трансмерного перехода, предназначенных для быстрого и безопасного перемещения людей и грузов. В основном это были хорошо стабилизированные участки пространства, что гарантировало максимально возможную безопасность при переходе из одного варианта реальности в другой. Зона перехода № 17 была довольно скучным местом. У небольшой полусферы не имелось грузовых ворот, что не могло не отразиться на количестве трансмеризаций, совершаемых отсюда. По той же причине она редко использовалась как зона прибытия. Да и неудачное расположение вдали от центрального офиса сыграло свою роль. В итоге зона была переведена в резерв, а дежурная команда, состоявшая обычно из четырех операторов, сокращена вдвое. Охранять здесь было некого, контролировать нечего. Сами операторы называли свою работу «принудительным отдыхом», занимали себя каждый на свой манер, стараясь, впрочем, особо не нарушать установленные конгломератом правила.
Элкир по привычке дремал, периодически поглядывая одним глазом на большой трехмерный экран контроля пространства в центре комнаты. Симул что-то читал, забыв о работе. Внезапно на экране вспыхнул огромным алым пятном сигнал прибытия, и тут же рядом появился столбик цифр, сообщающих всю необходимую операторам информацию, а мягкий женский голос, звучащий из-под потолка, произнес:
- Внимание, фиксируется прибытие. Вектор перехода триста восемьдесят шесть семнадцать тире восемьсот сорок девять, тридцать три..
Элкир открыл глаза, лениво взглянул на экран.
- Что там? - спросил Симул, не отрываясь от чтения.
- Пока не знаю. Сигнал еще не синхронизирован. - Элкир взглянул на экран внешнего наблюдения, пригляделся, нахмурился.
- Что за ерунда? - растерянно проговорил он.
- Что там? - повторил свой вопрос Симул, поднимая голову.
- Их двое, - ответил Элкир удивленно.
- Ну и что?
- Они в одной «сфере безопасности»!
- Экстремалы. - Симул отложил книгу и стал внимательно наблюдать за размытыми фигурами, материализующимися посреди зала. Действительно двое! Мужчина и женщина, слепившиеся сейчас в единое целое, запертые в силовом поле «сферы безопасности». Люди не шевелились, что было вполне естественно. Время сейчас для них остановилось, они ничего не чувствовали, ничего не желали. Переход чем-то похож на скоротечный наркотический сон. Несколько секунд чудесного безумия.
Полная синхронизация произошла через считаные мгновения. Тела, лежащие на аккуратно вырезанном из другого мира фрагменте стального пола быстро наполнились цветом и обрели плотность. «Сфера безопасности» погасла. Переход завершился.
- Поздравляю, у нас двойня! - проговорил Симул.
- Мальчик и девочка, - добавил Элкир, проверяя поступающую на его компьютер информацию. - Кстати, доступ есть только у мальчика. А вот девочка здесь нелегально. У нее допуск внутреннего стража. И отнюдь не для этого мира. Интересно, что она здесь забыла?
- Кажется, хочет угробить нашего мальчика! - проговорил Симул, во все глаза следящий за тем, что происходит в зале.
Элкир тоже взглянул на экран и растерянно ругнулся. Более странной ситуации на его памяти еще не было. Прибывшие только что люди действительно дрались! Причем вполне серьезно, стараясь нанести сопернику максимальный ущерб. Девушка, оседлавшая лежащего на спине мужчину, находилась сейчас не в лучшей форме: несколько сквозных ран в груди, обожженное и изуродованное лицо, переломанная правая рука и гладко отсеченная возле запястья левая. Причем последняя рана была совсем свежей - хлещущая из запястья кровь обильно заливала пол и лицо мужчины. Но все это совершенно не смущало девушку. Крепко прижимая противника к полу, она уцелевшей правой рукой колошматила его по лицу и что-то яростно выкрикивала, но понять, что именно, было практически невозможно. Мужчина попытался спихнуть ее с себя, а когда понял, что ничего не получается, в его руке неожиданно появился пистолет, ствол которого он тут же, не раздумывая, направил в грудь насевшей на него девушки.
- Что смотришь?! Оперативников! Быстро! - прокричал первым вышедший из ступора Симул, вспоминая протокол, и, не дожидаясь, пока его напарник опомнится, сам хлопнул ладонью по огромной, почти в ладонь шириной кнопке экстренного оповещения, моментально блокируя зал прибытия и вызывая команду быстрого реагирования. А еще спустя секунду в зале глухо ухнуло, брызнули искры и тело девушки, дернувшись, завалилось на бок. Грудь ее дымилась, из-под разодранного в клочья бронекостюма сочилась кровь. Впрочем, стрелявшему почти в упор мужчине досталось лишь немногим меньше. Плазма практически до костей обуглила ему кисть руки, сожгла кожу на шее и лице, выбила левый глаз.
- Конец обоим, - констатировал Симул. - Девчонке точно. Вот идиоты. Что они не поделили-то?!
С выводами он, как оказалось, поторопился. Оба гостя были живы! Первым пришел в себя мужчина. Шумно выдохнув, он приподнялся, перевернулся на бок, встал на колени. Ломая сожженные фаланги пальцев, вырвал из кисти остатки пистолета, освобождая руку. Следом очнулась и девушка. Драться она больше не могла, но, собрав остатки сил, тоже попыталась подняться. Впрочем, в отличие от мужчины, у нее ничего не вышло, и, вяло шевеля ногами, она пыталась отползти к стене. Чтобы избавиться от последствий термодинамического шока, вызванного ударом плазмы, ее измотанному, израненному телу требовалось значительно больше времени. Организм уже истощил все свои ресурсы, работая на пределе возможного.
- Ты знаешь, кажется, эти двое не совсем люди, - прошептал с ужасом наблюдающий за происходящим Элкир.
- Я что, по-твоему, похож на идиота? Сам вижу, - отозвался Симул, стоящий рядом с напарником. - Что делать-то будем? Они ведь поубивают сейчас друг друга!
Увлеченные зрелищем, операторы не заметили, как комната за их спиной неожиданно быстро заполнилась людьми. Причем не солдатами из группы быстрого реагирования, а агентами службы безопасности НЭК. Что они здесь забыли и почему появились так оперативно, оставалось только догадываться. Почувствовав движение за своей спиной, Элкир и Симул обернулись, растерянно глядя на гостей.
А те словно и не замечали их. Действуя четко и отлаженно, словно всю жизнь их готовили именно к этому моменту, агенты рассредоточились по помещению, самостоятельно разблокировали зал перехода и проникли внутрь. Двое склонились над девушкой, еще трое обступили мужчину, помогая ему подняться. Появился начальник службы безопасности и небрежно оттеснил операторов от пульта наблюдения. В отличие от рядовых сотрудников, этого человека Элкир и Симул знали в лицо. Роллари Керим. Жесткий, прагматичный, до фанатизма увлеченный своей работой. Он не терпел сбоев и ошибок как в своей работе, так и в работе подчиненных, привык доводить все до совершенства, подмечая любую мелочь. Он был требователен и исполнителен одновременно, что, впрочем, не превращало его в безмозглого самодура, слепо выполняющего любые распоряжения, поступающие свыше. Иногда Керим мог и поспорить, отстаивая свою точку зрения. Если, конечно, считал ее наиболее верной в сложившейся ситуации. Но действовал он всегда только в интересах конгломерата. Руководство его ценило, подчиненные побаивались. Все как обычно.
Не обращая внимания на растерянных операторов, Керим активировал внутреннюю связь.
- Имя. Должность.
- Мирт Ючино, специальный агент-ликвидатор. Миссия: Эл, тире триста восемьдесят шесть, семнадцать, тире два, - поняв, что обращаются именно к нему, а не к Шарот, ответил Мирт, едва ворочая обожженным языком.
- Где остальные члены группы?
- Погибли. Я один.
- Кто прибыл вместе с вами?
- Шарот Хелко. Баскоп. Случайный свидетель.
Возникла пауза. Начальник службы безопасности задумался. Затем спросил:
- Мистер Ючино, вы выполнили задание?
- Да. Трансмеризатор переведен в режим AM. Все системы управления блокированы, - ответил Мирт.
- Вы в этом уверены?
- Да.
- Прекрасно. На этом все. Отдыхайте, мистер Ючино.
Увидев, что произошло дальше, операторы не поверили собственным глазам. Стоящий за спиной Мирта агент извлек из кобуры на поясе пистолет, спокойно приставил его к затылку Мирта и нажал на курок. Ликвидатор не успел даже охнуть. Похоже, подобного исхода он просто не ожидал. Беззвучно сверкнуло, импульсный лазер, заранее установленный на максимум, прожег в голове наносинтона аккуратное сквозное отверстие, и Мирт, не проронив ни звука, упал на пол. К потолку потянулась тоненькая струйка сизого дыма. Склонившись над телом, агент прицелился и выстрелил еще раз, на сей раз дырявя висок ликвидатора.
- Тело и амуницию уничтожить, - невозмутимо распорядился начальник службы безопасности.
- Что делать с ней? - спросил другой агент - один из тех, кто караулил сейчас медленно приходящую в себя Шарот.
- В лазарет. До особого распоряжения, - приказал Керим.
Шарот бесцеремонно подхватили под руки и поволокли прочь. Начальник службы безопасности обернулся к стоящим в оцепенении операторам.
- Что-то не так, господа? - спросил он.
Стоящий к Кериму чуть ближе Симул понял, что не в силах издать ни звука. Вся жизнь показалась ему вдруг пустой и малозначимой, причем способной оборваться в любой момент. Например, прямо сейчас. Элкир, судя по выражению его лица, тоже думал о скоротечности существования.
- Очень хорошо, - сухо проговорил Керим. - Пока вы вежливо отмалчиваетесь, хочу сообщить вам, что конгломерат все еще нуждается в ваших услугах. Поэтому будьте любезны, потрудитесь предоставить мне все видеопротоколы последних десяти минут работы камеры прибытия. В том числе и с систем резервного копирования. Вы понимаете, что я имею в виду.
Симул и Элкир кивнули практически синхронно. Словно настроенные на одну волну, неудачливые операторы вдруг поняли одну простую истину: они никогда не получат повышения, у них никогда не будет перевода. Они обречены проработать в этой богом забытой зоне перехода №17 весь остаток своей жизни. Но самое главное - эта самая жизнь у них все-таки будет! А больше их не интересовало ничего. И в том, что каждый из них будет молчать о сегодняшнем инциденте, стараясь как можно быстрее выбросить его из памяти, они тоже не сомневались. Как, впрочем, и Роллари Керим, который даже не стал просить их об этом. Сегодня все всё понимали без лишних слов.

ГЛАВА 35

Безвременье, пустота, тишина и полное отсутствие ощущений. Теперь все это больше не казалось Кондору новым. Органы чувств не воспринимали реальность, ибо она утекала, изменялась, трансформировалась. Вернее, трансформировалась вовсе не реальность, а его тело, совершающее переход из одного мира в другой. При трансмеризации не открывается дверей, ведущих в параллельные вселенные. Трансмеризатор не пробивает тоннелей, не бурит скважин в плоти материи. Во время перехода тело просто теряет данные ему от природы параметры мерности, настраиваясь на другую реальность, как радио, что поворотом колесика настраивается на другую волну. И теперь он не просто знал - он помнил, что совершал подобные переходы сотни раз. Вернее, он совершал обычные переходы. То, как он проделал это сейчас, довелось испытать очень немногим. Ибо проникнуть из одного мира в другой посредством деструктивной аномалии, коей являлась бинарная язва, ни один человек в здравом уме просто не рискнул бы. Кондор не был безумен - у него не было выбора. Да и не думал он о последствиях, когда направил эллар прямо в центр огромной бинарной язвы, сияющей на экране сканера ярким фиолетовым пятном. Он должен был успеть найти Мирта. Должен был успеть узнать коды доступа и отключить трансмеризатор, работающий сейчас в режиме мерного аннигилятора, способного уничтожить десятки параллельных миров. Не планет, а именно миров, ибо в отличие от обычного аннигилятора, кажущегося безобидной игрушкой, мерный аннигилятор стирал параллель целиком. Словно ее никогда и не было. От цепной реакции распада мерности материи спасения уже не было. Погибало все и везде. И это волновало Кондора гораздо больше, чем возможные последствия некорректного перехода.
Перестройка мерности не причиняет боли. А вот возвращение в материальный мир, напротив, всегда довольно неприятно. Лишенное каких-либо ощущений тело, словно бесплотный дух наделенное лишь пьянящим чувством безграничной свободы, вновь обретает утраченную связь с реальностью. Возвращаются чувства. И после мгновения восхитительной пустоты все это вдруг начинает казаться бессмысленным и ненужным. Даже отвратительным. Запахи бьют в нос, одежда раздражает кожу, гравитация наваливается каменной глыбой. Хочется отвернуться, убежать, вернуться назад в небытие. Но это лишь секундное помешательство. Затем все снова возвращается в норму.
«Внимание, некорректный выход. Опасность столкновения!» - сообщил бесстрастный голос корабельного навигатора.
Еще не до конца пришедший в себя Кондор слишком поздно сообразил, что эллар прошел через аномалию, набрав приличную скорость. И сохранил ее на выходе из бинарной язвы. Корабль скользнул по воде, срезал несколько гнилых деревьев, развернулся и уткнулся в грязь неподалеку от маленького островка. Того самого, на который Кондор уже забредал несколько дней назад по пути в Шалт. Экраны мигнули, пошли рябью, но не погасли. Это было хорошим признаком. Кондор тряхнул головой, скидывая возникшее после перехода оцепенение, осмотрелся, пробежался пальцами по клавиатуре, активируя систему контроля реальности. Каким простым это казалось теперь. Память была по-прежнему прерывистой, каких-то фрагментов не хватало, но теперь он знал и помнил практически все. Кем он был, кем стал. Как жил.
Когда-то он был боевым агентом Службы контроля и охраны параллелей, баскопом. Потом его жизнь изменилась. Он перешел грань дозволенного, позволил себе разгневаться, когда из-за того, что в его руки попала информация, компрометировавшая одного из теневых лидеров Лиитании, погибли его жена и дочь. Он отомстил. Это стоило ему значительно больше карьеры. Это стоило ему самого себя, ибо чтобы добраться до ненавистного врага, ему пришлось пройти через самое страшное - дерапсатию. Тогда, много лет назад его разуму пришлось вместить в себя сразу три личности. Князя Кондора Игрея, журналиста Артема Ливагина и баскопа Кондората Та-Ллес Ару. Он должен был потерять рассудок, раствориться во множестве слившихся реалий, но сумел преодолеть безумие «ментальной топи», называемой иртадизацией, ибо всех троих синхронов в тот момент объединило общее чувство - неудержимая жажда мести. И его враг Силдон Фиор Крейд, уже готовый начать свое восхождение на престол первого императора Метамерии, погиб от удара его молекулярного клинка. Были закрытые суды, было разбирательство. Кондора простили, дело замяли. Но ему пришлось уйти со службы в СКОП. По собственному желанию. И это было последнее воспоминание о Лиитании. Потом он открыл глаза посреди бескрайней соленой пустыни в мире, в котором не должен был находиться. И не помнил ничего о том, что случилось с ним до этого. Очевидно, и не должен был вспомнить, но многослойная память оказалась стерта не полностью, позволив воспоминаниям вернуться. Сибит Нохт не был мастером своего дела, но он сумел открыть двери памяти Кондора. Хотя многих ответов Странник не получил до сих пор. Впрочем, пока было достаточно и того, что он знал. По крайней мере, теперь он мог свободно работать с лиитанийской техникой. А это сейчас было самым важным.
- Параметры определены: параллельный альтернативный вариант исторического развития реальности семьсот шестьдесят один, тридцать пять, Зеленая грань Спектра. Стабильность линии девяносто девять и девять десятых процента. Норма, - сообщил голос навигатора. Та же информация отобразилась на экране.
- Прекрасно, - пробормотал Кондор.
Его интересовали только последние данные. Реальность стабильна. А это значит, что он может совершить переход и оказаться в одном варианте с Миртом. Из которого выбьет все коды доступа к трансмеризатору, готовому в ближайшее время уничтожить Лияр и еще десятки миров.
Пальцы Кондора вновь коснулись клавиатуры, включая трансмеризатор. Программировать его было совсем несложно. Максимально дружелюбный интерфейс позволял даже ребенку справиться с этой задачей без труда. Но, как оказалось, фортуна - женщина строптивая и переменчивая.
- Внимание. Сбой системы! Фатальная ошибка! Перезагрузка! - заявил навигатор.
Экраны мигнули, погасли, снова включились.
- Что за черт?! - растерянно пробормотал Кондор. Он снова вызвал меню трансмеризатора. Повторил процедуру активации.
- Внимание! Сбой системы. Фатальная ошибка! Перезагрузка!
Кондор с бессильным стоном откинулся на спинку кресла. Закрыл глаза, открыл, посмотрел на экран. Тот снова ожил. Но легче не становилось. Странник был уверен, что, повтори он процедуру запуска снова, и результат окажется прежним. Приехали. Либо аномалии сдвоенной реальности Лияра, либо бинарная язва, либо некорректное вмешательство Тимса, пытавшегося любыми путями запустить антигравы корабля, сделали свое пагубное дело - повредили программу трансмеризатора. И исправить ее не было никакой возможности.
Кондор покосился на тело Ултара Фарпрая. Тимс не знал, в каком именно отделе позвоночника наносинтона находится внешний порт трансмеризатора. Для того чтобы перекачать программу контроля антиграва, ему пришлось воспользоваться молекулярной бритвой и сделать разрез от затылка до копчика, так что теперь ликвидатор выглядел так, будто над ним потрудился маньяк. Трансмеризатор Фарпрая наверняка действовал, однако как воспользоваться им или хотя бы его программой, Кондор не имел ни малейшего представления.
- Приехали, - устало произнес Странник. - Вот и все, Тимс. Я твоих надежд не оправдал, прости. Надеюсь, твоей гениальности хватит, чтобы исправить то, что не могу сделать я. Иначе…
Кондор умолк. В голову ему неожиданно пришла свежая идея. То, о чем он совершенно не думал раньше. Пусть эллар больше не способен покинуть пределы этого мира, пусть Кондор не знает, как воспользоваться трансмеризатором мертвого ликвидатора Ултара Фарпрая, но в этом забытом богом мире на окраине Метамерии есть один человек, который всегда знал гораздо больше, чем рассказывал. И, похоже, сегодня для него наконец-то наступил день ответов!
- Ладно, Великий, посмотрим, действительно ли ты настолько велик, каким всегда хотел казаться, - проговорил Кондор.
Обернувшись назад к пульту, он взялся за штурвал, потянул, молясь и надеясь в душе, что двигатели не пострадали во время некорректного перехода сквозь бинарную язву. Антигравы тихонько застонали, эллар качнуло, протащило по грязи, после чего он неожиданно рванулся вверх. Да так резко, что у Кондора перехватило дыхание, и спохватился он лишь через несколько секунд, когда корабль уже успел пробить вяло плывущее по небу облако, уверенно стремясь в стратосферу планеты. Кондор отпустил штурвал, поспешно выключая динамические ускорители. Антигравы послушно притихли. Включились фиксаторы высоты. Так и не успев покинуть пределы планеты, эллар замер в воздухе, словно пришпиленный.
- Ничего себе аттракцион, - выдавил из себя Кондор.
Несмотря на массу неприятных ощущений, он был рад, что за исключением сверхчувствительного трансмеризатора все остальные корабельные системы работали исправно. Глобальный сканер, постоянно барахливший в Лияре, в условиях стабильной реальности показал себя наилучшим образом, практически сразу отыскав необходимое Кондору место - ущелье Пхирра, ведущее к Ржавой горе Нкувем. Туда, где находилась скрытая в скалах пещера Великого отшельника.
Пещера не была творением природы. Ее создал Отшельник, когда появился здесь. Как он это сделал, осталось одной из его многочисленных тайн, но множество просторных комнат и коридоров, вырезанных в твердой базальтовой скале, довольно красноречиво говорили о немалом могуществе, которым обладал хранитель тайных знаний.
Пройдя по тоннелю, каждый Странник попал в центральный зал - огромное помещение, устланное белыми плитами, теплыми на ощупь и светящимися изнутри тусклым светом. Сам зал был овальной формы, в центре стоял невысокий трон, а перед троном - длинный массивный стол и два десятка тяжелых стульев. На стенах висело несколько неброских гобеленов, около стояли какие-то каменные статуи грубой работы. Вот, в принципе, и все. Дом любого торговца средней руки выглядел значительно богаче, хотя Странники знали, что Отшельник обладает немалым могуществом и способен получить все, что пожелает. В этом он превосходил даже императора. Почему он не использует свою силу, никто из «брошенных» понять не мог. Впрочем, кто они такие, чтобы судить Великого?
Время от времени кто-то из Темных странников навещал Отшельника. Иногда забредал всего на несколько часов, иногда оставался на несколько дней. Все зависело от цели визита. Хотя в большинстве своем Странники жаждали одного - ответов на вопросы. Ответов, которых Отшельник не давал вот уже семьдесят с лишним лет. До сегодняшнего дня…
Скорость, с которой мог перемещаться эллар в режиме свободного полета, впечатляла. Кондору было совершенно плевать на перегрузки. Теперь он знал, на что способно его тело, и не боялся возможных последствий, заставив ускорители корабля работать на пределе. В результате полет до ущелья занял всего несколько минут. Свободно проскользнув меж отвесных скал, эллар остановился неподалеку от входа в пещеру Отшельника. Попытка просканировать гору ничего не дала. Мощные силовые экраны, закрывавшие гору со всех сторон, мешали сканеру, забивая его поисковый сигнал. Впрочем, наличие силовых полей больше не удивляло Кондора. Он уже давно догадался, что Отшельник совсем не тот, за кого себя выдает. Оставалось выяснить, кто он на самом деле. И какие тайны хранит на протяжении стольких лет.
Первым, что заставило Кондора насторожиться и почувствовать неладное, был запах. Отвратительный запах сгоревшей плоти и синтетики, смешанный с озоном. Его Странник ощутил еще в тоннеле. Не сбавляя шага, Кондор осторожно снял с плеча винтовку, активировал ее. Он не знал, чего ожидать, но хотел быть готовым к любому повороту событий. Держа оружие наготове, Кондор миновал коридор и вошел в тронный зал.
Зрелище, представшее его взору, ошеломляло. Тяжеленный стол был повален, стулья разбросаны, в спинке одного зияло огромное обугленное отверстие, оставленное плазменным зарядом, потолок скрывали клубы сизого дыма, а на залитом кровью полу лежали пять израненных тел. На троне, слегка завалившись на бок и устало опустив голову, так что капюшон серого балахона закрывал лицо, сидел Отшельник. Лежащие на каменных подлокотниках руки были перемазаны кровью. Побелевшие пальцы левой сжимали пистолет.

Предыдущая страница 15 Следующая страница


Темный странник 16

- Великий, что произошло?! - спросил Странник, осторожно приближаясь к трону, затравленно озираясь и бегло осматривая лежащие на пути тела. Одного - рослого мужчину, одетого в дорогой стильный костюм, теперь испорченный пробившим его в районе сердца плазменным зарядом, Кондор видел впервые. Еще в двоих без труда угадывались Судьи Отшельника. Теперь, обретя прежнюю память, Кондор знал, кто они на самом деле. Биллероиды. Полулюди-полумашины. Киборги, как сказали бы в мире Артема Ливагина. Могучие, сильные, неуязвимые. Отшельник поступил мудро, когда выбрал именно их, чтобы контролировать Темных странников. Биллероиды прекрасно справлялись со своей задачей все эти годы, являясь одними из тех немногочисленных существ, что могли реально противостоять силе и неуязвимости наносинтонов. Вот только как в услужение к старику попали биллероиды?
- Великий!
Кондор перешагнул через опрокинутый стул и приблизился к трону. Взгляд его скользнул по лежащим неподалеку двум телам. Несколько секунд понадобилось ему, что узнать их.
- Линори… Зио…
Ошибки быть не могло. Это действительно были златокожие телохранительницы Якистесы Серебряного! Тела девушек нисколько не пострадали, зато вместо голов осталась кровавая каша. В руках у обеих пистолеты, стволы оплавлены, руки обожжены. Складывалось странное впечатление, что телохранительницы стреляли сами в себя, в упор, одним точным плазменным импульсом разнося себе головы. Впрочем, последнюю мысль Кондор отмел как самую большую нелепость. Да и не до этого было ему сейчас. Сделав последний шаг в сторону трона, Странник осторожно откинул скрывавший лицо Отшельника капюшон и даже отпрянул, словно увидел самое кошмарное чудовище в своей жизни.
Но увидел он вовсе не чудовище. На троне, тяжело дыша и закатив глаза, сидел Якистеса. Торговец был без сознания.
- Ты! - прорычал Кондор, чувствуя, как в нем закипает гнев. Он не знал, что здесь произошло, но был уверен, что повинен в этом именно Якистеса, непонятным образом попавший в святилище Отшельника.
Отбросив винтовку, Странник бесцеремонно сдернул торговца на пол, бросая его рядом с обезглавленным телом Линори. Или Зио. Теперь уже трудно было понять, кто из них кто.
- Что ты здесь делаешь, тварь?! Что ты натворил?! Где Отшельник?! - прокричал он, тормоша Якистесу за грудки, пытаясь привести его в чувство.
Внезапно что-то едва слышно щелкнуло. Послышался легкий гул, после чего тихий голос произнес:
- Приветствую тебя, Кондор. Что привело тебя ко мне сегодня?
Кондор вздрогнул, поднял голову и с изумлением уставился на сидящего на троне Великого отшельника. Тот был спокоен и невозмутим, как всегда.
- Великий? - пробормотал Кондор неуверенно. Он совершенно не понимал, что происходит. Еще секунду назад на троне никого не было.
Вновь щелкнуло. Тело Отшельника пошло мелкой рябью, потеряло цвет, исчезло вовсе, чтобы через мгновение появиться снова.
- Приветствую тебя, Кондор. Что привело тебя ко мне сегодня?
Словно заигранная пластинка.
Кондор отпустил Якистесу, протянул руку, осторожно коснулся колена сидящего на троне Отшельника. Он уже знал, что произойдет. Просто пока не мог поверить в это. Надеялся на чудо.
Но чуда не произошло. Рука, чувствуя легкое сопротивление, прошла сквозь одежду, все глубже погружаясь в плоть. Квазимолекулярная голограмма. Не просто образ, проецируемый пучком света, а сверхсложное интерактивное построение, существующее в тисках мощного силового поля, формирующего образ. Почти материальная субстанция. При желании такая голограмма могла даже взаимодействовать с реальной материей.
- Что же это?!
Кондор отступил назад, растерянно озираясь по сторонам. Теперь он смотрел на пещеру Отшельника совершенно иначе. Кое-что понимая, а что-то только пытаясь понять. Эта комната, эти стены, стол, стулья, каменные колонны - все это был всего лишь муляж. Обман, сотворенный кем-то однажды. И все эти семьдесят лет Странники, приходя за ответами к Великому отшельнику, общались с бесстрастным компьютером, возможно, даже не запрограммированным на какие-либо разъяснения, зато прекрасно обученным умело уходить от ответа. Универсальный алгоритм диалога. Вот только кто мог сотворить такое? Кому это было выгодно?
- Приветствую тебя, Кондор. Что…
Потеряв интерес к заклинившей голограмме, Странник вновь склонился над Якистесой, осмотрел его. Теперь уже более спокойно, без лишних эмоций. Торговец был ранен. С правой стороны на груди виднелись два обугленных отверстия, оставленных узкодиапазонной «фотонной бритвой». Достав нож, Кондор осторожно разрезал балахон, осматривая грудь раненого. Никакой крови. Только маленькие дырочки там, где плоти коснулся луч импульсного лазера. В перевязке Якистеса не нуждался - кровь практически сразу запеклась в ране, не успев даже толком перепачкать одежду. Возможно, именно поэтому торговец остался жив. К сожалению, пока он был совершенно бесполезен. А Кондор между тем не мог просто так сидеть и ждать. Время стремительно утекало, с каждым новым мгновением приближая момент, когда аннигилятор включится, словно голодное чудовище пожирая один мир за другим. Стирая их, как огромный ластик.
Странник снова осмотрелся, медленно обходя большой зал. Колонны, гобелены, статуи. Сплошной муляж. Обман. Одна большая злая шутка. А ведь никто из Темных странников, приходящих сюда, ни разу не задумался, почему Великий отшельник практически не встает со своего трона. А если и встает, то не позволяет никому коснуться себя. Конечно - ведь стоило кому-то дотронуться до голограммы, и ложь раскрылась бы в одночасье. И Великий отшельник превратился бы в Великого призрака.
Внезапно Кондор увидел дверь. Вообще-то в пещере было несколько проходов, ведущих в другие комнаты. Некоторые были постоянно закрыты, в некоторые Странники имели доступ всегда. Но эту дверь Кондор видел впервые. Очевидно, просто не обращал на нее внимания. Скрытая за гобеленом, раньше она практически не выделялась на фоне стены, сливаясь с ней. Но теперь потрепанный гобелен бесполезной тряпкой валялся на полу, открывая взгляду аккуратный овальный проход, выплавленный в каменной породе. Не раздумывая, Кондор шагнул внутрь и, сделав всего несколько шагов, очутился в зале, по размерам практически неотличимом от пещеры Отшельника. Впрочем, на этом сходство заканчивалось. Здесь не было муляжей и обмана, призванных одурачить приходящих на поклон Темных странников. Здесь все было из стали и пластика. Свет лился со стен и потолка, был достаточно ярок, но ненавязчив. Возле стены стоял большой металлический стол, окруженный массой приборов, наводящих на мысль о бесчеловечных экспериментах, проводимых инопланетянами. Рядом располагался небольшой сенсорный пульт управления, а дальше, в глубокой нише, тянущейся вдоль всей стены, - ряд пустых стеклянных капсул. Кондор уже догадывался, что раньше хранилось в этих капсулах. Но он должен был убедиться во всем сам.
Странник подошел к пульту, провел над ним рукой. В беззвучной вспышке тусклого фиолетового света возникла призрачная панель голографической клавиатуры, появился большой экран - столь же призрачный, очерченный белым прямоугольник. Кондор коснулся клавиш, ощущая подушечками пальцев упругость псевдоматерии. Интерфейс программы оказался не только прост, но и знаком Страннику. Программа была старая, такая же старая, как и сам Кондор. А это означало, что компьютер, как и пещера Отшельника, появился здесь примерно в то же время, что и первые «брошенные». Без труда попав в лишенное какой-либо защиты основное меню, Кондор практически сразу наткнулся на папку, заинтересовавшую его. Это была сопроводительная документация тяжелого грузового эллара, следовавшего из Лиитании в параллель 86056. Грузом эллара были пять сотен боевых нейросинтетиков модели «Гарплед», сотня биллероидов, а также оружие, техническое оборудование и спецодежда. Все это проходило в документах как списанное оборудование и подлежало утилизации. Там же довольно расплывчато упоминалось о четырех контейнерах, в которых находились материалы по закрытому проекту «Спящий». В отличие от остального груза, контейнеры предписывалось поместить в складскую зону, опечатать и хранить без каких-либо ограничений по времени. Вскрывать их категорически запрещалось. Что конкретно находилось внутри, не сообщалось. Впрочем, была еще сноска. Небольшая бледненькая клавиша «Подробнее» в левом нижнем углу. Кондор ткнул в нее указательным пальцем, прочел то, что выдала ему система, и остолбенел.
Перед ним был список из трех сотен имен со странными датами и отметками. Бегло пролистав несколько страниц, Кондор остановился на том имени, что интересовало его сейчас больше всего, ошалело вчитываясь в сухой, лаконичный текст: «Кондор Артоволаз. Оболочка Н-35-18. Биомодуляция 248795. Код прототипа: 6402-90-2776-И. Деактивация: 17.09.347. Реанимация: 05.02.363. Статус на 22.05.423: АКТИВЕН».
Прочитанное не укладывалось в сознании. Непонятно почему, но получалось, что он был усыплен… Нет, ДЕАКТИВИРОВАН семьдесят шесть лет назад, пролежал в таком состоянии шестнадцать лет, после чего был снова возвращен к жизни, лишенный памяти о своем прошлом и заброшенный на задворки Метамерии вместе с сотнями других наносинтонов, которым компьютерная программа под названием «Великий отшельник» диктовала все эти годы правила игры! Безумие!
Кондор растерянно оглядел пустые капсулы. Теперь пустые. Когда-то в них спали Странники, или просто «брошенные». Так что же произошло?! Почему три сотни баскопов оказались однажды здесь, в этом странном мире, забытые всеми, упакованные в пластиковые саркофаги и начисто лишенные воспоминаний о своей прошлой жизни? И с какой целью кто-то постепенно реанимировал их, одел, дал оружие и отправил на другой конец материка, где бросил посреди пустыни, так и не объяснив толком правил затеянной игры? Вопрос, ответ на который он не мог получить даже сейчас. Хотя…
Кондор выбежал из реанимационной зоны, склонился над лежащим без чувств Якистесой, несильно похлопал его по щекам. Затем, заметив на поясе торговца контейнер медкомплекта, умело закамуфлированный под кожаную сумочку, открыл его. Там было все, чего сейчас так не хватало умирающему в Лияре маркератору Тимсу. Стимуляторы, ускорители регенерации, реаниматоры. Полный набор. Задаваться вопросом, откуда все это оказалось у Якистесы, было глупо, учитывая, что раньше его телохранительницами были две ныне покойные девушки-наносинтоны, а сам он находился сейчас в пещере Отшельника, проникнуть в которую не мог ни один человек.
Выбрав капсулу с экспресс-реаниматором, предназначенным для восстановления основных жизненных функций у тяжелораненых, Кондор сделал торговцу укол. Он не знал, как быстро подействует препарат, да и подействует ли вообще, но надеялся на лучшее. Жизнь Якистесы не имела для него значения, но торговец сейчас был единственным, кто мог дать ответы и хоть как-то разъяснить ситуацию.
Раненый начал приходить в себя уже через несколько минут. Сначала из его горла донесся едва слышный сип, затем Якистеса зашелся в приступе кашля, от которого раны на груди открылись, пачкая одежду кровью. Спешно замазав раны пластибинтом, Кондор снова хлопнул торговца по щеке, окончательно приводя в чувство. Якистеса открыл глаза и некоторое время молчал, пристально вглядываясь в лицо Странника, после чего просипел едва слышно:
- Снова ты… Пришел посмотреть на мою смерть?
- Что ты здесь делаешь? Где Отшельник? - У Кондора не было времени на долгие разговоры.
Якистеса, не предпринимая попыток подняться с пола, огляделся, насколько это было возможно в его положении, задержал свой взгляд на заклинившей в режиме приветствия голограмме Отшельника.
- Похоже, голографу тоже досталось. Надо перезапустить систему, а то так и будет клинить, - устало пробормотал он, словно и не слышал вопрос Кондора.
- Где Отшельник?! - повторил свой вопрос Странник.
- Дурак ты, Кондор. Неужели ты до сих пор не понял, что я и есть ваш великий, могучий и наимудрейший Отшельник. Во плоти, - вполне серьезно проговорил Якистеса Серебряный.
- Что?! - пробормотал Кондор. И хотя он понимал, что Якистеса не врет, его разум не желал мириться с тем, что ничтожный торговец, совсем недавно вынудивший его сражаться на арене «Песчаных боев», является хранителем всех тайн Темных странников. Их повелителем. Мир рушился и казался кошмарным сном. - Я не верю!
- Я и не заставляю, - отозвался Якистеса. Разговор давался ему с большим трудом. Боль в пробитом легком мешала говорить, а слабость, несмотря на дозу введенного Странником реаниматора, уверенно клонила Якистесу ко сну. Он едва удерживался от того, чтобы не потерять сознание.
- Где Зоил? - спросил торговец.
- Мертв, - сухо ответил Кондор.
- Жаль… - печально проговорил Якистеса и отключился.
Кондор торопливо похлопал его по щеке, возвращая в реальность. Он не мог дать торговцу потерять сознание. Не сейчас. Якистеса открыл глаза.
- А я думал, ты мне снишься, - пробормотал он.
- Кто ты такой? - спросил Странник.
На какое-то время он даже забыл, что в Лияре умирающий Тимс ждет его, чтобы отключить самую смертоносную бомбу во Вселенной, таймер которой не имеет четкого ограничения по времени и готов сработать в любой момент.
- Я? - Якистеса едва заметно усмехнулся. - Что, хочешь узнать правду?
- Кто. Ты. Такой?! - прорычал Кондор.
Якистеса посмотрел на него. Странно посмотрел. Затем, словно смирившись, тихо проговорил:
- Просто беглый преступник, вор, умудрившийся семьдесят лет назад улизнуть от властей Лиитании. Якис Тесар, к твоим услугам. Я долго бежал, пока наконец не очутился здесь. Если честно, я не планировал задерживаться в этой дыре надолго. Но, наверно, это судьба. Или рок. Совершенно случайно мой глоск обнаружил сигнал этого эллара, разбившегося на Ржавой горе. Надо было еще тогда бросить все и найти для проживания другой, более развитый и комфортный мир. Но проклятое любопытство… Корабль оказался очень сильно поврежден, практически наполовину разрушен после сильнейшего удара при падении. Экипаж, состоявший из трех человек, погиб. Охранные системы полностью вышли из строя, что позволило мне беспрепятственно проникнуть на борт. Изучив бортовой журнал, я выяснил, что эллар направлялся в совершенно другую параллель, но из-за сбоя в системе навигации прошел некорректную синхронизацию и в итоге оказался здесь. Это случилось за два года до моего появления. Его никто не искал, а если и искали, то в совершенно другом месте. В одном из грузовых отсеков я и обнаружил вас. Хотя наверно, ты это уже понял без меня.
Кондор молча кивнул. Якистеса минуту помедлил, набираясь сил, затем судорожно сглотнул, разлепил потрескавшиеся губы и продолжил свою исповедь:
- Не спрашивай меня, почему вы оказались в этих контейнерах и кто так умело блокировал вашу память. У меня нет ответов. Я пытался снять блок, но так и не смог сделать это, не нанеся ущерб мозгу. Знаний у меня маловато. Да и техника не та. Просто чудо, что мне удалось восстановить базовую память и моторные навыки. Этого хватило, чтобы вывести вас из вегетативного состояния. На корабле я обнаружил контейнеры с устаревшими боевыми посохами «Дишмед-34-30», одеждой из активного полиморфа и еще множеством безделушек, в которых уже давно не нуждались армия и спецслужбы Лиитании, но которые были еще вполне функциональны и пригодны для использования. Всем этим я и снаряжал вас. А потом, полусонных, еще не пришедших в себя окончательно после реанимации, отправлял на берег Соленого озера в компании с гарпледом, боевым нейросинтетиком, призванным исполнять роль пса. Так появились первые Темные странники. У меня ушло несколько лет, чтобы вернуть к жизни всех. Попутно я укрыл остатки корабля в скалах Ржавой горы, изменил матрицу образа и алгоритм речи навигатора, превратив его в Великого отшельника, после чего удалился восвояси, занявшись собственной жизнью. Возвращаться в Л питанию мне уже не хотелось. Да и некуда было возвращаться. Я ведь там изгой и преступник. И не надо ненавидеть меня за сотворенное. Согласись, это все же лучше, чем вечный сон в анабиотической камере. Я дал вам шанс прожить еще одну жизнь. Возможно, не самую хорошую, но и не самую плохую. Я даровал вам свободу, ограничив ее лишь законом о невмешательстве. Но ты и сам понимаешь, что такой закон просто необходим, иначе неизвестно, чем бы стал этот мир. Разве я был не прав, когда запретил вам неоправданно использовать свою силу против людей? Вы имели право судить, а я оставил за собой право судить вас. Возможно, я не слишком чист на руку, но понятия о морали, чести и совести есть и у меня. Все осужденные мною за семьдесят лет Странники получили по заслугам. Я никого не наказывал просто так.
Якистеса замолчал, давая себе возможность немного отдышаться.
- Почему ты не рассказал нам все сразу? - мрачно спросил Кондор после небольшой паузы. Ему требовалось время, чтобы подумать. Не каждый день слышишь такое.
- Причин много, - ответил Якистеса. - Побоялся, что вы взбунтуетесь, перестанете подчиняться моим законам, потребуете возвращения в Лиитанию. Да и нужна ли вам такая правда? Она не даст ничего, кроме отчаяния и боли. Сейчас у вас по крайней мере есть надежда. Но и она исчезнет без следа, когда станет понятно, что вы не брошенные дети богов, а всего лишь изгои, однажды по какой-то причине высланные из Лиитании. И не надо злиться. Ведь злишься ты сейчас вовсе не на меня, а на тех, кто однажды лишил тебя всего, уложив в анабиотическую камеру. Достигни эллар пункта назначения, ты вместе со своими собратьями до сих пор пылился бы на складе. Впрочем, так долго ВЕЩИ не хранятся. Вас бы к этому моменту уже утилизировали. За ненадобностью. Согласись, семьдесят лет - это слишком большой срок. Но судьба распорядилась иначе. Эллар сбился с курса и очутился здесь, где спустя два года волей случая оказался и я. Беглый преступник. Из бесконечности вариантов параллельных миров я выбрал именно этот и наткнулся на вас. Наверно, мое решение реанимировать вас было не самым верным. Но я поступил так, как поступил. И не жалею об этом. Обидно только, что все когда-то кончается. Сегодня прекратил свое существование Великий отшельник.
- Что случилось? - спросил Кондор, указывая на трупы.
- То, что и должно было случиться после вашей выходки. Нас обнаружили, - ответил Якистеса. - Я был здесь, пытался выяснить, куда вы с Зоилом исчезли, когда пришли гости. Их было трое. Довольно привлекательная женщина и двое мужчин. Наверно, ее телохранители. Все трое настоящие профессионалы. Вопросов задавали мало, действовали четко и отлаженно. Им даже удалось удивить меня. Неприятно удивить. В тот момент, когда я приказал Линори и Зио атаковать агентов, мои красавицы вдруг просто приставили стволы пистолетов к своим подбородкам и покончили с собой. Я даже не успел ничего понять. А потом эти ребята вырубили моих биллероидов. А меня бросили здесь умирать. Или решили, что я уже мертв. Наверно, очень спешили. Ты, я смотрю, тоже торопишься.
- Мне нужно, чтобы ты активировал мой трансмеризатор, - без лишних объяснений потребовал Кондор.
- Невозможно, - лаконично отозвался торговец.
- У меня нет времени торговаться, Серебряный. - Кондор схватил Якистесу за горло и легонько приподнял над полом. Если торговец ожидал, что после его рассказа отношение к нему как-то переменится, он сильно ошибался. Возможно, позже Кондор все осмыслит, поймет и простит, но пока для этого у него просто не было времени.
- Да хоть шею мне сверни, - прохрипел Якистеса, закатывая глаза. Сопротивляться Кондору он был не в силах. - Трансмеризаторы в телах всех Странников отключены. Реакторы остановлены. Запустить систему энергопитания без необходимых ключей и кодов невозможно. Тот, кто отправил вас в ссылку, очень хорошо позаботился о том, чтобы вы никогда больше не вернулись назад. Все продумано. Исключается возможность даже случайной активации. Ваши приборчики мертвы. Все вы - трансмерные импотенты.
- Врешь! - прошипел Кондор, но руку разжал.
Якистеса упал на пол и закашлялся.
- Зачем мне это теперь, когда все и так встало с ног на голову? Нет, Артоволаз, я не вру.
- Тогда отдавай свой. У тебя ведь есть трансмеризатор?
- Прости, Кондор, но когда я понял, что желаю спокойно дожить свой век в этом варианте реальности, я уничтожил трансмеризатор. Этот прибор слишком сильно «фонит». А мне не хотелось, чтобы однажды какие-нибудь трансмерные скауты натолкнулись на мой сигнал. Впрочем, как оказалось, все напрасно.
- Тогда… Тогда… - Кондор лихорадочно искал выход из положения. - А у этого, как ты думаешь, есть?
Он кивнул на мертвого агента, лежащего поодаль.
- Посмотри, - безразлично ответил Якистеса. Похоже, ему снова стало хуже, и проблемы Странника мало волновали его.
Кондор подошел к телу, внимательно осмотрел. Ничего, хоть мало-мальски напоминающего трансмеризатор. Очевидно, когда оставшиеся двое агентов покидали этот вариант, они забрали прибор с собой. Оно и понятно. В Лиитании потеря трансформера мерности каралась очень строго.
- Ничего. - Кондор обессиленно сел рядом с телом, глядя в пустоту. Похоже, его героический порыв все же оказался большим «пшиком». Он проиграл.
- Куда ты так рвешься-то? - спросил Якистеса, видя, в каком состоянии находится его собеседник.
- Уже никуда, - отмахнулся Кондор. - Хотел спасти мир. Но, видно, не судьба. Одному мне не справиться, а помочь некому.
- Все так серьезно? - осведомился Якистеса.
- Поймешь, когда половина Метамерии превратится в пыль, - отозвался Кондор. - И мы, кстати, тоже.
- Жаль, а я собирался прожить долгую и счастливую жизнь, - грустно улыбнулся торговец.
- Мне кажется, ты и так пожил достаточно, - заметил Кондор.
- Да, сто три года - большой срок. - Серебряный снова усмехнулся, заметив плохо скрытое удивление на лице собеседника. - Что, слишком хорошо сохранился для человека? Не удивляйся. Когда я еще был гражданином Лиитании, у меня было достаточно средств, чтобы позволить себе небольшие генные модификации. Говорят, можно замедлить процесс старения больше чем в два раза, но это не всегда полезно для здоровья. Поэтому слишком далеко заходить я тогда не стал. Возможно, оказался прав. Раз ты говоришь, что нам осталось совсем немного.
Кондор ничего не ответил. Лишь неопределенно мотнул головой. Какое-то время они провели в тишине, периодически нарушаемой приветственной речью заклинившей голограммы Отшельника. Неожиданно лежащий на полу Якистеса вздрогнул, приподнялся на локтях, после чего тихонько проговорил:
- Эй, Кондор, ты вроде мир собирался спасти. Может, вот он поможет? - И одними глазами указал куда-то за спину Кондора.
Странник обернулся. Неподалеку от него стоял мужчина средних лет, облаченный в простенький белый комбинезон. В руках гость сжимал небольшой пластиковый кейс.
- Добрый день, - растерянно проговорил мужчина, глядя то на раненого торговца, то на сидящего вполоборота к нему Странника. По выражению его лица сразу становилось понятно, что он не ожидал встретить здесь кого-либо.
Рванувшись всем телом, Кондор моментально оказался на ногах, а спустя еще секунду уже прижимал перепуганного гостя к стене. Тот попробовал высвободиться, но быстро успокоился, поняв тщетность своих попыток.
- И тебе привет, - холодно проговорил Странник, даже не думая разжимать стальные объятия, в которые заключил неожиданного гостя. - Ты кто?
- Мне сказали, что здесь никого не будет, - прохрипел незнакомец.
- Неверный ответ. Ты кто такой? И без лишних слов! У меня сейчас очень плохое настроение, - прорычал Кондор.
- Ванг Фолини, чистильщик.
- Понятно. НЭК заметает следы.
- Я только…
- Заткнись! - Кондор не был расположен к длинному диалогу. - Как ты сюда попал?!
- Меня прислали…
- Не притворяйся идиотом! - Кондор не давал чистильщику возможности завершать фразы. - Еще минуту назад тебя тут не было. Откуда ты взялся?
- Трансмеризовался.
- Уже лучше. - Кондор почувствовал, что снова обретает смысл жизни. - А как собираешься возвращаться? Отвечай! Быстро!
- У меня свой трансмеризатор. Я…
- Прекрасно! А теперь слушай меня внимательно и не перебивай. Сейчас ты отдашь свой чудо-приборчик мне. А перед этим задашь ему координаты вектора перехода, которые я тебе скажу. И не вздумай шалить! Если я увижу, что ты хочешь отправить меня куда-то еще или активировать систему самоуничтожения трансмеризатора - шею сверну не задумываясь! Надеюсь, я понятно изъясняюсь?
- Предельно, - мрачно ответил чистильщик. Ему совершенно не нравилось происходящее, но что-либо сделать он просто не мог. Он работал на конгломерат и не обладал достаточными полномочиями для активной деятельности, как чистильщики СКОП и НРП. Он даже не был мета-морфом. Просто человек, умеющий хорошо заметать следы. Первоначально его задание выглядело как зачистка низшего уровня. Убрать тела и все следы присутствия агентов НЭК. Но, как оказалось на месте, ситуация была гораздо сложнее. Два свидетеля, причем если с одним, раненым, он справился бы без труда, вычистив из его памяти несколько последних часов жизни, то со вторым, настроенным довольно агрессивно, дело обстояло гораздо сложнее. Погибать из-за чужих ошибок Ванг Фолини не желал. Обреченно вздохнув, он снял защиту с замка на поясе трансмеризатора и принялся осторожно снимать его, уже представляя, что с ним сделают за утерю оборудования в НЭК, а потом, возможно, и в СКОП.
Кондор терпеливо ждал. Ему было плевать на чувства чистильщика.

ГЛАВА 36

Команду уборщиков операторы вызвать так и не решились. Начальник службы безопасности, не сказав ни слова, предельно ясно дал понять, что лишних свидетелей в этой истории быть не должно. К счастью, убирать было практически нечего. Тело ликвидатора унесли агенты службы безопасности, и теперь, после их ухода, о недавнем происшествии напоминали лишь брызги крови на полу, клочья обугленного выстрелом бронекостюма девушки и аккуратно вырезанный из другой реальности фрагмент стального пола. Продолжая пребывать в состоянии легкого шока, Элкир и Симул занялись уборкой. Для начала, раздобыв где-то тряпку, Симул вытер кровь, а напарник, переживавший из-за происшествия сильнее, трясущимися руками собирал мусор. Затем, когда с мелочами было покончено, решили заняться лежащим посреди зала стальным кругом. Симул попробовал сдвинуть кусок пола в одиночку, приналег, но сумел сделать только пару шагов. Пыхтя, он позвал на помощь Элкира.
- Куда мы его денем? - спросил Элкир, приподнимая ношу со своей стороны.
- Спроси что-нибудь полегче, - ответил ему раздраженно Симул, поднимая свой край. - Давай для начала хотя бы вынесем его отсюда. А дальше решим.
В этот момент мягкий женский голос проговорил, оповещая операторов:
- Внимание, фиксируется прибытие. Вектор перехода- семьсот шестьдесят один, тридцать пять, тире восемьсот сорок девять, тридцать три.
- Что за день! - выругался Элкир сквозь зубы. - То неделями никого нет, то один за другим шастают.
- Хорошо мы хоть эту бандуру отодвинули. Вот был бы сюрприз для нашего гостя, - отозвался Симул, оглядываясь через плечо на призрачную фигуру, проявляющуюся в центре зала. - Интересно, кто это?
- Сейчас узнаем. Этот по крайней мере один. И уж вряд ли псих, как те двое, - проговорил Элкир.
- Да уж. Хватит стрессов на сегодня. Я и так лет на десять постарел за этот день.
Симул присмотрелся.
- Будь я проклят! - прошептал он.
Человек, совершающий переход, был, похоже, из той же команды, что и недавние гости. Об этом довольно красноречиво говорили его потрепанная одежда и импульсная винтовка, зажатая в правой руке. Вид у мужчины был довольно мрачный, лицо покрыто мелкими шрамами, а руки перемазаны кровью.
- Бежим! - во всю глотку закричал перепуганный Элкир, бросая свою ношу. Но было поздно. Фигура гостя быстро набрала цвет, обрела плотность и уже плавно опускалась на пол. Последовав примеру напарника, Симул разжал пальцы, едва не придавив себе правую ногу, и бросился к выходу, где уже мелькала спина Элкира. Им надо было успеть заблокировать выход, а для этого требовалось попасть в комнату контроля. Но сделать они ничего не успели. Кондор прекрасно знал, как работает система контроля трансмерных переходов. Быстро оценив обстановку и поняв, что через несколько секунд дверь закроется, отрезая его от внешнего мира, он тут же ринулся вслед за Симулом. Моментально нагнав его, Странник сильным тычком в спину опрокинул бедолагу на пол и, не останавливаясь, устремился за Элкиром. Вбежавший в комнату контроля оператор рванулся было к кнопке экстренного оповещения, но Кондор опередил его. Длинная извилистая молния прожгла воздух, превращая пульт в груду бесполезной электроники. Элкир шарахнулся в сторону, запнулся за стоящее на пути кресло, едва не упав. Впрочем, Кондор не позволил ему сделать даже этого. Подхватив оператора за шкирку, он приподнял его над полом, встряхнул, словно тряпичную куклу, после чего снова опустил на пол и, приставив к подбородку своей жертвы ствол импульсной винтовки, проговорил зло и холодно:
- Если хочешь пожить еще немного, не дергайся!
Элкир и не собирался. Он не понимал, что происходит, но знал, вернее, чувствовал, что этот человек не шутит, угрожая ему расправой.
- Как хорошо, что мы понимаем друг друга, - проговорил тем временем Кондор.
- Что вам надо? - затравленно пискнул Элкир.
- От тебя только ответы. - Странник отпихнул оператора в сторону, бегло огляделся и, удостоверившись в собственной безопасности, продолжил: - Сюда должны были прибыть два наносинтона. Мужчина и женщина. Где они?
- Мужчина мертв. А девушка была сильно ранена. Ее отправили в лазарет.
- Как мертв? Она что, убила его?! - Кондор растерялся. Сегодня своенравная фортуна действительно крутилась волчком, постоянно показывая ему разные части своего тела. И вот очередной поворот. Что дальше?
- Нет. Они дрались, когда прибыли сюда, но потом появились агенты службы безопасности и разняли их. Они же и убили мужчину.
Перед глазами оператора снова всплыл эпизод расправы над ликвидатором, и его передернуло.
- Они не считаются даже со своими. Очевидно, вы действительно чертовски боитесь огласки, - проговорил Кондор зло.
- Я даже не понимаю, что происходит, - попытался оправдаться Элкир.
- Заткнись, дай подумать, - отмахнулся от него Кондор. Затем, вспомнив про второго оператора, Странник быстро вышел из комнаты контроля, чтобы практически сразу вернуться, волоча бесчувственного Симула за ногу. Очевидно, бедняга, падая, ударился головой и теперь пребывал в беспамятстве, оставив Элкира наедине с разгневанным Кондором.
Оставив Симула в проходе, Странник прошелся по комнате, взглянул на оператора, притихшего и смиренно ожидающего своей участи.
- Значит, так, - проговорил он. - Мне нужен человек, полномочия которого дают ему доступ ко всей базе данных НЭК. У тебя таких полномочий нет. У начальника службы безопасности тоже вряд ли. Кто еще? Подумай хорошенько, ибо от этого зависит так много, что ты и представить себе не можешь. Постарайся оказаться полезным. Ответ мне нужен быстро.
- Такими полномочиями, наверно, обладают только члены совета. И, конечно, сам председатель совета, Антар Сибау.
- Очень хорошо. Как его найти?
Элкир судорожно сглотнул, не зная, что ответить. Фактически председатель совета был здесь, в этой параллели. Попасть в центральный офис можно было по транспортной гиперлинии всего за несколько секунд. Вот только что сделают с ним за предательство, он и представить не мог. Впрочем, у Кондора тоже было полно аргументов для уговоров. Увидев, что оператор колеблется, он устало вздохнул, спокойно приставил ствол импульсной винтовки ко лбу собеседника и произнес.
- Если не скажешь сейчас, я просто нажму на курок, потом растормошу твоего приятеля, покажу ему твое обезглавленное тело, и он почти наверняка окажется значительно сговорчивее тебя. А если нет, я убью и его, потрачу чуть больше времени, но все равно найду способ добраться до Сибау. Решать тебе.
- Его кабинет в центральном офисе. Но чтобы воспользоваться транспортной гиперлинией, нужен допуск, - ответил Элкир, у которого не возникало ни малейших сомнений в правдивости слов Странника.
- А у тебя есть?
- Да, - поколебавшись всего мгновение, ответил оператор.
- Прекрасно. Проводишь меня. - Это была не просьба. Кондор констатировал факт.
Элкир обреченно кивнул. Он, как и лишившийся трансмеризатора чистильщик, был всего лишь человеком. И жить ему хотелось очень сильно.

ГЛАВА 37

Полиструктурная дверь в активном состоянии обладала всеми свойствами стали. Она была устойчива к критическим температурным перепадам, имела высокую прочность, противостояла воздействию кислот и щелочей. В общем, была практически неразрушима. Но, как и у всего во Вселенной, у этого гениального изобретения ученых Лиитании была своя ахиллесова пята. Тончайшие нити силового поля, удерживающего атомную решетку от распада, рвались под воздействием мощного электрического разряда, превращая сверхсложную структуру в облако радужной пыли. Кондор этого не знал. Просто когда секретарша председателя совета наотрез отказалась впускать незваного гостя, сославшись на прямой приказ Сибау не беспокоить его, Странник спокойно выставил регулятор мощности энергопульсара винтовки на максимум и, не целясь, трижды выстрелил в закрытую дверь. Двух разрядов оказалось достаточно. После первого дверь покрылась цветастыми желто-зелеными разводами, а после второго брызнула оранжевым фейерверком, открывая проход. Третий выстрел пробуравил пустоту, обжигая стену в глубине полутемного кабинета. Секретарша мигнула, стала вдруг черно-белой, а потом и вовсе исчезла. Очевидно, высокочастотные разряды повредили цепи, связывавшие ее с модулем контроля двери, вызвав короткое замыкание. Вспомнив между делом, что когда-то на месте секретарей еще сидели живые люди, Кондор небрежно отпихнул в сторону своего невольного проводника Элкира и, бросив напоследок короткое «Свободен», вошел внутрь.
Кабинет председателя совета НЭК был довольно просторен и при этом весьма уютен. Вдоль левой стены тянулся ряд встроенных шкафов, отделанных под дерево, всю левую занимало огромное окно, снизу на треть закрытое пышной зеленью, как экзотической, так и вполне знакомой. По дальней стене расползся бурно цветущий слабо фосфоресцирующими в темноте голубыми цветочками вьюн. Под ногами мягко пружинил толстый ковер, закрывающий практически все пространство от стены до стены. В дальнем углу кабинета стоял широкий стол. Освещавшая его настольная лампа была единственным источником света, выхватывавшим из полумрака лицо человека, сидящего сейчас на своем рабочем месте. Возле стола стояла девушка. Квазимолекулярная голограмма. Практически материальная субстанция, формируемая сложной матрицей образа. Девушка что-то говорила сидящему, но, когда Кондор вошел в кабинет, обернулась. На тускло освещенном лице появилась нежная улыбка.
- Здравствуй, - ласково произнесла она.
Кондор остолбенел. Он был готов ко всему, входя в кабинет, но только не к тому, что увидит прямо с порога. Ибо на него сейчас смотрела девушка из его снов! Почти материальная, почти живая, но по-прежнему недоступная леди По Рандай. Его возлюбленная, его невеста, которой так и не суждено было никогда стать его женой. На протяжении шестидесяти лет пробивая мощные ментальные блоки, упрямая память снова и снова возвращала Кондора в прошлое, являя ему образ возлюбленной, лишая покоя, доводя до отчаяния. И кулон, висящий на его шее, был не чем иным, как информационным кристаллом, несущим в себе биоматрицу образа и слепок памяти леди По, сделанные в момент ее смерти. Теперь Кондор знал, что, используя инкрис, можно было без труда возродить его невесту, словно она никогда и не умирала. Только ему так и не позволили сделать этого в свое время. Закон Лиитании оказался слишком суров. А Силдона Крейда, единственного человека, способного на тот момент вернуть ее к жизни, он собственноручно убил. Это был самый тяжелый выбор в его жизни. Но в тот момент он действительно не мог поступить иначе. На карту было поставлено слишком многое.
- По, - онемевшими губами произнес Кондор. - Как ты оказалась здесь?
На какое-то время он даже забыл, что пытается общаться с компьютером, а не с реальным человеком, умершим более семидесяти лет назад. Голограмма По и не ответила. Лишь удивленно вскинула брови, растерянно улыбнувшись.
- Это моя жена, - произнес сидящий в темноте Антар Сибау. - Покойная.
Повисла пауза. Что-то в словах, манере речи, самом голосе председателя совета НЭК было не так. Совсем не так. Но что именно, Кондор понял, лишь когда Сибау включил дополнительное освещение. Льющийся с потолка и стен мягкий свет мгновенно разогнал полумрак, открывая взору Странника лицо человека, сидящего за столом. ЕГО СОБСТВЕННОЕ ЛИЦО!
- Что, Кондор, наверное, не ожидал такого поворота? Я тоже не ожидал, что ты сегодня окажешься здесь. Мир полон сюрпризов. Приятных и не очень, - зло проговорил председатель совета НЭК.
Антар Сибау не был точной копией Кондора. Он был немного старше, смуглее, с едва заметной сеточкой морщин вокруг глаз и легкой щетиной на щеках, коей никогда не было у Странника. Но даже несмотря на эти отличия, сходство казалось просто невероятным. И самым пугающим было то, что самого Антара это сходство, похоже, нисколько не смущало.
- Кто ты такой? - спросил Кондор растерянно. Происходящее совершенно выбило его из колеи. Он даже забыл на время, зачем вообще пришел сюда.
- Антар Сибау, председатель совета Независимого энергетического конгломерата, - представился Антар, не вставая со своего места. Он чувствовал себя вполне уверенно, общаясь с гостем, хотя было заметно, что это общение не доставляет ему особого удовольствия. Кажется, он действительно не ждал гостей. Тем более таких.
- Ты понял мой вопрос, - проговорил Кондор раздраженно. Сегодня никто не желал отвечать нормально с первого раза. - Твое лицо…

Предыдущая страница 16 Следующая страница


17 Сергей Семенов

- А ты, идиот несчастный, так до сих пор и не понял? - зло, с плохо скрываемым презрением перебил его Антар. - Я - это ты. Неужели так трудно догадаться?! Или после блокировки памяти ты еще и отупел?
- Это невозможно! - Слова Сибау казались Кондору бредом. Это просто не могло быть правдой! Председатель совета лгал. Возможно, он вообще не был Антаром Сибау, а просто кем-то, принявшим внешность Странника. Того времени, что человек сидел в темноте, универсальному метаморфу хватило бы с лихвой, чтобы изменить свой облик.
Но, похоже, сам Сибау не разделял точку зрения Кондора.
- Возможно, Кондор. Еще как возможно, - произнес он. - У меня даже есть вещица, которой нет ни у кого, кроме тебя.
Антар расстегнул верхнюю пуговицу рубашки, показывая висящий на груди кулон. Золотая змейка, обвивающая кристалл. Только кристалл был другим. Меньше, изящнее, чище.
- Это более совершенная копия. «Твою» По я оставил тебе. Не потерял?
Кондор молчал, не зная, что ответить собеседнику.
- Согласись - довольно странно смотреть на самого себя, - самодовольно проговорил Антар, застегивая пуговицу и поудобнее располагаясь в кресле. - Разговаривать с самим собой.
- Ты моя альтернативная версия из другой параллели. Синхрон, - предположил растерянный Странник.
- Не мели чепухи, - фыркнул Антар. - Не уверен, помнишь ли ты, но два синхрона не способны сосуществовать в одном варианте реальности. Происходит дерапсатия. Слияние. Забыл? Мы ведь проходили через подобное однажды много лет назад.
- Тогда кто же ты? - спросил Кондор. Он устал от загадок. Он устал от вопросов.
- Дубль. Клон. Органическая копия. Если напряжешь свои мозги, то вспомнишь, что происходит с боевыми агентами, когда они уходят на пенсию.
И Кондор вспомнил! Рибермация. Это слово уже давно крутилось в его мозгу, и теперь, глядя на самого себя, немного располневшего, постаревшего, изменившегося не только внешне, но и внутренне, Странник понял наконец, что оно означает. Перенос копии сознания в синтезированную биологическую оболочку с последующим отключением наносинтетического тела. Это случалось со всеми, кто желал вновь стать обычным человеком. Это однажды произошло и с ним. Он был дезавуирован и рибермирован. Отправлен на пенсию. А СКОП оплатила все расходы на операцию.
- Да, я помню, - нехотя признался Странник.
- Тогда ты должен понимать, что не имеешь теперь никаких прав в Лиитании. Ты - мусор, который просто забыли уничтожить. Вернее, даже не так. Вас пожалели. Не как личности - как веши. Я порылся в архивах СКОП и отыскал много интересного, скрытого под грифом «Секретно». Кто-то однажды решил, что утилизировать дорогостоящие тела отставных баскопов довольно накладно. При желании их еще можно будет использовать. Как солдат, например. Так появился проект «Спящий». Естественно, знали об этом единицы. Признаюсь честно, когда несколько дней назад я узнал, что моя наносинтетическая оболочка свободно разгуливает в каком-то богом забытом мире, ничего не помня о своей прошлой жизни, я был шокирован не меньше, чем ты сейчас. Когда я прошел дезавуацию, мне сообщили, что мое прежнее тело уничтожено, после чего я по совету руководства СКОП сменил имя, стал Антаром Сибау и вернулся к тихой, спокойной жизни простого смертного. Но на самом деле никакой утилизации не было. Тебя просто «отключили», блокировали память и поместили в специальную анабиотическую камеру. Таким образом тела нескольких сотен наносинтонов хранили долгие годы, но все когда-то заканчивается. К проекту потеряли интерес, рибермированные тела действительно начали уничтожать, а весь уже накопленный материал решили отправить подальше от Лиитании. Триста двадцать семь спящих в анабиозе наносинтонов. Но что-то пошло не так. Грузовой эллар, перевозивший вас вместе с другим устаревшим оборудованием, так и не достиг пункта назначения. Пропал. Вас искали недолго. В итоге было решено, что корабль погиб, а груз уничтожен. Проект закрыли, всю информацию отправили в архив. И никто никогда не вспомнил бы об этом, если бы однажды какой-то идиот по имени Якис Тесар не наткнулся на вас, удирая от Лордов Закона. Зачем он реанимировал вас и заварил всю эту кашу, мне лично не совсем понятно. По крайней мере, моим агентам он так ничего и не объяснил. Но теперь по его милости у меня появилась маленькая проблема, которую срочно надо решить. И эта проблема - ты.
- И как же ты собираешься ее решать? - напрягся Кондор, предчувствуя худшее.
- Пока не знаю. Признаться честно, когда мне сообщили, что ты угодил в Лияр, я облегченно вздохнул. Этот мир обречен, и ты должен, нет, ты обязан был сгинуть вместе с ним. Но, как и раньше, ты оказался слишком шустрым червем, умудрившись в очередной раз соскочить с крючка. Я бы поаплодировал, но на самом деле меня совершенно не радует твоя прыткость. К тому же, зная тебя как самого себя, могу предположить, что ты оказался здесь не просто так. Тебе что-то нужно. И я догадываюсь что именно.
- Мне нужна всего одна вещь - коды доступа к системе контроля трансмеризатора в Лияре.
- Какая мелочь, - усмехнулся Антар. - К сожалению, именно этого ты не получишь никогда! Ставки в этой игре слишком высоки.
- Погибнут десятки миров!
- Миры гибнут постоянно. Экологические катастрофы, стихийные бедствия, войны, космические катастрофы. Какая разница. Кто это заметит?
Кондор, ошарашенный жестокостью своего двойника, судорожно сглотнул. Он не мог поверить, что слышит такое от человека, которым он мог бы стать. От человека, которым он стал спустя шестьдесят лет.
- Ты не можешь быть мной! - сдавленно проговорил он.
- Что, слишком сильно изменился? - усмехнулся Антар. - Все меняется, Кондор. Мы тоже. Прошло много лет. Я стал тем, кем стал, и этого не изменить. Можешь осуждать меня сколько пожелаешь, у тебя есть такое право, но это ничего не изменит. Аннигилятор сожжет Лияр, а вместе с ним и все следы нашего присутствия там. После этого останешься только ты. Но ненадолго. Ты тоже должен исчезнуть. Уж прости. Жизнь - жестокая штука. И тебе в ней не место. Ты и так прожил на шестьдесят лет больше положенного.
- Когда ты успел так измениться? - Кондор по-прежнему не мог поверить, что слушает сейчас самого себя. - Вспомни, каким ты был, посмотри на меня. Я ведь прошел тот же путь, что и ты. Ты во что-то верил, кого-то любил! Вспомни хотя бы По. Ведь она полюбила тебя не таким, каким ты стал сейчас. Сейчас ты не вызвал бы у нее никаких чувств, кроме отвращения и ненависти.
- По умерла, - сухо проговорил Антар.
- Не удивлюсь, если окажется, что ты убил ее.
- Не смей! Эту грань переходить не смей! - неожиданно взорвался председатель совета НЭК. Похоже, что-то человеческое в нем все же осталось. Где-то на самом дне его души. - Возможно, я и повинен в ее смерти, но я всегда желал ей только добра. Мечтал сделать самой счастливой женщиной на свете. Я любил ее. И ты прекрасно знаешь это.
- Что же произошло?
- Этот мир убил ее. Холодный, алчный, безразличный. Мир высоких технологий и жестоких законов. Я очень долго добивался разрешения на ее воскрешение. Сначала легальными путями, потом любыми. Закон можно обойти. Но для этого нужны деньги. Много денег. И столько же власти. Чтобы получить все это, мне пришлось идти по головам, давить конкурентов, убирать неугодных, лгать. Тебе не хуже меня известно, как зарабатывают большие деньги. Сентиментальным идиотам вроде тебя это не удалось бы никогда. В итоге мне пришлось стать тем, кем я стал. Я получил все, что хотел. Я возглавил НЭК. И только тогда, путями, которыми ты не пошел бы никогда, я получил разрешение на воскрешение По. Только она оказалась не готова к миру, в который я позвал ее. И даже моей любви оказалось недостаточно. Чтобы жить в Лиитании, мне пришлось измениться. Я смог. Приспособился, научился. Она не смогла. Она страшилась мира, окружающего ее, она молила меня отправить ее назад, домой. Но я не мог. Закон на клонирование в ее случае имел ряд серьезных ограничений, которые не смог обойти даже я. Она не имела права покидать пределы Лиитании. Никогда. Я надеялся, что она смирится, адаптируется к новой жизни. Но По считала иначе. И однажды решила все свои проблемы самым радикальным образом. Она покончила с собой. И в очередной раз показала мне всю жестокость и несправедливость этого мира. Я так и не решился воскресить ее второй раз. Еще одной ее смерти я бы просто не пережил.
Кондор взглянул на своего двойника теперь уже другими глазами. Он начал кое-что понимать.
- Возможно, именно тогда ты окончательно изменился, - подытожил он.
- Неважно, - отмахнулся Антар. - Теперь это не имеет значения.
- Ты еще можешь вернуться. Не стать прежним, этого я от тебя не требую. Просто постараться исправить ошибки, которые ты совершил. Хотя бы ради По.
- Не надо даже пытаться давить на мои чувства. Нас разделяет шестьдесят лет. И ты ничего не знаешь о человеке, стоящем перед тобой. Наше общее прошлое забыто, а нашего общего будущего не будет никогда. Я позабочусь об этом.
Едва слышные шаги за спиной заставили Кондора обернуться. В кабинет медленно вошла молодая женщина в элегантном брючном костюме ослепительного-белого цвета.
- Я позабочусь об этом, - произнесла она.
- Ты еще кто? - мрачно спросил Кондор, предчувствуя неладное.
- Мистер Артоволаз сегодня никого не узнаёт, - с издевкой проговорил Антар, обращаясь к женщине.
- Тяжелый случай, - согласилась с ним гостья. - Позволь представиться, Кондор. Независимый агент отдела особых операций Омра Вейц. Или, если это имя ни о чем тебе не говорит, ты вспомнишь меня такой?
Неожиданно контуры лица женщины поплыли, стали смазанными, представляя взору ошеломленного Странника новый облик агента-метаморфа. Кондору показалось, будто он медленно сходит с ума, ибо теперь на него смотрела Стиг Силица! Та самая Стиг Силица, что совсем недавно кормила его ужином в трактире «Огненная сбруя». Вернее, нет, другая. Кем бы ни оказалась эта Стиг, та осталась в Тарилане. Со своей приемной дочерью и любимым мужем. И Кондор не сошел с ума. Просто свихнулся мир, в котором он находился сейчас. Мир бесчувственных двойников и бездушных клонов.
- Когда-то ты тоже была другой, Стиг, - мрачно проговорил Кондор. После беседы с Антаром он уже не сомневался, что перед ним действительно стоит Стиг Силица, ее биологическая копия, оставшаяся в Лиитании после рибермации. - Только почему ты так и не стала человеком?
- Я стала, - спокойно объяснила Стиг, словно ждала этого вопроса. - На какое-то время. Но жить в человеческом теле оказалось слишком скучно. Семья, дети, заботливый муж под рукой - все это слишком банально. Жизнь домохозяйки не для меня. Мне нужна сила. Мне нужна свобода. Вернуться в СКОП я не захотела. К счастью, нелегальные операции по изменению структуры ДНК тогда были в моде. Моего пенсионного фонда оказалось вполне достаточно, чтобы превратить хрупкое беспомощное человеческое тело в тело метаморфа. Теперь о моем существовании знают единицы. У меня контракт с НЭК, и я занимаюсь тем, что мне действительно нравится. Я всегда была воином. И другой жизни мне не нужно. Не уговаривай.
- Если бы ты только знала, как сильно ошибаешься, - покачал головой Кондор.
Но уговаривать Стиг он действительно не стал. Мир изменился и изменил людей, живущих в нем.
- И что теперь? - вместо этого спросил он.
- Теперь ты умрешь, - спокойно ответила Омра Вейц.
Разочарованно покачав головой, Кондор медленно поднял руку с зажатой в ней винтовкой, направляя ее в грудь метаморфу. Он не испытывал никаких сомнений, собираясь нажать на курок. Перед ним стояла не Стиг. Настоящая Стиг осталась в Тарилане.
- Э, нет, Кондор. Сегодня тебе больше не придется пострелять, - слабо улыбнувшись, уверенно проговорила женщина. Она была метаморфом-универсалом. Она видела, ощущала, что кровь Кондора в данный момент насыщена спящими нановирусами пси-контроля. Ее нановирусами. Теми самыми, что убили боевого агента Вурба Миратисту. Теми, что заставили телохранительниц Якистесы Серебрянного не раздумывая покончить с собой. Где Странник успел заразиться, Омра не знала, хотя и догадывалась, что, возможно, Кондор случайно коснулся одного из тел в пещере Отшельника. Впрочем, ее этот вопрос не слишком занимал. Ей было достаточно того, что почувствовавший присутствие хозяина вирус пробудился, ожидая приказов. И они начали поступать незамедлительно.
Сам не понимая почему, Кондор вдруг понял, что ему совсем не хочется стрелять в Омру. Вместо этого у него внезапно появилось другое, непреодолимое желание…
- Хотя нет, я немного ошиблась, - поправила себя женщина. - Еще один выстрел ты сегодня сделаешь.
Сознание Кондора било тревогу. Что-то было не так. Казалось, приказы в его мозг приходили откуда-то извне, и на подсознательном уровне он понимал это, но не мог ослушаться их. Нечто невероятно могущественное контролировало сейчас его разум, нашептывало, мешало мыслить. Он по-прежнему хотел выстрелить, только вот выстрелить должен был в себя!
Уверенно перехватив рукоятку винтовки обеими руками, Странник повернул ее стволом к себе, приставив к подбородку. Большой палец лег на курок.
- Наверное, далеко не каждому доводится посмотреть на собственную смерть со стороны, - проговорила Омра, обращаясь к Антару.
- Семьдесят лет назад, когда Крейд пытался уничтожить меня, ты бы ему очень пригодилась, - заметил тот в ответ, ожидая развязки.
Женщина обратила свой взор на Кондора.
- Стреляй! - мягко проговорила она. Крейд… По…
Арсон… Сергей… Ворг…
Сознание Кондора рухнуло в очередную пропасть «ментальной топи». Он услышал последний приказ метаморфа, но водоворот воспоминаний разорвал связь с реальностью. Исчез кабинет. Исчез Антар Сибау. Исчезла Омра Вейц. Мир погрузился в непроглядную тьму, чтобы через миг заиграть новыми красками. Впрочем, не совсем красками. Мир, в который его выбросило одним только упоминанием о Силдоне Крейде, оказался странной помесью готического замка и обычной городской хрущевки, выполненной в тусклых, практически черно-белых тонах. Ярко-красной была только кровь, в лужах которой лежали два изрубленных тела «близнецов», посланных помощником Крейда к Артему Ливагину, чтобы убить его. Сам Артем стоял сейчас над одним из трупов, спокойно выдергивая из него длинный окровавленный меч.
- Сколько же народу желает нашей смерти, - спокойно произнес журналист, скептически оглядывая место недавней схватки. Затем он решительно отбросил меч в сторону, сделал всего один шаг и мгновенно оказался рядом с Кондором. Лицом к лицу.
- Ты не против, если я потесню тебя на пару минут? - спросил он.
- Стреляй, - настойчиво повторила Омра, заметив неожиданное замешательство в глазах жертвы.
Внезапно взгляд Странника прояснился. В глазах появился нездоровый блеск. Нечто сродни легкому безумию.
- С удовольствием, - проговорил Артем Ливагин, перехватывая винтовку и нажимая курок.
Энергопульсар винтовки изрыгнул порцию смертоносной энергии, раздался хлопок, во все стороны полетели обугленные ошметки плоти и одежды. Правая рука Омры, отожженная возле самого плеча, повисла было на ниточках кожи, но не удержалась и, дымясь, упала на пол. Раненая женщина, совершенно не ожидавшая отпора, так и не поняла, что происходит. Еще секунду назад перед ней стоял Кондор Артоволаз, а теперь это был совершенно другой человек! Нановирус рванулся перестраивать систему пси-контроля, но не успел. Артем выстрелил снова. Замешательство Омры стало для нее роковым. Немного ослабленный из-за порядком разряженного аккумулятора, энергопульсар сумел-таки выдать свой возможный максимум, прожигая метаморфу грудь. Женщина даже не вскрикнула. Сделать этого она просто не могла, ибо как можно кричать с обугленными, превращенными в брызги тлеющей золы легкими. И, чтобы завершить начатое, Артем выстрелил третий раз, окончательно опустошая аккумулятор. Слабенькая, но все еще смертоносная молния прожгла шею Омры, лишая мета-морфа какой-либо возможности выжить. Прежде чем тело женщины упало на пол, сильный удар в спину заставил Артема пошатнуться и рефлекторно отпрыгнуть в сторону, ощущая затухающую боль меж лопаток. Присев на одно колено, он обернулся, направляя ствол разряженной винтовки на встающего из-за стола Антара. В правой руке тот сжимал пистолет, готовясь выстрелить снова.
- Поджарю, как куропатку, - предупредил Артем, прекрасно понимая, что не сможет сделать этого с пустым аккумулятором.
Впрочем, Антар этого не знал. Застыв возле стола и продолжая целиться в голову своего наносинтетического двойника, председатель совета скептически скривился:
- Не посмеешь.
- Мне и не надо убивать тебя, - сказал Артем. - Достаточно прострелить ногу или руку.
- А мне достаточно один раз нажать на курок, и я совершу самое необычное самоубийство, после чего сам же вызову к собственному телу команду уборщиков.
- Рад, что у тебя сохранилось чувство юмора. Пусть даже черного. А ты уверен, что сможешь попасть? - спросил Артем, неожиданно начиная ощущать, что теряет связь с реальностью. Кондор возвращался. Очень не вовремя, надо сказать. Сейчас даже секундное замешательство могло решить все.
- Я попробую, - мрачно проговорил Антар. Он действительно находился в более выигрышном положении. Он мог стрелять на поражение. Его оппонент - нет.
Пол под ногами Артема стал зыбким, словно палуба маленькой яхты. Перед глазами поплыли образы из далекого прошлого. Он пытался бороться с подступающей «ментальной топью», но уже не был уверен, что продолжает контролировать собственное тело.
- Наносинтоны двигаются быстрее людей, - сказал он.
Сказал ли? Или просто подумал? Теперь он снова находился в своей квартире, рядом с лежащими на полу телами «близнецов».
- Прости, Артем, - прошептал ему в самое ухо растерянный Кондор и… открыл глаза.
Он падал. В прямом смысле слова. Лишившееся на какое-то время контроля тело обмякло и, продолжая целиться в своего двойника, медленно опускалось на пол. Поняв, что у него появился шанс избавиться наконец от незваного гостя, Антар выстрелил. Кондор рванулся в сторону, но было поздно. Разбрызгивая искры, маленький шарик плазмы ударил ему в живот. Кондор упал. Винтовка отлетела в сторону. Впрочем, толку от нее было мало. Не теряя времени, Антар шагнул к своему двойнику, намереваясь завершить начатое.
- Я уже начал забывать, как живучи наносинтоны, - раздраженно произнес он, целясь Кондору в голову.
- Опусти оружие, отец!
Услышав знакомый голос, Кондор не поверил своим ушам. В кабинет, сильно припадая на правую ногу, вошла Шарот. Вид у нее был довольно потрепанный, девушка едва могла передвигаться и с трудом говорить, но тело наносинтона действительно отличалось исключительной живучестью. Хотя как Шарот оказалась здесь, оставалось только догадываться. В уцелевшей руке она сжимала пистолет. Ствол был направлен на Антара.
- Я ведь приказал Кериму не выпускать тебя! - сердито проговорил председатель совета.
- Если он выживет, можешь потом поговорить с ним об этом, - холодно ответила Шарот. Помедлив, она добавила: - Он действительно сопротивлялся. Хороший исполнитель. Как и его подчиненные. Но когда стережешь наносинтона, не надо приставлять к нему обычных людей.
- Что тебе здесь нужно? - спросил Антар, продолжая целиться в голову Странника.
- Наверное, то же, что и Кондору, - ответила Шарот. - Чтобы ты остановил процесс аннигиляции.
- Мне нужны коды доступа к трансмеризатору, - сообщил Кондор, вставая на ноги. Израненное тело слушалось плохо, но, как и в случае с Шарот, продолжало служить своему хозяину.
- Дай ему коды, - приказала девушка, обращаясь к отцу.
- Нет! - отрезал Антар.
- Опусти оружие и дай нам коды доступа, - еще жестче проговорила Шарот, делая шаг в его сторону.
- И ты действительно способна убить меня, дочка? - спросил Антар.
- Я прострелю тебе ногу, - ответила Шарот. - Этого будет достаточно.
- Вы что, сговорились? - Председатель совета не сдержал легкой улыбки.
- Просто семейное сходство, - отозвалась девушка и, увидев легкое удивление в глазах отца, пояснила: - Да, я знаю, кто такой Кондор, хотя ты никогда не говорил мне этого имени.
- Откуда? - удивился Антар.
- Я поняла. Не сразу, но поняла. Слишком много странных совпадений. Твой ликвидатор тоже заметил сходство. Только времени на анализ у него не было.
- Неважно, кто такой Кондор. Тебя растил и воспитывал я, а не он, - произнес Антар.
- И воспитал хорошего человека, - признала Шарот. - Только вот сам стал другим. Растерял где-то все то, что сумел сохранить Артоволаз. Или после рибермации ты оставил свою душу в наносинтетическом теле?
- Мы прожили разные жизни, - попытался оправдаться Антар.
- Но это не дает тебе права распоряжаться чужими! Говори коды доступа! Немедленно! - почти прокричала Шарот.
- Уже поздно. Аннигилятор наверняка уже стер Лияр, - сделал последнюю попытку спасти положение председатель совета.
- Посмотрим, - сухо произнесла девушка.
- И что будет дальше? - спросил Антар.
- Я произведу арест. Тебя будут судить. И только тебе решать, за что ты будешь отвечать - за гибель двух миров и попытку скрыть бинаризацию мерности или за уничтожение десятков вариантов реальности при помощи мерного аннигилятора. Еще несколько дней назад я не решилась бы сделать это, но теперь многое изменилось. Я стала другой, отец.
Антар колебался недолго. Ему совершенно не хотелось садиться в тюрьму, но и выстрелить в собственную дочь он не мог. Можно было бы попытаться поговорить с ней, переубедить, склонить на свою сторону. Но почему-то, глядя на стоящего рядом Кондора, Антар понимал, что не сможет этого сделать. Ни сейчас, ни потом. Никогда больше.
- Я дам коды, - согласился председатель совета и, обратившись к своему двойнику, зло прошипел: - Будь ты проклят.
- Я считал себя проклятым долгие годы, - отозвался Кондор. - Теперь, к счастью, я знаю, что это не так. И еще. Я рад, что прожил другую жизнь.
Странник обернулся к стоящей рядом Шарот:
- Он твой отец. А как имя твоей матери?
- По, - коротко ответила девушка.
Больше Кондору и не требовалось. Он смотрел сейчас на свою дочь, которой у него никогда не было.

ГЛАВА 38

В очередной раз Тимс отключился прямо на полуслове, рассказывая Миале о своем доме и о том, чем он намерен заняться, когда выйдет на пенсию. Все это конечно же было бредом. Ничего не получалось, система имела многоуровневую защиту, которую не сразу пробил бы и специалист, и маркератор прекрасно понимал, что жить им осталось недолго. Часы, возможно, даже минуты. Миала не понимала ни слова, но слушала его внимательно, иногда даже кивала, пытаясь как могла подбодрить умирающего. Она тоже видела, что Тимс не справляется, но не подавала вида. Ее жизнь в последние годы была адом. Она привыкла бояться, привыкла к ожиданию конца. Ее убивала болезнь, маркератора - его раны. Сейчас они были равны, и активация аннигилятора только ускорила бы неизбежное. И все же надежда оставалась. Та самая, хрупкая и зыбкая тень самообмана, что позволяет неизлечимо больному планировать на будущее, зная, что в запасе у него уже нет времени.
Момент, когда Тимс, бормоча что-то неразборчивое, замолчал, безвольно осев в кресле, девушка пропустила. Отвлеклась на странный шум в коридоре. Вздрогнув от неожиданной тишины, она обернулась к маркератору, громко позвала его по имени. Тимс не ответил. Полулежа в кресле, он слабо дернулся, но глаза так и не открыл. Руки медленно сползли с клавиатуры под стол, беспомощно повиснув вдоль тела. Действие метастима практически закончилось, и теперь маркератор просто умирал. Между тем шум в коридоре усилился, к нему добавилось приглушенное урчание. Миала судорожно сглотнула, поднялась со своего места. Не сводя взгляда с полуоткрытой двери, она нащупала лежащую на пульте МИВ-99, включила. В каком режиме сейчас работает оружие, она не знала, но ей подходил любой, кроме разве что фиблопульсара, способного превратить любое замкнутое помещение в миниатюрный филиал ада. Пускай им суждено погибнуть вместе с этим миром, но раньше времени расставаться с жизнью Миала не спешила.
Дверь медленно распахнулась. В образовавшийся проход, осторожно ступая по стальному полу массивными когтистыми лапами, вошел пес. Очередная тварь из той бесчисленной стаи одичавших собак, что обитали на территории комбината. Шел ли зверь по следу людей намеренно, выслеживая добычу, или забрел сюда совершенно случайно, выяснять было некогда. Пес повел носом, шумно втягивая воздух, но, прежде чем его голодный взгляд натолкнулся на перепуганную девушку, Миала выстрелила. Беззвучная вспышка белого пламени сообщила ей, что многофункциональная винтовка работает в режиме импульсного лазера. Пес вздрогнул. Он даже не понял, почему у него на передней лапе неожиданно появилось аккуратное дымящееся отверстие и откуда пришла боль. Испуганно шарахнувшись в сторону, тварь резко крутанула головой и увидела наконец свою потенциальную жертву. О своем довольно незначительном ранении монстр забыл сразу. Оскалившись, он прижался к полу, превращая свое тело в сжатую пружину и готовясь к прыжку. Миала поняла, что у нее остались считанные секунды, чтобы остановить монстра. «Фотонная бритва» сверкнула еще трижды, но, как оказалось, импульсный лазер не мог остановить громадного разъяренного пса, обезумевшего от боли и утратившего чувство самосохранения. Прыжок монстра был молниеносен. Спасло девушку лишь то, что ее и пса разделяло довольно приличное расстояние. Отскочив в сторону, Миала шлепнулась на пол, выронив винтовку и слыша, как тяжелые лапы чудовищной собаки крушат один из пультов. Вскочив на четвереньки, девушка дотянулась до оружия, понимая, что не успевает развернуться и выстрелить снова. Неожиданно что-то приглушенно хлопнуло. Затем еще раз. Уже готовая к очередному прыжку тварь взвыла, затем захрипела и, тяжело дыша, грузно сползла на пол. Миала обернулась. В боку и спине пса зияли приличных размеров дыры, из которых, пульсируя, хлестала густая кровь.
- Ни на минуту вас нельзя оставить, - проговорил знакомый голос.
Слов Миала не поняла, но и того, что голос принадлежал не так давно покинувшему их Кондору, оказалось вполне достаточно. Устало вздохнув, девушка разжала трясущиеся пальцы, выпуская винтовку из рук.
Времени на сантименты не было. Даже не подумав о том, чтобы помочь Миале подняться, Кондор заткнул за пояс пистолет, который перед переходом отдала ему Шарот, подошел к полулежащему в кресле Тимсу, растормошил его. Медленно подняв тяжелые веки, маркератор сфокусировал взгляд, закашлялся и прошептал хрипло:
- Зря ты вернулся. Ничего не получилось.
- У меня коды доступа. Давай, приходи в себя. Надо завершить начатое, - проговорил Кондор, с тревогой осматривая пульт. После удара пса несколько экранов погасли, а из пробитой когтями панели управления сочилась тоненькая струйка едкого дыма. К счастью, одна из клавиатур уцелела.
Не говоря больше ничего, Странник деловито закатал рукав на правой руке маркератора и быстро сделал ему укол стимулятора, прихваченного у Отшельника.
- Метастим выкачал из моего тела уже все, что было возможно. Обычный стимулятор мне теперь не поможет, - вяло прокомментировал Тимс его действия.
- Он даст тебе лишние минуты, чтобы отключить трансмеризатор. Я бы сам попробовал, но у тебя это получится быстрее, - проговорил Кондор. - Прости, дружище, спешил, как мог.
- Как ты вообще оказался здесь так быстро? - спросил маркератор, ощущая волну жара, растекающегося по венам. Стимулятор начал действовать, накачивая умирающее тело крупицами дополнительной энергии. После мощного метастима этот препарат оказался практически бесполезным, но Кондор был прав - несколько минут у маркератора действительно было. И требовалось использовать их с максимальной отдачей. Руки Тимса снова легли на клавиатуру.
- Я использовал локальную точку прибытия Лияра. Она здесь всего одна. В этой лаборатории, на втором уровне, - объяснил Странник.
- Безумный поступок. Даже ликвидаторы не рискнули использовать эти координаты в свое время. Ты что, забыл о возможном смещении пространства-мерности после бинаризации? Мог запросто очутиться внутри бетонной стены, и тогда конец всему, - вяло пожурил его Тимс.
- Пришлось рискнуть. Прости, но на путешествие по бинарным язвам времени уже не оставалось, - отозвался Кондор.
- Ладно, - слабо улыбнулся Тимс, поражаясь отчаянной смелости Странника. - Диктуй коды.
Кондор продиктовал намертво засевшие в его мозгу цифры, больше всего опасаясь, что Антар солгал и ничего не произойдет. Но, похоже, спасая себя, его двойник решил не рисковать. Ему не хотелось, чтобы его судили за уничтожение сотни миров. Система отозвалась моментально, приветствуя нового пользователя.
- Ты смотри-ка, аннигилятор накопил только три четверти мощности, - облегченно вздохнул Тимс, глядя на экран. - У нас уйма времени. Можем даже чайку попить.
- Потом попьем, - нетерпеливо сказал Кондор. - И чайку, и чего покрепче. А пока останови эту адскую машинку.
Тимс молча кивнул, побелевшие пальцы вновь пробежались по клавиатуре. Перепрограммировать трансмеризатор было несложно. Однако, как оказалось, в остановке системы все же была одна небольшая проблема.
- Вот и все, - проговорил маркератор спустя минуту. - Стоит нажать вот эту «волшебную» кнопочку, и трансмеризатор отключится.
- Так нажимай, - произнес Странник, не понимая, почему медлит Тимс.
- Э, нет, Кондор. Перед тем как я остановлю систему, ты должен будешь уйти.
- Уйти? Куда уйти? Ты что, бредишь? - удивленно спросил Кондор.
- Домой, Кондор. В Тарилан. Или в Лиитанию. Туда, где ты будешь в безопасности.
- Я никуда не уйду, пока не буду уверен, что все закончено, - упрямо заявил Странник. - К тому же мне еще нужно доставить тебя в больницу. Забыл, мы ведь намеревались выпить за наш успех.
- Значит, выпьешь без меня. Прости, Кондор, но я остаюсь. После отключения трансмеризатора произойдет выравнивание мерности. Что случится с этим миром потом, я лично предсказывать не берусь. Он слишком нестабилен сейчас и, вполне возможно, обречен на гибель. Лияр не спасти. Сейчас речь идет только о тех мирах, которые поражены бинарными язвами. Они уцелеют. И ты должен уцелеть.
- Я тебя не оставлю! - чувствуя свою беспомощность, сказал Кондор.
- Оставишь, Кондор, еще как оставишь. Кому-то нужно будет нажать «волшебную» кнопку и проконтролировать процесс отключения, если что-то пойдет не так, как планировалось. Я не покину этот мир, пока не буду точно уверен, что система отключена полностью и бинаризация мерности прекратилась. Ты уже побыл героем сегодня. Теперь моя очередь. Только выполни мою последнюю просьбу, забери Миалу с собой. Ей погибать совершенно незачем. Она уже достаточно пережила.
- А если поставить систему на таймер? Это же возможно? - Кондор не желал сдаваться так просто.
- Я уже сказал - если что-то пойдет не так, только я буду способен быстро исправить положение. Ни ты, ни Миала с этой задачей не справитесь. Так что уходите. И немедленно! У меня осталось очень мало времени. Да и аннигилятор ждать не станет. Генераторы уже накопили восемьдесят процентов мощности.
Кондор растерянно взглянул на умирающего маркератора, чувствуя собственную беспомощность. Затем перевел взгляд на стоящую рядом Миалу.
- Пойдем, - мрачно проговорил он, протягивая девушке руку. Та как-то странно посмотрела на него, затем на Тимса. И неожиданно отступила назад.
- Глупышка. Я просто хочу забрать тебя отсюда, - произнес Странник, делая шаг навстречу девушке. - Ты что, не понимаешь?
Миала упрямо качнула головой, затем жестом указала на пол под собой, легонько притопнув ногой. Тимс тихо рассмеялся. Он догадался, что пытается сказать им девушка.
- Все она понимает, Кондор, - пояснил он. - Но никуда не пойдет. Это ее мир. И она хочет остаться в нем.
- Она же может погибнуть! - ошалело пробормотал Кондор.
- Думаю, это она тоже понимает. Но лишить ее права погибнуть в своем собственном мире ты не можешь. Прости. Человек - странное существо. И иногда он совершает не менее странные поступки. Похоже, тебе придется уйти одному.
Кондор лишь покачал головой.

Предыдущая страница 17 Следующая страница


Темный странник 18

- Это были самые странные дни моей жизни, - произнес он. - Но я рад, что они были. Столько всего произошло, что в двух словах и не описать. Я вернусь за тобой. И мы обязательно вспомним все это за бокалом хорошего вина. Это я тебе обещаю.
- Не думаю, что у тебя получится, - скептически отозвался Тимс. - Но я буду ждать. Если, конечно, проживу достаточно долго для этого.
Кондор поднял с пола МИВ-99, проверил ее боеспособность. Обоймы - аккумуляторы были опустошены лишь на треть.
- Не возражаешь?.. - обратился он к Тимсу. - Хочу быть готовым к любым сюрпризам на той стороне.
- Забирай. Нам он вряд ли пригодится, - отмахнулся маркератор.
Странник отошел в сторону, поправил пояс трансмеризатора, едва не выронив заткнутый за него пистолет, после чего неуверенно ввел координаты Тарилана. Навыков обращения с такой системой программирования у него было маловато. Тимс и Миала молча наблюдали за его действиями. Когда все было готово, Кондор в последний раз взглянул на провожающих его людей и активировал модуль перехода.
- Удачи, - произнес он на прощание.
- И тебе, - отозвался Тиме, наблюдая, как фигура Странника медленно тает в воздухе. - Удачи…
Как только фигура Кондора полностью растворилась и пространство в зоне перехода выровнялось, маркератор снова повернулся к экрану.
- Восемьдесят шесть процентов. Куча времени. Но рисковать не стоит, - проговорил он.
Словно что-то вспомнив, Миала похлопала себя по карманам, после чего извлекла большую шприц-ампулу с прозрачной, отливающей серебром жидкостью. Она действительно совершенно забыла об этом подарке, сделанном ей Шарот.
- Наномеды? - удивленно пробормотал Тимс, уставившись на шприц. - Откуда они у тебя?
Миала ничего не ответила, протягивая лекарство маркератору. Она не поняла вопроса. Она просто знала, что сейчас наномеды нужны маркератору больше, чем ей.
- Не надо, - проговорил Тимс, отклоняя щедрый дар туземки. - Это может убить меня раньше, чем я завершу свою работу. Наномеды слишком опасны для человека. Откуда бы у тебя ни появился этот шприц, ты поступила правильно, что не использовала его. Шансы на исцеление слишком малы.
Он улыбнулся, ободряюще подмигнул девушке.
- Ну что, время спасать Вселенную? Всегда мечтал стать героем. Жаль, что никто об этом так и не узнает.
Палец маркератора коснулся «волшебной» кнопки. Система отреагировала моментально. Пространство поплыло, стало словно смазанным. Пол дрогнул, возникло ощущение неожиданной легкости.
- Внимание, сброс критической массы. Полная дестабилизация пространства-мерности. Сложный структурный сдвиг Спектра. Опасность! - словно издеваясь, совершенно обыденным тоном сообщил тихий мелодичный голос. Компьютеру было все равно, что произойдет с миром через несколько секунд. Он просто констатировал факт.
- Вот, пожалуй, и все, - спокойно произнес Тимс и закрыл глаза.

ГЛАВА 39

В трактире «Огненная сбруя» они выбрали самый дальний столик, подальше от чужих глаз и посторонних ушей. Не нужно было другим людям слышать их разговор. Слишком уж странным и необычным он был.
- Там ничего нет, мы проверяли, - рассказывала Шарот. - Научная разведка запустила четыре зонда, последний с многоуровневой защитой, специально разработанной для Оранжевой и Синей граней спектра. Если бы от Лияра осталось хоть что-то, зонд смог бы вернуться назад. Но он так и не появился. Аналитики сделали вполне логичный вывод, что Лияр подвергся полному мерному распаду.
- Тимс хотел стать героем, - грустно улыбнулся Кондор, вспоминая последний разговор с умирающим маркератором. - Он действительно стал им. Жаль только, что мы не сможем с ним выпить за это.
- Значит, мы выпьем за него, - предложила Шарот, поднимая свой бокал, наполненный красным вином. Лучшим, что отыскалось в погребке у Стиг.
- За Тимса, - поддержал ее Кондор. - И еще за Зоила, Нохта и Миалу. Они все заслужили это.
Не вставая, они подняли бокалы, чествуя павших, после чего молча выпили сладкое вино. Самое сладкое вино Киштыра. Хотя даже оно не могло залить горечь утрат.
- Что теперь будет с нами? - спросил после небольшой паузы Кондор.
- Трудно сказать, - ответила Шарот. - Руководство СКОП и НРП в курсе произошедшего. Ишрар Десяти тоже. Но что делать с тремя сотнями наносинтонов, никто пока не знает. Широкой огласке эта информация не предавалась, все данные строго засекречены. Не берусь предсказывать, но, вполне возможно, о вас в итоге предпочтут просто забыть.
- Неплохой вариант, - кивнул Кондор.
Подошла Стиг, еще раз окинула недоверчивым взглядом необычную спутницу Странника. Сам Кондор представил Шарот как наемницу, помогающую ему. Хотя какую именно работу выполняла девушка, Стиг так и не поняла. Сам Кондор ничего уточнять не стал.
- Вам нужно еще что-нибудь? - спросила хозяйка трактира.
- Нет, Стиг, спасибо, - отозвался Кондор.
- Ну если что, зовите, - вежливо улыбнулась Стиг и, ловко лавируя меж столиков, исчезла на кухне.
- Так и не скажешь ей? - спросила Шарот.
- А что я ей скажу? - осведомился Кондор. - Что, оставшись в Лиитании, она избрала путь хладнокровного убийцы, попутно променяв возможность иметь детей и семью на способность трансформировать внешность? Или, может, рассказать, как я убил ее? Не самая веселая история.
- Да, возможно, ты прав. Некоторые вещи лучше вовсе не знать, - согласилась с ним Шарот.
- Стиг счастлива здесь, - добавил Кондор. - У нее нет ответов на многие вопросы, но они ей больше и не нужны. Если однажды она спросит меня, я отвечу. Но она не спросит. По крайней мере, пока у нее есть муж и дочь. Что случится потом, покажет время.
В этот момент браслет глоска Шарот обрывисто пискнул.
- Мне пора, - печально произнесла девушка. - Я и так задержалась здесь слишком долго.
- Жаль. Мне хотелось бы поговорить еще, - проговорил Кондор.
- Я вернусь. Обещаю. - Шарот встала.
- Я буду ждать, - проговорил Странник.
Вдвоем они вышли на улицу.
- Дальше я пойду одна. Не нужно провожать меня, - попросила девушка.
Чтобы попасть в закрытый для посещений Тарилан, Шарот пришлось прибиться к группе аналитиков Института физики Спектра, в которой она теперь числилась офицером безопасности. Хотя как ей это удалось, не слагая с себя полномочий боевого агента СКОП, оставалось лишь гадать. Кто-то в высших эшелонах власти пошел на огромные уступки, прекрасно понимая, чего добивается и куда стремится девушка.
- Не будем прощаться. - Кондор немного смутился, затем неловко обнял дочь, крепко прижимая ее к груди. Это были совершенно новые для него ощущения, но теперь он знал, что чувствует Стиг Силица, отстаивая свое право быть матерью и женой. И понимал ее как никогда раньше.
Глоск снова пискнул, повторно предупреждая хозяйку, что время вышло. Кондор опустил руки.
- Я обязательно отыщу тебя снова, - еще раз пообещала Шарот. - Я знала одного отца. Теперь мне хочется узнать другого.
И она ушла. Просто повернулась и отправилась прочь по дороге, ведущей из Тиштака на север. Кондор смотрел ей вслед, пока девушка не скрылась из вида. Затем, тяжело вздохнув, он досадливо пнул лежащий под ногами камень и обернулся. Чтобы тут же наткнуться взглядом на стоящего неподалеку Якистесу Серебряного. Очевидно, торговец пришел давно, но, не решаясь вмешиваться в его разговор с дочерью, терпеливо ждал, пока Кондор обратит на него свое внимание.
- Что тебе здесь нужно? - спросил Странник, подходя ближе. Он не испытывал к торговцу неприязни и ненависти. Но и общаться с лжеотшельником у него особого желания не возникало.
- Не хочешь разговаривать? - спросил Якистеса.
Он снова был бодр и самоуверен, как раньше. Лишь легкая бледность слегка впалых щек напоминала о недавнем ранении, да не было больше рядом с ним его прекрасных телохранительниц. Впрочем, где-то неподалеку могли находиться Судьи Отшельника, готовые в любой момент прийти на помощь своему господину. Насколько помнил Кондор, в закромах эллара хранилось еще немало биллероидов, легко программируемых и столь же легко управляемых.
- Почему же, можно и поговорить, - ответил Кондор. - Так что тебе нужно?
- Просто хотел узнать, чего от нас хотят гости из Лиитании.
- Узнал? - Кондор не сомневался, что Якистеса нашел способ подслушать их разговор с Шарот. Как торговец узнал о его встрече с дочерью именно здесь и именно сегодня, он и не спрашивал.
- Поздравляю с первенцем. У тебя красивая дочь, - показывая, что действительно слышал все, проговорил Серебряный.
- Подслушивать ты умеешь, - недовольно заметил Кондор, которому не очень-то понравилось, что в их разговоре с Шарот незримо участвовал кто-то третий. Тем более Якистеса. - Как ты вообще нашел меня?
- Я ведь Великий отшельник, Повелитель «брошенных», - улыбнулся торговец. - О Странниках я знаю все. Ну почти все.
- Очень рад за тебя, - устало вздохнул Кондор. - Короче, великий и ужасный, что тебе от меня нужно? На самом деле.
- От тебя? Немного, - моментально оживился Якистеса. - Поясок мне твой приглянулся. Не продашь?
- Зачем тебе трансмеризатор? - поинтересовался Странник, сразу поняв, куда клонит Серебряный. У него действительно был с собой пояс-трансмеризатор, отобранный у чистильщика. Сначала Кондор не знал, что с ним делать. Потом хотел отключить и выбросить, затем смалодушничал и оставил. Просто так, на всякий случай. Хотя пользоваться им у Странника желания не возникало. Ему, как и остальным «брошенным», было некуда идти.
- Решил немного попутешествовать, - ответил Якистеса. - Что-то неуютно мне стало в этом мире. Слишком суетно. Пора искать вариант поспокойнее, обжиться и тихо встретить старость.
- Непохоже на тебя. А как же роль бога Странников, которую ты с таким упоением играл все эти годы?
- Роль играл не я, а компьютер. Я всегда был простым торговцем, - отмахнулся Якистеса.
- И тебе не жалко будет расстаться со всем этим?
- Немного жаль. Но, как я уже говорил, Отшельник умер. Да и я порядком устал от всего этого бреда. Игра слишком затянулась. Пора на покой.
- Что ж, твое право, - согласился с ним Кондор. - А почему ты решил, что я отдам тебе трансмеризатор?
- Потому что ты все еще здесь, и на тебе снова балахон Темного странника, - терпеливо объяснил Якистеса. - А я неплохой психолог.
Кондор усмехнулся, удивляясь проницательности Серебряного, после чего спокойно снял пояс и протянул его торговцу.
- Что собираешься делать дальше? - осведомился Якистеса, примеряя обновку на свою фигуру.
- То, что и планировал неделю назад, - пожав плечами, ответил Странник. - Найду Гилану, которую ты продал Тирагору, и верну ее отцу. Я всегда держу свое слово.
- Все-таки ты чуточку ненормальный, - усмехнулся торговец.
- Я этого и не отрицаю, - беззлобно парировал Кондор.
- Тирагор, наверно, уже отбыл в Кирмию, - заметил Якистеса, на минуту возвращаясь к роли торговца, которую он так умело играл все эти годы. - А путь туда лежит через опасные земли. Пираты, драконы, по-моему, даже людоеды… А у тебя даже посоха нет. Новый не пригодится? Могу обеспечить. Причем совершенно бесплатно. По старой дружбе.
Кондор улыбнулся, пошире распахнул полы своего просторного балахона, показывая висящую справа тяжелую импульсную винтовку МИВ-99 и покоящийся в кобуре на поясе короткоствольный плазменный пистолет.
- Выкручусь как-нибудь, - проговорил Странник.
Замешательство Якистесы было недолгим. Все еще пытаясь застегнуть на своей непомерно тучной фигуре пояс трансмеризатора, торговец, не удержавшись, весело и от души расхохотался.

ГЛАВА 40

Взошло солнце. Обычное солнце, что всходит в миллионах миров, медленно и лениво катясь по безоблачному голубому небу. По тому самому обычному небу, которое Тимс привык видеть в Лиитании и которое уже начала забывать Миала. Впрочем, спустя три недели она снова начала привыкать, что небо синее, реальность стабильна, а в ее крови больше нет грибка-паразита, медленно убивающего ее. Куда сместился Лияр после отключения трансмеризатора, Тимс не знал. Его глоск, с трудом переживший столь мощный трансмерный сдвиг, утратил половину своих основных функций, служа теперь владельцу записной книжкой, навигатором и часами. На большее он уже был неспособен. Впрочем, большего в этом мире и не требовалось.
- Миала, ты скоро? - позвал бывший маркератор.
- Я уже здесь, - отозвалась девушка на ломаном лиитанийском. У нее была потрясающая способность к языкам, очень кстати теперь проявившаяся.
Тимс обернулся. Миала стояла рядом. Маленькая, хрупкая, облаченная в серый комбинезон, невзрачный, но довольно удобный для путешествия через джунгли и мертвые города, кишащие всякой гадостью, в очередной раз прекрасно адаптировавшейся к новым условиям. Большинству тварей вообще было безразлично, под каким небом искать себе пищу и плодить потомство - под синим или радужным. Они не чувствовали разницы. Именно поэтому, едва почувствовав себя немного лучше, Тимс совершил рискованную вылазку к эллару ликвидаторов, где в оружейных контейнерах отыскалось немало полезных игрушек, вполне боеспособных после нормализации мерности материи. Лияр сместился, затерялся в бесконечности Метамерии, это было понятно и дураку. Шанс, что их когда-нибудь снова найдут, оставался, но был слишком мал, чтобы ожидать спасения. Маркератор был реалистом, он прекрасно понимал, что застрял здесь надолго. Вполне вероятно - навсегда. Впрочем, Тимс не переживал. Он был жив. А это хоть что-то да значило. Когда мерность в Лияре стабилизировалась и стало понятно, что мир уцелел, Миала решилась на самый отчаянный поступок, пытаясь спасти умирающего маркератора. Она сделала ему укол наномедов. Девушка знала, что они могут убить человека, но на тот момент этому уже вряд ли что-то могло помешать. Так что риск был невелик. Не забыла она и о себе, разделив дозу на две равные части. Она рисковала больше, но надежда на спасение оставалась, и она решила попробовать. Это был самый щедрый дар Шарот. Наномеды затянули смертельные раны Тимса и вычистили ее организм от яда, продолжая действовать и сейчас, хотя в этом уже не было особой необходимости. Миала чувствовала, что рецидива ее болезни больше не будет. Тело полностью восстановило себя.
- До заката нам надо добраться вот сюда. - Тимс деловито указал на отмеченный бледно-синей точкой городок к северу. - «Улей» распространяется на юго-восток, а нам надо держаться подальше от него. Встречаться с бойцами «Хормы» мне совершенно не хочется.
- Мне тоже, - отозвалась Миала, закидывая на плечо тяжелую спортивную сумку, набитую оружием и провизией. Вторая точно такая уже висела на плече маркера-тора. Им предстоял долгий путь, и нужно было быть готовыми ко всему.
Отключив глоск, Тимс с наслаждением вдохнул прохладный воздух, наполненный запахом цветов и утренней свежести, поправил лямку и, прежде чем сделать первый шаг, взглянул на небо. Вечное и безбрежное, в которое всегда так любил вглядываться Кондор.
- Я все же стал героем, Странник, - произнес он тихо. - Спасибо, что позволил мне сделать это. И доброго тебе пути. Где бы ты сейчас ни находился.

* * *

Меня зовут Кондор. Кондор Артоволаз.
Пройдя через годы поиска и отчаяния, я сохранил это имя, данное мне когда-то, не сменив его и не изменив свою суть, как это сделал мой двойник, оставшийся жить в Лиитании. Теперь я знаю, что мои многолетние поиски не были бессмысленными. Я узнал все, что стремился узнать, и это знание не гнетет и не пугает меня. Пусть я не сын богов, не проклятый и не святой, но я тот, кто я есть. Судьба щедро одарила меня, дав возможность вспомнить, каким я был, понять, каким я стал, и увидеть, каким мог бы стать. Цена была велика. Я успел обрести и потерять друзей, я едва не потерял себя, захлебнувшись в мутных водах «ментальной топи». Но я справился. И я счастлив, что прошел этот путь.
Неизвестно, какие дороги ждут меня впереди, я готов пройти по любой. Теперь сделать это значительно проще, ибо благодаря капризной судьбе я впервые знаю истину. Впервые я свободен. Впервые я знаю путь в Лиитанию. И впервые я больше не стремлюсь туда. Ибо мой дом здесь, и другого мне не надо.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 3)
  • ГЛАВА 6 (Страница 3)
  • ГЛАВА 7 (Страница 3)
  • ГЛАВА 8 (Страница 4)
  • ГЛАВА 9 (Страница 4)
  • ГЛАВА 10 (Страница 5)
  • ГЛАВА 11 (Страница 5)
  • ГЛАВА 12 (Страница 6)
  • ГЛАВА 13 (Страница 6)
  • ГЛАВА 14 (Страница 6)
  • ГЛАВА 15 (Страница 7)
  • ГЛАВА 16 (Страница 7)
  • ГЛАВА 17 (Страница 8)
  • ГЛАВА 18 (Страница 8)
  • ГЛАВА 19 (Страница 8)
  • ГЛАВА 20 (Страница 8)
  • ГЛАВА 21 (Страница 9)
  • ГЛАВА 22 (Страница 9)
  • ГЛАВА 23 (Страница 9)
  • ГЛАВА 24 (Страница 10)
  • ГЛАВА 25 (Страница 10)
  • ГЛАВА 26 (Страница 11)
  • ГЛАВА 27 (Страница 12)
  • ГЛАВА 28 (Страница 12)
  • ГЛАВА 29 (Страница 12)
  • ГЛАВА 30 (Страница 13)
  • ГЛАВА 31 (Страница 13)
  • ГЛАВА 32 (Страница 13)
  • ГЛАВА 33 (Страница 14)
  • ГЛАВА 34 (Страница 15)
  • ГЛАВА 35 (Страница 15)
  • ГЛАВА 36 (Страница 16)
  • ГЛАВА 37 (Страница 16)
  • ГЛАВА 38 (Страница 17)
  • ГЛАВА 39 (Страница 18)
  • ГЛАВА 40 (Страница 18)


Сергей Семенов

Темный странник

Цикл: "Кондор" - 2

 Читать книгу

Аннотация

Бродят по свету Темные странники, обладающие нечеловеческой силой и нечеловеческими способностями. Подчиняются они одному лишь Закону, данному Великим отшельником. Но кто они, эти странники? И кто правит ими? Придет время, и все откроется…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel