Сергей Семенов - Кондор

1 Сергей Семенов

Всякий дракон порождает святого
Георгия и гибнет от его руки.
Хал иль Джебран Джебран
Это началось четыре дня назад. Наверное…
Уверен, что еще совсем недавно я хорошо помнил свое детство, но теперь моя память внезапно рассыпалась осколками старого зеркала, и в лежащих на земле вразброс мутных стекляшках отражаются лишь какие-то фрагменты прошлого. Отрывки воспоминаний, клочки разноцветных картинок. Люди, голоса…
Иногда в этих осколках я вижу отражения иной реальности, вдруг всплывающие из глубины сознания, словно утерянные давние фантазии, невероятные грезы или забытые мечты. Нечто неуловимое, будто бы не связанное с моей настоящей жизнью. Странные сны… Даже не сны, ибо все, что я вижу, намного реальней и ярче любого сна. Я никогда раньше не видел ничего подобного. Стоит мне сомкнуть глаза и провалиться в забытье, как неведомый мир грез стремительно окутывает мое сознание, становясь все реальнее и реальнее с каждой минутой. Он захватывает меня, проникает сквозь поры, ощущается на вкус, наполнен запахами. Он перестает быть сном и становится реальностью. Оттесняет мой мир. Кажется, стоит протянуть руку, и я смогу почувствовать его зыбкую плоть, сотканную из тончайшей паутинки небытия, но именно это прикосновение обрушит все то, что я знал ранее, открывая новые, еще неведомые мне дороги судьбы. Возможно, именно те дороги, которые в итоге приведут в никуда.
Наверное, это бред, наверное, всего лишь игра воображения и на самом деле ничего страшного не происходит, но если это так, если все это просто дурной навязчивый сон, то почему я стою сейчас в пустынном переулке, неизвестно где, неизвестно почему. В руке я сжимаю оружие, которого в реальности просто не может существовать, рядом лежат тела - одинаковые лица, одинаковая одежда, одинаковое вооружение, словно все они сошли с конвейера. Близняшки мертвы, все до единого, и это я убил их только что, спасая свою жизнь. В воздухе еще явственно ощущается запах горелой плоти. На руках моих кровь, но не кровь врагов, остывающих у моих ног, ибо когда пистолет стреляет не пулями, а сгустками шипящей плазмы - крови мало. Она запекается раньше, чем начинает течь из огромных рваных дыр, которые и ранами-то назвать трудно. Пытаюсь вспомнить, откуда кровь, если на мне нет ни царапины, и, когда вспоминаю, мозг отказывается принять действительность. Ноги подкашиваются при мысли о том, что еще совсем недавно у меня на руках умирала женщина, которая так любила меня, что отдала за меня свою жизнь. Но только вот от кого и для чего она спасла меня? Страшный вопрос, на который я пока не знаю ответа. Моя жизнь рушится быстрее, чем я успеваю осознать происходящее. И это пугает меня.
Я - Артем Ливагин. Мне двадцать семь лет. И это - моя история. История отчаяния и мести.

1

В режиме «ускорения», близкого к трехкратному, это выглядело невероятно красиво.
Совсем немногие способны увидеть взрыв, находясь в «ускорении». Люди не могут точно. Им это просто недоступно. Другая физиология. Да и как вообще белковое существо способно в считанные секунды ускорить свое тело хотя бы в два раза. Наносинтоны - другое дело. Невероятная скорость и огромный физический потенциал всегда были главными козырями против тех, на кого им приходилось охотиться. И еще неуязвимость. Именно это позволяет боевому агенту не просто увидеть взрыв, зарождающийся всего в паре шагов от него, но и запомнить.
Когда его «суарн», серебристый, с тонированными стеклами и сдвоенными, по последней моде, антигравами дрогнул, расцветая пышным ало-фиолетовым цветком с черной и желтой бахромой по краям, Кондорат уже был готов к этому, каким-то невероятным образом почувствовав опасность и переведя свое тело в боевой режим.
Но все же уйти из-под удара он не успел. Взрывная волна горячим тугим кулаком коснулась его тела, обугливая одежду, бросая, словно невесомую куклу, к стене противоположного дома и пытаясь вдавить в бетон. Для человека исход был бы однозначен - мгновенная смерть. Глубокие ожоги, сломанные кости… Люди так хрупки и беззащитны. Кондорат же умудрился отделаться легким покраснением кожи да секундной потерей ориентации. При этом он устоял на ногах, пытаясь определить, откуда был произведен выстрел. Да-да, именно выстрел, ибо бортовой компьютер его «суарна» моментально определил бы любое взрывное устройство, установленное на его корпусе или в зоне защитного периметра вокруг него. Значит, засада. Хватило же у кого-то наглости и безумия устраивать засаду на боевого агента Службы Контроля, да еще в центре города. Скорее всего, палили из какой-то электромагнитной пукалки, «тихой» плазмой, практически невидимой при свете дня. Энергетический импульс «Импа» или луч «фотонной бритвы» заметить гораздо легче, а значит, и увернуться, попутно отследив траекторию полета. Вот убийца и перестраховался, отдав предпочтение более громоздкому, но зато и более эффективному в данной ситуации оружию. Наносинтона убить трудно, но, если застать его врасплох, вполне возможно выжечь ему мозги. Вот только на этот раз внезапности не получилось. В последний миг, даже сам, наверное, не зная почему, Кондорат ускорил рефлексы, бросая свое тело в сторону, и смертоносный сгусток энергии, адресованный ему, спалил «суарн». Машину жалко, ну ничего, СКОП оплатит расходы. Ведь не авария, в конце концов, покушение на жизнь боевого агента. Хотя звучит немного смешно. Ладно. Сейчас главное - найти наглеца.
Второй выстрел Кондорат отследил сразу, еще по звуку щелчка реле в стволе ускорителя. Конечно, сделать подобное довольно сложно, учитывая городской шум и расстояние в несколько сот метров, однако Служба Контроля ценила своих агентов именно за то, что они могли иногда делать такие вот маленькие чудеса.
Когда едва заметный клубок «тихой» плазмы выжег дыру в стене дома, Кондората там уже не было. Двигаясь с невероятной для человека скоростью, он бежал в сторону небольшого скверика на противоположной стороне улицы, откуда стрелял горе-снайпер. Наемник, до того как он понял, что его работа провалена, успел выпустить в бегущего агента еще три заряда, однако попасть в готового к бою наносинтона всегда было чрезвычайно трудно. Тем более из не самого быстрого плазменного оружия.
Бросив винтовку, неудачник ринулся прочь в наивной попытке спастись бегством. Чтобы настичь беглеца, Кондорату потребовалось всего четыре секунды. Подсечка, тычок в спину. Упал наемник довольно неудачно, ободрав о дорожное покрытие лоб и переносицу, но Кондорату было плевать. Не давая бедолаге опомниться, он схватил его за шиворот, резко перевернул на спину и. передавив горло локтем, требовательно прошипел, попутно выводя себя из ускорения:
- Кто? Кто заказчик?!
В ответ только хрип. Неудивительно, учитывая, с какой силой давила на горло наемника его бывшая мишень.
- Немедленно прекратить! - В скверике появились два Лорда Закона, на ходу предусмотрительно выхватывая оружие. Быстро они сработали, если вспомнить, что после взрыва «суарна» прошло не больше минуты. Впрочем, на то они и Лорды Закона. - Прекратить драку!
- Кондорат Та-Ллес Ару, баскоп, - сказал Кондорат, спеша оповестить Лордов, что он находится с ними по одну сторону закона. В подтверждение своих слов пришлось извлечь из разодранного нагрудного кармана оплавленное удостоверение и помахать им приближающимся законникам. - Этот человек обвиняется в покушении на жизнь боевого агента, а если быть точным - на мою жизнь.
- Здесь вы не имеете полномочий, мистер Ару, - напомнил в свою очередь Лорд Закона, подходя ближе. - Немедленно прекратите избиение обвиняемого. Теперь этим займемся мы.
Это было правдой. Баскопы, боевые агенты СКОП, работают в Спектре Метамерии. Здесь же они имеют прав не больше, чем гражданское население. Кроме исключительных случаев, конечно.
- Ну уж нет. Сначала он ответит, кто его подослал, - взбунтовался Кондорат, но давление ослабил. - Давай, говори! Это Крейд?! Ну!
- Последнее предупреждение, мистер Ару, иначе мы вынуждены будем сообщить в СКОП о факте вашего неподчинения властям! Отпустите обвиняемого.
А ведь действительно могут сообщить. Отстранения от службы ему только не хватало. Только не сейчас.
- Будьте вы прокляты! - Кондорат встал, поднимая наемника за шкирку и едва сдерживая раздражение. Подумать только, его пытались убить, а он даже не может допросить бандюгу!
- Теперь передайте его нам. - Голос был холоден и требователен, как у всех Лордов. Их что, подбирают по каким-то особым генетическим характеристикам, что ли? Или натаскивают так, что потом при общении с ними испытываешь ничем не мотивированную робость и желание сознаться во всем. Даже в том, чего не совершал. А может, просто вживляют псионические усилители куда-нибудь в черепушку? Пусть даже и так, его-то собственный мозг, мозг наносинтона, опутывает сеть волновых поглотителей, так называемый «неводис» - Нейронный Волновой Деструктор, способный защищать мозг от подобного воздействия. Интересно, каково приходится людям при общении с законниками? Наверное, несладко. Но у Лордов свои секреты, у баскопов свои. Одно о Лордах известно точно - они люди. Хотя какие-то генетические манипуляции с ними все же производят. Наверняка.
Кондорат толкнул своего подопечного к законникам, уже приготовившим наручники.
- Забирайте.
Наручники-аморф растеклись по запястьям наемника, крепко сковав руки.
- Вы проходите по делу как жертва нападения и будете дополнительно извещены о предварительных слушаниях по вашему делу. Пожалуйста, старайтесь не покидать пределы варианта, - проговорил второй Лорд Закона, обращаясь к баскопу.
- Учитывая специфику моей работы, этого как раз пообещать не могу, - скривился Кондорат.
- Постарайтесь, - еще раз попросил Лорд.
- Ладно, бог с вами. - Кондорат раздраженно махнул рукой и отвернулся, грустно созерцая остатки своего «суарна».
Вот ведь пакость какая. Только-только выплатил кредит за машину, о которой мечтал пять дет, и тут на тебе - какой-то кретин разнес ее в щепки «тихой» плазмой.
- Мистер Ару, - послышался из-за спины голос Лорда Закона. - Вам надлежит проследовать домой. Мы можем обеспечить вас транспортом.
- Не надо, здесь недалеко, соседний дом, - ответил Кондорат. - Пешком прогу… Постойте, зачем домой?!
- Совершено преступление, - коротко, но достаточно недвусмысленно ответил законник. - Сожалею.
У Лордов Закона коммуникационные модули вживлены прямо в голову и объединены в единую закрытую сеть, позволяющую узнавать все и про все мгновенно. Стоит появиться на месте преступления хотя бы одному законнику, как об этом узнают все Лорды Закона.
Больше Кондорат не слушал ничего. Он просто бежал. Бежал, как обычный человек, ибо в этот момент он забыл, кем является на самом деле. И остановился он только тогда, когда сразу три Лорда Закона выросли на его пути, закрывая от баскопа то, чего он и сам не желал видеть: два тела, аккуратно упакованные в вакуумные капсулы для транспортировки трупов. ДВА ТЕЛА…
Женщина…..
Девочка…..
- Пропустите! - почти проревел Кондорат, с легкостью отшвыривая с дороги одного из могучих Лордов. Он не желал верить в произошедшее, он хотел своими глазами убедиться в том, что в капсулах вовсе не они, самые дорогие и родные ему люди. Да только знал, что напрасно старается обмануть самого себя.
Оставшиеся двое законников, готовые к подобному повороту событий, ловко сбили его с ног и прижали к земле, что сам Кондорат совсем недавно проделал с убийцей-неудачником.
- Позже, - холодно проговорил один из законников. - Сейчас вам не нужно смотреть на них. Контролируйте свои эмоции, мистер Ару.
- Иди ты… - Баскоп попытался дернуться, но безрезультатно. Лорды тоже были кое на что способны.
- Контролируйте свои эмоции, - повторил Лорд Закона.
- Кто это сделал? - с отчаянием, понимая свое бессилие, взмолился Кондорат.
«Ну пожалуйста, скажите, что ублюдка поймали!!!»
- Вашу квартиру ограбили. Так случилось, что грабители не успели покинуть место преступления. Ваши жена и дочь вернулись домой раньше положенного срока и, очевидно, попытались поднять тревогу. Пока установлено точно, что грабителями изъято содержимое вашего личного сейфа. Возможно, что-то еще, но это сможете определить только вы.
- Больше ничего, - словно в бреду прошептал Кондорат. Он начинал понимать, что произошло. И это ограбление не случайно. - Больше им ничего не было нужно. Их поймали?
- Их… - законник замялся. - Их нашли. Оба мертвы. Оружие и генетические отпечатки соответствуют, однако похищенного у них не обнаружено. И… наемник, что пытался убить вас, к сожалению, тоже скончался. Нейрошок. Очевидно, в его мозгу активировалась предусмотренная для этого программа нейтрализации. Наши люди были бессильны спасти его. Включилась программа автоматически или ее активировали извне, пока не ясно, но допросить, как вы понимаете, мы его уже не сможем. Сожалею.
- Не нужно допросов. Я и так знаю, кто это сделал. Раздавлю ублюдка!
- О ком вы говорите, мистер Ару?
- Не важно. Отпустите меня!
- В СКОП знают о произошедшем, - предупредительно сообщил Лорд Закона, догадываясь, куда клонит баскоп. - Поступил приказ о вашем временном отстранении. Не совершайте глупостей!
Но было поздно. Неожиданно тело Кондората начало терять вес и блекнуть, словно призрак растворяясь в воздухе.
- Назад. Он в сфере безопасности! - испуганно гаркнул один из законников, шарахаясь в сторону. Попасть в зону трансмерного перехода ему совершенно не хотелось. Второй Лорд и сам все понял, последовав примеру первого.
- Вы совершаете огромную ошибку, мистер Ару! - прокричал первый законник, прекрасно понимая, что процесс перехода уже не остановить.
Спустя несколько секунд тело баскопа Кондората Ару исчезло полностью, не оставив после себя ничего.
Лорд Закона медленно прошелся по краю тротуара.
- Запросить определение вектора его перехода? - поинтересовался второй.
- Теперь это дело СКОП, - отмахнулся первый. - Ну и идиот же вы, мистер Ару.

2

Солнце уже почти полностью явило из-за холмов свой ослепительный диск, неуклонно продолжая взбираться вверх по небесной лестнице. Блеснув в его почти не согревающих алых лучах, обоюдоострый меч Эртруза со свистом рассек воздух возле переносицы Кондора, едва не коснувшись кожи. В последний миг Кондор успел отклониться назад, но поскользнулся и упал на сырую после дождя землю. Его раны кровоточили, и вместе с кровью утекали последние силы, однако воспетая в стихах и песнях ловкость осталась при нем и сейчас. Пока хоть один мускул могучего тела слушался его, он мог сопротивляться.
- Ты слабеешь, - услышал он голос Эртруза, тяжелой тенью нависшего над ним.
- Возможно, - ответил Кондор, косясь на свой меч, застрявший в теле одного из убитых им солдат
Эртруза. - Но не обольщайся. Если уж кому-то и суждено убить меня, то отнюдь не тебе. Я не доставлю тебе удовольствия выслужиться перед Силдоном. Пусть сам приходит за мной.
- Ему некогда отвлекаться от дел по таким мелочам. Он прислал меня! - Эртруз взмахнул мечом, намереваясь продолжить бой. Внезапно, увидев что-то, что находилось вне поля зрения Кондора, он вздрогнул и остановился. Рука с мечом зависла в воздухе. - А эти откуда?! - злобно прошипел Эртруз и, резко развернувшись, припустил к своей лошади, напрочь забыв о беспомощно лежащем в траве противнике. Ловко вскочив в седло, он до крови пришпорил бедное животное и поскакал прочь. - Не здесь, так в другом варианте, Кондор. Дай нам только найти тебя там, и ты покойник! - крикнул он на скаку.
Странно.
С трудом веря в свое спасение, Кондор обернулся. Из леса, укрывающего своими могучими кронами все шюскогорбые холмы Зеленой долины, к нему направлялся отряд всадников, возглавляемый Арсоном, капитаном его личной гвардии. Наконец-то!
Кондор перевалился со спины на бок, и, превозмогая боль, медленно поднялся на ноги. Только теперь, когда опасность миновала, он почувствовал, как сильно вымотан и изранен. Но позволить себе беспомощно лежать на земле в присутствии двадцати своих воинов он не мог.
- Мой господин! - Арсон соскочил с коня раньше, чем тот успел перейти на рысь.
- Рад тебя видеть, друг мой, - проговорил Кондор, раскачиваясь из стороны в сторону, словно маятник. Бой сильно измотал его. К тому же сказывались последствия недавней болезни, на несколько дней приковавшей его к постели.
- Мой господин, я спешил как только мог… - Ар-сон огляделся по сторонам. На поляне лежало девять изрубленных тел. Двое - телохранители князя, остальные семеро - солдаты трусливо бежавшего прочь Эртруза.
- Ты успел вовремя, - отозвался Кондор. - Сил-дон прислал наемников.
- Я видел Эртруза, гард-рыцаря Крейда. Разве Силдон Крейд объявлял нам войну? С каких это пор мы с воюем с княжеством Бафьюн?
- С сегодня, очевидно, - отозвался Кондор. - Только ума не приложу, в чем причина.
- Послать погоню? - глядя вслед удаляющемуся всаднику, спросил Арсон.
- Пускай бежит, - презрительно отмахнулся Кондор. - Пусть сообщит своему хозяину, что я все еще жив.
- Как же они пробрались мимо наших постов? Ведь граница закрыта? - принялся рассуждать вслух Арсон, то ли оправдываясь перед князем, то ли действительно пытаясь понять, где он допустил фатальную ошибку, чуть не стоившую Кондору жизни. Кондор хотел ответить, но не успел. Неожиданно его голову наполнил какой-то звон, мир померк, а земля ушла из-под ног. Арсон едва успел подхватить его, не дав упасть.
- Скорее! Отвезите князя в замок, - сквозь подступающую пелену беспамятства донеслось до Кондора, прежде чем…
… Артем проснулся. Выключив противно трезвонивший будильник, он сладко потянулся и, перевернувшись на другой бок, снова задремал…
-… Пошлите гонца, лекарь должен подготовиться к нашему приезду. Пусть соберет все необходимое и ждет. Князь тяжело ранен…
… Будильник вновь настырно звякнул.
«Встаю», - приказал сам себе Артем и снова потянулся. Затем, стараясь отогнать сонливость, он резко откинул одеяло, опустил ноги на пол и сел. Позволив себе минутное наслаждение теплом и мягкостью ковра, расстеленного на полу, тяжело поднялся, разминая затекшие мышцы. Сон не выходил из головы. Что-то странное, неуловимо знакомое было в нем. Возможно, излишняя, почти пугающая реалистичность увиденного, точно он сам был там. Запах смятой травы, тяжесть меча в руке, гнев, страх, боль. Все это и многое другое. Сегодня он помнил все: первая, после внезапной болезни, прогулка по лесу, нападение воинов князя Силдона Крейда, жестокий бой. Все, вплоть до мельчайших подробностей. Даже имена. Было непонятно, с чего вдруг у него так бурно разыгралась фантазия. Хотя, с другой стороны, это, возможно, сказывались последствия отравления. Причем весьма сильного. Не стоило, наверно, вчера есть пиццу с превратившейся в клейстер начинкой, но теперь уже поздно сожалеть об этом. Смутно припоминалось его ночное пробуждение, сильный жар и долгое сидение в обнимку с унитазом, а потом снова все как в тумане. Сейчас желудок вроде бы пришел в норму, но самочувствие от этого не улучшилось. Болели все кости, все мышцы в измученном теле, а суставы омерзительно скрипели, словно несмазанные дверные петли.
Врачей Артем не любил и старался к ним не обращаться. Привык лечиться сам. Грипп, ангина, даже воспаление легких, приключившееся с ним лишь однажды, исцелялись без их участия. И уж если его не пугали серьезные заболевания, то обычное отравление не тревожило и вовсе. Бывало, после очередной бурной вечеринки у друзей он чувствовал себя гораздо хуже.
Пытаясь стряхнуть остатки не желающего уходить сна, Артем вышел на кухню, поставил на плиту чайник и закурил. Спать хотелось ужасно, словно он не спал вовсе. Сладко зевнув, он погасил о край пепельницы не раскуренную толком сигарету и покосился на чайник. До кипения было еще далеко. Потерев глаза, Артем понял, что не может больше бороться со сном.
Сев за стол, он обхватил руками голову и, незаметно для себя, вновь задремал…
-… Держите его, - услышал он голос Арсона, и двое слуг всей тяжестью своих могучих тел прижали руки Кондора к постели, на которой он лежал. В бешено пляшущем пламени факелов он увидел страшную горбатую тень, склонившуюся над ним. Наконец-то лекарь!
- Господин, стрела застряла у вас между ребер, - произнес Тултудон, его придворный лекарь, бросив один-единственный взгляд на рану. Больше ему и не требовалось. Он хорошо знал свое дело. - Мы не можем извлечь ее.
- Ломай ребро, - твердо приказал Кондор и, глядя на слуг, прорычал: - А вы покрепче держите меня.
- Да, хозяин, - испуганно ответили те.
Лекарь отошел на минуту, а когда вернулся, в его руках были увесистый металлический клин и небольшой молоток.
- Давай же, давай, - поторопил его Кондор, видя нерешительность лекаря. Еще немного, и он сам откажется от этой операции. Одно дело - получить рану в бою, когда боль отступает, а сознание превращается в искру, высекаемую острием меча, и совсем другое, когда боль уже прикоснулась к тебе и теперь ты ждешь ее снова, беспомощно лежа в постели. Но если не извлечь стрелу достаточно быстро, его ожидает еще более страшная смерть. Без сомнения, наконечник источает какой-то яд, и ни одно противоядие не в силах будет помочь, если не удалить источник заразы.
Взгляд Кондора скользнул в глубину комнаты, задержавшись на юной княжне По, скромно стоявшей у стены, скрестив руки в молитвенном жесте. Она была здесь, она не оставила его в эту минуту боли и страха. За это он был благодарен ей как никогда раньше. Их взгляды встретились. «Я с тобой, Кондор», - прочитал он в ее полных сострадания, зеленых, словно два изумруда, глазах. Вот он, момент! Сейчас он готов как никогда!
- Ну же, бей! - приказал он лекарю, который уже поставил клин ему на грудь, но не решался ударить.
Молоток рассек воздух и ударил по клину. Ужасная боль раскаленной иглой пронзила тело Кондора, и, едва не сбросив с себя державших его слуг, князь закричал. Но миг безумия был краток, Кондор с облегчением провалился в спасительное беспамятство…
… Артем проснулся, с ужасом вскакивая на ноги и опрокидывая стул. Сердце билось в сумасшедшем ритме, кактоворят в таких случаях, пыталось выскочить из груди.
Грудь!
Рука непроизвольно поднялась, ощупывая тело. Артем облегченно вздохнул - ребра целы, а из груди не торчит обломок арбалетной стрелы.
- Фу ты! - тяжело дыша, фыркнул он. - Приснится же такое. Просто кошмар на улице Вязов. Хотя эта княжна По была ничего. - Артем снова фыркнул. - По-моему, я схожу с ума. Мне что, в реальности женщин не хватает, что ли?! - Он встал из-за стола, погасил огонь под закипающим чайником. Завтракать ему расхотелось. Он все еще не мог отойти от услышанного во сне мерзкого хруста своего собственного ребра.
Бр-р-р! Омерзительно!
Нет, после такого определенно есть уже не захочешь.
Накинув на плечи пиджак, Артем обулся и, взяв со стола написанную с вечера статью, вышел из дома.

3

Когда Артем, все еще сонный и в меру помятый автобусной давкой, наконец появился на своем рабочем месте, к нему тут же подскочил Сергей, его лучший друг.
- Ага, чудовище еще живо, - ликующе произнес он. Артем молча отмахнулся и стал рыться в своем столе, пытаясь найти таблетки от головной боли, так часто спасавшие его после ночных гуляний. - Да, видок у тебя сегодня не очень. Ты себя в зеркало видел? Сущая Смерть во плоти. Как же надо было пить, чтобы так выглядеть, - проговорил Сергей, окидывая друга оценивающим взглядом. Артем молчал. То, что тот не отзывается на его сочувственную речь, Сергея не обидело. Он уселся на край стола и рассеянно уставился в окно, смиренно ожидая, пока Артем отыщет лекарство и, не разжевывая и не запивая водой, проглотит таблетку. Наконец, дождавшись внимания со стороны приятеля, он продолжил свою незаконченную речь: - Босс вне себя! Со вчерашнего дня рвет и мечет. Злой как собака. Кабинет прокурил настолько, что дым уже в виде конденсата на стенах оседает. По-моему, он очень жаждет тебя видеть.
Артем разомкнул сухие губы:
- Он жаждет не меня, а мою статью. До выхода журнала еще масса времени, а он мечется, будто завтра номер уже должен поступить в продажу.
- Ага! - обрадовался Сергей. - Значит, чудовище еще и разговаривает!
- Ой, да прекрати! - поморщился Артем. - У меня сегодня не самый лучший день, сам видишь.
- Но ты-то хоть повеселился, приятель? Не мое это дело, но, прошу тебя, удовлетвори мое любопытство - кто она?
- Пицца недельной давности, с грибами и оливками. Представляешь, какая бурная у меня была ночь?! - пожаловался Артем.
- Да, случай не из легких, - шутливо посочувствовал Сергей. - Но ты не волнуйся, в наши дни медицина творит чудеса. Мы сделаем тебе положительную установку, и ты будешь снова возбуждаться на женщин, а не на прокисшую пиццу.
- Когда-нибудь я тебя придушу, - пообещал Артем и попытался улыбнуться. - Так говоришь, Тимур в ярости?
- Ну, я думаю, ты умрешь быстрой, но героической смертью. Он за эти два дня все кнопки на телефоне продавил, названивая тебе.
- То есть? Как это за два дня? Я же ему вчера сказал, что сегодня очерк будет готов. Вот он я, вот он очерк.
- Не знаю, как насчет вчера, но мы тебя в последний раз три дня назад видели. В понедельник, - беззаботно болтая ногой, выдал Сергей.
- А сегодня? - насторожился Артем.
- А сегодня четверг. - Кажется, Сергей не шутил.
- О-о-о, о-го-го. - Артем не знал, что сказать. Два дня! Бред! - Прекрати подкалывать!
- Не веришь мне, спроси у кого угодно, - сказал Сергей совершенно серьезным тоном.
- И спрошу. - Артем обернулся. За соседним столом сидела Саша - молодая, весьма симпатичная и столь же талантливая журналистка отдела культуры. За небольшой рост, мальчишескую фигуру и короткую стрижку под ежика друзья называли ее не Саша, даже не Шура, а просто Шурик. Впрочем, Александра не обижалась.
- Шурик, привет, - поздоровался Артем.
- Привет, Ливагин, - отозвалась девушка, не отрываясь от блокнота, в котором что-то увлеченно писала.
- Шурик, а какой у нас сегодня день недели? - осторожно поинтересовался Артем, стараясь при этом не выглядеть полным идиотом.
Александра с недоумением взглянула на него исподлобья и сухо ответила:
- Четверг. - И с издевкой добавила: - Месяц и год не нужны?
- Одни шутники, - проворчал Артем и вновь повернулся к самодовольному Сергею: - Можно спросить, что случилось со вторником и средой?
- Это надо спросить у тебя, - ответил тот.
Артем озадаченно почесал в затылке. В самом-то деле, не мог же он проспать целых два дня. Или мог? Только вот почему тогда состояние такое, словно он не спал вовсе? Бред! Бред! И еще раз бред!
- Знаешь, - признался он, - утром мне так хотелось позвонить на работу и сказать Тимуру: «Сегодня я не приду, просто не приду».
- Ага, - поддержал его Сергей. - И услышать в ответ: «Ты уволен, просто уволен».
Артем пожал плечами и грустно посмотрел в сторону кабинета главного редактора. Голова продолжала болеть, и идти туда сейчас ужасно не хотелось. Глядя в окно, он принялся ожесточенно массировать виски, пытаясь привести себя в рабочее состояние. Если повезет, через часок-другой он придет в норму, вот тогда можно будет посетить кабинет шефа.
Однако, как оказалось, Тимур Ирланович имел на этот счет иное мнение.
- Ливагин! Тебе что, специальное приглашение надо?! Немедленно ко мне в кабинет! - Артем вздрогнул, услышав у себя за спиной знакомый голос Седиева, окончательно испортивший ему настроение.
- Так, я пошел на казнь, - произнес он обреченно. Нет, Артем не боялся предстоящего выяснения отношений. Просто сегодня ему хотелось покоя. Голова и так гудела, словно чугунный колокол. - И пожелай мне удачи.
- Удачи. Она тебе ой как понадобится, - сочувственно отозвался Сергей.
Артем взял со стола свой очерк и, тяжело поднявшись, направился к кабинету главного редактора. День обещал быть тяжелым. И пока он не подозревал, что это только начало.
Ожидая бури, Артем не ошибся: сотканный из клубов табачного дыма и гнева главного редактора ураган настиг его уже на пороге кабинета. Начальник был в ярости, и, испепеляя журналиста взглядом, начал с места в карьер:
- Ты знаешь, какое сегодня число, Ливагин?
- Двадцать первое, - осторожно ответил Артем, боясь ошибиться в расчетах. Но, если его не разыграли и сегодня действительно четверг, то и число должно быть двадцать первое. Вспомнилась старая шутка: сели за стол восемнадцатого, а вылезли из-под стола двадцать первого. Жаль, что Седиев не разделял скрытого оптимизма подчиненного. И спустил собак на него он вполне серьезно, вспомнив даже старые прегрешения подчиненного. Но и Артем, неожиданно для себя, молчать не стал, вывалив на голову главного редактора все, что думает о нем и о его журнале, и доведя Седиева до крайней степени бешенства. Неизвестно, чем бы закончилась их «интеллигентная» беседа, если бы не чудо. А чудо это заключалось в том, что дверь кабинета бесшумно открылась и на пороге появилась фея. Именно фея - другого определения для прекрасной незнакомки Артем просто не нашел. Длинные каштановые волосы тяжелой густой волной скатывались по ее плечам, колыхаясь при каждом шаге. Пышные ресницы окружали небесно-голубые глаза. Тонкие, на вид хрупкие, словно нежнейший фарфор, пальчики рук сжимали дамскую сумочку, перекинутую через плечо. Осиная талия, длинные стройные ноги, лишь наполовину скрытые строгой черной юбкой, и мягкая, невесомая походка. Артему вдруг показалось, что само время затаило дыхание и остановилось, боясь спугнуть прелестное видение.
- Тимур Ирланович, можно? - уверенным голосом спросила спасительница.
- А-а, вы пришли! Проходите. - Седиев, раскрасневшийся, словно синьор Помидор, заметно повеселел. Он понимал, что их спор с Артемом зашел чуть дальше, чем полагалось, и ждал лишь повода, чтобы сменить тему. Девушка появилась как нельзя кстати.
- Ладно, если пожелаешь, закончим разговор позже, - проговорил он, обращаясь к Артему. - Уступи даме место и познакомься. Светлана Игоревна Скубина, с сегодняшнего дня наш новый сотрудник отдела новостей.
- Сударыня, я крайне польщен нашим знакомством, - все еще потрясенно глядя на прекрасную фею, неожиданно для самого себя вдруг выпалил Артем, чувствуя, как порозовели от этого его уши.
«Что за бред я несу»?!
- Что за бред ты несешь? - вслух повторил его вопрос удивленный Тимур. Светлана хихикнула.

1 Следующая страница


Кондор 2

- А я, в свою очередь, очень даже польщена столь необычным и учтивым обращением, - заметила она, окончательно вгоняя Артема в краску. - А вы, благороднейший рыцарь, имеете имя? - Да уж, девушка была не из робких, с ловкостью подхватив заданную Артемом манеру речи.
- Артем, - потупив взор представился тот.
- Рада нашему знакомству, сударь, - не унималась девушка. - Или можно просто Артем?
Кажется, его неуклюжесть и нелепое поведение понравились девушке.
- Можно. - Артем неловко кивнул, не представляя, как увести разговор в новое русло, подальше от злосчастной нелепости, неизвестно почему сорвавшейся с его болтливого языка. «Сударыня»! Ну надо же такое выдать при знакомстве! Теперь она еще долго будет вспоминать об этом! Поэтому, стараясь пока не смотреть в игривые глаза феи, Артем обернулся к главному редактору: - Я могу быть свободен?
У него завязывалось интересное и приятное знакомство, но продолжить его Артем решил на свежем воздухе или хотя бы вне стен этого кабинета, подальше от сигарет и ушей Седиева.
- Можешь, - бросил редактор. - Только статью оставь и гуляй на все четыре стороны.
- Серьезно? Куда угодно? - улыбнулся Светлане Артем, поняв, что инцидент с Тимуром исчерпан. Девушка просто спасла его от увольнения.
- Иди работай! - грозно рявкнул Тимур и добавил уже более дружелюбно: - Обалдуй.
- Уже иду, босс, - с готовностью ответил Артем, бросая статью на стол Седиеву. Облегченно вздохнув, он снова улыбнулся Светлане и вышел из кабинета.
- Ну как? - поинтересовалась у него Александра, проходящая мимо.
- Сегодня тигров больше не кормить, - отозвался Артём. - Чуть на клочки не разорвал. Ужас! Саша хихикнула.
- По-моему, он слишком много курит, - проворчал Артем и направился к своему столу, где его поджидал Сергей.
- Классная телка. Грудь у нее шикарная, есть за что подержаться, - бросил еще издали друг, несомненно имея в виду Светлану, - и сзади тоже…
Артем, подойдя, отвесил ему звонкий подзатыльник.
- Болван.
Всякий раз, как речь заходила о противоположном поле, Сергей становился настоящей кладезью пошлости, так что даже Артем порой выходил из себя. Сейчас был именно такой случай.
- Ой, ты чего дерешься, - обиженно буркнул Сергей, отстраняясь. - Говорю что хочу.
- Только не о ней. И только не в таком тоне. Телки у быков, а ты на безмозглую тварь с кольцом в носу вроде не похож. И вообще, что за подростковые замашки? Тебя же не в хлеву воспитывали. Иногда с твоего языка слетает такая грязь, что хочется тебе рот с мылом вымыть, - серьезно проговорил Артем и, подумав, добавил: - Увижу тебя на расстоянии ближе трех метров от нее - убью.
К счастью, Сергей был неглуп и сам знал, что порой может сморозить его болтливый язык, а потому не обиделся, а просто кивнул и нарочито робким тоном спросил:
- Ну хоть узнать-то, о чем вы там втроем так мило беседовали, я могу?
- Любопытство каждый год уносит жизни сотен кошек, - усмехнулся Артем.
- Я журналист. Мне положено быть любопытным.
- Ладно-ладно, любознательный ты наш. Пойдем позавтракаем, расскажу по дороге, - смягчился Артем. Дома он так и не поел, и теперь его желудок требовал немедленного наполнения.
- А меня с собой не пригласите? - Неожиданная просьба, произнесенная нежным женским голосом, заставила друзей обернуться. Светлана стояла рядом, неизвестно когда успев покинуть кабинет главного редактора. - Говорят, здесь где-то есть кафе, но я новенькая и пока ничего не знаю.
- Конечно-конечно, - почти пропел Сергей, моментально став похожим на мартовского кота. Но, поймав на себе грозный взгляд Артема, сразу же вернул себе человеческий облик.
- Вот и замечательно, - обрадовалась Светлана. - Ведите меня, благородный сэр Артем.
Артем снова начал краснеть. Ну вот, теперь его маленькая оплошность так и будет всплывать в самые неподходящие моменты. Только бы Сергей не узнал.
- Я что-то пропустил? - не замедлил спросить Сергей.
- Тебе это не интересно, - поспешил уйти от темы Артем и, неожиданно для себя подхватив Светлану под руку, повел ее завтракать.
Небольшое и до умиления уютное кафе с весенним названием «Подснежник» находилось на первом этаже здания редакции, и, хотя фактически оно не принадлежало издательству, семьдесят процентов его посетителей составляли именно сотрудники журнала. Подобное соседство устраивало и владельцев кафе, и журналистов, находящих в стенах этого милого заведения покой и умиротворение.
Набрав бутербродов, булочек и кофе, Светлана, Артем и Сергей расположились за свободным столиком и принялись молча и сосредоточенно поглощать пищу. Поняв, что неловкая пауза может неприятно затянуться, Сергей, рискуя навлечь на себя гнев Артема, первым раскрыл рот.
- И все-таки, что же с тобой случилось? - спросил он, обращаясь к другу. Самый неуместный вопрос, который он только мог задать.
- Не хочу даже говорить об этом! - отмахнулся Артем, взглядом давая понять, что придушит Сергея, как только они останутся наедине.
Сергей все понял. Но было поздно. Светлана заинтересовалась.
- А мне тоже интересно, что случилось, - проговорила она. - Вижу, вы стесняетесь моего присутствия, но, если мы хотим стать друзьями, давайте не будем начинать наше знакомство с секретов.
Вот это напор! Артем почувствовал себя мышкой, загнанной в угол. Делать нечего, придется рассказать.
Рассказ получился долгим, почти на полчаса. За это время Артем успел поведать Светлане о всех своих неприятностях, связанных с отравлением, включая трехдневный провал в памяти и странные сны о средневековье, невероятно реалистичные и от этого слегка пугающие. Выслушав рассказ, Светлана почему-то вдруг посетовала, что никогда не видит снов, и предположила в свою очередь, что плохое самочувствие Артема является скорее следствием запоздалой эпидемии гриппа, чем отравлением.
- В конце марта? - засомневался Сергей, и это были его первые слова за последние полчаса.
- Ну и что? - Светлана была полностью уверена в своей правоте. - У меня подруга только-только переболела. Температура, тошнота, сильная слабость и, кстати, - ужасная сонливость.
- Но у меня нет температуры, - запротестовал Артем.
- Не может быть, - с весьма серьезной миной возразил Сергей, поняв, что на него больше не злятся. - У любого живого существа на планете есть температура. И у тебя должна быть. Хотя бы тридцать шесть и шесть, если, конечно, твое тело еще не остыло.
- Шутник, - буркнул Артем.
- Доктор Шутник. Ну-ка больной, сейчас мы потрогаем ваш лобик. - Прежде чем Артем успел отстраниться, Сергей дотронулся тыльной стороной ладони до его лба. - Черт, а ты действительно горячий, словно доменная печь, - сказал друг уже более серьезно. - У тебя, похоже, жар!
- Может быть, - согласился Артем. Последние несколько минут его вновь начало подташнивать, пока еще не сильно, но уже довольно неприятно, и он готов был согласиться с версией о гриппе, выдвинутой Светланой.
- А сколько ваша подруга проболела? - спросил Сергей.
- Пару недель, и все, - ответила девушка.
- Вот видишь, а ты боялся. - Сергей хлопнул Артема по плечу. - Две недели, и все. Даже попрощаться со всеми не успеешь.
- Я имела в виду, что она поправилась через две недели, - засмеялась Светлана.
- Это он так шутит, - произнес Артем.
Тошнота начала нарастать с катастрофической быстротой. И зачем он только решил позавтракать!
Ему не хотелось уходить сейчас, когда появилась превосходная возможность познакомиться с прекрасной феей поближе, однако его желудок считал иначе, уже начав посылать подозрительные позывы, бороться с которыми становилось все труднее. В любой момент завязанный тугим узлом пищевод мог расслабиться, и тогда желудок предательски вывернется наизнанку. Загадить стол своим незаконченным завтраком - достойное начало знакомства. Что дальше? Свидание на свалке рыбных отходов?
Артем осторожно встал и, задержав дыхание, дабы не тревожить взбунтовавшиеся внутренности, проговорил:
- Ну, мы бы еще с удовольствием пообщались с вами, но, к сожалению, нам пора идти. У нас есть еще одно неотложное дело. Жаль, что приходится покидать вас, так толком и не начав беседу, но сами понимаете, дела…
- Ты, конечно, иди, а я еще посижу, - нагло заявил Сергей, обаятельно улыбнувшись Светлане.
- Нам пора. Ты что, забыл, о чем мы с тобой говорили полчаса назад? - надавил на друга Артем, чувствуя, что сдерживаться становится все труднее и труднее. В голове появился чуть слышный гул.
Сергей почесал затылок.
- Ах, ну да. Три метра. Как это я мог забыть. Уже иду. - Он вскочил из-за стола, проглатывая на ходу остатки пирожка.
Когда друзья отошли от Светланы на почтительное расстояние, Сергей возмущенно прошептал:
- Ты что, с ума сошел?! Она сама подошла, завязала разговор, заинтересовалась тобой, а ты сбегаешь! Мало того, еще и меня утаскиваешь. Как это называть? Ни себе, ни людям, зато всем поровну? Так, что ли? Вообще, что с тобой творится?
- Извини, - тяжело дыша, промямлил Артем. - Но кажется, меня сейчас вырвет.
Сергей инстинктивно отпрянул в сторону.
- Только не на пиджак, он у меня совсем новый! Тебе опять плохо?
- Очень… Жарко… Как здесь жарко… - выдохнул Артем.
Жар превратился в бушующее пламя. Артем почувствовал ужасное жжение во всем теле, тошнота еще больше усилилась, а перед глазами поплыли фиолетовые блики вперемешку с серебряными блестками. Гул в голове возрос настолько, что перекрыл все другие звуки, и голоса людей превратились в монотонное гулкое эхо. Выдавив из себя сиплое «хо-о-о-о», Артем начал медленно заваливаться на бок, Сергей еле успел его подхватить.
- Врача, черт возьми! - закричал он, отчаянно пытаясь удержать друга. - Кто-нибудь, позовите врача!
Между тем Светлана, не обращая внимания на крики в коридоре, достала из своей сумочки сотовый телефон и, неспешно набрав номер, произнесла негромко:
- Это я. Я нашла его… Да, уверена… Симптомы те же… Конечно, он похож… Хорошо, только не задерживайтесь. Вам надо успеть раньше, чем его найдет Длост. Имя - Артем Ливагин. Адрес выясняю.
Убрав телефон назад в сумочку, она спокойно поправила прическу и, встав из-за столика, направилась к образовавшейся в коридоре толпе. Кто-то набрал наконец номер «Скорой помощи».

4

Из больницы Артем вырвался, как только пришел в себя. Бой с протестующими по этому поводу врачами оказался довольно ожесточенным, однако они так и не смогли уговорить больного остаться хотя бы на пару дней, не говоря уже о полноценном лечении. Полными непонимания и сочувствия глазами косясь в его сторону, врач выписал несколько рецептов, которые передал в руки явившемуся по этому случаю Сергею, после чего, распрощавшись с медперсоналом, друзья вышли на улицу.
- Что дальше? - недовольно спросил Сергей, которому, говоря откровенно, совсем не нравилось, что его друг сбегает из больницы, едва придя в себя.
- Домой. Ты позвонил Мише? - проговорил в ответ заметно повеселевший за последние полчаса Артем. Чувствовал он себя довольно неплохо, но это едва ли было его собственной заслугой. Накачанный в больничных стенах антибиотиками и жаропонижающими, организм просто не мог чувствовать себя иначе. Сергей прекрасно понимал, что эффект этот недолговечен, однако ничего не мог поделать со строптивым больным.
- Позвонил, - отозвался Сергей.
- И что? Где он?
- Сказал, что сейчас подъедет. Если хочешь, можешь подождать в больнице.
- Ну уж нет. Туда я больше не пойду! - фыркнул Артем, оглядываясь по сторонам.
Машины Михаила, брата Артема, видно не было. Очевидно, он задержался в пути. Зато неподалеку приятели заметили серебристый «форд», из которого при их появлении вылез прямоугольного телосложения верзила, обладающий всеми неотъемлемыми качествами телохранителя-костолома. Короткая стрижка, покатый лоб, выпяченная вперед нижняя челюсть, взгляд исподлобья и тяжелая медвежья походка, словно ему тяжело нести вес своего могучего тела. Дорогой черный костюм, готовый треснуть по швам при любом неловком движении этого цивилизованного неандертальца, молчаливо сообщал, что его владелец неплохо зарабатывает на своем месте.
- Скажи-ка, милый друг, - настороженно поинтересовался Сергей у Артема, пока эта горилла в костюме приближалась к ним, - ты что, не поделил что-то с местной братвой?
- Вроде пока нет, - ответил Артем, силясь разглядеть тех, кто остался в машине. К сожалению, тонированные стекла мешали этому. Все, что он смог увидеть, так это два силуэта в полутьме салона. Верзила приблизился и, остановившись в нескольких шагах от растерянных приятелей, промямлил, гнусаво но весьма внятно: - Ливагин, пойдем в машину, с тобой там пообщаться хотят.
- Кто? - спросил Артем хмуро. Ситуация ему не нравилась. Если он действительно насолил кому-то больше, чем рассчитывал, последствия могли быть весьма плачевными. Одна из особенностей жизни журналиста. Никогда нельзя быть точно уверенным, как отреагирует на твою статью тот, о ком пишешь.
- Садись в машину, узнаешь, - мрачно ответил громила.
- Мы покатаемся по городу или как? - на всякий случай поинтересовался Артем. Очень не хотелось быть обнаруженным где-нибудь на загородной свалке с дырой в голове. Громила промолчал. Артем понял, что просто так он не отделается. Повернувшись к Сергею, он шепнул, очень надеясь, что мордоворот не услышит его слов: - Если мы уедем, запомни номер машины.
Сергей утвердительно кивнул. Громила усмехнулся. Без сомнения, он все прекрасно слышал.
- Долго мне ждать? - спросил он.
- Уже иду. - Артем обреченно поплелся к «форду». Задняя дверь машины открылась, как только он подошел к ней. Артем осторожно наклонился и заглянул в салон.
- Садись, Ливагин, чего смотришь? - Знакомый голос мгновенно привел перепуганного журналиста в чувство. В машине на заднем сиденье сидела самая импозантная и элегантная из известных ему женщин, Анюта Разавская, известная в округе как вдова Юрия Разавского, бывшего при жизни главарем одной из самых больших преступных группировок в городе. Анна унаследовала все таланты мужа и после его смерти, случившейся несколько лет назад, не позволила никому занять его место, а взяла бразды правления в свои руки. Артем был знаком с ней довольно давно, практически всю жизнь. С тех пор как в пятом классе их посадили за одну парту, судьба постоянно сводила их вместе. Дошло до того, что, учась в одном институте, они стали любовниками, чуть не женились, но, как говорится, любовь прошла, завяли помидоры. Сейчас Артем уже не мог назвать причины их разрыва. Единственное, что он помнил, так это то, что разошлись они тихо и мирно, навсегда оставшись добрыми друзьями. Позже Анна встретила Юрия, а Артем всерьез занялся журналистикой. Несколько раз в своих статьях он цеплял Разавского, но ни разу не становился после этого объектом мести, ибо, в память об их дружбе, Анюта всегда ухитрялась охладить горячий темперамент мужа. Сейчас Артем старался не упоминать о ней в своих статьях. Не потому, что боялся, нет. Просто он слишком уважал эту волевую и неутомимую, но в то же время столь обворожительную женщину. Возможно, эти давно забытые юношеские чувства время от времени вновь пробуждались в его душе.
- С удовольствием, - проговорил он, сел в машину и захлопнул дверь. - Здравствуй, Анюта.
- Привет, Артем, - ответила та.
- Здорово, Ливагин, - поздоровался шофер. С ним Артем был уже знаком: Андрей Штриф, по кличке Шустрый. Неизвестно, за что получил он это прозвище, но Артем знал - Шустрый одинаково хорошо смотрелся как за рулем автомобиля, так и с оружием в руках. Как говорила сама Анна, незаменимый человек в хозяйстве.
- И тебе того же. - Артем дружески пожал водителю руку. - Все шоферишь?
- Ага. Это грязная работа, но кому-то надо ее выполнять.
- Андрей, прогуляйся. Покури с Наковальней, - распорядилась Анна, и Шустрый без лишних слов оставил старых знакомых наедине.
- Значит, этого амбала с телом правильного прямоугольника зовут Наковальня, - подытожил Артем, не зная, с чего начинать разговор.
- Нравится? Мой новый ангел-хранитель.
- Ничего себе ангел. Скорее пещерный человек. Ты не пробовала одевать его в шкуры?
- А ты сам ему предложи. Посмотрим, как у него с чувством юмора.
- Нет, спасибо, я еще не составил завещания. Все как-то некогда.
- Да и не на кого. Ты ведь так и не женился?
- Не судьба.
- У нас с тобой тоже была «не судьба»? Или еще не все потеряно?
Интересный вопрос. Этого Артем от Анны совершенно не ожидал и быстро перевел разговор в другое русло:
- Кстати, а где твоя «тойота»? Ты же вроде так привязалась к ней.
- Какая-то сволочь в прошлом месяце разбила мне ветровое стекло. Пришлось сдать в утиль, - грустно вздохнула Анна.
- «Тойоту» или сволочь? - пошутил журналист.
- И то и другое, - без доли юмора отозвалась Анна. Артем не сомневался, что так оно и было на самом деле.
Решив не развивать дальше эту щекотливую тему, дабы Анюта не сболтнула ему что-нибудь, чего не стоит знать постороннему человеку, а тем более журналисту, он спросил:
- Все это, конечно, весело, но зачем все-таки я тебе понадобился? Ведь не просто так ты решила поболтать со мной.
- Ты как всегда чертовски проницателен, - с усмешкой сказала Анна. - Дело действительно есть. Касаемо тебя.
- Меня? - удивился Артем.
- Тобой кто-то очень сильно интересуется, - пояснила женщина.
- В каком смысле? - Артем почувствовал, как по спине пробежал неприятный холодок.
- В таком. Мои ребята говорят, будто какие-то два урода справлялись о тебе. Где живешь, где работаешь. Может, ты написал что-то, чего не стоило писать?
- Вроде нет. Давно меня искали?
- Пару дней назад.
- А кто такие, не в курсе?
- Нет. Они новенькие. Раньше в городе не наблюдались. А еще говорят - они близнецы.
- Знак зодиака тут при чем? - удивился Артем.
- Не тупи, Ливагин. Все тебе надо усложнить. Они близнецы от рождения. Двойняшки. Морды, в общем, у них одинаковые. Понял? - Анна беззлобно толкнула Артема локтем.
- Понял. Но зачем я им понадобился, ума не приложу.
- Не знаю, не знаю. Тебе лучше знать. Хочешь, я наведу справки?
- Не надо. Не думаю, что это что-то серьезное.
Пока они разговаривали, рядом остановилась в меру потрепанная временем и российскими дорогами «шестерка», из нее вылез брат Артема. Покосившись на «форд», а затем на Андрея с Наковальней, он подошел к Сергею, одиноко стоявшему у обочины.
- О, твой братан пожаловал, - ухмыльнулась Анна. - Только ментов нам здесь и не хватало.
Брат Артема работал следователем областной прокуратуры, и Анюта, будучи «крестной матерью» одной из самых больших преступных группировок города, естественно, относилась к нему с некоторой антипатией.
- Ладно, пойду я, а то Мишка ждать не любит.
- Жаль. Хотелось поболтать подольше, - отозвалась Анна расстроенно.
- В другой раз, Анюта.
- Как я люблю, когда ты меня так называешь.
- Именно я?
- Именно ты. А больше никому и не позволено. - Анна внимательно оглядела Артема с ног до головы: - Ты неважно выглядишь. Проблемы?
- Грипп.
- Тогда какого черта ты сидишь здесь? Меня хочешь заразить? - наигранно возмутилась Анна.
- Никак нет. Я и говорю - мне пора, - отозвался Артем.
- Тогда покедова. Лечись.
- А ты не болей. - Артем, вылезая из машины, на секунду задержался: - И не попадай под вражеские пули.
- Постараюсь. - Анюта засмеялась, и ее голос десятком звонких колокольчиков разлетелся по салону автомобиля.
Артем захлопнул дверцу и, меся башмаками мокрый мартовский снег вперемешку с грязью, направился к Михаилу с Сергеем. Увидев, что разговор окончен, телохранители Анны быстро загрузились в машину, и «форд», лениво влившись в поток машин на дороге, уехал, прежде чем Артем успел поздороваться с братом.
- Что этой стерве было нужно? - спросил Михаил недружелюбно.
- И я рад тебя видеть, - сказал Артем.
- И все-таки.
- Ей просто захотелось пообщаться. Давно не виделись. - Артем решил пока умолчать о теме разговора.
- Интересного она нашла себе собеседника, - проворчал брат, не удовлетворенный ответом. Но говорить об этом дальше не стал.
Подвезя Сергея до редакции и купив в ближайшей аптеке все требуемые лекарства, Михаил повез Артема домой.
- Когда ты прекратишь заниматься самоистязанием? - проворчал он, останавливая машину около дома, где жил Артем. - Откуда у тебя эта патологическая неприязнь к людям в белых халатах?
- Не знаю. Может, после смерти отца и матери, - спокойно ответил Артем.
Наступила пауза. Артем тут же пожалел о сказанном. Их родители попали в автомобильную аварию три года назад. Отец умер сразу, при столкновении, когда их машина еще бешено кувыркалась в воздухе. Мать выжила. С множественными переломами и обширным кровотечением ее доставили в реанимацию. Она оказалась сильной женщиной. Несмотря на многочисленные увечья, несмотря на кому, в которой она находилась все это время, многие врачи давали весьма оптимистичные прогнозы. Однако спустя три дня все изменилось… Первоначальной версией смерти была острая сердечная недостаточность, но кое-кто усомнился в этом. Разразился скандал. Вскрытие показало, что мать умерла из-за некомпетентности врачей, допустивших грубейшую ошибку - во время операции ей была перелита кровь другой группы. Виновных осудили - Михаил не позволил им уйти от наказания, используя все свои связи в прокуратуре. Постепенно боль потери утихла, жизнь снова наладилась, но с тех самых пор Артем никогда не обращался к врачам.
Не говоря друг другу ни слова, братья поднялись в квартиру Артема. Лифт, как обычно, не работал, и на седьмой этаж пришлось идти пешком. К этому времени у Михаила уже появилась легкая одышка, Артему же, привыкшему к неисправностям лифта, восхождение не показалось столь утомительным.
- Ты больной бегаешь шустрее, чем я здоровый, - проворчал Михаил.

Предыдущая страница 2 Следующая страница


3 Сергей Семенов

- Каждодневные тренировки помогают, - объяснил Артем, открывая дверь. Они вошли в квартиру. - Располагайся, а я пока прилягу. - Скинув обувь и куртку, Артем прошел в комнату и тяжело опустился на диван. Тело вновь начало жечь, пока еще несильно, но уже ощутимо. В ушах появился знакомый шум. Очевидно, кончалось действие анальгина, и болезнь не замедлила напомнить о себе.
Михаил покачал головой и ушел на кухню, а когда вернулся, в руке у него был стакан воды. Протянув его Артему вместе с горстью заранее приготовленных таблеток, он произнес:
- Пей.
- Воду выпью, а таблетки не буду, - закапризничал больной. - Обойдусь без химии.
- Будешь. Не заставляй меня применять силу. Пей немедленно и спать. Я тебя научу лечиться, - настаивал Михаил.
- Не буду пить. - Артему оставалось только топнуть ногой, как это делают маленькие дети. В дверь позвонили.
- Вот, кто-то идет ко мне на помощь, - обрадовался Михаил. - Сейчас я буду тебя держать, а наш гость затолкает таблетки тебе в рот.
- Медицинский произвол! - отозвался Артем. - Я напишу о вас статью. Ты будешь разоблачен!
- Ага, поговори еще у меня. - Михаил пошел открывать дверь. Пока он отсутствовал, Артем схватил со стола таблетки и спрятал их под подушку. Это выглядело уже совсем по-детски. Михаил придет, а он скажет ему, что выпил все, что нужно.
Щелкнул дверной замок.
- Здравствуйте, Артем Ливагин дома? - раздался из прихожей незнакомый голос.
- Он болен, - послышался ответ брата. - Ему что-нибудь передать?
- Так он дома? - требовательно и нетерпеливо переспросил голос.
- Да, но не сможет к вам выйти. Могу я узнать, кто вы?
- Не важно… - Раздался глухой удар, и, выбив спиной дверь прихожей, Михаил ввалился в комнату. Артем испуганно вскочил с дивана и подбежал к брату. Тот тяжело хватал ртом воздух, но был жив. На его груди явственно виднелся отпечаток подошвы ботинка сорок пятого размера.
В комнату вошли двое. Угрюмые и широкоплечие, облаченные в черные костюмы, длиннополые черные плащи и надвинутые на глаза шляпы а-ля супершпион, они действительно походили на секретных агентов, но не настоящих, а, скорее, сошедших со страниц комиксов.
- Кто вы? - испуганно спросил Артем, и, вглядевшись в лица незнакомцев, неожиданно сделал для себя открытие, что напавшие похожи друг на друга, как две капли воды. Права оказалась Анюта, говоря о близнецах. Может, он зря отказался от ее помощи. Впрочем, с сожалениями он немного опоздал.
- Тебе обязательно знать имя убийцы перед смертью? - усмехнулся один из бандитов, к удивлению жертвы, извлекая из-под плаща не пистолет с глушителем, как можно было бы ожидать, а настоящий двуручный меч, с длинным узким лезвием и блистающим разноцветными камнями эфесом. Второй последовал его примеру, и вскоре растерянный Артем смог убедиться, что даже мечи у близнецов абсолютно одинаковые. Не сказав больше ни слова и не давая паузе затянуться, налетчики ринулись на Артема. По холодному блеску их глаз нетрудно было догадаться, что они собираются делать. Артем попятился, пока не уперся в стену. Один из убийц взмахнул мечом, Артем едва успел пригнуться. Тускло блеснувшее лезвие звякнуло по стене, распоров обои и осыпав журналиста мелкой бетонной крошкой. С неожиданной для себя прытью Артем ринулся на кухню, захлопнув дверь перед самым носом нападавших. Сильные удары в дверь сначала ногой, а затем мечом яснее ясного показали жертве, что близнецы-убийцы не собираются останавливаться на достигнутом. К счастью, дверь была не стеклянная, а деревянная, и, получив сильный ушиб плеча, Артем все же сумел сдержать первый натиск. Не дожидаясь повторного штурма, он отпрянул назад и быстро (хочешь жить - умей вертеться) придвинул к двери кухонный стол, так что на всю процедуру у него ушло всего несколько секунд. Новый, более мощный удар заставил дверь затрещать, чуть не сорвав ее с петель. Артем навалился на стол всей тяжестью своего тела, удерживая натиск. Все происходило словно в кошмарном сне. Артем хотел кричать, но всепоглощающее чувство страха, внезапно охватившее его, слепило губы и намертво сжало челюсти, приказывая молчать, словно, позвав на помощь, он рисковал истратить последние силы, позволяющие удерживать импровизированную баррикаду. Последовал еще один удар, и еще. Упершись ногами в стоящий у противоположной стены холодильник, а руками в подпирающий дверь стол, Артем выдержал натиск - дверь осталась на месте преградой между охотниками и их прыткой жертвой. Внезапно все стихло, а затем из-за двери послышался голос одного из бандитов:
- Выходи, иначе мы убьем твоего дружка. - В голосе ни ярости, ни гнева. Просто предложение. Вот это-то и пугало!
Михаил! Спасая свою жизнь, Артем совсем забыл о брате, оставив его наедине с этими маньяками, и теперь растерялся, придавленный сознанием того, что не находит способа спастись самому и спасти Михаила.
- Открывай и выходи, трус, - вновь раздалось за дверью. - Давай покончим с этим быстро. И никаких торгов вроде: «Отпустите его, тогда выйду я». Мы не на базаре. Выходи немедленно.
Что же делать?! Артем огляделся. Его потерянно блуждающий взгляд остановился на кухонном ноже, чудом не упавшем со стола во время всеобщего хаоса. Двадцатисантиметровое лезвие с закругленным концом, впаянное в пластмассовую ручку, не слишком вдохновляло на подвиги, но иного оружия под рукой не оказалось. Схватив нож, Артем аккуратно спрятал его в рукаве, несколько раз попробовал, как быстро он может оказаться в руке, и остался доволен результатом. С грустью вспоминались широкие отточенные лезвия разделочных ножей из фильмов ужасов, но только откуда им взяться в холостяцкой квартирке, где верхом кулинарного искусства всегда считалась яичница с колбасой. Ладно, придется довольствоваться тем, что есть под рукой. Конечно, шансов на победу в схватке с двумя головорезами, без сомнения профессионалами своего дела, у Артема практически не было, однако если сегодня ему суждено отдать свою жизнь, то, по крайней мере, он при этом доставит своим убийцам немало проблем. Главное, чтобы Михаил не сплоховал в нужный момент.
Открыв кран, Артем набрал полные ладони воды и плеснул себе в лицо. Этого ему показалось мало, и он сунул голову под ледяную струю, немного остудив жар и прояснив мысли. Затем, отодвинув стол от разломанной двери, отбросил со лба мокрую прядь волос и вышел из своего укрытия.
- Так-то лучше, - улыбнулся довольно один из близнецов.
Артем взглянул на брата. Тот лежал на ковре посреди комнаты лицом вниз, крепко прижатый к полу коленом второго бандита. Меч в руках убийцы упирался своим острием в затылок Михаилу.
- Оставьте в живых брата, - попросил Артем. Он хотел спросить, зачем кто-то хочет его смерти, но почему-то был твердо уверен - ему не станут отвечать на этот, по сути бессмысленный в данной ситуации, вопрос.
- Так это еще и твой брат, - усмехнулся первый незнакомец и, обратившись ко второму, проговорил: - У них еще и братья бывают.
Второй улыбнулся.
- Придется тебя расстроить. Я солгал, обещая сохранить ему жизнь. Мы работаем без свидетелей. Извини…
Не сказав больше ни слова, первый убийца ринулся на Артема. Цель его была предельно ясна. Просить, умолять о пощаде не имело смысла. Кем бы ни были эти двое, какие бы причины ни привели их сюда - они хотели убить его, оставалось лишь сразиться за свою жизнь, пусть даже эта попытка окажется смехотворной.
С неожиданной для самого себя ловкостью Артем увернулся от секущего удара меча и, выхватив из рукава столовый нож, метнул его в убийцу, державшего Михаила. Метнул очень сильно. Так сильно, что лезвие по самую рукоятку вошло в лоб врагу! Силы удара хватило, чтобы отбросить убийцу на добрую пару метров. Поразившись виртуозности собственного броска, Артем чуть было не пропустил второй удар накинувшегося на него бандита, но, вовремя отпрянув в сторону, получил лишь небольшой порез на левом плече. Тем временем Михаил, почувствовав свободу, мгновенно очутился на ногах. Не растерявшись, он подхватил с пола меч, выроненный только что убитым бандитом, и бросился на второго обидчика, изготовившегося нанести еще один удар по Артему. Бандит заметил его в ту секунду, когда Михаил уже занес клинок над его головой. В бою все подчас решает доля секунды: принять верное решение, нанести удар, увернуться… И именно ее всегда не хватает одному из соперников. Не успев опустить меч, Михаил неожиданно почувствовал жгучую боль в боку, куда вонзилось лезвие меча.
- Не-ет! - закричал в отчаянии Артем, потрясенный увиденным. Только что, прямо на его глазах, какой-то негодяй вонзил в живот его брата лезвие меча с такой силой, что его окровавленный кончик высунулся из поясницы.
- Слишком медленно двигаешься, - прорычал убийца. - И размах большой. Никогда не раскрывайся в бою. - Он резко выдернул клинок, и Михаил, выронив меч, упал на пол, заливая ковер кровью. Артем не знал, жив ли его брат, но гнев, вулканом вскипевший в его душе, полностью поглотил чувство самосохранения.
- А-а-а! Тварь! - закричал он в ярости и бросился на врага. Но то был не безумный бросок самоубийцы навстречу смерти. Совсем нет. Артем точно знал, как ему нужно действовать, словно умудренный опытом воин подсказал ему это. Убийца еще трижды взмахнул мечом, но ни один из ударов не достиг цели - Артем с легкостью увертывался от свистящего рядом лезвия. Перекатившись по полу, он оказался за спиной чужака раньше, чем тот успел обернуться. Не вставая с корточек, Артем словно волчок крутанулся на одной ноге, второй делая подсечку своему врагу. Бандит, явно не ожидавший такого поворота событий, охнул и, вскинув ноги выше головы, упал на спину. Не давая ему опомниться и не совсем понимая, что делает, Артем прыгнул на врага и резко ударил ребром ладони по его горлу, ломая кадык. Выпучив глаза, убийца захрипел и начал бледнеть. В уголках рта появилась кровавая пена. На все это ушло не более четырех секунд - перекат, подсечка, прыжок, удар. Безупречно проведенная комбинация, достойная одобрения профессионалов. Вот только как она удалась Артему - человеку без подготовки?
- Слишком медленно двигаешься, - словно во сне прошептал Артем, с трудом осознавая, что он сотворил. Возможно, именно это психологи называли состоянием аффекта - Артему было плевать. Несколько секунд он с ненавистью смотрел на умирающего врага, а затем, словно выпуская наружу последний порыв ярости, выхватил из руки убийцы меч и с размаха вогнал лезвие ему в грудь, крепко пригвоздив человека к полу.
- Тварь, тварь, тварь… - Артем огляделся. Он был не в состоянии сфокусировать свой взгляд на чем бы то ни было. Перед глазами стояла серая пелена, в голове снова появился гул, в висках больно пульсировала кровь. - Тварь, тварь… - Он не мог больше произнести ни слова. Да и смысл последнего он вряд ли понимал. Так Артем и стоял еще некоторое время, пока в кровь не перестали выбрасываться чудовищные порции адреналина, заставляющего его руки мелко дрожать, а сердце - бешено биться. Затем, когда бешенство покинуло его, он вспомнил о брате.
- Миша! - Артем подбежал к неподвижному брату, трясущейся рукой пощупал пульс. Жив! Без сознания, но главное - ЖИВ!
Жив! Жив! Жив!
- Потерпи немного, сейчас приедет «скорая». - Артем бросился к телефону. «Скорая»… 02 или 03?! Или 01?! Черт возьми, всегда путаю!»
Внезапно в нос ему ударил омерзительный, сладковатый запах крови, начавший быстро распространяться по квартире. Он никогда не считал себя неженкой, но сейчас вдруг понял, что не в состоянии переносить этот приторный запах смерти. Его желудок свело судорогой, и на этот раз Артем не смог сдержаться - его стошнило прямо посреди комнаты. Он попытался задержать дыхание, но, как совсем недавно случилось в кафе, реальность вновь утратила свои четкие очертания, пол неприятно качнулся, и, так и не дойдя до телефона, Артем потерял сознание.
«Господи, пожалуйста, только не сейчас. Миша-а-а…»

5

Кондор открыл глаза и, оглядевшись, не сразу понял, что находится в своей комнате. С огромным трудом, превозмогая боль, сотнями раскаленных игл пронизывающую все тело, он оторвал голову от подушки и сел на постели. Ужасно хотелось пить. Жар невиданной силы сжигал его изнутри. Скорее всего, это действовало противоядие, выводя из организма остатки яда, но от осознания этого легче не становилось. Кондор осторожно опустил голову (размеренный стук в висках и сильная головная боль сковывали движения) и посмотрел на себя. Его грудь плотно стягивали пропитавшиеся кровью повязки, мешавшие свободно дышать и дурно пахнувшие неизвестными мазями. Вонь стояла нестерпимая, необходимо было срочно избавится от нее. Отыскав на столе нож, Кондор разрезал замысловатые узлы и рывком сорвал бинты, освобождая зажатую, словно в тисках, грудную клетку. Повязки полетели в другой конец комнаты, и дышать сразу стало легче. Запах ослаб, хотя и не исчез. Князь осмотрел раны. Неизвестно, сколько времени он провалялся без сознания, но раны уже успели порядком затянуться и выглядели теперь как безобидные царапины. Да какие там царапины - давно зарубцевавшиеся шрамы. Либо он пролежал в бреду не меньше пары недель, что было вполне вероятным, либо его лекарь Тултудон начал практиковать лечение при помощи магии. Другого объяснения своему внезапному исцелению Кондор просто не находил. Встав с постели, он несколько секунд боролся с силой притяжения, упорно подгибавшей его ослабшие ноги, после чего сделал несколько осторожных шагов. Во рту пересохло, горло неприятно саднило, а в животе раздавалось подозрительное урчание. Тяжело дыша, князь кое-как доплелся до стола и заглянул в стоящий там кувшин. Ничего не разглядев из-за мелькавших перед глазами мушек, он наклонился и принюхался: вода.
- В этом замке можно найти хоть немного вина?! - с досадой прохрипел Кондор. Никто ему не ответил, тогда он схватил кувшин и начал жадно пить, охлаждая невыносимый жар, испепеляющий его внутренности. Полностью осушив двухлитровый сосуд, он отшвырнул его в угол, и тот с глухим треском разлетелся на куски. Проклятье! Жажда не ушла! Наоборот, она стала еще сильнее, словно он не пил воду, а подлил горючей смеси в костер. Появилось головокружение, а к фиолетовым пятнам перед глазами теперь прибавились еще и серебристые снежинки, вспыхивающие то там, то здесь. Желудок свело, и князя едва не стошнило, но в последний момент он сумел сдержаться.
- А-а-арсон, - позвал он своего телохранителя, но его голос прозвучал почти неслышно. Голова разрывалась от нестерпимой боли. Внезапно ноги Кондора подкосились, и он рухнул на пол. - А-арсон.
После этого сознание оставило его.
… Это были обрывки каких-то чудесных видений, что-то очень знакомое и столь же близкое, но в то же время совершенно непонятное и чужое. Воспоминания? Фантазии? Бред? Лица людей, предметы, обстановка - все это казалось Кондору таким близким и родным, а главное, таким реальным, что вовсе не казалось сном. Скорее это были воспоминания. Да-да, именно воспоминания. Только вот откуда он мог помнить подобное? В своей жизни он не нашел бы ни одного аналога происходящему во сне. Такого просто не могло быть!
- Только не надо себя обманывать, - говорил мужчина средних лет, облаченный в забавную синюю одежду со странными нашивками, необычными значками и серебристыми бляхами. Блестящую, словно отполированную лысину на его голове обрамляли коротко остриженные, стоящие торчком волосы. Жидкие черные усы, зачем-то заплетенные в две тоненькие косички, были необычайно длинны и опускались до самой груди. На кончике каждой из косичек висел маленький золотой шарик с десятком мелких тупых шипов, словно наконечник булавы лилипута. Весь внешний вид человека казался нелепым и даже смешным, но Кондор не смеялся, ведя разговор.
- Я и не собираюсь себя обманывать, - произнес он в ответ. - Поверь, Андро, у меня есть доказательства.
- Доказательства?! - Собеседник неодобрительно фыркнул. - Ты хочешь арестовать одного из самых уважаемых граждан нашего мира, Силдона Фиора Крейда за то, что он я к о б ы, - Андро особенно подчеркнул последнее слово, - собирается организовать покушение на Луюа Дитата, пятого в Ишраре Десяти, и занять его место. - Собеседник понизил голос до шепота. - Да ты спятил! Тебе никто никогда не поверит! Ты хоть раз задумывался: кто ты, а кто Крейд? Он раздавит тебя как клопа, как назойливое насекомое. К тому же не забывай, что ты не Лорд Закона, а баскоп. В твои обязанности это не входит. Тебе что, проблем в вариантах не хватает? Последние два месяца вся Зеленая линия Спектра на ушах стоит.
- Я такой же представитель власти, как и Лорды Закона, - возразил Кондор. - И, если хочешь знать, Силдон сейчас на своей ризиевой ферме, в варианте 72296. Возомнил себя князем, совсем помешался. Меня давно интересовало, каким образом он завладел замком тамошних туземцев.
- Подними архивные документы и прочитай отчет Службы Внешнего Контроля по этому вторжению.
- Я его читал, - неохотно ответил Кондор и занудно-чиновничьим тоном проговорил, будто читая: - Настоящим документом засвидетельствована полная непричастность Силдона Фиора Крейда и служащих корпорации «Высокие технологии» к внезапной вспышке бубонной чумы, послужившей причиной смерти семи тысяч пятисот тридцати пяти человек из числа туземцев, населяющих параллельный альтернативный вариант исторического развития реальности 72296… И тому подобная чушь.
- Ну и что тогда тебя не устраивает?
- Скажи, Андро, тебе не показался странным тот факт, что именно в том месте, где сканер геомодуля обнаружил залежи сланцев ризиевой эссенции, неожиданно, с помощью смертоносной болезни, вычищается огромная территория, а спустя всего семь дней после начала эпидемии Силдон Крейд подает заявку на строительство ризиевой фермы в 72296.
Андро, насупившись, молчал. Кондор продолжал:
- А еще меня очень интересует, почему Лерд Ри-тердоу, возглавлявший комиссию по расследованию, был найден мертвым в своей домашней лаборатории.
- Мне не нравятся твои намеки, Ару. Уж не хочешь же ты сказать, что по распоряжению Крейда туземцы были заражены чумой и Лерд Ритердоу что-то знал об этом? - Голос собеседника стал еще тише.
- Заметь, ты сам пришел к этому заключению, - проговорил Кондор. - Чума. Шестьдесят девять штаммов опасного вируса. Распространена более чем в восьмидесяти процентах вариантов Зеленой линии Спектра и является настоящим бедствием для цивилизаций, стоящих на низших ступенях развития. Для Лерда не составило большого труда подтасовать результаты тестов, вот только он поставил не на ту лошадку. Либо Крейд решил перестраховаться, либо Ритердоу оказался настолько глуп, что решил шантажировать его, но в итоге нашего героя быстро и аккуратно убрали. Только дурак может заключать сделку с Сил-доном.
- Ритердоу был убит? Он умер насильственной смертью? - уточнил Джагларед.
- Нет, банальный сердечный приступ, - с еще большей неохотой, чем раньше, отозвался Кондор.
- Ага!
- Чего «ага»? Я проверял его медицинскую карту. У Ритердоу сердечный биопотенциал 823, а 600 уже считается нормой. Лерд был здоров как бык.
- Ну что ж, тебе есть о чем задуматься, - сказал собеседник. - Если даже тех, кто работает на Крейда, находят мертвыми, представь, что случается с его врагами.
Кондор резко встал и, склонившись над собеседником, все время разговора сидевшим в низком кресле, спросил:
- Ты боишься, Андро?
- А ты у нас настоящий смельчак, Кондорат. Только пойми, прижать Силдона никому не под силу. Это тебе не пару незаконных трансмеров выследить. Подумай над моими словами на досуге.
- И думать не буду. Завтра я направлю в Судейский Совет официальный доклад о моем расследовании и прошение на арест Силдона Фиора Крейда. Если не поможет, всегда можно связаться с СВБИ.
- Как знаешь. Запретить я тебе не могу, а моих советов ты не слушаешь. - Андро встал и подошел к прозрачной двери, ведущей в коридор, по которому сновали люди. Дверь бесшумно открылась, исчезая в стене. Прежде чем выйти из кабинета, Андро обернулся и произнес, исподлобья взглянув на Кондора: - И никогда не смей больше обвинять меня в трусости. Однажды я могу обидеться…
И еще…
Вспышка… Грохот… «Суарн» приподнимается над землей, скрываясь в клубах цветного пламени…
И еще…
Два тела в саркофагах…
Женщина…
Девочка…
Неизвестно, было ли то волей богов, или Кондор сам почувствовал угрозу, даже в забытьи, только когда он открыл глаза и увидел широкое лезвие меча, готовое отделить его больную голову от столь же нездорового на данный момент тела, реакция его была мгновенной. Даже не осознавая, что он делает, Кондор ловко вывернулся из-под удара, и, когда лезвие меча неизвестного убийцы удивленно звякнуло о каменный пол, князь уже был на ногах, предусмотрительно отступая назад и силясь разглядеть в полутьме комнаты лицо своего убийцы. Интересно, кто же решился опуститься так низко, что убивает воина, когда тот беспомощно валяется в беспамятстве. Только самый последний трус.
- Инуш?! - Имя слетело с губ изумленного князя непроизвольно. Он узнал в убийце одного из самых преданных своих воинов. Что происходит вообще? Сначала он узнает, что князь соседнего княжества, благородный Силдон Крейд, хочет убить его, теперь тем же самым занимается его лучший боец. - Хотел убить меня, пока я беззащитен?
- Стойте спокойно, князь, и вам не будет больно! - прошептал Инуш в ответ, бросаясь на своего господина с безумной яростью и злобой. Он хотел убить князя, действительно хотел. Но были ли у него шансы против мастера боя? Никаких.
Кондор действовал даже быстрее и эффективнее, чем обычно. Двигаясь с умопомрачительной для самого себя скоростью, он шагнул навстречу движущемуся в его сторону лезвию и, используя совершенно незнакомый ему прием, перехватил руку бывшего своего воина, с какой-то невероятной легкостью ломая тому запястье и выхватывая из ослабевших пальцев клинок. Наверное, нужно было остановиться, но Кондор просто не успел. Меч отрывисто пропел, соглашаясь с движением руки нового хозяина, и с упоением погрузился в мягкую теплую плоть, рассекая ребра возле сердца и исторгнув короткий вскрик из груди Инуша. Несколько секунд Кондор смотрел в тускнеющие глаза воина, пытаясь понять, что заставило этого юношу напасть на своего хозяина, после чего разжал пальцы, и пронзенное насквозь тело упало на пол.
Так что же происходит?
В дверь постучали. Очевидно, стражники услышали шум драки.
- Что? - отрывисто спросил Кондор, переводя дыхание. Во время схватки, спасая свою жизнь, он, очевидно, истратил все силы и теперь чувствовал себя просто отвратительно. Впрочем, не более отвратительно, чем когда грохнулся в обморок первый раз.
- Мой господин, у вас все в порядке? - Кондору показалось, что он ослышался. Голос был пугающе знакомым!
- ИНУШ?! - едва смог проговорить изумленный князь.
- Да, мой господин? - Дверь приоткрылась, и в образовавшемся проеме Кондор увидел Инуша, живого и здорового. - А это кто?
Воин пригляделся, силясь понять, кто это лежит на полу под ногами князя в луже собственной крови, а когда понял, лицо его исказилось гримасой испуга и отвращения.
- Это… это… - пролепетал он, но Кондору не было никакого дела до его чувств. Он сам был изумлен не меньше стражника. И еще к нему начала возвращаться слабость, с каждой секундой все сильнее и сильнее затуманивая мозг.
- Инуш, позови… позови Арсона… И По…
Мир расплылся мутным алым пятном, Кондор упал на колени, затем завалился на спину, чувствуя, как холод каменного пола пронизывает его разгоряченное сражением и болезнью тело. - По…
- По! - выдохнул Артем, очнувшись. Его пробуждение было мгновенным, и он не сразу сообразил, где находится. Затем реальность стремительно захлестнула его. - Миша!
- Здесь. - Голос принадлежал брату. Превозмогая легкое, вполне терпимое головокружение, Артем поднялся на ноги и пошатываясь подошел к нему, стараясь не ступать в потемневшие кровавые лужи на полу.
Михаил лежал на том же самом месте, повернувшись на здоровый бок и зажимая рану рукой. Побелевшие губы растянулись в слабой улыбке.
- Думал, все, конец, - сказал он, когда Артем склонился над ним. - Я звал тебя, но ты не отвечал. Решил, что они тебя убили. Ноги не слушаются, да и руки не очень. Увидел тебя, хотел доползти, но так ничего и не вышло. Еле на бок перевернулся. Потом еще глюки начались. Показалось вдруг, что у тебя кожа на руках светится. И глаза… Черт, как же больно!
- Да жив я, жив! Молчи, не трать силы, - ответил Артем. - Сейчас, потерпи немного. Я вызову «скорую». - Он вспомнил, как уже пытался сделать это, и вновь почувствовал запах крови, хотя и не такой сильный, как раньше. К его удивлению, приступа тошноты не последовало. Очевидно, человек может привыкнуть ко всему.
На этот раз Артем благополучно добрался до телефона и, стараясь унять дрожь в руках, набрал номер «скорой помощи», мимолетно взглянув на часы. Боже! Он провалялся без сознания больше трех часов. Три часа его брат находился в аду, чувствуя, как жизнь покидает его, и полагая, что Артем уже мертв. Войдя в квартиру, убийцы предусмотрительно закрыли за собой входную дверь, так что никто еще долгое время не зашел бы сюда. Окажись опасения Михаила правдой, его бы ожидала ужасная, мучительная смерть.
- В ментуру не звони, лучше сразу Витальке, - посоветовал Михаил. - Он сам всех на уши поставит.
- Да погоди ты, я еще в «скорую» не дозвонился. Занято пока, - отмахнулся Артем.
- Наша медицина продолжает оставаться лучшей в мире, - улыбнулся Михаил и потерял сознание.

6

… Кто-то положил ему на лоб холодную влажную тряпку. Кондор очнулся от забытья и открыл глаза. Над его постелью склонилась По, а рядом стоят двое слуг и с беспокойством на него смотрят. Вероятно, они прибежали на шум и перенесли его назад в постель.
- Как вы себя чувствуете, мой герой? - с нежной улыбкой спросила По, увидев, что князь пришел в себя.
Кондор на минуту закрыл глаза, прислушиваясь к своим ощущениям.
- Голова болит… немного. А в общем значительно лучше, - ответил он наконец.
- Мы нашли вас лежащим в беспамятстве посреди комнаты, рядом с телом Инуша. А потом увидели в углу… - княжна По сглотнула, словно у нее что-то застряло в горле, и продолжала: -…увидели Инуша, живого, бормочущего что-то о его последнем часе. Кажется, он сошел с ума, когда увидел себя… - По замолчала, понимая, что несет бред. Впрочем, Кондору это бредом не показалось. Он видел все собственными глазами, хотя поверить в происходящее мог с большим трудом.
- Не мучьте себя, - улыбнулся Кондор. - Я знаю, что произошло, но будь я проклят, если понимаю, кто дрался со мной в этой комнате.
- Мы тоже. Арсон пытался допросить Инуша, но он не в состоянии отвечать на вопросы.
- Неудивительно, - отозвался Кондор. - Сколько дней я уже лежу здесь?
- Дней? - улыбнулась По. - Мой милый князь, не прошло и шести часов, как вас принесли в комнату, вытащив из груди обломок стрелы. Сейчас вечер.
- Значит, колдовство, - проговорил словно бы про себя Кондор.
- Что? - не поняла княжна.
- Я говорю… Вы мои раны видели?
- Конечно.
- Вам не кажется, что они зажили СЛИШКОМ быстро?
- Тултудон - искуснейший лекарь, вы сами как-то говорили это. Он много раз вытаскивал вашего отца из лап смерти. Теперь настала ваша очередь быть благодарным ему.
- Возможно, вы правы, - согласился Кондор. - Где сам Тултудон?
- Готовит новые целебные мази взамен старых, - ответила По.
- Они отвратительно пахнут, - пожаловался князь.
- Я знаю, мой господин, но именно этим мазям вы обязаны столь быстрым исцелением. - Княжна уговаривала князя, словно малолетнего ребенка.
Кондор обреченно вздохнул, благодарно улыбаясь своей невесте, так бережно ухаживающей за ним.
- Я напугал вас? - спросил он, мысленно проводя рукой по ее нежной щеке. К сожалению, до свадьбы он не мог позволить себе большего. По крайней мере, в присутствии посторонних.
- Дважды за день я едва не потеряла вас, - ответила По. - Прошу, не нужно больше так поступать со мной.
- К сожалению, это зависит не от меня. Князь Крейд жаждет моей смерти, хотя я и не пойму причину столь неожиданной агрессии.
- Вы думаете, Инуш, что пытался убить вас, послан Крейдом?
- Про него и его земли ходит много разных слухов. Говорят, он настоящий колдун, населил леса вокруг своего замка всякой хищной нечистью и убивает любого, кто вторгнется в его владения. Я слышал, крестьяне боятся забредать на территорию его княжества. Поэтому отвечаю на ваш вопрос: да, думаю, Инуш послан именно Крейдом. Другой вопрос - откуда взялся этот Инуш, если наш оказался на месте. Но я намерен обязательно выяснить это.
Кондор решительно приподнялся на кровати, переведя взгляд на слуг:
- Принесите мою одежду. Немедленно.
- Куда вы? - обеспокоенно спросила По, пытаясь уложить князя назад в постель.
- Мне надо встретиться с Арсоном. Немедленно!
- Не уверена, что он сейчас в состоянии… - с сомнением проговорила молодая княжна. - Он несколько… расслабился, ожидая вашего пробуждения.
- Ничего, Арсон может действовать, находясь в любом состоянии. Иначе он не был бы моим гард-рыцарем, - с усмешкой сказал Кондор, понимая, куда клонит По. И он не ошибся. Арсон Хлетт Виллоч, первый гард-рыцарь княжества Гритты и рек Зеленой долины, капитан личной гвардии Кондора и просто его хороший друг, ожидая, когда раненый очнется и с ним можно будет поговорить о том, что тревожило их обоих, решил провести время, так сказать, с пользой. Когда Кондор, одевшись и приведя себя в порядок, спустился в тронный зал, его взору предстала немало позабавившая его картина: Арсон наполовину лежал, наполовину сидел в Державном кресле Кондора, запрокинув ноги на край стола, так что острые шпоры его сапог глубоко вонзились в деревянную поверхность, не давая ногам соскользнуть на пол, а в руке крепко сжимал пустой серебряный кубок. Уронив голову на грудь и приоткрыв рот, Арсон спал. Он, без сомнения, был мертвецки пьян. Если бы подобное попробовал сотворить кто-либо другой из свиты Кондора, князь пришел бы в ярость, однако на Арсона его гнев не распространялся.
С раннего детства Кондор и Арсон были неразлучны, словно родные братья. Вместе они учились в Храме Священного Воина при Верховном Епискалите Свободных земель, вместе после посвящения в рыцари отправились на поиски приключений. Судьба забрасывала их в разные страны, лежащие за пределами Свободных земель. За это время они пережили массу любовных романов, трижды побывали в тюрьме, каждый раз предпринимая весьма удачный побег, совершили трехмесячное плавание по морю и поучаствовали в двух войнах, ведущихся Епискалитом. Там же, спасая жизнь Кондору, Арсон потерял кисть левой руки, после чего Кондор решил наконец вернуться домой.
К моменту их возвращения чума уже опустошила Зеленую долину, не щадя ни взрослых, ни детей, убивая с одинаковой яростью и немощных стариков, и здоровых мужчин. Не обошла старуха с косой и замок Игреев. Черная смерть не выбирала. Она пожрала всех отпрысков великого рода, забрала отца, мать, сестру, теток, оставив лишь самого Кондора, вернувшегося домой, когда пепел тысяч погребальных костров уже развеяли ветры и прибили к земле ледяные дожди. Ему ничего не оставалось, как послать уведомление Верховному Епискалиту о том, что он берет под свою руку княжество Гритты как единственный наследник рода Игреев и, получив его письменное благословение, вступить в право владения землями. Таким образом, Кондор стал одним из самых молодых правителей Свободных земель, а Арсон его гард-рыцарем и капитаном личной гвардии. Фактически, отучившись в Храме Священного Воина и получив звание Епискального рыцаря, Арсон мог подавать прошение на владение собственными землями, но его привязанность к Кондору оказалась сильнее собственных интересов, тем более что на занимаемой должности он был его правой рукой и первым человеком при дворе. А первый человек при дворе мог многое себе позволить. Даже вот так бесцеремонно развалиться в кресле князя, налакавшись в стельку.
Кондор осторожно обошел спящего, затем потормошил его за плечо.
- Вставай, соня, - словно разговаривая с ребенком, произнес он. Никакого ответа не последовало. Но Кондор не собирался сдаваться так быстро. - Арсон Виллоч, немедленно встать, - гаркнул он на ухо другу, да так громко, что перепугал прислугу на кухне. Подействовало.
Арсон звучно хрюкнул во сне и открыл глаза.
- А-а, Кондор, - промямлил он. - А я тебя здесь дожидаюсь. Устал жутко. Вот заснул.
На людях Арсон всегда обращался к князю, как подобает гард-рыцарю, стоящему ниже на иерархической лестнице, а именно - «мой господин». Но наедине они снова становились просто друзьями, Ар-соном и Кондором.
- Ага, я вижу. Кувшин вина ты осушил, дабы не было скучно?
- Точно. - Арсон икнул. Когда он перебирал с хмельными напитками, у него иногда случались приступы икоты. Подчас он икал даже во сне, что всегда безумно веселило его друзей. - Ты извини, я тут пьяный… ик, в твоем кресле… ик, но слишком уж ты дол… ик, долго… ик, ик, долго ты добирался сюда… ик… - Арсон мучительно скривился и пошарил глазами сначала по столу, потом под ним. Поняв без лишних слов, что ищет друг, Кондор отошел к стене, где стоял бочонок с водой, и, зачерпнув полный черпак, поднес его Арсону.
- О! - многозначительно произнес тот и принялся пить. Сделав десяток глубоких глотков, он перестал икать и вылил остатки воды себе на голову, намочив при этом не только свою одежду, но и Державное кресло под собой.
- Ты настоящая свинья, - беззлобно прокомментировал увиденное Кондор.
- Прошу прощения, - пробормотал Арсон, вытирая лицо рукавом. - Так вот, когда я понял, что допросить Инуша мне не удастся по причине его временного помешательства, а ты бессовестно дрыхнешь в своей постели, то сразу понял, насколько может затянуться ожидание. - Голос друга становился все более чистым и ровным. Арсон умел чрезвычайно быстро трезветь. Как ему это удавалось, не мог понять никто. - Вот и расслабился чуток.
- Даже не чуток, я бы сказал, - заметил князь, усаживаясь на место Арсона, расположенное по правую руку от Державного кресла.
- Ты садишься на мое место, - предупредил гард-рыцарь.
- Но мое-то занято, - возразил Кондор. Арсон согласно кивнул, но намека не понял и продолжал:
- Как я вижу, ты жив, и, кажется, неплохо себя чувствуешь. Я рад. Давай отметим это! - Арсон поднял пустой черпак, все еще зажатый в руке вместо кубка.
- Полагаю, с тебя на сегодня хватит. Не забывай, мы на пороге войны и нужно быть готовыми к началу боевых действий, а ты сейчас и меч поднять не в состоянии, не то что вспороть врагу брюхо.
- Я?! Не смогу?! Да я в прекрасной форме! - Арсон попытался встать, но, по всей видимости, умение быстро трезветь на этот раз подвело его и вино, пропитавшее голову, сделало ее тяжелее ног. Потеряв равновесие, гард-рыцарь вновь опустился в кресло. - Ой, кажется, я не выспался, - растерянно пробормотал он. Кондор расхохотался. Арсон засмеялся вслед за ним.
- Ладно, вояка, - наконец сказал князь. - Ты лучше ответь, что происходит в моем княжестве, пока я, словно беспомощный младенец, валяюсь в постели.

Предыдущая страница 3 Следующая страница


Кондор 4

- Я усилил сторожевые посты на границе с Силдоном Крейдом и удвоил их количество, - довольно трезвым тоном отрапортовал Арсон, не предпринимая, впрочем, повторных попыток подняться. - Думаю, так мы сможем предотвратить проникновение его шпионов и убийц, хотя, конечно, случай с Инушем доказал, что всего мы предусмотреть просто не в состоянии. И еще, прости, я взял на себя смелость собрать Рыцарский Совет.
- Что решили? - Вопрос был риторическим. Кондор знал ответ.
- Последнее слово за тобой, Кондор, но рыцари единогласно проголосовали за начало войны. Крейд не объявлял о начале боевых действий против нашего княжества, но его утренняя выходка достаточно красноречиво показала, чего он добивается. И полагаю, он должен получить это.
- Хорошо, согласен с тобой. - Кондор был удовлетворен работой своего гард-рыцаря. - Мы готовы?
- Мы имеем в своем распоряжении почти тысячу солдат, еще тысяча - полторы стянутся завтра к утру из фортов на востоке и юге Гритты. Немного ополченцев, но на них надежды мало, в бою они не принесут пользы, разве что массой. Но я никогда не любил бессмысленных жертв. И еще княжна По уговорила меня послать гонца к своему отцу. Помнится, он обещал свадебный подарок. Пускай это будут люди из его армии. Сколько сможет выделить. Гонец вернулся около… интересно, сколько я уже тут сплю? Ну, не столь важно. Шидрон Рандай обещал полторы тысячи немедленно и еще две в случае необходимости. Учитывая расстояние между нашими княжествами, думаю, завтра утром мы будем готовы.
- Хорошо. Воины князя Рандая очень помогут нам в предстоящей битве. Мы раздавим Крейда, как таракана.
- Аминь, - согласился с ним Арсон.
Кондор подошел к окну и ударом ладони распахнул тяжелые деревянные ставни, впуская в помещение поток свежего вечернего воздуха, приятно холодящего кожу. Уставшее от долгого летнего дня сонное солнце опустилось почти до самой земли, прячась на ночлег среди острозубых гор и едва освещая ласковыми лучами Зеленую долину и замок Игреев, стоящий в этой долине на высоком холме, в окружении неприступных крепостных стен. А высоко в небе ветер гнал по бескрайнему голубому полю белые облачка. Все вокруг казалось спокойным и безмятежным. Но что-то тревожило Кондора. Что-то, чего он не мог определить.
Взглянув на алый солнечный диск, все ниже опускающийся за горы, он вздохнул и тихо прошептал:
- Солнце, заходящее в красном. Плохой знак для битвы.
- А? - переспросил Арсон, решив, что друг обращается к нему.
Кондор отвернулся от окна.
- Сегодня закат цвета крови, - сказал он.
- Крови? - переспросил Арсон. Кондор промолчал.

7

Следователь Виталий Чищерин, коллега Михаила и хороший знакомый Артема, не стал задерживать его надолго. Быстро сняв показания, он позволил Артему покинуть место происшествия, немало удивившись ловкости, с какой тот расправился с близнецами. Поначалу у следователя даже возникли некоторые сомнения, но пришедший в себя Михаил подтвердил каждое слово брата, после чего снова потерял сознание и был отвезен в ближайшую больницу. Артем отправился следом, но, удостоверившись, что брат попал в надежные руки, поспешил покинуть палату.
Возвращаться в свою квартиру, пропитанную запахом смерти, желания пока не возникало, и он недолго думая напросился в гости к Сергею. Это оказалось несложно, учитывая шок, который тот испытал, узнав о произошедшем.
На следующее утро Артем проснулся, когда Сергей уже уехал в редакцию. Вялость и слабость исчезли, однако спать хотелось так же сильно, как и вчера, словно он не спал вовсе. Вполне вероятно, сказывалось остаточное действие транквилизаторов, которыми напичкал его Сергей. Вечером, переживая случившееся, Артем долго не мог заснуть, нервно расхаживая по комнате, что в конце концов надоело Сергею. К счастью, а может как раз наоборот, его соседом по лестничной площадке был медбрат, который и посоветовал, чем можно успокоить чересчур возбужденного друга. Но, даже наглотавшись успокоительных, Артем сумел задремать лишь к трем часам ночи. Вчерашнее происшествие не выходило у него из головы. Когда ты не можешь найти ни одной достаточно веской причины, по которой два незнакомых человека вдруг являются, чтобы вспороть тебе брюхо, спится плохо. Да еще если ты понимаешь, что мечи, которыми тебя пытались выпотрошить, ты уже видел. Во сне. В руках воинов, сопровождавших гард-рыцаря Силдона Крейда. Уверенность в том, что он не ошибается, что между его сновидениями и событиями, происходящими в реальности, существует какая-то связь, крепла у Артема с каждой минутой. Что-то тут было не так. Что-то происходило. Не только вокруг него, но и с ним самим. Разве мог он, человек, не служивший в армии, дравшийся всего один раз в жизни, в детстве, да и то с девчонкой, так виртуозно уложить двух профессионалов их же оружием? Даже внезапная болезнь казалась ему теперь странной и необъяснимой. Словно неотъемлемое звено в некой цепочке событий. Болезнь, сны, нападение. И трое суток словно вычеркнуты из его жизни. Единственное напоминание - трехдневная черная поросль на лице, которую он собирался сбрить сегодня утром.
Размышляя над этим, Артем встал с постели, задумчиво провел рукой по щеке и замер, не веря собственным ощущениям. Вчерашняя густая щетина (а борода у него всегда росла как на дрожжах) теперь отсутствовала. Просто - была, и нет ее. Не доверяя рукам, Артем бросился к ближайшему зеркалу, висевшему в прихожей, и потрясенно замер, глядя на свое отражение.
В зеркале отражался другой человек. Нет, в общем это все еще был он - Артем Ливагин, высокий шатен с карими глазами, резкими чертами лица и греческим носом, которым он всегда очень гордился. Но даже если друзья и знакомые и не заметили бы перемены, уж сам-то себя он знал до малейшей черточки. И сейчас его внутренний голос надрывно кричал, что это не совсем то лицо, чужое. По крайней мере, два отличия бросились в глаза сразу, для этого не нужно было сверяться с фотографией. Во-первых, Артем никогда не носил такой короткой прически под ежика. Этот стиль был не в его вкусе. А во-вторых, бриться ему теперь действительно не имело смысла. Кожа его лица была гладкая, как у младенца. Да-да, не просто гладко выбритая, а именно чистая, будто волосы на этой части тела не должны были расти вовсе. Эпиляцию ему, что ли, провели, пока он спал? Что за шутки?! Хотя о каких шутках могла идти речь, когда вместе с предполагаемой трехдневной щетиной пропал и шрам на подбородке, оставшийся на память о бурной студенческой жизни! И еще он вроде бы немного раздался в плечах, да и мышцы теперь выпирали чуть рельефнее, чем несколько дней назад. Учитывая, что в тренажерный зал он уже и дорогу позабыл, это казалось весьма странным.
Артем потряс головой, прогоняя назойливый мираж. Когда же это не помогло, провел руками по коротким волосам, ощущая под пальцами упругий «ежик», затем потер лицо, чтобы еще раз убедиться в том, что щетины в самом деле нет, сжал и разжал в локте руку, наблюдая, как под кожей вздуваются округлые бугорки мышц. Зеркало не лгало, если, конечно, оно не вошло в тайный сговор неизвестно с кем. Артем изменился. Изменился не сильно, но вполне достаточно, чтобы запаниковать. Может, самое время обратиться к психиатру? И чем быстрее, тем лучше? Кажется, он сходит с ума!
Пронзительный телефонный звонок вывел Артема из транса. Непроизвольно оглядываясь на свое отражение в зеркале, он заставил себя пройти в комнату и взять трубку.
- Слушаю, - пытаясь унять проступающую в голосе дрожь, произнес он, надеясь, что это окажется Сергей. Ему очень нужна была сейчас поддержка друга. Кого-то, кто скажет, что он не сошел с ума. Но звонил не Сергей.
- Артем? - раздался в трубке женский голос. Знакомый голос, но Артем никак не мог сообразить чей. Может быть, это Светлана? Вчера вечером она, узнав о происшествии, позвонила, пообещала зайти, но так и не пришла. Наверное, появились какие-то неотложные дела. Может, решила позвонить еще раз и зайти?
- Это Анна, узнал? - спросил голос.
- Анна… - протянул Артем. После всего, что случилось, думалось плохо.
- Анна Разавская, - напомнил голос. - У тебя же вроде нет амнезии. Или грипп дал осложнение на голову?
- Нет, конечно, я узнал тебя, Анюта. Просто я, кажется, еще не совсем проснулся. Привет, леди-босс. Анна негромко рассмеялась.
- Как ты сегодня себя чувствуешь, герой?
- Неплохо. Сейчас определяю степень своего сумасшествия. В остальном у меня все прекрасно, только вот хроническое недосыпание достало. Может, от этого и крыша едет.
- Бурные ночи?
- Ничего подобного. В постельку сразу после программы «Спокойной ночи, малыши».
В трубке вновь раздался легкий смешок. Затем голос посерьезнел:
- Я ведь не просто так поболтать решила.
- Понял, не дурак, - отозвался Артем.
- Если не дурак, тогда слушай. Моя машина стоит у твоего подъезда. Одевайся и спускайся вниз.
- Зачем? - удивился Артем.
- Мои ребята видели твоих близняшек.
- Я их тоже видел.
- Ты не понял. Они видели их сегодня ночью.
Артему показалось, что он ослышался. Такого просто не могло быть! Он убил их, убил собственными руками! Не бессмертные же они, в конце концов?!
- Как «сегодня»? Где? - проглатывая волнение, выдохнул Артем.
- Ответила бы я тебе в рифму, да грубить не хочется, - отозвалась Анна.
- Может, позвонить в милицию?
- Ты полагаешь, они сделают что-нибудь? Ну приедут, посмотрят и снова уедут. Мы не на Западе, милый, программа защиты свидетелей у нас пока еще в зародышевой форме.
- А у тебя есть другое решение?
- Спускайся вниз, по дороге все обсудим.
Наученный горьким опытом последних дней, Артем не стал раздумывать долго. События закручивались в тугой вихрь, и он, по непонятной пока причине, оказался в самом эпицентре этого безумного действа.
- Уже иду, - отозвался он, соображая, куда бросил свою куртку.

8

Фетин вошел в комнату и, не говоря ни слова, сел за стол рядом с ужинающим Эртрузом. Тот, искоса взглянув на него, спокойно продолжал есть, негромко чавкая. Ну и самообладание! Фетин возмущенно фыркнул.
- Ты вообще в курсе, что Силдон вернулся?
- Конечно, - ответил Эртруз и протянул руку к кувшину с вином.
- А ты в курсе, что он наслышал о твоих «подвигах»? - не унимался Фетин.
- Еще бы, - все так же невозмутимо ответил собеседник. Вино тонкой струйкой полилось в кубок, переливаясь рубиновым цветом в лучах солнца.
Фетин почувствовал, что эта невозмутимость начинает его злить.
- Послушай, тебе не кажется, что настало время придумать пару оправданий? - запальчиво проговорил он.
- Мы с Силдоном знакомы уже одиннадцать лет. Мы доверяем друг другу как братья, - высокомерно ответил Эртруз, пригубив вино.
Фетин не мог разобрать, он в самом деле совершенно спокоен или только старается казаться таким. Дверь распахнулась, и вошел Силдон Крейд, молчаливый и задумчивый. В такие моменты по его лицу всегда было крайне трудно понять, собирается он карать или миловать собеседника. Впрочем, стоило ему заговорить, как все мгновенно становилось на свои места. Иногда… Одет он был как-то уж слишком по-домашнему: накинутый на голое тело легкий шелковый халат, пушистые домашние тапочки на ногах. Бред, да и только!
- О, кто вернулся! Ты как раз успел к ужину! - радостно произнес Эртруз, но Фетин так и не понял, действительно ли он рад приходу Крейда или попросту подхалимничает, чувствуя свою вину и поджимая хвост, словно трусливый пес.
Крейд улыбнулся и сел за стол напротив Фетина.
- Как у вас здесь дела? - поинтересовался он, откинувшись на спинку стула и сложив руки на груди. Взгляд оценивающий, цепкий, сверлящий. Плохой знак. Похоже, он недоволен, а когда недоволен Крейд… По спине Фетина пробежал холодок.
- Неплохо, - осторожно ответил он и покосился на вновь припавшего к кубку Эртруза.
- Неплохо? - улыбка Силдона стала еще шире. - Неплохо… А я слышал интересную весть, что Кондор все еще отягощает своим присутствием эту грешную землю. - Силдон посмотрел на Эртруза. - Я имею в виду, что Кондор все еще жив. Учитывая сложившуюся ситуацию, не слишком ли ты пассивно себя ведешь, друг мой?
Фетин, не без злорадства, отметил про себя, что Эртруз наконец занервничал.
- Я жду ответа, Эрт, - требовательно произнес Крейд и, взяв со стола кувшин, наполнил вином пустой кубок Фетина.
- Надеюсь, ты позволишь? - вежливо осведомился он.
- Ты же знаешь, я не пью вина, - ответил Фетин.
- А зря. Это не просто вино. Я назвал бы его божественным нектаром, - с улыбкой сказал Силдон. Он взял кубок, одним глотком опустошил его почти до дна, довольно крякнул, поставил кубок на стол и с умилением в голосе изрек: - Да, божественный нектар. У каждого варианта есть свои преимущества и свои недостатки. Явным преимуществом этого варианта является вино. У нас давно забыли, что значит настоящее хорошее вино. Вряд ли в Лиитании найдется достаточно много людей, которые все еще способны понять, что значит вино с легким и свежим, словно морской прибой, букетом. Или вот это, с ярким гранатовым цветом, томным, гармоничным вкусом и фруктовыми тонами. Многие даже не поймут моих слов. Разве я не прав?
- Конечно прав, - поддакнул Фетин, радуясь благодушному настроению Силдона.
- Может, заняться его экспортом? Показать этим дегенератам, что здесь делают лучше, чем у них. - Крейд пытливо посмотрел на Эртруза. Тот продолжал молчать, плотно сжав губы и насупившись. Наконец его молчание надоело Силдону. Давая волю своему гневу, он ударил кулаком по столу, от чего Фетин вздрогнул, а его кубок, весело подпрыгнув, повалился набок. Остатки вина кровавым пятном растеклись по бархатной скатерти. - Что ты, по-твоему, делаешь, Эрт?! - рявкнул князь. - Я жду ответа! Ты что, продался СВБИ?
- Силд, я… я хотел… Я делаю все возможное, - робко пролепетал Эртруз. Они были знакомы с Крей-дом много лет, и Эртруз знал, каков его друг в гневе.
- Ты, по-моему, сильно сдал в последнее время, раз это все, на что ты способен! Простое задание! Даже не приказ - просьба. Я просил тебя, пока я буду в отъезде, разобраться с Кондором. Разобраться быстро и без лишнего шума. Я не просил заходить так далеко. Но ты оказался чересчур инициативным, Эрт. Обычное убийство ты превратил в настоящий цирк. Эффективность твоих действий можно сравнить разве что с разрушением дома путем подкапывания его фундамента чайной ложкой. У нас осталось очень мало времени. Очень! Надеюсь, ты заполучил инкрис?
- Его уничтожили, - ответил гард-рыцарь Крейда.
- Ты уверен в этом? - В голосе Силдона звучало сомнение. Уж слишком часто Эртруз разочаровывал его в последнее время.
- Да.
- А ты выяснил, нет ли еще подобных кристаллов у Кондора?
- В Лиитании нет. Наверно. Но ты ведь знаешь, что, пока синхроны разделены, они ведут себя как последние идиоты! Так как же я, по-твоему, могу это выяснить? - Лицо Эртруза выражало крайнюю степень недоумения.
- Конечно, не можешь. Ты вообще ничего не можешь! Но если произойдет слияние синхронов Ару, может стать уже поздно. Никогда не думал о такой невеселой перспективе?
- А чего ты, собственно, хочешь от меня?! - Эртруз повысил голос, переходя в наступление и стараясь перехватить инициативу в разговоре. - Ты затеял эту игру с Ару, заманил его сюда и, удовлетворенный достигнутым, отправился по своим делам, взвалив всю грязную работу на мои плечи. Не забывай, кто я. Я торговец, а не убийца. Решил затащить Кондора к нам, так затаскивай сам. Легко спрашивать с других.
Все было разыграно как по нотам, однако пока этот кретин продолжает сидеть в своем замке.
- Значит, в твоем плане полно дыр, - заметил Крейд, поднимая опрокинутый кубок и вновь наполняя его вином.
- Есть предложения? Нарушение границ его княжества, покушение. Два покушения. Оба неудачные. - Эртруз скривился, вспоминая свой недавний бой с Кондором Игреем. Неприятный момент его жизни. - Этот кретин совершенно не желает умирать. Цепляется за жизнь, как пустынная колючка. Может, раз уж мы зашли так далеко, стоит просто послать в замок пару «драконов» и спалить его там? Чего, на самом деле, устраивать спектакль? Кого мы здесь пытаемся обмануть?
- Возможных нюхачей Ишрара, - с недовольством, но без напора напомнил Силдон. - У тебя мозги ссыхаются, вот что, - проворчал он.
- Я уже три года живу среди дикарей, - огрызнулся Эртруз. К нему возвращалась его обычная самоуверенность. - Еще немного, и я сам начну думать, как эти крестьяне.
- Ах, какие мы нежные. Ты этих крестьян и в глаза-то никогда не видел, не говоря уже об общении с ними. Сидишь здесь, в четырех стенах, целыми днями. Даже фехтовать толком не научился.
- А куда мне идти? Ты перессорился со всеми князьями, кроме разве что Урута Рандая - с ним ты поссориться просто не успел. Ты озлобил крестьян, а окрестные леса превратил в смертоносные джунгли, кишащие скорпионами и демонами. Отвратительно!
- Может, ты вообще уже жалеешь, что связался со мной?
- Я не то имел в виду.
- Тогда заткни свою пасть и слушай. Мне нужен Кондор. Не через неделю, не через месяц. Он мне нужен немедленно. Для тупых поясняю еще раз - мы не можем убить его, пока он на территории своего графства. Вдолби мои слова в свою тупую башку. Если не желаешь слушать меня, мой юридический советник тебе все объяснит. - Силдон кивнул в сторону Фетина.
- Он прав, Эрт. Используя технологии Лиитании, мы можем убить Кондора при том положении, которое он занимает, только если он первым нападет на нас. Тогда это будет расценено Ишраром как самооборона, - проговорил Фетин.
- Если ты такой умный, сам и займись этим, - огрызнулся Эртруз.
- Я здесь для решения проблем другого порядка, - возразил Фетин.
- Мне кажется, Кондор как раз и является такой проблемой, - едко заметил Эртруз.
- Не думаю, - парировал Фетин.
- Прекратить немедленно! - Силдон прервал словесную перепалку своих компаньонов, одарив обоих злобным взглядом. Он не любил, когда его прерывали. Чтобы не попасть под горячую руку, Фетин поспешно замолчал. Пусть эти двое сами выясняют, кто прав и кто виноват. Крейд вновь обратился к Эртрузу: - У нас очень мало времени. Агенты Ишрара не сидят на месте - наблюдатели уже давно извещены.
- Сам знаю. - Эртруз покосился на присмиревшего Фетина. - Не волнуйся за Кондора. Он придет.
- А как насчет дублей, посланных тобой? Можно спросить, о чем ты думал, когда вооружал их мечами? Убийство в варианте 36887 было нашей страховкой, но ты умудрился завалить и этот план. Мечи! Ну надо же! Как ты собирался убить баскопа мечом?
- Я думал, они быстро расправятся с ним. Он ведь «незавершенный», почти не отличается от человека, - попытался оправдаться Эртруз. На самом деле здесь он был действительно виноват. Поленился проверить технологический уровень, а когда проверил, было уже поздно. Дубли начали действовать автономно.
- Гениально! Он думал! Ты хоть знаешь, на что способен даже «незавершенный» баскоп? Да двух дублей он голыми руками разорвать может.
- Я действительно не ожидал такого от него, - покаянным тоном произнес Эртруз.
- Ну конечно, он не ожидал! Но вооружить своих воинов другим оружием ты мог? Послать людей, вооруженных мечами, против баскопа - это все равно, что напасть на демона, размахивая кухонным ножом. Ты послал новых близняшек?
- Да.
- Надеюсь, не с мечами на сей раз?
- Нет. Я выяснил уровень варианта. Огнестрельное оружие. У нас такого нет, но они постараются заполучить его на месте и применить. Если не выйдет, то воспользуются своим.
- Снова изобретаешь сложные пути решения легкой проблемы? - нахмурился Крейд. - Сначала мечи, теперь пороховые плевалки. Там ведь нас никто не контролирует!
- Фетин посоветовал поступить так, - торопливо сказал Эртруз, кивая на советника.
- Используя местные виды оружия, мы не привлечем к себе внимания наблюдателей, - спокойно пояснил Фетин.
- Если уже не привлекли, когда эти двое пытались совершить покушение, размахивая мечами… - ворчливо проговорил Крейд, но было заметно, что он доволен ответом. - Хоть подстраховались?
- В варианте 36887? - вскинулся Эртруз.
- Ну а где же еще? Не здесь же. Здесь хватит и той каши, которую вы уже заварили.
- Все сделано. Я послал подготовленного тобой «суккуба». Сейчас он уже активирован и ассимилировался, но активных действий не предпринимает. Ему отдан приказ действовать только в случае крайней необходимости, но я думаю, этого не случится. Второй раз промашки не будет. - Эртруз ударил себя в грудь кулаком.
- Никогда не смей недооценивать врага. Ты уже совершил такую ошибку, и она может обойтись нам слишком дорого. Пускай Кондор больше не Кондор, пускай Третья аномалия выпотрошила его память, но даже если он справился с нашими близняшками по чистой случайности, это не делает его менее опасным для нас, пока он жив, - изрек Силдон.
- Не слишком ли ты переоцениваешь его?
- По крайней мере, даже в его нынешнем состоянии мозгов у него больше, чем у тебя, а его тело подготовлено к выживанию в таких условиях, которые нам даже в страшном сне не привидятся. Его «незавершенность» дает нам реальный шанс покончить с ним, но ты не сумел использовать этот шанс. - Крейд встал из-за стола и подошел к стене с висящими на ней мечами. Силдон считался одним из искуснейших фехтовальщиков Лиитании, и здесь были выставлены лучшие клинки из его огромной коллекции, собранной за долгие годы. Блуждающий взгляд князя остановился на огромном двуручном мече. Это оружие он забрал шесть лет назад как трофей из закостеневшей руки князя Ориттона. Сильный был старик. Большинство его воинов умерло во время эпидемии чумы, но самого князя не коснулась эта чудовищная болезнь, и Крейду пришлось собственноручно убить старика, не пожелавшего добровольно покинуть замок. В честном бою, один на один, Силдон получил прекрасное дополнение к своей коллекции, а вместе с ним и все земли рода Ориттонов. Сейчас, глядя на древнее оружие, принадлежавшее в свое время многим великим воинам, Силдон вновь вспомнил то почти забытое чувство, возникающее лишь в бою, когда видишь перед собой лицо противника - испуганное или хладнокровное, изуродованное яростью или искаженное болью. Запах человеческих тел, соленый вкус пота, смешанного с кровью, звон сошедшихся клинков. Песня битвы. Момент истины. Квинтэссенция жизни и смерти. Вот ради чего стоит родиться и умереть. Ради чего он уже шесть лет торчит здесь и практически вжился в образ местного князя.
Для кого-то это лишь бессмысленная жестокость и грязь. Для него же - нескончаемый романтический сон.
Нежно, словно лаская девушку, Крейд провел рукой по широкому отточенному лезвию, снял меч со стены, подошел к окну и замер, устремив взгляд куда-то в вечернее небо. Некоторое время он молчал, затем, встряхнувшись, вернулся к незаконченному разговору с Эртрузом.
- Очень скоро наблюдатели найдут Кондора, и он станет в десятки раз опаснее, чем сейчас, - произнес он. - Ты очень расстроил меня своей некомпетентностью, Эрт. Прости, что накричал на тебя, но ты ведь знаешь, как я не люблю расстраиваться.
- Знаю, Силд, - театрально вздыхая, ответил Эртруз, подмигивая Фетину. Похоже, Силдон постепенно успокаивался.
- А я думаю, начал забывать! - неожиданно Крейд обернулся и, взмахнув мечом, метнул его через всю комнату в грудь Эртрузу. Раздался глухой звук ломающихся ребер и треск расщепляемой лезвием спинки стула. Эртруз так и остался сидеть, широко открыв испуганные глаза. Несколько секунд из его горла доносился мерзкий булькающий звук, а затем наступила тишина.
Фетин с неприкрытым равнодушием взглянул на остывающее тело Эртруза, затем перевел вопрошающий взгляд на Крейда. Тот же вновь обернулся к окну и произнес спокойно, словно ничего не произошло:
- Ну и что ты сидишь? - Учитывая, что в комнате остались лишь двое, обращение было адресовано Фетину.
- А что? - наивно спросил тот.
- У тебя есть пять минут. Сходи вниз и принеси нейсти. Если что-нибудь пойдет не так, я лично с тебя шкуру сдеру. И после этого ты все еще будешь жив.
- Да понял я все, - огрызнулся Фетин. Он демонстративно потянулся и, нехотя поднявшись, пошел, волоча ноги, за нейронным стимулятором. Как только тяжелая дверь захлопнулась за его спиной, комнату осветило бледно-голубым светом и рядом с Силдоном возник полупрозрачный силуэт Орона, капитана охраны периметра.
- В чем дело, Орон? - спросил Крейд все так же спокойно. Он освободился от гнева, послав его вместе с клинком в грудь Эртруза.
- Тревожные новости, сэр, - произнес призрак. - Мы обнаружили движущийся в нашу сторону отряд, возглавляемый князем Игреем. Скоро они пересекут границу княжества и, возможно, уже к завтрашнему утру осадят замок.
- Замечательно. - Крейд расплылся в улыбке. - Наконец-то! Похоже, я оказался несправедлив по отношению к Эртрузу. Его план начинает работать. Ну да ладно. Количество людей?
- Около четырех тысяч человек. Возможно, больше. Они хорошо вооружены, более десятка осадных орудий.
- Ну и что?
- Что нам делать, сэр? Если начнется осада…
- Осады не будет. Найди Ворга, пускай разбудит «демонов». К тому же я ни разу не видел в действии «драконов» и «скорпионов». Задействуй и их.
- Сэр, там четыре тысячи человек. Неужели вы хотите… - ужаснулся Орон. Тут он заметил бездыханное тело Эртруза и застыл с открытым ртом.
- Это война, разве нет? Люди, что идут к нашему замку, - враги, готовые погибнуть во время осады и способные вспороть тебе брюхо, если окажутся внутри замка. Почитай Свод Законов. На своей территории мы имеем право обороняться.
- Но мы не можем использовать «драконов» и «демонов»! - робко возразил Орон. - Если об этом узнает Ишрар, у нас возникнут серьезные проблемы.
- У нас уже проблемы. Или ты не заметил? - раздраженно проговорил Крейд и пройдя прямо сквозь мягко мерцающий силуэт капитана, налил себе еще один кубок вина. Орон повернулся к нему. Князь заговорил снова: - Это мой единственный шанс разобраться с Кондором, так что не смей говорить мне, что можно, а что нет. Фетин все уладит, и ни один аскоп не посмеет сунуться сюда. Все здесь принадлежит мне, а Ишрару нужна моя работа. Сражение с хорошо подготовленной армией противника, собирающейся осадить замок, обычно расценивается в Своде Законов как самооборона, если я не ошибаюсь. Как только Кондор пересечет границу, я имею полное право убить его, используя при этом все доступные мне средства.
- Вы убьете четыре тысячи человек, чтобы избавиться от одного?
- Что поделаешь. Я же не виноват, что они оказались рядом, - улыбнулся Силдон. - К тому же их я сюда не звал.
- Но сэр, «демоны» запрещены законом, так же как и «скорпионы», - заметил Орон, делая последнюю попытку образумить князя.
- Во-первых, прекрати нокать. Что ты заладил: но, но, но. - Силдон вновь начинал злится. - И не твоя забота, как я разберусь с Ишраром. Занимайся своими делами. Пошли в подземелье людей, пусть подготовят «драконов». Мы устроим Кондору достойную встречу.
- Будет исполнено, сэр. - Силуэт Орона померк и растаял в воздухе.
Крейд взглянул на мертвое тело Эртруза.
- Извини, Эрт. Я оказался не прав. Но никогда больше не смей мне перечить в присутствии посторонних. Вытворишь что-то подобное еще раз, и я убью тебя. - Подойдя к убитому, он рывком выдернул меч из его тела. Эртруз завалился на бок и, ничем больше не сдерживаемый, свалился со стула на пол. Силдон вытер лезвие меча о рукав халата и проворчал: - Фетин, где ты пропадаешь, черт возьми?! У нас осталось меньше трех минут!

9

Артем торопливо собрался и, на ходу кинув в рот горсть кукурузных хлопьев, спустился вниз. «Форд» Анны действительно стоял у подъезда, а Артема встретила старая компания - громила Наковальня и Шустрый. Тут же была и сама леди-босс, как назвал ее Артем.
- Садись, Ливагин, - позвала Анна. - Наковальня, пересядь к Шустрому.
Громила молча вылез из машины и, недовольно пыхтя, уселся рядом с водителем. Артем еще раз, не без восхищения, оценил размеры телохранителя и уселся на его место. Как только дверь за ним захлопнулась, машина тронулась с места. Решив не поддаваться пока очередному приступу паники и стараясь держаться бодро, Артем спросил, одновременно кивком приветствуя Шустрого:
- Мне все это снится, или мы действительно куда-то едем вместе?
- Нет, не снится, - ответила Анна и внимательно посмотрела на Артема. - Ты со вчерашнего дня как-то изменился… Не пойму, возмужал, что ли… И прическу сменил. Кстати, тебе идет. Когда успел?

Предыдущая страница 4 Следующая страница


5 Сергей Семенов

- Ночью, наверно, - хмуро отозвался Артем. Значит, зеркало не лгало. Он действительно изменился. - Так куда мы направляемся?
Внешнее спокойствие давалось ему с большим трудом, да, и вправду, попробуй сохрани самообладание, когда происходит такое. Мало того, что его хотят убить непонятные личности, так еще и тело за ночь произвольно поменяло облик.
- Ко мне на дачу, - ответила Анна. По ее серьезному тону Артем сразу понял, что сегодня и она не слишком настроена на веселье.
- Зачем на дачу? - уточнил он.
- Поживешь пока там. Я оставлю с тобой пару ребят, они там за всем присмотрят. Только в карты с ними не играй, особенно с Рыжим. Будешь вечным должником.
- Они что, будут охранять меня?
- Именно. А мои бойцы пока разберутся с твоей проблемой. Не возражаешь, я полагаю?
- Нет, но… - Артем осторожно коснулся руки Анны. - Зачем ты все это делаешь для меня? Какой у тебя интерес?
- Дурак ты, Ливагин, - грустно усмехнулась та. - Ну ладно, так и быть, я отвечу. Просто при взгляде на тебя мне вспоминается то, что у меня когда-то было и ушло, что-то чистое и светлое, чего нет в моей сегодняшней жизни.
- Тебе не нравится твоя жизнь? Так брось все, - насмешливо предложил Артем.
- А кто же будет охранять тебя? Нет, Артем, у каждого из нас свое место в жизни.
- Может, ты и права. Но расскажи поподробнее о близнецах.
- Я мало знаю. Вон у Шустрого спроси, он мне рассказал.
Артем обратился к Шустрому, ведущему машину:
- Где ты их видел, Андрюха?
- Я их тоже не видел, но вот какая история: сегодня ночью кто-то отоварил шикаловских ребят. Они встречались с курьером на старом складе, где их, собственно, и нашли двумя часами позже. Шесть трупов, включая курьера. Но, что самое интересное, их всех порубали в мелкий винегрет, словно у нас в городе Джек-потрошитель завелся. Ни товар, ни деньги не взяли, а вот оружие прихватили. Полагаю, неспроста.
- Так с чего вы взяли, что это близняшки? - немного разочарованно спросил Артем. Он ожидает услышать что-нибудь более захватывающее.
- Я же сказал - шесть трупов. Седьмой остался жив. Правда, радоваться жизни ему теперь не придется - ему отрубили обе ноги. Он потерял сознание, чуть не окочурился, наверно, решили, что мертвый. Сейчас он в реанимации, рядом с твоим братаном, кстати. Так вот, он рассказал своим о тех, кто их порубал, по описанию они очень похожи на твоих близнецов. Только на этот раз их было четверо.
У Артема засосало под ложечкой. Ничего себе! Теперь четверо! Откуда их столько?
- Может, они, как гидра, размножаются делением? - с коротким смешком проговорила Анна, пытаясь подбодрить Артема.
- Очень смешно, - мрачно буркнул тот.
- Да не волнуйся ты так. Погостишь пока у меня, а мы все уладим. Не мы, так Шикаловская братва. Они заинтересованы в поимке этой четверки не меньше нас. - Анна успокаивающе погладила Артема по руке. Но это почему-то не прибавило ему уверенности. Он убил двоих - пришли четверо. А что, если, разберутся с четверыми, им на смену появятся уже восемь? А потом шестнадцать? Какая дьявольская машина выпускает на его поиски хладнокровных одноликих убийц? В чем он так провинился?
Спустя полчаса машина вырвалась наконец из городской суеты, свернув на пустынную проселочную дорогу. Здесь уже практически не было машин, а на обочине еще лежали горы серого талого снега. Артем молчал. Анна, понимая его состояние, не стала тревожить его лишней болтовней и тоже сидела молча, глядя в окно на проплывающий мимо ландшафт. Даже ее обычно неугомонный сотовый телефон притих, словно опасаясь нарушить тишину. Никто из сидящих в машине как-то не обратил внимания на машину «скорой помощи», которая плелась за ними, а потом вдруг резко пошла на обгон. И на сей раз Шустрый не оправдал своей клички, заметив опасность слишком поздно. Как только машины поравнялись, из бокового окна «скорой» высунулась рука с зажатым в ней «узи» (хорошо же были вооружены убитые сегодня ночью Шикаловские братки) и дала очередь по водителю. Еще толком не поняв, что случилось, Артем вдруг в ужасе увидел залитое кровью и изрешеченное пулевыми отверстиями ветровое стекло, а потом и лицо самого Шустрого в зеркале заднего вида. Закусив от боли нижнюю губу, водитель, несмотря на многочисленные раны в груди и животе, еще пытался вести машину, но руки уже плохо слушались его. Сидевший рядом с ним Наковальня потянулся к рулю, одновременно вытаскивая из-под плаща «Макаров», но «узи» выплюнул новую порцию свинца, и та пробила не только тело умирающего водителя, но и передние колеса «форда». Машину занесло, под днищем что-то громко хлопнуло, и в салоне отчетливо запахло жженой резиной.
- Наковальня, держи руль! - успела крикнуть Анна, но громила уже не владел ситуацией. «Форд» подпрыгнул на ухабине, развернулся на девяносто градусов и, не сбавляя скорости, ткнулся носом в кювет. Заляпанное кровью Шустрого ветровое стекло лопнуло, осыпая Наковальню осколками. Двигатель кашлянул и заглох. Неподалеку послышался отчаянный визг тормозов «скорой помощи». Наковальня, такой неуклюжий на вид, с неожиданной ловкостью выскользнул через покореженную ударом дверь, намереваясь разделаться с нападавшими, прежде чем те успеют вылезти из машины, но опоздал на несколько секунд. Длинные, яростные очереди прорезали холодный мартовский воздух, вскрикнула Анна, а вслед за ней, выплевывая вперемешку с кровью мат и проклятия, упал в сугроб Наковальня, зажимая руками пробитую пулей шею.
- Беги… - услышал очумевший от происходящего Артем слабый голос рядом с собой, и именно этот голос вывел его из транса. Артем обернулся к Анне. Она была ранена. Одна пуля попала ей в ногу, вторая в живот.
- Нет, - сказал он. Анна истекала кровью, но ей еще можно было помочь. По крайней мере, так ему хотелось верить. Осторожно зажав рукой рану на животе Анны и стараясь не думать о приближающихся к машине убийцах, Артем прошептал: - Тебя я не оставлю.
- Я им не нужна, дурак! - Голос Анны становился все слабее. - Меня они не тронут.
«Мы работаем без свидетелей», - вспомнились Артему слова убитых им вчера близнецов. Без свидетелей! Но надо было бежать. Или, по крайней мере, попытаться дать отпор, как он уже сделал это два дня назад.
- Я… - начал Артем, но Анна перебила его:
- Прощальное откровение, Ливагин. - Она знала, что умрет! - Я ведь все эти годы продолжала любить тебя.
Артем окаменел, не зная, что сказать. Мысли спутались, слова застревали в горле. Она любила его до сих пор… а теперь умирала ради него!
Боже, за что ты так наказываешь нас!
- Беги! - настойчиво повторила Анна, но было уже слишком поздно. Дверь «форда» со скрипом распахнулась и, под веселое «тук-тук», брошенное одним из убийц, в салон машины ударила новая порция свинца. Не успев даже вскрикнуть, Артем смотрел, как безжалостные пули пронзают тело Анны, одновременно чувствуя жгучие и неимоверно сильные удары в грудь. Один, второй, третий… еще и еще. Словно удары огромного раскаленного молота. И последний такой удар он получил в голову. А потом наступила темнота…
… Скрипели колеса тяжелых осадных орудий, воздух был наполнен криками солдат и цокотом лошадиных копыт. Лязгали тяжелые рыцарские доспехи.
Кондор огляделся. Час назад они пересекли границу владений Силдона Крейда и теперь находились на Проклятой земле, как окрестили княжество Бафьюн крестьяне соседних деревень. Отыскав среди рыцарей ярко-зеленый плащ Арсона, Кондор пришпорил своего жеребца и нагнал гард-рыцаря.
- Арсон, возьми людей и проверь путь. Только будь осторожен.
- Волнуешься? - весело усмехнулся Арсон.
- Что-то не по себе. Словно я совершаю ошибку, и некому меня удержать от этого.
- Ты же князь, кто тебя удержит, - рассмеялся Арсон. - К тому же, мне кажется, тебя больше беспокоит не то, что нас ждет впереди, а то, что ты оставил за спиной. Не беспокойся, княжна Рандай будет верна тебе. Это видно по ее глазам, когда она смотрит на тебя. И когда ты смотришь на нее, тоже, кстати.
- По-моему, я узнал наконец, что такое настоящая любовь, - мечтательно проговорил князь, вспоминая лик юной По. Их свадьба должна была состояться в следующем месяце, однако Силдон Крейд неожиданно изменил планы молодых.
- Насколько я помню, ты уже узнавал истинную любовь в храме Священного Воина. Помнишь Лидеру, служанку графа Киро? Какой бурный у вас был роман. Ты прямо в облаках витал. А через два месяца появилась Випра, и снова настоящая любовь. А потом эта танцовщица на площади Сдаирира. Ты, как дурак, добровольно продал себя в рабство на три месяца за одну ночь с ней! Три месяца ты был гребцом на галере торговца!
- Ты, кстати, тоже, - обиженно проворчал Кондор. - И не надо оскорблять меня в лучших чувствах. Тогда я был прыщавым юнцом, дрожащим от возбуждения и готовым тащиться за любой девицей, которая позволит провести ночь в ее постели. Тогда я думал не головой, а кое-чем пониже. Теперь все по-другому. По умна, нежна и красива, как райский цветок. Никогда еще, клянусь, я не встречал такой, как она. Я влюблен, и влюблен по-настоящему.
- Я предложил бы тебе выпить за это, но, очевидно, придется пока отложить. - Арсон задорно подмигнул Кондору.
- Выпьем, когда отыщем винные погреба в замке Крейда, - проговорил Кондор, поддерживая его шутливый тон.
Тем временем Арсон увидел, как несколько рыцарей, спешившись, обрывают спелые ягоды малины с растущих вдоль дороги кустов. Вот их-то он и возьмет с собой в разведку.
- Эй, вы! - крикнул он. - Прекратить! Быстро ко мне!
- Но, сэр, эти ягоды… - Сладкоежки застыли в растерянности, решив, что сейчас получат нагоняй за самовольство.
- Немедленно! - мгновенно рассвирепел Ар-сон. - И никогда больше не сметь…
- … Разговаривать в таком тоне со мной. Меня назначили старшим группы, а я не отдавал приказа притаскивать его сюда…
Артем постепенно приходил в сознание. Боли не было. До него доносились чьи-то голоса, но в непроглядной темноте невозможно было разобрать, кто говорит и сколько их. Потом до него дошло, что причина темноты - его собственные плотно закрытые веки, но Артем решил пока не торопиться открывать глаза, пусть думают, что он без сознания. Где же он находится, почему до сих пор жив и кто рядом с ним - враги или друзья? Впрочем, насчет последнего Артем особых иллюзий не питал. Его пытались убить, он каким-то чудесным образом остался в живых, и теперь убийцы притащили его куда-то, намереваясь завершить начатое. Артем прислушался. Говорили несколько человек, но голоса были настолько одинаковые, что можно было подумать - говорит один. Лишь по едва заметным различиям в интонации можно было понять, что на самом деле беседуют трое или четверо. Наверное, так оно и было, учитывая, что за ним охотились убийцы-близнецы. Голоса спорили, и речь, без всякого сомнения, шла о нем.
- Вы могли прикончить его еще там, так почему же сейчас я вижу его здесь, перед собой? - Старший был явно недоволен.
- Мы не смогли связаться с тобой. Мы всадили в него половину обоймы, а он все еще жив. Арбалет, и тот эффективнее. Почему бы не прикончить его из арбалета? - оправдывающимся тоном проговорил другой голос, точно такой же, как первый, словно человек разговаривал сам с собой.
Артему стало не по себе. Не каждый день слышишь подобное. Может, из арбалета, может, из автомата…
- Если ничего не выйдет, мы используем «Имп», - после короткого молчания сказал старший. - Но пока нужно придерживаться первоначального плана и испробовать иные способы. Мы не должны оставлять следов своего присутствия здесь. Попытайся еще раз убить его из пистолета.
Артем внутренне напрягся, ожидая наихудшего. Мозг в бешеном темпе начал прокручивать все возможные варианты спасения. Хотя какие могут быть варианты? Он один - их четверо, они вооружены - у него нет даже столового ножа, спасшего при прошлом нападении. Проще говоря, он уже труп. От пули ведь не убежишь.
- Попробуй выстрелить в глаз, - посоветовал один убийца другому. В тот же миг Артем услышал, как прямо перед его лицом передернули затвор. В панике, понимая, что жить ему осталось считанные секунды, он открыл глаза и увидел прямо перед собой хромированный ствол пистолета, нацеленный ему в левый глаз.
- Ну вот и все, дружок, - сказал бандит, как две капли воды похожий на налетчиков, ранивших Михаила, заметив, что жертва пришла в сознание. - Извини, если что не так…
Близнец нажал на курок. Прогремел выстрел, вспугнувший стайку воробьев, но пуля не попала в цель: в последнюю секунду, когда палец убийцы уже давил на курок, Артем неожиданно для себя рванулся в сторону и, прежде чем стихло обрывистое эхо выстрела, оказался на ногах. Пуля выбила кусок асфальта под коркой протаявшего грязного льда, не причинив человеку вреда. Не совсем понимая, что делает, Артем мыском ботинка ловко выбил пистолет из руки бандита и, отпрыгнув в сторону, быстро огляделся. Он находился в полутемном, грязном переулке, вероятно где-то на окраине города. Куда ни глянь, возвышались серые, потрескавшиеся стены заброшенных зданий, пустыми глазницами выбитых окон взиравших на происходящее внизу. Идеальное место для убийства. Пристанище бомжей и наркоманов. Никто даже не поинтересуется, кто там взывает о помощи. Бежать было некуда. Переулок заканчивался тупиком, единственный выход из него преграждали четверо одноликих убийц, желающих как можно скорее отправить его на тот свет, даже не объясняя причин столь внезапной к нему ненависти.
- Ишь какой прыткий. - Пока Артем лихорадочно осматривался, убийцы успели распахнуть свои плащи и извлечь из-под них огромные черные пистолеты с длинными стволами, лазерными прицелами и… овальными дулами. Без сомнения, это-то и были упомянутые ранее загадочные «Импы». - Больше никаких шалостей!
Стоявший ближе всех к Артему близнец выстрелил. Яркая вспышка осветила обшарпанные стены, резанув Артема по глазам, но он все-таки успел уклониться от небольшого сгустка пламени, вылетевшего из ствола этого странного оружия. Перекатившись к противоположной стене, Артем задержался лишь на секунду, после чего вынужден был снова метнуться в сторону, ибо еще два огненных шарика, выпущенных «Импом» убийцы, высекли огненные брызги из мусорного бака, стоявшего у него за спиной. Раздумывать было некогда. Каждый новый выстрел мог стать для Артема роковым, и тогда все, конец. «Спасай свою жизнь, Темка! Вспоминай, как ты уложил первых близнецов два дня назад! Нечего прятаться. Пора атаковать!»
И Артем перешел в наступление, полностью отдавшись неведомой скрытой силе, столь своевременно проявившейся в нем совсем недавно. Одни назовут схватку безоружного с вооруженными до зубов головорезами безумством, другие сочтут ее верхом бесстрашия, третьи промолчат, понимая, что это ни первое и ни второе, а лишь бессмысленная попытка загнанного в угол человека умереть с достоинством, стараясь утащить с собой на тот свет хотя бы одного из нападающих. Кто знает, что это было на самом деле. Артем не рассуждал. Просто действовал. Словно разъяренный раненый лев, он бросился на ближайшего бандита, и его прыжок оказался поистине молниеносным: только что он стоял в трех метрах от него, а в следующую секунду его нога уже врезалась тому в грудь. Бандит шумно гукнул и, роняя пистолет, упал. Следующим сокрушительным ударом колена в подбородок Артем сломал ему шею. В тот же миг остальные трое близнецов открыли огонь. Позже Артем сам поразился своей силе, ловкости и быстроте реакции, сейчас же ему было не до того. Увертываясь от смертоносных зарядов, он подхватил валявшийся на асфальте «Имп» и навскидку, не целясь, дважды выстрелил. Никакой отдачи и обычного для любого оружия грохота выстрела, только тихий щелчок, словно сработало электронное реле. Яркая вспышка. Еще один убийца оказался на земле, завывая от боли: первый заряд угодил ему чуть выше локтя правой руки, от которой осталась лишь обугленная культя, второй выжег весь левый бок, и в рваном отверстии размером с футбольный мяч виднелись обломки почерневших ребер.
- Анпексурр! Кисвыа тииб резх шлотм! - прокричал неожиданно третий бандит на странном, но, к удивлению Артема, понятном ему языке и бросился в бой.
«Поганец! Я тебя голыми руками порву!» - машинально перевел для себя Артем. Ну уж нет, такого удовольствия он ему не доставит. Уклонившись от очередного заряда, Артем снова вскинул руку с пистолетом и выстрелил. С глухим хлопком его луч разорвал шею врага, голова, дымясь, отлетела в сторону, а тело по инерции сделало еще несколько шагов и упало рядом с Артемом, судорожно дергая ногами. Артем же, не отвлекаясь, прыгнул на последнего бандита, сбивая его с ног. Близнец рухнул на асфальт беспомощной куклой. Ловко перехватив его руку с зажатым в ней пистолетом, Артем провел неизвестный ему ранее прием и обезоружил врага, заполучив второй «Имп», который тут же отбросил в сторону. Оставшийся в одиночестве, да еще без своего супероружия, убийца уже не был столь опасен, поэтому с его отправкой вслед за товарищами Артем решил малость повременить. Теперь он был хозяином положения и желал получить ответы на кое-какие вопросы. Отступив на несколько шагов назад, Артем позволил бандиту подняться на ноги, и, когда тот выпрямился, разминая вывернутую захватом руку, Артем спросил, направив на него овальный ствол пистолета:
- Кто вы такие? Отвечай быстро, или я поджарю тебя, как и всех остальных. Поверь мне, я не промахнусь и угрызения совести меня мучить не будут. - Артем вспомнил лицо умирающей на его руках Анюты. Возможно, именно этот близнец стрелял по ним. - Я жду!
Как ни странно, незнакомец ничуть не испугался. Наоборот, страх ощутил сам Артем, столкнувшись взглядом со стоявшим перед ним человеком. Глаза бандита горели фанатическим огнем. Похоже, он совсем не боялся смерти! Он был готов к ней!
- Моя жизнь не стоит даже одежды, что на мне надета, - заговорил близнец, медленно откидывая полу плаща, под которой у него обнаружился висевший на поясе меч. Артем уже видел такие мечи. И во сне, и наяву. Двигаясь медленно и осторожно, убийца продолжал свой безумный монолог: - Ты можешь убить меня быстро, можешь медленно, можешь пытать меня самым изощренным способом, но я ни единого слова не скажу. Уж поверь мне. - Близнец выхватил меч и рванулся навстречу своей смерти. Без сомнения, он знал, на что шел. Он не просто был готов умереть - он жаждал смерти, словно она являлась для него наивысшим благом. Артем, не медля ни мгновения, выстрелил. Грудь убийцы разлетелась фонтаном дымящейся плоти, и он рухнул на землю, выронив свое оружие. Наступила тишина. Артем медленно опустил пистолет, растерянно оглядываясь. Перед ним лежали четыре трупа. Четверо натренированных, вооруженных мощнейшим фантастическим оружием убийц, с которыми он расправился в считанные минуты. И на этот раз он действовал еще быстрее и еще четче. Он даже не вспотел, совершая немыслимые акробатические трюки и показывая чудеса гибкости, с какой увертывался от смертоносных огненных стрел. Кто же он после этого? По нему стреляли из автомата, но он жив. И хотя в своей куртке он насчитал больше десятка отверстий от пуль, ни капли крови он так и не обнаружил. Не может же он быть бессмертным? Или может? Но тогда почему к нему послали убийц? Кто он? И кто они?
- Неплохо. - От неожиданности Артем вздрогнул и отскочил в сторону. Но ожидаемого нападения не последовало. Неподалеку стоял человек. Не близнец в черном одеянии и с мечом или загадочным «Импом» в руках, а обычный человек, в серых брюках и кожаной куртке поверх белого вязаного джемпера. В левой руке он держал небольшой черный дипломат. Пристально глядя в глаза Артему, незнакомец загадочно улыбался.
- Ты кто такой, черт возьми? - воскликнул Артем и опасливо попятился назад, направив ствол пистолета на чужака.
- Кирик Длост, - представился тот и шагнул вперед.
- А ну стой, где стоишь! - прикрикнул Артем, разглядывая незнакомца. На вид тому было около тридцати, он был высок, строен, длинные темные волосы зачесаны назад и забраны на затылке в пышный хвост. Добрые, немного грустные глаза не отрываясь смотрели на Артема, и у него появилось странное ощущение, что этого человека он когда-то уже видел.
- Спокойно, спокойно. - Чужак, с опаской глядя на «Имп», отступил назад. Улыбка медленно сползла с его лица. - Ты же не хочешь прибавить к четырем трупам пятый?
- Один неверный шаг, и на земле будет именно пять трупов, - сказал Артем. Он не шутил. Отнюдь, он был готов в любой момент нажать на курок и испепелить этого неизвестно откуда взявшегося человека с дипломатом.
- Успокойся, ты же видишь - я не вооружен, - сказал незнакомец.
- Даю тебе десять секунд, - буркнул Артем. - Кто ты и что тебе здесь нужно?
Чужак вновь улыбнулся, на этот раз с облегчением. Даже в его улыбке Артем уловил что-то знакомое.
Нет, определенно они уже встречались раньше. Но когда? Где?
- Для начала я хотел бы просто поздороваться, - сказал незнакомец.
- Привет, - нетерпеливо отозвался Артем.
- И тебе привет, - продолжая улыбаться, чужак осторожно поставил дипломат на землю. - Давно не виделись, Кондор.

10

Замок князя Силдона Крейда стоял на равнине, со всех сторон окруженный глубоким рвом с водой. Он выглядел совсем не так, как шесть лет назад, когда эти земли еще никто не называл Проклятыми и княжество принадлежало благородному князю Ориттону. Вроде бы все те же высокие зубчатые стены, укрепленные величественными башнями, все те же острые витые шпили с развевающимися на них флагами. Но только вот цвет знамен теперь был не синим, а светло-фиолетовым, с искрящейся позолотой в центре, образующей несимметричную семиконечную звезду. Да и самих шпилей стало гораздо меньше. Силдон, завладев замком, перестроил его.
Кондор видел новый замок нового князя всего однажды, около трех лет назад, когда Силдон Крейд соизволил наконец устроить соседям пышный прием по случаю своего дня рождения. Кстати, впечатление Крейд производил самое благоприятное. Лет сорока на вид, высокий, худощавый, отнюдь не атлетического телосложения, длинноволосый, сероглазый, нос прямой, с небольшой горбинкой, приобретенной, вероятно, не при рождении, а вследствие давней травмы. Скорее утонченный аристократ, чем воин. Довольно состоятелен, судя по богатству одежд и изысканности угощений на столах. Хорошо воспитан. Всегда и со всеми учтив и крайне обходителен, что уже стало большой редкостью в последнее время. Многие отзывались о нем как о довольно приятном собеседнике. Немногословен, скуп в высказываниях, однако способен поддержать практически любую тему несколькими точными замечаниями. Князь никак и никогда не выказывал своей неприязни к Кондору. Напротив, был с ним весьма любезен и обходителен. Казалось, они могут стать не только добрыми соседями (их княжества имели общую границу с севера), но и хорошими друзьями. Из разговоров с другими лордами Кондор выяснил, что Крейд мало рассказывает о себе, и это была, пожалуй, единственная замеченная за ним странность. Возможно, именно его скрытность и породила нелепейшие слухи о колдовстве и ужасных монстрах, бродящих в местных лесах. Кондору не терпелось развеять эти слухи, как и миф о непобедимости Силдона.
Еще издали завидев впереди нездоровое оживление внезапно остановившейся колонны, Кондор почувствовал неладное. Остановить движение войск без его ведома мог только Арсон, вот только зачем ему это понадобилось? Неужели он что-то увидел впереди?
Приблизившись к неразборчиво гомонившей толпе, князь спрыгнул с коня и, бесцеремонно распихивая людей, натолкнулся на бежавшего к нему Мартинира, второго гард-рыцаря.
- Что произошло, Мартинир? - недовольно спросил Кондор. - Почему мы остановились?
- Это я остановил движение. - Голос второго гард-рыцаря дрожал, а блуждающий взгляд никак не мог остановиться на чем-либо.
- Да как ты посмел?! - гневно прокричал Кондор, надвигаясь на Мартинира, но тому, кажется, было все равно.
- Вам лучше пойти со мной, - проговорил он. - Там сэр Арсон, и он… Вам лучше увидеть все самому.
- Арсон?! Что с ним?! - Кондор, охваченный страшной тревогой, бросился вперед, расталкивая людей, и застыл. Боже…
Арсон был здесь. Окруженный плотным кольцом рыцарей, он лежал на своем плаще, обильно залитом еще не успевшей почернеть алой кровью. И он умирал. В животе у него зияла огромная рваная рана, из которой вывалились кишки, кожа на подбородке была содрана, нижняя губа отсутствовала вовсе, страшно обнажив зубы.
- Арсон. - Князь опустился на колени. - Арсон!
- Кондор… - Раненый открыл помутневшие глаза.
- Что случилось? - спросил князь. Он понимал, что с каждым произнесенным словом уходят жизненные силы Арсона, но что поделаешь, ему необходимо знать, что произошло.
- Я рад, что добрался, - отозвался Арсон. Голос у него был настолько слаб, что Кондору пришлось наклониться почти вплотную к изуродованному лицу раненого.
- Что случилось, дружище? - спросил он еще раз.
- Засада… - ответил Арсон. - Демоны…
- О боги! Я так и знал! - выкрикнул князь. - Я ведь предупреждал тебя, Арсон. Просил! Но, постой, какие демоны?
- Демоны… Настоящие… Они ждали нас… Они хотели… - Арсон умолк и закрыл глаза.
- Арсон! Арсон! Не уходи!
Друг дернулся всем телом и вновь открыл глаза.
- Кондор… - прошептал он. - Испугался за меня? А я еще жив… Я же говорил - тебе так просто не отделаться от меня.
- Чего они хотели? - спросил Кондор.
- Они?
- Демоны, Арсон. Ты сказал, что они чего-то хотели.
- А-а, демоны… Они хотели остановить меня…
- Зачем?
- Не… не знаю. Наверно, они не хотели… чтобы я рассказал тебе… Демоны…
Кондор повернулся к стоявшему рядом Мартиниру.
- Где рыцари, что были с ним?
- Мертвы. Барвий тоже был жив, когда мы нашли его, но умер раньше, чем его привезли. Демоны убили всех, - дрожащими губами проговорил Мартинир.
- Демоны? Да он бредит! - со злостью бросил Кондор и вновь повернулся к Арсону. - Кто напал на тебя? Люди Крейда?
- Я…не зна… Жаль, что не увижу твою свадьбу. Берегись дем…
Внезапно Арсон как-то неестественно глубоко вздохнул и обмяк. Полузакрытые глаза замерли, глядя в пустоту.
- Арсон! Арсон! - закричал Кондор. Ответа не было. Князь знал - это конец. Его друг, не раз спасавший ему жизнь, прошедший вместе с ним через все испытания, посланные судьбой, мертв. Словно обезумев, Кондор вскочил на ноги и обвел взглядом молчаливую толпу, казалось, он ищет виновного среди своих солдат. Затем обернулся к Мартиниру: - Так что же случилось, Мартинир?
- Я знаю столько же, сколько и вы, - ответил второй гард-рыцарь. - Но боюсь, Арсон не врал.
- Чушь! - возразил Кондор.
- Взгляните на его доспехи. На его рану. Приглядитесь повнимательней. - Мартинир кивнул в сторону Арсона.
Кондор послушно повернулся и склонился над телом друга. То, что он увидел, действительно удивило его. На мгновение он даже забыл, кто лежит на окровавленном плаще перед ним. Металл был оплавлен! Не разорван, как казалось вначале, не рассечен лезвием меча, а именно оплавлен. Уродливое круглое отверстие с застывшими по краям стальными брызгами и запекшейся кровью. Такого князь не встречал ни разу.
- Что это? - спросил он сам не зная у кого.
- Не знаю, - ответил Мартинир, решив, что вопрос адресован ему, - но все воины Арсона умерли именно так. Похоже на колдовство, ведь не зря говорят, что Силдон Крейд колдун.
- Колдун… - Кондор взглянул на мертвого друга. - Колдун… Ну ничего. Можно победить и его. Теперь это дело моей жизни. Передай всем приказ - князя Силдона Крейда не убивать. Захватить живым. Смерть этой твари должна быть мучительной, я позабочусь об этом самолично. Отличившемуся при поимке титул и земляной надел в графстве Бафьюн. Тело Арсона отправить назад в мой замок. Пускай похоронят его, как героя.
Кондор резко поднялся на ноги и с каменным лицом пошел прочь. Душа его разрывалась от горя, но воины не должны видеть своего командира плачущим. Не успел он, однако, отойти и на десять шагов от медленно расходившейся толпы, как со стороны замка послышался гул. Поначалу тихий, едва уловимый, он быстро нарастал - тот, кто был его причиной, явно приближался к лагерю. Солдаты тоже услышали его и растерянно заозирались. Они, как, впрочем, и сам Кондор, никогда не слышали ничего подобного. Невозможно было даже представить, что в мире могло издавать такой ни на что не похожий звук.
- Что это? - испуганно закричал, нагоняя князя, Мартинир.
- Не знаю, - ответил в замешательстве Кондор. - Я впервые слышу такое.
- Я тоже. Но что бы это ни было, ОНО приближается к нам… О боже! Смотрите! - Задыхаясь от ужаса, капитан указывал рукой в небо, но Кондор и сам видел: из-за рощи, почти касаясь серым брюхом верхушек тополей, медленно и величественно вылетал дракон! Он был огромен, словно шестидесятивесель-ная галера, его широко расставленные гигантские беспалые лапы ярко сияли неестественным голубым светом, черные пустые глаза-сферы независимо друг от друга медленно вращались, пристально пожирая мертвым взглядом пространство вокруг себя, овальное тело невиданного монстра заканчивалось длинным узким хвостом с косыми акульими плавниками, раздваивавшимися на самом кончике. Чудовище не имело шеи, а на его голове торчали несколько заостренных шипов. Короткие перепончатые крылья, казалось бы неспособные поднять в воздух гигантскую, многотонную тушу, замерли в одном положении, тускло поблескивая металлом на полуденном солнце. Зрелище было величественное и ужасающее одновременно, и Кондор почувствовал, как по его спине побежали мурашки.
- Дракон! Это дракон! - прошептал Мартинир, в страхе пятясь назад, словно несколько нерешительных шагов могли спасти его от кошмарного НЕЧТО. - Силдон наслал на нас дракона!
- Драконов, - машинально поправил капитана Кондор, обреченно глядя, как из-за рощи появляется второе металлическое чудище.
- Что делать?! - дрожащим голосом спросил Мартинир. Капитан еще держался, но по его взгляду нетрудно было понять, какие чувства полностью захватили его сознание. Страх. Неуверенность. ПАНИКА.
- Не знаю, - ответил в замешательстве князь, и это были его последние слова, прежде чем вспышки голубого света, еще более яркого, чем солнечный, озарили испуганные лица солдат, а спустя мгновение волна странного сине-зеленого пламени с шипением и треском разлилась по земле, испепеляя деревья, траву, осадные орудия, лошадей и людей.
Последующие события Кондор помнил плохо, словно они происходили во сне. Сильным ударом его отбросило на обугленную траву. Он попытался подняться и бежать прочь, но новая волна огня вновь сбила беззащитного человека с ног, превращая его одежду в почерневшее, изодранное тряпье. Кожа на лице и руках покраснела и вздулась, мгновенно образовав один огромный водянистый волдырь. Кондор не чувствовал боли и не ощущал жара, но видел, как язычки голубого пламени пляшут на его раздутых, почерневших пальцах, как плавятся ногти, испаряются волосы. Князь старался сбить огонь, но безуспешно. Казалось, горело даже небо, и лишь драконы, словно две черные тени, лениво парили над поляной, внезапно превратившейся в ад. Кондор видел, как его воины в предсмертной агонии катаются по земле, как куски обугленной плоти отваливаются от их костей и превращаются в прах, как лопаются глаза и чернеют зубы. И понимал, что, наверное, то же самое происходит сейчас и с ним. Он даже удивился, как его умирающий мозг смог сохранить способность мыслить среди этого хаоса и ярости огня, рвущего его тело на части.
Фиблона… Это неизвестное слово промелькнуло в мутнеющем сознании князя. Фиблоэфир. Холодный огонь.
Он не успел даже спросить себя, что это такое.
Еще один огненный шар прокатил по поляне мощную волну голубого пламени, выжигающего последние крупицы жизни, но этого Кондор уже не видел. К этому моменту его сознание уже провалилось в темноту.

11

Кирик сказал всего одну фразу: «Ничего пока не спрашивай и помоги собрать оружие. Поговорим у тебя дома». И все.
Дальше Артем молчал. Молчал, когда собирал оружие, молчал, когда они шли по улицам через весь город, молчал, когда поднимались по лестнице и входили в квартиру Сергея. Этот человек, кем бы он там ни был, знал ответы на его вопросы. Он нисколько не испугался, увидев четырех мертвецов, как две капли воды похожих друг на друга. Он назвал его именем, которым Артема называли только во сне. Да, у этого человека были ответы. И кажется, он хотел дать их!
- Ну ладно, - сказал Артем, войдя в квартиру следом за незнакомцем и закрыв дверь. - Говорите наконец, что вы знаете обо мне?
Кирик улыбнулся, немного снисходительно, немного загадочно, поставил на журнальный столик свой дипломат, неторопливо выложил из-за пояса и карманов взятое у близнецов оружие, снял куртку и только после этого, усевшись в кресло, произнес:
- Чувствую, разговор нам предстоит долгий. В двух словах всего не объяснить.
- Я готов просидеть здесь целую вечность, - заявил Артем, усаживаясь напротив незнакомца.
- Вечность, конечно, не понадобится. Скорее пара часов, хотя, может, и больше, - сказал Кирик. - Сразу хочу предупредить - на некоторые вопросы я дать ответов не смогу, но общую картину происходящего обрисую.
- Чего же ты тогда заявился, если не все знаешь? - недовольно проворчал Артем.
- Время на исходе, - сообщил Кирик. - Твое время. По всем правилам я обязан лишь отыскать тебя, после чего прибывает команда дерапсомедиков и заканчивает работу. По крайней мере, так должно быть, но кто-то явно изменил правила игры, и стандартная процедура спасения не сработала. Я обнаружил тебя еще вчера, след фотонного сброса случайно проявился, и немедленно сообщил об этом, но из «конторы» прислали только чистильщика, без всяких предписаний на твой счет. Я ждал слишком долго, а когда сегодня на тебя снова напали, решил действовать сам. Не знаю, уволят меня за самовольство или по головке погладят, но вот я здесь, и нам предстоит серьезный разговор о твоей судьбе. О твоем прошлом, настоящем и, если, конечно, очень повезет (эти слова не понравились Артему), твоем будущем.
- Кому повезет? - насторожился Артем.
- Ну не мне же, - раздраженно бросил Кирик. Казалось, он сильно нервничает, чувствует себя не в своей тарелке. - Как я уже объяснил, в круг моих обязанностей не входит психологическая подготовка дерапсатика к переходу. У меня даже нет твоего кода доступа! Придется ломать…
- Хорошо изъясняешься. «Дерапсатики»… «код доступа»… Ты кто вообще такой, секретный агент, что ли? - недовольно проворчал Артем.
- Даже не можешь себе представить, насколько секретный.
- У меня богатое воображение, я могу представить многое. Попробуй поразить меня, - проговорил с вызовом Артем.
- Пожалуйста. - Кирик с безразличной миной пожал плечами. - Под кого обычно маскируются секретные агенты? Под бизнесменов, политиков, путешественников, иногда под актеров и даже под бомжей. В зависимости от ситуации. Мне приходится тяжелее других, ибо я маскируюсь под землянина.

Предыдущая страница 5 Следующая страница


Кондор 6

- Под землянина… - Артем с жутким скрипом в мозгах пытался переварить выданную Кириком фразу. - Угу… Ага… Под землянина… Ну-ка, еще раз и с самого начала. Может, я что-то упустил.
- Ничего ты не упустил, Кондор.
- И прекрати называть меня Кондором! - вспыхнул Артем. - Я что, до сих пор не проснулся, что ли? Меня зовут Артем. Артем Ливагин, русский, год рождения 1974-й.
- Возможно. Но не только, - возразил Кирик.
- Что это значит?
- А как тебе такое сообщение: Кондорат Та-Ллес Ару, бриванец, год рождения 319 Новой Эры. И это вовсе не бред, Кондор. К сожалению, совсем не бред, как бы тебе ни хотелось думать, что все происходящее просто сон! Тебе придется поверить, полностью довериться мне, иначе разговора не получится. Ты Артем Ливагин, но ты и Кондорат Ару, желаешь ты того или нет. Поэтому просто смирись и принимай мои слова как должное. Понял? От того, насколько быстро ты осознаешь действительность, зависит твоя жизнь. Артем с минуту сидел молча, безуспешно пытаясь осмыслить услышанное, потом робко, словно боясь, что его осмеют или примут за ненормального, спросил:
- Так ты что, из будущего, что ли? Или инопланетянин? - Подумав, он добавил: - А я?
Кирик действительно рассмеялся, но, наткнувшись на гневный взгляд Артема, притих, стараясь придать лицу серьезное выражение.
- Не говори глупостей. Нет, конечно. Ты же не считаешь себя маленьким зеленым человечком? - проговорил он.
- За последнее время случилось столько всего необычного, что я готов считать себя даже царевной-лягушкой, - отозвался Артем.
- Тогда отвечаю на твой вопрос: нет, ты не инопланетянин, хотя очень близок к этому. Нет, ты не из будущего, но тоже недалек от истины.
- Тогда кто же я? - не выдержал Артем. Казалось, Кирику нравится наблюдать за реакцией человека, по крупинкам узнающего правду о самом себе. - И хватит ходить вокруг да около. Мне надоели твои игры. Или отвечай прямо, или проваливай отсюда!
- Успокойся, Кондор, - уже совсем серьезно произнес Кирик. - Ты хочешь конкретные ответы? Получай. Ты Кондорат Та-Ллес Ару, боевой агент Службы Контроля и Охраны Параллелей, сокращенно БАСКОП. Ты из другого измерения, друг мой. Из параллельного мира. Надеюсь, ты имеешь представление, что это такое, и объяснять ничего не придется.
У Артема потемнело в глазах от бешенства. Да его просто дурачат! Насмехаются над ним, издеваются! Думают - он вконец свихнулся!
Подхваченный порывом гнева, он вскочил, бросился на Кирика и вдавил его в кресло:
- Смеяться надо мной вздумал?! А?! Я даже не буду спрашивать, кто тебя подослал сюда, просто возьму один из этих чудо-пистолетов, приставлю к твоему лбу и нажму на курок! Как, смешно это будет, по-твоему?!
- Я думаю, в таком случае тебе долго придется отмывать кресло от моих мозгов, - прохрипел Кирик, ничуть не испугавшись угрозы Артема и не пытаясь сопротивляться. - А все, что я сказал, - правда. Не хочешь верить - не верь. Но подумай сам, откуда взялись здесь импульсники «Имп», если не из другого мира. Ты Кондорат Ару, боевой агент СКОП, а не Артем Ливагин. И твой дом - Лиитания, а не Земля. Вспомни, четыре дня назад случилось что-то странное, чего ты наверняка не можешь вспомнить точно. Ты, очевидно, решил, что отравился, тебя тошнило, поднялась температура, и, я уверен, пару раз или больше ты внезапно терял сознание. Ужасное самочувствие, сонливость, слабость. Возможна и частичная потеря памяти. Чаще детские воспоминания. И легкая дезориентация, словно сегодня что-то не так, как было вчера. Знакомые симптомы, не так ли? Все это - последствия дерапсатии, вторая и третья аномалии. А теперь отпусти меня, иначе я уйду, а ты выпутывайся сам. Дожидайся команду дерапсомедиков, если она, конечно, успеет к началу четвертой аномалии. Ты слышал меня?!
Артем выпрямился, отступил назад и тяжело опустился на диван.
- Кондорат Ару, - пробормотал он растерянно. - Но этого не может быть. Я прекрасно помню, кем был всегда. Помню детство, помню своих родителей, друзей. Никто никогда не называл меня Кондоратом.
Только в моих снах. Хотя даже там меня называли не Кондоратом Ару, а Кондором Игреем.
- В Академии, где мы, кстати, вместе учились, тебя тоже звали Кондором. Правда, в нашем варианте Кондор не птица, а пустынная колючка. Ты был, как она, - упрямо лез наверх и не ждал милости от судьбы, за что и получил прозвище, созвучное с твоим именем. Видишь, куда тебя привело твое упрямство. Сейчас, в этом варианте ты Артем Ливагин, в варианте 72296 - Кондор Игрей. Фактически ты уничтожил жизни трех синхронов, свою и две чужих, одной из которых ты сейчас и живешь. Конечно, ты ничего не помнишь - аномалии сжирают память, и это самое обидное, потому как мне очень хочется спросить тебя, зачем же ты, дурак эдакий, полез в параллель своего синхрона и угробил себя?
- Круто… Знаешь, если бы ты говорил на китайском, я бы, наверно, понял тебя быстрее, - проговорил Артем. - Кто такие синхроны, что такое этот твой вариант? По-русски можно? Не знаю, как ты, но я ничего не понимаю.
- Боже, у меня вообще нет опыта общения с дерапсатиками! - беспомощно выдохнул Кирик. Похоже, опыта общения с людьми в подобных ситуациях у него действительно было маловато. - Нужно было дождаться команды! Я даже не знаю, что говорить тебе, а чего нет. Ну ладно, хуже, я думаю, уже не будет. Давай так - ты задаешь вопросы, а я отвечаю на них.
- Идет, - согласился Артем. - Итак, что происходит?
- Много чего… - Кирик недовольно скривился. - Можно вопрос поконкретнее? Иначе мне придется начинать с того момента, как Бог создал небо и землю.
- Нет, оттуда не надо, - проговорил Артем. - Давай так… Поясни для начала, с чем я имею дело.
- С чем имеешь дело? Очень просто - я, как, впрочем, и ты, агент из другого измерения. Параллельные миры и все такое прочее… Знаком, наверное?
- Еще бы, - сказал Артем. Рынок был переполнен печатной и видеопродукцией о приключениях и злоключениях главных героев в параллельных вселенных. Только очень замкнутый и совершенно лишенный любопытства человек мог пропустить столь мощный поток информации. Артем к их числу, на радость Кирику, не относился.
- Очень хорошо. - Кирик заметно повеселел. Часть ненужных объяснений отпадала автоматически. - У нас другие измерения называют по-разному. Официально - Параллельный Альтернативный Вариант Исторического Развития Реальности. По-русски, сокращенно, это было бы ПАВИРР. Но это слишком нудно. Для простоты все называют другие измерения параллелями или вариантами. Проще и приятнее на слух. Это так, к слову, чтобы потом не возникало вопросов вроде: «А что такое вариант»?
- Значит, я агент из другого мира, - задумчиво произнес Артем. - Но почему я тогда ничего не помню об этом? Совсем ничего.
- Здесь потребуется сразу несколько объяснений. - Кирик снова недовольно скривился. - Может, пропустим?
Артем отрицательно мотнул головой. Он желал знать как можно больше.
- Хорошо, - смирился Кирик. - Но предупреждаю сразу - я отвратительный рассказчик.
- Лучше такой, чем никакого, - заметил Артем, вспоминая, как в последние дни терялся в догадках и домыслах.
- Согласен, - кивнул Кирик. - Итак. В нашем мире, в Лиитании, сразу после изобретения технологии перехода из одного измерения в другое было создано специальное агентство - Служба Контроля и Охраны Параллелей, сокращенно СКОП. Нечто среднее между Интерполом, эмиграционной службой и таможней. Агенты СКОП контролируют все перемещения граждан Лиитании по другим вариантам, а также занимаются отловом беглых преступников, наивно полагающих, что они смогут избежать правосудия, укрывшись в ином измерении. Ты являешься одним из таких агентов, а именно - Боевым Агентом Службы Контроля и Охраны Параллелей. Проще говоря, ты - БАСКОП.
- Это не объясняет того, почему я ничего не помню, - недовольно пробурчал Артем.
- Сейчас объясню. Понимаешь, у каждого человека в других вариантах есть двойники. Так называемые синхроны, то есть его альтернативные версии. У кого-то их больше, у кого-то меньше. Конечно же, есть такие синхроны и у тебя. Что такое синхрон, не выяснено и по сей день. Достоверно известно только то, что каждый человек рождается одновременно в нескольких вариантах. Генетически все синхроны идентичны, однако на этом сходство заканчивается. Все. Родившись, человек избирает свой путь и движется по нему. И пути эти могут быть совершенно различны. Например, на Земле ты журналист, а на Лиитании - боевой агент. Кондората всегда раздражала всякого рода писанина, уж поверь мне, мы с тобой… с ним, давние друзья, еще с Академии. А ты, Артем, насколько я понял, до последнего времени не очень уважал насилие.
- Ближе к теме, - нетерпеливо проговорил Артем. - Пока я не улавливаю и намека на связь между твоим повествованием и событиями последних дней, превративших меня в Кондората, как его там… Ару.
Кирик согласно кивнул и перешел наконец к главному.
- Синхроны - явление редкое. Гораздо более редкое, чем можно себе представить, даже опираясь на бесконечность Метамерии. Реальный шанс отыскать своего синхрона невелик, но тебе НЕ ПОВЕЗЛО.
- Почему же это? - удивился Артем.
- Потому что по какой-то непонятной пока причине, названной у нас «Проклятием Спектра», два синхрона не могут сосуществовать в одном и том же измерении одновременно. Близнецы могут, клоны могут, нейродубли и синторганики могут, а вот синхроны НЕ МОГУТ. Можешь тысячи раз клонировать самого себя и разбросать эти генетически идентичные копии по всей Метамерии - ничего не произойдет, даже если твой синхрон встретит в иной параллели сразу десяток твоих, а значит, и своих подобий, прибывших извне. Но не приведи Господь тебе самому сунуться в мир, где ты уже существуешь. Тебе не повезло, и, выполняя очередное задание, ты угодил в один из таких вариантов. Не в этот, поверь мне. В другой.
- Князь Кондор Игрей был моим синхроном! - догадался Артем.
- Князь? Это интересно. Кстати, немного странно, что ты сунулся в эту параллель, учитывая, что уже многие годы ведется самая тщательная проверка измерений на предмет выявления синхронов. Конечно, вариантов миллионы и миллионы, однако мир, где твоим синхроном является князь Игрей, то есть вариант 72296, официально зарегистрирован, а значит, внесен в твою карту ограничений. Очевидно, ты даже не заглянул в нее, отправляясь в путь, хотя должен бы знать маркеры всех запрещенных для тебя параллелей наизусть. Вот и поплатился за свое легкомыслие. Законы Метамерии одинаковы для всех, и сработали они безотказно. Как только ты трансмеризовался…..
- Прости, что я сделал?
- Трансмеризовался… Ну, перешел из одного измерения в другое, - вздохнув, пояснил Кирик.
- А попроще никак?
- Могу назвать это трансформацией мерности материи. Ну как, проще? - Кирик ехидно улыбнулся.
- Остановимся на первом варианте, - пошел на попятную Артем.
- То-то же. Итак, как только ты трансмеризовался в вариант 72296, произошла… даже не знаю, как это по-русски… в общем, дерапсатия по-лиитанийски. Это и есть то самое «Проклятие Спектра». Сначала только первая аномалия, предполагающая слияние двух синхронов в единое целое для восстановления вселенского порядка, что и случилось. В одно мгновение перестали существовать баскоп Кондорат Ару и князь Кондор Игрей, став одним-единственным Ару-Игреем. При стандартном слиянии двух синхронов этим все и кончается. Однако в твоем случае возникла новая проблема. Понимаешь, баскопы, из-за специфики своей работы, не совсем обычные люди. Их тела - сложная нейросинтетическая система, позволяющая им выживать в чрезвычайно сложных условиях и экстремальных ситуациях и, при необходимости, весьма эффективно противостоять превосходящим силам противника. Будь и Ару, и Игрей людьми, произошло бы обычное слияние масс с последующей аннигиляцией «лишней» материи и примерно равными шансами на сохранение личности одного из синхронов. Однако баскоп Кондорат Ару не был человеком в полном смысле этого слова. После его слияния с князем Игреем возник эффект биофизической несовместимости, породивший вторую аномалию Спектра - сущность князя вытеснила из себя часть чужеродной материи, и боевого агента Ару разорвало на две гипотетические части. Одна половина Кондората осталась в князе Игрее, а вот вторую отбросило сюда, в еще одного синхрона, которым оказался ничего не подозревающий Артем Ливагин, его сознанием и памятью ты обладаешь сейчас. А в заключение Ару получил еще и третью аномалию - частичное растворение личности. Сознание Игрея и Ливагина было полным, Ару - разорвано, а значит, слабо, поэтому личность боевого агента была попросту вытеснена, а возможно, даже полностью выжжена его двойниками. Говоря проще, князь Кондор Игрей и журналист Артем Ливагин сожрали и переварили расчлененное сознание баскопа Кондората Ару.
- Вот и замечательно, - обрадовался Артем. - Я совершенно не собираюсь становиться кем-то другим. Я себе нравлюсь таким, какой я есть. Мне симпатично это измерение, и я совершенно не собираюсь его покидать. Мне нравится и моя работа, и брата в больнице надо проведать, а еще, совсем недавно, я познакомился с чудесной девушкой, с которой собираюсь провести остаток жизни, так что спасибо за разъяснения, но теперь я попросил бы тебя удалиться и передать своим охотникам, что я для них опасности не представляю и махать перед моим носом мечами больше не надо. Я буду тише воды, ниже травы, и никто никогда не узнает вашего секрета. До свидания.
- Нападавшие не были агентами СКОП. Я вообще не имею представления, кто они. Очевидно, какой-то «доброжелатель» решил воспользоваться ситуацией и устранить тебя, пока ты беспомощен. Жаль, что ты не в состоянии вспомнить, кто бы это мог быть.
- Прекрасно, что я ничего не помню. И не хочу вспоминать. Разбирайтесь с этим сами, вы ведь в своем СКОП занимаетесь именно этим - предотвращаете беспредел в иных мирах, устроенный вашими соплеменниками. Вот и занимайтесь. А я, с вашего позволения, проживу остаток жизни в счастливом неведении. Еще раз до свидания. Нет, лучше прощай!
- А что насчет тела? - как-то мрачновато поинтересовался Кирик.
- А что тело? Оно мне нравится, - еще не понимая, куда клонит гость, весело отозвался Артем.
- Но это НЕ ТВОЕ тело.
- То есть? Как «не мое»?! - чувствуя, как сами собой округляются его глаза, спросил Артем.
- Ты разве забыл о слиянии? Теперь у тебя тело Кондората Ару.
- Стоп, стоп, стоп. - Артем погрозил Кирику пальцем, предчувствуя нехорошее. - Ты только что говорил, что я пожрал ту половину Ару, которая досталась мне. Разве не так?
- Я говорил про сознание, но ничего про тело, - ответил Кирик. - Разум беспомощен перед дерапсатией, однако тело баскопа из-за своей специфики способно к восстановлению даже в дерапсатированном виде. В итоге за несколько дней, первые из которых, как ты мог заметить, самые тяжелые, оно полностью поглотило тело Артема Ливагина, используя его биомассу как строительный материал для воссоздания своей прежней структуры. Теперь ты - Артем в теле Кондората. То же случилось и с князем Игреем. Вы оба за несколько дней пережили такую мощную трансмутацию, которая нашим генетикам может только сниться. Подобное возможно лишь при дерапсатии.
- Так вот почему я чуть в реанимацию не угодил, - догадался Артем.
- Трансмутация подобного типа несет в себе целый калейдоскоп неприятных ощущений и всегда сопровождается резким повышением температуры тела, достигающей в отдельных случаях пятидесяти градусов. Естественно, обычный человек при такой температуре не выживает. Что спасает дерапсатиков, неизвестно. Кстати, к твоему сведению, в ходе трансмутации выживают далеко не все.
- Значит, мне повезло, надо полагать?
- Еще бы.
- И со многими случалась дерапсатия?
- До того как наши ученые разработали систему сканирования измерений на предмет обнаружения синхронов, подобное случалось с каждым пятым рано или поздно. Теперь опасность сведена до минимума, необходимо лишь дать запрос в информационный центр СКОП и получить ответ о результатах сканирования. Я уже говорил о специальной карте ограничений. Почему ты поступил так опрометчиво, остается только гадать. Тебе же было запрещено соваться в 72296.
- Значит, были на то причины, - не понимая, почему он оправдывается, ответил Артем.
- Боевой агент не может позволить себе ошибки. Как ты заметил, они слишком дорого ему обходятся, - заметил в свою очередь Кирик. - И его синхронам.
- Да, веселого мало. Ну хорошо. Теперь у меня натренированное супертело моего синхрона и новая стрижка. А дальше? Что ты вообще хочешь от меня? Я согласен с тобой только в одном - я не тот, кем был раньше. Я не баскоп и вам бесполезен. А если хотите вернуть тело - фигушки! Пусть оно не мое, но без него мне будет как-то очень неуютно. Поэтому оставьте меня в покое.
- К сожалению, не могу. Твое тело - собственность СКОП, и с этим ничего не поделаешь. Но это мелочи… Важно другое. Непонятно почему, но приказ разыскать тебя я получил не из базы контроля СКОП, а из СВБИ - Службы Внешней Безопасности Ишрара. Они очень хотят вернуть тебя живым и невредимым. СВБИ, приятель! Что ты натворил - разберешься на месте.
- Что такое Ишрар? - спросил Артем.
- Совет Десяти Мудрейших, возглавляемый Высшим советником, который утверждает решения. Верховная власть в Лиитании. Теперь понимаешь, как тебя зацепили?
- Никуда я не полечу, - по-настоящему испуганно запротестовал Артем, которому не очень хотелось покидать родной мир, да еще отвечать за прегрешения своего взбалмошного синхрона перед Службой Внешней Безопасности. СВБИ почему-то ассоциировалось у него с родным ФСБ. Или даже, скорее, с легендарным КГБ.
- Полетишь, - с уверенностью проговорил Кирик.
- А что вы сделаете, похитите меня?
- Нет. Ты и сам сделаешь все необходимое.
- С чего бы это?
- Потому что грядет Четвертая аномалия Спектра, и если ты не сделаешь того, что я скажу тебе, ты умрешь. Умрешь в течение ближайших сорока восьми часов. - Кирик злорадно улыбнулся, отчего Артему стало нехорошо. - Ну как, привлек я твое внимание?
- Думаю, да, - обреченно согласился Артем и приготовился слушать, что еще он не знает о себе. Оказалось, не знает он еще очень многого.

12

Огонь… боль… жар…
Вспышка света, еще одна…
Сознание возвращалось медленно, принося с собой невыносимую боль. Откуда-то из темной бездны приближавшейся реальности доносились голоса. Скрипучие, глухие, совершенно непохожие на голоса людей. Или, быть может, эти звуки порождены его агонизирующим мозгом? Кондор не разбирал слов - в ушах стоял гул, словно голову опустили под воду. Но вот он различил звук приближающихся шагов и тихий шелест. Как будто кто-то машет крыльями… Птица? Гигантская летучая мышь? Дракон? Или просто стервятники слетелись на поле брани отведать мертвечины?
Но он ведь не мертв! Не мертв! Или он ошибается? Откуда ему знать, как чувствует себя мертвец, лежащий среди себе подобных. И эти шаги могут принадлежать бесшумной старухе Смерти, неторопливо собирающей людские души, пока стервятники с упоением расклевывают остывающие тела. Возможно, еще секунда, и он оставит этот бренный мир, забудет все свои заботы и навсегда уйдет в холодную пустоту запредельности.
Кондор попробовал открыть глаза. Распухшие, обожженные веки не хотели подниматься, и он скорее почувствовал, чем увидел, как огромная тень легла на него. Только теперь Кондор понял, насколько он беспомощен. Тело отказывалось ему повиноваться, а любое, даже самое ничтожное движение вызывало волну нестерпимой боли во всем теле. Боль! Вот оно! Значит, он все еще жив, ибо боль - привилегия живых. Мертвым она ни к чему.
Неожиданно что-то холодное точно лед коснулось его груди, на мгновение обратив огонь, который сжигал Кондора, в жгучий холод, пронзивший его насквозь, и тут же боль ушла, уступив место нежной прохладе.
Да, это действительно Смерть. Это она сейчас вырывает его ослабевшую душу, освобождая ее от страдающего бренного тела. Во что бы то ни стало Кондор решил взглянуть в лицо той, кого боялись все и во все времена. Он еще раз попытался открыть глаза. И снова не получилось. Обожженные веки как будто срослись, разлепить их было невозможно. Но Кондор не сдавался, он опять и опять делал усилие открыть глаза, и наконец, спустя бесконечно долгое мгновение, сопровождаемое новыми вспышками боли, правое веко дрогнуло и слегка приподнялось. Этого оказалось вполне достаточно, чтобы увидеть ад, ибо тот, кто склонился сейчас над ним, не был человеком! Пелена алого тумана, застилавшая зрение, мешала рассмотреть детали, но огромные черные крылья летучей мыши, торчавшие из-за спины двухметрового великана, длинные изогнутые когти на руках и ногах, усеянное шипами тело, а также тонкие юркие щупальца, извивающиеся по бокам монстра, напомнили князю о древних летописях, в которых великие боги сражались с армией демонов. Боги изгнали демонов, но теперь Силдон Крейд, прибегнув к колдовству, вернул их. Не Смерть это была, но существо, олицетворяющее ее. Кондор не сомневался, что видит перед собой создание ада, посланное колдуном.
Темное отродье заговорило - все тем же мерзким, скрипучим голосом, Кондора внутренне передернуло.
- Ару, - сказало чудовище. Непонятное, но знакомое слово. Так Кондора называли во сне. - Я знаю, ты слышишь меня. Тизовый стимулятор ослабил боль, и сейчас ты должен чувствовать прохладу, разливающуюся по всему твоему телу. Конечно, он не залечит ожогов, но уменьшит страдания, переносимые тобой сейчас. Правда, я не уверен, чувствуешь ли ты боль вообще, но если чувствуешь, то должен быть благодарен мне. - Правая рука демона, окутанная невесомой голубой дымкой, снова коснулась груди князя, и снова острые ледяные иглы пронзили его легкие, остановили на миг сердце и расплавились в горячей крови, неся приятную свежесть. Мысли в голове Кондора потекли спокойней, а боль ушла полностью. Демон убрал руку и снова заговорил: - Не знаю, что ты чувствуешь, глядя на меня. Возможно, боишься, возможно, ненавидишь. Твое лицо, как, впрочем, и все тело, вступив в реакцию с «фиблоной», так распухло, что невозможно уловить даже намека на эмоции, но это не столь важно. Твои чувства совершенно неинтересны мне. Я здесь с другой целью. Я сделал ставку на тебя, а ты меня подвел. Если я ошибся в своем выборе, тебе не жить, но пока игра продолжается и ты все еще в ней. Можешь даже не пытаться ответить мне. Пока ты Кондор Игрей, твой ответ не имеет значения для меня. Просто, на всякий случай, запомни: мое имя Ворг. И игра началась с меня.
Демон поднялся на ноги, внимательно посмотрел по сторонам и негромко произнес в пустоту:
- Территория очищена, сэр. Тело Ару или его остатки не обнаружены. Продолжать поиск?
Кондор не знал, к кому обращается это существо, и не слышал, что ответил ему невидимый повелитель, но он мог поклясться - демон слышал ответ.
- Хорошо, сэр. Тогда я возвращаю команду. - Сказав это в никуда, монстр снова опустился на одно колено рядом с распластанным перед ним князем Иг-реем и, в третий раз коснувшись магическим сиянием его груди, прошептал: - Я не прощаюсь, Кондорат, и надеюсь, мы скоро увидимся вновь. Я верю - ты не остановишься. Теперь не остановишься. Когда ты вернешься сюда, я сам найду тебя. Тогда мы и поговорим. А напоследок совет: никому не доверяй. Последние дни были весьма интересными, и я узнал много нового. Много неприятного. В мире гораздо больше грязи, чем даже кажется. Просто верь мне и будь осторожен. До встречи.
Демон резко встал и исчез из поля зрения князя. Кондор осторожно закрыл глаз, слушая сквозь шум водоворота, бурлящего в его голове, удаляющиеся шаги чудовища. Вскоре они стихли, и он остался один, наедине со своими путающимися мыслями, теряясь в догадках.
Демон не убил его. Почему? Что он сделал с ним, чего хотел? Действительно ли он избавил его от боли, или это непонятная игра, затеянная Силдоном Крей-дом, дабы заполучить душу своего врага? И почему он не должен никому доверять?
Вопросы, вопросы, вопросы…
Какая-то вязкая скука навалилась вдруг на Кондора, стало лень думать, лень волноваться, захотелось только покоя. Тизовый стимулятор… Так вроде бы сказал демон… Знакомое название… Качаясь на мягких прохладных волнах, Кондор погрузился в сон.

13

В полной растерянности Артем метался по комнате, нервно стряхивая пепел своей сигареты прямо на ковер. Кирик, который сидел развалившись в кресле и молча наблюдал за ним, наконец не выдержал.
- Ты устроишь пожар, - заметил он.
- Что? - Артем взглянул на сигарету. - Ах, это… Не важно. - Он бросил окурок в пепельницу и потянулся за другой сигаретой. - Идиотизм! Ты противоречишь сам себе.
- То есть?
- Ты утверждаешь, что мое состояние сейчас физически крайне нестабильно и так называемая Четвертая аномалия сожрет мое тело, как и тело моего синхрона, поэтому мне надо срочно, как ты выражаешься, трансмеризоваться в параллель 72296, где мы благополучно сольемся в единое целое.
- Именно. Что ж тут непонятного?
- Тогда как насчет Второй аномалии? Согласен, если я полечу в этот вариант, произойдет Первая аномалия и нас с Кондором Игреем действительно сольет в единое целое. Но потом, как и в первый раз, снова произойдет этот чертов рикошет, меня опять разорвет надвое, отбросив половину материи в новое измерение, и кто-то еще из моих синхронов в иных мирах окажется втянутым в эту игру. Замкнутый круг!
- Я уже устал говорить - я не трансмерофизик, могу объяснять лишь на пальцах. - Кирик расстроенно вздохнул. - Ученые назвали процесс вторичного слияния Четвертой аномалией. Повторяю еще раз: сейчас молекулярная структура твоего тела крайне нестабильна. В момент рикошета некоторые гармонические элементы в ней разрушились и были замещены временными, «эфирными» атомами, вырванными в процессе слияния из внемерного подпространства. Эти «эфирные» атомы всего лишь «гости» в реальном мире, срок их существования крайне недолог, и скоро их «настройка» на параллель начнет сбиваться. Скорость процесса будет возрастать в геометрической прогрессии, так что тело не сможет, просто не будет успевать замещать аннигилированные молекулы. Помимо этого, возвращаясь назад в подпространство, замещенные атомы вызовут резонанс мерности всей молекулярной структуры твоего тела, в результате еще часть атомов выбросит за пределы данной параллели. Начнется цепная реакция молекулярного распада, и ты умрешь. Просто растаешь, распадешься на атомы, превратишься в ничто. При вторичном же слиянии, которое предлагаю тебе я, мерная аннигиляция эфирных атомов мгновенна, однако мгновенно и их замещение атомами реальной материи. Резонанса не возникнет. Полная гармоническая синхронизация материи. Также не возникнет и беспокоящего тебя рикошета, ибо, если ты не забыл, при первом слиянии существовала некая разность биологических оболочек Кондората Ару и Кондора Игрея, что и послужило причиной отторжения части материи. Между тобой и князем сейчас такой разницы нет. Вы оба находитесь в одинаковом положении, оба прошли через трансмутацию. Не считая сознания, в остальном вы абсолютно одинаковые. Слияние пройдет мягко, практически неощутимо. На физическом уровне, конечно.
- На физическом? - переспросил Артем, ловя Кирика на слове. - Постой-постой, значит тело мое выживет? А как насчет моего сознания? Кем я стану, когда сольюсь со своим синхроном? Вернется Кон-дорат Ару, ведь так? Или я ошибаюсь? Кто из нас троих станет безраздельно править телом? Ару, Игрей или я?
В глазах Кирика промелькнула растерянность, и Артем почувствовал, как внутри у него все похолодело.
- Так кем же я стану? - спросил он еще раз, не давая страшной паузе затянуться. - Отвечай! Кирик отвел глаза в сторону:
- Я не знаю.
- Не знаешь?! - Артем прекрасно видел - собеседник чего-то недоговаривает, хотя, возможно, и не лжет. Кажется, он просто боится сказать правду.
- Не знаю, - повторил Кирик.
- Ты не можешь не знать. Ты сам рассказывал мне о дерапсатии, говорил, как часто случалось это в вашем варианте. Я уверен, были десятки, если не сотни, слияний при Четвертой аномалии. Как это происходит? Прошу, ответь. Ответь мне, Кирик, потому что неизвестность пугает меня еще больше. Я хочу знать: я погибну?
- Нет, ты не погибнешь, - тихо ответил Кирик, не поднимая глаз.
- Тогда что?
- По статистике в шестидесяти пяти процентах случаев всех вторичных слияний люди теряют рассудок.
- Вот оно что… Почему?
- Твоему мозгу придется вместить в себя сразу три разных сознания, память и мысли трех человек одновременно. Личности при этом постоянно пытаются подавить друг друга, занять превалирующее положение, вытеснить своих конкурентов в глубокое подсознание или уничтожить вовсе. В ходе этой невидимой войны человек теряет связь с реальностью, перестает адекватно воспринимать окружающий мир, не понимает, где находится и что с ним происходит. В лучшем случае, если ни одна из личностей так и не смогла стать доминантной, человек оказывается в психиатрическом центре СКОП. Я видел таких, они становятся настоящими зомби. Болезнь называется иртадизация. По-другому ее еще называют ментальной топью.
- В лучшем случае? - Артему показалось, что он ослышался. - Разве бывает хуже?
- Учитывая физиологические особенности тела баскопа, трудно свести счеты с жизнью, но некоторые находят способ…
Ответ не слишком обнадежил Артема, однако паниковать было рано. Оставались еще тридцать пять процентов, и ему очень хотелось верить, что им повезло больше, чем тем шестидесяти пяти.
- Как насчет остальных, не попавших в черный список? - спросил он.
- Им повезло больше. - «Уже лучше». Артем облегченно вздохнул. Кирик же продолжал: - Здесь несколько вариантов. Возможно, одна из твоих сущностей окажется сильнее и поглотит другую. Тогда ты либо станешь Кондором Игреем, либо останешься Артемом Ливагиным.
- Или Кондоратом Ару? - нахмурившись добавил Артем. - Такую возможность тоже нельзя исключать, ведь так?
- К моему глубокому сожалению, Кондоратом ты уже не станешь.
- Спасибо за сочувствие.
- Всегда пожалуйста. Ты и твой синхрон сожрали Ару. В голове у каждого из вас остались какие-то незначительные части его сознания, и после слияния они могут соединиться, как кусочки головоломки, всплыть на поверхность в виде смутных воспоминаний, неизвестных ранее навыков и неожиданных привычек.
- Например, искусство боя?
- Оно тоже. Кстати, эти качества уже проявились в тебе на подсознательном уровне, и ты смог использовать их для самообороны, причем весьма успешно. Но навыков и привычек не хватит для формирования полноценной личности, и Кондорат Ару, которого я знал, не вернется уже никогда.
- А ты бы хотел этого, - язвительно заметил Артем.
- Да, хотел бы, - ответил Кирик. - Кондор был моим другом, а ты - всего лишь его синхрон, носящий в себе обрывки его души. Я помогаю тебе только потому, что ты не виноват в его глупости.
- Спасибо, что ты так четко определил свое отношение ко мне. Но все-таки я не совсем понимаю, зачем такая забота о человеке, у которого больше шансов свихнуться, чем снова встать в строй. Да и какой строй… Кроме того, что ты рассказал, я вообще ничего не знаю о службе в СКОП. Как боевой агент я вам бесполезен.
- Возможно. Это не мне решать. Мое дело - спасти тебя от аннигиляции и вернуть собственность СКОП назад. Дальше будет видно, что и как. Кстати, ты не прав. Если после слияния ты сохранишь рассудок, у тебя есть вполне реальные шансы снова встать в строй. С учетом знаний, сохранившихся в подсознании, переобучение не занимает много времени.
- Но зачем такие сложности? Неужели не проще набрать новых сорвиголов, готовых шастать по вариантам и вылавливать беглецов?
- Ты даже не представляешь, сколько времени и средств тратится на подготовку одного баскопа. Службе Контроля не нужны простые полицейские или камикадзе по вызову, СКОП необходимы сверхлюди, подготовленные к работе в любых условиях. Помнишь, я говорил тебе о специфике твоего тела? Как ты думаешь, что помогло тебе выжить во время последнего нападения?
- Повезло, - не слишком уверенно проговорил Артем.
- Пока мы беседовали, я насчитал одиннадцать пулевых отверстий в твоей куртке. Тебе не интересно, почему пули, пробив одежду, так и не достигли цели? - спросил Кирик.
- Интересно.
- На самом деле, я уверен, все до единой пули попали в цель. Взгляни на свою грудь, расстегни рубашку.
- Надеюсь, я не имею дело с извращенцем из параллельного мира, - пошутил Артем, с готовностью расстегивая рубашку. Его и самого давно терзал вопрос: как он остался жив? Ведь была боль, он даже потерял сознание от нее. Значит, о промахе близнецов и речи быть не может, они попали, куда целились, только почему-то он все еще бегает на своих двоих и неплохо себя чувствует.
- Что это? - спросил он, распахнув рубашку и с удивлением обнаружив десяток небольших синих пятнышек на груди и животе.
- Следы от попавших в тебя пуль, - ответил Кирик, самодовольно ухмыляясь. - И еще один синяк на лбу.
- Как тебя понимать? Я умер и потом воскрес? - Артем осторожно потрогал один из синяков, словно опасаясь сильным нажимом продавить кожу, из-под которой немедленно брызнет фонтан крови.
- Конечно нет. Мы обладаем достаточно совершенными технологиями, но секрет вечной жизни пока не открыли. Если бы ты умер, то лежал бы сейчас в местном морге, а не разговаривал со мной.
- Тогда почему же я до сих пор жив?
- Все очень просто. Пули не смогли пробить твою кожу, и ты получил лишь легкие синяки. Правда, не совсем ясно, почему ты терял сознание от болевого шока. По сути, болевого шока у баскопов быть не должно. Но, возможно, это причуды дерапсатии. Уверен, когда тело пройдет фазу повторного слияния, все функции организма восстановятся.
Артем тяжело вздохнул. Он-то думал, что уже все узнал о себе. Однако, кажется, хитрец Кирик приго - товил на закуску самое интересное.
- Хватит мне о дерапсатии и о втором слиянии, слышал уже, - недовольно пробурчал он. - Давай поговорим о пуленепробиваемой коже. Как вообще возможно такое?
- Ты не совсем человек, - ответил Кирик и, не давая Артему вставить хотя бы слово, вылил на его голову поток новой информации: - Ты наносинтон, самая последняя и наиболее совершенная модель ней-росиноида. Не спеши с вопросами, сейчас все объясню. По мере возможности, конечно.

Предыдущая страница 6 Следующая страница


7 Сергей Семенов

- Объясняй «на пальцах». У тебя это здорово получается, - мрачно посоветовал Артем.
- Твое тело - универсальная наносит етическая система, где каждая клеточка является чрезвычайно сложным наномодулем, полностью имитирующим функции живых клеток плюс некоторые функции, не свойственные клеткам живого организма. Тело каждого наносинтона индивидуально, их не штампуют на конвейере, как ты, скорее всего, подумал. Синтезированное тело сохраняет внешний вид своего прототипа во всех деталях, но вот содержание уже совершенно другое - сверхпрочная кожа, измененные и дополненные для оптимальной работы органы, устойчивая к нагрузкам и разрушению костная структура. Твое нынешнее тело может творить такие чудеса, которые обычному смертному и не снились. Конечно, не питай особых иллюзий на свой счет - ты не бог, но кое-что сверх нормы ты можешь.
- Понятно, но ответь, хоть что-то человеческое во мне осталось? - с надеждой спросил Артем, которому не очень хотелось чувствовать себя обычной синтетической куклой, пусть даже столь совершенной. Он посмотрел на свои руки, сжал и разжал кулаки, пытаясь уловить, что же изменилось в его ощущениях. Но все казалось таким, как раньше. Возможно, только казалось. Ведь после нескольких дней лихорадки, боли и жара любое состояние начинает казаться нормальным, даже если на самом деле это далеко не так.
- Кроме мозга, ничего, - отрезал Кирик.
- Спасибо за горькую правду, - мрачно проговорил Артем. Ему очень хотелось верить, что все происходящее сейчас - всего лишь дурной сон и на самом деле он лежит сейчас в своей постели, не оклемавшись как следует после свалившего его несколько дней назад гриппа. Не было нападений, не погибла Анна и не ранен Михаил, не появился этот странный незнакомец по имени Кирик, своим рассказом разрушивший всю его жизнь, словно карточный домик, а главное - он не боевой агент из параллельного мира и уж точно не наносинтон. Артем с надеждой посмотрел на Кирика, словно ожидая, что тот медленно растает в воздухе. Но наблюдатель по-прежнему сидел в кресле.
- Просьба пощадить гонца, - поняв угнетенное состояние собеседника, извиняющимся тоном сказал Кирик. - Я только рассказал тебе правду, нравится она тебе или нет. Ты сам просил говорить все.
- Я ошибался. Иногда счастливым остаешься только в неведении. - Артем вновь закурил. - Не могу накуриться, - пожаловался он.
- И не накуришься, - сообщил Кирик. - Вдыхаемый тобою дым расщепляется уже в легких на отдельные атомы, и до мозга никотин не доходит. Его просто не допускают туда защитные модули. Никотин не приносит пользы и, значит, вреден.
- Хватит! Плевать я хотел на все эти модули, - не вытерпел Артем. - Я что, даже покурить теперь не могу? - Он был возмущен.
- Почему? Можешь. Но без всякого удовольствия. Если ты хотел бросить курить - считай, что бросил. Лучше смириться сразу.
- А выпить?!
- Спиртное?
- Да!
- Ни сигареты, ни алкоголь, ни наркотики больше на тебя не действуют. Все вещества, попадающие в твой организм, расщепляются различными способами на отдельные атомы, из которых потом синтезируется все необходимое. Излишки откладываются в виде вещества… не помню точно… кажется, СП-белок, отработанные шлаки и радиация выводятся из организма. Я же сказал - твое тело совершенно в каком-то смысле. Уникальная нанотехнология.
- Лично я особого восторга от своей универсальности не испытываю, - недовольно пробурчал Артем. - Какой смысл быть суперменом и не иметь банальной возможности расслабиться?
- А ты не напрягайся, - улыбнулся Кирик.
- Хочешь, я, не напрягаясь, тебе мозги вышибу? - разозлился Артем.
- Всегда приходится чем-то жертвовать, - уступчиво проговорил Кирик, поняв, что шутка не удалась. - Ты сам поставил подпись под контрактом. Мог быть наблюдателем, как я, но тебя потянуло на романтику. Как же: баскопы - крутые парни, останавливающие зубами пули на лету. Кстати, Интана, твоя жена, была против. Вы даже хотели развестись, когда она узнала, кем должен стать ее муж в ближайшее время. Брак не развалился лишь потому, что ТАМ… - Кирик кивком указал чуть ниже пояса, - …у тебя по-прежнему все в порядке.
- И на том спасибо… Постой… У Кондората есть жена? - Мысль о том, что в ближайшем будущем ему, вполне возможно, придется знакомиться с родственниками своего синхрона, ошеломила Артема. Мать… Отец… Неужели они еще живут где-то в другом мире… Неужели он снова увидит их. Не его родителей, но людей, разительно похожих на них.
- У Кондората есть жена. Интана. И дочь Алуна. Тебе еще предстоит знакомство с ними, хотя не уверен, что тебя ждет счастливая семейная жизнь. Впрочем, кто знает…
- А мои родители? Вернее, родители Кондората?
- Ты сирота… Прости…
Значит, вот оно как. Значит, есть что-то общее между синхронами. Ни у одного из трех синхронов родители не дожили до того момента, когда их дети встретились, попав в мясорубку дерапсатии. Чума, автокатастрофа…
- Ничего. Просто вдруг подумалось, может, снова увижу родителей.
- Это не твои родители. Подчас родители синхронов не имеют тех сходств, что отражаются в их детях. И, даже если бы они оказались схожи внешне, это совершенно другие люди.
- Ладно, буду налаживать тесный контакт с женой и дочерью. Говоришь, ей не очень нравится мое синтетическое тело? А как на это смотрят твои родственники?
- На что?
- На то, что ты на… наноситино… ну, как там тебя?! - разозлился Артем.
- Меня никак. Ты наносинтон, а я человек, - ответил Кирик.
- То есть как?! Ты разве не агент, как я?! - изумился Артем.
- Агент. Но другого агентства. Я работаю на НРП - Научную Разведку Параллелей. Я наблюдатель, приставленный к этому варианту. А наблюдатели должны быть только людьми.
- Как это? Наблюдатель? И что же ты наблюдаешь?
- Все понемногу. Я… - Кирик замялся, - я отыскиваю наиболее перспективные научные разработки, копирую их и переправляю в технический отдел НРП.
- Промышленный шпионаж, - скривился Артем.
- Разве мы кому-то навредили? - неожиданно вспылил Кирик. - Мы просто берем сырые идеи и доводим их до ума.
- Это и называется промышленным шпионажем. Одной из его форм, - оскалился Артем, чувствуя, что зацепил Кирика за живое.
- Это называется заботой о благе своей цивилизации. Одной из ее форм, - огрызнулся тот. - А как ты думаешь, откуда взялась вся та технологическая мощь, что мы имеем сейчас? Оставь свои нелепые обвинения. В свое время Лиитания тоже переживала тяжелые времена. Когда Турим Варадор открыл способ трансформации мерности материи, он подарил нашей заскорузлой цивилизации второй шанс. Только глупец не воспользовался бы им. И мы никому не приносим вреда. Мы просто заимствуем технологии, но не направляем их против других. Согласись, это весьма гуманно, учитывая, что на сегодняшний день наша технологическая мощь практически безгранична. Возьми хотя бы свое наносинтетическое тело, дающее тебе силу, выносливость и скорость реакции десятерых. Мы могли бы сокрушить любого, но просто тихонько наблюдаем за своими соседями, не вмешиваясь в их дела.
- И наверняка следите, чтобы кто-то еще, не дай бог, не придумал способ переходить из одного мира в другой, - проговорил Артем и внезапно понял, что попал в самую точку.
Кирик открыл рот, пытаясь что-то сказать, закрыл, открыл снова, после чего наконец выдавил, хотя было видно, что далось ему это с трудом:
- И это тоже. Ты ведь понимаешь - нам не нужны конкуренты. Даже учитывая бесконечность Метамерии. Мы - довольно миролюбивая раса. Мы не наносим вреда. Мы воры. Допустим. Это не такой уж большой грех. А теперь подумай, что случится, если технология трансмеризации расползется пусть не по всем, но хотя бы по десятку вариантов.
- Первая трансмерная война, - вполголоса произнес Артем. Наконец до него дошло.
- Вот именно, - удовлетворенно кивнул Кирик. - Технология трансмеризации слишком опасна в руках безумца или ребенка. Мы не идеальны, но лучше уж у нас, чем у маньяка, желающего стать императором Метамерии.
- Не боитесь однажды встретиться со своими двойниками, живущими в параллельной Лиитании и делающими то же, что и вы? Как поступите тогда? - усмехнулся Артем.
- Когда встретимся, тогда и решим, что делать. Пока везет. Может, у них существует своя Метамерия и собственный Спектр миров, параллельный нашему, и в данный момент другой Артем Ливагин задает другому Кирику тот же вопрос, что ты сейчас задаешь мне. А возможно, и нет.
- Понятно, - сказал Артем. - Ладно, будем считать тему закрытой. Я достаточно узнал и о своем теле, и о своей семье, и о промышленном шпионаже во вселенских масштабах. Что теперь? Как я понимаю, у меня не так много времени.
- Я бы сказал, меньше, чем ты думаешь. Процесс дестабилизации наверняка уже начался и скоро наберет темп. Ты случайно не замечал свечения своего тела? Ногти? Глаза? Возможно, фаланги пальцев? Обычно начинается с этого.
- Нет, вроде ничего такого. Какое еще свечение?
- Аварийный фотонный сброс молекулярных аномалий. Чем сильнее свечение, тем активнее протекает в тебе процесс мерной аннигиляции. Увидишь свечение - плохо дело. Значит, часики уже пошли. Насколько быстро? У всех по-разному. От нескольких часов до нескольких суток.
- Слава богу, пока ничего не видел.
- Мог и не заметить. Зачастую сбросы происходят во время глубокого сна, когда ментальная струна находится в состоянии оптимального натяжения.
- Какая еще «ментальная струна»?
- Связь между тобой и твоим синхроном. Струна натягивается при Второй аномалии, как бы связывая разорванные половинки личности, находящиеся в разных вариантах. Так, ты можешь видеть глазами своего синхрона, или, наоборот, он наблюдает за тобой. Вариантов множество. В твоем случае, как я понял, ты можешь видеть, слышать и чувствовать все, что делает твой синхрон, но не вмешиваешься в его поступки. Он не чувствует тебя совсем.
- А почему через сон? Мне снились сны о Кондоре.
- Слышал старые легенды о душе, во время сна покидающей тело? Возможно, древние мудрецы не лгали, а просто знали намного больше, чем мы сейчас. Ты можешь с полной уверенностью дать определение сновидению? Что это? Всего лишь работа мозга или прорыв в иную реальность без помощи трансмериза-тора?
- Теперь я уже ничего не могу утверждать, - признался Артем.
- То-то же. Еще вчера ты предполагал существование лишь нескольких измерений. Теперь ты знаешь, что Метамерия бесконечна. Во Вселенной еще достаточно непознанного, и отрицание чего-либо означает заблуждение, а вера в одну истину не всегда разумна.
- Не знаю пока почему, но в твою истину я верю. Верю всему, что ты сказал.
- Хорошо, значит, я не ошибся, когда рискнул прийти к тебе сам. Готов отправиться на встречу с Кондором Игреем?
- Выбор у меня небогат. Либо смерть от Четвертой аномалии, либо возможное помешательство после слияния. Ладно. Хоть с Крейдом по дороге разберусь. - Артем с удовольствием представил, как, используя свои супервозможности, проучит наконец этого заносчивого князька.
- Стоп, стоп, стоп! - осадил его Кирик. - Какой еще Крейд? Силдон Фиор Крейд, случайно не о нем речь?
- Ну да… - осторожно ответил Артем. - А ты откуда знаешь его?
- Силдон Фиор Крейд, основатель и глава мега-корпорации «Высокие технологии», тесно сотрудничающей с Научной разведкой. Он большая шишка в Л питании, любимчик Ишрара. Все выловленное наблюдателями в других вариантах исследуется в НРП и передается Крейду. Во многом благодаря именно «Высоким технологиям» наша цивилизация достигла такого высокого научно-технического уровня. Только я не совсем понимаю, какая между вами связь.
- Какая? - Неожиданно Артема осенила догадка. - Да ведь это он! Он хочет отправить меня в мир иной!
- С чего ты взял? - удивился Кирик.
- Я… Вернее, князь Игрей враждует с ним уже какое-то время, - пояснил Артем. - Его люди пытались меня убить!
- Ого! А ведь точно! 72296 является собственностью Крейда. У него там ризиевая ферма, - согласился Кирик. - Но я все равно не понимаю… Ты и Крейд… Что вы не поделили-то?
- Понятия не имею. Но теперь понятно, почему я отправился в этот вариант. Очевидно, я хотел достать Крейда уже давно. И, кажется, он меня тоже. Ну ничего! Мне бы только оказаться в одном с ним измерении… - Спокойный еще минуту назад, Артем разошелся не на шутку.
- Не советую тебе связываться с таким человеком, как он.
- Почему?! - удивился Артем. - Крейд настоящая скотина! Мои сны хорошо просветили меня. Да и кто пытался убить меня здесь, если не посланцы Силдона?
- Этого мы не знаем. Ни ты, ни я. Возможно, Крейд действительно нечист на руку, но пока это не доказано, ты не имеешь права даже косо смотреть на него. Тебе еще повезло, что ты стал дерапсатиком и тебя разметало по Метамерии. Не случись этого, тебя ожидал бы трибунал. Вариант 72296 принадлежит Крейду и его корпорации, так что твое необоснованное проникновение в чужую мерность можно считать незаконным.
- А как насчет убийц? - в отчаянии воскликнул Артем. - Их же можно опознать.
- Это были дубли.
- Дубли?
- Простейшая модель синторганика, для создания которой не требуется никаких премудростей. Дубли единоматричны, штампуются десятками с одной биоматрицы-прототипа без коррекции ДНК. Как ты докажешь, что дублей произвела корпорация Крейда?
Я проверил - у убийц, охотившихся за тобой, нет генетического серийного номера, их производили подпольно, а значит, их мог сделать кто угодно. Полагаешь, у тебя мало других врагов? Может, князь Игрей уже давно не ладит с Крейдом. Местные разборки, так сказать. Не боишься ошибиться?
- Я не ошибся. Это Силдон. И он хочет устранить именно Кондората Ару. В любом виде. Даже в том, в каком он находится сейчас.
- А если все же ошибся? Перестань играть в опасные игры. Один раз ты уже попробовал, и вот результат. Хочешь еще?
- А если хочу? Дай мне время, и я выбью признание из этой твари. - Артем сам не заметил, как повысил голос.
- Ничего ты не выбьешь! Это раньше Крейд был для тебя безумным феодалом. Не забывай, что на самом деле он возглавляет огромную корпорацию и к его мнению прислушиваются даже в Ишраре. Несмотря на всю твою подготовку, охрана Крейда остановит тебя. Тебя убьют как опасного дерапсатика, а СКОП даже не сможет предъявить обвинения Сил-дону! - Кирик тоже уже почти кричал. - В 72296 ты не имеешь никаких прав сейчас. Любое твое действие может быть расценено как постдерапсатический синдром.
- Но должен же он ответить за свой беспредел! Его ублюдки убили Аню! Миша ранен по его вине. И что теперь? Простить ему все прегрешения и забыть?! Как гуманно!
- У тебя есть предложения?
- Я найду доказательства!
- Вот когда найдешь, тогда и поговорим. Пока забудь о своей нелепой мести. Ты ведь и сам не уверен до конца в виновности Крейда. Тебе просто хочется кому-то отомстить, и больше ничего. Я сдуру сказал тебе о Крейде, а ты вцепился в идею о его виновности.
- Да, вцепился, но что мне делать?
- Ничего. Пока тебе просто нужно выжить и сохранить разум. Я отправлю тебя в вариант 72296, но сразу после слияния ты немедленно покинешь его.
- Вернусь сюда?
- Нет. Тебе нужна помощь профессионалов. Ты отправишься домой, на Лиитанию, в вариант один.
- Вариант один?
- Наша параллель первая, создавшая трансмери-затор для перемещения в иные измерения. Для простоты вариантам не присваивают названий, только порядковый номер в Зеленом Спектре. Этот номер, в свою очередь, является задающей координатой трансмеризатора.
- Ладно, с координатами разобрались. Но как мне попасть в другое измерение? Трансмеризатор у тебя с собой или надо куда-то идти? Твой дипломат случайно не он?
- Нет, это всего-навсего компьютер. Глоск - глобальный сканер. Использую его для выкачивания данных из вашего мира. Очень полезная вещь в параллели, наполненной компьютерными технологиями. Ваши программы пока столь несовершенны, что ни одно самое засекреченное учреждение до сих пор не знает, что я время от времени копаюсь в их базах данных.
- Если это компьютер, где тогда трансмеризатор?
- Он в тебе.
- Во мне? Как во мне?
- Он вживлен в позвоночник любого баскопа и имеет прямую нейросвязь с твоим мозгом.
- Это еще зачем?
- Резервная система перехода. Баскоп обязан быть готовым в любой момент отправиться за беглецом. Иногда минуты решают все. Беглец может повторить трансмеризацию и уйти из варианта, в который он прибыл. Сбежать в следующий мир, и тогда становится невозможным его обнаружение, ведь необходимо находиться в одной мерности с преступником, чтобы засечь параметры искажения мерности материи и определить новые координаты прибытия. Программирование трансмеризатора посредством собственной мысли входит в курс обучения баскопа, и ты умел это делать. До недавнего времени. Теперь возникли небольшие затруднения, но я думаю, что смогу помочь тебе.
- Постой-ка. Трансмеризатор во мне? - Последнее сообщение наблюдателя всерьез встревожило Артема. Он представил, как из его груди вырывается неопределенного цвета луч и, пронизав пространство, открывает врата в иной мир. - А это не опасно?
- Все в этом мире относительно… - ответил Ки-рик и усмехнулся.
- Ты серьезно? - нахмурился Артем.
- Вполне. Но, возможно, ты плохо представляешь себе технолошю перемещения. Твой позвоночный столб до основания напичкан сверхточной электроникой и является генератором поля, способствующего переходу.
- Это-то я как раз понял! Но пока открывается тоннель…
- Да нет никакого тоннеля, - отмахнулся Ки-рик. - Как ты вообще представляешь перемещение из варианта в вариант, если все миры находятся в пространстве «здесь и сейчас», только недоступны для полноценного взаимодействия с ними? Тут не может быть ни светящихся коридоров, ни бесконечных темных тоннелей, по которым летишь с огромной скоростью, как это любят показывать в ваших фантастических фильмах. Параллельные измерения находятся рядом, а не за горизонтом, нужно только научиться видеть их. Видеть и воспринимать. Это и делает трансмеризатор. Все сущее - ты, я, этот стол, этот дом, весь этот мир - настроены на определенную волну. Как радиоприемник. Радиостанции вещают на разной частоте, эфир насыщен радиоволнами, но если радиоприемник настроен на одну радиостанцию, то он игнорирует все остальные. Так и мы. Кто-то, когда-то, какая-то неведомая сила дала нам возможность воспринимать и активно взаимодействовать в этой грани Спектра Метамерии. Только у нас нет колесика настройки. Трансмеризатор как раз и является этим колесиком. Он не просто открывает проход в параллельный мир, он трансформирует МЕРНОСТЬ материи, в данном случае - мерность твоего тела, настраивая его на необходимую «волну». Естественно, при таком «переключении» ты теряешь связь с прежним миром, начиная активно взаимодействовать с той реальностью, на которую тебя настроили. Это и называется трансмеризация. Теперь понял?
- Теперь понял, - неуверенно отозвался Артем. Каша в его голове заметно загустела, думать стало еще тяжелее. Каждая новая порция информации от наблюдателя добавляла этой густоты. Как все было просто еще два дня назад. Вот бы открыть глаза и понять, что все это - не более чем дурной сон. При подобном раскладе он согласен пробудиться даже в больничной палате.
Неожиданно щелкнул дверной замок, дверь в квартиру открылась. Кирик инстинктивно подался вперед и схватил со стола один из пистолетов. Пусть он наблюдатель, но реакция у него оказалась отменной.
- Какого черта?! - В дверном проеме стоял удивленный Сергей, а из-за его спины осторожно выглядывало испуганное, но, как всегда, прекрасное личико Светланы. - Что здесь происходит? - Сергей уставился на незнакомца, который сидел в его любимом кресле, направив на него странное оружие с овальным стволом и лазерным прицелом. На всякий случай он приготовился к самым решительным действиям.
- Спокойно, стрелять не надо, - поспешил разрядить обстановку Артем, не на шутку испугавшись за жизнь друга, которому Кирик готовился разнести голову (значок лазерного прицела маленькой красной точкой замер на лбу у Сергея). - Это мои друзья, Сергей и Светлана.
Кирик недоверчиво опустил пистолет и, отвернувшись от незваных гостей, появившихся так некстати, приказал Артему:
- Избавься от них немедленно. Мы не закончили.
- Избавься?! - возмутился осмелевший Сергей, удивленно воззрившись на Артема. - Я пока еще живу здесь!
- Ты привел меня в чужую квартиру? - удивленно спросил Кирик.
- Извини. - Артем почувствовал себя крайне неловко. Ведя наблюдателя сюда, он не подумал о последствиях. - После первого столкновения с клонами я в своей квартире еще не был. И, если честно, возвращаться туда желания нет.
- Прости, пожалуйста, Кондор, но ты идиот. - Кирик осуждающе качнул головой. - Избавься от них. Или придется уйти мне. Я так работать отказываюсь. Слишком много лишних глаз и ушей.
- Как? Выгнать друга из собственного дома?! - растерянно спросил Артем.
- Ну-ну, попробуй, - произнес Сергей, показывая, что настроен весьма решительно.
Артем понял, что пора что-то предпринять, пока события не вышли из-под контроля. По-детски погрозив Кирику пальцем, он подошел к Сергею и Светлане, специально встав так, чтобы его «пуленепробиваемая» спина защищала их от случайного выстрела наблюдателя.
- Сильно вляпался, да? - спросил Сергей, косясь в сторону Кирика.
Тот лишь усмехнулся и отвернулся к окну, показывая: разговаривайте, мол, не буду вас отвлекать.
- Не важно. Этого так сразу не объяснишь, да и не стоит тебе всего знать… - Артем замолчал, закусив нижнюю губу. Слова давались нелегко. Да и как вообще можно подобрать слова, если хочешь попрощаться, но не можешь сказать этого открыто? - Черт, даже не знаю, с чего начать-то… Я вообще не знаю, что еще говорят в таких случаях. Просто… Не возражаешь, если я сначала скажу кое-что Светлане. А то, боюсь, потом смелости не хватит. - Артем отвернулся от слегка ошалевшего друга и посмотрел на стоявшую рядом Светлану. Еще утром он не решился бы на подобное, но теперь совсем другое дело. Теперь можно, - Света, ты знаешь, я должен тебе признаться кое в чем. Обычно для этого требуется время, но, боюсь, я лишен подобной роскоши, потому не суди строго и прими все как есть… - Он помедлил, собираясь с духом, потом зачастил: - С первого мгновения, как только я увидел тебя, я влюбился. Глупо, наверно, я сейчас выгляжу? Но мне все равно. Если бы мы только встретились чуточку раньше или при других обстоятельствах, я смог бы доказать тебе свою любовь, но сейчас все так запуталось… События развиваются слишком стремительно, я не успеваю за ними. Мозги уже кипят… Я даже нужных слов подобрать не могу. Светлана сделала шаг вперед вперед и, улыбнувшись, прижала палец к губам Артема.
- Не нужно ничего говорить, - нежно прошептала она. - Я знаю, что ты чувствуешь.
Легкий холодок пробежал по спине Артема. Сейчас он был готов наплевать на все: на Четвертую аномалию, на Крейда, на замершего в ожидании Кирика. На всех. Забыть обо всем и остаться здесь, со Светланой, навсегда. Вернее, на те несколько дней, что отведены ему.
- Так, значит, я тоже небезразличен тебе? - с надеждой спросил он, стараясь унять дрожь в голосе. Если ответом будет «да», он остается здесь. - Ты чувствуешь то же, что и я?
- Конечно нет, глупый, - последовал неожиданный и холодный ответ. - Дело в том, что меня смоделировали по образу идеальной женщины, скопированному из твоего подсознания. Ты просто обязан был влюбиться в меня…
Смысл слов еще не дошел до сознания Артема, когда краем глаза он внезапно заметил в левой руке девушки хромированный ствол пистолета. Смутно понимая, что происходит, Артем резко бросил свое тело назад, широко раскинув руки и очень надеясь, что успеет упасть раньше, чем Светлана выстрелит. На размышления, почему самая прекрасная в мире девушка пытается сейчас убить его, времени уже не оставалось. Артем спасал свою жизнь. Уже почти касаясь спиной пола, он увидел два ярко-белых, широких и плоских луча, бесшумно пролетевших над ним. Значит, он оказался быстрее. Промешкай он хоть секунду, он бы все равно упал на пол, но уже мертвым. Поняв, что промахнулась, Светлана направила ствол пистолета вниз, желая закончить начатое, но Артем опередил ее. Его скрытые способности, унаследованные от боевого агента, вновь дали знать о себе, и, продолжая лежать, он вскинул высоко вверх правую ногу, ударив девушку по запястью, стараясь выбить из ее нежных пальчиков смертоносное оружие. Пистолет отлетел в сторону, а Артем, сам не понимая как, снова оказался на ногах и схватил Светлану за плечи, пытаясь усмирить эту внезапно взбесившуюся фурию. Не тут-то было. Как оказалось, Светлана может постоять за себя даже без оружия, так что Артем, получив мощный, совсем не женский удар кулаком в грудь, снова оказался на полу. Понимая, как опасно дальнейшее промедление, Кирик выстрелил. «Имп» в его руке дважды щелкнул, фонтаном брызнули искры, хлопья одежды и живая плоть. Весь пол и лежащего на нем Артема обдало горячим кровавым дождем, после чего Светлана, не издав ни единого звука, начала заваливаться назад. Потрясенный увиденным, Сергей подхватил было ее под мышки, но тут же опомнился и отпрянул в сторону. Девушка упала. Наступила тишина. Брезгливо вытирая с лица кровавые брызги, Артем растерянно взглянул на Кирика, убившего его любовь. Случись такое всего несколько часов назад, он свернул бы наблюдателю шею, но сейчас Артем понимал - Кирик спасал ему жизнь. И не только ему, а возможно, и всем, кто находился в комнате.
- Твоя подруга? - спросил наблюдатель, стараясь хоть как-то разрядить ситуацию. - Я, конечно, слышал, как неадекватно иной раз реагируют девушки, когда их бросают. Но при этом обычно они не хватаются за ручную «Фоб»… В следующий раз будь аккуратен в своем выборе. «Фотонная бритва» способна продырявить даже такого крепыша, как ты.
- Помолчи минуту, без тебя тошно, - проворчал Артем и повернулся к Сергею, замершему над неподвижным телом Светланы. - Я тебе потом все объясню.
- Я вообще молчу, - испуганно ответил Сергей. Он был ошарашен и не знал, что делать дальше и как вести себя. Только что на его глазах убили человека, и его воображение уже начало рисовать нерадостные картины избавления от нежелательного свидетеля, которым он и являлся. Артем тем временем опустился на колени рядом с телом прекрасной девушки, которой еще несколько минут назад объяснялся в любви. Она что-то сказала, прежде чем попыталась убить его. Ее смоделировали…
- Ее послал Крейд, как и близнецов, - сказал Артем, глядя на Кирика. То ли спрашивал его, то ли сообщал.
- В нашем варианте любят подобные шуточки, - пояснил наблюдатель. - Вероятно, у кого-то есть доступ к медицинской базе данных СКОП, были считаны результаты твоих психотестов. На их основе у нас несложно создать образ идеальной девушки, которая, естественно, покажется тебе самой прекрасной на свете. Наша генная инженерия может творить чудеса. А уж состряпать симпатичную мордашку - нет ничего проще.
- Так это клон?! Дурацкая биоигрушка?! - негодующе взревел Артем, так что его голос заставил присмиревшего и напуганного Сергея вздрогнуть. Теперь он знал, как чувствуют себя люди, говорящие, что им наплевали в душу. Впервые раз в жизни он по-настоящему влюбился. И в кого? В соблазнительную, смазливую куклу! Как подло!
- Очевидно, она была последним пунктом в схеме твоей ликвидации, если, познакомившись с тобой довольно давно, начала действовать только сейчас, - предположил Кирик. - Очень удобно использовать подобного синторганика. Любовь, как известно, слепа. Никогда не подумаешь о прекрасном ангеле рядом с собой как о враге. А когда нежный цветок вдруг выпускает ядовитые шипы, подчас бывает уже слишком поздно. Тебя спасла только твоя реакция. Молодец, быстро соображаешь и еще быстрее двигаешься. Только в следующий раз не стой на линии огня.
- Учту, - отозвался Артем и пробурчал себе под нос: - Будь проклят Крейд и все его биоигрушки тоже.
- Не оскорбляй моего самолюбия, дорогой. - Артем замер в изумлении и испуге. Голос не принадлежал ни Кирику, ни Сергею. Говорила Светлана!
- Черт! - Артем вскочил с колен и подался назад. Тело девушки внезапно дернулось и резко поднялось на ноги. Тело… Да-да, именно тело, ибо живым существом ЭТО назвать уже было нельзя: выжженный живот, разодранная грудная клетка, свисающие из-под ребер остатки легких. Настоящий мертвец из фильма ужасов. Но смертельные раны, похоже, не сильно волновали Светлану. Придя в себя после первого удара, она вновь была готова к действию.
Кирик быстрее всех сообразил что к чему. Перед ними стоял отнюдь не обычный синторганик, ибо ни один синторганик не способен на подобное воскресение. Скорее всего, Светлана оказалась военной моделью биллероида - биомеханического клона со множеством кибернетических имплантатов, многократно увеличивающих силу и выносливость организма. Такого поворота Кирик не ожидал, но размышлять было некогда, и он снова дважды выстрелил, пытаясь как можно быстрее уничтожить биллероида, пока он не натворил новых бед. Оба выстрела угодили в цель: Светлана лишилась кисти левой руки и правого легкого, но на этот раз не упала, а, захлебываясь собственной кровью, бросилась на Артема. То ли она действительно двигалась слишком быстро, то ли Артем не успел вовремя отреагировать на нападение, ошеломленный увиденным, но, так или иначе, он снова, в который уже раз, оказался на полу, придавленный извивающимся телом взбесившегося зомби. Он так растерялся, что даже не пытался оказать сопротивление.
- В чем дело, милый, тебе не нравится моя прическа? - мерзко прошипела Светлана, с трудом двигая посиневшими губами и поднося к лицу жертвы свою уцелевшую правую руку. Кончики пальцев на ней неожиданно лопнули, и, раздирая ногти, на свет появились небольшие стальные коготки, отточенные, словно бритва. - Я могу быть ангелом, а могу настоящей стервой. Скажи, дорогой, успела я стать роковой женщиной в твоей жизни? - Коготь указательного пальца биллероида нацелился на левый глаз Артема.
Даже будь Артем человеком, ему ничего не стоило бы скинуть с себя тело девушки, но сейчас он не мог шевельнуть и мизинцем, окаменев от ужаса. Ему еще никогда не приходилось иметь дело с воскресшими мертвецами. Увидев бездействие подопечного, Кирик в очередной раз выстрелил. Ошметки мозга и куски черепа разлетелись новым фонтаном, а обезглавленное тело Светланы тут же обмякло. Перебарывая приступ дурноты и спазмы желудка, Артем сбросил с себя тело биллероида и медленно встал, пошатываясь и стараясь унять дрожь в коленях.
- Ни хрена себе, - вырвалось у него единственное, что пришло на ум, после чего он вопрошающе воззрился на Кирика. Тот старался казаться абсолютно спокойным, но Артем заметил, что наблюдатель нервничает, руки его подрагивают.
- Урок номер один, Кондор, - поучительным тоном произнес Кирик. - Никогда не давай врагу напугать себя, а уж тем более застать врасплох. Будь готов ко всему. Твое тело способно на многое, но пока это не отложится в мозгу, вся твоя подготовка и гроша ломаного не стоит.
- Извини, - огрызнулся Артем, начавший постепенно привыкать к другому имени. «Пусть будет Кондор, если так хочется Кирику». - Я раньше никогда не сражался с ожившим трупом.
- Согласен, зрелище отвратное. Твоя знакомая оказалась универсальным синторгаником, - пояснил наблюдатель. - Она - биллероид. Скорее всего, модели «суккуб». Модификация военная, но она не воин, скорее шпион, иначе так просто я бы ее не уложил. Хотя биогенератор у нее оказался достаточно мощным, поддерживал жизнь в столь поврежденном теле весьма долгое время. Не будь я вооружен, тяжело бы пришлось. Кто бы ни были твои враги, с тобой становится опасно находиться рядом.
- Коготки мне тоже понравились, - отозвался Артем, с отвращением снимая пропитанную кровью рубашку и стараясь не смотреть на истерзанное тело посреди комнаты. - Но что теперь делать со всем этим кошмаром? Как Серега объяснит случившееся?
Кирик бросил сочувственный взгляд на стоявшего точно истукан Сергея. Перепуганный до смерти, тот смотрел немигающими глазами на кровавое месиво.
- Я вызову сюда чистильщика, - сказал наблюдатель. - Но при условии, что твой друг будет сотрудничать с нами.
- Я буду сотрудничать, - донесся натужный голос Сергея. - Если мне кто-нибудь объяснит, что здесь происходит.
Кирик повернулся к Артему:
- Давай, Кондор. Скажи ему хоть что-то, раз все так обернулось.
- Что рассказать? - растерянно спросил Артем.
- Желательно как можно меньше, - посоветовал наблюдатель.

Предыдущая страница 7 Следующая страница


Кондор 8

И Артем рассказал. Немного о себе, немного о Метамерии, немного о безвыходном положении, в которое попал. Сергей слушал серьезно и внимательно, но в его глазах стояло недоверие.
Наконец он спросил:
- Ты сам-то веришь в свой бред?
- Молю бога, чтобы послал мне пробуждение от этого кошмара, - отозвался Артем. - Но факты - упрямая вещь. От них никуда не деться, как и от этого трупа в твоей квартире. Ты видел все собственными глазами.
Сергею ничего не оставалось, как согласиться.

14

С самого утра, когда последние обозы армии Кондора скрылись за лесом, ее мучило дурное предчувствие. Оно накатывало волнами, и каждая следующая волна была мучительнее предыдущей. Душа ее металась в ужасе перед неизвестностью будущего, и По знала - от него не будет ей спасения, пока длится ожидание…
Замок заметно опустел. За дверью тихо перешептывались проснувшиеся слуги. По не хотела никого видеть. Поднявшись с постели, она вышла на балкон. Рассветный туман еще не рассеялся, но приятной утренней прохлады не ощущалось. По вдруг почудилось, будто все вокруг пахнет кровью, этот сладковатый запах набивается в нос, липнет к лицу. Ей стало дурно, она шатаясь побрела обратно в спальню, но та показалась ей неприветливым каменным мешком, и тревога, терзавшая душу, лишь усилилась.
Княжна снова легла, желая только одного - уснуть, забыться, ни о чем не думать и ничего не чувствовать. Напрасно. Сердце подсказывало ей, что битва вот-вот начнется, и она лежала, поминутно вздрагивая и пытаясь представить себе, что сейчас происходит и чем закончится битва. Дверь тихо скрипнула, бесшумно ступая по холодному каменному полу, подошла фрейлина Саниура. Убедившись, что ее хозяйка не спит, она осведомилась, не нужно ли ей чего-либо. Стараясь выглядеть спокойной, По ответила, что ей ничего не нужно, но, когда фрейлина была уже у двери, окликнула ее и попросила почитать вслух. Погрузившись в таинственный мир мифов и легенд, она хотела хоть на время забыть о своих страхах. Сердце чуяло беду. И беда пришла.
Уже вечерело, на небе показалась луна, когда где-то неподалеку от дозорной башни что-то громко хлопнуло и протяжный крик разнесся над молчаливыми, черными стенами замка. Разнесся и стих, оборвавшись на самой высокой ноте.
- Что-то случилось, - убитым голосом произнесла По. - Саниура, узнай, кто там кричал.
- Хорошо, моя госпожа, - ответила фрейлина, отложила книгу и встала со стула, радуясь про себя, что можно наконец размять затекшие от долгого сидения ноги. Она читала княжне весь день и ужасно устала, но покинуть хозяйку хотя бы на минуту так и не решилась. Саниура понимала, каково сейчас По, ожидающей известий с поля боя, где сражался ее возлюбленный. - Может быть, моя госпожа пожелает ужинать?
Но ответить По не успела.
Внезапно яркая вспышка осветила дозорную башню за окном спальни, и еще более пронзительный крик заставил сердце княжны Рандай бешено забиться. Саниура обернулась и испуганно взглянула на побелевшую хозяйку.
- Останься здесь, - попросила По, с ужасом вслушиваясь в нарастающую волну безумных людских воплей. Саниуру не нужно было уговаривать, ей и самой не хотелось никуда идти.
Следующие десять минут показались обеим девушкам сущим адом, хотя они не видели того, что происходило у стен замка. И хорошо, что не видели, ибо сам Властитель Тьмы, казалось, входил сейчас в городские ворота, приняв самое страшное и яростное из своих обличий, не щадя никого на своем пути. Все это время девушки просидели вместе, крепко держась за руки и не проронив ни слова, вслушиваясь в крики боли и смерти, доносившиеся отовсюду и рвавшиеся в распахнутое окно. Когда наконец за окном угасли последние блики молний, а вместо криков стали слышны лишь негромкие стоны умирающих, за дверью раздались тяжелые шаги неведомого чудовища, без сомнения, пришедшего за своей последней жертвой. Незапертая дверь медленно открылась, и в комнату вошел НЕКТО.
Вот он, демон ада, вызванный Силдоном Крейдом для выполнения самых мерзких поручений сумасшедшего колдуна! Огромный двухметровый челове-комонстр в стальных латах, забрызганных еще теплой кровью, несущий страх и смерть. Зло, от которого не будет спасения.
На самом деле перед испуганными девушками стоял биллероид, биомеханический воин времен последней войны, модели «демон», модификации «ТТИ-32.17», разработанный много лет назад для армии и запрещенный к производству после выхода в свет закона «Об этике ведения войн». Конечно же, ни По, ни Саниура не знали этого, но даже если б и знали, монстр не показался бы им менее опасным, ибо он действительно являл собой то, что выражало его название, был «демоном», только вышедшим не из тьмы и огня преисподней, а из наполненной смердящей питательной слизью капсулы-кокона, стоящей в инкубаторе военной лаборатории. Но его основные цели от этого не изменились, главными из них остались убийство и разрушение. Для этого «демон» был приспособлен как нельзя лучше. От человека, коим «демон» был изначально, практически ничего не осталось, военные инженеры потрудились на славу, превращая живое существо в смертоносную машину, с ног до головы закованную в металлопластиковую броню. О вооружении и говорить не приходилось - самый широкий спектр орудий убийства, от метательных ножей и короткого, украшенного парой черных бриллиантов меча на поясе, до тяжелого импульсника «Фоб» в стальных клешнях, заменяющих руки. И как дополнение - пара юрких синтометаллических щупалец и плащ-хамелеон, великолепно выполненный в виде черных перепончатых крыльев. Все, что только может потребоваться, дабы наиболее эффективно уничтожать живую силу, технику и защитные сооружения противника. Во всем вышеперечисленном «демон» был универсален.
«Демон» спокойно убрал в кобуру на бедре короткоствольный «Сар» - универсальный растворитель плоти, способный мгновенно разрушать мембраны клеток и превращать живую материю в мертвую желеобразную массу. Подождав, пока тихо щелкнут мне-мозажимы, прочно закрепляющие оружие, он бесстрастными холодными глазами обвел комнату и остановил взгляд на перепуганных девушках. Саниуре показалось, что монстр видит ее насквозь, заглядывает глубоко внутрь ее тела и оценивает, придется ли ему по вкусу маленькая дрожащая душа фрейлины. А может, ему стоит сперва отведать благородной крови княжны По Рандай? На ком остановит свой выбор кошмарное творение преисподней?
- Мне нужен ответ, - произнесло существо тихим, дребезжащим голосом с явным металлическим оттенком. Это было все, на что был способен дешевый синтезатор голоса. Не отличались «демоны» и излишним красноречием. Система подавления воли, гарантирующая полную покорность и подчинение своему владельцу, пагубно сказывалась на мыслительных процессах биллероида. Все, что не касалось разработки тактики ведения боя, давалось «демону» с огромным трудом. Речь не стала исключением.
- Мне нужен ответ, - повторил монстр, застыв в дверном проеме и перекрывая тем самым единственный выход для своих жертв. Окно в расчет не принималось, для человека высота была слишком большой.
Какой ответ нужен исчадию ада, девушки не знали. По поняла, что сейчас упадет в обморок, но, быть может, это оказалось бы как раз кстати - она не могла больше вынести этот кошмар наяву. Биллероид выждал несколько секунд, вслушиваясь в учащенное сердцебиение своих жертв, после чего логический анализатор сообщил ему о неправильной постановке вопроса и сформулировал его заново:
- Кто По Рандай?
Сердце несчастной княжны сжалось в маленький тугой комочек, застывший в груди, лицо покрылось испариной, руки стали липкими от холодного пота. Сверхчувствительные биосенсоры «демона» тут же уловили напряжение, прокатившееся волной по телу девушки. Биллероид отреагировал мгновенно. Вытянув вперед свою механическую руку-клешню, он ткнул длинным блестящим когтем в ее направлении и произнес:
- Ты По Рандай. - Он не спрашивал, он констатировал факт.
Княжна зажмурилась. Вот и все, мелькнуло в нее в голове. Демон сейчас убьет ее, разорвет своими чудовищными когтями или испепелит адским огнем. И жизнь остановится. Ее желания, ее мечты… Она никогда не увидит больше рассвета, она не встретится больше с отцом, не почувствует прикосновения теплых, ласковых губ Кондора. Она мечтала о свадьбе, хотела иметь много детей…
«Прощай, мой возлюбленный, я ухожу. Ты победишь, я верю в это, но когда ты вернешься домой, то поймешь, сколь дорогой ценой досталась тебе победа. Нет, я ни в чем не виню тебя, мой нежный князь. Я люблю тебя, Кондор».
- Я По Рандай, - гордо подняв голову, ответила княжна.
На несколько секунд воцарилась тишина. «Демон» о чем-то думал. Затем, неожиданно обратившись к Саниуре, все время сидевшей рядом с По, спросил своим скрипучим голосом:
- Служанка?
- Фрейлина, - робко ответила девушка.
- Фрейлина не нужна, - сообщил «демон». Или озвучил приказ, отданный своим хозяином? И прежде чем По или Саниура успели в полной мере осознать смысл сказанного, одно из двух синтометаллических щупалец молниеносно вытянулось через всю комнату, щелкнуло, словно кнут пастуха, и вновь сократилось до своего нормального размера, безвольно свесившись из подмышки, как металлический шланг с заточенным крюком на конце. Только теперь с крюка почему-то свисала капля алой крови…
Саниура даже не поняла сразу, что случилось. Уставившись недоуменным взором куда-то в стену, она медленно встала, ощущая внезапно подступившую дурноту и удушье. Сделав всего один шаг, Саниура остановилась и стала медленно оседать на пол, хватаясь слабеющими руками за воздух. Из ее распоротого стальным крюком горла хлестала кровь, стекая по платью и собираясь в лужу на полу. Саниура хотела закричать, но порванная гортань издала лишь мерзкий булькающий звук, перешедший в сипение. Последнее, о чем она успела подумать, прежде чем сознание ее померкло, было: «Господи, я испачкала свое лучшее платье!» С этой мыслью Саниура опустилась на колени и, с грустью, а быть может осуждающе, посмотрев на своего палача, распласталась на полу.
- Саниура! Нет! - в отчаянии вскрикнула По. Она хотела броситься к умирающей подруге, прижать ее холодеющее тело к своей груди, попрощаться с ней, но была уверена, что демон не позволит ей этого сделать. И от сознания своей беспомощности княжна заплакала. Почему, ну почему она не рождена сильным и крепким мужчиной, способным бесстрашно взглянуть в лицо врагу и имеющим силы сразиться с ним?! Хотя, с другой стороны, кто может противостоять Зверю из Мрака, без сомнения, убившему всех, кто встретился у него на пути сюда. По не слышала больше криков с улицы. Замок превратился в кладбище, и над его холодными стенами повисла звенящая тишина. Все умерли. Все, кроме нее. Но почему? Зачем?
- Ты идешь со мной, - приказал монстр, поспешно делая спектральный анализ слезы девушки. Придя к выводу, что жидкость, вытекающая из ее глаз, не является кровью, а значит, приказ не нарушен и объекту поиска не причинено никакого ущерба, билле-роид вышел из комнаты.
- Идем, - повторил он уже из темноты коридора.
Никаких кандалов, никаких веревок. «Демон» знал, что это перепуганное насмерть человеческое существо не осмелится сделать и шага без его разрешения. Анализатор монстра никогда не ошибался. Страх перед смертью, ощущение незащищенности и бессилия держали крепче самых прочных цепей.
Ничего не видя из-за слез, застилавших глаза, По поднялась на ноги и покорно побрела следом за биллероидом.

15

Комната превратилась в огромный виртуальный мультфильм. Повсюду в воздухе искрились и мигали призрачные голографические экраны, выдающие непрерывный поток информации, стекавшийся на глоск Кирика со всего мира. Сканируя банки данных и информационные сети, прослушивая радиочастоты и просматривая телевизионные каналы, суперкомпьютер наблюдателя ежесекундно отображал на десятках экранов гигабайты событий. Новости Би-би-си мгновенно сменялись трансляцией из Берлина записи концерта симфонического оркестра, а спустя секунду по экрану уже бежали столбцы цифр бухгалтерского отчета Пентагона или план тайной операции, проводимой французскими секретными службами. Все мелькало, словно в цветном калейдоскопе, и только теперь Артем наконец по-настоящему ощутил всю технологическую мощь цивилизации, к которой он отныне невольно принадлежал. Обладая такой технологией, можно было стать властелином мира, информационным богом, одним нажатием клавиши крушащим непокорные корпорации. Кирик беспрепятственно проникал всюду, куда только желал, и никто не мог остановить его. Весь мир лежал перед ним как на ладони. Устав наконец от мерцания и какофонии звуков, Артем спросил:
- А тебя не утомляет эта белиберда? Как ты можешь спокойно заниматься своими делами в подобной обстановке?
Не отрывая глаз от одного из экранов, Кирик поспешил ответить:
- Я пару раз заходил в ваши ночные клубы. Думаю, нетрудно провести параллели?
- На дискотеке я в последний раз веселился лет десять назад. И, кажется, больше мне этого сделать не удастся, - буркнул Артем.
- Ну а если серьезно, - сказал Кирик, - то обычно я не пользуюсь всеми этими экранами, тем более при такой скорости обработки информации. Они предназначены для информкорректора, абсорбирующего данные, а не для меня.
- Хотел произвести на нас впечатление?! - догадался Сергей, за это время заметно осмелевший. Признание Кирика его задело. Кто они, по его мнению? Пещерные люди, что ли? И кем этот пришелец себя возомнил? Лиши его возможности пользоваться всеми его техноигрушками, и он превратится в обычного человека. Еще неизвестно, будет ли он так же крут после этого. Наблюдатель, поняв, что переборщил, нажал ряд клавиш на голографической клавиатуре перед собой, и комната мгновенно погрузилась в полумрак. В помещении остались всего несколько экранов, по которым лениво ползли столбцы данных на непонятном Артему и Сергею языке.
- Прошу прощения, не удержался, - покаянным тоном проговорил Кирик. - Сами представьте, каково мне: обладать столь мощной технологией и не иметь возможности даже похвастаться этим.
- Хвастай в своем мире, - посоветовал Сергей.
- А какой интерес? Там этим никого не удивишь. Другое дело - здесь. Только похвастать некому - запрещено.
- Если у человека есть секрет, появляется непреодолимое желание поделиться им, - прокомментировал Артем.
- Точно, - согласился наблюдатель.
- Ну, теперь ты вволю навыпендривался? - недовольно спросил Артем. - Может, наконец вернемся к нашему делу? Ты вроде хотел настроить мой трансмеризатор.
- Я как раз этим и занимаюсь, - ответил Кирик. - Придется немного повозиться. Программатор трансмеризатора имеет неплохую степень защиты, пробить такой щит проблематично даже для глоска. На твое счастье, в юности я считался неплохим программистом, иначе не попал бы сюда. Постараюсь вскрыть твою систему как можно быстрее. Если услышишь слабый зуммер в башке, не пугайся. Это своеобразная сигнализация, оповещающая тебя о попытке взлома процессорного ядра программатора твоего трансмеризатора. При любом несанкционированном доступе владелец трансмеризатора включает программу-вирус, мгновенно блокирующую связь с программатором и выжигающую все «мозги» в компьютере хакера, решившего проделать то, что делаю сейчас я. Стопроцентная защита, если, конечно, у того нет своей, сверхсложной, многоступенчатой защиты от гиперморфных агрессивных вирусов, что доступно отнюдь не каждому. В общем, если кто и сможет пробиться через твой барьер, так это я, не без помощи моего глоска, конечно. Главное, постарайся в момент установления связи не напортачить и не включить подсознательно свою защиту. Мне ничего не будет, а вот за компьютер я не расплачусь. Договорились?
- Уж как получится, - проворчал Артем, с неподдельным интересом следя за действиями наблюдателя.
На экране перед Кириком возникло изображение какой-то схемы, напоминавшее пчелиные соты. Оставив клавиатуру, он принялся поочередно нажимать на различные секции этой схемы, обозначенные непонятными разноцветными символами. На соседнем, не погашенном ранее экране отмеченные Кириком шестигранники начали преобразовываться в замысловатые многогранные фигуры, которые, в свою очередь, плавно выстраивались стройными рядами, создавая неповторимую цветовую гамму и постепенно заполняя весь экран. Происходящее напоминало усложненную версию игры в «тетрис».
- Ты хоть знаешь, что делаешь? - подойдя к одному из светящихся экранов, спросил Артем. Его очень заинтересовало, как бесплотная голограмма реагирует на прикосновения пальцев наблюдателя.
- Еще бы. Я не обещал мгновенного прорыва. Дай мне время проложить мостик в твою систему. И предупреждаю еще раз, попробуй только спалить мой сканер, - откликнулся Кирик, не отрываясь от своего занятия.
- Главное, ты мне мозги не спали, - пробурчал Артем.
- Не беспокойся, - усмехнулся Кирик и с мрачноватой улыбкой добавил: - Хуже тебе уже не будет.
- Спасибо за сочувствие, - отозвался Артем. Подталкиваемый любопытством, он осторожно ткнул пальцем в угол экрана, где красовалось несколько сотканных из света клавиш. К его огромному разочарованию, ничего не произошло. Вообще ничего. Его рука свободно прошла сквозь голограмму.
- Ничего не выйдет, - небрежно сказал наблюдатель, заметив это.
- У тебя выходит достаточно неплохо, - язвительно проворчал Артем, огорченный неудачей.
- Естественно. - Кирик будто не слышал ехидных ноток в голосе Артема. - Это ведь мой глоск, а не твой, и он отзывается только на мой ДНК-ключ. Защита от туземцев.
- Не оскорбляй меня, - возмутился Сергей.
- Прошу прощения, если задел чье-то самолюбие, - небрежно поправился Кирик. - Если компьютер попадет в чужие руки, его можно разобрать по винтикам, провести сотню тестов, но без моего ДНК-кода его нельзя ни включить, ни использовать.
- Зато можно изготовить аналог этого чуда техники. - Сергей бЪш задет этим небрежно брошенным «туземцы» и не желал сдаваться так просто.
- Боюсь, мой жутко образованный друг, не в каждом варианте людям доступна технология изготовления молекулярных схем. В вашем мире, например, ее пока нет. Заметь - ПОКА нет. Но я не отрицаю возможного прорыва. Учитывая нынешнюю скорость развития науки в вашей параллели, вы можете прийти к подобному решению в скором будущем, если, конечно, выберете правильное направление. Но даже после этого некоторые материалы, из которых сотканы наносхемы, все еще останутся недоступными для вас. Их просто нет в этом измерении, ничего не поделаешь.
- Но и вы не были бы столь круты, если б не Варадор, - напомнил Артем, почувствовав сильную обиду за вариант, который он до сих пор по праву считал своим домом.
- Мы вооружали своих солдат лазерными винтовками еще триста лет назад, - огрызнулся Кирик, стараясь сдерживать себя и не вступать в бессмысленную перепалку. Время поджимало, Кондору оставалось не так много до начала активного распада материи, а он, похоже, так и не понял до конца, насколько это серьезно. Трансмеризатор в его теле пока сохранял стабильную структуру, но сколько пройдет времени, прежде чем, вслед за телом, начнет таять и его сверхсложная электронная начинка, наблюдатель не мог сказать точно. Если он не успеет и схема трансформера мерности материи начнет давать сбои, он не сможет отправить Артема в 72296, и тогда он будет обречен на аннигиляцию в этом варианте. Откровенно говоря, Кирику было наплевать на Артема Ливагина, чужака из другого мира, но в память о своем друге Кондорате Ару он был просто обязан спасти его. Вот почему, уже несколько раз испытывая непреодолимое желание бросить все и уйти, наблюдатель проглатывал очередную колкость строптивого синхрона своего друга Кон-дората и продолжал работу. Наконец он собрал все части цветной головоломки, и та рассыпалась гирляндами перламутровых треугольников; в центре каждого были все те же непонятные символы, только теперь они составляли некое подобие слов или, скорее, химических формул.
- Эти обозначения - ваш язык? - спросил неугомонный Артем, решив сменить тему разговора. Он начал опасаться, что их мелкая грызня за право называться человеком разумным может перерасти в крупный мордобой на уровне неандертальцев.
- Да, это мой язык, - ответил Кирик и начал переставлять значки в одной из формул. Выглядело это весьма забавно. Теперь он уже не просто прикасался к полупрозрачным треугольникам, а брал их в руки и, зажав двумя пальцами, перемещал в необходимую область декодирующей схемы, причем если вся цепочка не умещалась на экране, он продолжал ее прямо в воздухе, за пределами светящегося контура бесплотного монитора. - Кстати, это и твой язык, хотя мне кажется, ты его слегка подзабыл. Возможно, после вторичного слияния его знание еще вернется к тебе. В противном случае тебе придется заново изучать родную речь.
- Еще неизвестно, какой из языков мне роднее, - хмуро заметил Артем, которому не очень-то хотелось признавать свою принадлежность к иному миру.
- Думай как хочешь, твое дело, - согласился Кирик, хватая очередной треугольник. - Но как только попадешь в наш вариант, у тебя не будет выбора. Могу тебе только посочувствовать. Языки нашего мира гораздо сложнее ваших. После них китайские иероглифы покажутся тебе детской считалкой. Но если не желаешь садиться за парту, что действительно крайне долго и чертовски утомительно, есть альтернатива. Основным словоформам можно обучиться за пару дней в лаборатории психовживлений. Крутая штучка, сам прошел через это. За месяц мне имп-лантировали лингвистическую память о пятнадцати основных языках вашего мира. Кошмарная процедура. Месяц на вживление дополнительных знаний, и еще два на дефрагментацию полученного объема информации под неусыпным контролем медиков. Чуть с ума не сошел. Представь себе - хочешь ты прочитать слово «рука», написанное по-русски. Только вот из-за создавшейся в мозгах каши ты читаешь «р» как английскую «пи», «у» - как «игрек», а оставшиеся «ка», как и положено, на русском. С речью еще хуже. Какие только словоформы не выдавал я своим инструкторам… Уши вяли. Но что поделать, приходится чем-то жертвовать, дабы не попасть впросак в вашем мире. Такая работа. Скажу честно, у многих наблюдателей через десять-пятнадцать лет работы начисто срывает крышу. Я вот еще лет пять понаблюдаю и на пенсию. Проведу чистку мозга, удалю все ненужное из памяти и переберусь в какую-нибудь теплую, уютную конторку, подальше от СКОП и НРП.
- Если работа такая дрянная, зачем ты здесь? - спросил Артем. - Зачем дал изуродовать свои мозги?
- Затем, зачем ты позволил имплактировать свой мозг в наносинтетическое тело. Может быть, патриотизм окажется правильным словом, может быть, алчность, ведь за нашу работу неплохо платят. У каждого свой ответ на твой вопрос, поэтому реши для себя сам. Но знай одно: мы с тобой представители самых мерзких профессий. Мы даем изуродовать свои тела и вывернуть наизнанку свои мозги, чтобы другие в нашем мире сытно жрали и спокойно спали по ночам. Мы сами подписались на нашу работу и хорошо выполняем ее, прекрасно понимая при этом, что наша работа - дерьмо. Вот такие дела.
Кирик закончил свою речь и вместе с ней завершил процедуру взлома защитной оболочки программатора трансмеризатора. Еще два экрана, теперь уже ненужные ему, погасли, а тот, что находился непосредственно перед ним, плавно увеличился в объеме и преобразился, засияв новыми цветами и оттенками. Затем радужное свечение прекратилось, экран стал матово-белым, с цифровой клавиатурой под ним. Кирик нажал несколько клавиш и произнес удовлетворенно:
- Ну вот, все готово. Сейчас пройдет тестовая проверка всех систем, и, если никаких неисправностей не обнаружится, можно отправлять тебя на все четыре стороны.
- Неисправностей? Ты ничего не говорил о поломках, - забеспокоился Артем.
- Только без паники. Обычная проверка. Ты такую проделывал каждый день. Не хочешь же ты сбоя в системе во время перехода.
- А возможно появление неисправностей из-за моего… из-за дерапсатии? - Артем быстро соображал что к чему.
- Не беспокойся. Если трансмеризатор неисправен, сканирование это покажет. Главное, чтобы был исправен атомный преобразователь.
- Ты сказал «атомный»? У меня что, атомный реактор внутри?! - всполошился Артем, которому совершенно не улыбалась перспектива однажды стать ходячим Чернобылем в миниатюре и светиться в темноте.
- Нет, конечно, - успокоил его Кирик. - То есть да, элемент питания трансмеризатора, разумеется, в тебе есть, но не такой, как ты думаешь. Атомный преобразователь - это совершенно другое. Он должен… Какой бред! Тебе действительно это интересно? Давай о чем-нибудь другом. К тому же радиация твоему организму не страшна. - Казалось, чужак просто издевался.
- И большой это реактор? - не желал успокаиваться Артем.
- Не больше спичечного коробка, насколько я знаю. Ничего страшного, - раздраженно отмахнулся Кирик.
- Мне заметно полегчало. - Артем саркастически усмехнулся. Ну вот, теперь он знает, что где-то в районе его позвоночника прилеплена небольшая, можно сказать кро-о-хотная, атомная бомба. Но ничего страшного. Если она однажды взорвется, паниковать не стоит, ведь большого выброса радиации не произойдет. Только вот будет ли лучше от этого самому Артему?
- Будем и дальше обсуждать ядерную энергетику? - строго спросил наблюдатель, которому все происходящее уже порядком надоело. Он совершенно не привык работать в подобных условиях.
- Нет, - наконец согласился Артем. - Кстати, где я окажусь после перехода в 72296?
- Не имеет значения. Обычно для точного перехода используются локальные координаты прибытия, так сказать, точки безопасного выхода в ином измерении. Ну, сам понимаешь, неприятно очутиться в другом мире и понять, что переход слил тебя, к примеру, с гранитной скалой, оказавшейся как раз в месте трансмеризации. Поэтому и стоит в каждом транс-формере мерности локализатор, способный в момент перехода, пока плотность твоего тела равна нулю, переориентировать его в пространстве. Но в твоем случае это не имеет значения. В итоге ты все равно окажешься в теле своего синхрона. Где бы ты ни проявился в том варианте, хоть на другом конце Вселенной, в центре сверхновой звезды или черной дыры, вас стянет воедино Первая аномалия Спектра, словно вы - разные полюса магнита. Вернее, тебя, как «гостя», притянет к «хозяину», имеющему более прочные связи с реальностью. Но ты ничего не заметишь, слияние будет мгновенным. Так что можешь не волноваться, окажешься там, где нужно.
- Поверю на слово, - вздохнул Артем.
- Тогда все. Пока я напрягал мозги, вспоминая, чему нас учили в Академии, твой трансмеризатор успешно завершил сканирование и готов к работе. А ты готов?
- Я? - Артем растерялся. Момент трансмеризации еще несколько минут назад казался ему непостижимо далеким, нереальным, словно уход из жизни. Смерть ведь тоже неотъемлемая часть бытия, ничто в мире не вечно, каждый человек понимает это. Но в то же время каждый верит, что старуха с косой немного повременит, задержится в пути, заберет кого-то другого вместо него. Самообман, живущий в каждом из нас. И именно поэтому смерть всегда неожиданна, как бы ты к ней ни готовился. Переход в иной мир внезапно показался Артему тем же, что и переход в «мир иной». Он покинет свое измерение, уйдет из него навсегда. Он не увидит больше ЭТОГО солнца, ЭТОГО неба. Возможно, он не почувствует отличия, когда втянет ноздрями прохладный утренний воздух другого мира, но это будет ДРУГОЙ воздух. Все, что когда-либо было дорого ему, останется здесь. Он даже не сможет больше прийти на могилы родителей! Боже! А что ждет его ТАМ? Друзья, которых он не знает… Работа, которую он успел возненавидеть за несколько последних часов… И примут ли его там, отнесутся ли как к равному среди равных? И конечно же почти наверняка ему никогда не позволят вернуться сюда. Ни-ког-да! Какое страшное слово! И самое страшное, что он ничего не сможет поделать с этим. А его выбор сейчас: смерть, безумие или отчаяние. И ни по одному из трех путей не хочется идти.
- Готов, - сквозь зубы процедил Артем.
Кирик заметил безумный блеск в его глазах, но предпочел промолчать. Кто знает, что чувствует человек, которому суждено не только навсегда покинуть родной мир, но и, возможно, потерять собственное Я. Никто не мог предсказать с абсолютной точностью, чья сущность станет доминирующей в ходе вторичного слияния. Он не рассказывал Артему всего, только детали, посыпанные сахарной пудрой лжи. На самом деле лишь три процента перенесших дерапсатию агентов сохранили здравый рассудок, сумев избежать безумия, и никто из них так и не возвратился к своей прежней работе. Остальные были обречены. Он видел этих психологических уродов, прошедших через ад вторичного слияния. Потерянные, обреченные, не имеющие возможности, да и не желающие правильно воспринимать окружающую действительность, разрываемые между реалиями миров, в которых когда-то жили их синхроны по законам своих цивилизаций. Иртадизация. Трясина, в которую затягивает разум. Для боевого агента она хуже, чем смерть. Это действительно было проклятием для тех, кто решил восстать против всех законов многогранной и непредсказуемой Метамерии.
- Раздевайся, - коротко распорядился наблюдатель.
- Что? - Артему показалось, что он ослышался.
- Снимай всю одежду, - терпеливо повторил Ки-рик.
- Зачем?
- Затем. В момент слияния на тебе не должно быть никакой одежды. Представь себе: ты одет, твой синхрон одет. Одним целым станут не только ваши тела, но и одежда. Оригинальный получится в итоге костюмчик.
- После первого слияния я не заметил на себе никакой одежды, - запротестовал Артем.
- Очевидно, после разрыва она «застряла» в мире твоего синхрона. Интересно, какая у него была реакция, когда он вдруг обнаружил на себе странный симбиоз своей одежды и униформы баскопа. А может, она вообще аннигилировалась. Кто же теперь расскажет?
- Я бы был крайне озадачен, произойди подобное со мной, - согласился Артем.
- Он, наверно, тоже. Так что, во избежание недоразумений, раздевайся.
- Давай, Темка, покажи нам стриптиз, - подбодрил друга Сергей.
- Ладно, - согласился Артем и принялся раздеваться. - Надеюсь, у всех присутствующих в комнате правильная ориентация.
- Запомни последнее и главное, - наставительно говорил тем временем Кирик. - После вторичного слияния не позволяй себе спать, пока в СКОП не проведут дефрагментацию памяти.
- Почему? - удивился Артем.
- Пока твое сознание бодрствует, ты способен противостоять мешанине, которая возникнет в твоем мозгу после слияния. Представь, что ты варишь кашу. Пока ты ее помешиваешь, все в порядке. Отвлекся- и половина кастрюльки уже на плите. Так и здесь. Заснул - считай, умер. Понял меня?
- Понял. - Артем разделся, стыдливо прикрываясь рукой. - Можно еще вопрос?
- Задавай.
- Почему я? Почему пришли ко мне, а не к Кондору Игрею?
- По ряду причин. Остановимся только на основной - ты психологически более подготовленная личность, чем твой синхрон.
- Как это?
- Ты, в отличие от своего синхрона, живешь в мире высоких технологий. Здесь есть машины, самолеты, космические корабли. Ваши фантасты предложили тысячи вариантов путешествий в параллельные миры, а импульсный ускоритель плазмы системы «Имп» или лазерный импульсник «Фоб», прозванный фотонной бритвой, наверняка напомнили тебе оружие из фантастического боевика. Тебе проще понять, с чем ты столкнулся. Думаешь, твой синхрон воспринял бы мой рассказ так же, как и ты? В средневековье такими вещами не шутили. Можно и на костер угодить. Согласись - перспектива не из приятных.
- Но прийти ко мне была твоя личная идея?
- Да, моя. Пока в СКОП готовят команду спасения, ты успеешь рассыпаться на отдельные атомы. Я обнаружил тебя уже давно и тут же сообщил об этом, но на помощь к тебе никто не поторопился. Не мог же я просто сидеть и ждать, пока ты умрешь. Конечно, у меня нет опыта общения с дерапсатиками, но, кажется, вышло неплохо. Ты сам-то как думаешь? - Кирик явно ждал одобрения. Впрочем, он его заслужил.
- Ты прекрасно постарался, - похвалил его Артем. - Но тебе не кажется странным, что меня не очень-то торопятся спасти? Куда ты сообщил о моем обнаружении? В СКОП?
- Ну да. По линейному трансканалу. Оператор внешней связи принял мое послание. СКОП прислала чистильщика по моей просьбе. Он два дня носится по городу, заметая следы нашего присутствия. И до сих пор еще здесь.
- И про меня ничего не знает?
- Нет. Да это и не его работа. - Кирик внезапно понял, на что намекает Артем. - Ты предполагаешь, что у нас в СКОП есть предатель, работающий на людей, которые хотят убрать тебя?
- Просто пытаюсь сопоставить факты.
- И не думай. Каждый работник СКОП два раза в год проходит психологическое тестирование. Тест на лояльность там тоже есть.
- Ладно, разберусь с этим позже. Последний вопрос. Как программировать трансмеризатор без помощи твоего компьютера, я не знаю и не уверен, что смогу запустить его после слияния. Как же тогда я вернусь в свой «родной» мир? - Идея застрять в другом мире без какой-либо поддержки со стороны Ки-рика Артему совершенно не улыбалась. Тем более что застрять ему предстояло в варианте Силдона Крейда, который, по каким-то причинам, жутко невзлюбил его синхрона, Кондора Игрея.
Однако Кирик предусмотрел все.
- Я знаю, о чем ты думаешь. Но не беспокойся, долго ты там не задержишься. Время перезарядки ускорителя трансмеризатора около десяти минут. Как только он перезарядится, включится программа таймера автоматического перехода, и ты трансмеризуе-шься из 72296 прямо в зону экстренного перехода СКОП. А уж там о тебе позаботятся. И выкинь из головы всю эту чушь о предателе. Ничего не бойся.
В СКОП у тебя полно друзей, и в обиду тебя не дадут. Там ты каждому можешь доверить свою жизнь.
- Надеюсь, ты не заблуждаешься. - Артем повернулся к Сергею; - Еще раз прощай, Серега. Не забывай меня. Ты единственный, кроме Миши, кто через пару лет все еще вспомнит обо мне. Попрощайся за меня с ребятами из редакции. Скажи Александре, чтобы никогда не меняла своего имиджа, а Тимуру передай спасибо.
- За что? - удивился Сергей.
- Так долго терпеть мой несносный характер мог только он. И скажи, чтоб меньше курил.
- Ладно, по рукам, - засмеялся Сергей. - Позвони брату.
Позвонить брату… Эта мысль уже не раз возникала в голове Артема, но каждый раз он говорил «нет».
- Ненужно, - покачал головой Артем. - Так будет лучше. Скажи ему, что я уехал.
- Куда?
- Я не сказал куда. Просто собрался и уехал. Возникли срочные дела.
- Не понимаю тебя.
- Сегодня я сам себя не понимаю. Ну, хватит. Наше прощание становится слишком длинным, как в дурацких фильмах. К черту! Давай, Кирик, включай.
- Будь пай-мальчиком и не лезь там в неприятности, - напутственно проговорил наблюдатель и нажал клавишу пуска, включая программу.
Ощущение было странное. Артем почувствовал, как слабый электрический разряд заставил все его тело слегка дернуться, после чего он вдруг начал медленно отрываться от пола, быстро теряя вес.
- О-о-о, что происходит? - с восхищением и испугом воскликнул Артем, нелепо барахтаясь в воздухе. - Так и должно быть?
- Все в полном порядке. В момент трансмеризации включается антиграв. Трансмеризатор переводит в иную мерность пространство в радиусе метра вокруг себя, образуя сферу безопасности перехода. Все, что попадает в радиус действия сферы, трансмеризуется вместе с тобой. Дабы не захватывать с собой в другой вариант часть пола под ногами, антиграв приподнимает тебя на воздух, а сфера постепенно уплотняется, превращаясь в силовой кокон, отсекающий трансформируемое пространство, дабы не породить спонтанного перетекания материи, - пояснил Кирик и, обернувшись к Сергею, добавил: - Хорошо, что у тебя высокие потолки, иначе ты смог бы пообщаться с соседями сверху. Как бы ты объяснил им, что часть их пола теперь находится в параллельном мире?
Сергей не ответил. Тем временем процесс транс-меризации начался. Полностью потеряв ощущение силы тяжести и узнав наконец, как чувствуют себя космонавты, Артем, к своему удивлению, осознал, что теперь он превращается в призрака. Плоть и кости потеряли свой цвет, быстро становясь прозрачными. Боли не было. Артем вообще перестал чувствовать собственное тело, хотя оно все еще послушно повиновалось его приказам.
- Забавно, - признался он, но, вероятно, частота звуковых волн его голоса уже изменилась, и Кирик с Сергеем ничего не услышали. Увидев движение его почти прозрачных, исчезающих губ и понимая, что Артем также не услышит его, наблюдатель поднял вверх большой палец правой руки, желая показать, что все в порядке. Удовлетворенный таким сообщением, Артем снова стал прислушиваться к новым ощущениям. Впрочем, какие могут быть ощущения, когда у него не осталось больше ни обоняния, ни осязания, ни чувства веса собственного тела. Полная пустота. Он исчезал, и мир вокруг него проходил через то же самое. Краски и очертания предметов начали блекнуть, размываться, терять привычную форму и цвет. Его плоть и окружающий мир существовали теперь в разных реалиях, все дальше и дальше отходя друг от друга. Он проваливался сейчас в неведомую бездну иной реальности, и отсутствие каких-либо чувств, невозможность что-то ощутить и призрачность своего собственного тела оказалась самым сильным и острым ощущением из всех когда-либо испытанных Артемом, как бы парадоксально это ни звучало. Не было ни страха, ни боли, ни волнения. Только спокойствие и пустота. Его «родная» реальность отступала, трансформируясь в нечто совершенно новое и непонятное. Он не видел больше знакомых предметов и красок. Все вокруг сияло и переливалось неведомой ему ранее цветовой гаммой, а материя полностью изменила свою форму. Кем он ощущал себя сейчас? Мыслью? Сознанием? Духом? Возможно, сейчас он наполнен теми же чувствами, что и душа, покидающая человеческое тело. Пустота и спокойствие. Смерть! Он оказался прав, когда сравнивал трансмерный переход со смертью. Он умирал и должен был воскреснуть в новом мире. Смерть и воскресение, величайшее чудо. Переход…
Как только Артем исчез и суперкомпьютер Кирика подтвердил успешную трансмеризацию, в дверь квартиры позвонили.
- Открыть? - неуверенно спросил Сергей, покосившись на труп Светланы, лежащий посреди комнаты. После драки Кирик попросил не трогать тело, а просто накрыть его чем-нибудь.
- Открой. Но будь осторожен. У нашего обворожительного и смертоносного «суккуба» могут быть не менее опасные коллеги по работе, - ответил наблюдатель, выключая свое оборудование и беря со стола «Имп».
- Мне оружие не полагается? - поинтересовался Сергей, направляясь к двери.
- Мал еще для подобных игрушек. Не беспокойся, я тебя прикрою. В случае чего сразу падай на пол, иначе попадешь под мои выстрелы.
Сергей, недоверчиво хмыкнув, осторожно взялся за дверную ручку, словно она могла обжечь. К сожалению, в его двери не было глазка, и проверить, кто стоит сейчас по ту сторону, было невозможно. Поэтому он просто спросил:
- Кто там?

Предыдущая страница 8 Следующая страница


9 Сергей Семенов

- Виталий Чищерин, следователь. У меня появились некоторые вопросы, которые я желал бы обсудить лично с Кондоратом Та-Ллес Ару. - Ответ слегка обескуражил Сергея.
- Впусти, - распорядился наблюдатель, немного расслабившись.
Не задавая лишних вопросов, Сергей открыл дверь.
- Чистильщика вызывали? - улыбнулся гость и приветственно кивнул Кирику.
«Я, наверно, единственный коренной житель этого мира, - с раздражением подумал Сергей. - Что-то слишком много инопланетян сегодня на мою голову».
Виталий деловито прошел в комнату, небрежно перешагнув через тело Светланы. Затем он поставил на стол дипломат, который принес с собой, и, открыв его, принялся извлекать какие-то странные и непонятные приспособления.
Заметив растерянность Сергея, Кирик пояснил:
- Исог - наш агент, а не настоящий Виталий Чищерин. По роду своей деятельности, выполняя очередную зачистку, чистильщик обязан, не привлекая внимания, устранять все следы присутствия нашей цивилизации, поэтому одной из физиологических особенностей его тела является метаморфичность. В данном случае наиболее удобен облик представителя закона…
- Достаточно, - строго прервал его Исог. - Подробности ему знать не обязательно. Ты отправил Кондората?
- Только что, - ответил Кирик. Сергей отметил, что наблюдатель немного робеет перед гостем. Возможно, он опасался отрицательного отчета о случившемся, что, естественно, могло плохо отразиться на его послужном списке.
- Хорошо. Я уже устал убирать мусор за ним, - пожаловался Исог. - Научной Разведке это не понравится. Такого бардака я не видел уже давно. Сначала дубли, теперь биллероид. Зона боевых действий какая-то.
- Я к этому непричастен, - сказал Кирик, словно оправдываясь. - Жалуйся в СКОП. Их боевого агента трижды пытались убить, а они даже пальцем не шевельнули. Как их понимать?
- Меня это не заботит. Пусть разбираются сами. - Чистильщик взял в руку прибор, внешне напоминающий фен, и, взглянув на труп биллероида под пропитанной кровью простыней, сосредоточенно проговорил: - Что ж, сперва избавимся от тела. - Он перевел взгляд на Сергея. - А потом займемся тобой.
Почему-то эти слова совсем не понравились Сергею.

16

Кондор не знал, сколько времени он пребывал в беспамятстве. На этот раз он провалился в бездну сна так глубоко, что даже навязчивые сновидения не тревожили его. Но пробуждение, после долгих часов забвения, не принесло желаемого облегчения и покоя. Все его тело зудело, словно покусанное тысячами москитов, хотя князь с удивлением отметил, что легко переносит этот зуд. Не вставая с испепеленной драконами земли, он с опаской, медленно поднес к глазам руки. То, что произошло с ним, иначе как чудом назвать было нельзя. Его армия, все его воины погибли, сожженные магическим пламенем чудовищ, насланных Крейдом, но как тогда выжил он? Собственными глазами князь видел, как человеческая плоть превращается в пепел и разносится порывами ветра, срываемая с обугленных костей. Он видел это! Он находился рядом, но смертоносное пламя лишь поиграло с ним. Руки были целы. От страшных волдырей и струпьев, на которые еще недавно нельзя было смотреть без ужаса, осталось лишь легкое покраснение кожи. Что-то непонятное происходило с ним. Неужели он благословлен богами? Наверное. По крайней мере, богиня целительства Уиният явно приложила к этому свою руку. Вот только вопрос: зачем? Ответ пришел незамедлительно: боги желают уничтожить Силдона Крейда и сделали его, Кондора, своим карающим мечом. Для этого они сохранили ему жизнь и наполнили сердце гневом. Но один он не справится. Необходимо срочно вернуться в замок и послать гонцов ко всем союзным князьям. Убедить их объединить усилия, собрать новую, мощную армию. Пять, нет, десять тысяч человек! И магов! Нужно найти лучших из лучших. Не тех бездарей и шарлатанов, которые предсказывают будущее и заговаривают зубную боль, а настоящих колдунов, способных повелевать стихиями, вызывать бури и ураганы, пожирать огонь и превращать камень в воду. Вместе они одолеют черную магию Крейда. Маги наложат заклинание на демонов, охотники на драконов защитят от крылатых бестий, а затем многотысячная армия Кондора испепелит это проклятое место. Силдона ждут дыба и костер!
Воодушевленный, Кондор поднялся на ноги и осмотрел себя. Он был абсолютно гол. Одежда, кожаные доспехи и даже волосы - все испарилось. Земля под его ногами была покрыта толстым слоем серо-коричневого пепла, нежного, словно пыль. Кое-где из-под нее выглядывали оскалившиеся в страшной ухмылке черепа или скрюченные в предсмертной агонии пальцы рук, лишенные плоти. Всюду валялось оружие. Мечи, булавы, топоры, наконечники копий и стрел. При ближайшем рассмотрении можно было заметить, что пламя коснулось и их, и теперь металл выглядел так, словно его изъела многолетняя ржавчина. Но огонь не заставляет металл ржаветь! Фиблона… Огонь, пожирающий даже металл… Что же это такое, если не магия?
Стараясь не наступать на прах своих воинов, Кондор медленно побрел прочь. Поле смерти. Даже воронье не слетелось на мертвечину, ибо нечего им клевать. Кости, всюду кости! Неужели не уцелел никто?! Сотни людей пали в неравном бою из-за его неверия. Но кто мог поверить, всерьез поверить в сказки про колдунов?
В стороне от пепелища Кондор обнаружил несколько мертвых солдат, избежавших огня, но не спасшихся от невидимых стрел явившихся позже демонов. Подойдя ближе, князь осмотрел тела. Ран нет, крови тоже, одежда не порвана. От чего же могли умереть эти люди? Неужели от страха при виде ужасных монстров? Глупость! Бред! Десятки людей одновременно не умирают от страха. Или, может, ему просто не довелось пока видеть то, что увидели они? Что бы это ни было, такого больше не повторится. В следующий раз все будет иначе.
Выбрав воина примерно одинакового с ним роста и телосложения, Кондор начал его раздевать. Князь нуждался в одежде, он не мог появиться обнаженным перед своими подданными.
- Прости, - пробормотал он, снимая с мертвеца доспехи. Под кольчугой на груди и спине трупа он заметил по два небольших красных пятнышка, словно следы от удара тупым концом копья. Очевидно, эти отметины и были ранами. Но какие они странные! Металлический панцирь даже не помят, кольчуга не прорвана, а отметины на теле есть. Не удержавшись, Кондор коснулся пальцем одного из пятен. С омерзительным звуком палец погрузился в плоть, словно в сметану. Испуганно отдернув руку, потрясенный князь застыл, глядя на липкую густую массу грязно-красного цвета, приставшую к его пальцу. От массы исходил сладковатый запах освежеванной свиной туши.
- Вот мерзость какая! - выругался Кондор, поспешно вытирая руку.
За свою жизнь он повидал немало омерзительного и гадкого, но никогда еще плоть не превращалась в жидкое мыло. Ужасно. Непостижимо! Стараясь не думать больше о том, что подобная участь мота постигнуть и его, князь стянул с покойника последнюю одежду, аккуратно разложил ее на земле. Одеваться, честно говоря, совершенно не хотелось. Кожа зудела, и при мысли о том, ее коснется грубая ткань, становилось еще хуже. Князя оторвал от размышлений топот копыт. Кто-то быстро приближался к нему со стороны границы. Всадник, один-единственный, вряд ли это враг, потому что, будь это демон, Кондор скорее всего услышал бы шелест крыльев. Хотя кто знает, в каком обличье явится его враг на этот раз? Готовый к самому худшему, князь поднял с земли изъеденный ядовитым пламенем меч и приготовился отразить атаку. Пускай это будет его последний бой, но он будет. Да и некуда больше бежать. Однако оружие не потребовалось. Всадником оказался Ноуре, стражник из охраны замка. По выражению его лица Кондор сразу понял - воин чем-то сильно взволнован. Пепелище находилось позади князя, за холмом, и стражник вряд ли мог увидеть все подробности недавнего кошмара. Значит, произошло что-то еще. Что-то в замке!
Что-то с По!
Резко осадив взмыленного коня, Ноуре соскочил на землю и подбежал к князю. Перебинтованное на скорую руку запястье и кровоточащие ссадины на шее воина лишний раз подтвердили опасения Кондора.
- Мой господин, я спешил как только мог, - заговорил стражник, хрипло и прерывисто дыша. Казалось, еще чуть-чуть, и он потеряет сознание. Того, что князь обнажен, он как будто и не заметил.
- Что произошло? - Кондор схватил воина за плечи и легонько встряхнул, пытаясь привести в чувство.
- Беда, мой господин. Демоны! Демоны пришли!
- Демоны?! Как они… - У Кондора перехватило дыхание. - Где По? Где княжна Рандай?
- Они забрали ее. Демоны убили почти всех. Слуг, стражу… Если бы вы только видели…
- Я видел, - ответил Кондор.
Больше он ничего не успел сказать. Внезапно Вселенная обрушилась перед ним, небо почернело, а воздух наполнился звенящими голосами. Время остановилось. Мысли гигантским стремительным смерчем закружились в его голове. Воспоминания, мысли, чувства. Сознание и бессознательность - грань стерлась, исчезла без следа! Вторичное слияние настигло его.
Память… Гигантская головоломка…
Бесконечная вереница событий…
Шквал…
Трансмеризация! Свершилось! Он нашел доказательства, обличающие Силдона Фиора Крейда, и теперь он здесь, чтобы мстить! Его жена… Взрыв, огонь! Языки пламени лижут его кожу. Какая боль! Боже, какая боль! Драконы, это драконы, посланные Силдоном. Какие они огромные и страшные! Его воины в ужасе бегут, и он бежит вместе с ними, но уже поздно. Драконы наводят свои орудия, стреляют! Огонь, снова огонь. Холодный огонь фиблоны. Его солдаты кричат. Фиблоэфирная кислота испаряется, разливаясь по земле языками голубого пламени. Но ведь драконы… Почему драконы? Металло-органические боевые киберплатформы системы «Дракон», откуда они в этом варианте? «Демоны»?! Но и они запрещены для использования! Биллероидов больше не производят! Необходимо срочно сообщить в СКОП. Силдон поплатится за то, что вызвал этих демонов из ада. Лучшие маги вернут этих мерзких монстров назад в подземелья! Да-да, именно поэтому он сейчас здесь. Он бросил свой дом, свою работу, своих друзей. Сергей больше не увидит его, а он не встретится никогда со своим братом. Его брата ранили, Анюта мертва, его жена и дочь погибли вместе с ней! Он не смог спасти их. Растерялся, не успел… Силдон послал наемников, сомнений нет. И он, баскоп Кондорат Ару, ведомый болью и отчаянием, перешел в этот вариант, как только узнал о смерти Интаны и Алуны. Как только увидел их изуродованные тела в саркофагах. Перешел не для ареста Крейда. Для мести. И был выпотрошен аномалиями Спектра, вывернут наизнанку и разбросан по вариантам своих синхронов. Мечи, блистающая сталь. Его армия готова кбитве, катапульты заряжены, осада начинается. Но он уходит, его срочно вызывают в редакцию. Он не закончил статью, а сегодня уже четверг. Тимур страшно зол, Сергей предупреждал его. Сначала отвезти статью, затем вернуться в СКОП и завершить работу. Спасти По. Кирик сказал, что ее похитили демоны. Кирик? Кирик Длост? Но ведь он работает наблюдателем в какой-то параллели. Они не виделись уже несколько месяцев. Или это сказал не Кирик? Вторичное слияние. Что это? Его предупреждали о дерапсатии, но он не послушал. Знал, на что шел. Вариант не был проверен. Там оказался его синхрон, и его расщепило. Но он не мог поступить иначе. Когда погибли его жена Интана и дочь Алуна, когда он увидел Арсона, исполосованного плазменными зарядами «Импа», когда Анюта умерла на его руках, пытаясь помочь ему, он наплевал на Закон. Он не мог воспользоваться сканером проверки синхронов. В СКОП сразу же заподозрили бы неладное и поняли, что он замышляет. Пришлось действовать наугад, ориентируясь по данным Научной Разведки. Кирик убедил его, что слияние пройдет успешно, и, когда все его воины погибли в огне фиблоны, он потерял терпение и перешел в параллель 72296. Или Кирик программировал его? Но кто такой Кирик? Среди его слуг в замке нет человека с таким именем. Может быть, он гард-рыцарь Шидрона Рандая? А как же Мартинир? Надо срочно вернуться в замок и выяснить все подробности нападения демонов. Как они выглядят, как двигаются, чем вооружены. Хотя, с другой стороны, он может получить всю интересующую его информацию не от своих слуг, а из центрального архива СКОП или НРП. И нужно найти По. В гараже на крыше у него есть второй «суарн». Он возьмет его и полетит в замок Крейда. Или же сначала связаться с другими князьями; как он и планировал? Послать гонцов. Только нужно сделать это очень быстро. У него есть всего двенадцать минут, пока не перезарядится трансмеризатор, после чего его выбросит в вариант Он вернется на Лиитанию. Кирик сказал: люди в СКОП друзья, им можно доверять. Придется послушать его. Другого выбора нет. Все потеряно, мир разрушен, Кондор уходит.
Кондор уходит…
Уходит…
Кондор… Птица… Птица с горящими крыльями… Феникс!
Он словно феникс. Кондор уходит - Кондор рождается. Круг замкнулся.
Пепел! Пепел!
Пепел!
Кондор открыл глаза, увидев над собой испуганное лицо Ноуре. Он не терял сознания, но когда ураганный шквал мыслей захлестнул его сознание, он, очевидно, упал на землю, чем немало перепугал стражника. Теперь рассудок вновь возвращался к нему.
- Мой господин, как вы себя чувствуете? Вы в порядке? - спросил Ноуре, помогая князю подняться. Почувствовав, что может твердо стоять на ногах, Кондор задумчиво посмотрел в небо, словно надеясь найти ответ на этот вопрос в его бездонной синеве.
В порядке ли он? Зуд исчез, но разве физическое состояние важно сейчас? Сейчас в нем соединилось сознание трех людей, их память и мысли слились в единое целое. Неразрывно. Навсегда! Три человека, три мира, три эпохи. Прошлое, настоящее и будущее. Но все же сознание кого-то одного преобладает в нем. Оно впитало в себя своих синхронов, стало доминантным, ведущим. Оно властвует над телом, выигрывая ПОКА битву за право БЫТЬ. И АРТЕМ не знал, хорошо или плохо, что ОН оказался тем самым лидером. Но как ему называть себя теперь? Единственное, что он знал точно - он больше не Артем Ли-вагин, сознанием которого обладал сейчас. Он ДРУГОЙ…
- Я Кондор, - прошептал он неуверенно. Какая-то часть сознания, та, что он получил от Кондората Ару, или, может, более сильная из-за своей целостности часть Кондора Игрея теперь требовала, чтобы отныне он, Артем Ливагин, называл себя именно так. И Артем беспрекословно подчинился; словно отдавая дань памяти уходящим в небытие синхронам, он согласился принять новое имя как свое собственное. Кондор, призрак, преследовавший его во сне, наконец стал явью. Он воплотился, обрел тело, и теперь Артем смотрел на мир его глазами. Глазами человека из сна.
- Мой господин! - проговорил Ноуре. Слова, произнесенные Кондором, испугали его еще больше. Уж не сошел ли молодой князь с ума?
Кондор встряхнул головой, приводя свои мысли в порядок, уже более осмысленно посмотрел по сторонам, сделал глубокий вдох (до этого, как ему показалось, он не дышал вовсе) и сказал:
- Все в порядке, Ноуре. Все в полном порядке. - Впервые он сам разговаривал со слугами князя, а не наблюдал молча в своих снах, как с ними разговаривает Кондор. - Что тебя так напугало?
- Вы упали, у вас вдруг выросли волосы, а ваша кожа начала светиться, - заикаясь проговорил стражник.
- Сброс энергии при вторичном слиянии. Лишняя материя аннигилирована, и теперь я завершен, - пояснил Кондор, вместе с Ноуре слегка обалдев от выданной им только что фразы.
- Боюсь, я не совсем понял вас, мой господин, - робко произнес стражник.
- Не важно, - ответил Кондор. - Сколько я был в беспамятстве?
- Пять-шесть минут, - ответил стражник.
- Значит, осталось совсем немного. - Кондор не обращался к Ноуре. Скорее он говорил сам с собой, но стражник понял иначе.
- Совсем немного? - переспросил он. - О чем вы говорите, мой господин?
- Послушай, дружище. - Кондор старался правильно подбирать слова, дабы соответствовать облику средневекового рыцаря. В общем-то это было не так уж и сложно. Кондор Игрей теперь был частью его сознания, и нужно было лишь обратиться к тому немногому, что осталось от него, при необходимости заполняя пробелы импровизациями.
- Скоро я уйду из этого мира.
- Умрете? - испугался солдат.
- Нет-нет, Ноуре. Не умру. Просто ты станешь свидетелем моего великого перехода в страну Магов.
- Зачем? - Непонятно почему, но стражник испугался еще больше.
- Мы потерпели поражение. Силдон Крейд призвал на помощь драконов и демонов. Наша армия разгромлена, все мертвы, но Господь, вернее, боги, вынесли меня на своих руках с поля битвы, потому как моя миссия еще не завершена. Я должен остановить Крейда, и для этого боги указали мне дорогу в их мир. Там я должен найти могущественного колдуна… м-м-м… Кирика-наблюдателя, который поможет мне одолеть зло.
- Наверно, именно поэтому вы обнажены? - наивно спросил Ноуре.
- Обнажен? - Только теперь Кондор сообразил, что все так же гол, как и десять минут назад. Ну, спасибо тебе, Кирик. Удружил! Интересно, это простое стечение обстоятельств или какой-то закон Метамерии, синхронизирующий состояние и поведение синхронов? Почему они оба оказались обнажены в одно и то же время, хоть и при разных обстоятельствах? - Да, обнажен я именно поэтому. А как же еще попасть в страну Магов? - Это было сказано тоном, не терпящим возражений. «Ну, конечно же, в страну Магов можно войти, только сверкая своими симпатичными ягодицами».
- Колдун из страны Магов придет сюда и сразится с демонами? - не унимался Ноуре, уже оправившийся, как видно, после бешеной скачки.
- Нет, но он даст мне оружие, способное победить их, - ответил Кондор.
«О, да! Оружие! Третий подземный уровень, блок 456, зона семь. Оружейный склад СКОП, где собраны многочисленные виды вооружения, используемые ба-скопами при выполнении заданий. Импульсники всех диапазонов: „Фоб“, „Сар“, „Имп“, „Террок“. Все что угодно для расправы с врагом. Как жаль, что невозможно вооружить ими армию и раздавить Крейда здесь».
- Надолго ли вы покинете нас? - спросил Ноуре, прерывая сладкие мечты о мести.
Кондор помрачнел, обдумывая ответ.
Надолго ли? Кто знает? Позволят ли ему вообще вернуться в этот мир? О том, что делают с перенесшими дерапсатию и вторичное слияние, у Кондора сохранились самые смутные воспоминания. Вернее, их не было вообще. Многое, очень многое из его памяти выжгли безжалостные аномалии Спектра. От сознания синхронов остались только крупицы прежнего, и, возможно, именно это позволило Артему удержаться на поверхности сознания, не заблудившись в потоке чужих мыслей.
- Я не знаю, - ответил он. - Возможно, мой путь окажется долгим. Но я вернусь. Я обязательно вернусь. Ложь. Грубая и бездарная ложь!
Он никуда не вернется, он никого не спасет. Его никогда не выпустят больше за пределы его мира, если, конечно, вообще выпустят в мир. Для многих таких, как он, домом становится маленькая, тесная комната с белыми мягкими стенами и высоким потолком. Очень и очень надолго. Другие не видят даже этого…
- Мы все будем ждать вас, мой господин.
- Пошлите гонцов к князю Рандаю. Попросите его от моего имени, пускай ни в коем случае не начинает войны с Крейдом до моего возвращения, как бы долго я ни отсутствовал. Он не сможет помочь своей дочери. Я сам спасу ее. Я обещаю. И, пока я не вернусь, мое графство переходит в его руки.
И снова ложь. И снова пустые обещания…
«Прости, малютка По, но пока я ничем не смогу помочь тебе. Пока мне надо выжить самому».
- Я лично исполню вашу просьбу, мой господин. - Глаза стражника горели воодушевлением, словно его только что провозгласили гард-рыцарем Гритты и рек Зеленой долины. Нет, к сожалению, Ноуре не подходил на эту роль, не мог стать вождем своего народа, способным управлять княжеством в отсутствие князя. Арсон годился для этого, но Арсон мертв. Пусть правит Шидрон. Только вот сколько осталось старику? Пять-десять лет? А что потом? Кондор Игрей и его дочь были его надеждой. Но теперь… Внезапно Кондор поймал себя на мысли, что слишком сильно беспокоится о том, что, в общем-то, не должно его волновать. Какая ему, собственно, разница, начнет князь Рандай собственный крестовый поход или нет, и что будет с его владениями завтра. Зачем ему это все? Он больше не Игрей, не князь Гритты и рек Зеленой долины. Он… А кто он? Артем Ливагин, журналист еженедельного журнала «Краски жизни»? А может, Кондорат Ару, боевой агент Службы Контроля и Охраны Параллелей? Кто он? Кто?!
Боже!
Кондор испуганно зажмурился. Мысли, воспоминания… Вновь, как и несколько минут назад, он начал терять себя. Нет, нельзя думать об этом! Не нужно задавать вопросов, рыться в воспоминаниях. Вопроса о том, кто он такой, быть не должно, иначе он сойдет с ума, запутается, словно в паутине.
Кондор Ливагин… Артем Ару… Кондорат Игрей…
Нет!
Нет! Он не позволит себе оказаться в психушке раньше времени. Он тот, кто он есть. Кондор? Пусть так оно и будет.
- Мой господин… - Спасительный голос Ноуре вывел его из транса.
- Извини дружище, задумался, - сказал Кондор, открыв глаза и стараясь, чтобы его голос звучал как можно ровнее.
- Мой господин, вы летите! - Стражник изумленно взирал на своего князя, парящего в воздухе. Перезарядка трансмеризатора завершилась. Началась новая трансформация мерности его тела.
- Врата открылись, - величественным тоном произнес Кондор, подыгрывая ситуации. - Я покидаю этот мир. Немедля садись на коня и уезжай отсюда. Битва проиграна, а ты стоишь на земле Крейда. Если его воины заметят тебя, то убьют. Уезжай немедленно. Я уже не смогу защитить тебя. Не забудь ничего из сказанного мной.
- Все ваши приказания будут исполнены, - на прощание пообещал стражник.
Не оглядываясь больше на исчезающего Кондора, Ноуре вскочил в седло и, пришпорив коня, поскакал прочь. Кондор остался один, медленно ускользая из мерности этой параллели. Второй раз трансмеризация уже не казалась ему столь впечатляющим событием. Рутинный переход в другой вариант, как сказал бы Кондорат Ару, боевой агент СКОП.

17

Трансмерный переход прошел успешно, и теперь огромная боевая платформа класса «Айсберг», поддерживаемая шестью мощными антигравами, плавно парила в небе чуть ниже уровня плотных, насыщенных едким черным дымом облаков, приближаясь к городу. Отстегнув магнитные держатели, Ворг встал со своего места и подошел к экрану внешнего наблюдения.
- Впервые здесь? - спросил командир, заметивший любопытство сержанта.
- Да, сэр, - ответил Ворг.
- А я здесь бывал. - В голосе командира слышалась неприкрытая горечь. Ворг взглянул на экран. Те, кто уже участвовал в боях за Зулан, город, к которому они сейчас направлялись, рассказывали, что когда-то это был раскинувшийся на сотни километров вокруг настоящий райский сад. Война все изменила. После их вторжения биртаниане превратили город в огромную неприступную крепость, как, впрочем, и десятки других мегаполисов по всему миру. Сегодня рай превратился в ад. Бесконечный кровавый хаос. Бой начался несколько часов назад, и теперь, когда тяжелая артиллерия и ударные штурмовые группы до основания выжгли внешний защитный периметр, пришла очередь десанта.
- Смотри, смотри. Такое увидишь не каждый день. - Командир поощрительно улыбнулся. А на экране действительно было на что посмотреть: залпы бионных пушек сменялись сериями плазменных импульсов, яркими белыми струями прорезающих пространство. Голубые вспышки фиблоны плавно растекались по покрытой золой земле ленивыми волнами холодного кислотного огня. Что-то взрывалось, что-то скрежетало, кто-то умирал… Внизу гибли люди. Сотни, тысячи людей, которым было наплевать на высокие слова и амбиции политиков. Они сражались не за громогласную идею, они сражались за свой мир, пытаясь очистить его от иномерной мрази, вторгшейся в их Вселенную. Очень часто в последнее время Ворг задавал себе вопрос: «За что он сражается, зачем все это?» И не находил ответа. Шла война, и он слепо подчинялся чужим приказам. И молчал. Молчал, хотя ясно понимал, что дерется на стороне оккупантов, вторгшихся в чужой мир.
Платформа дрогнула. Мощная молния, выпущенная зенитным энергопульсаром, словно бритва срезала один из внешних антигравов, и он устремился к земле, разбрызгивая фонтаны энергии и погребая под своей многотонной тушей зенитную батарею врага. Бортовой компьютер тут же перераспределил нагрузку на остальные антигравы, выравнивая платформу.
- Приближаемся, - прервал наблюдения Ворга командир. - Пора становиться героем, солдат.
Ворг вернулся на свое место среди сотен других бойцов, таких же, как он, несчастных, молчаливых людей, погруженных в свои мысли и готовых на все, но до сих пор так до конца и не понявших, ради чего все это. Командир прошелся между рядами, произнося напутственные слова перед высадкой.
- Внимание всем! - рявкнул он. - Через несколько минут вы окажетесь на земле. Биртаниане наверняка приготовили нам массу сюрпризов, поэтому не расслабляться ни на секунду. Кто зазевается, может считать себя трупом. Пленных не брать, так что спрячьте свои сантименты и моральные принципы подальше. Убивать всех, даже если это будут женщины и дети. Враг коварнее и хитрее, чем вы можете представить себе. Впрочем, многие из вас уже участвовали в боях и знают, на что способны туземцы.
Ворг знал. Подразделение, в котором он служил раньше, захватило небольшой форт на острове Бирта. Среди захваченных в плен оказалась женщина с младенцем. Капитан пожалел ее и пригласил в офицерскую палатку, чтобы ребенок мог спокойно поспать. Когда женщина оказалась внутри, ребенок у нее на руках вдруг превратился в жуткого карлика-убийцу. Прежде чем его успели остановить, младенец, оказавшийся искусно изготовленным биомеханическим убийцей, успел уничтожить половину штабных офицеров. Этот случай оказался не единственным сюрпризом подобного рода, после чего командование отдало безжалостный приказ: Никакой пощады. Слово БИРТАНИАНИН стало синонимом ВРАГА. А враг должен быть уничтожен. Жестокие времена требовали жестких решений.
- Это все, - закончил командир, сел в свое кресло и включил магнитные держатели, уберегающие человека от возможных травм во время приземления.
- А-31 готов к высадке, - сообщил он пилоту десантного модуля, в котором они находились. Пилот не стал тратить время на длительный отсчет от десяти до нуля. Он просто произнес одно-единственное слово «сброс» и нажал кнопку отстрела. Огромные стальные клещи, сжимавшие в своих объятиях десантный модуль, мгновенно разжались, и тяжелая шестигранная громадина, несшая на борту пять сотен прекрасно подготовленных бойцов, ринулась вниз, не препятствуя силе гравитации. Ускорение заставило желудок Ворга сжаться в маленький шарик, наполненный противной слизью, готовой в любой момент вырваться наружу. Ворг плотно сжал зубы, сдерживая рвотный спазм. Переносить перегрузки при десантных сбросах подобного рода он уже привык. Помогал опыт, приобретенный в прошлом.
- Бумажный пакетик не требуется? - с усмешкой поинтересовался Атт Ифенберу, штурмовик второго класса, сидящий в ряду напротив Ворга. Казалось, у него вообще нет желудка.
- Мне нет, - ответил Ворг, легонько улыбнувшись. - Предложи лучше вон тем парням из «пятьдесят-двадцать». Только мне кажется, им нужны не пакетики, а мешки.
Атт перевел взгляд на новобранцев, чьи лица приобрели нежно-зеленый цвет. Эти парни готовы были загадить своим обедом весь пол. Сидевшие на соседних с ними местах солдаты опасливо поглядывали в их сторону, чувствуя себя еще более несчастными из-за возможной перспективы в любое мгновение оказаться по уши в чужой блевотине. Атт широко улыбнулся. Ворг перевел взгляд на его ноги. Несколько месяцев назад тепловой миной Атту оторвало обе ноги почти по самые ягодицы, и теперь из-под пластин защитной брони был виден тусклый блеск стали. Кибернетические протезы, грубый заменитель человеческих конечностей. Армия не собиралась раскошеливаться на настоящие биозаменители, полностью имитирующие живую плоть. Возможно, позже, когда Атт выйдет на пенсию, но не сейчас. Зачем вкладывать деньги в того, кто может погибнуть уже через несколько дней в очередном бою. Пока Ворг размышлял, какую часть своего тела ему жалко терять больше всего, модуль достиг высоты двухсот метров и резко снизил скорость, чем вновь доставил массу неудобств желудкам новичков. Несколько бедняг не выдержали и теперь сидели, осыпаемые проклятиями со стороны сослуживцев. Наконец борьба с морской болезнью закончилась, и тяжелый шестигранник жестко опустился на поверхность планеты, подминая своим бронированным брюхом остатки радиолокационной вышки врага.
- Разбиться на группы, рассредоточиться по территории. Дистанция двадцать метров. Вперед! - отчеканил командир. - Тиул, Сигола, со мной!
Пятьсот магнитных держателей мгновенно раскрылись, высвобождая могучие тела, закованные в броню. Распахнулись десятки десантных шлюзов, и Ворг, влившись в один из живых ручейков, громыхая доспехами выскочил из железного чрева модуля. В нос ударил запах жженой плоти и горелой резины. Уши захлестнул рев взрывов и визг рвущегося металла. Впереди шел бой. Тяжелые штурмовые бригады уже прошли здесь, сметая все на своем пути, и теперь атаковали внутренний периметр города-крепости. Пехоте отводилась работа по зачистке территории.
Проходя мимо изъеденного плазменными зарядами остова трехметрового биомеханического штурмовика, новобранец, шедший в тройке с Воргом и Аттом, небрежно пнул гигантскую руку некогда величественной машины, проворчав с досадой:
- Мы должны быть на передовой, а вместо этого разгребаем мусор.
- Не торопись стать героем раньше времени, - посоветовал ему Атт.
- Тебе хочется крови? Вскрой себе вены, - не остался безучастным Ворг. Горячность сопляка, еще не видавшего ужаса и мрака смерти, раздражала его. Да уж, этот сопляк еще не заглядывал в глаза солдата, пусть даже вражеского, падающего на землю с прожженной насквозь грудью, не слышал криков раненых и стонов умирающих, а уже считает себя суперменом. Кретин.
Новобранец зло зыркнул на него, но решил промолчать. Ничего, придет время, и эти двое станут относиться к нему с заслуженным уважением. Он еще покажет себя.
Тут-то все и началось. Внезапно земля в нескольких сотнях метров от десантников разверзлась и из появившихся в ней прорех высоко в небо устремились огромные сторожевые башни. Десятки, сотни башен, повторяющих своим расположением контуры разрушенного внешнего периметра города. И то были не просто башни-генераторы силового поля, а огромные бронированные колонны, каждая более двухсот метров в диаметре, ощетинившиеся иглами ракет и плазменных пушек различных калибров и мощностей. Башни еще продолжали подъем из глубины бездонных шахт, когда автоматизированные системы наведения подняли вверх стволы сотен гигантских орудий и залпы белой плазмы раскалили пространство, выжигая небо. Первыми жертвами залпа стали боевые платформы «Айсберг», парившие над городом. Никто не ожидал подобного поворота событий. Две платформы успели отступить, совершив молниеносный скачок в пространстве и повиснув на дальней орбите планеты. Оставшиеся четыре, разваливаясь по пути на части, рухнули на землю за пределами зоны боевых действий.
- Дьявол! Это ловушка! Нас заманили в ловушку! - проорал Атт, глядя, как восстанавливается разрушенный защитный периметр, тем самым оставляя десант и штурмовиков в тылу врага. Колонны закончили подъем, вспыхнуло зеленое свечение, окутавшее башни и воздвигающее новые энергетические экраны по всему периметру, словно они никогда и не пропадали. Ловушка захлопнулась. В этот момент Ворг уже понял: в живых не останется никого. И, словно в подтверждение этому, в следующую секунду землю залили яростные потоки плазмы…
… Сигнал тревоги заставил «демона» отвлечься от тяжких воспоминаний о его прежней, человеческой жизни. Ворг открыл глаза, стряхивая остатки дремоты (вне анабиотической камеры биллероиды не могли спать, но могли впадать в состояние полудремы, балансируя между сном и реальностью), и взглянул на голографический экран, висевший перед ним и остававшийся единственным светящимся пятном в абсолютно темной комнате, хотя для «демона» любая темнота не могла быть полной. На экране автоматически развернулась карта мира с нанесенной на ней маленькой фиолетовой точкой - отметкой несанкционированной трансмеризации.
- Кондор, - произнес негромко Ворг. Он хотел улыбнуться, но военные биоинженеры лишили его такой возможности много лет назад. Бронированный шлем-череп, навечно сращенный с костями черепа человеческого, защищал голову «демона» от повреждений, но лишал его возможности хоть как-то выражать свои эмоции. Ведь как можно улыбнуться губами, которых больше нет. - Кондор.
Да, это был Кондор, и в данную минуту он покинул параллель 72296, направляясь на Лиитанию. На этот счет у Ворга не возникало ни малейших сомнений. Он знал, что Кондор вернется. Обязательно вернется и завершит начатое.
- Возвращайся быстрее, Кондор, - сказал Ворг. - Я буду ждать. Надеюсь, ты все еще помнишь, кто помог тебе.

18

Еще секунду назад Кондор находился на поле, провожая взглядом скачущего прочь стражника Ноуре, и вот уже на этом месте вырастало призрачное видение небольшого белого зала. Так же медленно, как он исчезал из прежнего мира, теперь он проявлялся в мире этом, выплывающем из цветного тумана иномерной материи. Полная материализация его тела заняла около минуты, после чего антиграв осторожно опустил его на мягкий белый пол.
«Ну вот ты и дома, Кондор. Что дальше?» - спросил сам себя Кондор, оглядываясь по сторонам. Он находился в хорошо освещенном помещении без окон и дверей, с идеально белыми стенами, потолком, полом и полным отсутствием какой-либо обстановки. «Зал экстренного перехода» - промелькнуло у него в голове. Сюда отправляют всех дерапсатиков, коим является и он. Где-то здесь есть выход, вот только вопрос: где? Некоторые вещи из памяти его синхронов всплывали в мозгу сразу, словно его собственные воспоминания, но слишком многое затерялось или стерлось во время слияний.
Слишком многое…
Легкое гудение привлекло внимание Кондора. Он обернулся на звук, прикрывая рукой наготу. Появившись неизвестно откуда, к нему направлялось, плавно плывя по воздуху, нечто, смутно напоминающее непрозрачную пивную бутылку белого цвета, поваленную на бок. Из ее овального горлышка, повернутого к человеку, струился мягкий розовый свет.
- Здравствуй, малыш, - улыбнулся Кондор. - Никак ко мне подослали шпиона.
Кибер-сканер медленно и деловито облетел неподвижно стоящего человека, тщательно изучая его. Затем что-то пискнуло, и он исчез, словно его и не было. На магию не похоже. Скорее, телепортация.
- Ребята, открывайте. Я не желаю торчать здесь вечно, - крикнул в пустоту Кондор, очень надеясь быть не только услышанным, но и понятым. Как и предупреждал Кирик, различные языки сразу трех синхронов перемешались в его голове, так что он мог выдать что-то совершенно неудобоваримое. Но, кажется, его поняли как надо. Спустя некоторое, весьма недолгое время стена прямо перед ним неожиданно расползлась, издав при этом неприятный хлюпающий звук, словно была жидкой или живой, открыв широкий коридор овальной формы. Вероятно, овал являлся любимой геометрической фигурой этой цивилизации. В коридоре стояли два человека в бело-голубой униформе медперсонала. Один - высокий, светловолосый, с родинкой над верхней губой. Второй - чуть ниже своего напарника, с короткой козлиной бородкой и выкрашенными в синий цвет бровями. Несомненно, Кондорат Ару знал этих людей, но теперь Кондор не мог вспомнить даже их имен. Медики быстрым шагом подошли к Кондору. Очевидно, им уже не раз приходилось иметь дело с агентами, перенесшими дерапсатию. Не задавая никаких вопросов, синебровый снял с пояса небольшое устройство, напоминающее бильярдный шар, что-то нажал на его матовой поверхности, дождался серии коротких, отрывистых сигналов, после чего кивнул своему напарнику, и тот произнес:
- Вы понимаете меня?
- Как самого себя, - отозвался Кондор, отметив легкость, с какой он перешел на неизвестный ему ранее язык. Пока все складывалось значительно лучше, чем он ожидал.
- Вы осознаете, где находитесь?
- Здание СКОП. Зал экстренного перехода, - предположил Кондор. Его догадка оказалась верна.
Синебровый поднес к губам левую руку с закрепленным на ее запястье элегантным золотистым браслетом и произнес:
- Сопровождения не требуется. У нас «нормал». Мы ведем его в лабораторию психологической стабилизации.
После этого второй медик обратился к Кондору:
- Хорошо, прошу вас пройти с нами.
- Зачем? - насторожился Кондор. - В таком виде?
- Ах да! - спохватился светловолосый. Он подошел к стене, нажал что-то на ее абсолютно гладкой поверхности, после чего там раскрылось неровное, словно проплавленное, отверстие, из которого небрежно вывалился на пол запаянный в пластик комплект одежды. - Прошу, оденьтесь.
- Благодарю, - отозвался Кондор, поднимая пакет и ловко вскрывая его в необходимом месте, словно делал это сотни раз. - Вам, наверно, интересно знать, почему я в таком виде?
- Вообще-то нет, - отозвался синебровый. - Поверьте мне, ваше появление еще не самое эффектное. Другое дело, что оно для нас несколько неожиданно.
- Разве? - удивился Кондор, облачаясь в форму боевого агента, которую, как ему показалось, он уже видел и надевал не раз. Даже размер подошел. - А я думал… А, ладно. Ну, так куда мы направляемся?
- Нам необходимо провести ряд нейропсихологических тестов и полное сканирование вашей памяти. Поверьте, это в ваших же интересах, - ответил синебровый, убирая шар.
Кондор склонен был поверить ему. Впрочем, особо богатого выбора у него и не было.
- Ладно, пойдем, - согласился он.
- Попрошу вас надеть на голову вот это. - Светловолосый протянул Кондору полупрозрачный обруч, исчерпанный по внутренней стороне сотнями микроскопических светящихся дорожек, словно печатная плата.
- Что это? - спросил Кондор, принимая обруч, но не спеша надевать его на голову.
- Анализатор памяти. Дабы не терять время, по пути в лабораторию он просмотрит всю вашу память и передаст ее параметры в дефрагментатор.
- Вы будете рыться в моей голове?! - возмутился Кондор.
- Мы пытаемся спасти вашу голову, - ответил синебровый. - Если не хотите в ближайшие дни потерять рассудок, надевайте анализатор и прекратите пререкаться.
Слова медика произвели должный эффект. Кондор послушно надел обруч себе на голову, ожидая ощутимого вторжения в свои мысли. Но ничего не произошло. Анализатор работал в инфраполевом режиме, не ощутимом на физическом уровне.
- По пути, если не возражаете, я задам вам несколько вопросов, - сказал светловолосый. - Постарайтесь по мере возможности отвечать быстро и искренне.
- Задавайте. - Кондору вдруг стало безразлично происходящее. Мысли синхронов все еще водили безумный хоровод в его голове, из-за чего происходящее воспринималось им как некий фантастический сон. Бредовый, бессмысленный, странный фантастический сон из числа тех, что ярки и выразительны поутру, но быстро забываются, стоит лишь начать новый день.

Предыдущая страница 9 Следующая страница


Кондор 10

- Ваше имя? - задал первый вопрос медик, как только они вышли из зала и направились по коридору в глубь здания.
Кондор усмехнулся.
- А какое вам больше нравится? - И в самом деле, у него же теперь не одно имя, а целых три: Кондорат Ару, Артем Ливагин, Кондор Игрей…
Или же Кондорат Ливагин… Или же Артем Игрей… Что это? Где он? Как он попал сюда?!
Кондор испуганно тряхнул головой.
СКОП! Он в СКОП! Его имя Кондор. Просто Кондор, и на этом поставим точку.
- То имя, которое ты считаешь своим на данный момент, - немного раздраженно объяснил медик. Он задавал конкретные вопросы и требовал столь же конкретных ответов.
- Кондор, - ответил подопечный и добавил: - ПРОСТО Кондор.
- Хорошо, - согласился светловолосый. - Допустим, Кондор. Помните свой личный код доступа?
Кондор осторожно порылся в памяти, опасаясь разворошить огромную гору воспоминаний, что была навалена в его голове, но так и не обнаружил ничего, хотя бы смутно напоминающего код.
- Нет, не помню, - признался он.
- Ничего страшного. Ты сказал, что тебя зовут Кондор, но, по всей видимости, не Кондорат Ару. Кем вы себя ощущаете на самом деле?
Кондора начала раздражать та легкость, с которой его собеседник переходил с «вы» на «ты» и обратно.
- Я отвечу, - произнес он. - Но прежде я хочу узнать, почему я для вас то близкий друг, то дальний родственник?
- Боюсь, не совсем понимаю вас, - нахмурился медик.
- Чего же тут непонятного. В одной фразе я слышу обращенное ко мне «вы», в другой - «ты». Определитесь наконец, а то меня это несколько нервирует.
- Ах, вот вы о чем. - Светловолосый улыбнулся. - Вынужден попросить прощения. Просто с агентом Ару мы были друзьями, а с вами мне, очевидно, только предстоит знакомство.
- Тогда можно на «ты», - разрешил Кондор. - Кстати, у Кирика такой проблемы не возникало.
- У Кирика? Кирик Длост? Так это он тебя нашел?
- Именно.
- Молодец. Многих дерапсатиков мы теряем во время поиска. Сам понимаешь, найти среди тысяч параллелей ту единственную, куда произошел рикошет, довольно трудно. Подчас невозможно вообще, ведь не во всех вариантах имеются наблюдатели. Тебе повезло. Вот только не понимаю, почему он не сообщил о твоем местоположении нам.
- Разве нет? - удивился Кондор.
- Нет. Он связался с нами по линейной связи несколько дней назад и попросил прислать чистильщика. Зачем, он не сообщил. Мы даже не успели подготовиться к твоему прибытию. Поэтому и шагаем сейчас пешком через все здание.
- А кто принимал его сообщение?
- Кто-то в НРП. У них там прямая связь с наблюдателями.
- Нужно будет наведаться в Научную Разведку и задать там пару вопросов, - отметил скорее для себя Кондор. Он снова начал подозревать, что кто-то очень не хотел его возвращения в родной мир.
- Не сегодня. С твоим мозгом еще предстоит немало работы, - прервал его синебровый. - Так кем ты себя ощущаешь?
- Артем Ливагин. Как раз Артема нашел Кирик в варианте 36887. Там Артем был журналистом. Очень неплохим, надо сказать. И с удовольствием остался бы им по сей день, если б не ваши аномалии Спектра.
- Нас не вини. Ты сам полез в непроверенный вариант. Ты расплачиваешься за ошибки собственного синхрона.
- И подать в суд на СКОП я, конечно, тоже не могу, - едко заметил Кондор.
- Естественно, нет, - отозвался светловолосый. - Трудно с вами, с «нормалами».
- Что значит - с «нормалами»?
- Тебе знаком термин: иртадизация? Ментальная топь?
- Кирик просветил меня.
- Пока ты успешно и весьма эффективно противостоишь ей. Не знаю, чем это вызвано в твоем случае, но такое происходит крайне редко, и, кажется, тебе повезло. Это и есть определение «нормала». Значит, ты пока не полный псих. Но не радуйся раньше времени. Пока не произведена процедура дефрагментации памяти, опасность иртадизации сохраняется постоянно. Тебе говорили, что нельзя спать?
- Говорили.
- Тогда пока все. Остальные вопросы тебе зададут психологи. Нет смысла спрашивать тебя о вещах, которых ты наверняка не помнишь. К тому же это опасно и может вызвать психологический резонанс.
- Хорошо, давайте помолчим. В моей голове и так творится бог знает что, - согласился Кондор.
Коридор дважды свернул, так и не изменив ни своей формы, ни размеров. Пол плавно пружинил под ногами, с потолка лился мягкий белый свет, создавая ощущение тепла и уюта. Всюду на стенах были изображены гигантские круги с тонкой светящейся обводкой, каждый более двух метров в диаметре, со странными рисунками в центре. Несколько раз Кондор хотел спросить, что означает столь странный орнамент, но каждый раз сдерживал себя. Он знал - ответы придут сами собой, нужно только немного подождать, и наконец дождался. Неожиданно один из таких кругов неприятно, но уже знакомо всхлипнул и расползся от центра к периферии, образовав довольно просторный проход. Из прохода вышли две молоденькие девушки в такой же, как у него, темносиней униформе боевых агентов, ведя меж собой ожесточенный спор. Увлеченные своим занятием, они не обратили никакого внимания на Кондора и его сопровождающих, а подошли к противоположной стене, которая так же плавно раскрылась перед ними, пропуская в следующий тоннель, ничем не отличающийся от предыдущего. Не умолкая ни на секунду, девушки шагнули в образованную прореху, после чего оба отверстия вновь «всхлипнули» и затянулись, словно их никогда и не было.
- Неплохо, - невольно вырвалось у Кондора, пораженного увиденным.
Решив, что их подопечный ведет речь о девушках, синебровый улыбнулся и произнес мечтательно:
- Полностью согласен с тобой. Хотел бы я проводить такую кошечку домой.
- Что тебе мешает? - вмешался светловолосый, обращаясь к приятелю.
- Ряд причин, - отозвался синебровый.
- Назови хоть одну.
- Пожалуйста. Жена - раз, двое детей - два.
- А я и не говорил, что надо провожать ее к себе домой. - Оба медика расхохотались. Миры разные - шутки одинаковые, словно некоторые извилины мозга мужской части населения всех параллельных измерений синхронизированы.
- Когда я говорил «неплохо», я имел в виду стену, - пояснил Кондор, немного обидевшись на своих спутников за их непонятливость.
- Ах, это, - промолвил светловолосый несколько разочарованно. - Аморф, «живой металл». Раньше тебя интересовали двери не больше, чем муравья - космические перелеты. Все двери в здании СКОП сделаны из аморфа.
- Раньше мои синхроны спокойно жили в своих вариантах параллельной реальности, а не ютились в общем для всех троих теле, - с новой обидой огрызнулся Кондор.
- Приношу свои извинения, - ответил медик.
Кондор промолчал, занявшись детальным изучением дверей. Пока дверь оставалась закрытой, она ничем не отличалась от остальной части стены и выделял ее лишь светящийся тусклым зеленоватым светом контур. Иероглифы в центре круга, очевидно, сообщали, куда попадет человек, открыв проход. Обычные таблички на дверях. Кондор с досадой отметил, что не понимает ни одного символа, а это означало, что во время слияния он окончательно утратил знание алфавита лиитаниан и теперь ему придется вновь садиться за парту, как обещал Кирик. Оставалось радоваться хотя бы тому, что он мог общаться на этом языке без каких-либо затруднений.
Наконец они пришли. «Живая» дверь, ведущая в боковой коридор, раскрылась, и тройка вошла в просторную комнату, загроможденную непонятными приспособлениями и устройствами, словно вывалившимися из какого-то фантастического фильма. Некоторые из расставленных всюду приборов издавали различные звуки, от размеренного тиканья и потрескивания до негромкого писка и похрюкивания, в других постоянно возникало какое-то движение, третьи весело подмигивали Кондору разноцветными огоньками. Всюду светились голографические экраны. В правом дальнем углу стоял огромный черный шкаф, напоминавший старинный сейф, напротив него несколько высоких, уходящих в потолок прозрачных колб, наполненных мутно-синей светящейся жидкостью, которая находилась в безостановочном движении. Посреди комнаты располагались несколько широких низких столов с аккуратно разложенными на них всевозможными инструментами и приборами. У левой стены стояло большое медицинское кресло, сразу вызвавшее в голове Кондора неприятные ассоциации с зубоврачебным кабинетом.
- Присаживайся, - предложил светловолосый, пока синебровый снимал с головы пациента анализатор.
- А когда я сяду, вы случайно не станете проводить вскрытие, чтобы потом выяснить, что я умер от вскрытия? - шутливо осведомился Кондор, но его шутку явно не поняли.
- Садись и помолчи. - Неизвестно откуда в комнате появился еще один человек, и его Кондор знал: Андро Джагларед, старший смотритель СКОП, агент-наблюдатель седьмого уровня. В мире Артема Ливагина его называли бы директором или президентом фирмы.
- Тебя я помню, Андро, - сказал своему начальнику Кондор, послушно садясь в кресло, мгновенно приобретающее форму его тела.
- Еще бы ты меня забыл, - оскалился в добродушной ухмылке Джагларед. - Надеюсь, помнишь ты не только плохое.
- Разное, - уклончиво ответил Кондор. На самом деле, кроме имени своего босса, он не помнил практически ничего о человеке, стоявшем перед ним. Подойдя ближе, Джагларед дружески хлопнул Кондора по плечу.
- Я уже думал, что больше не увижу тебя, дружище, - произнес он.

Начало неплохое. Похоже, с директором СКОП у него отношения были лучше, чем у Артема Ливагина с редактором.
- От меня, как от вши, очень трудно избавиться, - поддерживая дружеский настрой начальника, ответил Кондор, разглядывая маленькие булавы, прикрепленные на кончиках длинных усов Андро. Он смутно помнил о моде и нравах этого варианта, но сочетание свешивающихся до груди усов и отполированной лысины в обрамлении жиденькой изгороди волос, стоящих торчком, показалось ему чересчур броским, учитывая, какой пост занимал владелец столь экстравагантного имиджа. Еще некоторое время Кондор разглядывал своего босса, а затем неожиданно для себя ляпнул: - Я никогда раньше не говорил, что тебе не хватает длинного хвостика на затылке и аккуратного бантика на его кончике?
- Говорил, - отозвался Андро. - Подумать только, некоторые вещи никогда не меняются. Даже после дерапсатии и вторичного слияния ты продолжаешь издеваться над моей внешностью.
- Очевидно, это у меня в крови, - сказал Кондор.
- Только не забывай, кто здесь главный. Если я пожелаю, ты отрастишь косичку и вплетешь в нее бантик. Так что прибереги свои шуточки для других.
Кондор не понял, обидело ли Джаглареда его замечание относительно прически или нет. Его больше занимало другое - какого черта оно вообще сорвалось с его губ. Может, Кондорат Ару говорил сейчас за него. Или же это сходство мышления синхронов. В конце концов, все синхроны являются одним человеком, отраженным в нескольких измерениях, а значит, и думать все они должны примерно одинаково. Или нет?
- Как его состояние? - спросил тем временем Андро, обращаясь к медикам.
Светловолосый подошел к одному из призрачных экранов, парящих в воздухе, и сообщил:
- В общем, очень даже неплохо. Уже тот факт, что он «нормал», говорит о многом. Вторичное слияние прошло успешно и гладко. Взаимное поглощение памяти - двадцать процентов, психологическая стабильность - семьдесят два процента и повышается, нейрорезонанс - ноль целых четыре сотых, психорезонанс - ноль целых девять сотых, мозговая активность - двести пятьдесят пять, есть возможность мемосбросов, но пока обострений не было. Эхо минимальное.
Кондор не понял ровным счетом ничего из сказанною медиком, кроме того, что пока не так все плохо. Посмотрев на Джаглареда, он понял, что в своем невежестве не одинок.
- Я чувствую себя полным идиотом каждый раз, когда слышу нечто подобное, - сказал старший смотритель. - Попроще сказать можно?
- Конечно, - ответил светловолосый. - Как я только что сказал, все не так уж плохо. Его состояние временно стабилизировалось, но остаточный психорезонанс все еще слишком велик. Сейчас он в стадии затухания, и если снижение амплитуды колебаний продолжится и дойдет до ноль целых трех сотых, можно будет не беспокоиться за его психику.
- Но… - Андро повел рукой, как бы призывая медика продолжать.
- Но в любой момент его сознание может застрять между множественностью псевдоличностей, и очередной психологический разрыв с реальностью может вызвать новый, не проявившийся пока всплеск нейроактивности, амплитуда вновь возрастет, причем многократно, что приведет к непредсказуемым последствиям. Вы сами знаете, - сказал тот.
- Я не знаю, - вмешался Кондор, не желавший оставаться сторонним наблюдателем, пока прямо под его носом обсуждалась его судьба.
Синебровый, явно симпатизируя своему пациенту, терпеливо объяснил:
- Возможно, во многом стабилизация твоего сознания напрямую связана с твоим восприятием самого себя как единой личности. Это и помогло.
- Как?
- Каждый раз, когда ты отождествляешь себя с какой-то конкретной личностью, например с личностью Кондората Ару, твой мозг пытается отыскать столь же конкретные воспоминания, связанные с прошлой жизнью твоего синхрона, и, когда отыскивает, возникает психофизический конфликт индивидуального сознания конкретной личности и нового сознания, рожденного при вторичном слиянии. Из-за недостатка естественного ментального пространства мысли и воспоминания начнут накладываться друг на друга, вызывая сильнейшие колебания психики и заставляя единое сознание жить сразу в нескольких метафизических реалиях. Это сожжет твое подлинное Я, каким бы оно ни являлось на данный момент, после чего произойдет резкий сброс активного напряжения с мгновенным раздвоением или даже множественным дроблением личности. Мозг перестанет воспринимать окружающую действительность как фактическую, заменив ее мнимыми образами из бесконечных повторений воспоминаний синхронов. Это мы и называем резонансом. Его последствия абсолютны и так же абсолютно необратимы. Со временем резонанс полностью разрушит твое сознание.
- Говоря простым языком, ты сойдешь с ума, - заключил Андро.
Подобная перспектива не слишком порадовала Кондора, но почему угасает резонанс в его голове, он пока еще толком так и не понял. Однако, прежде чем он успел задать вопрос, медик, прерванный Джаг-ларедом, заговорил снова:
- Ты назвал себя Кондором, не стал разделять себя на составные части, как делали многие другие. Кондор, и точка. Новый человек, новая личность, новая жизнь. Очень хорошо. Умный ход, пусть даже подсознательный. Самое главное для тебя теперь - не забыть, что ты больше не являешься ни одним из своих прежних синхронов всецело, а стал всеми ими сразу. Все, и никого. Начнешь делить воспоминания, попытаешься самостоятельно разложить их по полочкам - и тебе конец. Впрочем, ты и сам, наверно, уже понял все.
- И так всю оставшуюся жизнь?
- Нет. После того как компьютер закончит обработку данных, полученных в результате психосканирования, мы сможем произвести дефрагментацию памяти, сгладить линию твоей памяти. Сейчас твои воспоминания раскиданы, разорваны на куски и расположены словно клетки шахматного поля, поэтому происходят несанкционированные всплески памяти синхронов, выбивающие тебя из реальности и способные увлечь сознание в пропасть иртадизации. Мы сможем подчистить твой мозг, убрать «омертвевшие» фрагменты и упорядочить уцелевшие, выстраивая их в единую металинию. По завершении этой процедуры ты сможешь смело обращаться к любому блоку своей памяти, как к своему собственному, даже твердо осознавая, что это память другого человека, без опасений, что возникнет резонанс. Тогда ты сможешь назвать себя кем хочешь, тебе это больше не навредит. Пока же плыви по течению, довольствуясь лишь тем, что всплывает в твоем сознании само по себе.
- Надеюсь, ваша дефрагментация не опасна, - спросил Кондор.
- Совсем нет. Впрочем, у тебя нет выбора. Если не произвести сглаживание, рано или поздно амплитуда резонанса начнет возрастать и, достигнув пиковой точки…
- Мне сорвет крышу. Слышал уже, - заключил Кондор.
- Что? - не понял медик. Вероятно, подобное выражение не употреблялось в этом мире.
- Не важно, - ответил Кондор. - И сколько мне находиться в этом подвешенном состоянии? Вдруг я усну или потеряю сознание? Со мной такое часто происходит в последние дни.
- Больше не произойдет. Остро выраженные нарколептические приступы наблюдаются только в процессе трансмутации, когда возникновение любого стресса, будь то нервная перегрузка или болевой шок, способно негативно отразиться на всей нейронной сети мозга. Дабы избежать опасности разрушения и без того хрупких биомолекулярных цепочек и «выгорания» нейронов, сознание отключается, предоставляя организму возможность пережить стресс в состоянии псевдотранса. Сейчас трансмутация твоего тела завершена, и нарколепсия больше не проявит себя, а дешифратор уже работает. Конечно, декодировать память чрезвычайно сложно, требуется время. Мозг человека уникален и намного сложнее любого, самого совершенного компьютера. Мы используем стандартные коды доступа, но сознание некоторых людей пользуется собственными «ключами» нейронных цепочек, которые приходится взламывать. Также, в зависимости от объема информации, процесс занимает разное время. Твой объем - примерно восемьдесят один год. Двадцать - тридцать лет ты потерял во время слияния.
- Почему восемьдесят один? Мне только двадцать семь, - смутился Кондор, не совсем понимая, о чем идет речь.
- Двадцать семь помножить на три. Первоначально вас ведь было трое, - спокойно пояснил медик.
- Сумасшествие какое-то. Ладно, сколько времени? Ну хоть приблизительно? - взмолился Кондор, надеясь получить хоть один прямой ответ на вопрос, не углубляясь при этом в дебри научной фантастики. Кирик, объяснявший все «на пальцах», говорил гораздо доступнее. Здесь же на его голову вываливали целую гору научной бредятины, по сути абсолютно ненужной ему в данный момент.
- Обычно - около трех часов. Возможно, и меньше, - ответил синебровый. Если он надеялся обнадежить своего собеседника, то он заблуждался.
«У меня нет этого времени. По захвачена Крейдом», - обреченно подумал Кондор, но не стал говорить этого вслух. Несомненно, как только его снова начнут считать полноценным человеком, он постарается сделать все возможное, дабы спасти По. Но пока не стоит распространяться о своих планах. Пока он для них не более чем безумец, застрявший в мире снов и фантазий своих синхронов. Его просто не станут слушать. Пускай считают, что он уже смирился со своей участью подопытного кролика. Сейчас у него нет выбора. Он позволит им дефрагментировать память, эта процедура просто необходима, иначе он свихнется раньше, чем успеет сделать что-либо, но после этого никто не сможет остановить его. Нужно лишь проработать план дальнейших действий, найти союзников и, самое главное, не бросаться в порыве слепой ярости на штыки. Сейчас он понимал это как никогда раньше. Выждать, собраться с силами и нанести сокрушительный удар по ненавистному врагу. Так и не иначе. В противном случае все его попытки обречены на провал. Он не спасет По, если погибнет сам или попадет в тюрьму, а возможно, и хуже того, в психушку. Крейд слишком могуществен. Но кем бы он там ни был, и на него найдется управа.
- Придется немного подождать, - удрученно проговорил он.
- Вот и умница, - одобрительно улыбнулся Джагларед.
Кондор снова устремил свой взгляд на прическу босса, желая в очередной раз подковырнуть его, но тот, словно поняв мысли собеседника, предупредительно погрозил ему пальцем, заставляя попридержать язык.
- Я вообще молчу, - не в силах сдержать улыбки, буркнул Кондор.

19

Удар, еще удар. Поединщики кружили в каком-то немыслимом танце по огромному, абсолютно пустому залу, осыпая друг друга молниеносными ударами. Беспощадный, жестокий поединок, и ни на секунду нельзя расслабиться, иначе соперник сделает свой последний, смертоносный выпад. Враг ловок и хитер, он не знает усталости, не потеряет бдительность, не ослабит натиск и не отступит, чтобы отдышаться. Перед собой он видит только одну цель, одного противника, которого должен уничтожить, и он будет стремиться сделать это любой ценой. Если потребуется, сражение будет продолжаться бесконечно долго. Вечность. Время ничего не значит для него, ведь он не человек. ОН - голограмма. Уплотненная, псевдоматериальная, квазимолекулярная голограмма, а зал, ставший полем боя, - всего-навсего расширенная сфера виртуальных тренировок под названием Боевой купол, расположенная на первом подземном уровне замка Силдона Фиора Крейда. И именно Крейд сражался сейчас со своим призрачным противником, оттачивая мастерство фехтования. Поединок длился уже полтора часа, но Силдон отличался поистине нечеловеческой выносливостью. Под мертвенно-бледной, никогда не загорающей кожей прятались стальные мускулы, лишенные жира. При желании Крейд мог фехтовать долгими часами, не останавливая поединок ни на минуту. Вот и сейчас он совсем не устал, просто бой наскучил ему. Уклонившись от очередного удара противника, он сделал шаг вперед, одновременно припадая на одно колено, после чего вогнал лезвие своего меча в живот голограмме. Противник коротко вскрикнул, замер на мгновение, а затем, выронив меч, упал на пол, истекая псевдокровью и корчась в псевдомуках. По настоянию Крейда программа тренировок работала в режиме, максимально приближенном к реальности.
- Слабак, - пренебрежительно проворчал Силдон, пнув умирающего, чтобы вытащить из его нереальной плоти свой меч.
Дверь бесшумно открылась, и в зал вошел Эртруз. По его угрюмому лицу и взгляду исподлобья нетрудно было понять, как он до сих пор зол на Силдона. Удивляться было нечему, не каждый день тебя пришпиливают к спинке стула, словно бабочку.
- Закончил? - сухо осведомился Эртруз.
- Еще нет, - весело отозвался Крейд, поворачиваясь на голос. Окинув взглядом воскресшего друга, он с улыбкой спросил: - Как самочувствие? Новое тело не жмет?
- Лучше, чем несколько часов назад, - едко отозвался Эртруз, демонстративно потирая грудь в том месте, где совсем недавно торчал клинок Крейда. - А ты как после убийства нескольких тысяч человек?
- Замечательно. - Силдон либо в самом деле не заметил жеста Эртруза, либо просто сделал вид. Во всяком случае, он продолжил разговор как ни в чем не бывало. - Есть, правда, чувство легкой неудовлетворенности, ведь солдаты не должны погибать как скот, но слишком слабое, чтобы обращать на него внимание.
- Рад за тебя, - проговорил Эртруз.
- Вот и замечательно. Не желаешь немного пофехтовать? - спросил Крейд.
- Извини, но снова оказаться посаженным на вертел я пока не желаю. Одной смерти в сутки для меня вполне достаточно. - Эртруз растянул губы в улыбке, но подрагивающий голос выдавал обиду.
- Брось. Ты никогда не боялся сражаться со мной. К тому же ты прекрасно знаешь, что это всего лишь псевдолезвие. - Крейд кивком указал на клинок, зажатый в руке. - Им можно вспороть брюхо голограмме. Но заставить истекать кровью живого человека - это вряд ли. Хотя, если ты пожелаешь, мы можем сменить клинки на настоящие. Я никогда не прочь окропить сталь кровью.
- Мне этого можешь не рассказывать, - сердито пробурчал Эртруз.
- Ну так как? Может, все же сразимся? - Силдон явно издевался над собеседником, даже глупец понял бы это. Ему нравилось чувствовать свое превосходство, каждой клеточкой своего тела впитывая страх и нерешительность друга.
- Как-нибудь в другой раз, - ответил Эртруз, не решившись сказать что-нибудь похлеще. Он никогда не был трусом, но после недавней выходки Крейда начал побаиваться его. От одной мысли о поединке с настоящим оружием в руках его бросило в дрожь. Если Силдон хладнокровно убил его один раз, что мешает ему вновь повторить это, только теперь смерть может оказаться еще более мучительной. Перспектива быть изрубленным в капусту совершенно не вдохновляла Эртруза, пусть даже за этим последует очередное воскресение.
- А если другого раза не будет? - спросил Крейд с улыбкой. Он прекрасно понимал чувства Эртруза и с упоением играл на них. «И слава Богу», - подумал тот, но промолчал. Не получив ответа, Силдон произнес: - Как знаешь. Заставить тебя не могу. Но лично я считаю, что небольшая разминка тебе не повредит, хотя, похоже, это только мое личное, неразделенное мнение. Ладно, продолжу тренировки с бойцами Купола.
- Я здесь, собственно, по важному делу, - заметил Эртруз, но Крейд жестом приказал ему замолчать.
- Купол, Центральная, - обратился он к управляющему компьютеру Боевого купола. - Сложность предыдущего бойца?
- Сто пятьдесят девять, - холодным, но не машинным, а скорее, беспристрастным женским голосом ответил Купол, и этот голос эхом разлетелся по огромному залу.
- Синтезировать нового бойца. Уровень сложности… - Крейд задумался, оценивая, насколько слаб оказался его предыдущий противник, - …двести двадцать.
- Да, господин, - ответил Купол.
- И увеличить псевдовес моего меча на двадцать пять процентов.
- Да, господин. - Силдон почувствовал, как зажатый в руке меч заметно прибавил в весе под воздействием мощного локального гравитационного поля. Повышенная сложность и увеличенный вес клинка гарантировали по-настоящему тяжелый, а значит, и интересный поединок. Истекающий кровью боец пропал, а на его месте появился новый воин, сжимающий в руках огромный эспадрон с широким полутораметровым лезвием.
- Препятствия. Двадцать восемь единиц, - отдал последнее распоряжение Крейд.
Пространство зала исказилось, синтезируя двадцать восемь квазимолекулярных препятствий в виде каменных глыб, деревьев и кустов.
- Вот это будет интересно, - радостно улыбнулся Силдон, предвкушая очередную жестокую схватку. - Не желаешь посидеть в зрительской ложе, трусишка?
- Не имею ни малейшего желания, да и времени, кстати, тоже, - скрипнув зубами, ответил тот и добавил: - Повторяю, я здесь по очень важному делу. Если не желаешь слушать, я уйду, а ты можешь продолжать резвиться в свое удовольствие. Но только давай договоримся сразу, что ты не станешь метать мечи в живых людей, если узнаешь эту новость от кого-то другого. Договорились?
Не дожидаясь ответа, Эртруз круто развернулся и зашагал к выходу. Пренебрежительное отношение и бесконечные насмешки Крейда надоели ему. У него тоже есть чувство собственного достоинства. Он не раб и не слуга. Они партнеры. Конечно, у Силдона всегда был несносный характер, но в последние несколько недель с ним творится вообще неизвестно что, и с этим он мириться не желает. Силдон понял, что переборщил. Нет, надо его остановить, подумал он. В конце концов, он всегда был верным другом, да и помощником неплохим, одним из немногих, кому можно было доверить любую тайну и поручить любое дело. Не стоит бросаться людьми, а то пробросаешься и останешься в одиночестве.
- Эй, постой! - крикнул Силдон.
Эртруз, остановившись у двери, медленно повернулся.
- Ты знаешь, я никогда не извиняюсь, - сказал Силдон.
- А я ничего подобного и не ожидал. Просто хотел, чтобы ты меня выслушал. - Эртруз ликовал. Слова Крейда вполне можно было считать извинением.
- Ну так я тебя слушаю. Что у тебя за новость? - спросил Силдон.
- Мы в дерьме, - сообщил Эртруз.
- А поточнее?
- Можно и поточнее. Примерно тридцать минут назад наш сканер искажений мерности зафиксировал несанкционированный трансмерный переход из этого мира в Лиитанию. Это тебе о чем-нибудь говорит?
- Кондор. - Настала очередь Крейда скрежетать зубами. - Значит, вторичное слияние все же произошло, и этот ублюдок упорхнул в свой мир.
- Я тоже так решил. Трансмеризатор есть только в нашем замке, но его сегодня не использовали. Отгрузка ризия намечена на вечер. Прибытия мы не зафиксировали, а это бывает только при аномалиях Спектра. Не нужно быть гением, чтобы понять, что Кондорат Ару воссоединился со своим синхроном и сбежал. Теперь он в СКОП и, возможно, уже готовится выступить с обличительной речью против тебя и корпорации. Веселая перспектива?
- Дьявол! - Крейд отбросил свой меч, и тот беззвучно упал на каменный пол.
- Вижу, я привлек твое внимание, - язвительно заметил Эртруз.
Метнув в его сторону гневный взгляд, Силдон принялся расхаживать взад и вперед, нервно почесывая правое плечо.
- Сколь велики шансы Кондора сохранить после слияния свой рассудок и не подвергнуться иртадизации? К нему может вернуться прежняя память? - спросил он наконец.
- Сам Господь Бог, наверное, не смог бы ответить на этот вопрос. Иртадизация, как, впрочем, и все аномалии Спектра, вещь весьма странная, неизученная. С уверенностью могу сказать только одно: его тело теперь завершено и угрозы мерного распада для него больше не существует, - ответил Эртруз.
- Не самое радостное известие.
- Полностью согласен с тобой. Если Кондор вспомнит хоть что-то, у нас могут быть большие неприятности с Ишраром. Кстати, мы до сих пор не знаем точно, уничтожен ли кристалл, находившийся у него. Вдруг он сделал копию и вспомнил о ней после слияния? - Эртруз со злорадством наблюдал, как все больше мрачнеет физиономия его компаньона.
- Да, дела приобретают серьезный оборот. Как ты полагаешь, мы можем убрать его сейчас, когда он в СКОП? - спросил Крейд.
- Не уверен, но так как промедление для нас неприемлемо, можно попробовать. Свяжись со своими людьми. Только убрать Кондора нужно тихо и не привлекая внимания. - Эртруз и сам не заметил, как начал отдавать распоряжения Крейду. На его счастье, Силдон, погруженный в свои мысли, этого не понял.
- С этим не будет никаких проблем. Стоит рискнуть. Иначе, если данные с инкриса всплывут на поверхность, шесть лет работы пойдут насмарку, а мне уже никогда не видеть места Мудрейшего. Чрезвычайно неприятный финал, учитывая, что мы в одном шаге от цели. И как вообще этот стервец заполучил столь исчерпывающую информацию о наших делах?
- Ты уже спрашивал меня добрую сотню раз, и я устал отвечать - я не знаю. Официального расследования не проводилось, сам понимаешь.
- Я понимаю только одно - кто-то очень неплохо информировал его. По чистой случайности мы вовремя узнали об этом и сумели задержать распространение данных. Иначе «Новые технологии» уже перешли бы в собственность НРП, а я оказался бы в тюрьме. Ты, кстати, тоже.
- Но мы все еще контролируем ситуацию, - сказал Эртруз, хотя в его голосе не чувствовалось уверенности.

Предыдущая страница 10 Следующая страница


11 Сергей Семенов

Крейд сердито вскинул голову.
- Контролируем ситуацию, говоришь?! - Силдон уже почти кричал.
Ну вот, подумалось Эртрузу, опять то же самое. Надо поберечься. Для Силдона всегда были характерны внезапные вспышки гнева, но дело в том, что в последнее время он уже не пытался, как прежде, сдерживаться, а вымещал свою ярость на ком попало. Хорошо хоть на этот раз Крейд не вооружен по-настоящему, с облегчением подумал Эртруз, иначе неизвестно, чем бы это закончилось для него.
- Контролируем ситуацию?! Мы контролировали ее, когда Кондорат Ару сунулся в этот вариант, где его встретило Проклятие Спектра и размазало по всей Метамерии. Мы контролировали ситуацию, когда могли спокойно уничтожить его синхронов, не имеющих представления, кто за ними охотится и зачем. Ты действительно уверен, что мы все еще контролируем ситуацию, после того как Кондор вновь стал Кондором?
- Я… - хотел было оправдаться Эртруз, но Крейд как всегда не дал ему говорить.
- Ты завалил всю нашу операцию, Эрт. Не нужны мне твои оправдания, мне от них ни тепло ни холодно. Поздно извиняться, пора действовать. Свяжись с Фетином. Пускай тоже задействует свои каналы. И никаких больше игр в можно и нельзя. Все, надоело, чихать я хотел на Ишрар. Делайте все необходимое, ВСЕ НЕОБХОДИМОЕ! Мне совершенно плевать, останется Кондор жив или умрет. Мне нужно только его молчание. Ни одного слова обо мне и моих делах не должно сорваться с его языка. Поэтому, если нужно, отрежь ему язык. Ты понял меня?
- Да, Силд. Понял. - У Эртруза заныла несуществующая рана на груди. В очередной раз успокаивая себя тем, что внутри Боевого купола нет настоящего оружия, Эртруз опасливо покосился на сжатые кулаки собеседника. Руки Крейда представляли не меньшую опасность, чем стальной клинок. - Еще кое-что, - добавил он, стараясь увести разговор в иное русло.
- Что? - спросил Крейд нетерпеливо.
- Княжна По Рандай. Мы захватили ее в надежде использовать как приманку для синхрона Кондора - князя Игрея, однако теперь она бесполезна для нас, а возможно, даже опасна, если Кондор решит сообщить в НРП о похищении туземки. Что с ней делать?
- Что делать? - Крейд задумался.
В зале повисла тишина. Ожидая ответа Силдона, Эртруз взглянул на голографического бойца. Тот, словно настоящий живой человек, нетерпеливо переминался с ноги на ногу, ожидая начала поединка.
- Кондор знает, что княжна По у нас? - после минутного молчания спросил Крейд.
- Мы рассчитывали на то, что Кондору, если он останется в живых и сбежит, сообщат о похищении и он снова сунется к нам, чтобы спасти даму своего сердца, ну а мы тогда завершим начатое. План был неплохой, но вот сработал он или нет, мне неизвестно. Я не могу сказать с уверенностью, знает ли он о похищении. Он наносинтон, и его способности намного превосходят способности простого смертного, поэтому он вполне мог добраться до своего замка, где его и настигло слияние. Или из замка могли послать гонца, который и сообщил об этом князю. Вариантов множество.
- Короче говоря, вероятность того, что Кондор знает, велика, - нетерпеливо подытожил Крейд.
- Вот именно. Еще совсем недавно именно этого мы и добивались, но не теперь. Если слияние не превратило мозг Кондора в пюре, он может обвинить нас в похищении, что, кстати, противозаконно не только по отношению к туземцам. Сам понимаешь, большого вреда нам это не причинит, но зачем тебе судебная тяжба накануне Великого избрания?
- Тогда решим так: если к нам нагрянут баскопы, они не должны обнаружить никаких следов присутствия По Рандай. Это моя забота. Тебе я поручаю уничтожение биоматрицы дублей, которых ты посылал в вариант второго синхрона. Мы не должны быть причастны к тому, что происходило там. И удали из памяти трансмеризатора записи о переходах в ту параллель. Понял меня?
- Да. Это все?
- Нет. Прикажи подготовить к работе «Алтарь».
- Зачем?
- По Рандай нам не нужна, однако не стоит спешить окончательно избавляться от нее. Кондор может совершить новую глупость, и лучше вовремя перестраховаться. Иди, займись делом. Я скоро буду.
Эртруз вышел. Крейд снова обратился к Боевому куполу:
- Купол, Центральная.
- Да, сэр, - отозвался компьютер.
- Бой отменяю. Сохранить последние параметры. Продолжу чуть позже, - распорядился Крейд.
- Да, сэр.
Не переставая переминаться с ноги на ногу, квазимолекулярный боец растворился в воздухе. Вслед за ним исчез и меч Силдона. Крейд, раздосадованный тем, что пришлось прервать поединок, проворчал себе под нос что-то нечленораздельное и отправился вслед за Эртрузом. Кондорат Ару становился настоящей головной болью. Необходимо было срочно найти лекарство от этой боли.

20

Разговор Кондора и Андро Джаглареда медленно перерастал в допрос. Старший смотритель задавал вопросы, на которые Кондор не знал ответов, и это раздражало обоих.
- Еще неделю назад ты бил себя кулаком в грудь и клятвенно уверял, что у тебя имеются весьма весомые доказательства виновности Силдона Фиора Крейда в половине всех смертных грехов. Теперь ты утверждаешь, что начисто забыл об этом. Я не верю, что дерапсатия сожрала всю твою память. Меня-то ты вспомнил.
- Тебя помню и еще кое-что помню, но представь себя на моем месте. Твой мозг ведь не прокручивали через мясорубку, а я ощущаю себя именно так, - огрызнулся Кондор, раздраженный непонятливостью старшего смотрителя.
- Попытайся вспомнить, - продолжал наседать Джагларед. - Это очень важно.
Информационный кристалл с содержащейся на нем информацией, обличающей Крейда в преступлениях, был похищен у Кондората Ару неделю назад. Самого Кондората в тот момент не было дома, но жена и дочь, попав грабителям под горячую руку, были убиты, после чего, отчаявшись, Ару и отправился в непроверенный вариант, чтобы лично разобраться с обидчиком. Теперь же, узнав наконец, с чего начались его злоключения, Кондор тщетно пытался вспомнить детали произошедшего. Джагларед, как ему казалось, пытался поспособствовать этому процессу. И Кондора это раздражало.
- Мы знаем, что оригинал инкриса у тебя был похищен во время ограбления. Но вспомни, пожалуйста, вспомни, не делал ли ты копии? Хотя бы одну. В твоей дырявой памяти могло сохраниться хоть что-то, - продолжал старший смотритель.
- Если бы что-то сохранилось, я бы, наверно, не сидел здесь и не валял дурака, - буркнул Кондор.
- Хорошо, ладно. Допустим, этого ты не помнишь. Но как насчет источника информации?
- Источник?
- Да-да. Источник. Кто дал тебе инкрис? Мы могли бы вновь связаться с этим человеком.
- Источник был анонимным, - уверенно ответил Кондор. Это он помнил на удивление хорошо. Звонок неизвестного и четкие быстрые указания, где и как можно получить «посылку от доброжелателя». Он никогда не встречался с человеком, так круто изменившим всю его жизнь. Подумать только, это произошло всего десять дней назад. Кажется, с тех пор прошла целая вечность. Три жизни, ныне объединенные в одну. Он прожил двадцать семь лет трижды и одновременно, в разных реалиях Метамерии. Парадокс. Очень немногие могут похвастать подобным, хотя у Кондора не было ни малейшей охоты хвастаться. Он с превеликим удовольствием оставил бы все на своих местах, но судьба распорядилась иначе.
- Анонимным? Ты уверен? - уточнил Джагларед.
- Да. Как ты сам сказал, некоторые вещи я все еще помню.
- Значит, ты понятия не имеешь, что было на инкрисе и сколько копий было у тебя, но прекрасно помнишь, что источник был анонимным, - подвел итог Джагларед, сверля Кондора подозрительным взглядом. Ему казалось, что собеседник что-то скрывает.
Подозрения босса возмутили Кондора. Подумать только, ради Андро он терзает свой мозг, пытаясь вспомнить как можно больше, рискуя при этом подвергнуться иртадизации, а ему еще и верить отказываются!
- Ну что ты на меня так смотришь? Уставился как баран на новые ворота! - проворчал он сердито. - Говорю как есть. Не хочешь - не верь.
Джагларед растянул губы в сухой улыбке.
- Ты, наверно, опасаешься, что я не тот, кому можно довериться, - сказал он, смягчая тон. - Но если ты не можешь открыться мне, то кому тогда?
- Сейчас только самому себе, - холодно бросил Кондор.
Старший смотритель хотел что-то ответить и даже открыл рот, но в этот момент небольшое устройство, прикрепленное у него на поясе, пронзительно и громко запищало.
- Твой пейджер тебя хочет, - сообщил ему Кондор.
Не совсем поняв, что именно он подразумевает под словом «пейджер», Джагларед отошел в сторону и включил устройство, в действительности оказавшееся своеобразным средством связи. Как только Андро нажал на клавишу приема, по комнате разлилось голубоватое свечение и перед старшим смотрителем возник размытый силуэт командного офицера внешней связи. Кондор с удовлетворением отметил, что может читать знаки отличия СКОП.
- Ты не вовремя, - недовольно произнес Джагларед, обращаясь к голограмме.
- Необходимо срочно переговорить, - хмуро проговорил офицер. - Наедине.
- Сейчас буду. - Андро обернулся к Кондору. - Извини. Работа есть работа. От нее никуда не деться. Продолжим позже, а сейчас я оставлю тебя наедине с самим собой.
- И что мне делать с самим собой? - поинтересовался Кондор. - Не боитесь, что, оставшись в гордом одиночестве, я сбегу и натворю глупостей?
- Не натворишь. «Нормалы» всегда пассивны в первые часы после вторичного слияния. И не пытайся, назло мне, стать исключением. Просто расслабься и отдыхай. Ты же сам сказал, что, кроме себя самого, ты никому не доверяешь. Вот сиди и доверяй. А если серьезно, скоро придет дерапсихолог с результатами психосканирования, так что я все равно только буду мешать. А пока… посмотри что-нибудь. Новости, например. Интересно, наверно, что произошло в мире за эту неделю?
Джагларед сделал некое неуловимое движение рукой, и одна из секций стены прямо напротив Кондора оживилась, превратившись в большой телевизионный экран.
- Муниципальная сеть. НКС-19, - приказал телевизору старший смотритель, вызывая канал круглосуточных новостей, после чего отключил свой «пейджер» и удалился, пройдя мимо исчезающей голограммы офицера.
- Ладно, посмотрим, что интересного творится в этом мире, - проворчал покинутый всеми Кондор и обратил все свое внимание на экран.
- … Изерский центр биотехнологий также отказывается комментировать происходящее… - Новости оставались новостями даже в ином измерении. За изящным белым столом, на фоне феерических компьютерных декораций сидела смуглая, черноволосая дикторша и вещала с экрана высоким, хорошо поставленным голосом, перемалывая бесконечный поток новостей со всего мира. - Но мы будем держать вас в курсе событий. А теперь другие новости к этому часу. Несколько минут назад закончилось заседание комитета «Астрогилд», на котором обсуждался вопрос о завершении программы освоения глубокого космоса. Как заявлял ранее председатель «Астрогилда» профессор Литоп Саргано, у нас больше нет потребности в дорогостоящих межзвездных перелетах, длящихся годами, когда совсем рядом находятся миллионы иных миров, попасть в которые, при желании, можно, даже не выходя из собственного дома, имея при себе всего лишь две вещи - Трансформер Мерности Материи Варадора и зарегистрированную лицензию СКОП, позволяющую совершать трансмерный переход в параллели, официально объявленные национальными курортными зонами или мирами, открытыми для свободного заселения.
Едва девушка-диктор успела договорить, как изображение студии померкло, уступив место прекрасным живописным пейзажам, плавно сменяющим друг друга. Нежный шепчущий голос за кадром произнес:
- Посетите национальный курорт 74915-А. Забудьте о цивилизации. Вас поразит чистота рек, наполненных хрустальной прохладой, вы не сможете оторвать свой взор от девственно чистых лесов и нежных бархатных лугов, а запахи прекрасных цветов навсегда опьянят и пленят ваш разум. Оставьте цивилизацию с ее заботами и проблемами. Слейтесь с природой. 74915-А - ваш будущий рай на земле.
Картинка погасла. На экране вновь появилась дикторша.
- Наверное, реклама - это проклятие каждой цивилизации, - улыбнулся Кондор.
Дикторша тем временем продолжала:
- С завтрашнего дня вступает в силу закон «Уилвима», запрещающий проектирование, создание и использование боевых коллероидов модели С-316 «Скорпион» и модели С-814 «Паук». Это уже восемнадцатый, с начала года, запрет на военные технологии, ограничивающий создание и выпуск псевдоразумных биомеханических боевых единиц класса «С». Напомню, что ранее уже были сняты с производства и запрещены к использованию такие подвиды биллероидов, как «Демон», «Суккуб» и «Голем», а также коллероиды «Сколопендра» и «Стрекоза». Все они признаны варварским оружием, несовместимым с этическими нормами цивилизованного общества. Официальный представитель комитета по разоружению, один из инициаторов проекта, Мирвит Чашх Уилвим Кае, заявил о скором рассмотрении следующего проекта, налагающего запрет на производство и хранение еще по меньшей мере шести моделей биомеханических бойцов класса «С». Если это правда, можно сделать вывод, что военный маховик, запущенный много лет назад, действительно начинает наконец сбавлять обороты и, возможно, в скором будущем остановится вовсе, хотя подобного не случалось еще ни разу за все время существования нашей цивилизации. Как сказал Луюа Дитат, пятый в Ишраре Десяти, на конференции по Гражданскому праву еще несколько лет назад: «В Объединенном мире у нас не осталось врагов, тогда ответьте мне, зачем мы производим эти смертоносные машины и оружие? Для кого мы предполагаем использовать их? Ответ один: человек всегда использует то, что создает, и, если мы не остановимся, мы воспользуемся этим оружием против самих себя. Такова природа человеческого общества, но в наших силах все изменить». Это было сказано несколько лет назад, а теперь мы видим, сколь серьезными оказались высказывания Мудрейшего, хотя далеко не все разделяют его мнение, считая, что полное разоружение сделает цивилизацию беззащитной перед любой внезапной угрозой извне и столкнет общество в пропасть хаоса. Споры не прекращаются ни на минуту. А каково ваше мнение? Сообщите нам, и, возможно, ваш голос станет решающим. А теперь…
В комнату вошел жизнерадостный мужчина лет сорока-сорока пяти. На его мясистом лице играла широкая улыбка. Маленькие свиные глазки неприятно и как-то чересчур внимательно оглядели Кондора с ног до головы, после чего человек, не переставая улыбаться, выключил телевизионный экран и представился:
- Борфо Еторо, дерапсихолог.
- Кондор, - недоверчиво ответил пациент. Психолог появился не более десяти секунд назад, а уже начал раздражать его. Это был плохой признак.
- Кондор… - Еторо явно ожидал продолжения.
- Просто Кондор, - сказал Кондор. - Мне тут посоветовали не зацикливаться на фамилии, вот я и не зацикливаюсь.
- Замечательно! - Улыбка психолога была такой неестественной, что Кондору захотелось стереть ее с мясистой физиономии хорошей оплеухой, и он с трудом сдержался. Впервые в жизни он испытывал столь явное чувство неприязни к своему собеседнику, причем с первого взгляда.
- Что ж так замечательно? - не скрывая раздражения спросил он.
- Все замечательно. - Еторо продолжал улыбаться. Кондор не вытерпел:
- Слушайте, доктор…
- Слушаю, - с готовностью отозвался психолог и пододвинул к креслу Кондора небольшой столик, плавно покачивающийся в воздухе на стержне, коим был поток голубого света.
- Можете сделать мне одно одолжение? - попросил Кондор, внимательно изучая взглядом необычные предметы, которые психолог принялся аккуратно раскладывать на столике.
- Конечно, - согласился Еторо.
- Тогда, пожалуйста, уберите эту идиотскую улыбку с вашего лица.
Несколько секунд психолог пристально смотрел на пациента, после чего улыбка медленно исчезла, как и просил Кондор.
- Без обид, ладно? Просто у меня был не самый веселый день. И, кажется, он еще не закончился, - извиняющимся тоном сказал Кондор.
- Ладно. - В голосе психолога уже не слышалось первоначального оптимизма. Кондору пришлось низко опустить голову и отвернуться, дабы Еторо, не дай бог, не увидел его самодовольной ухмылки, которую просто невозможно было удержать. - Займемся делом, - предложил внезапно посерьезневший психолог.
- Надеюсь, вы не восприняли всерьез мою маленькую шутку насчет улыбки? - настороженно спросил Кондор. «Никогда не ругай зубного врача до того, как он взялся за клещи».
- Боитесь, что я выверну ваши мозги наизнанку? - самодовольно оскалился психолог. - Не волнуйтесь, я сделаю все как нужно.
- Я и не боюсь. Просто интересуюсь, насколько задел ваше самолюбие.
Психолог вновь, на мгновение, задержал свой взгляд на Кондоре, но промолчал. Кондору оставалось лишь подивиться его выдержке. Возможно, это было делом привычки. Баскопы-дерапсатики наверняка выкидывали номера и похлеще, чем невинная выходка Кондора. В конце концов, Еторо находился здесь, чтобы помочь ему. Кондор решил извиниться.
- Простите, док, - покаялся он. - Несу всякую чушь.
- Ничего страшного. Я сам виноват. Не сразу установил контакт с пациентом. Вас я прекрасно понимаю. - Обстановка понемногу разряжалась, так и не успев накалиться. Психолог взял со стола прозрачный стержень, напоминавший по форме авторучку. - Давайте левую руку.
- Что это? - спросил Кондор, покорно протягивая руку.
- Закатайте рукав, пожалуйста, - произнес Еторо и, пока пациент занимался этим, ответил на его вопрос: - Это шприц с молекулярной иглой.
- Круто, - вырвалось у Кондора.
- Что значит - круто?
- А… - отмахнулся Кондор, уставший от непонятливости его собеседников. - Не обращайте внимания. Нахватался всякой чепухи из языков моих синхронов. Так что там насчет молекулярной иглы? Зачем такие сложности, если хотите сделать простой укол?
- Вы, наверное, забыли, кто вы. Не думайте, что вашу синтетическую кожу можно проткнуть обычной иглой, - напомнил психолог.
- Ах, да. Постоянно забываю. Трудно свыкнуться с мыслью, что в одночасье превратился в супермена. А что в шприце?
- Психоускоритель. Он ускорит биоэнергетический обмен клеток мозга и откроет доступ ко всем областям вашей памяти, что значительно облегчит процесс дефрагментации.
Еторо легонько коснулся острием шприца запястья протянутой руки Кондора. Затем чуть выше еще раз. Затем еще и еще, всего около пятнадцати касаний. Боли не было. Кондор вообще ничего не почувствовал. С удивлением понаблюдав за всей процедурой «иглоукалывания», он поинтересовался:
- А не проще сделать один укол в вену? В варианте одного из моих синхронов именно так и делали.
Психолог исподлобья посмотрел на Кондора и проворчал:
- Кто здесь врач?
- Молчу, молчу, - пробормотал настырный пациент, разглядывая свою руку. Интересный шприц. Ни боли, ни следов от уколов.
- Очень скоро препарат начнет действовать. Вы это сразу почувствуете. Возможно, у вас начнет кружиться голова, появится сонливость и, вполне вероятно, галлюцинации, но непродолжительные. Не волнуйтесь, все пройдет в считанные минуты. Просто ваш мозг начнет работать несколько иначе, из-за чего изменится ваше восприятие окружающего мира. Эффект временный и не опасный. Как только все вновь придет в норму, сообщите мне. Тогда и - и - и на-а-ч-не-е-ем-м.
Препарат начал действовать быстрее, чем ожидал Кондор. Неожиданно предметы потеряли четкие очертания, веки налились свинцовой тяжестью, а звуки превратились в тягучее эхо, идущее из глубины бесконечного тоннеля. Краски потеряли свою яркость, и мир начал быстро превращаться в черно-белый негатив. Из далекого небытия пришли видения:
- Там ты можешь всем доверять. Там твои друзья, твои друзья, твои друзья… - тихо шептал голос Кирика.
- Не доверяй никому, Кондор, - вмешался другой голос, принадлежавший демону со странным именем Ворг.
Кондор увидел свой замок. Каменные своды сторожевых башен, подернутые предрассветной дымкой, повозка бродячих музыкантов, оставленная у ворот, тусклый отсвет костра, звуки музыки, смех, голоса. Его возлюбленная По еще сладко спит в это время. Она пока не знает о том, что он навсегда покинет родные земли, отправляясь в поход. Силдон Фиор Крейд должен умереть. Слишком много крови на его руках. Князь убил многих из тех, кто был дорог Кондору. Арсон, Анна, Интана, Алуна. Все они мертвы теперь. Жадное пламя фиблоны пожрало их. Он видел, как плавится плоть, как крошатся кости. Несколько секунд потребовалось для того, чтобы его жена и дочь превратились в пыль. Вместе с ними исчез и инкрис, полученный Кондором от анонимного «доброжелателя». Кондор лишился всего в один миг. Дома, семьи, друзей. Просто - было и нет. И когда он понял, что ему больше нечего терять, он отправился за Крейдом, движимый одним-единственным желанием - убить ублюдка. Но он ошибся. Оказалось, можно потерять и себя. В безрассудстве гнева он потерял себя.
Он теряет себя… Теряет!
Последняя мысль холодной бритвой прорезала сознание Кондора. «Господи, он действительно теряет себя! Снова теряет! Препарат, введенный психологом, не стимулятор, а снотворное! Обычное, банальное снотворное класса ТД, способное пробить защитный барьер наносинтона и отключить его мозг. И поэтому теперь он засыпает. Но ведь ему нельзя спать! Его ведь предупреждали, и не единожды. Если он заснет, его мозг навсегда погрузится в липкое месиво воспоминаний, утонет в океане грез, захлебнется собственными мыслями и уже никогда не вернется обратно в реальность. Какой же он глупец, черт возьми! Так легко дать обмануть себя мог только полный идиот. Теперь он впадет в кому, его беспомощное тело поместят в специализированную закрытую лечебницу НРП, где долгие годы он будет лежать на белоснежной постели, поочередно проживая жизни баскопа Кондората Ару, князя Кондора Игрея или журналиста Артема Ливагина, а, возможно, все его грезы сплетутся в один огромный искрящийся клубок безумия, и однажды он увидит себя, въезжающего в свой великолепный замок на белой „Волге“. Или, возможно, будет охотиться за нелегальными трансмерами, вооруженный арбалетом или мечом. Нет, он не желает подобного исхода! Слишком просто сойдет это с рук Крейду и его прихвостням. Он не предоставит им подобной возможности. Не теперь!
- Сукин сын! - изо всех сил борясь с наступающим сном, прошипел Кондор, глядя на психолога, нависшего над ним. На лице Еторо вновь появилась ставшая столь ненавистной отвратительная улыбка.
- Успокойся, Кондор, - посоветовал продажный врач. - Скоро все закончится и ты окажешься в лучшем из миров, какой только сможет нарисовать твое бредящее сознание.
Кондору захотелось сорвать эту мерзкую ухмылку с лица предателя, но руки не повиновались ему. Тело отключилось быстрее мозга. Времени оставалось совсем немного, необходимо было срочно найти выход. Он ведь не человек, он наносинтон. Неужели биоинженеры и нанотехнологи, проектировавшие его тело, не предусмотрели подобного? Что-нибудь, ну хоть что-нибудь, мешающее заснуть. Какой-то препарат, импульс, волшебное слово наконец!
Кондорат! Помоги!
Наркотическая вуаль накрывала сознание, путала мысли, застилала глаза. Океан мыслей, несущий волны безумия… Он приближался, шипел, яростно бился о скалы разума, разбрасывая клочья ядовито-желтой пены забвения. Он наступал, он поглощал, он топил. И когда, казалось, уже не будет спасения от этой ревущей пустоты, Кондор вдруг вспомнил… То немногое, что осталось в нем от настоящего Кондората Ару, вновь проснулось. «Иккенетол», - вкрадчиво прошептал голос из подсознания, подсказывая Кондору тот единственный путь к спасению, который он так искал.
Да! Конечно! Иккенетол! Синтетический гормон, выделяемый надпочечными железами. В экстремальной ситуации иккенетол в десятки раз ускоряет расщепление СП-белка, переключает нанореакторы организма в термоактивный режим, использующий энергию горения атомов водорода, и координирует процессы обмена веществ, вследствие чего многократно повышается реакция, увеличиваются сила и выносливость тела, но, что самое главное на данный момент, он стимулирует высшую нервную деятельность организма. Стимулирует работу мозга! То, что нужно! Пусть Кондор не в силах вывести снотворное из своего организма, но он сможет бороться с его воздействием, подавить наркотический эффект и не дать усыпить себя. Только вот есть одна проблема… Железы не работают спонтанно. Необходимо заставить их. Но как?! Раньше его обучали всем премудростям управления собственным телом, но теперь это выжжено из его сознания.
«Ару! Ару, черт тебя дери! Куда ты опять пропал, когда так нужен?! Помоги мне! Помоги!»
«Твое тело - совершенная машина, - вновь прошептал далекий голос. - Машину можно включить. Только поверни нужный рычаг».
Включить машину? Повернуть рычаг… Тело наносинтона - сложнейший механизм, полностью самодостаточная система, более совершенная, чем организм любого другого существа. Универсальная по сравнению с телом человека. Мощная биосинтетическая машина и мозг, как пульт управления. Находишь нужную кнопку, нажимаешь ее, система начинает работать. Все чертовски просто.
И Кондор «нажал кнопку». Нажал так, как только позволило его затухающее воображение. Он представил железы, дремлющие в бездействии. Маленькие упругие шарики, разбухшие от неиспользованного гормона. Нежно, словно боясь повредить, он сжал их невидимыми пальцами сознания, легонько надавил, и вот наконец освобожденный из своего заточения иккенетол уже сочится сквозь микроскопические капилляры желез, смешивается с кровью и струится по артериям, наливая тело Кондора невиданной доселе силой.
Сознание вернулось практически мгновенно. Подобного эффекта Кондор не ожидал, но был чертовски ему рад. Действие гормона оказалось столь мощным, что моментально заглушило действие снотворного, прояснив мозг. Словно еще минуту назад он находился в абсолютно темной комнате, а затем кто-то взял и включил свет.
- Сукин сын, - вновь повторил Кондор, с ненавистью глядя на психолога. С удивлением обнаружив, что его пациент приходит в себя, врач вновь перестал улыбаться и, схватив со столика молекулярный шприц, подступил к Кондору. - Пошел! - рявкнул тот, тычком ударив психолога в грудь. Пытаясь удержаться на ногах, Еторо схватился за столик, он опрокинулся, инструменты со звоном посыпались на пол. - Хотел усыпить меня! - прорычал Кондор, вскакивая на ноги. - Как бы это было просто. Иртадизация, ментальная топь или как ее там… и никто не докажет, что это сделано преднамеренно. Всякое бывает. Пациент случайно уснул, дожидаясь результатов психосканирования. Сказалась нервная нагрузка и стрессы последних дней. Он уже никогда не расскажет, что произошло на самом деле, а результаты анализа крови всегда можно подтасовать, не так ли? Но, очевидно, сегодня не ваш день, доктор!
Психолог, не отрывая от Кондора испуганных глаз, встал с пола.
- Что все это значит? Успокойтесь, - проговорил он, осторожно поднимая руки и показывая, что они пусты. - Я вам не враг.
- Это уже интересно, - криво ухмыльнулся Кондор. - Может, вы еще найдете рациональное объяснение произошедшему только что?
- Стимулятор активизировал вашу память, - тут же нашелся врач. - Вместе с ней возбудился центр абстрактного восприятия. Не знаю, что вы там себе вообразили, но это только временные галлюцинации. Такое уже бывало раньше, я же предупреждал.
- Идиотская улыбка на твоей физиономии - тоже бред? - зло спросил Кондор.
- Улыбка? - Еторо нахмурился. - Мне кажется, вы сами закрыли эту тему десять минут назад.
- К черту десять минут! Ты улыбался только что и сказал мне, что я окажусь в лучшем из миров. Ты хотел усыпить меня, сукин сын!
- Немедленно прекратите это! Я не потерплю подобных оскорблений! - Психолог даже взвизгнул от возмущения. - Я не улыбался только что и тем более не разговаривал с вами! Это все ваше подсознание придумало! Вы правы, сказалось напряжение последних дней, и теперь вы в каждом готовы видеть убийцу. Немедленно вернитесь назад в кресло и дайте свою руку. Я сделаю вам дополнительную инъекцию, и мы продолжим. Не сопротивляйтесь, иначе я не смогу вам помочь. Своим противодействием вы вредите только самому себе. Если желаете, можете отказаться от дефрагментации. Вам это нужно больше, чем мне.
Кондор растерянно опустился в кресло. Еторо говорил крайне убедительно. Может, он действительно сходит с ума? Немного разыгралось воображение, и вот результат: чуть не отправил на тот свет парня, желавшего помочь ему. В самом деле, он же находится в СКОП. Все здесь его друзья, разве нет?
Кондор беспомощно протянул руку. Еторо с облегчением вздохнул. Подняв с пола шприц, он приблизился к нему, готовясь сделать новый укол, но внезапно рука Кондора резко взметнулась вверх, вырывая шприц. Еторо снова испуганно отпрянул.
- Что опять случилось? - недовольно спросил он.
- Я тут подумал… - Кондор встал и подошел к большому столу, выискивая глазами необходимую в данный момент вещь. Идея, пришедшая ему в голову в последний момент, была рискованна. Он мог выставить себя полным идиотом. - Если в шприце действительно стимулятор, не будет ничего страшного в том, чтобы я его проверил?
- Что? - удивился психолог, явно не ожидавший такого поворота событий.
- Потеряем еще немного времени и проведем маленький тест. - Наконец Кондор нашел, что искал. Небольшой прибор, внешне похожий на микроскоп. Сканер-анализатор. По крупицам вытягивая из своей потрепанной дерапсатией памяти информацию, он медленно вспоминал, как действует это устройство. Поставив сканер на подлокотник кресла, Кондор включил его. Тут же сбоку вспыхнул миниатюрный голографический экран, осветив лицо Кондора мягким голубым светом.
- Нам нужна всего лишь капля вашей загадочной жидкости. - Кондор поднес шприц к маленькому глазку пробника, выдавил на него микроскопическую каплю зеленоватого вещества и включил тестирование. Тонкий розовый луч заплясал по поверхности глазка и исчез.
- Это глупо, - прокомментировал его действия психолог, подавшись вперед.
Кондор предупредительным жестом остановил его.
- Не надо дергаться, док. Сейчас все увидим. Если я окажусь не прав, надеюсь, вы простите мне мой приступ скепсиса? Просто слишком многие желают моей смерти в последнее время. Приходится быть осторожным и подозрительным. Иначе никак, - сказал он, дожидаясь результатов тестирования. Долго ждать не пришлось. Сканер тихо пискнул, сообщая о завершении работы, и на его экране появились столбцы информации. Химический состав, молекулярная структура, название препарата, его предназначение… И все - на неизвестном, а точнее, забытом Кондором, языке. Он не мог понять ни слова! Но Еторо не обязательно было знать этого. Кондор решил идти до конца. Будь что будет.
- Так-так, интересно, - пробурчал он себе под нос, но все же достаточно громко, чтобы психолог услышал его. - Стимулятор, значит…
Он недоговорил. Его блеф сработал! Едва уловимое движение руки Еторо заставило Кондора метнуться в сторону, и в тот же миг подлокотник кресла вместе со стоящим на нем сканером разлетелся брызгами огня. Психолог оказался плохим игроком и сразу выдал себя. Теперь он сжимал в правой руке появившийся непонятно откуда «Террок» - ручной энергопульсар, способный генерировать мощный направленный поток энергии, превосходящий по своей разрушительной силе удар молнии.
- Идиот, - прошипел с ненавистью Кондор. - Я не умею читать на лиитанианском языке!
Поняв, что его провели как младенца, Еторо злобно процедил сквозь зубы:
- Тебе не нужно было так поступать! Не я совершил ошибку, а ты. Ты мог проспать вечность, блуждая в дебрях своих лучших фантазий, а теперь ты можешь только умереть. - Он выстрелил еще раз. Воздух наполнился запахом озона. Ослепительно белая молния толщиной с карандаш, извиваясь змейкой, сорвалась с блестящей поверхности шарика накопителя, заменяющего ствол «Террока», и обуглила стену рядом с Кондором, вовремя успевшим отреагировать на импульс. Врач оказался не только плохим игроком, но и плохим стрелком, а Кондор уже привык «танцевать» под обстрелом. Близнецы и Светлана стали для него хорошими учителями, преподав пару отличных уроков школы выживания. Теперь, очевидно, настала пора для домашнего задания. Требовалось только одно - выполнить его на отлично. Любая другая отметка означала провал. А провал, в свою очередь, смерть.
- Интересно, как ты сможешь объяснить устроенный тобою тир? - крикнул Кондор, укрываясь за массивным шкафом. - Или у вас тут все врачи ходят с оружием?
- Пусть это не волнует тебя, Кондор, - прорычал Еторо и вновь выстрелил, но шкаф, по всей видимости, действительно оказался сейфом, и его черная лакированная стенка даже не сплавилась, приняв на себя удар чудовищной силы. - Лучше перестань прыгать как обезьяна и постой минуту спокойно. У меня есть и другие дела, кроме стрельбы по целям. Ты задерживаешь меня.
- Боишься опоздать к началу раздачи гонораров от своего хозяина? Крейд, наверно, хорошо платит, а? - Последние слова Кондора заглушил новый выстрел.
- Тебя это не касается. И дело здесь вовсе не в гонорарах. Жаль, что ты так ничего и не понял. - Голос слышался теперь сбоку. Нетрудно было понять: Еторо осторожно обходит укрытие Кондора и вскоре тому просто некуда будет деваться. Кондор еще больше вжался в угол, но это был отнюдь не выход. Он же наносинтон, в конце концов! Сколько можно себе об этом напоминать?! Он растерян, он испуган и смятен потоком событий, но он еще и практически неуязвим! Скорость - вот его главный козырь. Кирик говорил о способностях наносинтетического тела. Когда в кровь выплескивается порция иккенетола, питающие клетки получают приказ перевести нанореакторы в ультраактивный режим. Вместо обычного «топлива» реакторы расщепляют молекулы воды и жгут образовавшийся водород. Тело пересыщается энергией, позволяющей ему двигаться с неимоверной быстротой. Стимуляторы активизируют высшую нервную деятельность, добавляя к силе и скорости тела ловкость и четкость движений. Если он бросится в бой, то просто обязан опередить человека. Основной проблемой оставалось оружие.
В руке Кондор все еще сжимал молекулярный шприц. При необходимости даже его можно использовать в качестве оружия. Идея броситься с иглой на человека, вооруженного «Терроком», казалась полнейшим безрассудством, однако, когда нет шпаги, сойдет и булавка. Своей «булавкой» Кондор решил воспользоваться незамедлительно. Чего тянуть время, когда дорога каждая секунда? Мысль об убийстве врача, пусть даже продажного, особого восторга не вызывала, поэтому Кондор решил дать Еторо последний шанс. Глупо, конечно, но ему нужно было хоть как-то оправдаться перед самим собой.
- Эй, док! - крикнул он из своего импровизированного укрытия, чувствуя, как требующий выхода жар накопленной энергии растекается по телу, отдаваясь легким покалыванием в кончиках пальцев. Пожалуй, он слегка переборщил с иккенетолом. Интересно, а функция очистки крови от избытков гормона в теле предусмотрена? И если да, то как она включается? - А ты не забыл, кто я такой? Даю тебе пять секунд. Кидай свое оружие сюда, и обещаю сохранить тебе жизнь. В любом другом случае последствия для тебя окажутся самыми плачевными, а я этого не хочу. Сдавайся, и тогда, возможно, мы разойдемся мирно. Устраивает тебя такая перспектива?
- Не знаю, не знаю, - отозвался психолог. - Как-то не очень убедительно звучит твое предложение, учитывая, что ты трусливо забился в угол.
- Две секунды! - «Ну же, давай, бросай это чертово оружие. Ты еще можешь спасти свою никчемную жизнь!»

Предыдущая страница 11 Следующая страница


Кондор 12

- Хватит, выходи, Кондор!
- Одна… - «Все!»
Теперь совесть Кондора была чиста. Еторо просто не успел сообразить, что произошло. Бесформенная молниеносная тень выкатилась из-за шкафа, и в следующий миг он увидел руку с зажатым в ней молекулярным шприцем. Острая боль прорезала левый глаз, что-то горячее и липкое брызнуло на лицо, ноги подкосились, мир пошатнулся… Дальше темнота.
Кондор с презрением взглянул на Еторо, бьющегося в предсмертных судорогах. Из глаза торчал шприц, глубоко вошедший в его мозг. По безупречно белому полу плавно расползалось большое красное пятно.
- Приятных сновидений, доктор, - бросил Кондор. Вид мертвецов больше не пугал его. Слишком много смертей видел он в последнее время.

21

Минуты превратились в часы, часы в дни. Кто-то когда-то сказал, что ожидание смерти хуже самой смерти, и это оказалось правдой. Неизвестность всегда пугает больше, чем реальная опасность. Неведомое порождает страх даже в сердцах самых отважных. Так уж устроен человек. Ему нужно видеть угрозу, столкнуться с врагом лицом к лицу, чтобы найти способ одолеть его или с честью принять смерть. Однако если этого нет, если зло прячется в тени, неосязаемое и невидимое, но вполне реальное, то в душу человека закрадывается страх, мешая говорить, думать, дышать. И постепенно человек уподобляется загнанному животному, охваченному только одним желанием - спрятаться от пугающей неизвестности.
Княжна По Рандай жила в страхе и растерянности. Прошло уже несколько часов, а может быть дней, с той минуты как ужасные демоны доставили ее сюда во чреве летающего дракона и оставили здесь, в полном одиночестве, не сказав ни слова. Все, что ей оставалось - это ожидание неизвестно чего.
Комната, в которой она находилась, не была темницей с ржавыми решетками на окнах, выщербленным каменным полом, прогнившей широкой доской вместо постели и неизменным атрибутом любой тюрьмы - полчищами жирных, облезлых крыс. Нет, все было как раз наоборот. Белый мраморный пол покрывали богатые пестрые ковры необычных цветов и оттенков. Возле правой стены стояла огромная кровать с мягчайшими одеялами из тончайшего шелка и пышными подушками. У левой стены располагались массивный дубовый стол и столь же массивное кресло. Стены, как, впрочем, и мебель, были украшены изящной резьбой и золотой инкрустацией. Все было прекрасно, но даже если твоя клетка из чистейшего золота, в сущности, она все равно остается клеткой, особенно если тебя держит в ней безжалостный, жестокий безумец.
Несколько раз По подходила к окну, но какая-то невидимая преграда останавливала ее, не давая выглянуть на улицу. Это могла быть ставня, вырезанная из огромного куска горного хрусталя, но девушка никогда раньше не видела подобной чистоты даже у бриллианта. Нет, наверняка здесь действовала магия Крейда. Дважды По пыталась заставить себя хоть немного поспать, но тревога, не покидавшая ее, мешала сомкнуть глаза. Она знала: то, что случилось, еще не конец, все только начинается. Но только что Крейду нужно от нее? Зачем он прислал своих демонов и похитил ее? Какую роль играет она в постановке безумного князя?
Вот так, задаваясь вопросами, на которые не было ответов, По и сидела в своей золотой клетке уже долгие-долгие часы, тянувшиеся, казалось, бесконечно. И когда она уже начала задыхаться от отчаяния, ее ожидание наконец закончилось. За дверью раздались шаги, дверной замок чуть слышно щелкнул, и в комнату вошел сам Силдон Фиор Крейд. Остановившись на пороге, он скрестил на груди руки и уставил неподвижный взгляд на княжну.
- Вам удобно в ваших новых покоях, сударыня? - учтиво осведомился князь, и По не могла понять, издевается он над своей пленницей или действительно пытается быть вежливым с ней. - Надеюсь, мои воины не оторвали вас от важных дел, приглашая посетить мой скромный замок. Подчас им не хватает хороших манер. Не знаю, что и делать.
Приглашая?! Теперь По поняла, что Крейд просто издевается над ней. Девушка с трудом подавила в себе желание наброситься на ненавистного колдуна и выцарапать его глаза. Приглашая… В сознании княжны все еще стояла ужасная картина: Саниура падает на пол, безжалостно убитая демоном… В чем была виновата эта пятнадцатилетняя девушка, не способная причинить вред даже мухе? Что плохого сделала? Чем заслужила такую ужасную смерть? Она просто хотела жить, как и все остальные, кто погиб прошлой ночью, когда демоны ворвались в замок Игреев. Сколько невинных жертв!
Приглашая…
- Вам следует лучше учить ваших уродов, сударь, - сквозь зубы процедила княжна, стараясь не подавать вида, как сильно она боится и ненавидит Силдона Крейда. - Что вам нужно?
- Что мне нужно? - переспросил Крейд, хотя прекрасно слышал каждое ее слово. - Ну, это сложно объяснить. Боюсь, вы никогда не поймете этого до конца.
- Не думайте, что это столь уж сложно, потому что я женщина! - бросила По. В ответ Крейд сухо рассмеялся.
- Вы очень милы, когда злитесь, - заметил он. - Нет, я нисколько не сомневаюсь в ваших интеллектуальных способностях, и, раз вы так умны, может быть, сами обрисуете мне картину происходящего. Хотя бы в общих чертах. Не бойтесь, говорите все, что придет вам на ум, я обещаю, что это не изменит абсолютно ничего. Возможно, лишь позабавит меня.
У По было время подумать, пока она дожидалась визита Крейда. Много времени. Поэтому ответила она, практически не раздумывая:
- Мой кузен Урут надоумил вас, - сказала она, стараясь держаться как можно уверенней. Боже, каких же усилий стоило ей это внешнее спокойствие и хладнокровие! И как ей было страшно на самом деле! - Женившись на мне, вы получите все земли Рандаев, и это именно то, чего вы хотите.
- Урут… Хм… - Крейд на секунду задумался, пытаясь припомнить, где уже слышал это имя. - Ах, да. Этот слабоумный кретин навестил меня однажды, наивно полагая, что может что-то мне предложить. Очень обижался, что вы, а не он наследуете княжество вашего отца после смерти. К сожалению, он так и не смог сказать ничего толкового. Мне пришлось избавить себя от его присутствия. - Силдон снова задумался. - Впрочем, кое-какая польза от него все же была. Его ДНК пригодилась мне для создания новых биоматриц. Как видите, даже бесполезное можно сделать полезным. А что касается вас, милая сударыня, то нет, вы мне нужны для другой цели, но отнюдь не как жена, так что не обольщайтесь. Хотя кем бы я был, если б не восхитился вашей красотой. Мне очень жаль, что столь милое создание оказалось втянуто в мои игры. Поверьте, я всегда искренен, когда говорю о подобных вещах. Просто ставки слишком высоки, а игра, которую затеяли мои партнеры, не совсем удалась. Все казалось слишком просто, но кое-кто непростительно ошибся в расчетах, и вот итог: теперь страдаете вы и многие другие.
- Значит, я нужна как приманка, - догадалась По.
- Умница. Именно как приманка, - подтвердил Крейд, снисходительно улыбаясь. Поразительно. Его тон действовал успокаивающе. На секунду По показалось, что она ведет отвлеченную беседу со старым приятелем, а не со своим тюремщиком и заклятым врагом Кондора, готовым убить любого ради воплощения в жизнь какого-то безумного, только ему известного плана.
- Но зачем? Что вам нужно от Кондора? Его земли? Почему вы так ненавидите человека, которого даже не знаете? - спросила она.
Силдон вновь рассмеялся.
- Мне не нужны земли. Ни ваши, ни его. Они бесплодны. По сути, мне не нужен даже он, но вот его память может содержать кое-какие секреты, которые навсегда должны исчезнуть вместе с ним.
- Что же это за секреты, обладание которыми несет владельцу смерть?
- Дворцовые интриги, так сказать. Мои тайные планы. Все зависит от способности человека молчать, а Кондор молчать не хотел. Он совершил ошибку, когда распустил язык и решил поиграть со мной. Не люблю болтливых, поэтому пришло время исправить ошибку. Возможно, очень скоро его знания уже не будут представлять для меня существенной угрозы, однако рискуют только дураки. Я слишком долго готовился осуществить задуманное, и меня не остановит какой-то самоуверенный баскоп, возомнивший себя спасителем Метамерии. Впрочем, почему я вообще рассказываю вам все это?
- Возможно, вы просто одинокий человек, который ищет благодарного слушателя, - предположила По.
- Вряд ли, - спокойно возразил Крейд. - Не пытайтесь строить из себя психолога. Я никогда не бываю одинок и не чувствовал себя одиноким. В некотором смысле я самодостаточен, по крайней мере биологически. Но одну причину я все же могу найти - я даю вам отсрочку неизбежного, любуясь вашей красотой.
- Отсрочку? - удивленно произнесла По.
- Я объясню. - Силдон подошел к девушке, положил руку ей на плечо и почувствовал, как она вздрогнула. Силдон усмехнулся. - Когда мои воины, так сказать, пригласили вас, вы должны были стать приманкой для князя Игрея. Но теперь, когда ваш жених трусливо сбежал…
- Он не сбежал!
- Прошу вас, - цепкие, худые пальцы Крейда до боли сжали плечо девушки, так что та даже застонала. - Прошу вас, сударыня, никогда больше не перебивайте меня. - Силдон разжал пальцы, и По испуганно отпрянула в сторону. - Так вот, на чем я остановился? Ах, ну да… Теперь, когда ваш жених сбежал, многое изменилось. Я не в состоянии предсказать, как в дальнейшем будут развиваться события. Понадобитесь вы или нет, мне неведомо, однако я решил перестраховаться. Так, на всякий случай. К сожалению, для этой цели мне необходимо избавить вас от лишнего груза. - Крейд в упор посмотрел на свою жертву, и По с ужасом поняла, что ее ждет. Пустота. Чернота. Смерть!
- Не надо, - еле шевеля губами, чуть слышно прошептала княжна.
- Мне необходимо избавиться от вашего тела, - закончил свою речь палач.
И смерть пришла. Девушка даже не пыталась сопротивляться. У нее просто не хватило бы сил. Да Крейд и не дал бы ей такого шанса. Он был слишком быстр. Внезапно его рука рванулась к шее жертвы, пальцы сжались чуть ниже подбородка, после чего рука дернулась вверх и влево. Раздался чуть слышный хруст шейных позвонков. Потом наступила тишина. Обмякшее тело По бесшумно упало на пуховые одеяла. Потревоженный падением, невесомый шелк покрывал взметнулся вверх и плавно опустился, укрывая умирающую девушку. Крейд посмотрел на нее с досадой. Впервые он не получил от убийства желаемого наслаждения. Разве можно в полной мере насладиться победой, коли противник беспомощен? Просто в этот раз так было нужно.
- Какая красота угасла только что по моей вине, - пробормотал он.
За спиной скрипнула дверь.
- «Алтарь» готов сэр. Мы можем приступать? - Голос принадлежал Воргу, капитану боевого звена «демонов» и начальнику службы безопасности ризиевой фермы. Крейд доверял Воргу так же, как Фетину и Эртрузу, а может даже больше. Хотя в последнее время Силдон не доверял полностью никому. Ведь до сих пор не удалось выяснить, каким образом произошла утечка информации. Крейд был уверен, что проболтался, вольно или невольно, кто-то из его приближенных. Но на Ворга можно было подумать в последнюю очередь. Несколько лет назад биллероид модели «демон», модификации «ТТИ-32.17» перенес сильнейшую травму головы, вследствие чего схема подавления воли в его мозгу вышла из строя, открыв доступ к прежней человеческой памяти Ворга. Проанализировав ситуацию, Крейд не стал ничего предпринимать и противодействовать «очеловечиванию» биомеханического убийцы, а лояльность биллероида только подтвердила правильность его решения. Стаду безмозглых кибермонстров давно требовался толковый пастух. Им Ворг и стал с тех самых пор. Биоробот с полноценным мозгом человека и телом могучего воина. Великолепная комбинация.
- Забирайте ее, - не поворачиваясь распорядился Силдон. - И… как всегда, уничтожьте тело, когда закончите. - Он закрыл глаза и вздохнул. - Жаль. Такая красота.
- Война требует жертв, - раздался голос Ворга за его спиной.
- Ты, как всегда, прав, друг мой. Как всегда, прав, - признал князь.
Два дубля-слуги, оба как две капли воды похожие на Урута Рандая, кузена княжны По, молча вошли в комнату и приблизились к кровати. Один из близнецов склонился над телом девушки, надевая ей на голову золотистый обруч нейсти - нейронного стимулятора, поддерживающего слабую электрическую активность клеток головного мозга, предотвращая их преждевременное отмирание. Затем слуги осторожно подняли остывающее тело и унесли его прочь. Ворг направился вслед за ними, но Силдон остановил его.
- Ворг, - сказал он, не поворачиваясь, - задержись на минуту.
- Да, сэр. - Биллероид остановился.
- Ты сегодня возглавлял поисковую группу. Ты уверен, что Кондора не было на поле боя? - спросил Силдон.
- Сканирование и визуальный поиск оказались безрезультатными, - ответил Ворг. Его холодный синтетический голос, как всегда, звучал беспристрастно. При всем желании невозможно было понять - лжет он или говорит правду.
- Сколь велика вероятность, что Кондор покинул зону поражения во время или после атаки «драконов»?
- Он наносинтон. Его возможности многократно превосходят человеческие. Даже если он попал под непосредственный удар вместе с остальными людьми, фиблона не могла нанести ему существенного вреда. Фиблоэфирная кислота не в состоянии повредить его кожу, возможна лишь внешняя химическая реакция, вроде аллергической. Но он мог запаниковать и сбежать. Учитывая, что его тело так и не было обнаружено, подобный вариант представляется мне наиболее вероятным.
- Наиболее вероятным… - повторил задумчиво Крейд. - Оставим это. Напомни-ка мне, мы выяснили, откуда произошла утечка информации? От кого
Ару получил столь исчерпывающий материал, компрометирующий меня?
Не задумываясь ни на секунду, словно ожидал подобного вопроса, биллероид ответил:
- Фетин Сиквер проводил частное расследование, но оно не дало положительных результатов. Проверка охватила всех сотрудников компании, имевших доступ к закрытой базе данных, вследствие чего несколько человек пришлось уволить за мошенничество и промышленный шпионаж, однако главную «крысу» обнаружить так и не удалось. Предположительно нас посетил независимый техношпион, нанятый конкурирующей компанией, или даже случайный «взломщик».
- Но почему он передал данные именно Кондору? Ару обычный боевой агент. Разве в СКОП нет кого-нибудь рангом повыше?
- Не могу ответить на ваш вопрос, сэр. Предположения бессмысленны.
- Последний вопрос, и можешь быть свободен. Фетин и ты подвергались проверке во время его расследования?
- Конечно, сэр. Мы прошли психотестирование в числе первых.
- Хорошо. Спасибо, что удовлетворил мое любопытство. Теперь можешь идти.
Тихо шелестя сложенными за спиной черными крыльями, Ворг удалился. Силдон подошел к столу, легонько коснулся стоящей на нем бутафорской чернильницы, от прикосновения перед ним зажглась светящаяся панель управления. Силдон нажал еще одну кнопку, на этот раз голографическую, около стола возник призрак стражника. Тот что-то жевал и, обнаружив, что на него смотрит начальство, побагровел и попытался поскорее проглотить. Однако Крейд не стал ему выговаривать, а сделал вид, что не заметил. Почему бы и не сделать разок поблажку…
- Орон. - обратился он к стражнику.
- Слушаю вас, господин. - Усилия бедняги оказались тщетными. Голографические крошки посыпались из его призрачного рта.
- У меня к тебе конфиденциальное поручение. Две недели назад мы проводили неофициальное внутреннее расследование. Твоя цель: поднять архивы данных психотестирования и просмотреть их.
- Цель поиска? - Орон был далеко не глуп и сразу понял, куда клонит Крейд, однако желал расставить все точки над «и».
- Ищи любую вероятность ошибки при тестировании. Любую. Сбой в программе, нераскрытые или заблокированные фрагменты памяти тестируемых. Все, что угодно.
- На это может потребоваться несколько дней.
- Даже если на это потребуется несколько месяцев, займись этим, и немедленно. С сего момента и до окончания проверки ты освобождаешься от дежурства. Если необходимо, возьми себе в помощники одного-двух опытных людей из своей группы, желательно не слишком болтливых, тех, кому ты можешь доверять. Проверь все. Особое внимание обрати на результаты проверки Ворга Броо, Фетина Сиквера и Эртруза Прида. Никто не должен знать о твоем задании. Понял меня?
- Да, сэр. - Орон был ошеломлен. Крейд требовал проверить его самых доверенных лиц в этом варианте. Очень странно… Но приказы не обсуждаются. Их нужно исполнять. Так он и поступил. Связь отключилась, голограмма стражника исчезла.
Крейд обошел стол, уселся в кресло и задумался. Ощущение предательства со стороны кого-то из его ближнего окружения словно ржавчина разъедала душу Крейда. От мысли, что кому-то, а возможно даже многим, он больше не может доверять, ему становилось страшно. Страх мешал ему трезво мыслить, принимать решения, разрабатывать планы. Необходимо было как можно быстрее избавиться от этого страха. Но для начала нужно было убрать Кондора. Он представлял сейчас наибольшую угрозу.

22

Выбраться из здания управления СКОП оказалось невообразимо сложно. Кондор не имел ни малейшего представления, куда ему идти, что говорить и как себя вести. Любой из его бывших сослуживцев, случайно встреченный по пути, мог задать простейшие вопросы, на которые Кондор не знал ответов. Ко всему прочему время было не на его стороне. С минуты на минуту в лаборатории психологической стабилизации могли обнаружить труп Борфо Еторо и поднять тревогу. Как он объяснит тогда, что медик пытался убить его и это было всего лишь самозащитой? Может быть, пациент сам напал на психолога? От дерапсатика можно ожидать чего угодно. Как доказать свою невиновность? Конечно, существует шприц со снотворным, но мало ли что могло находиться в комнате, битком набитой подобными игрушками. Снотворное в крови Кондора уже проходит стадию разложения. Скоро от него не останется и следа. Есть оружие, при помощи которого Еторо пытался отправить Кондора на «тот свет». Но сейчас это оружие покоится у него за поясом, а на рукоятке полно его отпечатков пальцев. Только его. Еторо был в перчатках. Еще есть видеокамеры. Но вряд ли видеокамеры работали в момент его усыпления. Еторо наверняка позаботился и об этом. В общем, на данный момент у Кондора не имелось ни одного веского довода в свою защиту. Если бы у него сохранились хоть крупицы истинного сознания Кондората Ару, он знал бы, как поступить, куда обратиться и что сделать. Но, к сожалению, от боевого агента СКОП он унаследовал не так много, как ему требовалось в сложившейся ситуации. Могучее тело… Конечно, это большой плюс в ином варианте, но не в Службе Контроля, где таких, как он, сотни, и каждый владеет своим телом в совершенстве. Куда ему до них, спецов высшего уровня, прошедших огонь и воду, но, в отличие от него, помнящих все это и готовых к новым сражениям. Его просто сотрут в порошок, попробуй он показать свою крутизну. Что еще? Обрывки памяти… Их немного. Едва хватает для адаптации в новом для него мире, да и то не без помощи разнообразных знаний и навыков, полученных от Артема Ливагина, насмотревшегося фантастики по видео. А память князя Кондора Игрея была сейчас практически бесполезна и даже больше - опасна. Уже не раз Кондор боролся с пугающим ощущением нереальности происходящего, и все только потому, что сознание средневекового феодального рыцаря не справлялось с внезапно захлестнувшим его потоком новой и столь необычной информации, не в силах адекватно перенести неожиданные перемены окружающей его действительности. С одной стороны, Кондор понимал, к примеру, что «Имп» - это всего лишь импульсный ускоритель плазмы, бластер, как называли его многочисленные фантасты в своих книгах и фильмах. С другой же стороны, его мысли путались всякий раз, как только он выпускал из-под контроля сознание князя Игрея и пытался понять, как этот небольшой металлический предмет способен выплевывать светящиеся молнии без магического или божественного вмешательства. Игрей был опасен, и Кондор старался держать его подальше от себя. Но вот сколько он продержится, прежде чем перестанет различать реальность и вымысел? Дефрагментация памяти помогла бы ему, но теперь он боялся подпускать к себе людей в белых, а вернее, в голубых халатах. Нет, пока он не разберется с Крейдом. Потом будь что будет.
Первое время он опасался, что не сможет свободно перемещаться по зданию, так как технология открытия дверей в биостенах оставалась для него полной загадкой. Однако с облегчением обнаружил, что двери, снабженные сенсорной системой, сами раскрываются перед ним, как только он подходит ближе чем на два шага. Одной проблемой меньше.
Насколько он смог понять, сегодня был выходной и здание на две трети пустовало. В частности, это касалось технических отделов и лабораторных комплексов и, конечно, облегчало передвижение Кондора по коридорам. Однако человек, одиноко скитающийся по бесконечным тоннелям, привлекал излишне пристальное внимание видеозондов, во множестве сновавших всюду, заменяя видеокамеры наблюдения. Кондору оставалось лишь надеяться, что информация с вездесущих «киберглаз» поступает на основной компьютер, а не на мониторы наблюдения, установленные у охраны, что, впрочем, было весьма сомнительно. В этой ситуации он мысленно благодарил только одного человека - светловолосого медика, так кстати предоставившего ему униформу боевого агента. Теперь он мало чем отличался от обычного сотрудника СКОП. Главное было не показывать своей неуверенности, действовать четко, спокойно и решительно, словно ты знаешь, куда тебе идти и что делать. Тогда все будет в порядке.
Кое-что Кондор действительно знал. Сейчас он находился на нижних этажах здания, среди бесчисленных лабораторий и технических отделов. Если спуститься на несколько этажей вниз, можно оказаться у дверей хранилища-арсенала, в глубинах которого есть все, что угодно, от концентрированного СП-белка до боевой аэромашины. Кажется, здесь летающие повозки носят название «суарн». Но в арсенал Кондор отправится чуть позже, а пока ему нужно спасти свою шкуру и найти человека, которому можно доверять. Снова вспомнились слова «демона»: «Не доверяй никому». Но должен же найтись хоть кто-то? Или он остался в одиночестве?
Нет, этого не могло быть. Наблюдатель Кирик был чист, иначе он отправил бы Кондора не сюда, а в один из смертоносных миров Красного Спектра. И медики, встречавшие его в зале экстренного прибытия, тоже чисты, или, по крайней мере, хотелось верить в это. Яблоко начинало гнить, но еще не успело прогнить до основания. Осталось много людей, способных помочь ему. Но кто? Где? До Кирика не добраться, медики мелковаты для его спасения. Кто еще? Остается Андро Джагларед, человек, которому Кондор не раз доверял свои тайны и который частенько вытаскивал его из самых серьезных переделок. Джагларед, наверно, единственный, кто обладает достаточной властью, чтобы вытащить его и на этот раз. Значит, нужно найти его. И Кондор наконец выбрал направление своего движения. Вверх, на этаж Управления и Наблюдения, туда, где находится кабинет старшего смотрителя. Черт возьми, ведь и у Кондората Ару был собственный кабинет. Где-то на седьмом этаже, кажется. Вот только теперь туда соваться не стоит. Слишком опасно. Значит, на девятый, к Джаглареду и ни к кому другому. Дальше будет видно. Осталась последняя проблема - как попасть на девятый этаж? Ни лестницы, ни лифта. Удивительно, какие злые шутки играет с памятью людей дерапсатия. Отчетливо знать одно и абсолютно не помнить другого. Например, как перемещаться с этажа на этаж или хотя бы читать указатели на стенах. Настоящая подлость, но ничего не поделаешь. Потому дерапсатия и называется «Проклятием Спектра».
Пришлось заняться поисками вслепую. Бродя по бесконечным коридорам СКОП, Кондор стал заглядывать во все двери подряд. К счастью, немногочисленный техперсонал и лаборанты, встреченные им по пути, были слишком заняты своими собственными делами и не обратили никакого внимания на подозрительного баскопа, сующего всюду свой нос. Правда, пару раз он все же чуть не засыпался. Сначала на его пути возникло неожиданное препятствие в виде двух вяло споривших о чем-то техников. Стояли они прямо посреди коридора, а предметом обсуждения являлась большая голографическая сфера, сильно смахивавшая на глобус, с одним только отличием: Кондор не смог отыскать ни одного знакомого континента, кроме белых шапок полюсов. Сфера мелко вибрировала и медленно вращалась вокруг своей оси, преграждая проход. Взвесив все за и против, Кондор решился на отчаянный шаг. Если сфера висит прямо посреди прохода, значит, она не препятствует движению, а следовательно, сквозь нее можно пройти. В конце концов, это обычная голограмма.
Сделав это логическое заключение и стараясь выглядеть как можно более непринужденно, он смело направился вперед, бросая на ходу фразу, адресованную техникам: «Вы другого места для беседы найти не могли?», после чего шагнул в мерцание «глобуса». Шар завибрировал сильнее и на секунду расплылся в мутной зелени помех, но, как только Кондор выскользнул из него, вновь восстановил прежние параметры.
Техники не обратили на него никакого внимания, продолжая свой научный спор и оперируя при этом терминами, лишь крайне смутно понятными Кондору. К сожалению, если он выберется из этой передряги живым, ему придется все же посидеть за партой.
Второй раз выпутаться оказалось еще проще. Какой-то паренек, вероятно новенький, спросил у него, как попасть в блок 17-92. Пришлось отправить беднягу назад по коридору, не слишком вдаваясь в подробные объяснения.
И наконец, после почти получаса бессмысленного блуждания удача улыбнулась Кондору. Стена неподалеку от него всхлипнула, и в коридор вышли те самые девушки - баскопы, которых он встретил не так давно, когда его вели в лабораторию психологической стабилизации. Как и раньше, девушки все еще продолжали свой яростный спор.
- Пойдем отметимся у Джаглареда и спокойно обсудим это, - предложила одна.
Кондор возликовал. Вот это удача так удача. Ну что ж, сегодня ему чертовски везет, ничего не скажешь. Вздохнув с облегчением, Кондор с непринужденным видом пошел следом за ними. Пройдя не более десятка метров, прекрасные агенты свернули в боковой проход и оказались в просторной сфероидальной камере. Как только девушки вошли внутрь, посередине камеры появился светящийся пульт управления с несколькими разноцветными кнопками. Кондор успел заскочить в камеру за мгновение до того, как дверь закрылась.
- Привет, Кон, - сказала одна из девушек.
- А говорили, будто тебя дерапсатия пожевала в последней миссии, - добавила вторая.
- И ты этому поверила, Стиг? - Имя всплыло само собой, но Кондор уже не удивлялся шуткам дерапсатированной памяти. - Как видишь, слухи о моей смерти сильно преувеличены. - Кондор изобразил обаятельную улыбку, стараясь скрыть огромное внутреннее напряжение. Он не знал, где находится в данную минуту, и очень надеялся, что сфера окажется кабиной лифта. Но ведь он мог и ошибаться. Вдруг он вломился в дамскую комнату? Что тогда? В лучшем случае его с насмешками вышвырнут прочь. В худшем… Ладно, будь что будет.
Но, кажется, он попал туда, куда нужно, а девушкам не было до него никакого дела. С безразличием пожав плечами, та, которую и в самом деле звали Стиг, бегло набрала на пульте несложную комбинацию.
- Ты тоже на девятый? - осведомилась она у Кондора.
- А куда же еще, - невозмутимо ответил он, стараясь запомнить, как работает лифт.
- Сфелар, девятый, надземный, - вслух произнесла Стиг, обращаясь явно не к нему. Секундное гудение, тусклая вспышка света. За спиной Кондора хлюпнула открывшаяся дверь.
- Ну и что ты встал, словно корни пустить решил? - спросила у него вторая девушка. - Тебе ведь на девятый?
- Да, - не совсем понимая, куда она клонит, отозвался растерянный Кондор.
- Так выходи или дай пройти. - Девушки отстранили его и вышли в коридор. Кондор вышел следом и застыл в изумлении. Вот это да! Он находился на другом этаже. Лифту, обычному лифту из варианта Артема Ливагина до этого устройства было далеко. Никакой механики, скорее всего - телепортация. Потрясающая технология, не устаешь восхищаться тем, что здесь видишь. А ведь раньше один из его синхронов жил здесь и ничему не удивлялся! Кондор решил оглядеться.
На этаже Управления и Наблюдения было не так, как внизу. Коридоры здесь были много просторнее, потолки выше, и, что самое интересное, - все это было правильной прямоугольной формы, а не овальной, как внизу. Стены сменили свой цвет с коричневого на нежно-розовый перламутр, от чего возникало ощущение, что находишься внутри гигантской раковины. Никакого намека на лампы. Мягкий рассеянный свет лениво струился со всей поверхности потолка, не утомляя глаз. Сам коридор не казался больше бесконечной кишкой, так как все двери, ведущие в боковые проходы и кабинеты сотрудников, были матовые.
И еще здесь кипела жизнь. Даже несмотря на выходной день, на этаже Управления было полно народу.
Сотни сотрудников СКОП: наблюдатели, баскопы, аскопы, техники, лаборанты, консультанты, офицеры внешнего и внутреннего контроля… Настоящий муравейник. Непрерывный поток снующих по своим неотложным делам работников Службы Контроля, не желающих обращать на Кондора ни малейшего внимания. Шум и движение. Как раз то, что нужно желающему затеряться в толпе беглецу. Вот только бы отыскать теперь кабинет старшего смотрителя.
Едва не сбив Кондора с ног, мимо быстрым, размашистым шагом прошел взбешенный боевой агент, расталкивая всех на своем пути и яростно сверкая глазами. Следом за ним, тоже не разбирая дороги, пробежал низенький полный человечек в броском желто-сиреневом костюме, красный и запыхавшийся.
- … И не смейте уходить, когда я разговариваю с вами, - кричал вдогонку агенту человек. - Если вы постоите на месте хотя бы минуту, я с легкостью докажу вам, что предъявленные моему клиенту обвинения являются полнейшей чепухой! Какая может идти речь о проникновении первой степени, если лицензия, выписанная на имя….. - Голоса влились в общий фон.
Кондор усмехнулся.
- Адвокаты… Везде одинаковы. Костюм стоит дороже, чем туша, носящая его. Мы мразь ловим, они мразь выпускают. И ничего не меняется, - заключил он. Затем, вспомнив, зачем здесь находится, принялся выискивать в людском потоке знакомые фигуры девушек.
- Что-то потерял? - раздался вдруг голос у него за спиной. Еще один старый друг, которого он видит впервые. Нужно было что-то ответить.
- Стиг не встречал? - спросил Кондор, оборачиваясь. С ним разговаривал молодой парень приблизительно его возраста, облаченный в тяжелые металлопластиковые доспехи - стандартное снаряжение баскопа, используемое для трансмерных операций.
Скорее всего, парень только что вернулся с одной из них и теперь спешил в свой кабинет, писать отчет. Обычная рутина. Кондорат Ару еще совсем недавно занимался тем же самым.
- Стиг? А как же. Они с Сондрой туда пошли. - Парень небрежно махнул рукой, указывая направление.
- Спасибо, - поблагодарил Кондор и пошел догонять девушек.
- Эй, Ару. А что ты здесь делаешь? Ты ведь вроде дерапсатик, - настороженно окликнул его парень.
- Слухи о моей смерти сильно преувеличены, - повторил Кондор фразу, использованную ранее, и не оборачиваясь пошагал прочь, с замиранием сердца чувствуя, как его спину сверлят сразу десятки пристальных взглядов. Времени осталось еще меньше. Теперь, после того как этот «кретиноид» привлек к нему внимание сразу нескольких человек, кто-нибудь, а возможно и он сам, обязательно заподозрит неладное. Необходимо срочно найти Андро Джаглареда!
Наконец он догнал девушек. Они все так же продолжали спорить. Не вникая в детали разговора, Кондор понял, что темой обсуждения является одна из наиболее важных женских проблем - искусство приготовления экзотических блюд. Удивительно, как долго может длиться столь бессмысленная дискуссия. Одно слово - женщины. Даже став боевыми агентами, поменяв свои данные от рождения тела на наносинтетические, они все еще спорят о премудростях кулинарии, улучив минутку в перерыве между смертельно опасными миссиями в вариантах, из которых обычному человеку порой не бывает возврата. Этого Кондор не понимал. Не понимал сейчас, не понимал и тогда, когда служил боевым агентом. Разве может найтись хоть одна достаточно веская причина, чтобы добровольно отказаться от права когда-либо стать матерью и броситься в пекло войны. Да, войны. Контроль параллелей - это война. Пусть не столь явная, как мировые или даже локальные войны, но все равно война. И что может делать женщина на войне, невозможно понять.
Кондор нагнал заядлых спорщиц как раз вовремя. Они уже собирались войти в кабинет Джаглареда, но никак не могли прекратить спор. Так и стояли в проходе, размахивая руками и перебивая друг друга. Кондор решил набраться наглости.
- Девушки, - начал он, вежливо отстраняя Сондру от двери. - Я вижу, вы открыли еще далеко не все секреты кулинарного искусства, а мне срочно необходимо перекинуться парой фраз с боссом, и пускать корни, как недавно выразилась Стиг, я совсем не собираюсь. Позвольте старому вояке прошмыгнуть без очереди?
- Иди, - с тем же безразличием бросила Сондра, пропуская его.
Кондор вошел в приемную. Женщина средних лет с выкрашенными в ярко-зеленый цвет волосами, вероятно секретарша Джаглареда, перестала печатать, бесшумно нажимая на светящиеся клавиши голографической клавиатуры (голографическая псевдоматерия получила невероятное распространение в этом варианте. Последний писк моды, так сказать), отодвинула в сторону паривший в воздухе призрачный экран и обратила свой беспристрастный холодный взор на вошедшего. Но вот она поняла, кто посетитель, и по ее лицу пробежала легкая тень удивления, смешанного с испугом, но тут же исчезла. Женщина слишком давно работала в этом офисе и привыкла ко всему.
- Мистер Ару, у вас есть разрешение находиться в этом секторе? - строго спросила она.
Кондор, легко отделавшийся от назойливых и любопытных сослуживцев, понял, что здесь это не пройдет. Придется играть в открытую.
- Нет. У меня нет никакого разрешения, и, если вам интересно, мой мозг все еще нестабилен, - признался он. - Но я не виноват.
- Тогда вы должны немедленно покинуть сектор Управления. Присядьте, я вызову медицинский патруль, и вас сопроводят в ближайший центр психологической стабилизации. - Секретарша протянула руку к клавиатуре.
- Постойте, прошу вас! - Кондор метнулся к столу. Секретарша взглянула на него с подозрением, но, кажется, не испугалась. Она как будто ждала продолжения - рука ее, занесенная над кнопкой внутренней связи, замерла. - Прошу вас, мне необходимо срочно поговорить с Джагларедом. Дело не терпит отлагательства. Неужели вы не позволите мне пройти в кабинет, когда я уже в трех шагах от него, и снова отправите меня вниз? Хотя бы просто сообщите ему, что я здесь, - умоляющим тоном проговорил Кондор.
Время остановилось. Секретарша задумчиво смотрела на Кондора, Кондор отвечал ей взглядом, полным мольбы. Он мог бы просто оттолкнуть ее, пройти мимо, ведь она ему не преграда. Но это стало бы самой большой его ошибкой. Он должен войти как нормальный, здравомыслящий человек, а не как взбесившийся психопат. Если он попытается отшвырнуть секретаршу и ворваться в кабинет старшего смотрителя, словно разъяренный бык, то все его попытки доказать свою невиновность сведутся к нулю. Поэтому сейчас он ждал, уповая на бога и на благоразумие женщины.
Рука секретарши дрогнула и… опустилась, слегка коснувшись призрачной кнопки. Все! Сердце замерло в груди Кондора, прежде чем он понял, что произошло. Он вовремя удержал себя от панического рывка к двери в кабинет. Секретарша произнесла:
- Мистер Джагларед, к вам боевой агент Кондорат Ару, по неотложному делу. Просит принять незамедлительно. - Секретарша легонько улыбнулась бледному посетителю.
- Пусть войдет, - последовал ответ из ниоткуда. После небольшого промедления. Очевидно, Андро был удивлен столь внезапным визитом и немного растерялся.
- Можете войти, мистер Ару, - сказала секретарша.
- Спасибо, вы святая женщина, - искренне поблагодарил ее Кондор и шагнул в широко распахнувшуюся перед ним дверь кабинета.
Джагларед ждал его на пороге, и как только дверь за спиной Кондора закрылась, с тревогой спросил:
- Кондор, ты что здесь делаешь? Ты прошел дефрагментацию и психостабилизацию?
- Психостабилизацию?! К черту ее! К черту это ваше сглаживание памяти. Полчаса назад ваш психолог пытался отправить меня к праотцам, - прошипел Кондор, усаживаясь в кресло. Оглядевшись, он понял, что помнит это место. Черный стол в форме полумесяца, искусно выточенный из глыбы черного малахарта, прочного, как сталь, камня, добываемого в весьма ограниченном количестве на каменоломнях нескольких параллелей Синего Спектра, опасного, как известно, своими флюктуациями материи. Как там образовалась жизнь и как сохранилась - непонятно, но для любого существа Зеленого Спектра подобные флюктуации были смертельны. Бригады работали на свой страх и риск, используя все возможные системы стабилизации пространства. Правда, срабатывал подобный фокус отнюдь не всегда… Из того же материала были выполнены подвесные полки на стенах, заставленные различными сувенирами, привезенными Джагларедом в те незапамятные времена, когда он служил в НРП офицером группы дальнего поиска. Отливал в черноту и изящный бар, заполненный изысканными напитками со всех уголков света и Метамерии. Возможно, там было и что-нибудь из параллелей синхронов Кондора. Контрастом черной мебели служили: белый мраморный пол, белые стены и выполненные из белого полипластика удобные мягкие кресла. Отсутствие в обстановке других цветов делало кабинет слишком официальным, но тепло, идущее от сувениров и разноцветных стекляшек в баре, немного смягчало впечатление. Одна из стен служила огромным окном, открывающим вид на город. При первом взгляде из окна не ощущалось ничего, кроме легкого разочарования. Узкие улочки, приземистые двух- и трехэтажные коттеджи с разбитыми на их крышах цветниками, утопающие в зелени садов, вялое движение машин, не имеющих колес, неспешно идущие по своим делам люди. Жизнь отнюдь не кипела. Скорее лениво ползла. Совершенно не похоже на город будущего, насквозь пропитанного сверхмощными технологиями. Зрелище больше напоминало поселок городского типа в параллели Артема Ливагина. Но Кондор знал, что это заблуждение, и, если приглядеться внимательнее, вдали можно было увидеть огромные, в триста этажей, шпили небоскребов мегаполиса. Просто здание СКОП стояло подальше от городской суеты, в пригороде гигантского города Кширо-Иман, раскинувшегося на сотни километров. Да, Кондор был в этом кабинете не один раз, и не один раз он смотрел через это окно на улицу, сидя в кресле. Но сейчас у него не было времени наслаждаться видом.
- Психолог? Психолог пытался убить тебя? - Андро заметно побледнел. - Тебя должен был тестировать Борфо Еторо.
- Именно Борфо Еторо. Пожалуй, в СКОП пора провести ха-а-арошую чистку, - проворчал Кондор.
- Подожди, ты что-то путаешь. Борфо Еторо уже много лет работает в СКОП. Он просто не мог… Нет… Да… - Джагларед от волнения заблудился в словах. - Ты уверен? Я хочу сказать: ты уверен, что он пытался убить тебя?
- Он хотел усыпить меня. Надеюсь, не нужно объяснять, что это значит в моем положении дерапсатика? Я проверил ту дрянь, которую он ввел мне в организм. Знаешь, каков результат? Снотворное класса ТД. Оно разработано специально для принудительного снятия нервного напряжения у наносинтонов. Только ТД может беспрепятственно проникнуть в мой мозг, успешно минуя схему биомолекулярной защиты. Пришлось использовать иккенетол для устранения сонливости. Когда Еторо понял, что у него ничего не вышло, он попытался просто застрелить меня из «Террока». Большая ошибка, учитывая, кто я. - Кондор извлек из-за пояса реквизированное у доктора оружие и небрежно бросил на стол. «Пускай старший смотритель полюбуется, какими „инструментами“ оснащен медперсонал СКОП».
- Что ты натворил? - воскликнул Андро, косясь в сторону «Террока». Вид у него был встревоженный, наверное, в голову ему сейчас лезла всякая чушь вроде обугленного трупа, изъеденного энергетическими импульсами.
Кондор решил не мучить Джаглареда, а выложить все как оно было. Какой смысл лгать, если пришел за помощью.
- А что я мог? - проговорил он. - Дал ему попробовать собственного лекарства. К сожалению, я слегка переборщил, и он уже не сможет ответить на наши вопросы… Шприц слишком глубоко застрял в его продажном мозгу.
- Ты убил его?! Боже! Ты хоть представляешь, что натворил?!
- Конечно. Я спас свою шкуру!
- Спас! Ха! Ты спятил! Ты убил человека, сотрудника СКОП, одного из самых именитых дерапсамедиков нашего города, приглашенного специально для дефрагментации твоих дурных мозгов! Убил средь белого дня, прямо в Центральном управлении. Болван!
(Можно подумать, если б он убил Еторо ночью и в глухом лесу, от этого бы что-то изменилось.)
- Я защищал свою жизнь! - возразил Кондор. Ему стало не по себе от слов Джаглареда. А, собственно, чего он ожидал? Именно поэтому он сейчас здесь и пытается заручиться поддержкой самого влиятельного человека в Службе Контроля.
- Это убийство, как ни играй словами, - не согласился с ним Джагларед. - Убийство, совершенное лицом, находящимся в состоянии психологической дестабилизации. Короче говоря, убийство, совершенное психопатом. У тебя серьезные, ОЧЕНЬ СЕРЬЕЗНЫЕ неприятности.
- А то я не знаю, - огрызнулся Кондор. - Лучше посоветуй, что теперь делать.
- Свидетели у тебя есть? Хоть кто-то, способный подтвердить твои слова?
- Именно потому я сейчас стою перед тобой. Мы с Еторо все время были наедине, и я почти уверен в неисправности всех камер наблюдения той комнаты, - убитым голосом ответил Кондор. - Наверняка Еторо работал не один. Но ты должен помочь мне, Андро. Ты и раньше спасал мою шкуру, а сейчас мне просто необходимо остаться на свободе. Не дай им поместить меня в психушку под усиленной охраной.
Андро глубоко втянул ноздрями воздух и грузно опустился в кресло напротив собеседника, не отрывая от него задумчивого взгляда. О чем он думал сейчас, Кондору оставалось только гадать. Так прошла минута. Вторая. Третья…
- Я не могу, - наконец произнес он, и его слова прозвучали, словно приговор. Страшные слова.
- Что?! - не поверив своим ушам, переспросил Кондор.
- Я не могу, - повторил Джагларед по слогам. - Просто не могу.
- Но… почему?
- Ты прав в одном. Кондорат Ару был моим другом, и я не раз вытаскивал его из серьезных переделок, но ты не он. Ты всего-навсего его жалкое подобие, синхрон… Прости, Кондор, но я не верю больше тебе. Кажется, ты действительно сошел с ума. - В то время, когда Андро говорил это, в его голосе и выражении лица было больше чем недоверие - была враждебность. Стало ясно - помощи от него ожидать бессмысленно, переубедить его не удастся. Кондор не мог понять, в чем причина столь внезапного ожесточения. Ведь еще час назад они мило беседовали с Андро, а теперь между ними выросла стена, да такая, что хоть в лепешку расшибись, а не пробьешь. Как это случилось? Почему? Может, так принято - с подозрением относиться ко всем дерапсатикам, и Джагларед прав? Или же… В голове Кондора вихрем пронеслись события десятидневной давности. Не работа Артема Ливагина над новой статьей в варианте 36887, не светский прием рыцарей Епискалита в Зеленом зале на Тиловых равнинах. Нет. Другое. Разговор Кондора с Джагларедом, изувеченные тела жены и дочери, пятимесячное отстранение Кондората Ару от трансмеризации. Приказ исходил отсюда. ВСЕ приказы исходили отсюда! От Джаглареда! И внезапно страшная догадка раскаленной иглой впилась в мозг Кондора. Он с ужасом, не смея верить самому себе, взглянул на Андро.
- Да это же ты, - прошептал он так тихо, что старший смотритель едва услышал его.
- Что? - переспросил он.

Предыдущая страница 12 Следующая страница


13 Сергей Семенов

- Это ты! - Кондор повысил голос, превозмогая свое смятение и растерянность. - Всю дорогу ты!
- Не понимаю тебя, Кондор, - нахмурился Андро.
- С самого начала, как только у меня появился инкрис, ты затыкал мне рот, советовал помалкивать и никуда не соваться. Ты единственный, кому я рассказал о нем. Даже моя жена не знала, я не говорил ей. И когда ты узнал о моем твердом намерении обратиться с официальным докладом в Судейский Совет, мою жену и дочь убили якобы грабители, ворвавшиеся в мой дом. Ничего не пропало, только инкрис, изъятый прямо из сейфа, закрытого моим личным кодом ДНК. А ведь именно у тебя есть доступ к медицинской базе данных всех баскопов, включая меня. Ты думал, я остановлюсь, замкнусь в себе… или же нет, ты знал, что я поступлю так, как поступил: в порыве ярости брошусь за Крейдом, так удачно скрывшимся в варианте, где существовал мой синхрон. На всякий случай ты даже подделал данные сканирования параллели, дабы я не узнал о синхроне и смело отправился на встречу с судьбой. Ведь даже в отчаянии я сохранил бы достаточно здравого смысла, дабы удержаться от безумного поступка. Значит, я был уверен в безопасности варианта. Все шло как по маслу. Настырный Кондорат Ару растворился в своих отражениях, беспомощный и растерянный, обессиленный могучей властью Проклятия Спектра, и оставалось уничтожить хотя бы одного из них, чтобы обречь второго на скорый трансмерный распад. Крейду это почти удалось. Он выманил Кондора Игрея из его замка, вынудив того пойти на него войной. Он знал закон и строго придерживался его рамок, стараясь не привлекать к себе пристального внимания Ишрара. Если не ошибаюсь, закон гласит, что, если трансколонист подвергается агрессии со стороны туземцев, он имеет право использовать любые средства силового воздействия для защиты собственной жизни. Против моей армии выставили «драконов» и «демонов». Но, как вы ни жаждали моей скорой кончины, я выжил, хотя тысячи других людей сгорели заживо! Даже не сгорели - растворились в парах фиблоэфирной кислоты. Ты бы видел, какой это был ад. Впрочем, тебе, наверно, плевать на людей. Не так ли, Андро? Но продолжим. Параллельно, желая перестраховаться, вы устроили покушение и на Артема Ливагина, второго синхрона Ару. И снова промашка. Вероятно, опасаясь привлечь внимание НРП, вы подослали ко мне убийц-дилетантов, обычных клонов, а сама попытка покушения все же привлекла внимание местного наблюдателя, Кирика, к несчастью для вас оказавшегося честным парнем. Он-то и нарушил ваш идеальный план, самостоятельно воссоединив моих синхронов в единое целое. Теперь я здесь, и вы запаниковали. Вдруг после дефрагментации и психостабилизации я что-то вспомню? Вдруг есть копия информационного кристалла, о которой я раньше никому не говорил? И что случится, если я решу воспользоваться ею? Нет, такого промаха допустить нельзя, тем более что уже была разыграна столь сложная партия. Тогда Еторо попытался завершить начатое вами, но снова неудача. Хвала наноинженерам, конструировавшим мое тело. Кирик открыл мне кое-какие преимущества синтетической плоти, немного я вспомнил сам, и теперь вам не удастся так просто загнать меня в угол. Нравится тебе такой расклад, мистер Джагларед? - Кондор замолчал.
На некоторое время в кабинете воцарилась тишина. Затем сидевший в глубоком раздумье Андро, поднявшись, проговорил:
- Неплохой рассказ, Кондор. Тебе бы детективы писать.
- Но я ведь прав? Не так ли? - зло спросил Кондор.
- Ты ждешь ответа?
- Еще как жду.
- Тогда, говоря технически, упустив некоторые незначительные детали, ты верно сформулировал основную мысль.
Кондор бегло окинул комнату взглядом, выискивая видеокамеры, способные запечатлеть признание старшего смотрителя. Джагларед тут же заметил это.
- Что ты ищешь, Кондор? Зонды наблюдения? Их никогда не было в моем кабинете. Никто не узнает о нашем разговоре. - Он усмехнулся.
- Узнают. Я расскажу, - сказал Кондор. Старший смотритель расхохотался.
- А кто тебе поверит? - заговорил он. то и дело прерываясь и снова заливаясь смехом. - Кто вообще станет слушать безумные обвинения дерапсатика, сбежавшего из зоны психологической стабилизации? Да ты должен молить бога, чтобы тебя признали невменяемым и поместили в психушку, а не отдали под трибунал. Но еще лучше, моли не бога, а меня. Бог далеко, он не услышит тебя, и твоя единственная надежда на спасение - это я. Ты молил о помощи. Что ж, я могу помочь, если ты отступишься и забьешься в самый темный угол, на который я тебе укажу. Идет?
- От тебя мне больше ничего не нужно, подонок! - Кондор говорил с трудом, как будто слова царапали ему горло. Он никак не мог до конца поверить тому, что происходило. Друзья, бывшие друзья предавали его! Единственный человек, которому он доверял, оказался предателем. Негде спрятаться, некого молить о помощи, он совершенно один! «Демон» Ворг оказался прав. Никому нельзя верить. Только себе.
- Откуда такое бессмысленное упрямство? - спросил Джагларед, отсмеявшись. - Почему ты не можешь просто сдаться?
- Тебе не понять, - прошипел Кондор, в то время как его мозг тщетно отыскивал пути к спасению.
- Наверно, нет. Куда уж мне? Тебе некуда бежать, ты в тупике. Если я правильно понял, ты пришел ко мне, так как некуда больше идти, но и здесь тебя постигло разочарование. Куда теперь? В Судейский Совет? Но там тебя не станут слушать. Тебя нигде не станут слушать, пока ты не предоставишь веских доказательств своей правоты, а их у тебя нет и никогда не будет. Согласись, выхода нет. Ты проиграл и должен смириться. Но в память о прежней дружбе я могу помочь тебе. В психиатрической лечебнице не так уж и плохо. Конечно, там о своей бессмысленной мести можешь забыть, но тебе не будет грозить суд и пожизненная каторга. Так будет лучше, поверь мне. Наносинтетическое тело живет очень долго, очень, и после нескольких десятков лет, проведенных в пыли и смраде рудников, ты начнешь проклинать себя за сегодняшнее тупое упрямство. Я не желаю тебе зла. Вспомни, как долго я уговаривал тебя не пускать в ход инкрис и решился на крайние меры только в самый последний момент. Я не хотел смерти твоей жены и дочери. И Крейд не хотел. Просто ты не оставил нам выбора. Подумай над этим, прежде чем сделать следующий шаг.
Слова Джаглареда до отвращения, до тошноты походили на правду, в самом деле было о чем подумать.
Может, Джагларед прав? Все кончено, он проиграл. Он ведь никто, изгой в этом чуждом ему мире, предавшем его. Друзей не осталось, только враги и люди, которым его судьба совершенно безразлична. Его мозг изуродован, изрезан бритвами дерапсатии, готовой плавно перетечь в иртадизацию, а указатель на распутье гласит: Смерть или Тюрьма. Джагларед предлагает третий путь, не такой уж плохой, если позабыть о гордости. Так, может, действительно настало время отбросить оружие, ибо как можно искать правду и сражаться за нее в мире, где все продается и покупается? Как можно выиграть в игре, где противник устанавливает правила и ты всегда только жертва? Можно ли вообще в таких условиях наивно мечтать о победе? Но… Но как же все те, чья смерть так и останется неотмщенной? Анна, Интана, Алуна, Арсон. Теперь он часто вспоминал их имена. Все эти люди стали случайными жертвами в противостоянии Кондора и Крейда, а теперь он что же, хочет отступить и забыть все как дурной сон? Нет, он должен, он просто обязан сделать хоть что-то. Просто попытаться. Джагларед прав - у него не осталось ничего. Тогда что же ему терять?
- Только один вопрос, - произнес Кондор. - Зачем это нужно тебе?
- Боюсь, я не смогу тебе ответить, - сказал Джагларед. - Могу только сказать, что деньги не играют здесь большой роли. У нас с Силдоном иной договор. Скажем, мы нашли с ним общий язык.
- Он использует тебя, как и всех.
- Конечно, использует. Но слово свое он держит всегда, поверь мне. И не столь уж он безумен, как ты думаешь. Еще вопросы?
- Что случится, если я не захочу играть по твоим правилам? Ты, как Еторо, попытаешься убить меня? Не боишься попортить мебель? - Кондор кивнул на «Террок», лежавший на столе перед Джагларедом.
- Нет, Кондор. Связываться с наносинтоном у меня нет никакого желания. Я не настолько глуп. А ты действительно уверен, что не хочешь играть по моим правилам? - спокойно проговорил старший смотритель.
- Уверен. - Кондор напрягся, ожидая, что предпримет Андро.
- Ну, тогда извини, - вздохнул Джагларед и громко скомандовал: - Центральная. Общая тревога. В здании находится опасный преступник Кондорат Ару, обвиняемый…
Кондор, не давая Андро договорить, бросился на него, по пути опрокидывая кресло и тяжелый стол. Руки, готовые раздробить кости мерзавца, вытянулись вперед, пальцы сжались на его шее и… схватили только воздух. Голограммы, сплошные голограммы! Призраки, отражения жизни без плоти и эмоций. В этом извращенном техногенном мире не было ничего реального. Пролетев по инерции сквозь оптическую иллюзию, Кондор сшиб второе кресло и врезался в стену, но тут же сгруппировался, вскочил на ноги и обернулся. Джагларед стоял возле стола, спокойный и невозмутимый.
- Как я уже сказал… - проговорил он. В данный момент Андро мог находиться где угодно, посылая сюда фантомный сигнал, - …у меня нет ни малейшего желания связываться с тобой. - И он продолжил прерванное объявление: - Кондорат Ару обвиняется в убийстве, психологически нестабилен вследствие перенесенной им дерапсатии и чрезвычайно опасен. Предположительное местоположение - центральное здание СКОП, сектор Управления и Наблюдения. Код поиска 146.
- Живой или мертвый, - догадался Кондор. - При первой же возможности охотники имеют право открывать огонь на поражение.
- Это удивительно, ты помнишь коды, - улыбнулся предатель. - Но теперь они вряд ли помогут тебе.
На ответ у Кондора уже не было времени. Пронзительный сигнал тревоги, похожий на крик, прокатился по бесчисленным коридорам здания СКОП, после чего мягкий женский голос спокойно объявил, оповещая всех сотрудников:
- Внимание. Из зоны психологической стабилизации сбежал БЫВШИЙ…
«Быстро же здесь увольняют сотрудников, - подумал Кондор. - А выходное пособие я получу?»
…боевой агент Кондорат Ару, обвиняемый в убийстве. Чрезвычайная степень опасности. Код поиска 146. Внимание. Из зоны психологической стабилизации сбежал…
Кондор выскочил в приемную, своим видом до смерти перепугав секретаршу. Словно статуя, она замерла в кресле, боясь пошевелиться. Но беглецу не было до нее никакого дела.
- Ну, Андро, я еще найду возможность поблагодарить тебя за эту шутку, - пробормотал он и помчался по коридору, расталкивая сновавших там людей. Надо было где-то спрятаться, пока не прошло первое замешательство и никто не сообразил, что преступник только что пробежал мимо. Только вот куда бежать, Кондор не знал.
- Мистер Ару! - На пути Кондора неожиданно возник незнакомый ему человек в сером костюме, заставив его на секунду остановиться, - Я хотел бы поговорить с вами…
Хо-о-у-у, Кондор, не раздумывая, наотмашь ударил «серого» по лицу, устраняя препятствие со своего пути. Хватит разговоров на сегодня. Бежать, только бежать! И он не оглядываясь побежал дальше. Пока незнакомец пытался понять, как он оказался на полу, Кондор уже затерялся в толпе. «Серый» медленно поднялся на ноги, облизывая рассеченную сильным ударом губу. Затем так хе неспешно он отошел в сторону и остановился у стены, доставая носовой платок и делая вид, что вытирает кровь.
- Это Авби-16-24, - проговорил он негромко, обращаясь к невидимому собеседнику на другом конце линии (передатчик был вживлен в его голосовые связки, как, впрочем, и приемное устройство, находившееся во внутреннем ухе). - Нахожусь в секгоре Управления и Наблюдения центрального здания СКОП. Только что контактировал с объектом поиска. Плохие новости. Кажется, наш беглец затеял личную вендетту. Прошу совета - стоит ли принимать экстренные меры по его нейтрализации?
- Ответ отрицательный, Авби-16-24, оперативного вмешательства не требуется. Продолжайте наблюдение, - последовал ответ.
- Он может смешать нам все карты, - попробовал возмутиться «серый».
- Вы поняли приказ? - уточнил голос.
- Нуждаюсь в дополнительных инструкциях, - потребовал «серый».
- Вы их получше, Авби-16-24.

23

«Алтарь» находился в центральном исследовательском зале. Внешне он действительно напоминал жертвенный алтарь. Таково было желание Крейда, питавшего слабость к экзотике древнего мира. На четырех конусовидных каменных ножках покоилась широкая стальная плита прямоугольной формы, покрытая сверху нежным черным бархатом. С одной стороны плита заканчивалась небольшой овальной аркой, усеянной плеядами маленьких зеленых огоньков, бесконечно вспыхивающих и угасающих вновь, с другой - двумя массивными шестигранными колоннами полевого усилителя, светящимися изнутри все тем же зеленым светом. Между колоннами, зажатый в тиски могучих и незримых сил энергетического поля, парил в воздухе маленький прозрачный кристалл в виде многогранника вытянутой формы, лениво вращающийся вокруг собственной оси. На столе лежало бездыханное тело По Рандай, голова которой все еще была окутана нежной аурой «нейсти». Мощные сверхпроводящие электроды модели «игла», больше похожие на длинные вязальные спицы, были введены непосредственно в мозг бедной девушки через нос и глазные нервы, чем обеспечивалось максимально эффективное считывание информации. Сейчас электроды передавали на кристалл гигабайты данных, поступавших к ним из активированной стимуляторами памяти По. Эта процедура продолжалась уже не менее получаса и подходила к концу. Стоявший рядом с «Алтарем» техник-наблюдатель, удовлетворенный результатами проделанной работы, отвернулся от него и подошел к небольшому пульту управления, на этот раз не голографическому, а самому что ни есть материальному, внешне напоминавшему шар величиной с футбольный мяч, только молочного цвета, закрепленный на конце тонкого витого шпиля. Шар был как бы облеплен двумя десятками черных клавиш, различных по форме и размерам. Ловкие пальцы техника бегло пробежали по клавиатуре, набирая одному ему известные команды управления «Алтарем». Пока он завершал свою работу, в зал размашистой походкой вошел Крейд. Увидев, что процедура считывания подходит к завершению, он подошел и стал рядом с техником, не обращая ни малейшего внимания на других сотрудников, обслуживавших «Алтарь».
- Все в порядке? - спросил он.
- Да, сэр, - отозвался техник, не прерываясь ни на минуту. - Последняя фаза. Фиксирую генетический код.
- Хорошо. - Взгляд Крейда скользнул по недвижному телу, лежавшему на «Алтаре», и задержался на лице.
- Вы снова использовали активные нейродатчики! - жестко произнес он, глядя на иглы, пронизывающие нежную кожу девушки.
- Пока только так мы можем добиться оптимальной отдачи, - сказал, оправдываясь, техник. - Мы давно уже сделали заказ на изготовление новой системы чтения, но на это требуется время. Конечно, мы можем использовать стандартные внешние сенсоры, подключившись напрямую через нейронный стимулятор, но, к сожалению, он не обладает столь сильной проникающей способностью, как «иглы». В результате некорректного копирования могут быть утеряны целые блоки памяти, а при проведении подобной процедуры дублирования требуется режим оптимального считывания, иначе цепочка событий может оказаться поврежденной или даже разомкнутой, что в конечном счете приведет к непредсказуемым последствиям восстановленного сознания субъекта.
Крейд знал это. В свое время он вместе с группой других ученых исследовал проблемы иртадизации и разрушения субъективной памяти боевых агентов СКОП, перенесших дерапсатию. Позже, работая на НРП, он создал первую программу кодировки и дефрагментации памяти, что в конечном счете и натолкнуло его на идею создания «Алтаря» - устройства молекулярного дублирования, при помощи которого он мог теперь изготавливать сверхточные копии людей, абсолютно не отличавшиеся от оригинала. Но пока «Алтарь», как и многие другие его разработки, держался в секрете от Ишрара Десяти. После выхода в свет закона о клонировании, запрещающего создание разумных существ искусственным путем, Крейд не торопился вступать в прямой конфликт с Мудрейшими. Он знал - время еще придет.
- Она все равно ничего не чувствует, - добавил техник.
- «Нейсти» поддерживает биологическую активность клеток ее мозга, - напомнил Крейд, но не стал развивать эту тему. - Заканчивайте работу. Тело уничтожить. Резервных биоматриц не создавать, хватит генетического кода. Все понятно?
- Понятно.
- И еще… Мы сможем вычленить последние сутки жизни девушки?
- Думаю, подобная коррекция памяти возможна, - мгновение помедлив, ответил техник. - С точностью в пять-шесть часов.
- Замечательно, займитесь этим. Последние сутки ей помнить ни к чему…
Крейд подошел к изголовью «Алтаря» и нежно провел рукой по окаменевшему лицу княжны По. Непонятно почему, но он искренне симпатизировал этой девушке, ставшей невольной заложницей в безумной игре. Но на войне все средства хороши, и Силдон не брезговал ни одним из них.
- Если Кондор будет благоразумен и не станет соваться в мои дела, у вас есть неплохие шансы встретиться с ним снова, сударыня, - проговорил Крейд и добавил насмешливо: - Если, конечно, он проживет достаточно долго для этого.
- Я закончил, - сообщил техник.
Свет, лившийся из глубины колонн полевого усилителя «Алтаря», потускнел, а затем погас вовсе. Информационный кристалл, поглотивший в себя всю, кроме последних восемнадцати часов, память юной княжны, плавно опустился на ромбовидную подставку в изголовье стола, рядом со стоявшим в ожидании Крейдом.
- Превосходно, - проговорил тот и, взяв инкрис с подставки, небрежно кинул его в нагрудный карман своей рубашки. - Как я уже сказал, тело нам больше не понадобится. Приступайте.
Дальнейшее уже не интересовало его. Обойдя лабораторные столы, он дал несколько незначительных распоряжений своим лаборантам и направился прочь. Его ждали другие дела. Покинув исследовательский комплекс, Силдон поднялся по крутой винтовой лестнице в башню, оборудованную под транскоммуникатор. Мощный трансмерный передатчик, установленный здесь, без труда позволял поддерживать видеосвязь с другими вариантами. В помещении никого не было.
- Коммуникатор, срочная связь по гиперлинии 731-А83-90. Код 1. Внешняя база: 1755351970. Внутренняя база 973876-АС, - отдал приказ Крейд. Тут же посреди комнаты возник большой голографический экран, светившийся розовым светом. В левом верхнем углу лениво мигала небольшая надпись черным: «Вызов». Теперь необходимо было подождать, пока коммуникатор изменит мерность сигнала и отправит его в нужную параллель, где тот будет принят и декодирован. Затем таким же образом должен прийти ответ. Спустя некоторое время на экране появилось изображение, искаженное синхронизатором мерности: хмурое лицо Андро Джаглареда, знавшего, кто вызывает его по закрытой линии, прослушать которую было практически невозможно, даже имея весь спектр новейших технологий.
- Слушаю, - произнес он недовольным тоном. Его голос, вышедший из иной мерности, звучал как писк младенца.
Кто-либо другой на месте Силдона, возможно, рассмеялся бы, услышав его, но Крейду было не до смеха.
- Это я тебя слушаю, - проговорил он в ответ. - Что с Ару?
Вновь задержка в несколько секунд, затем ответ Джаглареда:
- Он сбежал. Но повода для волнения нет. Я объявил розыск, и из здания ему не выйти. Теперь он беглый преступник.
- Меня больше интересует его мозг. Он не подвергся иртадизации?
- К сожалению, нет.
- Память восстановилась?
- Что-то он помнит, что-то нет, но он раскусил меня. Конечно, в сложившейся ситуации беспокоиться не о чем. Все знают, что он дерапсатик, и никто не станет слушать его. Он обречен.
- Рад это слышать. Надеюсь, в скором времени ты сообщишь мне хорошую новость, но если нет - не беспокойся. У меня тоже есть кое-что, что остудит его пыл.
- Я справлюсь сам. Ничего не нужно.
- Надеюсь на это, но сам в пекло не лезь. Ты мне будешь не нужен в тюрьме или на кладбище, куда сгоряча Кондор может отправить любого. Понял меня?
- Прекрасно понял.
- Тогда все. Жду хороших новостей. Смотри не подведи.
- Я хоть раз подводил тебя?
- Кондор еще жив.
- Это поправимо.
Экран погас. Андро встал из-за стола и прошелся по кабинету, не более десяти минут назад восстановленному после погрома, учиненного Кондором.
- Он будет учить меня улаживать проблемы, - зло проворчал Джагларед. Его рука коснулась панели управления на столе.
- Связь с ОВК, - потребовал он, снова усаживаясь на место.
- Соединяю, - последовал немедленный ответ компьютера.
- Отдел внутреннего контроля. - Перед Джагларедом возник «призрак» командующего группой. Проверив безопасность линии, старший смотритель произнес: - Тарт, возникли осложнения. Действуй по коду 146. Думаю, ты знаешь, кого нужно найти?
- Как раз читаю уведомление. Поступило только что. Я вижу, дела действительно плохи, раз всемогущий Джагларед решил обратиться к нам, - самодовольно усмехнулся Тарт.
- Перестань скалиться и вызывай своих «псов», - недовольно скривился Андро. Сарказм командующего был не к месту и не ко времени.
- Псы у тебя, а у меня люди, - обиделся тот.
- Извини. Нервы на пределе. Кондор здесь такого готов натворить, что и в страшном сне не привидится.
- Догадываюсь. По-моему, он уже начал. Хотя Еторо мне не жалко. Изрядная был сволочь.
- Ты всегда не любил людей умнее себя, но надеюсь, ты понимаешь, насколько все серьезно? Быстро собирай команду и будь наготове. Я надеюсь на твоих людей.
- Разве я когда-нибудь подводил тебя? - ответил Тарт, практически повторяя слова, сказанные минуту назад самим Джагларедом. - Кстати, Крейд в курсе происходящего?
- А зачем, по-твоему, я связался с тобой? И будь предельно осторожен. Загнанный в угол зверь способен на что угодно.
- Мои люди специализируются как раз на таких «зверушках». Считай, что проблемы не существует.
- Очень надеюсь на это. Очень надеюсь.

24

Пальцы левой руки Кондора бистро и уверенно набрали на фосфоресцирующем пульте «сфелара» сложную комбинацию общего доступа модуля перемещений. Возможно, он не смог бы повторить еще раз это по сути механическое движение пальцев, но то немногое, что до сих пор сохранилось в нем от Кондората Ару, вновь и вновь неустанно спасало ему жизнь. Конечно, знаний для решения всех проблем катастрофически не хватало. Он смог набрать код, но совершенно не знал, куда ему направиться. Его второе Я отказывалось давать полезные советы на этот счет. Единственный призыв его сознания, изъеденного дерапсатией, звучал достаточно громко и убедительно: «Убирайся отсюда немедленно!» С этим Кондор и не спорил, однако, прежде чем убраться отсюда, надо знать куда. Как вырваться из здания, а если не вырваться, то хотя бы спрятаться?!
После ручного набора кода общего доступа, известного только офицерам и боевым агентам СКОП, открывался доступ во все секретные и сверхохраняемые уровни здания. Можно отправиться куда угодно, лифт-телепорт мгновенно переместит его в нужную точку. Право выбора за ним. Но возникшая ситуация требовала анализа. На нулевой уровень нельзя, ибо выходы, расположенные там, наверняка давно перекрыты, а его красивое личико светится на всех мониторах с грифом «Разыскивается». Ему не дадут уйти. Значит, вверх. Там, на крыше, оборудованной под посадочную площадку, должны стоять свободные машины СКОП. Вернее, не машины а… как они здесь называются… Вертолеты? Аэрокары? Вряд ли. Кажется «суарны», но уверенности нет, да и не все ли равно? Главное - оказавшись в металлопластиковом чреве машины, вспомнить, как ею управлять. Пока на это не было и намека, однако Кондор не терял оптимизма, ведь как пользоваться лифтом, он тоже не знал, однако пальцы сами нашли нужный код. Оставалось надеяться на чудо. Кондор решил испытать судьбу. Ведь не зря говорят: ты уже проиграл, если не попробовал. К тому же сегодня капризная Фортуна уже не раз улыбалась ему, так почему бы не сделать это снова?
- Сфелар. Посадочная площадка. Верхний уровень, - приказал он, очень надеясь, что компьютер лифта правильно понял его. К сожалению, одну маленькую деталь он не учел, и эффект от произнесенных им слов оказался весьма неожиданным.
- Внимание. - Спокойный женский голос, донесшийся из-под потолка кабины, испугал Кондора. - Идентификация голоса. 6402-90-2776-И, Кондорат Ару. Вам запрещено использовать «сфелар» в соответствии с распоряжением 659080-ХЗ. Немедленно покиньте пределы транспортной зоны, в противном случае…
Кондор пулей вылетел из лифта, и закрывшаяся за его спиной «живая» дверь заглушила голос компьютера.
- Черт возьми, вы что, издеваетесь, что ли? - вырвалось у Кондора. - Но есть же хоть какой-нибудь путь наверх?
Логика подсказывала - путь на крышу существует. Сколь бы совершенна ни была техника, всегда остается альтернативный, так сказать, запасной вариант, например обычная лестница, не требующая для своей эксплуатации ни сверхмощных нейтронных генераторов, ни преобразователей атомных потоков. Прогресс - вещь хорошая, но случиться может всякое. Лестницы будут существовать всегда. По крайней мере, до тех пор, пока однажды человек не освоит левитацию. И даже тогда лестницы будут строиться. Так, на всякий случай. Поэтому, стараясь не привлекать к себе внимания, Кондор снова отправился на поиски. Несмотря на небольшой конфуз с лифтом, в остальном все было не так уж плохо, если учесть, что за ним ведется охота. Многочисленные сотрудники СКОП, с головой погруженные в собственные проблемы, не проявляли особого рвения и не бросились сломя голову на поиски беглеца. Кондор видел, как многие из встреченных им по пути людей узнавали его, но каждый раз проходили мимо, низко опустив головы или вовсе делая вид, что не узнали в нем своего бывшего сослуживца. Возможно, они просто опасались связываться с сумасшедшим наносинтоном, готовым на все ради своей свободы (что, кстати, было недалеко от истины), но тогда оставалось не совсем понятным другое: кто же будет ловить его, если даже другие боевые агенты, не менее могучие воины, чем он сам, стараются держаться от него подальше. Значит, тут что-то иное, и Кондор догадывался, что именно: за ним посланы охотники ОВК. Отдел Внутреннего Контроля, «псы СКОП», как презрительно называли охотников все без исключения боевые агенты. ОВК не любил никто. В этом спецотделе, созданном по инициативе СКОП при поддержке НРП и Судейского Совета, не было ни единого человека в прямом смысле этого слова. Биотехники потрудились на славу. Соединив в одно наносинтона и биллероида, они получили еще один подвид могучих воинов, по всем параметрам превосходящий любые из уже существующих аналогов биосинтетических существ, а психологическая обработка с последующим вживлением схемы стабилизации, называемая не иначе как «промывка мозгов», начисто отсекала такое понятие, как мораль, заставляя воинов слепо следовать букве закона, забывая о чести, совести, жалости и сострадании. Если «псу» указывали на человека и говорили, что тот нарушил закон, снисхождения ждать не приходилось. Как и баскопы, «псы-охотники» являлись обладателями встроенного трансмеризатора и свободно перемещались в Метамерии, лишая своих жертв последнего преимущества. В остальном они и так превосходили наносинтонов, для охоты за которыми их создавали. От охотников не было возможности ни спрятаться, ни убежать, если они уже взяли след, и Кондору совершенно не хотелось встречаться с кем-то из них. Поэтому, будучи совершенно уверенным, что без посторонней помощи он попадет в руки охотников гораздо раньше, чем доберется до крыши, беглец решил, что выручить его может только нахальство. Из этого лабиринта самостоятельно ему не выбраться, а значит, нужно просто спросить, куда идти.
- Извини, - остановил он задумчиво бредущего по коридору лаборанта, на ходу делающего какие-то пометки в электронном блокноте. - Где здесь ближайшая лестница на крышу?
Вопрос слегка обескуражил лаборанта.
- Лестница? - удивленно переспросил он.
- Именно лестница.
- В паре шагов отсюда транс…
- Мне нужна лестница, - нетерпеливо повторил Кондор.
Лаборант вдруг осознал, кто стоит перед ним. Заметно побледнев, он скороговоркой произнес:
- Прямо по коридору, дверь 135-Р… Нет, 137-Р.
- Точно?
- Да.
- Спасибо. - Кондор схватил лаборанта за рукав. - Покажи мне, где это, - приказал он.
- Но я спешу, - попытался улизнуть лаборант, однако с таким же успехом он мог бы общаться с кирпичной стеной. Кондор не умел больше читать иероглифы лиитаниан, и, естественно, ему требовался проводник, а испуганный паренек как нельзя лучше подходил на эту роль.
- Много времени я у тебя не отниму, - прошипел беглец, заметив, что их разговор привлекает излишнее внимание прохожих. - И перестань трястись. Как только мы окажемся возле лестницы, можешь идти куда пожелаешь. Пошли.
Лаборант повиновался. Через некоторое время перед ними распахнулась, а вернее, расползлась дверь, образовав овальный проход на совершенно обычную лестничную площадку. Вниз и вверх уходили блестящие черные ступени, вслед за которыми устремлялись пластиковые трубки перил, светящиеся изнутри мягким зеленым светом. На лестнице было тихо и пустынно. Кондор оказался одним из немногих чудаков, решивших воспользоваться столь допотопным способом перемещения с этажа на этаж.
- Эта лестница ведет на посадочную площадку? - осведомился Кондор, не выпуская руки лаборанта.
- Все лестницы ведут туда, - ответил лаборант, смиренно дожидаясь дальнейшего развития событий. Оказывать сопротивление наносинтону не имело смысла, и оставалось лишь надеяться, что беглец не начнет убирать свидетелей. Но к счастью, у Кондора не было такого желания.
- Тогда можешь быть свободен, - сказал он. - Прости за задержку.
Он разжал пальцы. Почувствовавший свободу лаборант мгновенно скрылся из вида, юркнув в соседний коридор, а Кондор, не теряя времени, устремился вверх по лестнице, прыгая через три ступеньки. Быстрее, быстрее, быстрее… Убраться отсюда раз и навсегда. Главное, скрыться от охотников, если, конечно, его предположения верны и те действительно посланы по его следу. Все остальное пока не важно. В последний момент Кондор пожалел, что так опрометчиво отпустил свидетеля собственного бегства. Лаборант мог сдать его в любую минуту, сообщив «псам», куда направился преступник и где предположительно находится в данный момент, но, с другой стороны, у охотников и без того хватает способов вычислить беглого дерапсатика. Хуже уже не будет. А значит, и расстраиваться нечего. Как там говорится: «Два раза не умирать, а одного не миновать». Хотя и один раз умирать как-то не хочется…
Подъем был столь стремительным, что Кондор и сам не понял, как, прыгая через ступеньки, миновал восемь этажей и оказался перед дверью, открывавшей ему проход на крышу. Не было и намека на усталость. Дыхание ровное, пульс как у слона. Любой бегун позавидовал бы подобной выносливости.
Прислушавшись и не отметив никаких признаков погони, Кондор осторожно вышел на крышу. Здесь, пригретые теплым полуденным солнцем (погода была явно не мартовская, как в мире Артема, а, скорее, июльская), ровными рядами стояли десятки, если не сотни, служебных и личных автомобилей различной раскраски и формы. По сути, внешне они мало чем отличались от автомобилей мира Артема Ливагина, разве что колеса у них заменяли серые диски антигравов, расположенные под днищем. Но это мелочи. Главное - вспомнить, как управлять этой чудо-техникой.
Личные машины сотрудников СКОП Кондор решил не трогать. Все они наверняка снабжены мощными охранными системами, готовыми тут же поднять переполох. К тому же неизвестно, насколько агрессивны эти системы защиты. Кондору смутно припоминалось что-то о парализующем электрошоковом разряде в затылок и о блокировке всех систем управления. Быть может, это просто разыгравшееся воображение, а возможно, память баскопа Ару в очередной раз предостерегала его. Как бы там ни было, Кондор решил не рисковать, сразу направившись к стоянке служебных «суарнов». На ходу разглядывая блестящие металлопластиковые корпуса, он вспомнил, что где-то здесь, среди множества себе подобных, дожидается своего хозяина и его машина, однако сейчас он не мог вспомнить даже ее цвета, а искать наугад не было ни желания, ни времени. Наконец он добрался до служебной стоянки. Белые, с широкой горизонтальной полосой зеленого цвета и переливчатым гербом СКОП на двери, патрульные машины смиренно ждали, пока кто-либо из сотрудников пожелает воспользоваться одной на них. Ни ключей зажигания, ни охранной сигнализации. Если ты сотрудник СКОП, то в любой момент имеешь право воспользоваться служебным транспортом.
Сотрудник СКОП…
А позволят ли ему улететь? Связан ли бортовой компьютер «суарна» с центральным процессором управления? Если да, то что будет? Снова спокойный голос сообщит ему, что он не может использовать транспортное средство, и попросит покинуть салон? И что ему делать в таком случае? Куда идти? Прыгнуть с крыши пятнадцатиэтажного здания и молить бога, чтобы синтетические кости действительно оказались такими крепкими, как говорил Кирик? Только сильнейшего сотрясения мозга ему все равно не избежать. Да что там сотрясение! После удара о землю его мозги превратятся в однородное месиво, даже если выдержит черепная коробка. Или, может, попытаться найти свою машину, ведь она-то не откажется послужить своему хозяину?
А может, еще не поздно сдагься?
Эту предательскую мыслишку Кондор презрительно отпихнул в сторону. После того что он узнал об Андро Джаглареде, которого всегда считал пусть не другом, но, по крайней мере, честным и порядочным человеком, мысль о преждевременном поражении казалась ему отвратительной, а жажда мести лишь усилилась. Нет! Теперь он не остановится. И пусть мудрецы говорят, что месть низка и никогда не бывает благородной. Он не мстит. Он просто отвечает на вызов. На вызов, брошенный не ему одному, а всем троим. Трем злосчастным синхронам, слитым в одной телесной оболочке, обреченным на вечное заключение в ней. А после еще и на забвение… Отступления не будет. И хватит высоких слов. Он просто постарается пройти свой путь до конца и посмотрит, где остановит его судьба. Но он еще напомнит о себе!
Подстегнув себя подобными мыслями, Кондор решительно распахнул дверцу ближайшей к нему машины и бесцеремонно уселся в мягкое кресло, учтиво принявшее форму его тела. Едва уловимый даже для острого слуха наносинтона гул оповестил его о пробуждении «суарна», автоматически задействовавшего все свои системы при появлении пассажира. На панели управления загорелись навигационные экраны, ожили и игриво замигали десятки табло и датчиков.
- Идентификация, - сообщил спокойно бортовой компьютер.
Кондор замер в ожидании. Пути назад не было. Оставалось только ждать. Что будет через секунду, он не знал.
«Сейчас меня попросят покинуть салон», - панически подумал он, но компьютер тут же развеял все его страхи и сомнения.
- Приветствую вас, Кондорат Ару. Пожалуйста, задействуйте систему ручного управления или назовите точку назначения для автоматического пилотирования «суарна».
Рука Кондора машинально пробежала по панели управления. Он даже не заметил, как сделал это, отключая автопилот. Очевидно, Кондорат Ару постоянно использовал ручное управление и подобный жест уже вошел у него в привычку. Панель перед ним раскрылась, словно лепестки тюльпана, и из электронных недр плавно выдвинулся овальный штурвал. Свершилось! Руки Кондора уверенно обхватили упругий белый пластик, пальцы нажали невидимые кнопки, машина неуклюже качнулась, но мгновенно выровнялась, поднимаясь в воздух. Все выше, выше, выше… И вдруг… Паническая мысль, зазубренным осколком прорезавшая сознание беглеца.
«Кусок металла не может летать! Он тяжелее воздуха, он не птица! У него даже нет крыльев, а значит, это колдовство!» - Князь Игрей так не вовремя пробудился от сна.
Ледяные цепи непреодолимого, безумного страха сковали тело Кондора, навалились стальной тяжестью на руки, прижимая их к полу, а вместе с ними пошел вниз и уступчивый, чувствительный штурвал. Машина дернулась и завалилась набок, едва не опрокинувшись. Антиграв не дач ей упасть, существенно смягчив момент удара, после чего «суарн» замер, вновь оказавшись на стоянке, всего в нескольких метрах от своего прежнего местоположения.
- Что я делаю, черт возьми! - прохрипел Кондор, стряхивая оцепенение. Страх перед полетами и неверие в силу антигравитации улетучились так же быстро, как и появились, стоило ему вновь оказаться на земле. Все-таки два синхрона из троих верили в возможность полета. Но смогли ли они до конца убедить в этом Кондора Игрея, рожденного в феодальном средневековье? Не помешает ли тот вновь поднять «суарн» в воздух, как это произошло только что?
- Я схожу с ума! - обреченно прошептал Кондор, крепко ударив себя ладонью по щеке. - Очнись!
- Кондорат Ару. - Неожиданно прозвучавший голос окончательно привел его в чувство. - Немедленно покиньте салон «суарна». Вы арестованы по обвинению в убийстве первой степени и в покушении на убийство.
Нет, на этот раз говорил не компьютер. Говорил один из трех охотников ОВК, внезапно выросших возле машины. Вот он и попался! Он переоценил свои возможности, «псы» нашли его слишком быстро, и, судя по всему, настроены они были крайне решительно: боевые энергетические доспехи, закрывающие и без того могучие, неуязвимые тела, генераторы силовых щитов за спинами, мощные «фотонные бритвы» в руках. Все, что нужно для поимки и уничтожения ретивого наносинтона.
- Повторяю. Кондорат Ару, немедленно покиньте служебный «суарн». Вы арестованы. Даю десять секунд. По их истечении мы вынуждены будем открыть огонь на поражение. Правосудие неотвратимо.
«Что вы знаете о правосудии, туполобые громилы?» - зло подумал Кондор, ни на секунду не сомневаясь в серьезности намерений охотников. Три прямоугольных, срезанных наискось ствола были направлены в его сторону, регуляторы мощности в максимальном режиме, а значит, даже после одного выстрела машину вместе с находящимся в ней пассажиром рассечет надвое. Кондор был не в восторге от идеи увидеть свои ноги, лежащие отдельно от тела. Но мысль о поражении в этой игре возмущала его еще больше. Сегодня проигрыш не входил в его планы.
- Десять, - начал вслух обратный отсчет охотник, возглавлявший группу. - Девять.
- Не сегодня, - уже вслух буркнул Кондор. - Пока, ребята.
«Суарн» рванул с места. В тот же миг не менее десятка световых лезвий вспороли пространство. Огненная лавина захлестнула стоящие вблизи машины, выжигая сталь, словно бумагу. В воздух взметнулись клубы огня и дыма, но каким-то чудом Кондору удалось вырваться из этого внезапного ада, хотя его радость оказалась преждевременной. Закрученный тугим винтом поток раскаленного воздуха, рожденный в жаре пламени, резко бросил машину в сторону. Мгновенно сработавшие аварийные стабилизаторы, спасая «суарн», замедлили его движение до минимума, стараясь выровнять машину, но тем самым сослужили плохую услугу Кондору, ибо «суарн», застыв на несколько секунд, стал неподвижной целью для охотников. Последствия так не вовремя сработавшей автоматики стали весьма ощутимыми уже через мгновение, когда один из лучей «бритвы» срезал часть внешней обшивки автомобиля, а еще один превратил в раскаленные брызги весь правый борт. Машину вновь сильно качнуло, но поврежденные ударом стабилизаторы уже не могли помочь, и, разбрасывая голубые молнии из разорванного энергоблока, она закувыркалась в воздухе. Кондор попытался выровнять «суарн» вручную, однако штурвал больше не желал подчиняться его командам. Рулевые двигатели словно взбесились, заставляя машину совершать немыслимые виражи над стоянкой. Сменяя друг друга в бешеном темпе, перед глазами Кондора мелькало то голубое бездонное небо, то объятая пламенем крыша. Затем внезапно стоянка исчезла, и он увидел в образовавшемся провале далекую бетонированную площадь и маленькие фигурки людей на ней. Это могло означать только одно - бешено крутясь волчком, машина вылетела за пределы крыши и теперь в любой момент могла рухнуть с пятидесятиметровой высоты вниз, что, собственно говоря, она, по всей видимости, и намеревалась сделать. Приборная панель чихнула в лицо Кондору снопом желтоватых искр и погасла. Вместе с ней утихли и рулевые двигатели, прекратив наконец безумный танец «суарна». Дымясь и потрескивая поврежденным антигравом, «суарн» начал медленно опускаться вниз. Охотники подбежали к краю крыши, направив на него стволы смертоносных орудий. Кондор приготовился превратиться в пыль.
- Не стрелять. Никому не стрелять. - Приказ старшего группы означал для Кондора спасение. - Стреляя под таким углом, мы рискуем нанести вред гражданскому населению. Вызовем лидер-группу «Два», которая встретит «суарн» на земле. Его двигатели не работают, антиграв не обеспечивает гравитационный ноль. Кондору некуда деваться. Через несколько минут он спустится вниз. Мы продолжим наблюдение отсюда.

Предыдущая страница 13 Следующая страница


Кондор 14

Быстро связавшись с другой группой охотников и обрисовав ситуацию, «псы» опустили оружие и стали спокойно наблюдать за плавным падением машины.
Ожидать, пока «суарн», крутясь словно осенний листок, опустится прямехонько в лапы охотников, Кондору не хотелось, и тут в голову ему пришла новая безумная идея. Выход есть! Он может воспользоваться другим средством передвижения! Трансмеризатор! Вживленный в позвоночник, он все еще должен действовать. Требуется просто вспомнить, как им управлять, а Кондор уже имел кое-какой опыт владения собственным телом. Он уже «включал» свои надпочечные железы, выдавливая из них иккенетол, и успел разобраться, что и как надо делать. Больше воображения.
Приборная панель вновь фыркнула и затрещала. «Суарн» рванулся вверх, но через несколько секунд снова пошел к земле. Не медля ни секунды, Кондор начал программирование. Закрыв глаза, он представил экран компьютера. Собственного воображения в спешке не хватало, поэтому беглец решил воспользоваться воспоминаниями о глобальном сканере Кирика. Экран. Верхняя строка мерных координат. Нижняя строка локальных координат. Код обратной связи.
- Ну ладно, - проворчал Кондор. - Меня уже сделали дерапсатиком, убийцей, беглецом от правосудия, психопатом и маньяком. Хватит на пару пожизненных. Думаю, слава незаконного трансмера мне уже не навредит. - На воображаемом экране появились мерцающие символы. Мерная координата… Локальная… Язык, на котором писались символы, не имел значения. Для мысленного программирования было вполне достаточно того, что Кондор сам понимает текст.
- Догоните, если сможете, - со злостью пробурчал «незаконный трансмер» и нажал несуществующую кнопку запуска трансформера мерности. Не учел он только одного: включившийся при этом антиграв намертво зафиксировал его положение в пространстве, в то время как разбитый «суарн» продолжал свое падение. Кондор понял это слишком поздно.

25

Пси-корректор закончил свою работу. Магнитная сеть, насквозь пронизывавшая голову Сергея, ослабла, потом исчезла вовсе. Кирик, которому уже надоело ждать, с удовлетворенным вздохом поднялся с дивана, выключил компьютер и начал собирать вещи. Его работа закончилась. Чистильщик давно ушел, приведя квартиру в порядок, так что теперь любой, даже самый искушенный эксперт не смог бы найти ни единого доказательства присутствия и деятельности здесь иной цивилизации. Обработку мозга единственного нежелательного свидетеля он поручил наблюдателю. Несмотря на обещание, данное Артему перед его «переходом», Кирик не смел ослушаться приказа. Никаких свидетелей - гласил закон наблюдателей, и закон этот распространялся на всех без исключения. Ложная память, заменившая теперь истинные воспоминания о последних часах жизни Сергея, когда он вплотную столкнулся с иномерными пришельцами, была самым щадящим средством обработки мозга. Коррекция памяти требовала много времени. Сначала пси-корректору требовалось избирательным образом отыскать и выжечь из мозга свидетеля все воспоминания, связанные с событиями последних часов, а затем сконструировать и аккуратно вживить в образованные пустоты новую информацию. Конечно, если бы Кирик имел возможность обратиться к центральному кибер-мозгу СКОП, эта процедура заняла бы не более тридцати минут, а так пришлось потратить почти три часа. Но теперь все в порядке, и можно наконец свободно вздохнуть. Его работа на этом закончена. Пора снова возвращаться к своим непосредственным обязанностям наблюдателя. Прежде всего, по возвращении в базовую точку необходимо составить и послать отчет о случившемся. Потом…
Легкое движение в центре комнаты привлекло внимание Кирика. Он обернулся и… замер в изумлении.
И было от чего: искажая пространство и заставляя воздух дрожать мелкой зыбью, перед наблюдателем быстро материализовалась кабина служебного «суарна» СКОП, висящая в нескольких сантиметрах над полом. Хвостовая и носовая части автомашины отсутствовали, левая дверь была сильно обуглена, а в самой кабине Кирик разглядел призрачную фигуру человека, в котором без особого труда узнал Кондора, отправившегося из этой же точки всего несколько часов назад. Когда краски наполнились сочностью и стали слышны исходящие из кабины машины звуки, вся эта нелепость с ужасающим грохотом рухнула на пол. Погруженный в гипнотический транс Сергей моргнул от неожиданности. Даже не пытаясь возиться с оплавленным замком на двери, Кондор ударом ноги вышиб ее и вывалился из салона. Сказать, что в данный момент он был расстроен, означало не сказать ничего. Он был зол и мрачен, как небо в грозу.
- Не понял, - выдавил из себя Кирик. - Ты же… Мы… Какого черта?! Ты как здесь оказался?!
- Использовал память «возвратника» трансмеризатора, - отозвался Кондор, поднимаясь на ноги.
- Не в этом дело! Я не понял, что ты здесь делаешь в принципе?!
- Это я не понял, - прорычал Кондор, ощупывая себя, словно желал удостовериться, что у него все на месте. - Кто-то говорил мне, что в СКОП я могу доверять любому. Кто, интересно?
- А что случилось? - Кирик осторожно обошел остатки «суарна», от которых шел противный запах горелого пластика и резины, быстро наполнявший комнату. Старания чистильщика пошли прахом. По всей видимости, Кондор включил свой трансмеризатор, находясь в машине, и его трансмеризатор перенес сюда все, что попало в зону воздействия трансмеризационного поля. Естественно, частично поле охватило и кабину машины, «вырезав» из пространства, помимо человека, еще и салон «суарна». Но почему?
Зачем все это? Случайная трансмеризация? Спонтанное включение схемы управления трансформера мерности?
- Он еще спрашивает, что случилось! - возмутился Кондор, отряхивая брюки от золы и копоти. - Я тебе отвечу, что случилось. Меня подставили по полной программе.
- Подставили? То есть как? Кто? - Кирику показалось, будто он спит и видит кошмарный сон.
- Андро Джагларед, знакомое имя?
- Только не говори, что старший смотритель СКОП.
- И не только он. Сначала какая-то тварь, назвавшаяся дерапсихологом, попыталась усыпить меня, спровоцировав тем самым иртадизацию моей памяти. А после этого Андро, которого я всегда считал эталоном порядочности, послал за мной спецгруппу «псов», имеющих разрешение не брать меня живым. Посмотри сам. - Кондор кивнул на обугленную дверцу «суарна». - Они хотели поджарить меня из «фотонных бритв». Тоже мне, нашли бифштекс. К счастью, я сбежал сюда. - Кондор потер макушку. - Чуть не раздавил черепушку, когда эта махина навалилась на меня. Я включил трансмеризатор, когда «суарн» падал.
- Да наплевать мне на твою черепушку! - раздраженно прервал его Кирик. - Ты можешь сказать конкретно, что произошло?!
- Могу и конкретно, - отозвался беглец. - Ваша хваленая СКОП прогнила до мозга костей. Андро Джагларед продался Крейду с потрохами, так же как и многие другие в агентстве.
- Да ты с ума сошел! - В голове у Кирика зародилась страшная мысль, что Кондор после слияния просто помешался. Такое случалось очень часто. Иртадизация делала с людьми страшные вещи. Реальности синхронов смешивались, заставляя считать белое черным, а пол - потолком.
- Только ты еще не начинай ту же песню. Возможно, я сейчас действительно психологически нестабилен, однако, уверяю тебя, рассудок пока при мне. Джагларед продался, он сам признался мне. Все было подстроено с самого начала. У меня был информационный кристалл с каким-то серьезным компроматом на Крейда, и Джагларед подстроил ограбление, во время которого погибли Интана и Алуна, ибо только он знал о существовании информации. К тому же вспомни сам: ты послал запрос в СКОП, когда обнаружил меня, но они не очень-то торопились присылать команду медиков. Вместо этого появились убийцы и чистильщик.
- Интана и Алуна погибли?! - ужаснулся Кирик. - Когда?!
- Как раз это и послужило поводом для моего безумного прыжка в 72296. Очевидно, я очень хотел достать Крейда и не думал о последствиях.
- Дьявол… Хорошо, допустим, ты прав, - с сомнением проговорил наблюдатель. - Но что теперь? Что ты собираешься делать дальше?
- Некоторое время отсижусь здесь, а потом что-нибудь придумаю. Мне нужно совсем немного времени. Небольшая передышка. В последние несколько часов я только и делал, что убегал.
- Боюсь, передышка тебе не грозит. И отсидеться здесь у тебя не получится, - покачал головой Кирик.
- Почему?
- Через несколько минут охотники получат исчерпывающую информацию о твоем местоположении в Метамерии и объявятся здесь. У тебя в запасе всего несколько минут, не больше. Не забывай - СКОП занимается как раз отслеживанием трансмерных переходов. Они уже вычислили тебя.
Кондор замер в растерянности. Он так обрадовался успеху своего побега, что совершенно забыл, как легко его можно найти в Метамерии после перехода из мира, в котором стоит мощнейшая аппаратура слежения трансформации мерности. Сканер СКОП, без сомнения, засек его трансмеризацию и теперь рассчитывает локальные координаты прибытия. Затем по запросу «псов» он передаст им всю необходимую информацию, и уже через пять, максимум десять минут охотники перейдут в этот вариант. Так что он не спасся, а всего лишь перебежал из одной ловушки в другую. Его загоняют в угол. От «псов» не скрыться, они найдут беглеца и на краю Вселенной. Чувствуя себя совершенно беспомощным, Кондор опустился на диван и уставился глазами в пол. Выхода нет! Выхода нет…
ВЫХОДА НЕТ!!!
Думайте, мозги, думайте. Ару, хоть ты подскажи чего. А вы, князь Игрей, лучше заткнитесь. От вас и так масса неприятностей. Времени в обрез. «Псы» скоро будут здесь. Их шерсть вздыбилась, их когти рвут землю, их пасти оскалены, а с длинных саблевидных клыков капает розовая слюна. Они полны решимости, они чуют добычу. Они уже взяли след и теперь не отступятся, пока не настигнут ее. Точнее, его…
Что за бред?!
И вдруг… Может, Кондорат Ару действительно услышал его?
И, возможно, выход все-таки есть!
- Есть! - радостно выкрикнул Кондор. - Я снова трансмеризуюсь отсюда. Сканер регистрирует искажение мерности только в момент перехода, а если я сбегу из этого мира раньше, чем охотники прибудут сюда, их аппаратура окажется бессильна. Они никогда не узнают, где я нахожусь.
- Интересно, каким образом тебе это удастся? - осведомился Кирик.
- А что?
- В данный момент твой трансмеризатор перезаряжается и будет делать это еще минут десять. Именно так зачастую и ловят незаконных трансмеров. Они просто не успевают совершить новый переход, для этого нужен второй трансформер мерности, а это не многим по карману.
- У меня есть второй трансмеризатор. Твой ведь в порядке?
- К сожалению, не совсем. Точнее, он действует, но мы не успеем добраться до него. Моя базовая точка находится в другом городе.
- Дьявол! - Кондор вскочил и заметался по комнате. Драгоценное время утекало. Сколько осталось, прежде чем в комнате запахнет жареной синтетической плотью? Минута? Две?
- Должен же быть какой-то выход, - пробормотал он, с мольбой глядя на наблюдателя. - Подскажи.
Кирик замялся. Кажется он действительно знал ответ, но не желал говорить.
- Ну же, - настаивал Кондор.
- Мой ответ ничего не даст. Я не смогу помочь тебе, - ответил Кирик.
- Почему?
- Я не имею права помогать беглому преступнику.
Кондор решительно подошел к наблюдателю и пристально посмотрел ему в глаза. Кирик напрягся всем телом, не зная, чего ожидать от взбесившегося наносинтона.
- Один раз ты уже помог мне, - сухо напомнил Кондор.
- Да, помог, - признал Кирик. - Но тогда все было иначе. Я действовал по закону, спасая тебя от молекулярного распада. Сейчас ты беглец от правосудия, и я не имею права помогать тебе. Я нарушу закон.
- А закон - это святое, - продолжил Кондор раздраженно.
- Я не могу нарушить его!
- Хорошо. Сиди здесь и смотри, как человека, которого ты пытался спасти, теперь сам же обрекаешь на смерть. Со мной не будут церемониться. Я слишком опасен для них. Крейд купил уже половину агентства, и я склонен думать, что у него есть свои люди всюду, вплоть до Ишрара. Может, ты тоже ждешь, пока тебе сделают заманчивое предложение, от которого ты не сможешь отказаться, как поступил Джагларед?
Кирик, не стерпев, наотмашь ударил Кондора по лицу. Тот лишь улыбнулся. Он добился чего хотел.
- Ты не такой, как они, - сказал он. - Помоги мне.
- Я не хочу связываться с «псами». Это самоубийство! - проговорил Кирик, делая последнюю попытку отвертеться.
- Тогда ты скоро станешь свидетелем моей смерти, - сказал Кондор. - Ты уверен, что готов к этому? Я вроде был твоим другом когда-то? Не жалко? В память о прошлом?
Бесконечную минуту Кирик и Кондор молча смотрели в глаза друг другу. Наконец наблюдатель решился:
- Хорошо, я помогу тебе, будь ты проклят. Возможно, я тоже свихнулся, как и ты, но я верю тебе. Во всяком случае, верю, что ты веришь в то, что говоришь. Но предупреждаю сразу, у тебя будет возможность совершить только один переход, и это крайне опасно.
- Что именно?
- Я могу обойти программатор твоего трансмеризатора и напрямую задействовать схему запуска, однако сам трансмеризатор этого не перенесет. Генератор должен выдать достаточно энергии для перехода, однако антиграв и система терморегуляции не будут работать, ведь для их перезарядки как раз и требуется время, которого у тебя нет. - Говоря это, Кирик торопливо включал свой компьютер, настраивая его на трансформер мерности Кондора. Зная вводные параметры программатора, он сделал это за считанные секунды. - Я обману систему, сообщив ей, что трансмеризатор готов к запуску, но при переходе есть вполне реальная опасность разрушения внутренней оболочки модуля управления. Не сдерживаемая терморегулятором тепловая волна может повредить и твое тело. Ты получишь внутренний ожог, причем весьма серьезный.
- Все у вас не тик-так, - проворчал Кондор. - Тоже мне, сверхцивилизация. Не могли создать прибор получше.
- Сам факт перехода в иной вариант тебя уже не удивляет. Началась здоровая критика, - усмехнулся наблюдатель. - Готово. Куда тебя отправить?
- Отправь меня к Крейду.
- Куда?! - недоверчиво переспросил Кирик.
- Куда слышал. Рано или поздно охотники все равно отыщут меня. Исключений не бывает. Но прежде чем это случится, я заставлю Силдона расплатиться за все. Это будет мой последний танец. К тому же я должен сдержать обещание и спасти одного человека. Запускай свой агрегат.
- Идиот, тебя там убьют!
- Меня и здесь убьют. И в Лиитании меня убьют. Выбор, как видишь, у меня просто безграничен. От меня хотят избавиться во что бы то ни стало, неужели ты еще не понял? Так что ты предлагаешь? Сидеть и покорно ждать своей кончины? Ну уж нет! Если меня хотят прихлопнуть как назойливое насекомое, я по крайней мере успею попортить им немало крови. Они меня надолго запомнят!
- Раньше ты так не говорил. - Кирик снова засомневался, правильно ли он поступает. Уж слишком горели глаза Кондора.
- Раньше меня не пытались убить несколько раз кряду. А как бы вел себя ты, зная, что все равно должен умереть? - огрызнулся Кондор.
Да, действительно интересно. Наблюдатель надеялся, что ему никогда не придется испытать ничего подобного. Ладно, черт с ним, пусть отправляется куда хочет, лишь бы подальше отсюда. Кирик вздохнул и покорно начал набирать необходимые координаты. Блуждающий взгляд Кондора тем временем наткнулся на Сергея, безвольно сидящего на стуле в дальнем углу комнаты.
- Серега, а ты что там спрятался? - обрадовался Кондор, подходя к другу. - Серега… Серый… - Он сердито посмотрел на наблюдателя: - Та-а-ак, что это с ним?
- Небольшая промывка мозгов. Ничего страшного, - небрежно бросил Кирик.
- Ты же обещал! - выдохнул Кондор. Он пощелкал пальцами перед лицом Сергея, тот никак не реагировал. - Он, вообще, жив?
- Жив, жив. Извини, но мне пришлось солгать. Как я уже говорил, закон суров. Исключений нет. Я сделал для него все возможное. Через час он очнется и будет думать, что последние пять часов проспал безмятежным сном, так как сильно устал на работе. Светлану, нашего прекрасного биллероида модели «суккуб», он отправил домой, когда, вернувшись вместе с ней к себе, не обнаружил тебя. Куда ты исчез, он не знает и не узнает никогда. Чистильщик обработал соседей. Никто ничего не слышал и не видел. Только старичок с первого этажа будет утверждать, что видел, как ты выходил из дома. Я сделал для твоего друга все, что мог. Поверь мне, это самый щадящий метод. Обычно я просто блокирую память. Три секунды, и свидетель забывает все. Он даже читать после этого не умеет. А твой друг будет продолжать жить как раньше, словно ничего не произошло.
- Вот только не будет знать, куда я пропал. - Кондор с сожалением и грустью посмотрел на друга. Вот и все. Теперь он сгинул из этого мира навсегда. Исчез, испарился. Просто: был, и нет. Артема Ливагина больше не существует. Только Кондор.
- Мне нужно оружие, - резко обратился он к Кирику, отгоняя тяжелые мысли.
- У меня только мой «Имп», - ответил наблюдатель.
- А остальное? - удивился Кондор, прекрасно помня, какой арсенал еще совсем недавно был у Кирика.
- Забрал чистильщик.
- Тогда давай. Надеюсь, он не именной и не является семейной реликвией, потому как вернуть я его тебе вряд ли смогу, уж извини.
- Не дам, - заупрямился Кирик.
- Не вынуждай меня на крайние меры, - спокойно проговорил Кондор, подходя к наблюдателю и бесцеремонно отбирая у него пистолет. - Времени пререкаться попросту нет.
- Забирай и проваливай. И чтобы больше никаких неожиданных визитов. В третий раз помогать тебе я не собираюсь, понял? - Казалось, Кирик вот-вот заплачет.
- Прости, если подставляю тебя. Но, думаю, ты повел бы себя точно так же, будь на моем месте.
- Рад, что я не на твоем месте, - огрызнулся Кирик.
- Я говорю чистую правду, Кирик, - продолжал Кондор. Почему-то ему казалось крайне важным, чтобы Кирик верил ему. - Я не сошел с ума и обратился к тебе за помощью только потому, что мне больше некому доверять. Тебе я верю. И ты верь мне.
- Что мне с этой веры? Легче-то не будет, - горько усмехнулся Кирик. - Ладно, черт с тобой. Ты готов?
- Всегда готов, - попытался пошутить Кондор, но Кирик как будто не слышал.
- Я отправлю тебя по маяку наблюдателя в 72296. Это единственная локальная координата, известная мне.
- В 72296 есть наблюдатель?
- До возведения там ризиевой фермы этот вариант не представлял интереса, однако, когда Силдон Крейд прибрал этот мир к рукам, СКОП сочла необходимым послать туда своего человека, дабы наблюдать за его деятельностью. Официально наш наблюдатель не зарегистрирован. Крейд не знает о его существовании.
- Наблюдатель… Где он был, когда меня… - Кондор запнулся. - Когда Кондора Игрея… Когда МЕНЯ и моих людей Крейд приказал расстрелять фиблоно-выми зарядами с автономных боевых шлюпок «Дракон-524-С»? - Кондор сказал это просто так, размышляя вслух, но Кирик прореагировал неожиданно бурно.
- Ты уверен? Ты видел эти шлюпки? - закричал он.
- Память князя Игрея во мне, не забывай. Я могу смело утверждать, что видел это собственными глазами. А знаешь, что случилось после того, как были сожжены несколько тысяч людей? «Демоны» просто зачистили территорию, - добавил Кондор. Нужно было сказать это намного раньше, подумал он про себя. Сэкономил бы кучу времени.
- Демоны, драконы… Я немедленно отправлю доклад о произошедшем в СКОП!
- И что дальше? Как думаешь, куда попадет твой отчет? - Кондор усмехнулся. - Я отвечу: он попадет прямехонько на стол Джаглареда. Возможно, наблюдатель в 72296 тоже посылал отчет, но… В общем, зачем мы переливаем из пустого в порожнее. Так с ними бороться бесполезно. И хватит болтать. Включай трансмеризатор, у меня времени в обрез.
- Удачи тебе. - Кирик нажал кнопку запуска. - Смотри не разочаруй меня, дружище.
- Постараюсь, дружище, - отозвался беглец. Острая, жгучая боль пронзила его поясницу, словно в тело воткнули раскаленную добела стальную спицу. Кондор сжал зубы, удерживая крик. Отреагировав на сверхмощный болевой импульс, нейроны пораженного тепловой волной участка позвоночника и окружающих его тканей незамедлительно отключили передачу сигнала к мозгу, снимая боль. Кондор облегченно вздохнул, ощутив начало трансмеризации. Очевидно, своей последней трансмеризации, ибо как будут развиваться события в логове Крейда, не мог сказать никто. Во всяком случае, сам Кондор был готов ко всему. Главное - успеть опередить «псов», иначе у него не будет даже шанса поквитаться с Силдоном. А этого он допустить не мог.

26

Работа наблюдателя в мире, подобном 72296, была наискучнейшей во всей Вселенной. Дикие нравы, отсутствие технологий, грязные дороги, въевшийся в кожу запах конского навоза, а также многое другое в этом средневековом мире повергало любого цивилизованного человека, привыкшего к водопроводу, канализации и телевидению, в крайнее уныние. Первый наблюдатель, пробыв здесь около трех месяцев, потребовал незамедлительного перевода в другой вариант, и его пожелание было исполнено. Ему на смену пришел второй, ставший случайной жертвой шайки бродячих разбойников в первый же день после своего прибытия. Вся его аппаратура оказалась разбитой, а золото и драгоценности, имевшиеся при нем, - похищены. Третий продержался почти одиннадцать месяцев, после чего бесследно исчез вместе со всем своим оборудованием. Его поиски так и не увенчались успехом. И наконец, четвертому повезло больше предшественников. Вот уже несколько лет он вел наблюдение в этом мире и, похоже, совсем не собирался покидать его. При этом работал он весьма эффективно. Исправно посылая в СКОП ежедневные отчеты о деятельности ризиевой фермы Силдона Крейда, он также снабжал историков НРП ценнейшей и исчерпывающей информацией, изучая нравы и обычаи цивилизации, в которую был внедрен. На свою работу он не жаловался, трижды продлевал годичные контракты, отказываясь от перевода на другой пост. Руководство НРП одобряло его работу и гордилось, что в их штате есть такие сотрудники. До сегодняшнего дня все у наблюдателя складывалось наилучшим образом.
В тот момент, когда в круге прибытия возле дальней стены комнаты начал проявляться туманный силуэт Кондора, наблюдатель как раз работал над конспектами. Заметив непрошеного гостя, он оттолкнул в сторону голографическую клавиатуру, встав из-за стола, подошел поближе к пришельцу, пристально оглядел его с ног до головы и стал всматриваться в его лицо, все еще призрачное и смутное, словно сотканное из дыма. Затем его губы растянулись в широкой улыбке, и он быстро вышел из комнаты, чем немало удивил Кондора. Однако не успела еще закончиться полная материализация, как он вернулся. На лице его сияла все та же улыбка, а руки были спрятаны за спиной.
Спустя несколько секунд переход завершился, и Кондор, вновь почувствовав вес своего тела, сошел с круглого куска пола, аккуратно «вырезанного» из квартиры Сергея во время трансмеризации. Как Кирик, уже отославший чистильщика, будет объяснять Сергею дыру в полу его квартиры, Кондору было плевать.
- Добро пожаловать, мистер Ару, - весело проговорил наблюдатель. - Вижу, вы захватили с собой не только собственное тело. Разве антиграв не должен был поднять вас над полом?
- Он не сработал, - уклончиво ответил Кондор, решив не вдаваться в подробности своего перемещения. - Приятно, что я столь известен. А вы…
- Фетин Сиквер. Я штатный наблюдатель НРП по направлению СКОП в этой параллели. Приятно познакомиться. Мы вас уже заждались.
- Мы? - Кондор почувствовал неладное. В последний раз, когда ему вот так приветливо улыбались, дружелюбный господин пытался отправить его на тот свет. Рука беглеца самопроизвольно потянулась к рукоятке «Импа», торчавшего за поясом.
- Не думаю, что это поможет, - заметив движение гостя, проговорил Фетин и добавил громко: - Экран!
В тот же миг часть комнаты, где находился Кондор, оказалась отрезанной от остального помещения радужной пленкой тончайшего силового поля. Рефлекторно выхватив оружие, Кондор выстрелил, но пучок плазмы, соприкоснувшись с преградой, рассыпался шипящим фейерверком. По щиту, словно от брошенного в воду камня, разошлись переливчатые круги энергии. Фетин осуждающе покачал головой, извлекая из-за спины точно такой, как у Кондора, «Имп».
- Не делай глупостей. Щит имеет одностороннюю пропускную способность. Ты не в состоянии причинить мне вреда, а вот я могу. Но я не собираюсь размазывать тебя по стене своей комнаты, поэтому брось свою игрушку и отойди в сторону. Аркод.
В комнату вошел «демон». Остановившись возле наблюдателя, биллероид направил на Кондора руку с закрепленной на ней тяжелой «фотонной бритвой». Модель та же, что и у охотников СКОП. Против такой мощи у Кондора не было шансов.
- Отвечаю на твой вопрос - кто такие мы, - сказал Фетин. - Это я, это Аркод 65-18 и, конечно, твой давний знакомый Силдон Крейд. Спешу тебя обрадовать: ты скоро с ним встретишься, и полагаю, вам будет о чем поговорить. Собственно, Крейд желал увидеть тебя скорее мертвым, чем живым, однако, раз ты так удачно угодил в мою ловушку, я преподнесу ему сюрприз. Сделай одолжение, надень браслетики. - Наблюдатель снял с пояса «демона» короткий стальной стержень, оканчивающийся с обеих сторон небольшими блестящими шариками, что-то нажал на нем и бросил под ноги Кондору, подтверждая тем самым свои слова об односторонней пропускной способности поля.
- Просто приставь шары к запястьям, - посоветовал он.
Кондор демонстративно сложил руки на груди.
- Только, пожалуйста, не нужно испытывать мое терпение, Кондор, - начал злиться Фетин. - Ты сейчас не в том положении, чтобы диктовать свои условия. Как я уже говорил ранее, в живых оставлять тебя совершенно не обязательно, и стоит мне всего лишь щелкнуть пальцами, как «фотонная бритва» Аркода 65-18 превратит тебя в дымящуюся горстку пепла на горячем полу. Хватит ломаться, мы не на первом свидании. Надевай. Быть может, тогда ты поживешь еще немножко и даже увидишь Крейда. Ну!
Похоже, выхода не было, удача снова отвернулась от Кондора. Из одной ловушки он все время попадал в другую. Может быть, это действительно конец пути? Блуждая в лабиринте, он выбрал неверную дорогу и попал в тупик? Ведь когда-нибудь и ему должно было перестать везти. Оставалась надежда на встречу с Крейдом. Возможно, если эта встреча действительно состоится, Кондор, даже связанный, сумеет броситься на своего врага, и, пока смертоносные лучи «бритвы» будут выжигать из наносинтетического тела последние крупицы жизни, успеет свернуть шею Силдону. Больше пока в голову не приходило ни одной свежей идеи. Молча отшвырнув бесполезный «Имп» в сторону, Кондор подобрал с пола приспособление, брошенное наблюдателем. Не сомневаясь в его предназначении, он выполнил нехитрые инструкции Фетина. Коснувшись запястий, серебристые шарики внезапно ожили, превратившись в тягучую пластичную массу, мягко обхватившую сначала одно, потом второе запястье беглеца, идеально приняв форму тела, после чего к ним вернулась былая прочность. Живой металл, аморф. Твердый и жидкий одновременно, а значит, универсальный в качестве наручников, выбраться из которых практически невозможно.
- Вот видишь, как все просто, - удовлетворенно сказал Фетин. - Конечно, мера предосторожности так себе, учитывая, кто ты, но я буду чувствовать себя более уверенно. Мне с тобой связываться совершенно не хочется, да и не моя это, в общем-то, игра, просто Крейд будет очень рад моему подарку. Лично я предпочел бы закончить все прямо здесь, но придется повременить, поэтому, если желаешь прожить подольше, проглоти свою гордость и следуй моим указаниям. Ты понял меня? Кондор молчал.
- Не слышу ответа! - рыкнул наблюдатель. - Ты понял?
- Понял, - ответил Кондор, опуская закованные в кандалы руки. Положение было унизительным. Он пришел сюда как мститель и где оказался в итоге? В рабстве.
- Замечательно. - Фетин повернулся к Аркоду 65-18. - Ты вызвал Ворга?
- Да, - коротко ответил немногословный, как все биллероиды, «демон».
- Тогда дождемся его, прежде чем отключать щит. Не люблю рисковать понапрасну. Только не подумай, Кондор, что я боюсь тебя. Просто учусь на чужих ошибках, ведь события последних дней показали, что ты довольно шустрый попрыгунчик. В какой-то мере я даже восхищен твоей целеустремленностью. Подумать только, даже пережив дерапсатию и вторичное слияние, ты остался верен своей безумной идее прижать Силдона. Я бы давно сдался.
- Поэтому сейчас мы по разные стороны этого щита, - хмуро заметил Кондор.
- Причем моя сторона - сторона победителя, - едко подметил наблюдатель.
- Не будь столь уверен, ведь я еще жив.
- Только не надо этого, - поморщился Фетин. - «Я жив, а значит, буду бороться до последнего вздоха». Поэтическая бредятина. Патетика, от которой тошнит даже детей. Ты, очевидно, читал слишком много книг. А это жизнь. Реальная жизнь. И в реальности злодеи побеждают гораздо чаще. Не потому что они умнее. Просто они наглее, хитрее, они могут поступиться моралью и наплевать на бессмысленные сантименты, так часто отрезающие путь к победе добра. Я уже проснулся и понял это. Не пора бы проснуться и тебе?
Кондор молчал. Он понимал - Фетин отчасти прав. Возможно, даже прав во всем. Но от этого желание «бороться до последнего вздоха» почему-то только усиливалось. Очень уж хотелось доказать обратное.
- Кстати, спешу разочаровать тебя на тот случай, если ты выгадываешь время и ждешь, пока перезарядится твой трансмеризатор. Переход невозможен. Ты сам лишил себя этого, когда надел наручники. Они не дадут тебе совершить переход, сбивая настройку поля трансмеризатора, - с улыбкой сообщил Фетин. - Вот такой вот фокус.
- Я никуда и не собираюсь, - буркнул Кондор. - А ты ведь не наблюдатель, - добавил он.
- Почему же? Наблюдатель, друг мой, наблюдатель. Просто я, как и многие другие… Впрочем, почему я вообще должен отчитываться перед тобой? Фактически ты уже мертвец, и когда…
Огромная черная тень возникла за спиной Фетина, раздался мощный удар, кровавые брызги окрасили стены и пол. Практически разорванный надвое, Аркод 65-18, непонимающе вращая головой, стал падать вперед. Одно из его синтометаллических щупалец взметнулось вверх, цепляясь за потолочную балку и пытаясь удержать «демона» на ногах, однако повторный, не менее мощный удар в спину завершил начатое. Распавшись надвое, биллероид рухнул на пол. Он был еще жив, но выглядел совершенно беспомощным. Последние крохи жизни покидали могучее тело. Перемазанный его кровью, Фетин испуганно отпрянул в сторону и, резко обернувшись, увидев перед собой Ворга, командира боевого звена «демонов», спокойно опускающего руку со встроенной в нее «Фоб», которую он только что использовал против своего же подчиненного.
- Ворг, что ты… - Наблюдателю не удалось договорить. Левое щупальце Ворга словно копье пронзило его грудь, а правое, пробив переносицу, увязло в мозгу. Без сомнения, смерть наступила мгновенно. Выдернув окровавленные щупальца из тела предателя, «демон» моментально потерял к нему всякий интерес и обратился к ничего не понимающему Кондору:
- А ты не так уж хорош, Кондор, раз позволил поймать себя в эту ловушку для идиотов.
- Освободи меня, и я покажу, на что способен, - мрачно отозвался пленник, не слишком уповая на удачу. Биллероид мог оказаться кем угодно. Возможно, он вовсе не собирается освобождать Кондора или помогать ему. По крайней мере, сам Кондор приучился не доверять никому, кроме себя самого. Фетин Сиквер, ныне почивший, стал его последним учителем. В мозгу вспышками мелькали обрывки памяти князя Игрея о неведомом спасителе, одним прикосновением руки снявшем боль с его тела, обожженного огнем фиблоны, однако тот ли это «демон», что разговаривал с ним после нападения «драконов»? И если даже тот, то что ему все-таки нужно от беглого дерапсатика?
Услышав просьбу об освобождении, «демон» хрипло рассмеялся. Странный это был смех, неестественный, больше похожий на кашель астматика. Но это было все, что позволял синтезатор голоса.
- Ты просишь освободить тебя? - переспросил биллероид. - А почему ты так уверен, что я здесь именно для этого? Вдруг я послан Крейдом?
- Я помню тебя. Не могу сказать, было то сном или реальностью, но если я не ошибаюсь, ты тот, кто разговаривал со мной… - Кондор запнулся. «Как тяжело делить себя на несколько частей! И нужно ли это вообще?» - …с Кондором Игреем после битвы. Тогда у тебя была превосходная возможность расправиться со мной, но ты не сделал этого, пощадил меня, а значит, у тебя иные планы. Только какие? Никак не могу понять, какую игру ведет биллероид за спиной у своего хозяина.
- Все в свое время, Кондор, все в свое время, - ответил «демон». - Сначала освободим тебя из твоей западни. Щит, идентификация. Ворг 32-12. Щит убрать.
Идентифицировав микровибрации голоса Ворга, энергетический барьер исчез. «Демон» подошел к Кондору, сжимая двумя пальцами неизвестно откуда появившийся миниатюрный, величиной со спичку, электронный ключ от наручников. Кондор протянул скованные руки.
- Надеюсь, ты стоишь своего освобождения, - проговорил биллероид.
Наручники ослабли и упали на пол. Кондор повертел запястьями и ощупал поясницу, где ожидал обнаружить огромный подкожный ожог - напоминание о сгоревшем трансмеризаторе. Но ни боли, ни следов повреждения не почувствовал. Впрочем, не граната же у него там взорвалась?
- Что случилось? - спросил Ворг.
- Я спалил трансмеризатор, когда добирался сюда, - пояснил Кондор. - Нужно было спешить, вот и пришлось рискнуть. Так что отсюда мне хода нет, теперь только вперед.
- Не волнуйся. Придумаем что-нибудь, если понадобится, - успокоил его Ворг.
- А не лучше ли нам побыстрей убраться отсюда? - спросил Кондор, слегка удивленный невозмутимостью биллероида.
- Нет, - спокойно отозвался «демон». - Мы в доме наблюдателя, личных владениях Фетина. Замок Крейда далеко отсюда. Аркод был телохранителем Фетина, а больше здесь никто не появляется.

Предыдущая страница 14 Следующая страница


15 Сергей Семенов

- Но ты-то появился. Или ты ждал меня здесь?
- Совсем нет. Просто тебе чертовски повезло - я командир боевой группы «демонов», поэтому именно я принял сигнал о твоей поимке. Больше пока никто не знает об этом.
- И как же тебе удалось так быстро попасть сюда?
- Перестань задавать глупые вопросы. У Фетина прямая гипертранспортная линия. Установлена техниками Крейда пару лет назад для удобства и быстроты перемещения.
- Телепортация, - хмыкнул Кондор. Иногда он забывал о возможностях «своей» цивилизации. - Но откуда Фетин знал о моем прибытии?
- Он не знал, просто на всякий случай подготовился, когда ты начал скакать по вариантам. Установить щит не так сложно, обладая возможностями и технологическим потенциалом корпорации Крейда. Силовые экраны установлены только вчера. Ты наверняка ориентировался на маяк наблюдателя, вот и угодил прямо в ловушку. Неосторожно, ох, как неосторожно. Я ведь предупреждал - никому нельзя доверять, но ты пропустил мои слова мимо ушей. В итоге чуть не поплатился за это.
- Координату выбирал не я. Но тот, кто программировал мой трансмеризатор, не виноват. Он считал, что направляет меня к другу.
- У тебя больше нет друзей, запомни это. Есть союзники, есть враги, причем врагов гораздо больше. Система сгнила на корню, поверь, я знаю, о чем говорю. Конечно, Силдон купил далеко не всех, но многих, очень многих. Тебя готовы раздавить, и только я смогу помочь тебе сейчас.
- Почему бы это?
- Кто-то ведь должен.
- Интересный ответ. Главное, емкий. Ладно, я пока согласен поверить в это. Но Фетин действительно наблюдатель?
- Да. Крейд убрал первых трех. Одного «вежливо» попросил удалиться, для двух других все закончилось гораздо хуже. Их просто ликвидировали, не сумев перетянуть на свою сторону. Фетин сразу просчитал ситуацию и возможный исход, оказавшись гораздо умнее своих предшественников. Он сам обратился к Силдону, и в итоге все остались довольны. Теперь наблюдатель работает на объект своего наблюдения. Крейд щедро платит ему - он умеет поощрять лояльных сотрудников, а Фетин в свою очередь отсылает… отсылал в СКОП отчеты с результатами наблюдений, насквозь пропитанные ложью. Короче говоря, Фетин неплохо прикрывает задницу Силдона в этом варианте. Хотя, надо заметить, Крейд действует осторожно, стараясь как можно реже выходить за рамки дозволенного. Грядет Великое избрание, и лишняя шумиха ему совсем ни к чему. Кто знает, возможно, Ишрар выслал своего независимого наблюдателя, не замеченного нами. Так зачем же рисковать понапрасну? Мой инкрис появился у тебя весьма некстати, поставив под удар всю шестилетнюю наработку Силдона. Возможно, Крейд не угодил бы в тюрьму, слишком уж он влиятельная и заметная фигура в Лиитании, однако места Пятого в Ишраре Десяти ему бы точно не увидеть. Да и судебная тяжба отрицательно скажется на цене акций корпорации. К сожалению, Крейд почти добился своего: информация, компрометирующая его компанию, утеряна, тебя размазало по Метамерии. Фактически ему нечего было опасаться, однако он решил перестраховаться, добравшись до твоих синхронов. Существовал риск, что при возможном слиянии память Кондората Ару вернется к тебе и ты вспомнишь слишком много. Крейд совершил только одну ошибку, которая стала фатальной: решив не привлекать к операции профессионалов и поручив зачистку Эртрузу, он просчитался. Эртруз прекрасный экономист, но никудышный убийца. Князя Игрея можно было убрать тысячью способов, а он, идиот, выбрал самый сложный их них. Побоялся привлечь излишнее внимание и в итоге наследил еще больше. Второго синхрона можно было вообще не трогать, хватило бы убийства князя, но Эртруз погнался сразу за двумя зайцами. Дурак. Завалил такое простое дело. Прости, Кондор, но, случись мне возглавить операцию, ты был бы уже мертв.
- Спасибо за поддержку, - отозвался Кондор.
- Это я так, к слову. В общем, теперь ты здесь и, как я вижу, готов разорвать Силдона на кусочки.
- У меня есть все резоны поквитаться с ним. Во мне соединились три разгневанных синхрона, и у каждого из них зуб на Крейда. - Кондор подобрал с пола свой пистолет. - А Силдон действительно планирует убить Луюа Дитата или это мое больное воображение?
- Разве ты не знаешь? - удивился Ворг. - Впрочем, все верно. Сейчас тебе не до того.
- О чем я должен знать? - насторожился Кондор.
- Луюа Дитат умер два часа назад. Обширный инсульт.
- Крейд? - нахмурившись проговорил Кондор.
- Именно. Не лично он, конечно. Его руки всегда чисты. Твои выходки заставили его поторопить события. Теперь Ишрару отпущено шесть суток для избрания преемника. Без сомнения, им провозгласят Крейда, и если, вернее, КОГДА это случится, ты уже не доберешься до него. Никто не доберется. Он сотрет в порошок любого. Так что сейчас последняя возможность, другого шанса не представится.
- Проведи меня к нему, и второй шанс уже не понадобится. - Кондор машинально проверил боеготовность «Импа», после чего заткнул его за пояс. - Я так понимаю, ты хочешь убить его? Почему?
- А не все ли тебе равно?
- Нет уж, прости. Я знаю, за что хочу поквитаться с Крейдом. А вот твои мотивы мне пока неизвестны. Только не говори, что он просто нехороший человек.
- Разве плохое объяснение?
- Нормальное, если объясняешь это двухлетнему ребенку. Я же хочу знать, кто прикрывает мне спину - надежный союзник или безумец, культивирующий культ смерти Силдонов Крейдов.
Ворг грустно качнул головой. Времени на объяснения не было, но без этого, похоже, продвижения в делах не ожидалось. Оставалось лишь по возможности кратко объяснить.
- Сразу уточню, что я просто хочу остановить Крейда, и, уж если его смерть при этом необходима, пусть умрет. Сам я этого сделать не сумею - программа подчинения. Даже прицелиться в него не смогу. А ты - другое дело. Ты сможешь его остановить.
- Остановить?
- Ты знаешь, зачем Крейд желает войти в Ишрар Десяти?
- Приблизительно… - уклончиво ответил Кондор.
- Значит, не знаешь. Когда Крейд придет к власти, начнется война.
- Какая еще война? С кем? - Действительно, с кем можно воевать в Объединенном мире?
- Этого я не знаю. Но война назревает уже давно. И это не междоусобица нашего мира, а война с иной цивилизацией. Война за власть в Метамерии.
- Разве у вас… у нас есть враги в других вариантах? Какова цель войны?
- Цель? - Биллероид усмехнулся, если это можно было назвать усмешкой. - А какие цели обычно преследуют войны? Даже освободительные. За орущей в праведном гневе и слепом фанатизме толпой всегда стоит кучка людей, жаждущих только одного - власти и богатства. Праведных войн не бывает. Всякий, кто начинает с возвышенных деклараций о спасении человечества, в итоге кончает мечтой о мировом господстве, стоя по колено в крови. Простая истина, которой не избежала ни одна из цивилизаций всего Вселенского Спектра Метамерии. И Крейд не является исключением. Ему нужен ризий. Всей нашей цивилизации нужен ризий. Как воздух, как еда, как наркотик. Не в прямом смысле, конечно.
- Ризий - это минерал, если я не ошибаюсь.
- Универсальный источник энергии. Никакой радиации, никаких вредных выбросов и абсолютная безопасность при его использовании. После открытия ризия ядерный распад стал детской забавой молодых цивилизаций. Вот уже несколько сотен лет мы используем его. Проблема только в том, что его запасы не безграничны. Свои мы исчерпали тридцать лет назад. Теперь в Зеленом Спектре ведется активный поиск, но он не принес желаемых результатов. Этот минерал оказался редким гостем в вариантах Зеленого и Синего спектров, а ризий, доставленный из параллелей, находящихся на гранях другого цвета Спектра, теряет в нашей мерности свои ценные качества, превращаясь в никому не нужные обломки синего стекла. Мерная несовместимость, ничего не поделаешь. Сейчас существует всего три фермы по выращиванию кристаллов ризия. Одна здесь, и она принадлежит Крейду, одна в «варианте» 25678 - собственность НРП и третья в 43112 -собственность Объединенного правительства. Но это не значит, что месторождений больше нет. Просто существует помеха - местные цивилизации, уже научившиеся использовать ризий для своих целей и ни за что не желающие делиться им с кем бы то ни было. Помнишь биртаниан?
- А должен? - Кондор не желал пока признаваться, что память прежнего Кондората Ару составляет в его голове более чем скромный минимум.
- Значит, не помнишь. Одной из таких цивилизаций являлись биртаниане. Могучая, высокотехнологичная цивилизация, за сотни лет до нас покорившая просторы глубокого космоса, расселившись по сотням отдаленных планет. Их запасов ризия хватило бы на ТЫСЯЧЕЛЕТИЯ, и мы, естественно, попытались заполучить все. Без договоров, без предложений о сотрудничестве. Просто - прямое вторжение. Так сорок два года назад началась первая в истории Метамерии трансмерная война.
- И что же? - Кондор слушал как завороженный. Мировые войны в прошлом. Добро пожаловать в «светлое» будущее.
- Они сокрушили нас своей мощью, отбросили назад, в наше измерение. Мы попытались снова, но все безрезультатно. Война затянулась на долгие годы. Параллельно с ней не менее ожесточенная холодная война вспыхнула внезапно и в нашем мире, грозя вот-вот перерасти в вооруженный конфликт между мегакорпорациями, финансирующими армию, и многомиллионной партией мирного прогресса «Дети Лиитании», выступающей за немедленное прекращение боевых действий. Катастрофически росло количество недовольных среди мирного населения. То, что начиналось как простая военная акция, преследовавшая цель запугать противника, теперь превратилось в кровавую бойню, ежегодно уносившую миллионы жизней. Спустя три года, когда число погибших с нашей стороны достигло восемнадцати миллионов, Ишрар Десяти во главе с Верховным советником, поняв наконец свою ошибку и пытаясь спасти шаткое равновесие нашей цивилизации, подал в отставку. Война закончилась. Вновь избранный Ишрар своим первым указом вывел все войска из зоны боевых действий и наложил запрет на посещение варианта биртаниан. Люди не знают почему. Но я старый солдат, и я знаю. Биртаниан больше нет.
- То есть как нет? - озадаченно спросил Кондор.
- Мы отступили, но наша месть биртанианам оказалась чудовищной. Испугавшись, что рано или поздно им станет известен секрет трансформации мерности материи, после чего мы получим весьма могущественного и опасного конкурента в борьбе за колонизацию параллелей, имеющего, ко всему прочему, зуб на нас, Ишрар издал указ о уничтожении варианта биртаниан. Естественно, об этом никогда не писали газеты и не говорили по телевидению. Этого даже нет в архивах, только здесь. - Ворг постучал по виску указательным пальцем.
- Не понимаю. Как можно уничтожить весь вариант?
- Можно. Нужно лишь немного покопаться в природе аномалий Спектра и понять их физическую сущность. Конечно, ты никогда не слышал ничего о мерном аннигиляторе. Никто не слышал. Проект по его созданию был строжайше засекречен. Но по крайней мере один раз это оружие использовали.
- Так что же это?
- Цепная реакция нарушения мерности пространства. Она похожа на ту, что грозила тебе в случае, если бы не произошло воссоединение синхронов. Только в твоем случае нарушается константа мерности лишь твоего тела, после чего распад затухает. Мерный аннигилятор действует иначе, вызывая цепную реакцию искажений пространства. В трансформированном пространстве материя меняет свою структуру, теряет связь с «родным» измерением, утекая в новые, неведомые ранее миры. После этого процесс становится неуправляемым. Материя теряет «настройку» в геометрической прогрессии, резонансная волна движется по всем направлениям от эпицентра первоначального, точечного «разрыва». Пространство тает. И уже никто не может остановить этого. Мерный аннигилятор - универсальный ластик. Мы стерли параллель, словно ее никогда не существовало. Попробуй перейти туда, и ты поймешь, как это страшно - черная пустота. Абсолютный вакуум. НИЧЕГО.
- И после этого Крейд хочет снова начать войну?! Идиотизм. Кто же будет воевать за него?!
- Люди воевать и не будут. Для этого всегда можно создать армии биллероидов, таких, как я, или более универсальных, использовав в качестве сырья клонированные тела. У него уже все готово, и ты даже не представляешь, как быстро он может изготовить полноценного синторганика. Скажу только, что близнецов, посланных за тобой, он синтезировал всего за пару часов. И еще полчаса на моделирование и перезапись памяти, включая лингвистику необходимого мира. Так что человеческие армии ему и не нужны. Осталось только получить разрешение от правительства, а это будет несложно, если он будет стоять во главе Ишрара или вовсе упразднит его. Если Крейд придет к власти, война в Метамерии неизбежна. Миллионы одноликих солдат будут сражаться за него, используя новейшие системы вооружения, разработку которых, в тайне от правительства, ведет корпорация «Высокие технологии». Пока ему нужен только ризий. Пока… Уничтожив несколько цивилизаций и заполучив достаточно ресурсов, он начнет победоносное шествие по Метамерии, покоряя одних и истребляя других. Он сошел с ума, и чем больше я наблюдаю за ним, тем больше убеждаюсь в своей правоте. Он возомнил себя богом во плоти, вершащим людские судьбы, и до сегодняшнего дня его останавливал только Ишрар.
- Но убийство Луюа Дитата ничего не решает. Даже если его изберут в Ишрар, другие Мудрейшие никогда не поддержат его сумасшедших идей о вселенском господстве, - сказал Кондор.
- Ты заблуждаешься. Попав в состав Ишрара, Крейд сделает только первый шаг. Пока ему всего-то и нужно, что снять запрет на производство автономных боевых систем, таких, как я, например, и протолкнуть пару законов, разрешающих клонирование в военных целях. По меньшей мере трое из девяти оставшихся Мудрейших уже поддерживают его. Став одним из них, он сможет оказать влияние на тех, кто пока что против него. Луюа Дитат мог остановить его, но теперь он мертв.
- Но ведь остается еще Высший советник. Он утверждает решения, разве не так?
- Согласен. Пока Высший советник и Служба Внешней Безопасности Ишрара являются для Крейда серьезной проблемой. Именно их он и опасался, когда затеял всю эту игру с тобой. Но я уверен, Силдон уже придумал пару способов избавить себя от их вмешательства, как только займет место в высшем эшелоне власти. Так что пока ты единственная реальная сила, способная противостоять Крейду. Как это ни парадоксально, но тебя он боится. По-настоящему боится. Только не обольщайся, я буду честен - у тебя очень мало шансов на успех. Даже когда до твоего врага рукой подать.
- Спасибо за поддержку, - скривился Кондор. - Но я так и не понял, почему это так важно для тебя? Почему ты так желаешь смерти человеку, на которого работаешь. Выглядит немного странно, не так ли? Тем более если учесть, что ты не станешь принимать непосредственного участия в назревающей войне. Как я понял, ты ведь один из фаворитов Сиддона.
- Ты сильно переоцениваешь мое положение при дворе, - фыркнул биллероид. - Я всего лишь сторожевой пес. Преданный… - Кондор не смог сдержать улыбки, но «демон» продолжал, не обращая на него внимания: - … верный, хищный, опасный. Мне говорят «фас», и я вцепляюсь в горло врагу, рву его на части, приношу окровавленное сердце к ногам хозяина. Но теперь все изменилось. Хватит. Я устал. Да, я воин и создавался для войны. В моей голове заложены тысячи способов уничтожения врага, а мое тело- это набор смертоносного оружия. И не уверен, поверишь ли ты мне, но меня тошнит даже от одной мысли о новой войне.
- Действительно, верится с большим трудом. Не похож ты на доброго самаритянина, - признался Кондор и добавил себе под нос: - Да и на человека тоже.
Естественно, Ворг слышал все.
- Но я был человеком! - Голос «демона» перешел в крик, словно он пытался доказать это всему миру.
Такая резкая перемена напугала Кондора, но он постарался не подавать вида. - Я сражался в первой трансмерной войне против биртаниан.
Ворг вплотную приблизился к собеседнику, левая рука биллероида легла Кондору на плечо, заставив его вздрогнуть от прикосновения к телу холодных (это чувствовалось даже сквозь одежду) механических пальцев с длинными когтями-бритвами.
- Ты даже представить себе не можешь, что я видел и что испытал. - Глаза «демона» в глубине глазниц горели безумным огнем. - Я видел, как в голубом пламени фиблоны гибнут целые города, как тысячи плазменных трасс, словно огненные стрелы яростного бога, прорезают ночную тьму, испепеляя все, что окажется на их пути, как рассыпаются на куски тяжелые боевые платформы, встреченные шквальным огнем зенитных орудий, и как горящие обломки падают на разрушенные небоскребы некогда прекрасных городов, превращая их в груду стекла, стали и бетона. Я видел такое, чего ты не сможешь представить себе даже в самом страшном кошмаре. Никогда! Потому что надо быть там, чтобы это понять. Человечество придумало только одно слово, способное выразить все пережитое и увиденное мной. Слово это - «ад». И я был частью этого ада. Я видел, как эти люди, биртаниане, сражались против нас за свой мир, свою свободу, свою жизнь, за свое законное право быть хозяевами того маленького кусочка Метамерии, в котором им суждено было родиться. Неужели ты думаешь, что, побывав там, я с восторгом стану приветствовать идею новой войны?
- Ты сражался в войне с биртанианами?! - Кондор не мог скрыть своего удивления, ведь, по словам самого «демона», война началась сорок два года назад. Сколько же Воргу лет?!
- Пехота, - ответил биллероид. - Десантное подразделение А-31. Семнадцать боевых высадок, каждая из которых казалась мне спуском в преисподнюю.
Как оказалось, тогда я еще не знал, что навсегда останусь частью этого ада. Не знал, пока не стал вот этим… - Ворг раскинул руки, показывая свое тело. Кондор услышал неприкрытое отвращение в его голосе. - … Этим уродом! Говорят, смерть приносит покой. Те, кто говорит так, - лгуны. Какой-то гений посчитал наиболее выгодным использовать для создания биллероидов, вместо дорогих, по тем временам, синторгаников, более дешевый биологический материал, доставляя «счастливчиков» прямиком с поля боя. Вот только спросил ли кто-нибудь нас? Спрашивал ли кто-нибудь меня? Да, я подписывал необходимые бумаги, делающие после смерти мое тело собственностью армии. Но я жертвовал свои органы для других солдат, дабы кто-то, кому посчастливится выжить в очередной мясорубке, снова мог ходить или видеть. Я не просил воскрешать меня! Они не имели права так поступать! Никто не давал им этого права!
Кондор отвернулся, чтобы не видеть глаз «демона», наполненных гневом и отчаянием. Так он был человеком…
Заметив его смятение, Ворг спросил:
- Моя история впечатлила тебя? А ты, наверно, считал, что я счастлив быть тем, кем являюсь.
- Я просто… - пролепетал Кондор, не находя нужных слов. Да и нужны ли эти слова.
- Не важно, - прервал его биллероид. - Я уже дважды спас жизнь тебе и теперь ты мой должник. Я проведу тебя к Крейду, но, после того как ты покончишь с ним, обещай, что выполнишь одну мою просьбу.
- Просьбу? - словно во сне повторил Кондор.
- Я объясню. У Силдона есть установка молекулярного дублирования под названием «Алтарь». С ее помощью можно воспроизвести идеальную копию любого живого существа, причем столь совершенную, что клон сам не будет знать, копия он или оригинал, если, конечно, не сообщить ему об этом. Ты воссоздашь меня. Вырастить тело не проблема, но кому-то надо перенести в пустой мозг клона мое сознание, и это будет твоей задачей. Больше я не доверяю никому.
- Зачем тебе это? - ляпнул Кондор, тут же пожалев о сказанном.
- Самый идиотский вопрос, который ты только задавал. Неужели после того, что сейчас слышал, ты считаешь, что я желаю вечно существовать в этом теле? Я снова стану человеком, глупец, и ты поможешь мне.
- Почему ты не попросишь Крейда?
- Крейду нужен «демон», могучий и безжалостный, готовый выполнять любые его приказания. Он никогда не согласился бы, попроси я его. Поэтому мне нужен ты. У нас с тобой будет, так сказать, деловое соглашение. - «Демон» протянул Кондору руку, заключенную в металлопластик. - Так мы договорились? Или повторим все сначала?
На раздумье у Кондора ушло не больше секунды. Собственно, какого черта! Ворг помогает ему, он помогает Воргу. Нормальная сделка, все остаются в выигрыше. Кроме Крейда, конечно.
- Ты прав, я уже дважды должен тебе. - Без тени сомнения Кондор пожал «демону» руку. - Договорились. Но только еще одно условие. Вернее, даже просьба.
- Говори.
- Мне нужно найти княжну По Рандай. Ты знаешь, где она?
- Забудь о ней, если хочешь победить, - отрезал Ворг, и по его резкой интонации Кондор сразу понял - «демон» знает что-то. Что-то плохое.
- Я не прошу совета. Просто хочу знать, где она, - настойчиво потребовал Кондор.
- Она мертва. Я лично видел, как Крейд убил ее. Я же говорю - он безумен.
- Мертва… - Кондору показалось, что он не может больше дышать. Интана, Алуна, Анна, Арсон. Теперь По. Неужели этот страшный список никогда не перестанет пополняться. - Нет! Только не она.
- Да. - Слово прозвучало точно приговор. - Прими эту смерть и смирись. Забудь ее, ты ведь больше не Кондор Игрей. Отступись. Представь, что ее нет и не было.
- Ты говоришь так, словно в твоей голове одни только нейросхемы, а душа вообще покинула тело, - зло огрызнулся Кондор, но Ворг, кажется, не обиделся.
- Твоя любовь - твоя слабость. Когда ты встретишь Крейда, он может быть очень убедителен, уверяя, что вернет ее тебе, но запомни, что княжна По мертва.
- А откуда он узнает, что я все еще люблю ее? Что я вообще помню, кто такая По Рандай. Дерапсатия иногда творит чудеса с мозгом человека, - зло ухмыльнулся Кондор.
- Надеюсь, ты сыграешь достаточно убедительно, если возникнет такая необходимость?
- Не беспокойся, Ворг. Я умею блефовать. И эта тварь получит сполна за все.
- Придется поверить тебе, но смотри, не подведи меня. Сегодня я сделал самую большую ставку в своей жизни, и другого шанса ни у тебя, ни у меня уже не будет.
Биллероид резко повернулся и вышел из комнаты.
- Ты куда? - крикнул ему вслед Кондор.
- На ризиевую ферму, конечно. Или ты уже передумал навещать Крейда? - донесся из-за прикрывшейся двери голос биллероида.
- Надеюсь, не пешком? - попытался пошутить Кондор, превосходно помня о прямой гипертранспортной линии. Неизвестно, оценил ли шутку Ворг, но его непродолжительный хриплый смешок Кондор услышал вполне отчетливо.
- Догоняй, - позвал «демон» и добавил уже совсем дружески: - Шутник.
- А почему ферма? Может, все же шахта? - спросил Кондор, нагоняя Ворга.
- Ризий не просто добывают, как, скажем, уголь. Его кристаллы растят на специальных подземных плантациях, создавая особые условия. Сама по себе ризиевая эссенция не представляет никакой ценности, пока под воздействием благоприятных факторов не превратится вот в это. - Ворг обернулся и умелым движением извлек обойму из своей «фотонной бритвы». Прозрачная вакуумная пробирка с двумя иглами-контактами, а внутри небольшой мутно-голубой, слегка прозрачный кристалл. - Поэтому и фермы.
- Понятно, - кивнул Кондор и поспешил за вновь прибавившим шаг «демоном».

27

Нельзя сказать, что Кирик не ждал гостей. Как раз наоборот, он знал о скором посещении его скромной персоны, однако до последнего момента надеялся, что этого не случится. В крайнем случае ему требовалась небольшая отсрочка. Пять, максимум десять минут. Но времени чертовски не хватало, а потому, когда появились охотники из Отдела Внутреннего Контроля, наблюдатель еще не успел завершить тестирование всех мемосистем своего глобального сканера. Бежать было некуда, да и не было в этом смысла, ведь от охотников не уйти, поэтому Кирик просто сидел и ждал, пока проявятся гости, тщетно борясь с неодолимо растущим чувством безысходности. Он постарался как можно лучше замести следы, укрывая Кондора от охотников, но вдруг он ошибся? Что-то упустил из вида, о чем-то забыл. Думай, Кирик, думай! Но три размытых силуэта охотников, появляющиеся из ничего, мешали сосредоточиться.
- Кирик Длост, - обратился к наблюдателю один из «псов», как только трансмеризация завершилась. - Отдел Внутреннего Контроля, лидер-группа «Пять». Я агент-охотник Зорп Таут, старший группы. Это агенты Костант и Лирдон. - Старший осмотрел комнату, задержал взгляд на находящемся в ступоре Сергее. Тот все еще был похож на каменную статую. Своеобразный памятник самому себе. - Кто это?
- Туземец, - вяло ответил Кирик. - Стандартная процедура зачистки памяти. Степень воздействия - четвертая. Он вас не должен интересовать.
- Костанд, проверить его, - по-хозяйски распорядился Таут. - Лирдон, займитесь глоском.
- Эй-эй, - попытался возмутиться наблюдатель. - Вы не имеете права. Только я имею доступ к глобальному сканеру.
- ОВК имеет неограниченный доступ, так что не надо учить меня, что делать, - отрезал старший, в то время как Лирдон уже бесцеремонно включал компьютер Кирика, не обращая внимания на его восклицания.
- Да что вам нужно от меня? - Кирик постарался изобразить замешательство и испуг. Впрочем, испуг не обязательно требовалось изображать. Наблюдателю действительно было страшно. Очень страшно. Если охотникам станет известно, как он помог Кондору, неприятностей не миновать.
- Буду краток, - ответил Таут. - Нам известно, что в этот вариант не так давно… - охотник покосился на остатки «суарна», лежащие посреди комнаты. Кое-где из разрывов металла все еще сочились струйки ядовитого дыма, - …прибыл бывший боевой агент СКОП Кондорат Ару, перенесший дерапсатию и вторичное слияние. В данный момент его психологическое состояние крайне нестабильно. Он вооружен и очень опасен.
- А что вам нужно от меня? - осведомился Кирик, решив валять дурака до последнего.
- Ваш глобальный сканер должен был засечь преступника и поставить временный маркер отслеживания перемещений. Нам нужны эти данные для локализации беглеца.
- Так значит, это его «суарн»! - сделав тупое выражение лица, «догадался» Кирик.
- Именно так. Кстати, а вы как попали сюда? Не чайку же зашли попить.
- Я проводил зачистку после отправки Кондора из этого мира. Пока работал психокорректор, я обходил соседние квартиры. Когда вернулся, посреди комнаты уже находились обломки «суарна». Чужого присутствия я не обнаружил. Спустя несколько минут появились вы, - отчитался Кирик, чувствуя себя школьником у доски, потупившим глаза под строгим взглядом учителя.
- Скажите, Длост, вы не сообщали Кондору никаких координат прибытия этого варианта? - осведомился охотник.
- Нет. Но если вы хотите узнать, как он попал сюда, могу вам предложить мою версию событий.
- С удовольствием вас выслушаю.
- Кондору не обязательно было знать локальную координату. Он вполне мог воспользоваться памятью своего трансмеризатора и задействовать алгоритм «возвратника». - На этот раз Кирик говорил чистую правду. Кондор именно так и поступил, сбегая от охотников. Других координат он не знал и полностью положился на память своего трансмеризатора.
- Согласен с вами. - Похоже, охотник поверил ему. - Но как вы думаете, где Кондорат Ару находится теперь?
- Понятия не имею. - Кирик постарался выглядеть как можно более спокойным, хотя душевное напряжение стало просто невыносимым. Он знал, что этот вопрос обязательно будет ему задан.
- Вы уверены? - переспросил пугающе вежливый Таут.
- Абсолютно, - возможно, слишком быстро ответил наблюдатель. Хотя, какой, к чертям, наблюдатель. Его карьера только что полетела в тартарары.
- Странно, - с явно наигранной задумчивостью проговорил охотник. - Куда же он мог тогда деться? Как вы думаете?
- Вы охотники, я просто наблюдатель. Если уж вы не в силах отыскать его…
- Да-да, конечно, вы правы. Это не ваша забота. Сейчас мы проверим ваш глоск и удалимся. У вас и так полно дел. - Тон старшего «пса» начинал всерьез пугать Кирика, ему стало совсем уж неуютно.
Последнюю точку поставил Лирдон:
- В журнале наблюдений отсутствует лист последнего часа работы системы. Кто-то удалил его даже из модуля копирования, - сообщил он и бросил полный подозрения взгляд в сторону Кирика. Тот в свою очередь испуганно посмотрел на Таута. Старший «пес» чуть заметно улыбнулся и произнес:
- Ничего страшного, подобное иногда случается. Просто извлеките матрицу резервного дублирования операций глоска. Код доступа 714-58-79358.
- Что еще за матрица? - насторожился Кирик.
- Маленькая хитрость, укрытая от наблюдателей. Предназначена как раз для таких вот случаев внезапного исчезновения данных с основных накопителей, - благосклонно пояснил Таут.
Кирик растерянно воззрился на свой компьютер. Через минуту все станет известно, охотники узнают, что именно он помог Кондору, и его карьеру можно считать завершенной. Будь проклят тот день, когда он решил прийти на помощь умирающему от Четвертой аномалии Артему Ливагину. Лучше бы просто понаблюдал за его аннигиляцией и спокойно продолжал заниматься своими делами. Дурак! Охотники, беглые дерапсатики, интриги, заговоры. При чем здесь он? Он наблюдатель, и не более того. Бросить все и сдать Кондора, сказать, что беглец запугал его, а уж дальше пусть Кондор сам выкручивается. Хотя поможет ли это ему? Скорее всего, нет, а значит, выбор небогат. Его все равно уволят, такое не прощается. Может быть, тогда помочь Кондору? Совершить еще один идиотский поступок и не дать охотникам найти его. А что, это мысль. Для самоубийцы…
- Я нашел. - Охотник тем временем ввел полученный им код доступа и теперь беспрепятственно входил в систему. - Кондор был здесь и совершил новый переход. Для этого он использовал программу проникновения глоска.
- Куда он направился? - Таут метнул в сторону Кирика взгляд, полный презрения и злости. «Предатель», - явственно читалось в этом взгляде. Программу глобального сканера мог использовать только владелец компьютера.
- Минуту, - отозвался Лирдон.
Кирик не дал охотнику этой минуты. У него был всего один шанс, и он решил воспользоваться им, даже не понимая пока, правильный ли выбор делает, помогая безумцу укрыться от правосудия. Оставалось надеяться, что Кондор не бредил, рассказывая о том, что с ним произошло. Собственного оружия Кирик больше не имел - отдал Кондору, поэтому ему пришлось действовать неимоверно быстро, стараясь опередить «псов», многократно превосходящих его в скорости и быстроте реакции. Внезапность дала ему возможность выиграть несколько драгоценных секунд. Рука Кирика метнулась к кобуре на бедре Таута, хватая рукоятку «Импа», и, прежде чем охотник успел выбить оружие из рук взбунтовавшегося наблюдателя, слепящий белый шарик с шипением вгрызся в корпус глобального сканера, уничтожая его и информацию, укрытую в недрах матрицы резервного дублирования. Секунда, и дело сделано. В следующий миг ловко выбитый из руки Кирика пистолет упал на пол, а сам наблюдатель закрутился волчком, кусая от нестерпимой боли губы и зажимая сломанное сильным ударом запястье.
- Вы идиот, Длост! - прошипел Таут. - Ваши действия вышли слишком далеко за рамки законности, поэтому официально заявляю, что вы арестованы по обвинению в укрытии улик и пособничестве беглому преступнику. Вы немедленно снимаетесь с должности агента-наблюдателя НРП и возвращаетесь домой, где до начала слушаний по вашему делу будете находиться под домашним арестом. Материалы будут собраны в ближайшие двадцать четыре часа.
- Требую немедленной апелляции, - задыхаясь от боли, возразил Кирик. - И подаю прошение о продлении срока пребывания в варианте 36887 вплоть до реального истечения срока, оговоренного в контракте.
- Апелляция отклонена.
- Я подам прошение в Судейский Совет!
- Это вам не поможет. Дело передается в Высший Суд Научной Разведки Параллелей, где подробно рассмотрят вопрос о вашей лояльности на посту агента-наблюдателя, после чего вас будут судить по законам СКОП. Адвоката вам предоставят бесплатно. Это все. Но прежде мне и моим коллегам необходимо знать, куда направился Кондорат Ару. И немедленно!
- Я не знаю.
- Неверный ответ.
- А если это действительно так?
- Сядьте, - приказал охотник.
- Что?
- Сесть. Немедленно!
Кирик испуганно упал в кресло. Таут навис над ним грозовой тучей.
- Давайте представим, что вы неудачно пошутили, и начнем сначала, - предложил он спокойно. - Итак, Кондорат Ару не мог воспользоваться вашим глоском. Никто не мог бы, ведь доступ ограничен вашим генетическим кодом, а неограниченный доступ имеем только мы, но это не так важно. Я просто хочу сказать, что только вы могли, используя глоск, перепрограммировать модуль запуска трансмеризатора, а значит, знаете, куда отправили мистера Ару. Поспорьте со мной, если я не прав. - Тон охотника был предельно вежлив, пугая Кирика еще больше. Таут продолжал: - Так где же Кондорат Ару? Дважды подумайте, прежде чем отвечать на мой вопрос.
- Ответа не будет, - сквозь сжатые зубы прошипел Кирик, понимая, что переступает черту, за которой уже не будет возврата. Больше он не дал бы за свою карьеру и гроша. Все, конец.
Таут не закричал, не стал размазывать Кирика по стене, и это еще больше напугало наблюдателя. С каменным лицом старший охотник повернулся к Костанду.
- Проверка завершена? - осведомился он, кивая в сторону Сергея.

Предыдущая страница 15 Следующая страница


Кондор 16

- Он чист. Но надо спешить. Резервное время стоп-транса истечет через несколько минут, и он придет в себя. Придется проводить повторную зачистку, - ответил Костанд.
- Времени хватит, - уверенно бросил Таут. - А сейчас мне нужен твой псиорон.
Кирик еще больше вжался в кресло. Он хорошо знал назначение этого препарата и какое действие он оказывает, даже в мизерных дозах, на организм человека. Точнее, на его мозг. Всего через несколько секунд после ввода в организм псиорон вывернет на изнанку всю память, активно стимулируя нейроны мозга, одновременно подавляя волю, и Кирик расскажет даже о том, что ему снилось в утробе матери, а после выхода из наркотического бреда как неизбежность - резкий спад нейроактивности и необратимая амнезия. Нет! Нет! Что угодно, только не это! Он не хочет провести остаток дней в психушке!
- 72296, - прошептал наблюдатель, едва шевеля дрожащими губами.
- Вы желаете нам что-то сказать? - излишне учтиво поинтересовался Таут. - Не стесняйтесь, я вас внимательно слушаю.
«Иди ты, Кондор, со своим героизмом куда подальше. Я из-за тебя дебилом становиться не собираюсь. Выкручивайся сам».
- 72296. Кондорат Ару в «варианте» 72296, Зеленая грань Спектра, - повторил наблюдатель уже громче, с надеждой взирая на агента Костанда, сжимающего в руке небольшую капсулу с жидкостью зеленоватого цвета.
- Не нужно псиорона, - улыбнулся охотник. Костанд разочарованно, да-да, именно разочарованно, словно ему запретили развлекаться, убрал капсулу. Таут опять обратился к Кирику: - Локальную координату, пожалуйста.
- Точка наблюдения, - уныло отозвался наблюдатель.
- Спасибо, - удовлетворенно проговорил «пес». - Мистер Длост, благодарю вас за сотрудничество. Хотя вины с вас этот поступок не снимает. Вас все равно будут судить.

28

Пологая винтовая лестница из розового мрамора обвивала изнутри бездонную, как показалось Кондору, шахту. Сам он уже давно сбился, считая подземные уровни этого «небоскреба наоборот». Навязчивый гул, идущий из глубины пропасти, заглушал звук шагов и мешал сосредоточиться. Где-то на дне этого бездонного колодца гигантские генераторы нагнетали энергию в синтезаторы полей роста, стимулирующие ускоренную кристаллизацию ризия. Целеустремленно спускаясь вниз, вышагивая при этом через две ступени, Ворг рассказывал:
- О биллероидах можешь не беспокоиться, все «демоны» находятся под моим контролем. Конечно, их профамма не позволит им сражаться за нас, но и вреда они не причинят. Для них ты призрак, невидимка, никто. Впрочем, как и я. Никто из моих воинов не обратит на тебя ни малейшего внимания. Клонов тоже не будет. Крейд израсходовал весь свой запас дублей, посылая их к твоему синхрону, а на выведение новых требуется время. Да и глупо посылать против нас людей. Остерегайся коллероидов. Крейд чрезвычайно мнителен в последние дни и распорядился включить в состав охраны десять боевых единиц модели «Скорпион». Мозгов у коллероидов мало, но огневой мощи хоть отбавляй. Будь предельно осторожен, если мы столкнемся с ними.
- Понял, - сказал Кондор, с любопытством заглядывая в прозрачные двери боковых коридоров на каждом этаже. Некоторые коридоры были совершенно пусты, в других встречались работники фермы, снующие по своим делам.
- Сотрудники корпорации, - пояснил Ворг, заметив интерес Кондора. - Инженеры и технический персонал. Здесь их около тысячи человек, но никто нам не помешает. Они просто рабочие и не знают, кто ты и зачем здесь находишься.
- Это радует. А что там, внизу? - спросил Кондор, кивком указывая в шахту.
- Плантация ризия. Но до нее еще девяносто восемь уровней. Около трехсот метров.
Кондор с тоской представил, сколько времени потребуется на спуск.
- Если нам на самое дно, то легче просто прыгнуть в шахту. Огромная экономия времени и сил. «Демон» негромко хохотнул.
- Устал?
- Утомила монотонность спуска.
- Мы могли бы воспользоваться лифтом, но это многократно увеличивает опасность нашего обнаружения. Лестница безопаснее.
- Этого я не понимаю.
- Чего именно?
- Зачем мы так крадемся? Не думаешь же ты, что мы сумеем незаметно подобраться к Силдону, прежде чем кто-то из охраны заметит нас?
- Чем меньше времени на подготовку «торжественной» встречи мы отпустим Крейду, тем больше у нас шансов добраться до него. Пока Крейд уверен в эффективности ловушки Фетина, мы находимся в относительной безопасности. И кстати, прыгать в шахту совсем не обязательно. Тридцать седьмой подземный уровень. Мы пришли.
«Демон» направился по одному из ярко освещенных коридоров. Кондор послушно следовал за ним.
- И куда мы придем? - поинтересовался он. Внезапно сквозь унылый рокот шахты Кондор услышал негромкий цокот у себя за спиной. По всей видимости, Ворг тоже, ибо вместо ответа он остановился и настороженно прислушался. Но звук прекратился так же внезапно, как и возник.
- Что это? - из осторожности перейдя на шепот, спросил Кондор, озираясь по сторонам.
- А на что это похоже, по-твоему? - спросил в ответ «демон».
- На стальную многоножку, бегущую по камням, - предположил Кондор.
- Или на коллероида, бегущего по ступеням…
- Может, показалось? - с надеждой спросил Кондор, старательно вслушиваясь. «Демон» также сканировал пространство, задействовав для этого свои сверхчувствительные сенсоры и звуковые фильтры. Не обнаружив ничего подозрительного, он произнес:
- Осторожно. Возможно, Крейд уже знает о нас.
- Не будь ты так мнителен, - сказал Кондор.
- А тебе не мешает быть собраннее, - заметил биллероид. - Не на пикник приехал.
Миновав короткий коридор, они свернули вправо и оказались в обширном зале, разделенном стеклянными перегородками на несколько огромных секций.
Некоторые секции были не в меру загромождены всевозможными приборами, в других всюду стояли десятки столов, над которыми горели широкие голографические экраны. В дальнем углу с потолка свисало нечто напоминавшее огромные клещи.
- Центральный исследовательский павильон, - сообщил биллероид и указал куда-то в глубь зала. - Здесь испытывают «Алтарь».
- К черту «Алтарь». Где Крейд? - шепотом спросил Кондор, однако его услышал не только Ворг.
- У вас за спиной, мистер Ару. - Это был голос Крейда. Кондор и Ворг мгновенно обернулись. - Или, может быть, князь Игрей?
Силдон стоял в коридоре, из которого они только что вышли. Вернее, не он сам, а его виртуальный образ. Голограмма из числа тех, которые с недавних пор начали действовать Кондору на нервы.
- Можно просто Кондор, - буркнул он, покосившись на Ворга. Неужели «демон» устроил все это? Заманил в ловушку. Снова! Сколько же можно?! Опять, и опять, и опять! Если Ворг предатель, то до него Кондор успеет добраться. Биллероид первым получит порцию его гнева.
Крейд мгновенно развеял глупые подозрения Кондора.
- Я сильно разочарован в тебе, Ворг, - сказал он вполне миролюбивым тоном, обращаясь к «демону». - Я считал тебя одним из самых преданных своих воинов, я доверял тебе тайны, скрытые от многих других, советовался с тобой. И что в благодарность? Ты совершил самую большую глупость, на которую только хватило твоего ума. Ты наплевал на мое расположение к тебе. Решил предать. И, что самое забавное, именно тебе я поручил в первый раз проверить сотрудников корпорации и найти шпиона. Конечно же ты его не нашел. Но теперь ты поплатишься за это.
Крейд театрально щелкнул пальцами. Его нематериальное тело замерцало, и, пробежав прямо сквозь него, в коридоре появился один из упомянутых Воргом коллероидов. Как и говорил «демон», кибер-монстр действительно имел внушительный вид.
Коллероиды были не биологическими или биосинтетическими существами, а боевыми металлопластиковыми роботами военного образца, в данном случае модели «Скорпион». Свое название машина смерти оправдывала в совершенстве, действительно имея потрясающее сходство со своим ядовитым тезкой: шесть лап, длинный подвижный хвост, загнутый вверх и направленный вперед, короткие клешни, расположенные чуть выше четырех выпуклых фасеточных глаз, прикрытых стальными пластинами век. Хотя монстр и напоминал безумное творение сумасшедшего скульптора, сходство с настоящим скорпионом было поразительное. Впечатляло и боевое оснащение робота: термические когти, энергетический резак вместо жала, пара плазменных импульсников в клешнях. Истинное насекомое из преисподней. И хотя без хвоста коллероид имел длину не более метра, при виде этого кибернасекомого по спине Кондора неожиданно пробежал неприятный холодок. К тому же у него не возникало никаких сомнений, что остов робота изготовлен из сверхпрочного сплава, устойчивого к многочисленным повреждениям, а значит, уничтожить коллероида будет не так-то просто. Очень непросто.
И последний, не самый приятный сюрприз: робот был не один. Два «скорпиона», быстро перебирая своими членистыми лапками и клацая когтями по каменному полу, появились в дальнем конце зала, обходя непрошеных гостей слева. Еще один приближался справа. Кондор и Ворг затравленно озирались, изо всех сил стараясь сохранить хладнокровие, насколько это было вообще возможно в их положении.
Крейд сделал несколько шагов по направлению к ним, продолжая говорить.
- Не знаю, поверишь ты или нет, - на этот раз он обращался к Кондору, - но в отличие от предавшего меня самым подлым образом Ворга против тебя у меня нет ничего личного.
- Знакомая песня. - Кондор ядовито усмехнулся, хотя на самом деле ему было не до смеха. - Как обычно: всего лишь бизнес, да?
- Да нет, в самом деле. - Кондору показалось, что Силдон даже немного обиделся. - Все это, с момента получения тобой информационного кристалла, было большим недоразумением.
- Недоразумением?! Моя жена и дочь мертвы! - закричал, не выдержав, Кондор.
- Уверяю, первоначально это не входило в мои планы. Мне нужен был только инкрис, и все бы прошло хорошо, но вот твое семейство зачем-то решило вернуться домой на полчаса раньше времени. У агентов, посланных Джагларедом, просто не осталось выбора. Твоя жена тут же подняла панику, нужно же было заставить ее замолчать. К тому же они оказались нежелательными свидетелями, а свидетели в подобных делах, сам понимаешь, не нужны.
- Не думаю, что ты сильно огорчился, узнав об их смерти.
- Как ты сказал, это всего лишь бизнес. Ты сам виновен в их смерти. Не нужно было начинать играть с огнем, тогда бы не обжегся. Джагларед ведь предупреждал тебя, предупреждал по-хорошему, но ты оказался настолько глуп, что решил померяться со мной силами. Только не забывай, кто ты, а кто я.
- И кто же ты? - вопрос оказался лишним. Кондор уже знал, какой ответ его ждет.
- Я? - переспросил Силдон, умиленно закатывая глаза и мечтательно улыбнувшись. - Возможно, в скором времени один из самых влиятельных людей Лиитании. А после - первый император нашего многогранного мира. Повелитель Метамерии.
- Ты сумасшедший, - буркнул Кондор.
- Отнюдь нет! - вмиг посерьезнел Крейд. Кажется он не очень любил, когда его обвиняют в сумасшествии. - Человечество с момента своего зарождения пыталось покорить Вселенную. Покорить! Иногда маскируясь красивыми лозунгами, иногда, как я, - прямым действием. И когда она падет к ногам человека, поверженная и порабощенная, что, ты думаешь, он станет делать с ней? Изучать? Беречь? Лелеять? Нет! Он постарается приспособить ее для своих нужд. Перестроить, перекроить, сломать, выжать питательные соки из каждого кусочка порабощенного пространства, используя для этого все доступные ему средства, даже самые радикальные. Странно, что я вообще говорю тебе о таких простых вещах. Это знает даже младенец.
- Поработить одни миры и уничтожить другие?!
- Поработить, уничтожить. Слишком уж громкие слова, - поморщился Крейд. - А люди, которых ты имеешь в виду, всего лишь невольные жертвы. У них нет того, что есть у нас, - неограниченного технологического потенциала. И еще технологии трансмеризации. Нам дан величайший дар во Вселенной - способность перемещаться в иные миры. И я считаю, этот дар послан нам свыше. Так почему бы не воспользоваться этим в своих, согласен, корыстных, целях?
- А не лучше ли остаться теми, кем мы являемся сейчас? Наблюдателями и исследователями. Тайными покровителями, приходящими на помощь юным цивилизациям в трудную для них минуту и незаметно наблюдающими за их жизнью, - сказал Кондор.
- Слюнявый бред! Меня тошнит от твоих слов! Похоже, дерапсатия действительно превратила твой мозг в овощное пюре. Что же, тем меньше у меня возникнет сомнений, когда я отдам приказ уничтожить тебя. Прости, Кондор, но ты не оставил мне выбора. Я думал, поговорив лично, я смогу найти с тобой общий язык. Но я ошибался. Каждый твой вздох, каждый шаг, каждое слово ставят под угрозу все мои планы.
Кондору показалось, что Крейд, произнося эти слова, действительно испытывает сожаление. Но неужели он всерьез рассчитывал заполучить его в союзники? И это после того, как погибло столько невинных людей, а сам Кондорат Ару, как и его синхроны, потерял собственное Я, скомканный с ними в единое целое аномалиями Спектра.
- Рад слышать, что я наступил на твой любимый мозоль, - отозвался Кондор.
- Радоваться осталось недолго. Прощай, Кондор. Приятно было пообщаться с тобой. - Крейд повернулся к «демону». - Прощай и ты, Ворг. Сожалею, что все закончилось именно так.
- Уверен, слезу ты не пустишь, - мрачно огрызнулся Кондор.
Ворг не ответил ничего. Он просто ждал, готовясь к предстоящей схватке, избежать которой не представлялось возможным.
Больше Силдон не разговаривал с ними.
- Уничтожить, - приказал он «скорпионам». И в тот же миг коллероиды бросились в бой.

29

Кондор едва успел упасть на пол. «Скорпион», пытавшийся прыгнуть ему на грудь, пролетел мимо, широко расставив свои клешни, готовые рвать плоть и крушить кости. Рефлексы наносинтетического тела оказались молниеносными - Кондор даже не заметил, как в его руке оказался «Имп», который он не раздумывая (да и что тут думать) пустил в ход, трижды выстрелив по коллероиду. Слепящая плазма вспорола стальное брюхо робота, попутно отрывая ему хвост и часть задней лапы, щедро осыпая пол и лежащего на спине Кондора шипящими искрами. Кувырнувшись в воздухе, «скорпион» тем не менее скоординировал свое падение, ловко приземлившись на оставшиеся пять ног. Меньше секунды ушло у него на тестирование и перекалибровку всех цепей и подсистем управления, после чего он вновь устремился в бой. С другой стороны, быстро семеня стальными лапами, к Кондору приближался еще один механический убийца…
… Ворг тем временем вступил в схватку с двумя другими кибермонстрами, используя всю боевую мощь своего тела. Одно из его синтометаллических щупалец намертво обвило вцепившегося ему в спину робота, рывком сбрасывая с себя назойливое «насекомое». Скрежеща по каменному полу, коллероид откатился к стене, что, впрочем, не причинило ему никакого вреда. Второй «скорпион», очевидно, учтя неудачу собрата, так неуклюже использовавшего тактику ближнего боя, решил не приближаться к своей жертве, дважды выстрелив в Ворга из плазменного импульсника на левой клешне. Оба заряда попали в цель, разодрав бронированный панцирь на груди «демона», но не повредив жизненно важных органов. Расплавленный металл оставил лишь ожоги на его коже. Не давая коллероиду повторить атаку, Ворг выстрелил из своей «Фоб», мгновенно опустошая накопитель генератора и выплескивая в пространство фотонный импульс чудовищной силы. Могучий удар «фотонной бритвы» буквально в одно мгновение испепелил лабораторный стол рядом с роботом, но сам «скорпион» остался невредим. Поспешив, Ворг промахнулся, и теперь требовалось подождать, пока генератор подкачает новую порцию энергии, а активные линзы охладятся, подготавливаясь к новому выстрелу. Застыв в боевой стойке, коллероид высоко поднял свой сегментарный изогнутый хвост, направив энергетическое жало в сторону врага. На его конце сверкнуло голубое ионизирующее поле, и длинный энергетический луч, раскалив воздух, устремился прямо в лицо «демону».
Реакция последнего оказалась молниеносной. Защищая от удара голову, правая рука Ворга, закованная в сверхпрочную броню, неуловимо взметнулась вверх, а спустя долю секунды ее запястья коснулся поток смертоносной энергии. Раздался негромкий хлопок, словно лопнул воздушный шарик, и отожженная кисть, конвульсивно дергаясь, упала на пол. Сам Ворг, казалось, даже не почувствовал потери конечности. Быстро перекатившись по полу, он вплотную приблизился к стальному насекомому и, широко размахнувшись, с силой ударил другой механической рукой по корпусу коллероида, пытаясь пробить защитную оболочку и добраться до сверхчувствительной электронной начинки. Одновременно с этим его синтометаллические щупальца крепко опутали лапы и хвост робота, лишая его возможности двигаться и противостоять нападению. Но, занявшись одним «скорпионом», он полностью открыл себя для второго убийцы, уже готового нанести свой удар…
… Кондор видел, как механическое насекомое готовится к прыжку, но ничем не мог помочь Воргу, ибо у него самого дела обстояли не лучшим образом. Увернувшись от щелкнувшей возле правого колена стальной клешни, желающей оставить его без ноги, он вновь оказался на полу, без перерыва обстреливая робота из «Импа». Из-за спешки ни один заряд так и не достиг цели, а коллероид попытался обойти его слева, двигаясь боком, словно гигантский краб, ни на секунду не выпуская жертву из поля зрения. Сверкнуло ионное поле. Сорвавшийся с кончика хвоста огненный смерч оставил оплавленную дыру в пластиковой стенке стола за спиной противника. Сам Кондор каким-то чудом успел отклониться в сторону, иначе сейчас обугленное отверстие украшало бы его живот. В то же самое время появившийся с другой стороны второй, уже покалеченный Кондором «скорпион» прижался к полу и, резко оттолкнувшись, прыгнул на грудь противнику. Острейшие термические когти, разорвав одежду, скользнули по прочной наносинтетической коже, оставив на ней лишь небольшие царапины-ожоги. Быстро поняв, что его противник не просто человек, коллероид с новой силой сжал его тело в своих смертоносных объятиях. Кондору показалось, что его грудь зажали в огромные тиски. Дышать стало невыносимо трудно, а прижатые к телу руки были лишены всякой возможности противостоять роботу. Краем глаза Кондор заметил, как сразу осмелел второй «скорпион». Широко раскрыв клешни, он тут же устремился на помощь собрату. Острая боль пронзила тело Кондора, заставив его невольно вскрикнуть. Когти первого коллероида наконец прорвали синтетическую кожу, углубляясь в плоть. Из ран брызнули алые брызги, окрашивая новым цветом брюхо робота. Не без удивления Кондор отметил, что его кровь такая же красная, как и у обычного человека. Странно, почему это заинтересовало его именно сейчас, в момент смертельной опасности, но, похоже, подобное присуще любому человеку, когда холод неминуемой смерти уже начинает обволакивать сознание, а мысли в бешеном ритме водят немыслимый хоровод. Он сам сталкивался с этим. Он, князь Игрей, побывавший в десятках кровавых сражений. Лежа на траве в луже собственной крови, ожидая, пока сердце совершит свой последний удар и замрет в остывающем теле, люди думали не о приближающемся конце. Нет. Они смотрели в небо и поражались его бездонной голубизне. А затем жизнь угасала в безвольном, сломленном теле. Совсем как сейчас.
Безвольном?!
Сломленном?!
Ну уж нет! Он-то как раз не сломлен! Он отнюдь не сломлен! Кондорат Ару, боевой агент СКОП, вновь проснулся в нем, вырываясь из темных глубин покореженного дерапсатией сознания. И очень вовремя, надо сказать, ибо, как выяснилось, сознание Артема Ливагина, доминировавшее все это время, оказалось неготовым к подобным испытаниям на прочность. Здесь не нужен журналист. Сейчас требуется боец. Еще больше гнева! Еще больше ярости! Больше варварской дикости, унаследованной от князя Игрея! Нет схватки, в которой он не сумеет выстоять. Их трое, соединивших свою волю и разум в одном могучем теле, и вместе они непобедимы!
- Ах ты, таракан-переросток! - прошипел Кондор. - А ну слезай!
Его руки, внезапно налившиеся невиданной дотоле силой, взметнулись вверх, выдирая глубоко вогнанные в его тело стальные когти и с силой отбрасывая в сторону скрежещущую машину. Прежде чем коллероид снова успел сориентироваться в пространстве, Кондор уже был на ногах, а в его руке вновь появился выроненный во время схватки «Имп». Он не помнил, в какое мгновение успел подобрать оружие с пола, да и, собственно, какое это имело значение. Главное - он снова готов к бою.
- А теперь проведем дезинфекцию в этом сортире!
Припав на одно колено и слегка отстранившись в сторону, Кондор довольно ловко увернулся от пытавшегося прыгнуть на него второго коллероида, одновременно стреляя в «скорпиона», сброшенного им только что. Заряд раскалил и оплавил спинной панцирь твари, но существенного вреда не причинил. Действуя почти машинально, Кондор сдвинул регулятор мощности «Импа» на максимум, после чего немедля выстрелил вновь. Весь правый бок «скорпиона» превратился в огненный шар, стремительно вздувшийся и лопнувший подобно мыльному пузырю. Горящие обломки стальной «плоти» разметало по полу. Коллероид дернулся, но в этом движении уже не было осмысленности, одно лишь остаточное статическое электричество, всколыхнувшее разрушенные цепи. «Одним меньше», - удовлетворенно подумал Кондор, но острая боль в пояснице заставила его вспомнить о втором роботе. Резкий запах горелой синтетической кожи обжег обоняние Кондора. Коллероид все же добрался до него. Энергорезак «скорпиона» оставил глубокую рану на спине Кондора, и теперь насекомое готовилось вновь «ужалить» противника. Развернувшись, Кондор попытался выстрелить, но не тут-то было. Он совершил ту же ошибку, что и Ворг до него, забыв о простой закономерности - чем выше мощность выстрела, тем дольше перезаряжается генератор. Только автоматические импульсники с двоичной или даже троичной системой генерации плюс мощная термоохладительная система позволяли вести непрерывный беглый огонь, однако Кондору приходилось стрелять из того, что было. Следуя примеру Ворга, он отбросил бесполезный пистолет и ринулся в атаку.
По всей видимости, коллероид не ожидал столь наглого нападения со стороны безоружного врага, поэтому тут же избрал стратегию отступления, рассудив: раз Кондор старается сократить расстояние между ними, значит, он опасен именно в ближнем бою, а следовательно, этого нельзя допускать. Пятясь назад, он открыл беспорядочную стрельбу из импульсников на клешнях, пытаясь остановить приближающегося противника. Несколько раз слепящие шарики плазмы попадали в цель, но они не могли нанести существенный урон синтетической плоти, успевая прожечь только сверхпрочную кожу. Кондор еще раз отдал должное наноинженерам и синтобиологам, проектировавшим его тело. Будь он обычным человеком, его расчлененный, обугленный труп уже десять минут как остывал бы на холодном полу лаборатории. Но и «скорпион» не желал сдаваться так просто. Хвост коллероида плавно изогнулся, направляя смертоносное жало в лицо жертве. Сверкнула вспышка. Кондор успел увернуться, но все же жгучий луч вскользь коснулся его головы, рассекая левый висок и оплавляя хромопластик черепа, надежно защищающий мозг наносинтона. Не обращая внимания на яростные импульсы боли, поступающие отовсюду на израненном теле, Кондор всей своей массой обрушился на коллероида…
… Ворг взревел от боли, когда второй «скорпион» стальной хваткой вцепился в его спину, раздирая металлопластиковый панцирь так, словно вскрывал консервную банку. Сам «демон» проделывал сейчас то же самое с первым кибермонстром, действуя при этом не менее жестко и вероломно. Наконец защитная оболочка на теле насекомого лопнула, и механическая рука Ворга погрузилась в кибернетические внутренности коллероида, сокрушая их. Словно чувствуя боль, а вместе с ней и скорое приближение смерти, «скорпион» забился в безумной агонии, затем задрожал и замер, превратившись усилиями «демона» в бесполезную груду сверхдорогого железа. Юркие синтометаллические щупальца Ворга, все это время сдерживавшие тварь, расслабились. Отбросив «мертвого» робота, «демон» наконец сосредоточил все свое внимание на втором. Щупальца оказались идеальной помощью в сложившейся ситуации. Цепко обхватив клешни коллероида, они сдернули его со спины, хотя часть бронепанциря Ворга так и осталась в когтях «скорпиона». Перекинув насекомое через себя, «демон» с силой ударил робота об пол. Потеряв при ударе правую клешню, «скорпион» снова пустил в ход энергетический резак, стараясь избавиться от щупалец биллероида, и это бы ему удалось, если бы Ворг не опередил врага. Ослабив хватку, он выпустил коллероида, но лишь для того, чтобы не повредить самому себе, ибо, вскинув руку с давно перезарядившейся и готовой к бою «Фоб», он выстрелил. И на этот раз не промахнулся… Мгновенно потеряв интерес к горящим обломкам металла, Ворг повернулся к Кондору, готовясь прийти на помощь напарнику, но этого не понадобилось. Тяжело дыша и зажимая рукой уродливо выжженную полосу на виске, Кондор поднимался с колен. Рядом с ним валялся измятый остов последнего «скорпиона».
- Немного прыти, и можно раздавить таракана даже таких размеров, - без тени улыбки проговорил Кондор, попутно осматривая свои раны. Коллероиды изрядно потрепали его: одежда превратилась в изодранные лохмотья, и в обугленных дырах можно было увидеть изуродованную плазмой плоть. Боли не было. Включившийся автоматически механизм искусственной регуляции чувствительности отключал нейронные цепи в наносинтетическом организме, прекращая подачу болевых сигналов с поврежденных участков тела к центральной нервной системе. О ранах на спине Кондор мог только догадываться по сильному онемению кожи вокруг поясницы. Очевидно, там от «скорпионов» ему досталось больше всего.
- Я выгляжу как живой труп, - заметил он, ожидая, пока Ворг снизойдет до разговора с ним. Ворг промолчал. Вместо ответа он посмотрел туда, где еще совсем недавно мерцала голограмма Крейда. Теперь коридор был пуст. Проследив за взглядом «демона», Кондор произнес, сам не зная почему перейдя на шепот: - Не нравится мне это. Где Крейд?
- Планы меняются, - неожиданно ледяным тоном проговорил Ворг.
- Что значит «планы меняются»? Как меняются? Мы больше не ищем Крейда? - Кондор не мог понять, куда клонит «демон».
- Нас ждали, а значит, все готово, чтобы остановить нас. Эти коллероиды были только прелюдией. Забудь о Крейде. Теперь мы его не найдем. Он может быть где угодно на ферме, а она огромна.
- И что же ты предлагаешь? Ворг не ответил. Он молчал, и это странное молчание совсем не понравилось Кондору.

30

- Ситуация выходит из-под контроля, - объявил Эртруз, вбегая в кабинет Крейда. Хозяин кабинета выглядел, однако, абсолютно спокойным, что немало удивило Эртруза, учитывая сложившуюся в данный момент ситуацию. Развалившись в кресле, обитом лоснящимся черным бархатом, и запрокинув ноги на стол, Силдон пил красное вино из высокого хрустального кубка, украшенного по кромке цепочкой голубых бриллиантов и огненных рубинов. «Чаша нектара богов» - так называл этот кубок сам Крейд и пил из него только самые изысканные вина, привезенные со всех концов Метамерии.
Сделав маленький глоток, Силдон поставил кубок на стол.
- Опять паникуешь? - едко спросил он, глядя в окно.
- Прости, может быть, рассиживаясь здесь, ты не заметил той незначительной мелочи, что Кондор свободно разгуливает сейчас по нашей ферме, а Ворг, кстати, твой любимый биллероид, помогает ему. А еще я только что узнал о преждевременной кончине четырех «скорпионов», выставленных против Кондора, - вспылил Эртруз.
- Я знаю, - спокойно ответил Крейд. - Я видел весь бой от начала и до конца. Поверь мне, воистину красивое зрелище.
- Зрелище?! Да ты спятил! Нужно немедленно эвакуировать персонал фермы, обезопасить все подземные уровни и дождаться охотников из Отдела Внутреннего Контроля. Все будет законно, Кондора арестуют и мы наконец избавимся от него. По-моему, это наилучший выход.
- Нет, - ответил Крейд, наконец повернув голову и обратив свой мрачный взор на Эртруза.
- Нет?! - Эртруз, к своему ужасу, увидел в глазах Круйда огонь безумия.
- Мне не нужны «псы» СКОП. Никто не покинет этот вариант, пока все не закончится, - прошипел Крейд. - Один человек! Это всего лишь один человек!
- Он баскоп, наносинтон!
- Да, он чертова синтетическая кукла, но он не бог! И он не бессмертен! Это уже не просто игра. Это вызов. Неужели ты не понимаешь? Я бросил вызов ему, и он ответил. Ответил достойно, как только мог. Теперь он бросает вызов мне, и я не отступлюсь. Распаковывай насекомых. Всех, какие есть. Ты поведешь их.
- Ты действительно сошел с ума. Даже психиатра не нужно, - прошептал Эртруз, растерянно глядя на Крейда. Затем вдруг выпрямился и решительно произнес: - Я больше не работаю на тебя.
- Что? Что ты сейчас сказал? - Силдон изумленно вскинул брови.
- Что слышал, кретин! - Эртруза было больше не удержать, то, что накопилось в его душе за долгие годы, требовало выхода. - Я потратил половину своей жизни на воплощение твоих безумных идей, выслушивая твои бредовые речи и терпя бесконечные оскорбления, не говоря уже о том, что не так давно ты убил меня! Но теперь все, с меня хватит. Я выхожу из игры! Кондор бросил вызов тебе, вот и разбирайся с ним сам, если хочешь. На меня больше не рассчитывай.
Некоторое время Силдон молчал. Неизвестно, о чем он думал, неизвестно, что решал. Он просто сидел и смотрел в пустоту, давя собеседника своим бездействием. Затем последовал его ответ:
- Вот ты и переступил грань. - Это было произнесено спокойным тоном. И было что-то пугающее в этом спокойствии. Внезапно, схватив со стола кубок, Крейд с силой ударил им о край стола, расплескивая вино и осыпая себя осколками хрусталя, а затем, молниеносно вскочив на ноги, бросился на Эртруза, замахиваясь зажатой в руке «розочкой». Эртруз сразу понял, что намеревается сделать безумец. Увидев в руке Силдона блеснувший осколок, он попытался блокировать удар, защититься от смертоносного выпада, но ему не хватило скорости. На белую рубашку брызнула кровь. Зажимая рукой рассеченное горло, Эртруз с ненавистью посмотрел на Крейда, шепча что-то окровавленными губами, попятился и рухнул на пол.
- Больше никаких воскресений, - презрительно буркнул Крейд. Его переполняла жгучая ненависть. Эртруз предал его! Какая наглость! Он оказался трусом и дураком. Отступил, когда до победы остается всего один шаг. И поплатился за это.
Силдон с силой швырнул обагренный кровью осколок кубка об стену, даже не закрываясь от разлетающихся во все стороны осколков. Затем его рука нащупала на поясе пульт коммуникатора, нажала кнопку вызова, и, когда перед Крейдом предстало отчетливое трехмерное изображение начальника охраны, он произнес:
- Орон, мне немедленно нужны все оставшиеся коллероиды. И отключи от внутренней сети «демонов». Неизвестно, какой чушью забил Ворг их тупые головы. Выполняй.
Ответом стала тишина. Не скрывая своего раздражения, Крейд сложил руки на груди, сверля глазами охранника, явно пребывавшего в замешательстве.
- Ну, так в чем же дело, Орон? У меня проблемы со связью или у тебя с восприятием?
Орону потребовалось немало отваги, чтобы ответить Силдону, глядя на лежащее под ногами у того тело Эртруза.
- Возможно, это покажется вам дерзостью, господин… - вымолвил он наконец, уповая лишь на то, что Крейд видит только его голографическое отображение и в случае повторной вспышки ярости не сможет причинить ему вреда, - … но, полагаю, не! смысла превращать лабораторный комплекс в зону боевых действий, раз по следам Кондора уже направлены охотники СКОП. В бою коллероиды неуправляемы и могут нанести значительный ущерб ризиевой ферме, не говоря уже о возможных жертвах среди персонала. С охотниками Кондор драться не станет, и арест будет произведен по закону. Как вы потом объясните комиссии СКОП присутствие на вашей территории «скорпионов», запрещенных законом?
- А это тебя абсолютно не касается. - Крейд чуть не задохнулся от бешенства. Подумать только - сначала Эртруз, теперь Орон. Его окружают трусливые овцы, пекущиеся только о собственной шкуре. - Я отдал тебе прямой приказ, и твоей задачей является его скорейшее исполнение. Если ты, паче чаяния, забыл, что делать, я могу подробно объяснить тебе: возьми техников, спустись с ними на склад, распечатай модуль-носители коллероидов, включи их посредством своего биоключа и…
- Я понял, господин, - перебил Крейда Орон.
- Тогда исполняй. Немедленно!
- Да, господин. - Орону ничего не оставалось, как подчиниться приказу сумасшедшего босса. Голограмма исчезла.
Крейд небрежно вытер окровавленную руку о полу своего халата, его холодный взгляд заскользил по комнате и снова остановился на трупе Эртруза.
- Трус, - презрительно выплюнул Силдон, ловя себя на мысли, что он с удовольствием вдыхает пряный запах крови, чувствуя, как в нем пробуждаются хищные инстинкты дикого зверя, вырвавшегося на волю. Именно этого ощущения всегда так не хватало Крейду в его собственном мире, где приходилось подчиняться этическим нормам цивилизованного общества. Ладно, пусть сейчас кто-то осмеливается назвать его безумцем. Очень скоро никто не посмеет даже думать так о нем. Очень скоро. У кого может быть больше власти? Разве что у Бога. Хотя даже это спорный вопрос.
А насчет Эртруза… Никаких сожалений. Впрочем, нет, все-таки жалко расколотый кубок.

31

- Ворг! - Кондор чувствовал себя одиноким путником в степи. Он мог кричать, прыгать, размахивать руками и говорить все что угодно без всякой надежды, что его услышат. Ворг словно впал в глубокий транс и никак не реагировал на попытки Кондора привлечь к себе его внимание. Что происходило сейчас в голове «демона» и долго ли это будет продолжаться, можно было только гадать. Поначалу Кондор даже испугался, что биллероид вышел из строя, но тут же отверг эту нелепую мысль. Биллероиды не ломаются, потеряв кисть руки и получив немногочисленные ожоги тела. А исключений не бывает. Значит, здесь что-то другое. Возможно, Ворг продумывал план дальнейших действий, которого им сейчас как раз не хватало.
- Времени нет, Ворг! Очнись! - повторял Кондор, пытаясь привести «демона» в чувство. - Ворг! Ворг, черт тебя побери!
Синтометаллические щупальца дрогнули. Ворг тяжело вздохнул, по всему его телу пробежала судорога, словно он пробудился от тяжелого, беспокойного сна, глаза посмотрели на Кондора.
- Все готово, - загадочно произнес Ворг.
- Ты о чем? - спросил Кондор, радуясь, что он больше не один.
Раздался тихий щелчок. Неловко дотянувшись четырехпалой стальной клешней до своего затылка, «демон» что-то взял там и протянул Кондору. На раскрытой ладони лежал прозрачный шестигранный стержень толщиной с карандаш.
- Давай без загадок, - пробурчал Кондор, недоверчиво глядя на непонятную стекляшку. - Что это?
- Инкрис. Дубликат памяти. Скачал только что из собственной головы. Вся моя память, а значит, и то, что я видел и слышал от Крейда. К тому же в суматохе последних дней мне удалось неплохо покопаться в центральной базе данных и заполучить все недостающие элементы цепи. Свыше пятисот имен. Политики, предприниматели, агенты СКОП и НРП, все или почти все, кто так или иначе связан с Крейдом. А также незаконные сделки, перекупка оружия, секретные разработки, проводимые втайне от правительства. Конечно, это несколько другой формат, не тот, что я посылал тебе в первый раз, но, поработав немного, можно вычленить самое необходимое. Эта штучка намного взрывоопаснее той, из-за которой начались все твои злоключения. Именно этот инкрис очистит твое имя и сделает тебя героем. Теперь планы меняются, и нет смысла носить столь ценную информацию только в себе. Возьми.
- Я? Мне-то он зачем?
- Ты доставишь кристалл по назначению, если не смогу я. Немного поработаешь курьером.
- Это и есть твой план? - Кондор скептически улыбнулся.
- Именно. Слушай меня внимательно. Ты отправляешься домой. Немедленно.
- Ну уж нет, я никуда не иду, - запротестовал Кондор. Вот еще придумал, отступить, когда цель так близка! - Крейд здесь, и я должен найти его. Найти и убить. Вот все, чего я хочу сейчас.
- Не заставляй меня повторяться. Ты идешь немедленно! Неужели непонятно - Крейд ждал нас и теперь наши шансы даже просто найти его ничтожно малы.
- И поэтому ты предлагаешь мне отступить. Просто взять и сбежать?! Зачем я тогда забрался так далеко?! Неужели ты не понимаешь - мне плевать на все эти интриги, на всю эту чушь о вселенской власти. Я просто хочу убить ублюдка. За все, что он сотворил со мной.
- Не будь дураком. Подумай сам, ты ведь ничего не теряешь, - возразил Ворг. - Ты жаждешь смерти Силдона? Ты убьешь его. По-другому, не напрямую, похитрее. Верь мне. Я давно служу у Крейда и знаю, чего он боится. Крушение планов - вот что страшит его больше смерти. Ты убьешь его, лишив власти и могущества, но для этого нам нужно доставить инкрис куда надо.
- Назад в СКОП? И думать забудь, я туда не вернусь. Один раз мне там уже пытались вышибить мозги, зачем же дважды наступать на те же грабли?
- Согласен, в Центре нам делать нечего. Используем другие локальные координаты.
- И что мне делать с ними? Где мы окажемся?
- В тихом и спокойном местечке, где нас никто не засечет. Но это не важно. Главное - мы окажемся в Лиитании. Дальше… раздобудем компьютер. Любой, умеющий читать информационные кристаллы пятого уровня плотности. Это не так сложно там, куда мы попадем. Свяжемся с человеком по прозвищу «Черный свет». Он кибер-террорист, лучший в своем роде. Перешлем ему все данные. Он знает, как поступить. Когда я отсылал тебе первый инкрис, я надеялся сделать все по правилам. К сожалению, как оказалось, даже я не понимал, как глубоко все это укоренилось. Ты попытался, тебя остановили. Посмотрим, что они смогут сделать, когда данные с кристалла станут достоянием любого пользователя, подключенного к Сети. Кто сможет заткнуть рот девяносто девяти процентам населения мира? Конечно, будет скандал. Но другого пути нет. Нам не оставили выбора, приходится действовать жестко.
- Договорились. Мы свяжемся с «Черным светом», но только после того, как я покончу с Крейдом.
- Нет, ты действительно идиот! Меня начинает раздражать твое тупое упрямство. Как я уже неоднократно говорил, а повторяться я не люблю, мы уходим немедленно. Понял меня?
- Я не упрям, Ворг, - слегка обиделся Кондор. - Но и ты пойми меня. Ты сражаешься за идею, я же далек от этого. Еще пару дней назад я блевал в туалете, не в состоянии вынести вида и запаха крови дублей, которых я собственноручно убил. Теперь я стал другим и больше не считаю, что перо сильнее меча. Перегорел, наверное. Смерти моего врага - вот чего я хочу теперь. Кстати, еще совсем недавно ты сам был за физическое устранение Крейда. А теперь вдруг начал изобретать новые пути.
- Тогда у меня была надежда обрести человеческое тело, - сказал «демон».
- Именно поэтому я и не желаю отступать от намеченной цели. Ты поможешь мне найти Крейда, я верну тебе тело. - Кондор кивнул в сторону «Алтаря», стоявшего в глубине исследовательского зала. - У нас ведь сделка. Или ты забыл?
- Сделка отменяется. Я принял решение и не изменю его. - Биллероид был тверд как скала, хотя по его голосу было понятно, что ему нелегко. Все его надежды рушились. Отправляя Кондора домой, он обрекал себя на существование в бесчувственном биомеханическом теле, пусть могучем, до конца своей жизни. Сердце Кондора сжалось от глубокой жалости к «демону».

Предыдущая страница 16 Следующая страница


17 Сергей Семенов

- Может, тогда поменяем тебе тело прямо сейчас? Воспользуемся «Алтарем», - предложил он.
- Нет, не пойдет. Сейчас в модуль дублирования «Алтаря» заложены параметры только одного человека - Силдона Крейда. Быстро «Алтарь» вырастит только его тело, а у меня еще не столь безысходное положение, чтобы надевать личину ненавистного мне человека. Я ведь не умираю, в конце концов. К тому же воспользоваться «Алтарем» значило бы стать человеком, то есть уязвимым. Ты уверен, что сейчас я могу позволить себе такую роскошь, учитывая, что Крейд жаждет избавиться от нас?
- Да, ты прав, - согласился Кондор, как ни странно, испытывая облегчение. Жалость жалостью, а опытный и могучий боец ему сейчас нужен все-таки больше, чем простой смертный. - Тогда что делаем дальше?
«Демон» нервно прошагал по залу, едва не споткнувшись о разбитый остов «скорпиона». Задетое мыском сапога стальное насекомое дернулось и затихло. Не обратив на него внимания, Ворг проговорил:
- Грузоотправитель.
- И что? Я тебя не понимаю. - Кондор тревожно оглядывался по сторонам. Они слишком долго находились на одном месте, а Крейду было известно, где они, и в следующий раз «скорпионов» могло оказаться гораздо больше.
Ворг же, увлеченный своей новой идеей, как будто совсем забыл об опасности. Он излагал свой новорожденный план.
- На семнадцатом подземном уровне в складском секторе есть грузовой трансмеризатор. С его помощью Крейд поставляет в Лиитанию ризий и получает от правительства и независимых корпораций оборудование, необходимое ему для производства и исследований. Попробуем пройти там. Шансы на успех невелики, однако вполне реальны, а значит, стоит попробовать. Что скажешь?
- Скажу, что, возможно, это окажется самоубийством. - Кондор хмыкнул. - Но раз ничего другого мы придумать пока не можем, то действительно, почему бы не попробовать?
- Тогда поспешим. - Беспокойство Кондора передалось и Воргу. - Крейд не станет ждать, пока мы просто так уйдем, оставив его с носом, а новая встреча с коллероидами меня, честно говоря, не вдохновляет. Но для начала тебе нужно вооружиться. Неизвестно, с чем нам придется столкнуться, пока мы не выбрались с фермы.
- Ты знаешь, где ближайший оружейный магазин? Или предлагаешь вооружиться камнями и палками? - Кондор отметил про себя, что становится непробиваемым скептиком.
- У меня, как у начальника боевого звена «демонов», доступ не ограничен. Не беспокойся, снарядишься по полной программе. Будешь выглядеть как герой.

32

Кондор остался доволен «покупками». Термостойкий металлопластиковый панцирь теперь защищал его грудь и спину, руки и ноги, а вписывающийся в общую картину изящный шлем с затемненным забралом укрывал от шального заряда голову. Все эти доспехи, лишь смутно напоминавшие боевое облачение рыцаря из феодального прошлого князя Игрея, крепились поверх тускло поблескивавшей зелеными искорками легкой кольчуги, которая состояла из длинной рубахи и брюк, подобранных Кондором точно по размеру. Негодуя, что в бронекомплекте не нашлось места для защитной брони на самую важную часть мужского тела, Кондор все же почувствовал себя непобедимым воином, способным без труда пройти сквозь шквал вражеского огня, а тяжелый автоматический «Имп» с тремя вращающимися вокруг общей оси стволами лишь усиливал эту уверенность. Сжимая свое грозное оружие обеими руками, Кондор бежал вслед за Воргом по темному техническому тоннелю, одному из немногих, что вели к грузоотправителю.
Как и обещал «демон», «население» складской зоны состояло из одних лишь погрузочных роботов различных систем и модификаций, имеющих не больше разума, чем кухонный комбайн или кофеварка, хотя изредка среди безликой массы металла попадались и «разумные» особи, так называемые контролеры-техники, обладающие аналитическим процессором и следящие за работой своих собратьев. Людьми здесь и не пахло, что позволило Кондору немного расслабиться, ощутив себя в некоторой безопасности. Конечно, это чувство было обманчивым, и он хорошо понимал это, но так хотелось верить, что никакой угрозы больше нет. Хотя бы на какое-то время.
Около десяти минут потребовалось беглецам, чтобы достичь желанной цели, и вот наконец они остановились перед широкими металлическими воротами, за которыми, в просторном зале, располагался гигантский трансмеризатор, транспортирующий грузы в любую необходимую точку многомерного пространства. Ворота оказались закрыты. На тусклом, затянутом древней паутиной экране, встроенном в каменную кладку еще более древней стены, то и дело загорались и гасли разноцветные символы, искусство читать которые разум Кондора утерял, очевидно, навсегда. Бегло просмотрев информацию, выводимую компьютером на экран, Ворг произнес:
- Придется подождать.
- Что там? - спросил Кондор.
- Как обычно. Прибыла крупная партия спецоборудования из варианта 29954. Идет разгрузка. Пока она не закончится, доступ в грузоотправитель закрыт, - сообщил биллероид.
- И сколько же нам ждать? - Кондор почувствовал разочарование и даже рассердился.
- Скоро должны закончить, - спокойно ответил Ворг.
Кондор вздохнул. Делать было нечего, оставалось только ждать, поэтому, прислонив свой автомат к стене и сняв шлем, он оперся спиной о холодные камни, что, впрочем, совсем не чувствовалось сквозь прочный панцирь бронескафандра. Ворг остановился возле компьютера, и на фоне тускло-голубого экрана монитора черты лица «демона» стали еще резче и уродливее.
- Мне жаль, что все так получилось, Ворг, - сказал Кондор.
- О чем ты? - спросил «демон».
- Просто… Похоже, я оказался не настолько крут, как тебе казалось, и не смог выполнить свою часть договора. Даже если Крейда привлекут к суду и посадят в тюрьму, ты останешься биллероидом. Прости.
- Забудь, - холодно произнес Ворг. - Я же говорил - это была мечта. С самого начала я понимал наивность своих планов, но так хотелось надеяться… верить во что-то. - Демон как-то странно вздохнул, и Кондор даже услышал как будто всхлип, но не двинулся с места и ничего не сказал. Не та ситуация. Не те люди.
Услышав легкое жужжание у себя за спиной, беглецы обернулись. По коридору, прощупывая полутьму черным глазом цифровой камеры, в их сторону двигался тяжелый погрузчик, опираясь на восемь небольших широких колес. В выдвинутых впереди массивных стальных клещах робот сжимал некое подобие гигантского подноса, заставленного картонными коробками. Ворг отступил в сторону, пропуская погрузчик, но тот, не доехав до ворот несколько метров, остановился, ожидая, пока возобновится доступ в грузоотправитель.
- Кажется, у нас здесь очередь. Впору кричать: кто последний? - усмехнулся Кондор.
Между тем у Ворга созрел новый план. Не теряя драгоценного времени на раздумья, он ловко уцепился за край платформы и, подтянувшись, оказался среди коробок.
- Что ты делаешь? - испуганно спросил Кондор. Ему показалось, что глаз-видеокамера смотрит теперь прямо на него. Изучает и оценивает.
- Быстро ко мне, - приказал «демон».
- Зачем? - удивился Кондор, но юркие синтометаллические щупальца биллероида неожиданно протянулись к нему и, осторожно подхватив под мышки, подбросили вверх, так что Кондор спустя секунду уже стоял на платформе погрузчика рядом с Воргом.
- Все идет просто превосходно. Сейчас это туполобое создание… - биллероид указал на погрузчик, - …обнаружит несоответствие в параметрах веса своего груза и постарается компенсировать его, перезаписав новые данные. Затем нас вместе с грузом завезут в трансмеризатор, управляющий процессор которого также заметит столь значимую разницу в весе, но, сверившись с перезаписанной накладной погрузчика, примет изменения как внеплановое дополнение. Главное, чтобы разница была не в минус относительно первоначального значения, иначе все бросятся искать потерю. Но в нашем случае этого не случится, накладные с припиской о внеплановом дополнении вполне устроят процессор, и он не задумываясь отправит нас вместе с основным грузом прочь из этого варианта. А Крейд даже не будет знать, что мы уже покинули его. Пока он сообразит, в чем дело и как мы смогли улизнуть от него, будет уже поздно.
- Вот только куда мы попадем… - с сомнением проговорил Кондор.
- Чего не знаю, того не знаю. Но, во всяком случае, там не будет Крейда, а это для нас самое главное.
- Если только нас не вывалят на свалке отходов где-нибудь в Красном Спектре. - Кондор не шутил. Умирать от убийственной радиации и жары, среди гор разложившегося мусора, вдыхая пары сильнейших кислот, составляющих основу атмосферы большинства параллелей Красного Спектра, ему совершенно не хотелось.
- По-твоему, это похоже на отходы? - Ворг ткнул обрубком своей руки в одну из коробок.
- А может, Крейд такой аккуратный, что тщательно упаковывает свой мусор, перед тем как выкинуть его в мусорный бак, - не сдавался Кондор.
- Ну хватит, оставь, пожалуйста, свой сарказм.
- Ладно, молчу. Но что мы будем делать в иной параллели, если это окажется не Лиитания?
- Ничего не бойся. Куда бы мы ни попали, там нас встретят такие же туполобые железяки, как эта, так что проблем не будет. Нас просто примут за часть груза. А дальше придется импровизировать. Сориентируемся на месте. Так или иначе, но в итоге мы должны попасть домой. Все понял?
- Вроде все, - с сомнением побормотал Кондор, чувствуя, что в плане Ворга полно дыр. Но спорить он не стал. План «демона» был сейчас оптимален, учитывая, что у самого Кондора вообще не было никакого плана, кроме бессмысленной лобовой атаки. А Ворг был прав: отступить - еще не значит проиграть.
Снова наступила тишина. И снова первым молчание нарушил Кондор. Блуждая глазами по каменным стенам, он остановил взгляд на покалеченной руке биллероида. Обрубок уже перестал кровоточить, и лоскуты окровавленной кожи вперемешку с обломками стальных приводов и оплавленных пластиковых трубочек топорщились во все стороны омерзительным темно-красным цветком.
- Болит? - спросил Кондор скорее из любопытства, чем сочувствия. Ворг сам мог позаботиться о себе и не нуждался в жалости. Кондор прекрасно понимал это.
- Болит, - спокойно ответил «демон» и, подумав, добавил: - У биллероидов нет столь совершенной системы блокировки нейронов, как у наносинтонов вроде тебя, поэтому в моем случае компенсация происходит за счет многократного повышения болевого порога. Я чувствую боль, но свободно переношу ее. Не беспокойся за меня, заботься лучше о собственном состоянии.
Кондор тронул пальцем рану на виске. Боли не было вовсе, хотя само прикосновение он почувствовал. К его удивлению, края раны закруглились, а сама она стала чуть меньше, чем полчаса назад. Синтетическая плоть восстанавливалась потрясающе быстро. Наверняка го же самое происходило в данный момент и с остальными ранами на его теле. Кондор представил, как сейчас миллионы рабочих наномодулей, используя скрытые резервы организма, в бешеном темпе демонтируют поврежденные ударами и огнем клетки, собирая новые, придерживаясь при этом строго прописанного плана строительства. Через час, возможно, через два они закончат и рана исчезнет, словно ее никогда и не было, а остатки «строительного мусора» будут выведены из организма с мочой или отправятся в запасники в виде простейших молекулярных соединений, названных СП-белком. И Кондор снова будет здоров. Что тут скажешь - да здравствует наномеханика!
- Я вообще ничего не чувствую, - с каким-то глупым самодовольством сказал Кондор. - Вернее, чувствую, но только в первое мгновение, когда меня ранят. А потом боль отступает.
- Боль нужна человеку, чтобы чувствовать опасность, вот почему наноинженеры оставили тебе это мгновение. Не чувствуя боли, ты не сможешь вовремя определить степень угрозы и можешь подвергнуться излишнему риску. Боль оберегает тебя.
- Скажи еще, что боль дана человеку, чтобы чувствовать жизнь, - усмехнулся Кондор.
- Разве это не так? - совершенно серьезно спросил в ответ Ворг.
- Ну-ну, когда это ты стал философом?
- Я был им всю жизнь.
Кондор не понял, шутит с ним «демон» или говорит всерьез. Он решил сменить тему.
- А я вообще ничего не могу с уверенностью сказать о себе, - проговорил он, осторожно подбирая слова. Его уже не раз предупреждали об опасности подобных рассуждений, когда каждое неверное слово, каждая мимолетная мысль может бросить его изуродованный разум в новый хаос иртадизации. - С тех пор как произошло слияние, я утвердился в мысли, что мое имя Кондор. Кондор, и точка. Это единственное, что я с уверенностью могу сказать о себе. Больше ничего.
- Наверно, тебе очень тяжело сейчас. - Оказывается, «демон» тоже мог сочувствовать.
- Ты даже не представляешь насколько. А эти эмоции… Полнейший бред. Я то панически боюсь всего на свете, то рвусь в бой с яростью раненого льва, то безвольно опускаю руки и смиренно жду своей участи, то начинаю лихорадочно искать путь спасения. Не поверишь, сколько раз я хотел сдаться на милость Крейда.
- Что же тебя останавливает?
Кондору показалось, что «демон» и сам знает ответ, но желает услышать его из уст товарища. И он не задумываясь ответил:
- Ярость. - Биллероид понимающе кивнул. Испугавшись, что Ворг может понять его неправильно, Кондор зачастил: - Я понимаю, ярость - плохой помощник в бою. Гнев ослепляет. Но только не в моем случае. Мой разум разваливается, память готова осыпаться, словно песочный кулич, но именно безумная ярость спасает сейчас меня от безумия, а ненависть к Крейду стала опорой моего существования, целью моей жизни. Возможно, каждый из моих синхронов в отдельности так ненавидел Силдона, что, пройдя сквозь слияние, они не стали делить ментальное пространство моего мозга, а объединились во имя общей цели.
- Значит, пока Крейд жив, ты не сойдешь с ума, - заключил биллероид. - Но что потом? Когда игра закончится?
Удар ниже пояса. Возможно, самый страшный вопрос, который только мог услышать Кондор в последние дни. Потому что он не знал ответа на него.
- Я стараюсь не думать об этом, - сказал он.
- Возможно, ты прав. - «Демон» умолк. Да уж, на редкость неразговорчивый спутник попался Кондору.
- Волнуешься? - спросил Кондор, пытаясь продолжить разговор, но Ворг не ответил, погрузившись в размышления, и Кондор решил больше не тревожить его. Кто знает, какие мысли гнетут сейчас биллероида, чьи планы рушились один за другим?
Еще пять минут протекли в полутьме и молчании. Наконец, когда терпение Кондора подошло к концу и на языке у него уже вертелась фраза: «Ничего себе, быстрая разгрузка», компьютер на стене пронзительно пропищал.
- Вот и прибыл наш поезд, - сообщил Ворг, не скрывая радости. Кажется, ожидание надоело и ему.
Легкий толчок оповестил беглецов, что робот пришел в движение. Ворота с жутким визгом и скрежетом распахнулись, впуская погрузчик.
- Не слишком похоже на технорай, - скептически заметил Кондор.
- О чем ты?
- Монитор в паутине, скрипящие двери… Что за дыра?
- Главное, что все работает, - сказал Ворг. - Роботам все равно, скрипят ворота или не скрипят и где пауки плетут свои сети.
- Логично, - согласился Кондор, решив не спорить по пустякам.
Робот неспешно ввез их в грузоотправитель. Собственно, помещение больше напоминало гигантский склад, заставленный коробками, ящиками и контейнерами, в проходах между которыми медленно передвигались другие погрузчики, создавая впечатление спокойной деловой обстановки. Посреди зала стояла сама установка для трансформации мерности материи. Кондора трансмеризатор впечатлил только своими размерами. Куда там его миниатюрному, встроенному в позвоночник… Вот оно, истинное творение всемогущей цивилизации. Адская машина, способная открыть врата куда угодно, даже в преисподнюю.
Фактически трансмеризатор состоял из огромной шестигранной платформы, более полусотни метров в диаметре (сразу становилось понятно, как Крейд смог переправить в этот вариант боевые шлюпки «Дракон»). От каждой грани платформы вверх устремлялась гигантская колонна, плавно изгибавшаяся к центру, где на высоте около двадцати метров соединялась с одним из шести трансусилителей, имевших вид пятиметровых светящихся шаров. Каждый шар, в свою очередь, испускал тонкую нить голубоватого света, вливавшуюся в «ядро» трансмеризатора - генератор полей мерности, висевший в воздухе чуть ниже трансусилителей без единого намека на крепежи. Генератор медленно вращался в воздухе, наполняя пространство вокруг себя чуть слышным гулом и потрескиванием статического электричества, и являл собой массивную шестигранную пирамиду цвета розового мрамора. Сейчас трансмеризатор был полностью разгружен и платформа пустовала, но возле нее уже стояло несколько рядов аккуратно уложенных ящиков, готовых к отправке.
- А сколько времени уходит обычно на загрузку? - с беспокойством спросил Кондор. Излишняя потеря времени сначала при разгрузке, а теперь при загрузке начинала серьезно тревожить его. Его волновал даже не Крейд с его киберармией стальных насекомых, он опасался охотников, без сомнения, идущих по его следу. Дать арестовать себя он просто не мог, но и сражаться с «псами» особого желания не возникало. Даже один на один против охотника у него практически не было шансов на победу. А ему нужна только победа, иначе вся его беготня гроша ломаного не стоит.
- Тихо! - внезапно насторожившись, сказал «демон».
- Что? - Кондор огляделся, но не заметил ничего подозрительного. Неужели у Ворга тоже началась паранойя? - Что случилось?
Прежде чем ответить, Ворг пристально осмотрел зал, после чего прошептал, насколько позволял синтезировать шепот его модулятор голоса:
- Что-то не так. Мы не одни.
- Не одни?! - Реакция Кондора был а мгновенной. Чувства обострились, мышцы напряглись, рука крепче сжала рукоятку автомата, а указательный палец нежно коснулся пусковой кнопки, заменяющей курок. Каждая клеточка его тела была готова начать немедленно действовать. Защищаться, нападать, убивать. «Враг рядом!» - кричало возбужденное словами Ворга сознание, и Кондор был склонен верить ему.
- Эти ящики… - проговорил Ворг, прислушиваясь к показаниям своих сверхчутких рецепторов. - … Это не груз. Не просто груз. В них что-то… В сторону!
Последняя фраза слетела с уст «демона», когда он сам уже резко рванулся влево, кубарем скатываясь с платформы. Еще толком не поняв, в чем дело, Кондор ринулся следом за ним, опрокидывая по пути какие-то коробки, и тут же за его спиной раздался глухой взрыв, разбрасывающий рваные лоскуты ядовито-желтого пламени. Взрывная волна, сильно ударив в спину, сообщила Кондору дополнительную инерцию, и, пролетев над вовремя пригнувшимся Воргом, он грузно рухнул в груду аккуратно сложенных пустых ящиков, на какое-то время увязнув в них. Все же он успел увидеть, что произошло в следующие несколько секунд. Ворг, как всегда, оказался прав - ящики, стоявшие возле трансмеризатора, не были обычным грузом. Они оказались наспех подготовленной засадой на беглецов, пусть не очень искусной, но вполне эффективной. Если бы не сверхтонкое чутье биллероида, Кондор, вполне возможно, был бы уже мертв. Сейчас ящики один за другим разлетались в щепки, и из их недр, словно новорожденные паучата из кокона, вылезали на свет смертоносные коллероиды - «скорпионы». Пять. Десять. Пятнадцать… А сколько таких ящиков вообще стояло в этом зале? И в каждом скрывалось по одной такой вот механической твари. Значит, Крейд знал. Следил за каждым их шагом и готовил встречу. То маленькое сражение с четырьмя «скорпионами» было только прелюдией. Основное действо должно было развернуться здесь, в грузоотправителе, куда их так умело заманили, дав понять, что до Силдона не добраться и предпочтительнее использовать трансмеризатор для побега, нежели рыскать по многоярусной ризиевой ферме в поисках неуловимого противника. Тонкий расчет неплохого психолога. Никакой разгрузки не было, просто потребовалось некоторое время на доставку в зал ящиков со смертоносной начинкой и подготовку засады… А где-то за спиной глухо ухнула ржавая стальная дверь, намертво запечатывая единственный выход из помещения, готового стать полем боя.
Выбираясь из-под устроенного им завала, Кондор замер, впечатленный увиденным зрелищем. Десятки стальных насекомых заполнили пространство вокруг них, готовясь к атаке. Воздух наполнился лязгом и скрежетом, а еще гулом, ибо не только ползающие твари населяли темные подземелья замка Крейда. Плавно кружа под потолком, над головами беглецов порхали в воздухе несколько гигантских механических стрекоз с коротенькими прозрачными крылышками, совершенно непригодными для поддержания в воздухе столь грузного тела. Без всякого сомнения, стальные членистые тела поднимались в воздух при помощи встроенного антиграва, однако и крылья не были пустым муляжом, а тоже играли некую особую роль. Возможно, служили элеронами… Хотя это было всего лишь предположение. На раздвоенном, загнутом щниз хвосте каждой «стрекозы» мерцала голубая электрическая дуга.
- Осторожней со «стрекозами»! - предупредил Ворг. - Видишь энергопульсары на их хвостах? Не попадай под выстрел.
- Не учи, сам знаю, - буркнул Кондор, надевая на голову чудом оставшийся в его руке шлем и прикидывая в уме, сколько осталось времени, прежде чем эта орда разметает куски его синтетического тела по складу. И уже в следующую секунду десятки ярчайших вспышек озарили холодные серые стены грузоотправителя.

33

Сколь ни был крепок термостойкий скафандр Кондора, но у всего есть свой предел прочности. Плазменный шквал, захлестнувший его, в одно мгновение сбил с ног, раздирая и плавя металлопластиковый панцирь, выжигая энергетический абсорбент и испаряя амортизирующую прослойку. Возможно, именно то, что Кондор оказался на полу, и спасло ему жизнь. Основная часть огненного вала прошла над ним, попутно сжигая ни в чем не повинный робот-погрузчик, доставивший сюда беглецов. Кондор мог только предположить, что в эти мгновения хаоса делает «демон», если он, конечно, еще жив, но времени на выяснение уже просто не оставалось. В бой вступили «стрекозы». Резко спикировав вниз, они выпустили из своих хвостов заряды чудовищной силы. Одна голубая молния толщиной в палец взрослого человека, извиваясь, впилась в каменный пол буквально в нескольких сантиметрах от шеи Кондора, превращая камень в раскаленную пыль. Кожа у него на шее мгновенно обуглилась.
- А-а-а-а! - не слыша себя из-за шума и треска, закричал Кондор и, все еще лежа на спине, вскинул вверх руку, сжимающую чудом уцелевший автомат. «Стрекозы» отреагировали на его действие прежде, чем первый плазменный сгусток вырвался из бешено вращающихся стволов грозного оружия. Атакующий строй рассыпался, разлетевшись в стороны, словно стая пугливых ворон, и короткая плазменная очередь, адресованная им, вспорола потолок, обильно посыпая поле боя горячими каменными осколками и пылью. В то же время сильная боль ожгла ногу Кондора чуть ниже колена. Несколько секунд, потраченных им для стрельбы по «стрекозам», использовали «скорпионы», успев вплотную подобраться к жертве, и одна из членистых тварей уже вцепилась своей клешней в его лодыжку. Одновременно увертываясь от слепящего луча энергетического резака другого коллероида, подобравшегося со спины, Кондор, не жалея зарядов, распотрошил первого обидчика из автомата, после чего наконец уловил момент и снова вскочил на ноги.
- Получи! - прокричал он, все еще ничего не слыша за скрежетом десятков проворных стальных лап. - Получите! - Палец Кондора до упора вдавил курок в рукоятку. - Металлические отродья! Твари!
В дыму и бесчисленных вспышках он видел, как плазма его автомата вспарывает бронированные тела коллероидов, как бьются они в предсмертной кибер-агонии, как высыпается, дымясь, их электронная начинка, лопаются многофункциональные фасеточные глаза, отлетают конечности, горит оплетка. Пришло время его ярости, и о пощаде речи не шло. Роботы пытались поразить его, смять, сокрушить, выжечь каждую крупицу жизни, но он был слишком быстр для них сегодня, и даже лучи, посланные ему в спину, не оставались незамеченными им, словно внезапно в нем пробудились скрытые телепатические способности, а на затылке открылся третий глаз. Каким-то шестым чувством он улавливал опасность и ловко уклонялся от нее. Сейчас он был богом войны. Непобедимым, неукротимым, яростным божеством, и никто на земле не мог противостоять его могуществу.
Краем глаза он увидел Ворга, с облегчением отметив, что «демон» не только жив, но и вполне даже боеспособен. Кружась волчком, он пытался расправиться с дюжиной ползучих гадов, используя для этого весь свой арсенал, включая щупальца и «фотонную бритву», закрепленную на руке. Возле его ног уже лежали несколько изуродованных остовов механических насекомых, а сам он расстреливал из автомата очередную бестию. К сожалению, у Кондора не было времени даже на то, чтобы мысленно похвалить биллероида. Каждый атом его тела вновь сражался, не останавливаясь ни на миг. Промедление означало только смерть. И он сражался, дрался как никогда раньше. Сжигал, взрывал, крушил. Одна за другой рухнули на пол «стрекозы», так и не сумев причинить противнику существенного вреда, и теперь их личинкообразные тела с обломанными лапами и обугленными крыльями лежали в общей массе устилавшего место битвы электронно-механического лома, испуская струйки едкого дыма и брызгая искрами.
Несколько раз огонь плазмы все же коснулся его тела, но то были только царапины, на которые Кондор не обратил ни малейшего внимания. А потом внезапно все кончилось. Бой завершился так же стремительно, как и начался, когда беглецы вдруг обнаружили, что убивать больше некого. Над раскаленными обломками роботов-убийц поднимался дым, что-то горело, где-то без устали скребла о каменный пол стальная лапа раненого коллероида, и какой-то тихий писк пронзал наступившую внезапно тишину. Кондор и Ворг переглянулись, одобрительно кивая друг другу, словно говоря: «Я рад, что вижу тебя живым».
- Вот это да… - многозначительно заметил Кондор.
- Точно, - согласился Ворг. Только что они сделали практически невозможное - столкнулись с противником, в десятки раз превосходившим их по огневой мощи и численности, уничтожили врага и при этом сами остались целы и невредимы… Мелкие ссадины и ожоги не в счет. Пожалуй, сейчас они не могли до конца поверить даже самим себе.
Кондор взглянул на сияющий купол трансмеризатора, чудом уцелевший во время схватки.
- Ну что же, очередная ловушка пройдена, - подвел он итог боя. - Это у меня что-то вроде хобби - последние дни я только и делаю, что попадаю в ловушки и выпутываюсь из них. Что дальше? - спросил он и…
Дьявольщина, снова это кошмарное чувство! Прежнее, но немного другое. Мир пошатнулся, контуры предметов смазались, цвета потеряли былую яркость и стали белесыми. К горлу мгновенно подступила тошнота, и он не смог удержать рвотного спазма, выплевывая на загаженный пол сгустки липкой зеленоватой слизи. Затем, еле держась на слабеющих ногах, он зажмурился, закрыл лицо руками, но стало только хуже, проносившиеся в бешеном темпе обрывки видений, всплывших внезапно из глубины сознания, только усилили головокружение и желудочные спазмы. Ужасно разболелась голова, словно в нее одним точным ударом вбили стальной клин.
- В-во-о-ор-р-р… - моля о спасении, прохрипел Кондор и, не удержавшись, упал. Ноги не держали его. - Во-о-о-о…
«Демон» сразу понял, что происходит с партнером. Не раздумывая (на это у него не было времени), Ворг сделал несколько шагов в его сторону и, поняв, что может просто не успеть, выпустил вперед свое неимоверно длинное щупальце. Заостренный стальной крюк на его конце ударил точно в лоб скрученному непонятной судорогой Кондору, слегка надрывая прочнейшую кожу… И боль ушла. Ушла, словно ее и не было. Некоторое время Кондор еще лежал на полу, боясь пошевелиться, но потом решился и встал, ревниво прислушиваясь к своим ощущениям. Сейчас все было в норме, но что произошло минутой раньше, хотелось бы знать? Ворг стоял рядом. Стоял молча, предоставляя ему первым начать разговор, когда он будет готов к этому. Выплюнув остатки рвотной слизи и утеревшись рукой, Кондор заговорил, растерянно глядя на биллероида:
- Что это было, черт возьми? - Он знал, что у Ворга есть ответ. Иначе биллероид не смог бы так быстро и просто помочь ему. Хорошая терапия - удар по голове.
- Плохо дело, - сказал «демон». - Произошло то, чего я боялся больше всего. У тебя началась пассивная иртадизация, регрессия памяти. Дерапсатия продолжает разрушать твой мозг, меняет «калибровку» сознания. Только что ты чуть не потерял себя. Мой удар выдернул тебя из колодца беспамятства, в который ты уже готов был провалиться. Тебе нужна срочная дефрагментация, иначе ты долго не протянешь. Необходимо спешить.
- Сколько у меня осталось времени? - спросил Кондор.
- Трудно сказать точно, - ответил Ворг. - В последние два дня я подробно изучил проблему дерапсатии и…
- Сколько?! Просто ответь!
- Два часа, может, немного больше. Прежние пациенты, подвергавшиеся пассивной иртадизации, держались приблизительно столько. Максимально - около трех часов.
- А потом?
- Потом… Полный распад сознания. Прости… Здесь я ничем не смогу помочь тебе.
- Дьявол! И ничего нельзя сделать?
- Как я уже сказал, нужно дефрагментировать твою память. Удалить все лишнее, сгладить «эхо» и резонанс, расставить остальное по своим местам. Но это в теории. Ведь у нас нет даже простейшего мозгового сканера. - Ворг, словно извиняясь, покачал головой.
- А у кого есть?
- Есть и здесь, но до лаборатории нам не добраться. У меня нет кода доступа. Еще наверняка есть у «Черного света».
- Так мы к нему и направляемся, - обрадовался Кондор.
- Только успеем ли? - с сомнением проговорил «демон».
- Должны успеть. - Кондор всерьез загорелся этой идеей. Умереть в бою - другое дело. Но сойти с ума - нет уж, увольте. - Только обещай мне одну вещь.
- Какую?
- Если я не… - Кондор проглотил ком, подкативший к горлу. - В общем, если ты останешься один, заверши начатое. Обещай мне.
- Не распускай нюни, - холодно отозвался «демон».
- Нет, ты не подумай, что я пасую. Ничего подобного. Я по-прежнему с тобой, по-прежнему боеспособен. Просто решил перестраховаться, если мы вдруг не успеем. Все может случиться. Ладно, забудь. Так что мы собираемся делать дальше?
- Планы не изменились, - сказал Ворг и стремительным шагом направился к одной из колонн трансмеризатора. Приблизившись к ней, он выбросил вперед свои незаменимые щупальца и ловко вскрыл крюками тонкую металлическую обшивку. Внутри колонны, под слоем мягкого изолятора, оказалось хитросплетение сотен тончайших проводов и шлейфов. Действуя четко и уверенно, Ворг запустил руку в проделанную им дыру и вытянул наружу пучок проводов.
- Что ты делаешь? - спросил Кондор, с сомнением следя за действиями биллероида.
- Компьютер блокирован извне, трансмеризатор не работает, - пояснил Ворг, копошась в проводах. - Но мы все равно уйдем отсюда.
- Как?
- Пусть это тебя не беспокоит. Меня создавали не только как солдата, но и как универсального диверсанта. Террористическая деятельность на территории врага, саботаж, полевая разведка… Электроника и информационные сети не стали исключением. Как, ты думаешь, я умудрился взломать защитную оболочку закрытой базы данных Крейда? Кстати…
Ворг осмотрел Кондора с ног до головы.
- Ну и вид. Инкрис еще цел?
- Дьявол, я совершенно забыл о нем, - спохватился Кондор. Сорвав с себя остатки бронированного панциря, который не мог больше выполнять своих защитных функций и только мешал, он остался в костюме из металлоткани, сильно потрепанном, но пока еще сохранившем вид одежды. Из кармана брюк он извлек информационный кристалл.
- Вроде цел, - неуверенно сказал Кондор, разглядывая кристалл на свет. Одна из граней оказалась слегка оплавленной.
Ворг тоже заметил это.
- Ничего страшного. Внешняя оболочка не является носителем. Информация записывается на внутренние, невидимые для глаза грани. Хотя частично считать информацию окажется весьма непросто, думаю, «Черному свету» это под силу. - «Демон» неожиданно и совершенно беспричинно хохотнул своим металлизированным басом.
- Ты чего смеешься? - удивился Кондор.
- А тебе разве не смешно, что мы с тобой разгромили всю кибер-армию Крейда? Таким не каждый может похвастать. На тридцать седьмом, в центральном исследовательском павильоне, нам четыре таракана жутью казались, а теперь и пара десятков сущий пустяк.
- Не забывай о своих подчиненных. Все «демоны» до сих пор живы, - напомнил Кондор. - А с ними сразиться - не тараканов давить.
- Ты правильно выразился - МОИ подчиненные. Пока я жив, они нам ничего не сделают. Силдон совершил ошибку, когда доверил командование «демонами» мне.
- Жаль, что ему биллероиды не могут причинить вреда. Иначе мы могли бы неплохо позабавиться…
Дальнейшее происходило словно в стремительном сне. Сильный удар, сопровождаемый яркой вспышкой и громким шипением, бросил Кондора в сторону, и, прежде чем нейроны прекратили передачу к мозгу новых, неожиданно сильных болевых импульсов, Кондор понял, что лишился трех пальцев на левой руке. Еще не до конца осознав, что же все-таки произошло, он ловко, словно кошка, извернулся в воздухе и, лишь мельком увидев смутный человеческий силуэт, пытавшийся спрятаться за разбитым погрузчиком, выпустил в него длинную автоматную очередь. Человек оказался слишком медлителен или попросту не ожидал от Кондора подобной прыти. Раньше чем он успел укрыться от убийственных лучей за горящим остовом робота, десяток плазменных шариков, достигнув цели, вскрыли несчастному живот и грудную клетку, обнажая обугленные внутренности. Человек успел только прохрипеть что-то нечленораздельное и упал.
- Ах ты, тварюга! Чуть руку не отстрелил! - зло прошипел Кондор, растерянно разглядывая кровоточащую культю. Теперь у него остались только большой и указательный пальцы. Несмотря на отсутствие боли, ему стало не по себе. Прекрасно понимая, что это всего лишь психологическая реакция, Кондор все же с огромным трудом сдержал приступ тошноты. - И откуда он только взялся? Гаденыш! И автомат мне испортил…
- Орон, начальник охраны фермы. - Голос Ворга привел Кондора в чувство.
- А я думал, начальник охраны ты, - начал было Кондор, но, обернувшись к «демону», замер в ужасе. Ворг лежал на полу, широко раскинув руки и распластав ослабевшие щупальца, а его ноги… Господи боже… лежали в нескольких метрах от тела, среди обломков стального позвоночника и сверхточных кибер-механизмов, залитых яркой оранжевой жидкостью, смутно напоминающей кровь.
Значит, Орон стрелял не в Кондора. Удар пришелся по Воргу, а Кондора просто зацепило взрывной волной.
Кондор подбежал к биллероиду, неуклюже размахивавшему левой рукой в попытке опереться на нее и подняться. Но ничего не получалось, и, хотя жизнеспособность демона, лишенного ног и части живота, просто поражала, было видно, что он умирает. Жизнь покидала могучее тело.
- Ворг, - Кондор боялся даже прикоснуться к изуродованному телу, опасаясь причинить другу боль, - как же это?
«Демон» прекратил свои бессмысленные попытки подняться и произнес, глядя на него:
- Похоже, все. - Голос его был так же тверд и спокоен, а взгляд по-прежнему чист, будто он вовсе не истекал кровью, находясь в шаге от смерти, а сидел на кухне с чашечкой кофе в одной руке и сигаретой в другой.
- Брось. - Голос Кондора заметно дрожал, и он ничего не мог с этим поделать. Только-только приобрел друга, а он умирает. Сколько уже близких ему людей погибли. С этим невозможно было смириться. - Брось, Ворг, не так уж все плохо. Ты выкарабкаешься.
- Ты действительно так думаешь? - Ворг усмехнулся, и из его рта вытекла тонкая струйка крови. - Но я так не думаю. Ничего не осталось. Пришло время умереть.
- Ворг…
- Знаешь, о чем я мечтал в последние годы, почему снова хотел стать человеком? - Кондор молчал, понимая, что принимает последнюю исповедь умирающего. Так уже было раньше. Совсем недавно, когда на его руках готовился покинуть этот проклятый многомерный мир другой его друг. Арсон. И Анна… И тогда, и сейчас ему оставалось только одно - слушать стук слабеющего сердца и прерывистую речь. Ворг помедлил, словно собираясь с силами, и продолжал: - Я хотел… Я мечтал о поцелуе. Представляешь, наверное, тысячу раз прокручивал в голове, как это будет. Прекрасная девушка подходит ко мне… Без страха, без отвращения. Ее руки ложатся мне на плечи, а мои нежно обхватывают ее талию, притягивают ближе, и я чувствую жар ее тела. Ласковые женские руки словно лианы обвивают мою шею, губы прикасаются к моим губам, и мы становимся единым целым на какой-то нескончаемый миг…
Ворг захрипел. Его голос внезапно изменил тональность, послышался неприятный булькающий звук, словно модулятор голоса наполнился жидкостью. Кровью. Возможно, так оно и было на самом деле.
- Но теперь ничего уже не будет. Прости, Кондор, я не смог отправить тебя домой. Придется тебе самому.

Предыдущая страница 17 Следующая страница


Кондор 18

- Что ты такое говоришь Ворг. Как же я без тебя? Нет, ты слышишь, нет! Мы закончим начатое вместе, и ты получишь свой поцелуй. Я найду тебе лучшую девушку во Вселенной, и она подарит тебе самый страстный, самый жгучий поцелуй. Я обещаю. Только не бросай меня сейчас, прошу тебя! Пожалуйста. Ты втянул меня в это, а теперь сбегаешь? Не смей так поступать! Ну же!
Но Ворг словно не слышал его.
- Жаль, - обреченно произнес он. - Хотел умереть… челове… ком… надо было согласиться на «Алтарь»… проклятые биотех…
Он умолк. Кондор почувствовал себя совершенно беспомощным. На его глазах умирал друг, а он ничего не мог с этим поделать. Как совсем недавно Арсон… Как совсем недавно Анна… Бесконечная цепочка однообразных смертей. Словно проклятие…
- Как трогательно. - Знакомый голос заставил Кондора вздрогнуть. Голос Крейда.
Кондор медленно обернулся и с презрением посмотрел на голограмму Силдона, возникшую неподалеку.
- Что ты сказал? - с ненавистью пошипел он.
Крейд подошел ближе, присев на корточки рядом с телом биллероида, и с циничным любопытством принялся разглядывать его.
- Говорю: как трогательно, - повторил он. - Никогда раньше не видел, как кто-то оплакивает «демона». Настоящее извращение.
- Он был человеком в большей мере, чем ты, ублюдок, - прорычал Кондор, ощущая свою полную беспомощность. Что он мог сделать голограмме?
- Возможно, ты и прав, - усмехнулся Крейд. - Очень даже возможно. Но не важно. - Крейд встал и посмотрел по сторонам. - Потрясающе. Ты впечатлил меня, Кондор, правда впечатлил. Какая была битва, какое действие. Не каждый может похвастать победой над тремя десятками скорпионов. Конечно, тебе помогал Ворг, но половина из них - твоя добыча. Мое искреннее восхищение. Ты боец. Ты настоящий воин, это у тебя в крови, и не имеет ни малейшего значения, что кровь у тебя синтетическая. Совершенство я распознаю сразу, вот почему ты все еще жив. Я знал, тебя будет трудно остановить, но такого, признаюсь честно, не ожидал.
- Да. Даже фокус с дерапсатией не помог, - язвительно подметил Кондор. - Нужно было действовать быстрее и жестче, тогда твои клонированные солдатики успели бы прихлопнуть моих синхронов.
- Это будет мне уроком на будущее. Никому не доверяй важное дело, если хочешь, что бы все прошло быстро и гладко, - сказал Крейд, словно они вели банальную беседу. - Я поручил твое устранение Эртрузу, а он закрутил слишком сложную для него игру. Вот и результат: ты до сих пор жив, его уже нет, а все вокруг летит к чертям. Наша партия слишком затянулась.
- О каком будущем ты говоришь? На доске уже практически не осталось фигур. Тебе не кажется, что пора заканчивать? - спросил Кондор.
- Правильно. Вот только партия наша уже завершилась. Спешу огорчить тебя и сообщить, что ты уже проиграл.
- И не надейся. Я еще жив, - хмуро бросил Кондор. - Придумаю что-нибудь.
- Ты сам-то веришь в этот бред? Ворг мертв, мы оба знаем, что тебе не покинуть этот вариант без посторонней помощи, а «демоны» вновь контролируются мной. Это тебе не с коллероидами воевать. Даже если ты переживешь пассивную иртадизацию, в данный момент пожирающую твой мозг, то тебя разорвут на кусочки «демоны». Но и этого не понадобится, ведь за тобой идут «псы» СКОП. Они с тобой сделок заключать не станут.
- Придумаю что-нибудь. Например, преподнесу им небольшой сувенир в виде информационного кристалла из головы Ворга. Полагаю, ты прекрасно осведомлен, что на нем? После этого моя судьба меня не интересует. Тебе все равно достанется больше, чем мне.
- Инкрис биллероида? Он больше подойдет для перезаписи памяти, а вот как доказательство чего-либо - очень сомневаюсь. К тому же не забывай, в каком ты сейчас положении. Ты уже переступил черту дозволенного. Для СКОП ты всего лишь обезумевший дерапсатик, вооруженный до зубов. Охотники в таком случае сначала стреляют, а уже потом задают вопросы. Понимаешь, о чем я? Ты уже мертв, Кондор.
Крейд отвернулся от Кондора и подошел к изуродованному телу Орона, лежащему поодаль.
- Вот и Орон покинул меня. Никого… Совершенно никого. Как тебе удалось добиться этого, а, Кондор? Как ты умудрился в одиночку разрушить все то, что я так долго создавал. Вот так вот просто прийти и разрушить весь мой мир. Не понимаю.
- У меня был хороший учитель, - мрачно отозвался Кондор, лихорадочно придумывая выход из создавшейся ситуации. Если бы он только мог добраться до Крейда, узнать, где он находится в данный момент.
И словно в ответ на его мольбы…
- Ты, очевидно, меня имеешь в виду? - усмехнулся Крейд, не оборачиваясь.
… Голова Ворга дернулась и приподнялась от пола, он взглянул сначала на Кондора, потом на стоящую спиной к нему голограмму Крейда. Блуждающий, затуманенный предсмертной агонией взгляд остановился на маленьком красном значке, иероглифе, мерцающем возле ног Крейда.
- Он в центральном исследовательском павильоне, - выплюнув порцию крови, прохрипел биллероид.
- Ворг… - еще не поняв, что только что сообщил ему «демон», растерянно прошептал Кондор.
- О, Ворг, ты еще жив! - воскликнул Крейд, услышав голос «демона». - Значит, еще пообщаемся.
- Тридцать седьмой… подземный уров…хр-р-ш-ш-ш… Лифт возле Орона… - не слушая Крейда, договорил Ворг.
И в тот же миг до обоих - и Силдона, и Кондора - дошел смысл того, что сообщил умирающий «демон».
И к лифту они бросились одновременно, только вот Кондору бежать оказалось гораздо ближе. Гораздо ближе. Он опережал Крейда на целых семь секунд.
- Сфелар. Тридцать седьмой подземный уровень, центральный исследовательский павильон, - на одном дыхании выпалил он и ткнул ладонью в светящуюся клавишу подтверждения приказа.
Перемещение мгновенно, он прекрасно помнил это, а посему, когда спустя секунду дверь за его спиной открылась и чье-то тяжелое дыхание ударило ему в спину, он резко обернулся и, даже не глядя на ворвавшегося в кабину лифта человека, ударил его кулаком в грудь, отбрасывая за пределы тесной сферы телепортера.
- Ты не успел, - грозно, стараясь подавить скрытое ликование, прорычал Кондор, глядя, как Силдон беспомощно барахтается на полу. Удар был слишком силен для человека. Без сомнения, он сломал ублюдку несколько ребер. Но самое главное - он достал его, все-таки достал благодаря Воргу и собственной расторопности. Вот теперь и он позлорадствует. У него еще есть время, пока «псы» СКОП не нашли его. И он проведет его с пользой…
Крейд, задыхаясь от боли, поднялся на четвереньки, а затем и в полный рост. Последнее ему далось с огромным трудом, но, похоже, он был не из тех, кто привык трусливо валяться в ногах, вымаливая пощаду. Он и смотрел на Кондора не как побежденный, а как равный на равного, хотя должен был прекрасно понимать, что совершенно беспомощен против взбесившегося наносинтона.
- Жаль, увлекся. Забыл отключить маркер голографической камеры. А Ворг молодец, быстро сообразил, как меня найти. Что дальше? - спросил он, осторожно озираясь по сторонам. Кондор не сомневался, что, будь у него под рукой оружие, он не замедлил бы пустить его в ход, используя любую возможность уничтожить ненавистного врага.
- Теперь ты умрешь, - спокойно сообщил Кондор, ожидая увидеть испуг в глазах Силдона. Но, к своему величайшему изумлению, не увидел ничего подобного.
- Это, очевидно, будет чертовски страшно, - с каким-то безумным блеском в глазах проговорил Крейд.
У Кондора появилось странное ощущение, что Крейд, хоть и не хочет умирать, совершенно не боится смерти. Словно он не может умереть до конца. Словно он бессмертен…
Бессмертен…..
«Сейчас в модуль дублирования „Алтаря“ заложены параметры только одного человека - Силдона Крейда».
Слова Ворга эхом прокатились в его памяти. Бессмертие. Вот оно каково. Даже если Крейд умрет сейчас, его техники запустят систему молекулярного дублирования и воскресят своего босса. Конечно, он потеряет часть воспоминаний, последние дни… Но зачем помнить о плохом, когда гораздо выгоднее проснуться в новом теле и узнать, что твой ненавистный враг уже посажен в психушку или погиб от рук охотников. Как все просто в мире, где правят высокие технологии. А вот Воргу не повезло…
Хотя, с другой стороны…
- Ты не боишься смерти? - спросил Кондор, подходя ближе.
- Я уже давно перешагнул грань страха, - с пафосом проговорил Крейд. Он еще не понял, что задумал Кондор.
- Думаешь, «Алтарь» спасет тебя? - спросил Кондор, желая посмотреть, как переменится в лице его враг. Он не ошибся в расчетах.
- Не трогай «Алтарь», - прошептал Силдон, моментально мрачнея и пятясь назад. Теперь его не надо было даже убивать. Можно было просто наслаждаться страхом этого ничтожества, чувствующего свою беспомощность. Да, победа действительно пьянит. Вот только она должна быть полной, иначе ему грозит тяжелое похмелье.
- Значит, смерти ты все-таки боишься, - заключил Кондор. - Хорошо. Никто не хочет умирать, тем более вот так, глупо. Мне нужно всего лишь уничтожить твою чудо-машинку после того, как я отверну тебе голову, и все, Силдон Фиор Крейд сгинет. Неприятная перспектива. Не правда ли?
- Не трогай «Алтарь», - повторил Крейд, как будто угрожая. Он находился сейчас в равном положении с Кондором и готов был на все ради своего спасения. Как мило… Интересно, долго ли он продержится против наносинтона? Но Кондор не хотел проверять Силдона на прочность. Пора было завершать этот затянувшийся спектакль.
Однако у Крейда еще не кончились козыри в рукаве. И он снова оказался на полшага впереди.
- Убьешь меня, и тебе никогда не вернуть твою любимую княжну! - вдруг выпалил он.
- Что? - Кондору показалось, что он ослышался. По мертва. Ворг не стал бы врать ему.
- Княжна По Рандай, - почти по слогам проговорил Крейд. - Знакомое имя?
«Господи, По! Милая, нежная По! Зачем я только влюбился в тебя! Зачем ты ответила мне взаимностью. Не сейчас. Нет!» - Кондор понял, что попался. Он не сумеет убедительно сыграть безразличие, ни за что не сумеет. А ведь Ворг предупреждал его. На войне нет места любви!
- Она мертва, - сухо проговорил он, стараясь показать противнику, что готов к любому удару. Но получилось плохо. Какое безразличие, когда голос дрожит.
- Технически - да, - согласился Крейд. Кондор дернулся к нему, но он остановил его, погрозив пальцем: - Спокойно, иначе ты не узнаешь самого интересного. Да, ее пришлось умертвить, а тело уничтожить. Не очень приятно, даже отвратительно, и, поверь, я никогда бы этого не сделал, но живая заложница или даже ее тело - слишком заметная улика, если СВБИ начнет копать глубже, чем я того желаю. Пришлось перестраховаться. Я избавился от всего, за исключением этого…
С этими словами Крейд расстегнул три верхние пуговицы своей рубашки, показывая висящий на шее изящный золотой кулон - небольшой кристалл, по виду напоминающий сапфир. Камень обвивала золотая змейка, пожирающая собственный хвост.
- Что это? - спросил Кондор, точно зная, что у По никогда не было таких украшений.
- Опуская подробности - это новый, сверхплотный инкрис, вмещающий в себя всю до последней капли память малышки По, а также код для молекулярного синтеза ДНК человека, в данном случае все той же По Рандай. Все это - компоненты, необходимые «Алтарю» для воссоздания точной копии твоей невесты.
- Чушь, я не верю тебе! - Кондору действительно не хотелось верить своему врагу. Он не желал слушать его, не желал ничего знать, но он понимал - Крейд не врет.
- Не стану умолять тебя поверить мне, но я сказал правду. Убьешь меня, разрушишь «Алтарь», и тебе никогда уже не вернуть даму сердца. Все, что тогда достанется тебе, - вот эта холодная стекляшка. - Крейд помолчал, поглаживая кулон на груди и давая Кондору время обдумать сказанное им, после чего продолжил: - А теперь вот тебе мое предложение: ты уничтожаешь инкрис Ворга, позволяешь мне вызвать «демонов» и спокойно отдаешь себя в их крепкие руки, а я, так и быть, верну твою драгоценную По из небытия. Подумай. Тебе ведь нечего больше терять. Твои часы сочтены. Либо пассивная иртадизация, либо «псы»… А так ты вернешь хотя бы одну жизнь.
- Что помешает мне воскресить ее после твоей смерти?
- Ничего особенного, кроме кодов запуска «Алтаря», известных теперь, после смерти Ворга и Эртруза, только мне. Конечно, любой код можно взломать, но боюсь, у тебя просто не будет столько времени. За тобой идут охотники, Придержать которых могу только я. К тому же даже при самом удачном раскладе, если ты договоришься с охотниками не уничтожать тебя на месте и докажешь свою невиновность, ты все равно ничего не добьешься. Вся загвоздка в том, что в этом жалком мире, который ты так стараешься уберечь от моего пагубного влияния, запрещено создавать любые модели клонов и синторгаников для личных целей. Наказание - пожизненная каторга в местах, лишь немногим отличающихся от ада. И немедленное уничтожение «творения». Леди По снова умрет, но на сей раз по твоей вине. Несправедливо? Жестоко? Но ведь именно ты стоишь на стороне закона. Если же ты примешь мое предложение, я воскрешу По и отправлю ее назад в замок, да еще подкорректирую память так, что она даже не вспомнит о всех ужасах последних дней. После этого я замолвлю словечко и за тебя перед охотниками. Тебя арестуют, но не казнят и не убьют на месте, а просто упекут в камеру, откуда, я обещаю, ты выйдешь, как только я стану императором нашего мира. Поверь мне, ждать придется недолго. Можешь не терзать себя сомнениями - если я обещаю, я свое слово держу. Все будет так, как я сказал. Но если ты так жаждешь убить меня… Тогда прости. Умру я - умрет и последняя надежда воскресить твою возлюбленную. Умрет последняя крупица того мира, который ты потерял. Ты действительно хочешь этого? Или мы договорились?
- А если я соглашусь на твои условия и получу назад По, то стану участником твоего безумного плана по созданию великой империи Крейда?
- План совсем не безумен. Скорее даже банален, а ты, по-моему, все еще не понимаешь сути вещей.
- Использовать мощь технологий нашего мира, чтобы уничтожать одни цивилизации и порабощать другие. В этом суть? - усмехнулся Кондор.
- Какая патетика! Даже тошно становится. Дурак ты, Кондор. Мы - новорожденные боги, разве ты не понимаешь этого? Мы разорвали тесную оболочку нашего мира и теперь, изучив Метамерию и получив кое-какие знания о ней, стали потребителями. Отныне наш мир, как любой новорожденный, начал расти, и его потребности растут вместе с ним. Назад возврата нет, как нет возврата младенцу обратно в утробу матери. Как видишь, все логично. Сегодня нам приходится кормить тринадцать миллиардов ртов. Все эти люди хотят хорошо одеваться, ходить в дорогие рестораны, вкусно есть и стильно развлекаться. Завтра их может стать двадцать миллиардов. Или двести, кто знает. Мы победили все известные болезни, изобрели сотни способов омоложения организма и продления жизни. Если не будет войн и болезней, а люди будут жить по нескольку сотен, а то и тысяч лет, как ты предлагаешь удерживать численность населения в определенных рамках? Запретить рождаемость? Ограничить число детей на одну семью? Или, может, устраивать лотерею смерти, где счастливчику достается билет на тот свет, желает он того или нет? Но кто позволит так издеваться над собственным народом? Тем более что теперь мы не ограничены пространством.
- Конечно, гораздо проще установить жесткую тиранию в других параллелях, чем в своем собственном мире.
- Нам нужны только их ресурсы. Возможно, рабочая сила. Не обязательно даже делать их рабами.
- В своих мечтах ты уже поработил их. Хочешь создать новую Римскую империю? Плебеи и патриции. Да ты настоящий псих, - со злостью сказал Кондор. - А как насчет тех, кто отдал жизнь во имя твоей великой империи? Моя жена, дочь, друг, невеста? Они были согласны с тобой? Ты спрашивал?
- Не надо нелепых обвинений, Кондор, жертвы есть всегда, - поморщился Крейд. - И кстати… Вот ты говоришь: твоя жена, дочь, брат, кто-то там еще… А твои ли они, ответь мне? Кем вообще ты считаешь себя? Кондоратом Ару? Кондором Игреем или… - Крейд не знал, как звали третьего, кем больше всего и был сейчас Кондор. - Но это не суть важно. Остается только вопрос: кто ты, безликий наносинтон? Не утруждайся, я сам отвечу тебе. Ты НИКТО. Ни один из трех синхронов, собранных в этом теле. Дерапсатия пожрала прежних тебя, словно конфету, ничего не осталось, только красивая обертка и немного шоколадной крошки. Так как же ты можешь утверждать, что я убил твоего друга, когда нет доказательств, что это был твой друг? А если так, то, значит, я не мог быть причастным к смерти твоей жены. Да, еще я умудрился похитить невесту! Но это совсем уже глупо. Или ты собирался стать двоеженцем? У Кондората Ару была жена, у князя Игрея - невеста, прекрасная юная княжна По. У тебя же нет никого. Ты - ноль, Кондор, ты НИЧТО. Ты новорожденный ублюдок дерапсатии, переполненный чувством вины за смерть людей, на которых не имеешь никаких прав. Уясни одно, Кондор: тебя прежнего уже нет и тебя нового еще нет, ты сейчас застрял где-то на стадии эмбриона. Думаю, пора сделать аборт.
Крейд все говорил и говорил, его слова казались болезненно правдивыми, но Кондор уже не слушал врага. Он просто не желал больше слушать речи безумца. Он мысленно прощался и просил прощения.
«Прости меня, любимая, - мысленно шептал он своей возлюбленной По. - Прости меня, но я не могу… Просто не могу отступить сейчас. Если я решусь все бросить, покорюсь, склоню голову перед этим безумцем, то возненавижу себя потом за неиспользованный шанс остановить его, пока это еще в моих силах. Не знаю, поняла бы ты меня, ведь сейчас я предаю тебя. Я могу подарить тебе жизнь, но вместо этого стремлюсь отнять жизнь у другого. Не надо принимать мою сторону, ибо даже мне кажется, что она ошибочна, но по-другому я уже не могу. Я стал жестоким и безумным в своем противостоянии, я потерял все и, наверно, уже ничего не обрету, но если ты слышишь меня - прости. И… прощай».
Кондор исподлобья посмотрел на Силдона. Его губы непроизвольно растянулись в презрительной ухмылке. Крейд умолк на полуслове. Он понял - время громких речей заканчивается, понял и что последует дальше.
- Знаешь, - проговорил Кондор, начиная медленно двигаться в сторону врага и заставляя того пятиться к стене. - Все говорили мне: не суйся не в свое дело, помалкивай, забейся в самый темный угол или заползи под камень, не мути воду, иначе Крейд раздавит тебя. Вы на разных уровнях, и, сколько бы ты ни плевал в него, все равно попадешь только в себя. У него есть власть, и он достаточно безумен, дабы использовать ее так, как ему заблагорассудится. Но сегодня я понял - встречаются безумцы и поопаснее. Например, я. Один человек в мире Артема Ливагина как-то сказал: «Всякий Дракон порождает святого Георгия и гибнет от его руки». Конечно, я вовсе не святой, но ты тот самый дракон, что породил меня, нравится тебе это или нет. И сегодня я остановлю тебя раз и навсегда!
С этими словами Кондор бросился на врага. Ему не нужно было больше оружие - он сам был им. Человеческое тело так слабо… Требуется только один хороший удар, дабы избавить этот мир от ненавистного врага. Но и в этот раз Кондор не рассчитал всего.
В своем стремлении выжить Крейд оказался необыкновенно проворен. Не зря он так целенаправленно пятился к стене, вдоль которой располагались длинные ряды одинаковых по виду шкафов. Кто же знал, что в каждом из них хранятся новейшие виды вооружения, разработанные в лабораториях Крейда. Любое оружие, на выбор. Но выбирать было некогда, и Крейд схватил первое, что попалось ему под руку, - молекулярный клинок, моментально активируя его и пуская в дело. Впрочем, учитывая его страсть к фехтованию, выбор мог быть вполне осмысленным. Взмах - и еще не успевший остановиться Кондор чуть не налетел на узкое стальное лезвие, уже успевшее генерировать на своей поверхности тончайшую пленку резонирующего антиполя, разрушающего молекулярные связи в точке соприкосновения.
Но и Кондор оказался достаточно быстр. Ловко уйдя от смертоносного удара, он ухитрился приблизиться к Силдону практически вплотную и, хотя удар получился в общем-то скомканным, отбросить Крейда в сторону, также получая доступ к молекулярным клинкам. Пальцы обхватили прохладный пластик рукояти.
- Вот теперь посмотрим, кто кого, - прошептал он, активируя оружие.

34

Они стояли на широкой площадке посреди центрального исследовательского павильона, сжимая в руках тяжелые рукояти молекулярных мечей, лезвия которых, генерируя мощное антиполе, способны были с одинаковой легкостью резать и масло, и камень, и плоть. Как живую, так и синтетическую.
Они стояли, прожигая друг друга взглядом. Два воина, два мира, две неукротимые ярости, призванные сражаться до самого конца, пока смерть одного не остудит ненависть в сердце другого.
Да, один из них умрет. Это случится сегодня, сейчас, возможно, уже через несколько минут. Иного исхода быть просто не могло. Во всяком случае, Кондор готов был убить, так же как и умереть. Он потерял все, чем обладали три его синхрона, и если и обрел что-то взамен, так только безумную жажду мести, не способную заполнить всей пустоты души. А когда происходит подобное, человеку уже не страшно терять последнее - собственную жизнь. Да и сколько ему осталось, даже если он победит? Еще совсем недавно он, журналист Артем Ливагин, счел бы сложившую ситуацию безумием, а свою одержимость смертью - преждевременной дорогой в психушку. Но тогда все было совсем иначе. И он был совсем другим. Он еще не зажимал рукой рану на животе Анны, чувствуя, как жизнь неотвратимо покидает ее израненное тело, сочась между пальцами и растекаясь по одежде теплым алым пятном. Он не прощался с Арсоном, считая каждый его вздох, не слушал последнюю исповедь Ворга, мечтавшего об одном-единственном поцелуе, но так и не получившего его. Тогда за него еще не отдавали жизнь, и он не готов был расстаться с ней за кого-то другого. Но теперь он изменился. Он способен убить и готов умереть. И он больше не боится метаморфозы, произошедшей с ним.
- Знаешь, что мне нравится в тебе, - проговорил Крейд, заметно осмелев с того мгновения, как в его руках появилось оружие. - Твои глаза.
- Красивые? - едко спросил Кондор, начиная медленно обходить Сиддона сбоку, рассчитывая расстояние для броска. Заметив это движение, противник тоже плавно заскользил по залу, выдерживая прежнее расстояние между ними.
- Если красота - понятие относительное, то твои глаза поистине прекрасны, - проговорил он и, заметив озадаченное выражение на лице Кондора, пояснил: - В них нет ни капли страха, только неудержимый гнев и ураган страсти. Но не бешенство, нет. Бешенство - это безумие, а ты отнюдь не безумен. Просто сейчас ты превратился в поток яростного пламени мщения. Сама Смерть испугается, окунувшись в темную глубину твоих глаз. Но не я.
- Конечно, ведь именно ты наполнил их мраком. - Кондор помолчал, а потом добавил: - Сказано красиво, но все же будем трепаться дальше или начнем?
- А чем так плох наш разговор? - не унимался Крейд. Кажется, он просто тянул время. - Я лично никуда не спешу. Для смерти всегда есть время, неужели ты так жаждешь приблизить ее? Давай немного поговорим. Я еще раз поделюсь своими злобными планами о мировом господстве, ты произнесешь торжественную клятву биться со мной до конца и избавить мир от Зла. В общем, все как в глупых приключенческих романах. Идет?
- Нет, - спокойно, в такт Крейду ответил Кондор. - Пожалуй, я просто убью тебя.
- Жаль, - театрально вздохнул Крейд, принимая наконец настоящую боевую стойку. - Ну что же. Посмотрим, насколько ты хорош в драке и насколько готов к ней. Думаю, это будет интересно. Защищайся, Кондор!
- Ты хотел сказать - нападай?! - возразил тот и бросился навстречу Крейду, коротко взмахивая мечом. Через секунду могучие клинки сошлись. На мгновение антиполя лезвий погасили резонирующую волну друг друга, выбрасывая в воздух клубы микроскопических молний, похожих на радужную пыль. Затем еще и еще. Схватка началась.
Кондор не сомневался в успехе поединка. Мастерство князя Игрея дополнялось силой и быстротой наносинтетического тела, и он просто не мог проиграть человеку, коим являлся Крейд. Но когда тот, парировав очередной его удар, вдруг сделал молниеносный выпад и оставил глубокий порез на груди Кондора, первые, пока еще смутные сомнения зародились в его душе. Силдон действовал слишком быстро. Слишком. Так быстро не мог двигаться ни один человек! Или же просто он, Кондор, очень медлителен? Осыпаемый, словно блестками, энергетической «пылью» от бесконечных соприкосновений молекулярных лезвий, Крейд изящно уходил от самых замысловатых выпадов Кондора, будто дразнил противника безумным танцем смерти. И похоже, он совсем не уставал. Кондор, впрочем, тоже.
Новый взмах меча Силдона, и новый порез, украсивший на этот раз щеку Кондора, понявшего наконец, что так просто ему поединок не выиграть. Непонятно каким образом, но Крейд наверняка использовал биостимуляторы и метаускорители, дающие ему столько энергии и сил. А раз он решил смухлевать, то чем хуже Кондор? Ему уже давно надоела игра по правилам. Хватит!
Откатившись назад и тем самым на несколько секунд выйдя из боя, он вновь задействовал свои надпочечники, выделяющие «боевой» гормон иккенетол. Теперь он умел делать это мгновенно. Огненной волной энергия тут же разлилась по венам, многократно ускоряя метаболизм синтетического тела.
И вновь молекулярные клинки взметнулись в воздух, с шипением и свистом рассекая его невидимую плоть. И снова мерцающее облако высвобождаемой энергии окутало дерущихся в зале, не спеша растворяться, а лишь мягко потрескивая и наполняя пространство вокруг свежим запахом озона. С новой, бешеной мощью Кондор продолжил схватку, нанося сокрушительные удары с чудовищной быстротой. На какое-то время ему даже удалось переломить ход сражения и нанести Крейду несколько незначительных, но все-таки чувствительных ран, на которые, впрочем, сам Силдон не обратил никакого внимания, что было вполне естественно, если он находился под воздействием биостимуляторов, притупляющих чувствительность к боли. Но затем, когда окутанное голубой дымкой лезвие меча Крейда ускользнуло из-под оборонительного удара Кондора и с чуть слышным скрежетом распороло весь его правый бок, смахивая широкий лоскут кожи и часть ребра, сомнения Кондора мгновенно выросли до катастрофических размеров. Силдон просто не мог двигаться так виртуозно. Этого просто не могло быть!
От неожиданности отпрянув назад, Кондор бросил исполненный изумления взгляд сначала на изуродованный бок, затем на соперника.
- Что-то не так? - донесся до него спокойный голос Крейда. У него даже не сбилось дыхание!
- Ничего, - поспешил ответить Кондор, пользуясь минутной паузой, дабы перегруппировать силы. Он знал, что в данный момент использует далеко не все ресурсы собственного тела, и лихорадочно пытался исправить положение дел.
- Тогда закончим РАЗМИНОЧНЫЙ тур, - усмехнулся Силдон, легко поигрывая своим мечом в воздухе. - Покажи наконец, на что ты действительно способен, наносинтон. Охотники уже здесь. У тебя осталось очень мало времени.
- Тогда не будем мешкать, - сказал Кондор и, вновь вводя свое тело в режим боя, взмахнул мечом, чувствуя, как беззвучно вибрирует от потока могучей энергии рукоятка-генератор. Одновременно с этим новая, еще более мощная волна огня прокатилась по его телу, а когда миллисекунду спустя иккенетол сделал свое дело, Кондор уже наносил удар за ударом, пытаясь сломить непробиваемую доселе оборону врага. Но словно невидимая стена, магическое заклятие или что-то еще, неведомое пока Кондору, мешало ему закончить начатое. Впрочем, перевес уже не был столь явно на стороне Крейда. Наконец их силы начали выравниваться, правда, и в равновесии сил, как оказалось, тоже были свои недостатки - бой неожиданно начал затягиваться. Шипели молекулярные клинки, оставляя в воздухе после себя тусклые голубые дуги, искрилась энергетическая «пыль», клубившаяся вокруг дерущихся гигантским переливчатым облаком, создавая поистине незабываемое зрелище, дополнением к которому служили юркие голубые молнии, разряжавшие в пол накопленное облаком напряжение. Свежесть озона постепенно начинала раздражать. Клинки встречались и расходились, танцевали причудливые и изящные танцы, вальсировали, уводили друг друга в сторону, опять встречались, снова и снова, так и не касаясь вожделенной плоти врага. Мечи шептались, мечи кричали и даже пели, но никак не могли решить, кому уступить в этой битве. Облако энергии росло, не успевая рассосаться в пространстве. Спустя несколько минут Кондор решился еще раз ускорить свое тело, и на этот раз порция «боевого» гормона в десятки раз превосходила первоначальную.
От неожиданного притока сил у него потемнело в глазах. Каждой клеточкой своего тела он чувствовал, как бешено ревет биосинтетическая энергия в его артериях, выделяемая из СП-белка, резервного топлива его совершенного организма. Только вот сколько этого резерва осталось у него сейчас, Кондор не знал. Впрочем, он не желал думать об этом, ибо время вдруг растянулось, превращая каждую секунду в вечность. Именно спустя такую вечность он пришел в себя, увидев, как медленно надвигается на него мягко мерцающее лазурью лезвие меча Крейда.
«Не успею», - мелькнула в его мозгу молниеносная паническая мысль, но в стремительном, опережающем даже мысль движении его рука взметнулась ввысь, отбивая смертельный удар. Казалось, его тело двигается в какой-то иной временной плоскости, но как это выглядит со стороны, он мог только догадываться. Вряд ли за движением его руки мог уследить теперь человеческий глаз. Скорее всего, это был лишь призрачный след бесшумной тени, мелькнувший в воздухе. Не теряя времени и прекрасно осознавая возникшее наконец преимущество, Кондор атаковал. Теперь он мог видеть все: медленно, словно во сне, Крейд опустил меч, едва не коснувшись кончиком острия каменного пола, затем его рука начала плавно подниматься, стараясь нанести секущий удар снизу вверх, искусно обходя при этом клинок противника, но движения самого Кондора сохранили былую быстроту. Точнее, мир вокруг продолжал существовать в прежних временных рамках, просто сам Кондор двигался теперь с десятикратным ускорением, изменившим его субъективное восприятие времени. Сделав шаг в сторону, он без особого труда увернулся от медленно проплывающего перед ним молекулярного лезвия и нанес свой удар, отсекая Крейду кисть правой руки с зажатым в ней мечом. Вот теперь они действительно были равны, ведь у Кондора тоже не было трех пальцев и его левая рука практически не функционировала.
С каким-то странным треском кисть отделилась от руки и медленно начала падать, окруженная переливающимися в энергетическом облаке крупными каплями алой крови. Так же медленно Силдон сделал несколько шагов назад, зажимая культю, а из его открывшегося рта исторгся протяжный трубный рев, который для обычного человека воспринимался бы не иначе как крик страдания и боли. Кондор испытал настоящее удовлетворение, услышав этот крик.
Неожиданно все изменилось. Крейд в молниеносном прыжке ринулся вперед, на ходу подхватывая с пола свое оружие и нанося удар, который Кондор едва успел отразить. Мир, похоже, вернулся в прежнее состояние. Кондор не мог понять, почему действие иккенетола оказалось столь непродолжительным, но выяснять было попросту некогда. Впрочем, даже тех нескольких секунд оказалось вполне достаточно для нанесения противнику существенного вреда.
- Я вижу, ты решил сравнять счет, - бросил враг, которому теперь приходилось сжимать меч в левой руке.
- У меня осталось по меньшей мере два пальца, - ехидно ответил Кондор, стараясь как можно сильнее уязвить противника. Его раздражало то, что Крейд относится к потере конечности слишком уж легкомысленно, словно к небольшому недоразумению. - Надеюсь, ты фехтуешь левой рукой так же хорошо, как и правой?
- Не беспокойся за меня, - ответил невозмутимо Крейд. - Если понадобится, я перегрызу тебе глотку зубами.
- Если раньше я не заставлю тебя проглотить собственную челюсть, - огрызнулся Кондор. «Настоящий обмен любезностями».
- Это вряд ли, - беззлобно возразил Силдон, атакуя.
Кондор едва успел отпрянуть назад, стараясь не попасть под лезвие, вычерчивающее в воздухе искривленную букву Z. Ему повезло на этот раз - кончик меча противника не добрался до плоти на груди и лишь рассек кольчугу, обрывки которой все еще свисали у него с плеч. Неожиданно для самого себя он вдруг присел, а затем, словно пружина, распрямился, делая в воздухе красивое сальто и оказываясь за спиной у Крейда. Враг отреагировал моментально. Его клинок описал в воздухе широкую дугу, но, повернувшись, Силдон не обнаружил за своей спиной стоящего противника. Кондор был внизу, предусмотрительно угадав следующее движение врага и припав коленями к полу, а его рука уже вгоняла молекулярный меч в грудь соперника. Вгоняла по самую рукоятку.
Крейд испустил звучное «хо-о-о-о» - это выходил воздух из распоротых легких, пошатнулся и, отпрянув, избавился от острейшего лезвия, глубоко засевшего в его теле. Брызнула кровь… Брызнула…
Брыз-ну-ла…
Кондор замер в изумлении. Он вдруг увидел, как из образовавшейся раны медленно, очень медленно вылетают капли крови, так же медленно падая на пол. Но Крейд двигался по-прежнему быстро, и это означало только одно - его тело, как и тело Кондора, было многократно ускорено! Но такого просто не могло быть. Что это?! Передозировка метаускорителями? Или… Только теперь Кондор заметил еще одну деталь, пропущенную им ранее: раны, которые получил Силдон в самом начале боя, уже практически затянулись, да и кровь из образовавшейся культи правой руки перестала течь, а края раны заметно стянулись, хотя с момента ее появления прошло не более минуты. Что происходило, хотел бы он знать. Ни один, даже самый мощный препарат из всего спектра биологических ускорителей не мог ТАК воздействовать на организм человека. Даже у наносинтона раны затягиваются значительно медленнее!
Крейд словно прочитал мысли Кондора.
- Что, удивлен? - усмехнулся он, не слишком заботясь о дыре в груди, где при каждом его слове вспухали и лопались отвратительные кровавые пузырьки. - А ты думал, что я - несчастный идиот, решивший померяться силами с наносинтоном, в десятки раз превосходящим человека в силе и скорости? Нет, друг мой. Возможно, я амбициозен, возможно, эгоистичен и даже жесток. Но я пока не выжил из ума. Я уже давно бы сбежал, а не преподавал тебе урок фехтования. Я сражаюсь с тобой только потому, что исход этой схватки мне известен заранее. Хочешь знать почему?
- Генетические модификации, - догадался Кондор, сам не понимая, почему это всплыло в его мозгу.
- Ты даже не представляешь, что мои биоинженеры сотворили с этим телом. Регулируемый обмен веществ, многоуровневое зрение и слух, невероятная скорость и сила десятерых, безумно быстрая регенерация тканей. И это лишь немногое из того, на что способен организм, обладающий подвижными цепочками ДНК и ключом к управлению полезными мутациями. Я стал почти богом!
«У-у-у, как все запущено… Теперь уже до богов добрались!»
- Ты - генетический урод и не более того. - Кондору хотелось побольнее уязвить Силдона, но фантазии явно не хватало. Впрочем, и этой фразы оказалось вполне достаточно. Крейд рассвирепел. Кондор ясно видел вспыхнувшую гневную искру в глазах противника, хотя сам Силдон постарался скрыть от него свои эмоции.
- Покончим с болтовней. - Больше Крейд не играл в игры. Все, что он желал сказать, было сказано. Теперь в его устах застыло всего одно, последнее слово. И это слово - «Смерть». Только вот кому предназначалось оно, Кондор пока не знал. Он лишь видел, как враг, вновь включив свой меч, начинает быстро надвигаться на него. Перехватив поудобнее рукоятку своего молекулярного клинка, Кондор приготовился ко второму и на этот раз, без сомнения, заключительному раунду. И вновь в воздухе заклубилось облако радужной энергетической пыли. Схватка возобновилась.
Крейд напал с яростью раненого зверя, мгновенно ломая оборону Кондора четкими и быстрыми ударами, заставляя того непрерывно отступать и обороняться. Пару раз Кондор пытался провести контратаку, но тщетно - Силдон, используя вживленные в тело моторные навыки боя и собственный немалый опыт, был великолепным фехтовальщиком. Пропустив несколько ударов, Кондор получил еще две серьезные раны в живот и грудь, а также целый букет многочисленных порезов и царапин. Раны не регенерировали, просто не успевали, и кровь поспешно свертывалась плотной коростой, стараясь хоть как-то залатать изодранную в клочья плоть, скрепить рассеченные кости, стянуть расползшуюся кожу. Любой человек, получив даже треть всех ран Кондора, давно был бы мертв, но только не наносинтон. И только не сегодня. Сегодня Кондор не собирался умирать. Но только вот…
Когда в очередной раз меч Крейда с легкостью обошел тающую прямо на глазах защиту соперника, рассекая залитую кровью штанину левой ноги и оставляя за собой длинную алую полосу на голени Кондора, тот неожиданно как будто потерял осязание. Организм устал отсекать болевые импульсы, поступающие с поврежденных участков тела, - с этой задачей он явно не справлялся. Наноразум тела нашел наипростейшее решение проблемы: экстренное уничтожение осязательных наноцентров всей нейросети. И теперь Кондор не чувствовал ничего. Даже меча, зажатого в руке. Стараясь помочь ему выжить, наноразум оказал владельцу тела «медвежью» услугу. В минуту замешательства, пока Кондор в страхе пытался понять, что происходит с ним, Силдон нанес еще один удар.
Кондор так и не понял, где на его искромсанном, измученном теле появилась новая рана, но внезапно осознал страшную истину - это конец! Меч бесполезной железкой выпал из ослабевших пальцев, не желающих подчиняться приказам мозга. Ноги, не сдерживающие больше веса отяжелевшего тела, подогнулись - и Кондор упал.
Он не был уверен, что сможет подняться вновь. Крейд выиграл, как ни тяжело было признавать это.
Торжествующий Силдон, опустив меч, обошел вокруг поверженного врага.
- Что за жалкое зрелище, - сказал он. - Что за бесполезная гора нейросинтетики. Вот и все, боевой агент. Нужно было принять мое предложение, пока у тебя еще был шанс. А что теперь? Тебе говорили, что ты проиграешь? Кто бы это ни сказал, он был прав. Думаю, ты и сам все понимаешь. А жаль. Ты был лучшим! С тобой было интересно играть.
Кондор закрыл отяжелевшие веки, ожидая конца. Нет, он не желал умирать так, беспомощно валяясь под ногами врага, только вот тело больше не хотело подчиняться ему. Оно отключалось. Оно УМИРАЛО. И он умирал вместе с ним. Нет запахов, нет звуков, нет чувств. Даже мысли становятся прямой линией, лишенные прежней яркости. Совсем как трансмерный переход, только переход в никуда. Вот она, безликая Смерть. Опустошение…
И вдруг…
«Не сдавайся, брат. Ты не можешь проиграть этот бой».
Что это? Галлюцинации агонизирующего мозга? Или, может, это души его синхронов вновь пробудились в нем? И теперь говорили с ним. ОНИ шептали ему. И всем своим существом он впитывал их слова.
«Ты еще не мертв, брат. Ты слаб, но слаб не телом, слаб духом, и мы не виним тебя. Мы поможем тебе в последний раз, перед тем как уйти насовсем. Еще немного сил, еще немного энергии хранится в твоем теле, и мы отыщем ее для тебя. Возможно, это будет краткий миг воскресения, после чего ты уйдешь вслед за нами, но ты обязан использовать его. Ты должен нам. И когда сила вернется к тебе, не смей проигрывать. Мы не просим тебя и не приказываем, ты сам все знаешь. Мы - это ты, а ты - это мы. Так дерись не как один, а как трое. И победи!»
И это произошло! Внезапно поток небывалой дотоле энергии бурлящей волной захлестнул казавшееся безжизненным тело. Кондор почувствовал, как буквально каждая клеточка его тела вибрирует, наливаясь чудовищной силой. Железы заработали вновь, выделяя новые порции иккенетола, все больше и больше ускоряющего тело. Нанореакторы взревели, сжигая чудовищные порции чистого, не разбавленного СП-белком водорода. Кровь закипела, разнося немыслимую даже для синтетического организма энергию, воскрешающую триллионы уже готовых отключиться наномодулей. Мегаускорение - он что-то помнил об этом. Процесс смертельно опасный для наносинтона, но при этом превращающий его тело в сокрушающее оружие. Время в буквальном смысле слова остановилось для него, и, открыв глаза, Кондор увидел перед собой замершую фигуру Силдона, опускающего руку с мечом для своего коронного, завершающего удара.
«Сейчас! Последний шанс!» - прошептали голоса.
Но Кондору не надо было шептать. Он понял все сам. Только теперь, когда его тело двигалось в сотни раз быстрее, он мог нанести свой решающий удар. Сейчас! Иначе через секунду будет уже поздно!
Он потерял свой меч несколько минут назад, но теперь оружие было не нужно ему. Он не чувствовал онемевшего тела, но он слышал, как затрещали сухожилия, не выдерживая чрезмерной нагрузки, когда он рванулся навстречу Крейду, ныряя под его руку и сжимая в кулак свою. Рвались мышцы, лопалась кожа, трескались кости. Синтетическая плоть не справлялась с ускорением, сколь прочной она ни была, и Кондор уже знал, что не выживет после броска, но ему было все равно. Он нанес свой удар. Его рука, намертво сжатая в кулак, даже не почувствовав сопротивления, пробила грудную клетку Крейда, прорвала легкое и вышла из-под лопатки, выталкивая наружу остатки разорванного сердца. И тут же время вернулось в свое привычное русло.
Отступив назад, Кондор выдернул руку. Молекулярное лезвие меча противника вспороло воздух, так и не достигнув цели. Сам Крейд, борясь с внезапной болью в груди, сразу же понял, что произошло.
- Возможно, я ошибался в тебе, - одними губами прошептал он. Настала его очередь склонять колени перед врагом. И Крейд упал!
Кондор поднял с пола свой меч и, легонько пошатываясь из стороны в сторону, подошел к нему. Времени оставалось мало. Кондор чувствовал, как энергия, только что бушевавшая во всем его теле, отступает, уходит, оставляя умирающую плоть. Тело сожгло все возможные внутренние ресурсы и разрушило само себя, но пока сохранилась еще хоть капля энергии, необходимо было завершить начатое. Крейд до сих пор жив. А его рана… Кто знает, смертельна ли она? На что действительно способно модифицированное тело? Ведь даже наносинтон едва смог одолеть его.
Заливая пол кровью, Силдон тяжело поднялся на четвереньки, исподлобья глядя на своего врага. Кондор крепче сжал рукоятку меча, боясь, что пальцы вот-вот ослабнут вновь. Но перед тем как нанести удар, он задал свой последний вопрос, зная заранее, что не изменит своего решения, каким бы ни был ответ на него. Слишком сильна была его ненависть.
- Назови мне хоть одну причину, по которой я должен оставить тебя в живых, - сказал он.
Крейд посмотрел на меч, все еще зажатый в его руке, и отбросил его в сторону. Он умел проигрывать с достоинством. Но и умирать он не хотел.
- Я все еще могу вернуть тебе По… - ответил он, с трудом ворочая языком.
Это было действительно больно. Гораздо больнее, чем все раны, покрывавшие тело Кондора. На секунду он растерялся, понимая, что сейчас может одним ударом меча убить двоих. Того, кого ненавидел больше всего, и ту, кого больше всего любил. Но замешательство длилось лишь секунду.
- Тебе пора в ад, Силдон, - прошептал Кондор, обрушивая лезвие на шею Крейду.
Никаких больше сожалений. Силдон, без сомнения, завершил бы начатое. Он и намеревался сделать это, но недооценил противника и переоценил свои силы. И проиграл.
Тело ненавистного врага моментально обмякло, голова, аккуратно срезанная холодным лезвием, словно футбольный мяч откатилась в сторону. Купол заполнила тишина.
Кондор, потрясенный, стоял над мертвым телом своего врага. Осознание победы приходило медленно и вкрадчиво. Разум с трудом воспринимал случившееся.
Он победил? Он победил.
Он победил!

Предыдущая страница 18 Следующая страница


19 Сергей Семенов

Но какой ценой досталась ему эта победа. Сколько хороших людей умерло, прежде чем мятежная душа Силдона Фиора Крейда отправилась домой - в самое сердце ада.
Слишком высокая цена. Слишком…
Выбросив ненужный более меч, Кондор одеревеневшими пальцами нащупал в кармане брюк инкрис. Слава богам, он оказался цел.
А другой?!
Кондор обшарил глазами пол. Где же? Где?!
Наконец его взгляд остановился на небольшом кулоне, информационном кристалле в объятиях золотой змейки, лежавшем в луже густеющей крови Крейда. Кондор осторожно поднял его с пола, бережно прижал к груди. Слова пришли сами собой. Горькие слова:
- Вот я и вернулся, любимая. Вернулся, как и обещал. Прости меня, я так и не сумел защитить тебя, но клянусь, теперь мы всегда будем вместе. Больше я никогда не оставлю тебя. Никогда. Я ведь так люблю тебя. - От нелепости собственных слов, обращенных к холодному камню, заключившему в себе человеческую жизнь, по щеке Кондора покатилась слеза, услужливо синтезированная для него умирающим наноразумом тела.
А потом сознание тихо ушло, и Кондор уже не видел, как спустя пять минут дверь павильона отворилась и в зал вошли три темные фигуры - охотники. Неспешно оглядевшись, один из них подошел к безжизненным телам, распластанным на полу. Не обращая внимания на Крейда (сомнения в его смерти не возникало), охотник склонился над Кондором.
- Нашли наконец, - проворчал он недовольно. - Не ферма, а лабиринт.
- Он жив? - раздался голос за его спиной. Охотник искоса взглянул на новое действующее лицо - высокого худощавого мужчину средних лет в неприметном сером костюме. Лишь пронизывающий взгляд да властность, сквозившая в его манерах, говорили о том, кем на самом деле является эта «серая личность». Охотник провел рукой с закрепленным на запястье биоанализатором над телом Кондора. Тихий мелодичный голос сообщил:
- Класс: нейросиноид. Тип: наносинтон. Должность: баскоп. Анализ состояния: статические повреждения синтетических тканей - восемьдесят четыре процента, повреждения периферийных нейроцентров - девяносто шесть процентов, молекулярное повреждение синторганики…
И так далее, так далее, так далее…
- Он умирает, - холодно ответил охотник. - Но пока еще жив.
- Хорошо. У него есть то, что нам нужно? - спросил «серый», подходя ближе и брезгливо морщась при виде обезглавленного трупа Крейда.
Недоверчиво окинув взглядом изодранную и оплавленную одежду Кондора, охотник тщательно обыскал ее и спустя минуту протянул худощавому два информационных кристалла.
- Их два? - удивился тот.
- Именно так, - отозвался охотник, всем видом говоря: «Не спрашивайте у меня. Я здесь просто работаю».
- Оставьте у себя, - распорядился «серый». - По возвращении информационные кристаллы должны быть декодированы и проанализированы.
- Что делать с боевым агентом? - осведомился охотник.
Несколько секунд худощавый пристально смотрел на неподвижного Кондора, словно взвешивая все за и против, после чего наконец вынес свое решение:
- Доставить в Синтонейронный Центр НРП. Посмотрим, что смогут сделать наши наномедики. Пока все. Выполняйте.
Мгновенно потеряв интерес к происходящему, «серый» резко повернулся и направился к выходу. На полпути к двери он вдруг остановился и, обернувшись, проговорил:
- И опечатайте этот… - он обвел взглядом купол, пытаясь понять, что служило маскировкой для фермы Крейда, - …замок.

35

Они стояли на берегу черного моря забвения, слушая, как его мертвые волны с шипением разбиваются о прибрежные скалы. Их было трое.
Они молчали.
Затем, робко, словно боясь нарушить идиллию тишины, один из них проговорил:
- Троим здесь не место. Двое должны уйти.
- Останьтесь, - промолвил Второй, но Третий перебил его:
- Он прав. Мы сделали все, что должны были сделать. Даже больше. Мы должны уйти.
- Я не смогу без вас, - взмолился Второй.
- Мы не уйдем совсем. Мы просто не будем мешать тебе жить. Но наша память останется с тобой навсегда. Ты не помнишь этого, но, когда мы встретились впервые, ты был избран, и мы не ошиблись в выборе. Ты справился, брат. Ты победил.
- Но как же вы? Вы жертвуете собой, чтобы жил я. Это несправедливо! Несправедливо.
- Все так, как должно быть, - сказал Первый. - Мое сознание слишком слабо и обрывисто. Я больше не личность, а лишь отголосок ее. Меня слишком мало.
- А ты? - обратился Второй к Третьему. - Почему ты не имеешь того права, которым наделяешь меня? Почему прячешься?
- Я не смогу жить там, куда отправишься ты. Я не готов к перемене, - ответил Третий. - Многое из увиденного мной пугает. Вспомни, как я запаниковал, оказавшись в летающей колеснице. МЫ чуть не погибли из-за МЕНЯ. Тогда ты вовремя оттеснил меня. Я также слаб, и ты намного сильнее, даже не смей отрицать этого. Ведь у тебя хватило сил пожертвовать. Пожертвовать всем. Даже По… Я бы сдался, не будь тебя. Вот почему я тоже ухожу. Но у нас есть просьба.
- Все что угодно, брат, - пообещал Второй.
- Первое имя ты уже выбрал себе. Ты выбрал «Кондор». Это твой выбор, и он нравится нам. Вторым именем пусть станет тебе «Артоволаз».
- Хорошо, брат.
- Запомни. Это не просто имя, - пояснил Первый. - Там, где ты будешь жить теперь, существовал древний язык Потерянной страны. В переводе с этого языка Артоволаз означает «Все мы».
- Поистине мудрый выбор, - согласился Второй.
- Тогда все. Прощай, новорожденный Кондор Артоволаз. В момент твоего пробуждения мы исчезнем и наши мысли станут твоими, а наша память - твоей памятью. Больше ты никогда не услышишь и не почувствуешь нас. Живи так, как жили бы мы, и так, как жил бы ты сам. Ты поймешь. И помни: если будет тяжело, если придется драться, мы всегда будем стоять рядом с тобой, невидимые и неощутимые. Теперь нас трое, и ты никогда не будешь одинок. Мы разделим любую твою беду, и она покажется тебе сущим пустяком. Еще раз прощай.
- Постойте! - позвал Кондор, но тщетно. Бесплотные тени растворились в тумане, и их бесшумные шаги потерялись в шуме прибоя. И только он один стоял на берегу, вглядываясь в безбрежную черную даль.
А потом черноту прорезал яркий свет.

36

В первое мгновение свет ослепил Кондора, но вот глаза немного привыкли, и он понял, что смотрит на овальный плафон светильника, сливающегося со стеной. Или не со стеной? Скорее всего, светильник находится на потолке, а значит, он лежит. Лежит где?
Осторожно приподняв голову, Кондор осмотрелся. Невеселое зрелище… Небольшая комната без окон и, похоже, без дверей. Мысль о том, что его замуровали, Кондор тут же с улыбкой отмел как самую большую нелепость из всех, что приходили в последние несколько дней в его дурную голову. Если он снова вернулся в СКОП, то дверь из «живого» металла попросту сливается со стеной. Ну да бог с ней. Не это сейчас главное. Самое важное - выяснить, как он попал сюда и куда это СЮДА? По обстановке судить было довольно трудно. Слишком она была скудна. Голые фиолетовые стены, светильник над головой и кровать, на которой он, собственно, и лежал. Вернее, даже не кровать, а некое подобие стола. Операционного? Возможно. Или это стол для вскрытия трупов в морге? Бр-р-р.
Последняя мысль не вдохновляла. Рванувшись всем телом, Кондор попытался встать, но что-то помешало ему, сковывая по рукам и ногам. Ладно, он прикован. Не совсем удобно, но ничего не поделаешь. Придется пока смириться с этим. Не предпринимая повторной попытки принять вертикальное положение, он решил продолжить осмотр лежа (собственно, выбора особо и не было). В первую очередь Кондор осмотрел себя, насколько это было возможно, конечно.
Нет, на морг непохоже. В морге обычно раздевают и прилепляют к пальцу на ноге маленький ярлычок. Ярлычка не было, и это немного обнадеживало. Что дальше? Одежда. Сейчас на нем красовалось фиолетовое, под цвет стен, трико. Выше пояса одежда отсутствовала, что, впрочем, не слишком смущало Кондора. Главное, что не приходится щеголять голыми ягодицами. К тому же не без удовлетворения он отметил исчезновение всех ран на теле. О нем позаботились, а это недурной знак. Но кто и зачем? Кто изъявил желание восстановить его тело, после чего прочно заковал в кандалы? В совершенные кандалы, надо сказать. Запястья его рук были прижаты к поверхности стола упругими щупальцами биометалла. Такие же щупальца сдерживали его ноги, и еще одна широкая полоса пересекал а тело Кондора поперек живота, окончательно лишая его способности двигаться. Это означало, что дела, очевидно, обстоят не так хорошо, как показалось вначале. А возможно, даже хуже. Но паниковать пока рано. Ведь он еще жив.
Что-то медленно отделилось от стены возле самого потолка и не спеша подлетело к Кондору. При ближайшем рассмотрении «нечто» оказалось парящим в воздухе продолговатым цилиндром, обладающим с одной из торцевых сторон тусклым розовым глазом видеокамеры. Кибер-зонд. Старый знакомый. Его снова изучают.
- Если вам интересно, то я уже проснулся, - сообщил, обращаясь к глазу, Кондор, не сомневаясь, что столь наглым образом некто ведет наблюдение за его скромной персоной.
Какое-то время цилиндр пристально осматривал Кондора, после чего плавно повернулся и, подлетев к противоположной стене, растворился в ней. Кондор разочарованно вздохнул, ожидая дальнейших действий со стороны наблюдателей. Ждать пришлось недолго. Спустя несколько мгновений, в течение которых Кондор все же успел перебрать в голове десяток различных вариантов своего пленения, в одной из стен неожиданно образовалось ровное овальное отверстие и перед неподвижно лежащим пленником предстали трое. Один - невысокий, крепкий мужчина с маленькими живыми глазками и выкрашенными в темно-зеленый цвет курчавыми волосами, поразительно идущими ему. Судя по широкополому белому халату, расшитому золотыми нитями, и по отличительным знакам на запястьях рук и воротнике, незнакомец являлся большой фигурой в научных кругах. Не иначе кто-то из Мастеров научного департамента НРП или Ишрара. Второй являл собою полную противоположность первому: высокий, худощавый, до отвращения спокойный и столь же мрачный, одетый в обычный двубортный костюм грязно-белого цвета. Третий - чуть пониже «мрачного», широкоплечий, энергичный, в обычном голубом халате, в каких часто можно встретить рядовых техников и лаборантов СКОП.
- Помогите ему, - распорядился «мрачный», обращаясь к технику. Тот, словно всю жизнь ожидавший именно этого приказа, шустро подскочил к Кондору, нажал что-то на его лежаке, и уже через минуту пленник сидел в удобном, хотя и не слишком мягком кресле. Весь стол оказался большим аморфом, способным принимать любые необходимые формы. Теперь руки Кондора лежали на высоких подлокотниках, оставаясь, правда, все так же прикованными к ним. Попробовав пошевелить ногой Кондор, понял, что свобода для него все еще непозволительная роскошь. Ну и помощь… Лучше бы руки освободил. Неудобно же!
- Вам удобно? - словно издеваясь над пленником, спросил «мрачный». Хотя, не то чтобы мрачный. Серый какой-то…
- Если считать полное отсутствие свободы движения удобствами, то да, мне чертовски удобно, - рискнул съязвить Кондор.
- Мы, конечно же, приносим свои глубочайшие (ого, во загнул!) извинения за некоторые неудобства, доставленные вам, но, к сожалению, пока не выяснятся кое-какие интересующие нас детали, боюсь, нам придется продолжить разговор именно таким образом.
- Тогда можно, первый вопрос задам я? - решил перехватить инициативу Кондор.
- Задавайте, - благосклонно позволил «серый».
- Кто вы? - Лицо «серого» показалось Кондору знакомым. Только вот где он видел его?
- Лиг Татаф, - представился собеседник. - Служба Внешней Безопасности Ишрара. Мы уже встречались, - худощавый улыбнулся, - но, к сожалению, наша встреча оказалась очень короткой.
- Я столкнулся с вами - в коридоре СКОП, - вспомнил Кондор.
- Отличный удар с левой, - напомнил подробности встречи Лиг Татаф.
Кондора подобное напоминание нисколько не смутило. Тогда, выбежав из кабинета Джаглареда, он был слишком растерян предательством друга и чертовски зол. Нечего было попадаться под его кулак. Поэтому, вместо того чтобы скромно потупить взор и попросить прощения, он спросил:
- Я арестован?
- Для этого есть основания? - едко поинтересовался «серый» эсвэбэшник.
- Значит, нет, - с облегчением подытожил Кондор. - Тогда почему я прикован к аморфу? Вы просмотрели инкрис?
- Сколько вопросов, - улыбнулся Татаф. - Но позвольте теперь мы?
- Ладно, - согласился Кондор. Пускай спрашивают. Скажет, что знает.
Наконец в разговор вступил незнакомец в золотом халате.
- Мое имя Фарв Смирг. Мастер-психолог. - Голос у него оказался тонкий и писклявый, словно у пятилетнего мальчишки. Кондор едва не засмеялся, но вовремя остановил себя, отметив, правда, что не одинок и Лиг Татаф тоже с трудом сдерживает улыбку. Мастер Фарв, очевидно, привык к подобной реакции и, проигнорировав тщетные попытки Кондора сохранить серьезную мину, продолжал: - Пожалуйста, ваше имя.
- Кондор Артоволаз. - Кондор и сам не понял, откуда вдруг взялось это странное «Артоволаз», но был твердо уверен, что именно так его должны называть с сегодняшнего дня. Кондор Артоволаз. И никак иначе.
- Артоволаз… Хм… Древнелиитанский… Кажется, это означает: «Все мы», - задумчиво проговорил Мастер. - Пусть будет так, если желаете. Продолжим. Как вы считаете, где мы сейчас находимся?
- Исходя из моих наблюдений, могу только предположить, - ответил Кондор. - Это Зеленый Спектр, Лиитания, вариант один. Скорее всего, одна из медицинских лабораторий СКОП. Угадал?
- Почти. Мы в Центре постдерапсатной реабилитации.
- Полагаю, ответ удовлетворил вас? - предположил Кондор.
- Вполне. Несмотря на неожиданное изменение имени, в общем вы вполне сознательная, полностью сформировавшаяся личность, что подтверждают и тесты, проведенные во время вашего сна. Это, кстати, немало удивило многих психотехников и психологов в лаборатории исследований последствий дерапсатии.
- Неужели? - удивился Кондор. Ему лично казалось, что все так и должно было быть. Доктор пояснил:
- Понимаете, еще никому не удавалось избежать безумия при погружении в сон или бессознательное состояние. Иртадизация при замедлении работы мозга неизбежна. Когда вас обнаружили, прогнозы были весьма печальные. Мы не рассчитывали вернуть вас. Однако, когда психоинженеры провели сканирование памяти, они были поистине потрясены полученными результатами. Никаких изъянов, никаких аномалий. Ваша память спонтанно дефрагментировалась. Сами вы можете объяснить, что же произошло?
Кондор задумался. Что произошло…
Отсеченная голова Крейда катится по полу… Кондор опускается рядом с обезглавленным телом… Рука прижимает к груди самое дорогое, что осталось у него, - инкрис с заключенной в нем душой По… Потом… Потом темнота… И вот он здесь, в лаборатории наблюдения. Все? Или было что-то еще? Там, в темноте… На берегу моря Забвения… Он не помнил, что именно. Он просто знал. И он ответил.
- Они не сражались за обладание телом, - попытался объяснить он. - Они просто стали МНОЙ.
- Они? - удивился Мастер.
- Вряд ли я смогу объяснить. Вы не поймете. Да это и не важно.
- Важно. Важно для нас. Но если вы не желаете говорить сейчас, мы можем вернуться к этой теме позже.
Предложение Мастера понравилось Кондору. Согласно кивнув, он снова обратил свой взор на «серого» и недовольно спросил:
- Так я арестован?
- Вовсе нет. Мы поместили вас в «ловушку», так как не знали точно, как вы поведете себя после пробуждения. Обычные меры предосторожности.
- Вы удовлетворены?
- Вполне. Конечно, будут проведены дополнительные психологические тесты, но в целом вы готовы к общению с миром.
Кондор многозначительно кивнул на свои «кандалы».
- Да, конечно. Доктор, вы разрешаете?
Мастер в свою очередь кивнул технику, и тот, вновь подойдя к аморфу, нажал еще одну невидимую кнопку на его гладкой поверхности. Биометаллические щупальца мгновенно стали ручейками серой ртути, плавно слившимися с поверхностью подлокотников кресла. Точно так же исчезли полоса на животе и ленты на ногах. Почувствовав свободу, Кондор не спешил вставать, а просто принял более удобную позу. Агент тем временем продолжал говорить:
- Вы доставили нам кучу хлопот и огромную головную боль, мистер Ару… Простите, Артоволаз.
- Глупо, наверно, спрашивать, чем именно, - усмехнулся Кондор.
- Да, действительно. Понимаете, Служба Внешней Безопасности уже довольно давно следит за всем, что происходит в корпорации «Высокие технологии». Мы подозревали, что Силдон Крейд или кто-то из его приближенных ведет темные игры, но никак не могли подобраться к нему достаточно близко.
- И после этого вас считают самой мощной секретной организацией в Лиитании, - не сдержался Кондор.
Агент воспринял его подковырку весьма серьезно.
- Вы даже не представляете, насколько может быть сильна теневая власть. Ко всему прочему, за Крейд ом стоят новейшие технологии, на несколько поколений опережающие наши собственные разработки. Мы не в состоянии даже прослушать их линии связи. Законы весьма либеральны, а в Ишраре Крейд слыл любимчиком. Никому из Мудрейших и в голову не приходило, что на самом деле затевает Силдон. Вот почему, когда неделю назад вы обратились к нам и сообщили, что обладаете неопровержимыми доказательствами против него, мы мгновенно ухватились за этот шанс. Была договоренность о встрече, было назначено время, но гибель вашей семьи произвела слишком сильное воздействие на вашу психику. Несколько раз наши агенты пытались остановить вас, но безрезультатно. За вами просто не угонишься.
- Крейд угнался, - мрачно подметил Кондор. - Охотники - ваша идея?
- Конечно нет. Все действия проводились согласно стандартной процедуре поиска баскопа-дерапсатика. Своим побегом вы сами развязали руки агентам Крейда, одним из которых как раз и являлся начальник Службы Внутреннего Контроля. Если бы не информационный кристалл, мы даже не смогли бы предъявить ему никаких обвинений, ибо он действовал по инструкции. На ваше счастье, вы оказались весьма прытким и талантливым беглецом. Вы сумели скрыться даже от «псов».
- Не только благодаря себе. Были помощники, - мрачно проговорил Кондор, моментально вспоминая Михаила, Аню, Ворга. Интересно, а как там Кирик? - Но кое-чего я добился сам.
- Согласен. Позже мы перехватили охотников и заставили работать на нас. Но вас мы так и не опередили. Крейд помог бы нам прояснить некоторые вопросы, но вы лишили нас такой возможности.
- Вся информация есть на инкрисе. Ответьте, только без лжи, зачем вы на самом деле хотели остановить меня? Вряд ли вы действительно беспокоились за мою жизнь.
- Абсолютная правда, не смею спорить. Вы нам совершенно безразличны. Но если бы вы погибли, пытаясь добраться до Крейда самостоятельно, кто сообщил бы нам о связном? Ведь первый инкрис был утерян, а о втором мы ничего не знали, пока не обнаружили его на вашем импровизированном поле боя.
- Но теперь-то вы наконец получили то, что хотели? - холодным тоном спросил Кондор. Он им безразличен, это правда. Несчастный баскоп-дерапсатик, потерявший все. Слава богам, его не бросили там, на полу лаборатории.
- Без доли иронии могу сказать только одно: вы прекрасно поработали, хотя ваши методы оказались крайне неординарными.
- Что со мной будет дальше?
- Вам решать. Если вы пожелаете вернуться в СКОП, мы можем восстановить вас в прежней должности боевого агента. Конечно, для этого вы пройдете еще одно, более развернутое психологическое тестирование. Нужно подтвердить вашу лояльность Лиитании и Ишрару. Если нет, вы вправе вернуть себе прежнее биологическое тело и уйти на пенсию. Перенесшие дерапсатию агенты пользуются такой привилегией.
- Я подумаю, - сказал Кондор.
- Подумайте. И не спешите с ответом. Вы неплохой агент, СКОП нужны такие ЛЮДИ. Кстати, чуть не забыл… - «Серый» извлек из внутреннего кармана пиджака что-то небольшое и блестящее. Кулон. Инкрис! Душа По! - Кажется, это ваше.
Кондор молча принял самую дорогую для него вещь, долго смотрел на нее, потом с замиранием сердца спросил:
- А я могу…
Агент опередил его. Отрицательно покачав головой, он ответил:
- Нет. Мы знаем, что на этом информационном кристалле, понимаем, как это, очевидно, важно для вас, но закон один для всех. Серийное клонирование запрещено, а создание персональных синторгаников разрешается исключительно Ишраром и только для проведения необходимых биологических исследований. Мы должны остаться цивилизацией людей, а не одноликих клонов.
- В моем случае все иначе. Я же не прошу гарем. Только одну… Даже не себе… Просто вернуть ее к жизни…
- Я уже сказал - закон один для всех. Ваша невеста даже не принадлежит этому миру. Она не лиитанианка. А что будет дальше? Вы попросите восстановить всех своих друзей? Нет. Даже Луюа Дитат после своей преждевременной кончины был предан огню, но не воскрешен. Смерть не выбирает. А нам не позволено спорить с ней.
- И вы еще жаловались, что законы этого мира слишком либеральны! - в отчаянии простонал Кондор. - Я подам прошение в Ишрар!
Лиг Татаф лишь с безразличием пожал плечами.
- Этого права я вас лишить не могу. Но, боюсь, ничто не поможет вам.
Кондор хотел сказать что-то еще, возразить, закричать наконец, но промолчал, понимая всю бессмысленность спора. Как ни горько было ему, но он понимал - агент прав. Ему не позволят…
- Сожалею, - проговорил «серый», сочувственно похлопав Кондора по плечу. Лицемерие. Даже слепцу было видно, что на самом деле ему плевать. Кондор промолчал. Медленно поднеся кулон к губам, он нежно поцеловал холодный кристалл. Больше он не мог сделать ничего.
Оставалась только надежда, почему-то больно обжигающая грудь изнутри. Там, где билось сейчас его неживое, синтетическое сердце.
Теперь я знаю, кто я.
Я - Кондор Артоволаз. «Все Мы».
У меня не осталось никого, кроме себя самого и маленького кулона, холодной стекляшкой висящего отныне на моей груди. Любимая По… Я не князь Игрей, но Кондор, его душа, его страсть и огонь навсегда стали частью меня. Лучшей частью. И я благодарен ему за столь щедрый дар. По мертва, и убил ее я. Моя ярость, мой слепой гнев и безумная жажда мести погубили ее. Я дрался с Крейдом, я не мог поступить иначе. Тогда… Сейчас многое изменилось, и я уже не столь уверен в правильности своего решения, но ушедшего не вернуть. Все мои прошения, которыми я без устали засыпаю Ишрар Десяти, раз за разом вежливо отклоняются, но я ни на минуту не теряю надежды на чудо и верю - однажды я вновь увижу ее лицо, прикоснусь к ее нежной коже, загляну в ее полные любви наивные зеленые глаза, заговорю с ней, прижму к себе, чувствуя, как трепещет в груди маленькое любящее сердечко. И каждый раз, когда я думаю об этом, мои глаза снова и снова становятся влажными от слез, но я не стыжусь и не прячу их. Судьба сыграла со мной злую шутку, я заплатил слишком высокую цену за смерть своего врага. Я сделал выбор, и выбор этот, возможно, был верен, но слишком жесток по отношению к победителю. Моя возлюбленная всегда со мной, но я не могу заговорить с ней, почувствовать тепло ее легкого дыхания, услышать голос. И я с ужасом понимаю, что постепенно начинаю забывать черты ее прекрасного лица. А это для меня страшнее всего.
Иногда я жалею, что безжалостная иртадизация слишком уж благосклонно обошлась со мной и не уничтожила мое сознание, погрузив его в черные волны моря Забвения. По крайней мере, не было бы боли, так часто терзающей мою душу. Но, с другой стороны, биллероид Ворг был прав, говоря, что боль дается человеку, дабы ярче чувствовать жизнь. Легко уйти в грезы, укрывшись за пеленой безумия, но это не для меня. Не для того я прошел столь долгий путь, чтобы теперь сожалеть о совершенном. Я сделал правильный выбор, а моя боль - всего лишь расплата за гнев.
Сейчас я жду. Жду ответа. Если комиссия СКОП признает меня пригодным к работе в Агентстве, я уже знаю, как поступить. Параллель 72296 Зеленой грани Спектра - вот куда ведет мой путь. Больше я никогда не стану боевым агентом, но дорога в наблюдатели все еще открыта для меня. Не знаю точно, интересует ли НРП, как и прежде, этот отсталый мир после гибели Крейда и закрытия ризиевой фермы, но если да, то я стану наблюдателем в нем. Мне позволят, я слишком хорошо знаю этот вариант, ведь отчасти я все еще Кондор Игрей, князь Гритты и рек Зеленой долины, ушедший на битву с Крейдом и не вернувшийся до сих пор. Но я обещал, что обязательно вернусь, а я всегда держу свое слово.
Я - Кондор Артоволаз.
Кондор Игрей…
Артем Ливагин…
Кондорат Ару…
ВСЕ МЫ.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 4)
  • 10 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 6)
  • 13 (Страница 6)
  • 14 (Страница 8)
  • 15 (Страница 8)
  • 16 (Страница 9)
  • 17 (Страница 9)
  • 18 (Страница 9)
  • 19 (Страница 10)
  • 20 (Страница 11)
  • 21 (Страница 12)
  • 22 (Страница 12)
  • 23 (Страница 13)
  • 24 (Страница 13)
  • 25 (Страница 14)
  • 26 (Страница 14)
  • 27 (Страница 15)
  • 28 (Страница 16)
  • 29 (Страница 16)
  • 30 (Страница 16)
  • 31 (Страница 16)
  • 32 (Страница 17)
  • 33 (Страница 17)
  • 34 (Страница 18)
  • 35 (Страница 19)
  • 36 (Страница 19)


Сергей Семенов

Кондор

Цикл: "Кондор" - 1

 Читать книгу

Аннотация

Еще вчера он был просто человеком, а сегодня его тело – совершенная боевая система, дарующая ему неуязвимость и сверхчеловеческие способности. И по его следу уже идут охотники. Еще вчера он просто ЖИЛ, а сегодня вынужден ВЫЖИВАТЬ, в бою доказывая свое право на существование. Но, прорвавшись сквозь смертоносные ловушки, так ловко расставленные на его пути, где предателей оказывается гораздо больше, чем союзников, пройдя ад мутаций, трансформирующих не только тело, но и сознание, он должен успеть добраться до того, кто однажды начал эту игру с ним. И уничтожить его. Даже если противником окажется будущий император Вселенной.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel