Сергей Семенов - Инквизитор

1 Сергей Семенов

Возьми щит и латы и восстань на помощь мне;
Обнажи меч и прегради путь преследующим меня;
Да будут они, как прах пред лицом ветра, и Ангел
Господень да прогоняет их;
Да будет путь их темен и скользок,
и Ангел Господень да преследует их.
Псалтирь. Псалом 34

Конец Света - это всего лишь Начало Тьмы.
Логическое умозаключение

1

Как обычно, в середине мая злобная и мстительная стерва по имени Зима решила в последний раз напомнить о себе, громко и неприятно хлопнув дверью. Вечера стояли мрачные, серые, отнюдь не весенние, и уже начавшая привыкать к теплу юная зелень, робко выглянувшая из давно оттаявшей земли, теперь засыпала, покрываясь тонким слоем белого инея, который не желал пропадать даже после восхода солнца. Такие вечера бывают обычно по осени, в конце сентября - начале октября, когда бесстыдные деревья уже сбрасывают свои золотистые одежки, обнажая набухающие холодной влагой дождей черные ветви и неприветливо помахивая ими под порывами холодного ветра.
Но так бывает осенью…
В мае все должно быть по иному - и деревья не бросаются листвой, а только-только набираются сил, чтобы в одном безумном порыве взорвать жизнь внутри себя, выплеснуть ее наружу и облачиться в новое, девственно чистое платье зелени и цветов; и солнце припекает все жарче и жарче, насыщая землю и воздух золотистыми мелодиями пробуждения.
Сегодня, как, впрочем, и всю неделю до этого, было иначе. Неприветливо, зябко, сыро. Омерзительный, холодный и мелкий дождь, лениво накрапывавший еще с утра, хорошо вписывался в картину осеннего уныния и на общем фоне даже не казался незваным пришельцем, вырванным из середины октября. Но, скорее всего именно он и являлся виновником серой пустоты, опустившейся на город и окружающие его деревни. Естественно, в такую погоду на улице не увидишь даже бродячей собаки. О людях, привыкших, к вечерним сериалам и предпочитающих тепло и уют дома, говорить не приходилось. Впрочем, исключения бывают всегда…
Эхо выстрела треском сломанной сухой ветки скользнуло среди молчаливых деревьев, теряясь в туманной вышине. Затем еще раз. И еще, пока, наконец, не слилось и не затрещало в несколько «голосов». Послышался звон бьющегося стекла, глухо ухнуло, и быстро затихший стон завершил вечерний шум.
Виктор осторожно отодвинул горячим стволом трофейного «Макарова» изодранную пулями занавеску и выглянул, оценивая обстановку. Купленная не так давно на задворках городского рынка Ф1 сделала свое дело - прямо посреди ведущей к крыльцу асфальтовой дорожки, возле клумбы с ярко-алыми тюльпанами дымилась небольшая дыра. С одной стороны воронки валялся потрепанный ботинок, забрызганный красным, а чуть дальше - его владелец, парень лет двадцати пяти - тридцати, бритоголовый, облаченный с ног до головы в черную кожу без гербов и нашивок. Без сомнения, рядовой подис. Выглядел он на данный момент не лучшим образом. Ноги и живот представляют собой кровавое месиво, глаза выкачены, рот открыт, и из него виднеется прикушенный от боли кончик языка. Парень, кажется, уже не дышит. Рядом с ним лежит второй, словно брат-близнец - также до синевы выбрит, также затянут в черную кожу. Но этому досталось значительно меньше, он не только жив, но и пытается подняться. Хотя с перебитыми ногами сделать это сможет едва ли. Тут же, на дорожке, их оружие - «калаши», и, кажется, даже не повреждены. Жаль, отсюда до них не добраться. А вот раненый может, и его рука уже тянется к ближайшему автомату. Ну, уж нет!
Виктор, не целясь, - нажал на курок. Две пули ушли в землю, третья попала в цель, выбив из груди парня маленький фонтанчик крови. По черной кожанке быстро расползлось алое пятно. Подис захрипел, шлепнул по кровавому пятну на груди рукой и замер, уставившись стекленеющими глазами в мрачное небо. Изо рта, сопровождаемая предсмертным сипом, медленно и лениво сползла капля алой пены и остановилась, едва достигнув подбородка. В ответ из-за деревьев ударила короткая очередь. Палили не на поражение. Наугад, лишь бы отпугнуть. Заставить затаиться.
Хрустя битым стеклом, Виктор осторожно отошел от окна к древнему сундуку у стены. Тяжелая, окованная железом крышка натужно взвизгнула, напоминая хозяину, что пора бы и смазать, но сейчас Виктору было не до того. В сундуке под кучей ненужного тряпья обнаружилась необходимая в данный момент вещь - большая картонная коробка из-под обуви, обернутая в полиэтилен и залепленная клейкой лентой. Недолго думая, Виктор разорвал «обертку» и бережно извлек содержимое - новенькую, словно только что с завода, беретту «Пустынный орел», четыре полные обоймы к ней и еще горсть «орешков» россыпью. Виктор присмотрелся повнимательней. Одну обойму отложил сразу - все пятнадцать пуль из чистого серебра. Вряд ли в данном случае найдется хоть одно существо, для которого предназначены такие пули. Еще две обоймы он рассовал по карманам. Там серебро вперемешку со свинцом. Эти тратить не так жалко, однако они пойдут в ход позже, ведь есть еще одна обойма, и там только свинец. Сейчас как нельзя кстати. Все, кто смог подобраться к дверям этого дома так близко, без сомнения, люди. Вернее - подис. Другие сунуться сюда просто не посмеют, вот и послали этих… В тайнике под полом тоже полно оружия и боеприпасов, но Виктор решил не использовать их. Пригодятся следующему Хранителю, если он будет, конечно. А ему хватит и этого.
На чердаке раздался звон бьющегося стекла, грохот. Проворные, мерзавцы. Быстро сообразили, что так просто им в дом не проникнуть. Ищут иные пути. Ничего, пускай ищут. Через чердак путь не легче, чем через парадную дверь. Там их ждут несколько хитроумных ловушек, активированных им сразу после нападения. Установлены они как раз для таких случаев. Жаль, что ничего подобного он не установил в дверях. Побоялся напороться на собственный сюрприз.
Наверху послышались осторожные шаги, скрипнули высохшие доски. В принципе, Виктор мог безошибочно определить местоположение чужака на чердаке и убить его немедля, прямо сквозь потолок, стоило лишь подняться на второй этаж. Только зачем, когда можно просто подождать.
Долго ждать не пришлось. Уже через считаные секунды где-то прямо над его головой раздался глухой хлопок, словно лопнул воздушный шарик, затем негромкий всхлип и удар, будто уронили мешок с песком. Еще один готов. Итого четверо. Первого чужака он уложил сразу, как только подис полезли в его дом. Сейчас этот парнишка, совсем юнец лет шестнадцати-семнадцати, лежал в дверном проеме прихожей. Лицо перекошено болью, из горла возле сонной артерии торчит рукоять короткого столового ножа. Что поделаешь, если на момент нападения Виктор чистил картошку, и другого оружия под рукой у него просто не оказалось. Это уже потом, после молниеносного броска и ловкого удара ножом в горло, он вырвал из слабеющих пальцев молокососа пистолет и сразу же открыл хаотичную пальбу в пустоту, отпугивая нападавших. На пару минут это помогло, но потом нападавшие снова полезли в дом. Тогда Виктор схватил с подоконника валявшуюся там, словно забытая игрушка, гранату, метнул ее в окно и умудрился одним махом уложить еще двоих. И вот, наконец, только что четвертый попался в ловушку на чердаке.
Интересно, сколько их всего? От четверых-пятерых он еще отобьется, а если нападающих больше? И если они прекратят глупый лобовой штурм его дома, возьмут, к примеру, и забросают его бутылками с чем-нибудь жутко горючим? Или тоже отыщут у себя пару гранат… Хотя вряд ли. Наверняка у тех, кто послал этих людей сюда, особые планы насчет Виктора. Он даже не удивится, если его попытаются взять живым. Впрочем, нет, пока подис пытаются достичь совершенно противоположного результата. Может, оно и к лучшему. Так, по крайней мере, у него нет никаких угрызений совести - просто Виктор имеет дело с отступниками, которые стремятся убить его, а значит, и он не станет жалеть убийц, будь то мужчина, женщина или ребенок. На войне как на войне. Вот только продержаться бы…
Взгляд Виктора непроизвольно скользнул по полу. От двери до разбитого окна, а затем от окна до его левой ноги на полу алела дорожка из капель свежей крови. Прежде чем он в немыслимом прыжке вогнал нож в шею нападавшему, парнишка успел выстрелить. Профессионалом он не был, да и стрелял, скорее всего, с испугу, но все же попал.
Пуля прошла навылет, оставив в левом боку Виктора две аккуратные кровоточащие дырочки. Рана так себе, ничего серьезного, но вот кровопускание ему сейчас совершенно ни к чему. Если осада продлится достаточно долго, он может просто потерять сознание. Думать о том, что может случиться после этого, совершенно не хотелось. Оставалось надеяться, что оставшиеся подис не знают о его ранении и, потеряв еще пару-тройку бойцов, отступят, как уже бывало. Если нет, то дело дрянь. Умирать сегодня, когда на улице так паршиво и омерзительно, совершенно не хотелось.
Виктор снова перебрался к окну, выглянул и тут же вынужден был убрать свою любопытную физиономию под защиту стен. Длинная автоматная очередь прошибла тишину, сбивая остатки оконной рамы и окончательно мочаля занавеску. Держали крепко, не давая даже толком оценить положение. Впрочем, и так понятно, что дело дрянь.
Справа, за стеной, возле самой двери раздался приглушенный шепот. А это уже наглость! Не раздумывая, Виктор разрядил остатки обоймы «Макарова» в дверной проем. Бог с ним, проку все равно мало, а припугнуть лишний раз не помешает. Пускай знают, что он контролирует и дверь и окно. Снова загрохотало на чердаке, снова глухо ухнуло, и снова кто-то тяжело повалился на пол. Вторая… Осталось еще две ловушки, но если нападавшие будут продвигаться тем же маршрутом, то от них толку мало. Ловушки, преграждавшие дорогу в дом через восточное окно, свое уже отработали. Оставалось надеяться, что, потеряв двоих, остальные через чердак не сунутся, побоятся, и будут искать другие лазейки. Но спустя минуту рухнула и эта надежда - по потолку загрохотали ноги в тяжелых ботинках и армейских берцах… Значит, все, конец. Хотя побороться еще стоило.
В дверном проеме мелькнула черная тень. Виктор выстрелил, но шанса попасть у него не было, а за дверью вновь послышался приглушенный шепот. К нему никто не обращался, не пытался начать переговоры. Да и зачем говорить с тем, кого намереваешься убить? Сейчас за дверью наверняка решали, как покончить с Виктором наилучшим образом, потеряв при этом минимальное число своих. Из прихожей пора было выбираться. Два окна, входная дверь, забаррикадированная трупом зарезанного подис, и полное отсутствие контроля над чердаком. Здесь осажденному просто не удержаться.
Практически ползком, стараясь не показываться в проемах окон и распахнутой настежь двери, Виктор перебрался в соседнюю комнату, сбил ногой тяжелый половик, ловко подцепил и отбросил в сторону широкую половую доску, под которой обнаружился небольшой тайник - достаточно объемная каменная выемка с встроенным в нее аккуратным сейфом. На темной поверхности крышки находился крохотный электронный пульт кодового замка. Несложная комбинация из шести чисел и мягкий щелчок. Не мешкая, на это просто не было ни секунды лишнего времени, Виктор поднял стальную крышку, осторожно снял с шеи нательный крест, большой, едва ли поместится в спичечную коробку, на толстой серебряной цепочке, и небрежно бросил его в тайник. Затем пошарил в его темной глубине, извлек два свернутых вчетверо листа бумаги, развернул, пробежался по содержимому глазами. Как он надеялся никогда не использовать этих посланий, но, очевидно, от судьбы не уйдешь. Пришло и их время. Герметичная стальная крышка встала на место. Одно письмо осталось под ней, второе легло сверху. Затем доска и, наконец, половик. Тайник никудышный, но ЭТИ не найдут. Не должны найти.
Из прихожей раздался шорох, осторожные шаги. То же самое в соседней комнате, где находилась лестница на второй этаж. Значит, он опоздал встретить гостей, как положено, и они уже успели спуститься с чердака в дом. Плохо. На чердачной лестнице он рассчитывал положить, по меньшей мере, двоих. Теперь точно конец. Можно, конечно, попытаться прорваться, выскочить на улицу и выйти из окружения, да только какой смысл? Без всякого сомнения, дом взят в плотное кольцо, обложили по всем правилам, но даже если найти слабое место и пробиться, в лесу все равно будут ждать другие… Сюда они не пришли, просто не могут, поэтому и послали своих подис. Но и сами наверняка неподалеку. Слушают, наблюдают, ждут. Через людей он, возможно, и пройдет, но будь у него даже автомат, начиненный серебром, он вряд ли сумеет сделать хоть сотню шагов за границей Убежища. Тех, кто подготовил это нападение, так просто не испугать и не остановить.
Мелькнула паническая мысль - а не приставить ли пистолет к собственному подбородку и… Но это грех, это предательство, а значит, неизбежное наказание. И судить его будут отнюдь не простым судом. Его ждет Военный Трибунал, и на ТОМ суде у него не будет адвоката. Боже, как плохо все знать!
- Дай мне силы, Господи, - прошептал Виктор, передергивая затвор и досылая патрон в ствол беретты, - прости, Дайя, наверно не свидимся больше. Придется тебе самой, если, конечно, до тебя они не добрались раньше, чем до меня.
В дверном проеме возник черный силуэт бритоголового, сжимавшего в руках охотничью двустволку с обрезанным стволом. Виктор замешкался всего на секунду, и его выстрел прогремел в унисон с залпом обоих стволов чужака. И подис и Виктора ударило одновременно. Падая и уже чувствуя жгучую боль в груди и животе, Виктор успел заметить, как брызжет кровь из пустой глазницы нападавшего. Даже на пол они упали одновременно, но, коснувшись пола, бритый был мертв, а Виктор нет, хотя особых надежд на свой счет он уже не питал. Грудь жгло и рвало изнутри, в легких отвратительно клокотало, а рот быстро наполнялся соленым. Дробь изодрала его тело в клочья, и то, что в раненом оставались хоть какие-то крупицы жизни, удивляло даже его самого. Перевернувшись на бок и стараясь не обращать внимания на боль, Виктор подобрал свой пистолет и попробовал отползти за гардероб, который стоял у стены и мог хотя бы на время послужить надежной защитой. Попутно агонизирующий мозг отметил, что дробь, пробившая его тело и неглубоко засевшая в стене, тускло поблескивает серебром. Молодцы ребята. Не знали, на кого нарвутся, и на всякий случай решили перестраховаться. Интересно, сколько же они истратили Чистого металла Силиорда, дабы снабдить всех своих боевиков оружием с серебряными пулями. И самое смешное, что все впустую. Кто говорил, что Хранитель обязательно должен быть дархом? Чтобы Служить, достаточно Видеть. А иногда даже просто Верить, хотя одной верой на этой войне врага не одолеть. Некоторые пытались. Бедняги…
Вооруженные только верой, врагу могли противостоять лишь дархи - Обращенные или Прирожденные, сошар или нефалимы, но отнюдь не люди, рожденные из плоти Творения. Вот почему Виктор всегда отдавал предпочтение беретте.
В комнату ввалилась еще одна черная тень, следом вторая. Лежа на боку в луже крови, Виктор выстрелил, вкладывая все оставшиеся силы в слабеющую руку, но даже не удивился, когда пуля ушла в сторону, не причинив чужакам никакого вреда.
Все, конец.
Подис без опаски подошел к израненному Хранителю, мыском ботинка выбил из ослабевших пальцев Виктора пистолет, склонился, с любопытством младенца разглядывая его раны.
- Можешь не ждать, - выплюнул вместе с кровью Виктор. - Ничего не будет. Я человек.
На лице бритого отразилось неподдельное разочарование. Очевидно, он ожидал как минимум сошар. Ха! Дал бы он себя так просто взять, будучи сошар, да еще в Убежище. Возможно, в итоге они и одолели бы, как-никак, а в стволах все же серебро, но с собой он уволок бы не четверых плюс двое ловушками, а как минимум два десятка. Людям далеко до сошар.
«Ах, Дайя, Дайя, нужно было тебе быть понастойчивее и уговорить меня на Обращение. Не послушался, дурень. Думал, хватит „Глаза Мира“.
- Тащите в дом, - услышал он сквозь нарастающий шум в ушах.
Мелькнула мысль: «А разве я не в доме?» - но, спустя минуту, в прихожей загрохотало, послышались злые выкрики, мат. Похоже, в дом действительно что-то тащили. Нечто тяжелое и громоздкое.
- Боком поверни, вот так, как в кино. Никогда не видел, что ли, как таскают? На плечо положи и тащи, - уловил Виктор, уже теряя способность ориентироваться в пространстве.
Его схватили за ноги и словно вещь потащили куда-то. Очевидно, недалеко, хотя, впрочем, он мог просто отключиться на некоторое время. Сквозь кровавую пелену умирающий увидел оклеенные коричневыми обоями стены и знакомую люстру на потолке. Значит, пока еще дома… Сильные руки подхватили его ослабевшее тело под мышки, протащили еще немного, но уже в сторону, снова бросили с прежней небрежностью и презрением. Виктор хотел застонать, но из груди вырвался только едва слышный сип, смешанный с клекотом. Горло было наполнено кровью. Удивительно, как он дышал до сих пор?! И зачем он нужен им? Добили бы, и дело с концом. Разве это не то, чего они хотели?!
Но в покое его оставлять явно не собирались. Сквозь мутную пелену, застилавшую глаза, Виктор видел темные силуэты подис, склонившихся над ним. Бритоголовые переговаривались, негромко смеялись, один сопляк лет восемнадцати, криво ухмыляясь, склонился пониже и плюнул Виктору в лицо. Тварь! Ничего, найдется управа и на тебя! Думаешь, многие подис становятся в итоге дархами и уж тем более удостаиваются чести попасть во Тьму? Единицы, да и те скорее по чьей-либо небрежности или случайности. Редко, как вознаграждение. Конечно, им обещают, их завлекают и удерживают, но слугам Тьмы нужны такие преданные псы, нужны в своем смертном лике, ибо только подис - люди, посвященные в тайные знания разного уровня и служащие дархам, способны на трюки, подобные этому. Ведь только человек может беспрепятственно войти в Убежище, сколь бы ни была черна его душа.
Виктор хотел плюнуть в ответ. Его плевок получился бы более смачным, ибо слюны во рту давно не было, только соленые сгустки крови. Но в итоге он не смог пошевелить даже губами. Жаль.
Физиономия убралась. Его снова схватили, на сей раз за кисти рук, протащили еще немного и положили на что-то твердое, округлое. Столб, что ли? Развели руки в стороны, скрестили ступни ног… Кто-то, лица практически не разобрать, повертел перед его глазами огромным, похожим на железнодорожный костыль гвоздем. Но объяснения были лишними. Виктор и так уже понял, что палачи приготовили для него. Идиоты. Обряд Осквернения не сработает в Убежище, разве им не сказали? Его нужно проводить за пределами Потока, тогда он будет иметь должный эффект. Или Виктор ошибается, и это нечто совершенно другое?
Ударили одновременно, вбивая гвозди в запястья обеих рук. А чуть позже сталь пронзила ступни, к счастью, уже давно потерявшие чувствительность. Из последних сил Виктор превратился в слух и зрение, он боролся с подступающим спасительным забвением и пытался понять, что же эти подонки приготовили для него. Ответ не заставил себя долго ждать. Мужчина, возможно лишь немногим моложе его самого, с довольно изящным, словно нарисованным шрамом на переносице, склонился над умирающим, разорвал окровавленную рубаху, обнажая иссеченное дробью тело. Кто-то вне зоны видимости Виктора подал мужчине влажную тряпку, но тот небрежно мотнул головой, показывая - давай, мол, сам. Проворные руки отерли кровь, сначала влажным, затем сухим, не обращая внимания на хрипы умирающего Хранителя. Затем за дело вновь взялся «шрам». Достав из нагрудного кармана обычную губную помаду, он небрежно нарисовал на груди Виктора круг и заключил его в квадрат.
Итак, символ «Искра Божья в бренном теле» готов. Что дальше?
Старший поставил посреди круга точку, прошептал негромко, склонившись над самым символом:
- Замри навеки, истлей во прахе. - После чего нарисовал вокруг точки изогнутый символ узла и перечеркнул нарисованный квадрат по диагонали.
Запирающая печать, не имеющая определенной полярности, а значит, способная работать с равным успехом, как на Свет, так и на Тьму, в любом месте, в любое время! Обычно печать не действует, если ее накладывает человек, однако бывали исключения, когда дарх вкладывал в уста посланника «слово» - крупицу силы столь слабую, что спустя какое-то время ее полярность также становилась нейтральной, действуя даже в Убежище.
Ну почему Виктор не покончил с собой?!
- Надеюсь, ты понял, что тебя ждет? - ухмыльнулся довольный собой подис.
Виктор понял, он все понял, но не мог даже закричать в бессилии и страхе перед грядущим ужасом, ожидающим его так скоро. Он умрет, но даже смерть не принесет ему избавления и покоя.
Господи, услышь и помоги!
Но если кто-то и слышал его сейчас, то ответа Виктор так и не получил.
- Поставьте его, - только услышал он голос старшего, а потом все вдруг перевернулось, ступни оказались у потолка, голова в полуметре от пола. Тупая, почти нереальная боль ударила по пригвожденным ногам и запястьям, дышать стало практически невозможно, глаза заполнил кровавый туман.
- В этом устройстве не хватает всего одного шурупчика, - разглядывая распятого вверх ногами на огромном деревянном кресте Хранителя, проговорил довольный собой подис.
- Точнее, гвоздя, - поправил его другой, подавая «шраму» молоток и длинный серебряный гвоздь.
Подис склонился над умирающим, приставил гвоздь острием немного ниже левого соска, надавил так, что сквозь проколотую кожу проступила капелька крови. Боли было столько, что этот «комариный укус» Виктор даже не почувствовал.
- Жалко, зря потратили столько серебра. Надеялись поймать дичь покрупнее, но сойдешь и ты. Для благого дела не жалко, - проговорил бритый и ударил по шляпке гвоздя. Потом, уже не глядя на убитого Хранителя, он поднялся во весь рост и обратился к одному из своих помощников:
- Нашли «Глаз Мира»?
- Пока нет, - ответил тот, но как-то вяло, с явной неохотой, словно говоря: «И не найдем, если до сих пор не нашли».
«Шрам» разделял его точку зрения целиком и полностью.
- Значит, уже не отыщем. Сворачиваемся. - Он окинул брезгливым взглядом помещение - Сжечь здесь все.
Словно дожидавшиеся этих слов, в комнату вбежали двое подис, в руках у них были канистры с бензином. Горючее брызнуло на стены, мебель, окропило крест с распятым на нем Виктором, затем, когда «шрам» вышел, подис выплеснули остатки на пол, даже не позаботившись убрать труп своего в дверном проеме. Полили и его - самый простой способ избавиться от мертвеца. Когда «шрам» выходил из дома, за его спиной полыхнуло с треском и воем. Голодное пламя пожирало все свидетельства схватки. Впрочем, «шраму» было наплевать, что найдет милиция и пожарные на месте преступления. Его прикроют, как это уже бывало. У него слишком могущественные покровители. Людям до них далека. Никто не сможет встать на пути истинных слуг Тьмы.
- Здесь закончили. Что дальше? - спросил подступивший помощник.
- Ничего. Домой, спать. Наша работа закончена, - отозвался «шрам».
- Подвезти? - услужливо предложил помощник.
- Не надо. Меня встретят, - ответил «шрам» и медленно побрел в лес.
Хозяева ждали его отчет о проделанной работе, а ему не терпелось похвастать очередной победой. Каждая удачная операция приближала подис к моменту получения вожделенной награды. Сегодня они умудрились совершить невозможное - очистить Убежище от Хранителя, а это очень большая удача. Возможно, он, наконец, переступил необходимую грань и готов получить вознаграждение, которого ждал долгие годы, - стать дархом.
Помощник вытащил из кармана телефон, набрал несложный номер и, когда на другом конце ответили, проговорил испуганно-взволнованным голосом:
- Алло, милиция. Я тут проезжал мимо и услышал, как кто-то стреляет…

2

Зал. Огромный, бесконечный зал, стены которого тают и теряются в темной глубине.
Зал. Безграничная пустота, усеянная рядами огромных молчаливых колонн, каменных гигантов диаметром в сотню обхватов, древних, как сама вечность, подпирающих потерянный в туманной вышине свод.
Зал. Пристанище тишины и сумерек, ибо нет в Храме окон, а единственный вход - огромные врата - открывается редко и ненадолго, распугивая печальные тени прошлого, не способные обрести покой и обреченные здесь на Вечность.
Зал. Путь к трону, названному Троном Мироздания, едва заметная в полутьме тропа, которую можно скорее почувствовать, чем увидеть. Да и не смотрит никто под ноги, входя сюда. Просто не смеют.
Зал. Тронный зал. Место, где всегда можно обрести мудрость или в одночасье стать безумцем. Место, где, заглянув в глаза Ему, можно узнать, кем ты был и кем ты стал. Но никогда не узнаешь, кем ты можешь стать уже через минуту.
Зал…
Тусклый свет факелов едва освещал могучую, молчаливую фигуру древнего старца, сидевшего на троне, вытесанном или, как казалось любому входящему, отлитом из черного с золотыми прожилками камня. Сам старец, ветхий, словно Вечность, был облачен в черные, расшитые золотом одежды и сливался с троном, будто испокон веку являлся его неотъемлемой частью. А это действительно очень большой срок. Мало кто из служителей Храма помнил Повелителя иным. Почти для всех он всегда был одинаков - старый, мрачный, молчаливый и лишь немногие, самые древние священники могли вспомнить время, когда он был другим - юным и энергичным подростком с живым блеском в глазах, едва принявшим свой пожизненный сан, впитавшим в себя всю мудрость Бытия, но еще не почувствовавшим власть и ответственность, что приходили вместе с ней. Тогда все было иначе, но вечная битва, которую вел Силиорд, наложила отпечаток на Мудреца, не могла не наложить, превратив его в итоге в то, чем он являлся теперь. Черным камнем на черном камне. Золотом на золоте. Они слились - Трон и Повелитель, и даже могучие руки Мудреца, лежащие на резных подлокотниках, оставались совершенно недвижимы. Тяжесть времени. С этим не поспоришь. Он уже давно чувствовал усталость, сковавшую его тело и медленно иссушающую разум, но его время еще не пришло, и он продолжал править, ежедневно посылая в бой десятки Легионеров и Инквизиторов, бросая их на битву с тем, что издревле называли в Силиорде простым словом Тьма. Это была его война. Сейчас его. Раньше был другой Мудрец, у которого были другие победы и поражения, а до него кто-то еще, и никому не суждено было помнить того момента, когда все это началось. И уж конечно никто не знал, когда все это закончится и закончится ли вообще, ибо как можно уничтожить Тьму, пока существует Свет? А пока… Пока всего лишь очередная схватка и очередной Инквизитор припал на одно колено перед седовласым стариком, утопающим в гуще собственной бороды.
Прошла, наверное, целая вечность, прежде чем Иншарг осмыслил все услышанное и осмелился задать следующий вопрос, глядя прямо в глаза Мудреца, укрытые глубокой тенью тяжелых седых бровей. Глаза в глаза. Душа к душе. Два бесконечных мира, сплетенных сейчас в единое целое. Воину Сумерек и служителю Света нечего скрывать от своего повелителя.
- Я пойду один? - спросил Инквизитор, и грубое, занудное Эхо с готовностью подхватило его тяжелый, насыщенный сталью и холодом голос, размазывая и сминая его под утопающим в бездонной темноте сводом тронного зала.
- Ты пойдешь один, - подтвердил Мудрец, но его речь была как всегда мягка и спокойна, источающая тишину веков, и Эхо растерянно притихло, не понимая, как вообще можно играть с ТАКИМ голосом.
Иншарг не удивился. Он бывал здесь уже сотни раз и знал законы Храма - голос Повелителя Силиорда доступен лишь тому, к кому он обращен.
- Меня встретят? - задал Инквизитор следующий вопрос.
- Как обычно. Но прошло много времени, и Хранитель сменился, - предупредил Мудрец.
- Новый Хранитель - дарх? - осведомился Иншарг.
- Нет, человек. Подис. Но пускай это не смущает тебя. Он верный слуга Силиорда и опытный служитель. Имя его - Виктор Норин. Сначала он встретит тебя, после чего призовет Проводника. - Снова человек, - вздохнул Инквизитор. - В твоих словах я слышу нотки недовольства и разочарования, - заметил Мудрец, чтобы понять это, не требовалось вековой мудрости. Иншарг всегда с недоверием относился к подис. - Люди так… - Инквизитор задумался, подбирая точное определение, - хрупки и недолговечны. - Хранитель выбрал свой путь, - проговорил Мудрец. - Он вправе сохранить свою Изначальную Суть.
- Да, Повелитель, - согласился Инквизитор, но на самом деле он был переполнен сомнением.
Что, если путь Хранителя, так и не ставшего дархом, ошибочен? Что, если однажды случится непредвиденное и некому будет открыть Дверь Потока? И что, если по какой-то нелепой случайности священники Храма не узнают об этом вовремя, до начала инквизиции. Неужели Мудрец, великий правитель Силиорда, никогда не думал об этом?
Но своих сомнений Иншарг высказать не посмел. Вместо этого спросил, тихо и безропотно:
- Ты так и не назвал имени того, кого я должен остановить, повелитель.
- Да, конечно, - будто бы спохватился Мудрец, хотя на самом деле вопрос Инквизитора был более чем уместен и он давно ожидал его. - Его имя Ангот из рода Сиорташ. Сильный противник, но ты с ним справишься. Или я не прав?
Иншарг ответил не сразу, обдумывая слова Повелителя. Но ответил, ибо Мудрец ждал.
- Я справлюсь. Но я никогда раньше не противостоял рыцарям рода Сиорташ. Другие Инквизиторы рассказывали, как лорды Сиорташ сильны и искусны в бою, но сам я никогда не сражался с ними. Это лишает меня некоторых преимуществ, но все однажды случается в первый раз, а посему можно считать предстоящую схватку хорошим уроком. Я был рожден воином, и именно этим я живу.
- Именно этим, - согласился Мудрец.
- Что еще я должен знать? - уточнил Иншарг. Властелин Силиорда всегда видел чуточку дальше своих подданных, но каждый раз сообщал им лишь то, что действительно считал нужным.
- Немногое, - ответил Мудрец. - У Ангота нет Ключа Творения, а значит, он воспользуется помощью теургов. Ты знаешь, как поступить. Не препятствуй им, пускай закончат обряд. Твоя первоочередная задача - Ангот. Все остальное вторично. Понял меня?
- Да, Повелитель.
Иншарг не спешил уходить, хотя возле трона мрачными тенями уже возникли две молчаливые фигуры священников, готовых сопровождать Инквизитора, дабы подготовить его к предстоящему походу.
- Что-то еще? - спросил Мудрец, удивленно вскинув брови.
Очевидно, он считал, что их беседа окончена.
- Тебя что-то беспокоит, Повелитель, - Иншарг не спрашивал. Он утверждал. - И мне кажется, это связано с моим поручением.
Мудрец помолчал, словно не зная, что ответить стоящему перед ним воину, а когда, наконец, заговорил, его ответ смутил Иншарга, ибо был выстроен в форме вопроса. Странного вопроса:

- Ты когда-нибудь видел Начало Тьмы, Иншарг? - спросил властитель Силиорда.
- Нет, - ответил Инквизитор.
Мудрец закрыл глаза, тяжело и судорожно вздохнул, затем поднял тяжелые веки и пристально посмотрел на Иншарга. Глаза в глаза, как привык смотреть всегда. Только на сей раз, в его глазах отражались отчаяние и безысходность.
- Это чудовищно. Боль просто невыносима, - проговорил он вдруг страшным шепотом.
Шепотом, от которого Инквизитору стало не по себе. Никто не знал, способен ли Мудрец заглядывать в будущее, но предчувствовать грядущие события Повелитель Силиорда, несомненно, мог. И что он чувствовал сейчас, Инквизитор мог только предполагать.
- Я не справлюсь? - напрямую спросил Иншарг. - Я позволю Анготу впустить Тьму?
Он хотел узнать ответ сейчас, пока еще было время отказаться, попросить себе замену и спасти Жизнь от грядущего Начала. Начала Тьмы. Но ответ Мудреца оказался еще более странным, чем предыдущий, ибо показался Иншаргу совершенно бессмысленным:
- На все воля Творца, Иншарг. Мы лишь шахматные фигуры в его игре. Пешки, слоны, короли. Белые, черные. Светлые, Темные. И только Он знает, как сделать правильный ход. Нельзя ставить на ту или иную фигуру, когда партия только началась. Ведь бывает и такое, что пешка доходит до края поля и становится ферзем, а белые не всегда начинают первыми. В нашей игре иногда право первого хода остается за Тьмой. И даже я ничего не могу поделать с этим. Иначе война завершилась бы давным-давно.
Неожиданное откровение Мудреца ошеломило Инквизитора. И, не удержавшись, пытаясь развеять все возрастающие сомнения, он задал еще один вопрос:
- Кем являюсь я в этой игре, Повелитель?
- Пока не знаю, - откровенно ответил Мудрец. - Ты доблестный воин, Иншарг, именно поэтому я выбрал тебя. Но партия только началась. Надеюсь, ты задашь мне этот вопрос еще раз, после твоего возвращения. Но я полагаю, к тому моменту спрашивать тебе будет ни к чему. Ты поймешь все сам. Иди, готовься к инквизиции. Священники проводят тебя.
Ждать бессмысленно. Надеяться глупо. Иншарг знал это и больше не спрашивал ничего. Мудрец сказал все, что считал необходимым.
Священники выступили из тени. Две безмолвные фигуры в богатых, расшитых серебром черных балахонах. Впрочем, богатство - мирской удел. Здесь это просто дань какой-то древней традиции, возникшей, возможно, даже не в Силиорде. Ведь священники тоже люди. Были когда-то таковыми…
- Помогите Иншаргу подготовиться к инквизиции, - обратился к ним Мудрец, сохраняя полную неподвижность и едва шевеля губами. - Пусть будет легок его путь.
Поклоны, шелест невесомых одежд. Тишина.

3

Борис не любил кладбища. И не потому, что они навевали воспоминания или угнетали своей безмолвной тишиной. Просто он не очень любил одиночество, а кладбище было как раз тем местом, где это чувство проявляется наиболее явно. Ведь только здесь, блуждая среди холодных камней и крестов, заключенных в стальные клети ржавеющих оградок, можно в полной мере ощутить отчужденность от жизни во всех смыслах этого слова. Это именно то место, где даже самое яркое произведение искусства, будь то мраморная статуя или великолепная лепнина, мгновенно тускнеет, теряя свой первоначальный эмоциональный тон, становясь безмолвным и невзрачным напоминанием о чьей-то давно покинувшей этот бренный мир душе. Пристанище смерти. Ее тихая обитель. Холод пустоты и пустота тишины. Нежное отчаяние одиночества.
Но иногда на кладбище Борис все же заходил. Редко.
Сегодня был именно такой случай.
Могилка была небольшая, в две трети действительного роста брата, со сколоченным на скорую руку крестом и фанерной табличкой - Норин Виктор Денисович. И годы жизни. Ни ограды, ни цветов.
- У него что, совсем никого не было в этом городе? - спросил Борис, глядя на расползшийся земляной холмик, уже порядком просевший, но пока еще сохранивший тот уровень, что позволял ему называться холмиком.
Участковый отвлекся от созерцания собственных ботинок и, подняв голову, ответил:
- Может, и были, но мы никого не нашли. Хоронили за счет городского бюджета. Сначала хотели кремировать, но потом решили, что это как-то не по-христиански. В общем, кто-то уговорил наших скупердяев раскошелиться на могилку.
- Ну не может же у человека совсем не быть друзей? - проговорил Борис.
- Он был отшельником. Жил на старом хуторе, километрах в двух от ближайшей деревни. Пару раз в неделю заезжал за продуктами в местный магазин, иногда ездил в город. И все. Мы и дом-то его еле отыскали. Часа три плутали, пока нашли. Там прямо заколдованное место какое-то. К счастью, местные старожилы подсказали. Есть там старикан один, вот он и проводил, - ответил участковый.
- А как же его тогда нашли? - удивился Борис - Я имею в виду Виктора. Зачем его вообще искали?
- Ночью позвонили, сказали, что в лесу стрельба какая-то, вроде даже взрывы. Ну, выслали наряд. Те ничего сразу не нашли, но людей порасспросили, им про этот хутор и поведали.
Борис тяжело вздохнул и вновь обратил взор на могилу брата. Они не виделись тринадцать лет, никогда не переписывались, не созванивались. Виктор однажды просто собрался и уехал, ничего не объясняя. Мать ездила к нему, но когда вернулась, была какая-то другая, словно уже похоронила его. Что произошло тогда, Борис так и не узнал. Возможно, узнает теперь, если мать захочет рассказать. Сюда она ехать отказалась, сказала, что уже оплакала сына давным-давно. Но Бориса отпустила сразу, хотя он и видел, как боится старушка этой его поездки.
- Я плохо помню брата, - сказал он участковому. - Когда Виктор из Михнево уехал, мне десять лет было, совсем пацан еще, а ему уже двадцать два. У нас и общих интересов-то не было. Так, не братья, а одно название. Но, кажется, он был неплохим человеком.
- Многое меняется. Вам не кажется странным, что вы приехали сюда почти в том же возрасте, что и ваш брат? - спросил милиционер без тени иронии.
- Ну, я-то здесь задерживаться не собираюсь. Улажу юридические вопросы и домой. Отшельничество не для меня. Я вообще одиночество плохо переношу. И дом, скорее всего, продам. Я хоть и считаю себя интровертом и домоседом, эмоциональную пустоту не люблю, так что какие уж тут дачные участки в глухом лесу.
- А я, наоборот, - люблю природу, лес, вообще большие пространства, - признался участковый. - Я даже в наш городок только по делам выбираюсь. День этой сумасшедшей городской суеты для меня как полоса препятствий будущих «краповых беретов». Только без мордобоя в конце.
Борис непроизвольно улыбнулся.
- Хотите, продам избушку Виктора вам? За полцены. Мне, как я уже сказал, летний домик здесь не нужен - в Михнево уже имеется. Да и четыреста километров до дома - все же далековато.
- Избушку, - участковый задумчиво хмыкнул. - Я, к сожалению, и за полцены вашу ИЗБУШКУ не осилю.
- Так ведь там вроде пожар был. Сколько же может стоить пепелище? - удивился Борис.
- Пожар-то был, - неуверенно согласился милиционер. - Только вот вам лучше самому все посмотреть. Поедемте, я вас отвезу, а то потом сами не отыщете. Я не шутил, дорога там и вправду как заколдованная. Надеюсь, на этот раз деда Андрея звать не придется. Четырежды туда ездил и ни разу сам путь не нашел. Поворот там хитрый, с основной дороги разглядеть трудно. Хотя сколько раз останавливался, приглядывался, вроде нет ничего странного. Обычная проселочная дорога. Довольно неплохо видна. А когда отъезжаешь чуток, словно стирают ее. Точно знаю, где поворачивать, а не могу. Одни деревья вижу, и все тут! Чертовщина прямо какая-то!
- В сказки я не верю, - усмехнулся Борис.
- Надеюсь, ваш оптимизм позволит нам добраться до хутора без проблем, - недоверчиво отозвался участковый.
Но без проблем не обошлось. Олег, так звали молодого участкового, сопровождавшего Бориса в его поездке, снова заблудился, долго и звучно загрязнял воздух многоэтажными нецензурными выражениями, стоя на краю дороги и высматривая «проклятый поворот», после чего сел в газик, извинился перед Борисом и отправился за упомянутым ранее дедом Андреем.
Спустя почти полчаса уговоров старый, как вечность, дед выполз из полуразваленной лачуги, которую и избой-то назвать нельзя, и, недовольно бормоча что-то себе под нос, погрузился в машину. Всю дорогу молчали. Своим присутствием старик создал непередаваемо гнетущую атмосферу, грозовой тучей повисшую в салоне газика. Но, несмотря на это, функцию проводника выполнил исправно, вовремя указав нужный поворот.
Действительно, как и говорил Олег, с шоссе его совершенно не было видно, однако стоило машине свернуть, и взору Бориса открылась довольно просторная лесная дорога, которую, как казалось теперь, не заметить было просто невозможно. Как только газик повернул в правильном направлении, участковый остановил машину и отпустил деда. Уже собравшись было уходить, тот вдруг повернулся к Борису и спросил густым, глубоким голосом, совсем не сочетающимся с щуплой скрюченной фигуркой старика:
- А ты кто будешь, милок? Из прокуратских али как?
- Из каких? - ошалело переспросил Борис.
- Нет, дед Андрей, не из прокуратуры он, - серьезно, но при этом явно сдерживая приступ смеха, ответил за Бориса участковый. - Это брат Виктора Норина.
- Брат? - Старик заинтересованно осмотрел Бориса с ног до головы мутными, подслеповатыми глазами. - Не знал, не знал… Старшой, что ли?

1 Следующая страница


Инквизитор 2

- Младший я, - неуверенно ответил Борис.
- Да? - Дед пожевал нижнюю губу, обдумывая услышанное. - А Витька-то помоложе выглядел. Годков на пять помоложе. Оно и понятно. Ты городской, небось? А он в лесу, на природе… Ну, ничего. Поживешь здесь годик-другой, быстро здоровье поправишь. Помяни мое слово, милок. Дед Андрей никогда не ошибается. Вот только братика твоего жаль. Хороший мальчик был, вежливый такой. Я иногда захаживал к нему, захаживал. Да-а. Ну и к тебе буду. Самогоночки принесу. Любишь самогоночку? А кто ж ее не любит? Так что когда обоснуешься, не забывай деда Андрея.
- Не собираюсь я… - начал было посвящать старика в свои планы Борис, но, поймав на себе молящий взгляд Олега, осекся.
То, что со стариком лучше не спорить, он понял сразу.
- Ладно, дед Андрей, пора нам, - проговорил участковый. - Спасибо, что не отказал. Уж не знаю, что бы я без тебя делал.
- Молод ты еще, смотреть не умеешь, потому и плутаешь в трех соснах. Вот доживешь до моих лет, тогда и поговорим, - молодецки хохотнул старик. - Ладно. Езжайте, ребятки. Пора вам. А я домой пойду.
И, опираясь на деревянную клюку, неизвестно откуда взявшуюся в его руках, побрел вдоль дороги, прихрамывая на правую ногу.
- Может, стоило его подвезти? - с сомнением спросил Борис, глядя вслед удаляющейся фигуре.
- Сам доползет, - небрежно отозвался участковый. - Я ему сколько раз предлагал прокатиться с нами до хутора, чтобы потом вместе назад доехать, но он отказывается. Не любит, мол, домов с покойниками. Хотя какой там покойник, месяц уже прошел, как Виктора убили. Но, с другой стороны, кто их, стариков, разберет. У каждого в голове свои тараканы. Да не переживайте вы так, Борис Денисович, не впервой ему. Он, говорят, к местному фермеру за молоком семь километров каждую неделю вышаркивает. А тут от силы два.
Борис спорить не стал. И спрашивать, откуда у старика вдруг появилась клюка, тоже. Не его это дело.
- Можно просто Борис, - разрешил он. - Мы ведь с вами почти одного возраста.
- Договорились, - обрадовался участковый, которого официальность общения с ровесником тяготила ничуть не меньше. - Тогда можно просто Олег. И на «ты».
- Идет, - согласился Борис.
Машина тронулась с места и углубилась в лесную чащу, чтобы уже через несколько минут остановиться возле хутора Виктора.
- Ничего себе хижина, - только и смог проговорить Борис, выбираясь из машины и осматривая наследство.
Посмотреть было на что. Нет, конечно, по меркам «новых русских», привыкших возводить пятиэтажные особняки с бассейном на крыше и тремя подземными гаражами, хибара была так себе. Но человеку, привыкшему все двадцать три года жизни созерцать стены своей двухкомнатной квартиры в спальном районе города, двухэтажный каменный дом, выполненный в непривычном для здешней глуши европейском стиле, показался настоящим чудом архитектуры. Особенно, если осознаешь, что чудо это скоро будет принадлежать тебе. Помимо этого имелись - два сарайчика, деревянный и каменный; кирпичный гараж на две машины, примыкающий непосредственно к дому, но построенный гораздо позже; приличных размеров огород, плавно переходящий в яблоневый сад; маленький бассейн, пускай не на крыше, но тоже неплохо. Все это хозяйство окружала низенькая, полуметровой высоты каменная оградка, выполняющая скорее декоративную функцию. От калитки, столь же низенькой и бессмысленной, к дому и всем постройкам пролегали аккуратные асфальтовые дорожки. Тропинка, ведущая в сад, была выложена каменной плиткой.
- Ну, как? - спросил Олег, понимая, какие чувства испытывает сейчас Борис.
Молодой человек даже забыл на время, какой ценой досталось это наследство. Однако забыл лишь на время. Восхищенный взгляд быстро наткнулся на воронку от взрыва, уродовавшую ведущую к крыльцу асфальтовую дорожку, и на пустые глазницы лишенных стекол окон с изрешеченными пулями занавесками.
- Виктор был связан с криминалом? - спросил он хмуро.
Вопрос был вполне понятен - на пьяную разборку деревенских мужиков данное побоище не тянуло. Впрочем, учитывая все обстоятельства, здесь скорее действовала не братва, а сектанты.
- Следствие еще ведется, - ответил участковый. - Но пока не ясно, кто убийцы и что побудило их так зверски расправиться с твоим братом. Этим занимается прокуратура, я не в курсе всего. Если хочешь, постараюсь выяснить что смогу. Вообще, здесь многое не ясно. Следователь только руками разводит. Пойдем в дом, я тебе самое интересное покажу. Как раз касается пожара, о котором ты недавно упомянул.
Пожар действительно был. Запах дыма и копоть на обоях явно свидетельствовали о нем. Однако на этом все заканчивалось. Мебель, ковры на стенах и полу, музыкальный центр и телевизор - все было цело.
- Не понимаю, - честно признался Борис, осмотрев первый этаж.
- И никто не понял. Пожар был, это точно. Эксперты установили, что все здесь полили бензином и подожгли. И горело, по всей видимости, хорошо, ибо пластик кое-где все же не выдержал и оплавился. Но не более того.
- То есть, если я правильно понимаю, ты хочешь сказать, что бензин выгорел, но ничего не поджег? Как такое возможно? - чувствуя себя полным идиотом, проговорил Борис.
- Ты бы видел наших экспертов. Вот у кого действительно физиономии вытянулись, когда они это поняли и попытались осознать. Кстати, в доме были тела людей, очевидно нападавших, тех, кого Виктор успел положить, прежде чем они добрались до него. Так вот они сгорели основательно. Все, кроме твоего брата. Его огонь не тронул. Впрочем, ему-то как раз и без того досталось.
- Его распяли на перевернутом кресте? - уточнил Борис, чувствуя, как по спине пробегает легкий неприятный холодок. Он уже знал, как умер его брат, и сам не понимал, почему переспрашивает сейчас. Думать об этом было жутко. Неудивительно, что дед Андрей отказался ехать сюда. Одно дело, когда человека просто убивают, и совсем другое, если его прибивают огромными гвоздями к деревянному столбу, да еще вгоняют в сердце серебряный клин. Хорошо, что Борис никогда не был особо набожным человеком.
- Да, его именно распяли. - Олег покосился на парня, обдумывая секунду, договаривать ли то, что еще не было сказано, и решил сказать - И эксперты говорят, что он все еще был жив, когда нападавшие вбивали гвозди.
- Черт! - выдохнул Борис.
- Кстати, крест, на котором умер твой брат, тоже порядком обгорел. Огонь не тронул его только в тех местах, где дерево соприкасалось с телом Виктора.
- Сплошная мистика, - недоверчиво хмыкнул Борис.
- Или кому-то очень хотелось, чтобы мы так думали, - поддержал его участковый. Он тоже был полон скепсиса, однако знал и видел больше, чем его собеседник, и оставаться равнодушным к происходящему ему было гораздо труднее. Сначала он, например, не мог понять, почему, проживая на отшибе, в лесной глуши, Виктор Норин не удосужился обзавестись собакой. Однако когда увидел, как ведут себя привезенные на хутор служебные ищейки, начал кое-что понимать. Собаки скулили, собаки подвывали, собаки катались по земле и растерянно бродили по двору, но своих прямых обязанностей так и не выполнили. Ни одна из трех. А периодический скрип половиц и тихое неразборчивое бормотание на чердаке слышали, по меньшей мере, два десятка человек, но, кроме двух изуродованных то ли взрывом, то ли чем еще тел, ничего там обнаружено не было.
- Ну, я уже говорил, что в мистику не верю…
Борис подошел к небольшому столику, на котором лежала фотография брата. В одной руке тот держал спиннинг, а в другой приличных размеров щуку. Более самодовольного лица он не встречал уже очень давно.
- Это он на рыбалке в прошлом году. Один из наших рыбачил с ним по соседству и вспомнил, как Виктор эту рыбину поймал, - пояснил участковый.
- В прошлом году?
Борис был действительно удивлен. Дед Андрей оказался прав, когда говорил о возрасте братьев. Будучи старше Бориса на тринадцать лет, выглядел Виктор довольно молодо. Не моложаво, а именно молодо. Двадцать пять, не больше. Заглянувший через плечо Олег понял, о чем думает его собеседник.
- Да, с генами ему явно повезло. Хотел бы я так выглядеть в тридцать пять.
- Ты знал его? - спросил Борис, возвращая фотографию на прежнее место.
- Нет. Я, если честно, и о хуторе этом впервые той ночью услышал, хотя всю жизнь здесь прожил. И на моей карте его нет. Один дед Андрей только и знает. Я ж говорю, заколдованное место, - отозвался Олег и, подумав немного, поинтересовался:
- Уверен, что хочешь ночевать здесь?
- Я, в отличие от деда Андрея, привидений не боюсь, - усмехнулся Борис.
- Как знаешь, - с безразличием пожав плечами, ответил Олег, заинтересованно разглядывая что-то в окно. - Интересно, а это кто?
Борис проследил за взглядом участкового и заметил девушку, одиноко стоящую вблизи ограды. Довольно симпатичную, надо сказать. Лет двадцати пяти, стройную, миниатюрную, с восточными чертами лица и длинными вьющимися волосами, укрывающими хрупкие плечи. В незнакомке не было холодной и броской красоты фотомодели, и от этого она выглядела еще притягательней и желанней. Вот только вела себя девушка странно, словно никак не могла решить, войти ей или убежать прочь. И, кажется, она чего-то ждала.
- Ты только приехал, а тобой уже интересуются привлекательные девушки, - усмехнулся Олег.
- Может, это твоя поклонница, - предположил в ответ Борис и, подумав, добавил:
- Или подружка Витька.
Последняя мысль показалась интересной обоим, и через несколько секунд они, не сговариваясь, выбежали на улицу. Если это действительно знакомая Виктора, она могла многое прояснить. Но как только девушка увидела на крыльце двух незнакомых ей мужчин, к нерешительности прибавился еще и испуг. Не панический ужас, а нечто, смешанное с удивлением. Минутное замешательство.
- Вы кто? - удивленно спросила она.
- Лейтенант Самирин, - представился Олег, небрежно поправляя фуражку, так что осталось неясным, отдает он честь или флиртует с незнакомкой. - А вы?
- Самирин… - растерянным эхом повторила девушка, игнорируя вопрос участкового. - А где Виктор?
- По-моему, ваша очередь отвечать, - справедливо заметил Олег.
Он совершенно не обязан был отчитываться перед незнакомкой. Пускай даже столь привлекательной.
Девушка неуверенно переступила с ноги на ногу, помолчала, после чего спросила решительно:
- Я могу пройти?
- Да, конечно, - позволил ей Олег. Действительно, зачем перекидываться фразами на расстоянии, когда можно спокойно поговорить в помещении.
Дальнейшее показалось Борису каким-то дурацким трюком. Девушка сделала шаг в сторону дома, еще один и вдруг оказалась на прежнем месте, разочарованно качая головой.
- Я могу войти? - тут же повторила она свой вопрос. Только теперь она обращалась к Борису, а в голосе явно чувствовалось легкое раздражение.
- Можете, - вновь разрешил ей Олег.
- Не ты! - грубо отрезала незнакомка. - Пусть он разрешит.
Участковый и Борис удивленно переглянулись. Олег улыбнулся, жестом показывая собеседнику, что тот может действовать. - Пожалуйста, проходите, - проговорил Борис, с любопытством наблюдая за реакцией девушки. Та снова, но уже не столь уверенно, двинулась вперед и снова, как и в первый раз, оказалась на прежнем месте.
- Идиотизм! - прошипела она. - В этом доме есть еще кто-нибудь, кто может впустить меня?! Где Виктор?
- Виктор Норин мертв! - устав от непонятного шоу, грубо ответил Олег. - Убит в собственном доме месяц назад. Идите сюда и прекратите разыгрывать спектакль. Я требую, чтобы вы немедленно представились и объяснили, что здесь делаете!
- Твари, - зло бросила девушка и, проигнорировав последние требования участкового, уверенным шагом направилась прочь от дома.
- Эй, стойте! - окликнул ее Олег, бросившись следом. За время их недолгого общения у него успели появиться к девушке несколько вопросов, которые он не желал оставлять без ответов. Но когда участковый уже добежал до калитки, он вдруг понял, что загадочной незнакомки больше нет. Растерянно повернувшись к Борису, он спросил:
- Где она? Куда делась?
- Понятия не имею, - не скрывая удивления, отозвался Борис.
Он мог поклясться, что смотрел прямо в спину уходящей девушке, а потом отвлекся всего на долю секунды, и она исчезла. Словно растворилась в воздухе.
- Ничего себе шутки, - выдохнул милиционер, проходя еще десяток метров и тщетно стараясь понять, куда делась беглянка. Затем он обернулся к Борису и произнес растерянно:
- Либо я медленно схожу с ума, либо мы только что пообщались с привидением. До сих пор уверен, что тебе не нужна гостиница? Место глухое. У тебя хоть телефон-то есть?
Последний вопрос Олега был вполне логичен. Случись что - даже на помощь позвать некого. Да и не услышит никто.
Борис отрицательно покачал головой. Так уж получилось, что свой мобильник он за неделю до поездки уронил с балкона четвертого этажа, а новый приобрести еще не успел.
- Рискну, переночую, - произнес он, но уже без прежней уверенности в голосе. Происходящее больше всего подходило под одно простое определение - «чертовщина». Оставалось надеяться, что рядом с хутором нет деревни с загадочным названием Диканька, и вечера здесь будут поспокойнее, чем в гоголевских ужастиках.
- А кстати, как называется ваша деревня?

4

Это был крах. Крушение всего. Дайлана брела по лесу, потерянная и опустошенная, пытаясь правильно осмыслить произошедшее. Виктор умер, и она уже ничего не может исправить. Вся ее подготовка пошла насмарку, и она не знает, что делать. Эти двое, новый участковый и брат Виктора, которого она узнала сразу, не были врагами. Но и помочь ей сейчас уже ничем не могли. Месяц. Целый месяц! Ну почему она не приезжала раньше, когда еще можно было что-то изменить?! Теперь же, когда до прихода Инквизитора оставались считаные дни, а возможно, даже часы, она понимала, что время больше не на ее стороне. Оставался последний человек, который еще мог прояснить ситуацию и, возможно, дать пару дельных советов. Надежды, конечно, было мало, но, кроме старика Андрея, ей просто не к кому было сейчас обратиться.
К ветхому домику, расположенному на краю деревни, Дайлана подошла уже вечером.
- Кого еще там несет на ночь глядя? - голос Андрея источал неприкрытое недовольство.
- Я это, - ответила девушка, ожидая реакции из-за запертой двери.
Андрей был довольно строптив и мог запросто послать любого гостя куда подальше. Впрочем, сейчас она была настроена крайне решительно, и хозяин дома почувствовал это еще издали, не рискнув спорить.
- Ну, заходи, коли вправду ты, - голос не стал мягче. Однако интонация незаметно изменилась. Появилось вынужденное смирение. Старик ожидал ее появления, но общаться с Дайланой явно не желал. Просто она не оставила ему выбора. Его дом не имел силы Убежища, и переступить порог этого жилища гостья могла так же легко, как и простой человек.
Внутреннее убранство одной-единственной комнаты не впечатляло. Ветхий стол, пара табуретов, обшарпанное кожаное кресло, перекосившийся гардероб с кучей ненужного тряпья, торчавшего из-за неплотно запертой дверцы, диван, он же постель, холодильник «ЗиЛ», непонятно как работающий до сих пор, газовая плита, заваленная кастрюльками и тарелками, и пара десятков книг на самодельной полке. Особо выделялся из всего этого убожества только телевизор «SHARP», примостившийся на низенькой тумбочке. Впрочем, Дайлана уже бывала в берлоге Андрея и к обстановке давно привыкла.
Андрей сел в свое любимое кресло, предварительно повернув его к столу, за которым разместилась Дайлана, и проговорил не без злости:
- Что, тетя Дайя, не уберегла своего Хранителя?
Дайлана грустно качнула головой и произнесла: - Я не знаю, что делать, Андрей. Виктора убили, а я не могу пройти в Убежище. Некому теперь открыть дверь. Ты знаешь, что там произошло?
- Знаю, все знаю, - скривился дед. - Подис на него натравили. На восьми машинах приехали, сам видел. И дархи были. Много, не меньше десятка. Обложили со всех сторон, мышь не проскользнет. Хорошо подготовились, Витьке ничего не светило, только пулю самому себе в лоб пустить.
- Мог бы помочь, - сухо прошептала Дайлана.
- Не помогал и помогать не буду, - жестко отрезал старик. - Сколько раз говорил вам, что Хранителем Убежища должен быть дарх! Нет, не слушали, думали, в игры играете!
А теперь вон он, Хранитель твой, лежит в земле, сердешный. Совсем извелся, небось.
- Как извелся? О чем ты говоришь? - ужаснулась Дайлана, сразу поняв, куда клонит Андрей, но не желая верить этому.
- А ты думала, они отпустят его? - Дед ехидно и от души рассмеялся. - Глупая девчонка. «Запечатали» твоего Хранителя, намертво закрыли. Так душа теперь и сгниет вместе с телом. Скажи еще спасибо, что там повсюду руны нерушимости начертаны, пожара не случилось. А то бы и от Убежища только пепелище осталось.
- Значит, никто ничего не знает!
Дайлана начала, наконец, в полной мере осознавать весь ужас происшедшего. Дура, безмозглая дура! Все шло слишком хорошо, давалось слишком легко. Да, все последние годы они действительно играли, Андрей был прав. И вот расплата. Инквизитора уже не остановить, он придет. Но что дальше?
- Я сниму печать, выпущу его и успею предупредить Мудреца, - решительно проговорила Дайлана. - Где могила Виктора?
- Сиди и не рыпайся, девчонка! - осадил ее дед. - Думаешь, я там не был? Не ходил? Мне плевать на вашу тупую войну, но и изводить так Витьку я бы не позволил. Не разбить тебе этой печати. Хорошая она, добротная, по всем правилам наложена и мощи неимоверной! Ведь не где-нибудь, прямо посреди Потока заклинание формировали. Только силы потратишь да боли Витьке добавишь. Нет, если кто и сможет его душонку высвободить, так это Инквизитор. Его силушки хватит. А сама даже не пытайся. Жди Воина.
- Он не успеет, - обреченно проговорила Дайлана. - Его некому предупредить, что дверь в Убежище заперта.
- А ты-то на что? - усмехнулся старик и неожиданно понял, что произошло. - Или ты уже прошла Осквернение? Ну-ну, тетя Дайя, загнала ты себя в угол! Молодец! Как выкручиваться будешь?
- Найду другого Проводника, - зло отозвалась Дайлана, хотя злилась она в большей мере не на Андрея, а на себя.
И было за что. Большей глупости она не совершала ни разу за всю свою жизнь.
- Ты сама-то в это веришь? - спросил старик, но поймал на себе пылающий взгляд девушки и притих, бросив напоследок небрежно: - Ищи.
Некоторое время девушка молчала, обдумывая ситуацию. Дед Андрей не вмешивался в ее размышления, но и советов давать не собирался. Пускай девчонка скажет спасибо, что он вообще разговаривает с ней, да и то в память о прошлом. Встреться они впервые сейчас, накануне Пришествия, и разговора не получилось бы вовсе.
- Помоги, Андрей, - попросила, наконец, Дайлана, понимая тщетность своей попытки. Андрей давно выбрал свой путь и не собирался сходить с него. - Я не Проводник, чем же я могу помочь? - иронично спросил старик. - Разве что помолиться за тебя. Так ведь сама знаешь, не услышит Он меня. - Ну и сиди здесь пнем! Гниешь и продолжай гнить вместе со своей лачугой. Старый козел! - в гневе бросила Дайлана.
Больше ей с Андреем разговаривать было не о чем. Зря она вообще пришла к нему, лучше бы поговорила с тем лейтенантом. И информации больше, и нервы спокойнее. Дверь распахнулась раньше, чем Дайлана коснулась рукой обшарпанной, засаленной ручки. В пылу ярости она уже плохо контролировала свою силу.
- Поосторожнее там со своими штучками, - предупредил дед Андрей. - Петли совсем старые, дверь сорвешь!
- Починишь, - прорычала Дайлана и исчезла в вечерних сумерках.
- Ну-ну, иди, ищи, - пробормотал вслед ей старик, тяжело поднимаясь и захлопывая за девушкой дверь, - Я тебе помогать не собираюсь. Это не моя война. Не была моей и не будет.
Наступала ночь. Темнота окутывала черной вуалью землю. Но лишь немногие знали, что это только темнота. Обычная темнота.
До Начала Тьмы оставалось еще три дня.

5

Ночь оказалась для Бориса сущим кошмаром.
Сразу после отъезда участкового все было в порядке, и Борис, немного придя в себя после всех странностей пережитого дня, принялся повторно исследовать свои владения. От каменного сарайчика ключей он не нашел и заглянул в деревянный, доверху забитый дровами и углем, очевидно для обнаруженного на первом этаже дома камина. Впрочем, в последнем необходимости не было, учитывая проведенное в доме газовое отопление. В гараж Борис также попасть не смог, однако знал точно, что внутри находится упомянутая в дарении «Нива», по непонятной причине до сих пор не угнанная с пустующего на протяжении целого месяца хутора. Возможно, потенциальные воры, как и все остальные, попросту не смогли найти дорогу сюда или же, напуганные всяческими слухами, побоялись сунуться в дом с привидениями, предпочтя более безопасные виды правонарушений. Так или иначе, но Борис не стал сильно удивляться сохранности машины.
По-хозяйски обойдя сад и заглянув в пустующий бассейн, парень вернулся в дом, где в первую очередь определился с местоположением туалета и холодильника. Подробно исследовав первый, и очень не вовремя обнаружив отсутствие туалетной бумаги, Борис вынужденно уменьшил количество листочков в своей записной книжке, после чего перешел на кухню. Холодильник работал вполне исправно, однако большинство припасов Виктора было уничтожено в результате неоднократного посещения хутора правоохранительными органами. Оставшееся не внушало внешним видом никакого доверия, но к своему удивлению Борис умудрился откопать на верхней полке пару йогуртов, способных если не насытить, то хотя бы временно усыпить чувство голода. Прикончив скудный ужин, Борис улегся на диван и, включив телевизор, принялся бесцельно «перелистывать» каналы, стараясь не думать о том, что, возможно, именно так раньше лежал здесь его брат, убивая время тихими зимними вечерами.

Началось все после одиннадцати, когда на чердаке внезапно обнаружилась жизнь. Какая именно, Борис так и не выяснил, однако что бы там ни было, оно довольно активно проявило себя, сообщив новому хозяину хутора о своем присутствии скрежетом половиц, постукиванием и даже чем-то смутно напоминающим неразборчивое бормотание. Борис дважды влезал на чердак, но так ничего и не обнаружил, кроме кучи никому не нужного хлама и почерневших пятен крови на полу, обозначающих места, где когда-то лежали тела людей, штурмовавших дом Виктора. Пятна были весьма внушительного размера, а брызги на стенах и потолке довольно красноречиво говорили о том, как могли умереть несчастные. Больше всего это походило на взрыв гранаты. Только взрывная волна оказалась избирательной, поразив людей, но не повредив внутреннего убранства чердака.
Решив не ломать себе голову над неразрешимыми вопросами, коих накопилось уже немало, Борис покурил, успокоился и улегся спать, надеясь, что проснется уже утром, когда можно будет собрать вещи и поскорее убраться из этого проклятого места. Однако, как оказалось, проклятие хутора распространялось и на сны. Всю ночь, стоило Борису хоть немного задремать, перед его глазами выплывала размытая черная тень, смутно напоминающая очертаниями человека в темном плаще. Фигура пыталась приблизиться, а тихий голос, едва различимый и дребезжащий, шептал одну-единственную фразу: «Жди завтра на закате». И так до самого утра, пока первые лучики солнца не проскользнули в щелку меж плотных штор на окне. Странно, но, несмотря на события прошлой ночи, позволившие ему поспать от силы пару часов, разбитым он себя совсем не чувствовал. Скорее наоборот, он был бодр. И только чувство голода, терзавшее его всю ночь, обострилось еще больше, напоминая, что одним святым духом сыт не будешь. Пообещав себе, а точнее своему желудку пару-тройку сочных гамбургеров, как только он доберется до города, Борис оделся и вышел из дома.
И окончательно пожалел, что остался ночевать в этом проклятом месте.
- Господин Норин, а мы вас уже заждались, - возле ограды стоял ослепительно белый джип, из которого при появлении парня вышел элегантный мужчина лет пятидесяти в дорогом костюме и с дипломатом в руках.
- А вы уверены, что я именно тот Норин, который вам нужен? - настороженно поинтересовался Борис.
Неизвестный гость мог искать его давно почившего брата
- Ну, как же, Норин Борис Денисович, это ведь вы? - осведомился незнакомец.
- Я, - обреченно согласился Борис, понимая, что разговора не избежать.
На бандита незнакомец похож не был, но было в нем нечто отталкивающее и настораживающее.
- Вот и замечательно, - незнакомец широко и приветливо улыбнулся. - Я могу пройти?
Ситуация показалась Борису забавной. Ему вдруг стало безумно интересно, сможет ли этот человек преодолеть ту невидимую пружинящую стену, что не пропустила вчера девушку.
- Проходите, - позволил он и едва не добавил едко: «Если сможете…»
Но, к его разочарованию, гость спокойно прошел на «запретную территорию», дружелюбно протягивая руку для приветствия.
- Яфимцев Петр Георгиевич, - представился он.
- А меня вы уже знаете, - отвечая рукопожатием, заметил Борис.
Пока все шло довольно неплохо, но ведь и разговора еще не было, а посему он решил быть настороже. По непонятной пока причине ситуация ему совершенно не нравилась.
- Да, конечно, иначе нас бы здесь не было, - отреагировал на замечание Бориса г.ость.
- И чем обязан столь раннему визиту? - осведомился Борис.
- Сразу к делу? Мне нравится ваш подход, - заметил Яфимцев.
- Пригласил бы вас на завтрак, но, боюсь, смогу предложить только заплесневелый хлеб и подозрительного вида колбасу. Хотите?
- Нет, пожалуй, воздержусь, - достойно восприняв шутку, отозвался гость.
- Тогда к делу, - поторопил его Борис.
Разговор о еде был весьма актуален. Необходимо было как можно скорее добраться до ближайшего Макдоналдса или хотя бы до ближайшей палатки, торгующей «Сникерсами» и «Марсами».
- Да, конечно. Я представляю интересы одного весьма влиятельного человека, который желает пока оставаться неизвестным, и уполномочен сделать вам весьма выгодное предложение.
- Какое же? - насторожился Борис.
- Сегодня вы собирались заехать в нотариальную контору для подписания ряда документов о праве наследования собственности. Если не ошибаюсь, дарственная на землю, постройки и так далее. Так вот, этот человек очень заинтересован в приобретении данного участка. Признаюсь честно, мы не ожидали, что найдется наследник. Виктор Денисович никогда не упоминал о брате.
- Он знал вас? - удивился Борис.
- Да, мы встречались. Ваш брат был человеком замкнутым и подозрительным. Он не пожелал даже разговаривать с нами. Вы, я надеюсь, не переняли его характер.
- Вы хотите купить хутор?
- Да. Вы ведь все равно собирались продать его, не так ли? Думаю, лучшего покупателя, чем мы, вы не отыщете.
- Почему? - Происходящее не нравилось Борису, но, как человек разумный, он готов был рассмотреть все предложения. В конце концов, он действительно собирался продавать хутор.
- Я предлагаю вам цену, вдвое превышающую максимальную стоимость этого участка. Поверьте, это очень неплохие деньги. И просто шикарная сделка.
- Да, согласен. Предложение весьма щедрое. Но вы так и не сказали, почему этот хутор так важен для вас. Поверьте, это не самое приятное место для отдыха.
- Я всего лишь адвокат. Мне совершенно безразлична дальнейшая судьба дома, - признался Яфимцев и похлопал ладонью по дипломату. - Так мы договорились?
Неужели деньги у него с собой? Интересно, кому это понадобилось так срочно заполучить в собственность дом с привидениями? И еще интереснее, что случится, если попробовать отказать?
- Я могу подумать? - осведомился Борис.
- Да, конечно, - моментально согласился гость и тут же добавил: - Десяти минут вам хватит?
Ничего себе срочность!

Предыдущая страница 2 Следующая страница


3 Сергей Семенов

И словно озарение: им не нужен дом, им нужно, чтобы Борис поскорее уехал отсюда.
- Почему вы так стремитесь избавиться от меня? Вопрос прозвучал неожиданно даже для самого Бориса.
Он совершенно не желал задавать его, но слова буквально выпрыгнули из открытого рта.
- Это столь важно?
В голосе адвоката появилась едва различимая тень раздражения. Похоже, Борис попал в самую точку.
- Для меня - да, - довольно жестко ответил Борис - Здесь убили моего брата, и я не хотел бы продавать хутор, пока не выясню, что с ним произошло. Приезжайте снова, когда закончится следствие, тогда и поговорим. А пока, прошу вас, покиньте двор. Мне пора в город.
- Думаю, нам по пути, - сухо произнес Яфимцев.
Из машины, словно получив невидимый приказ, появились двое мрачных бритоголовых парней во всем черном, явных фанатов «Матрицы», одетых, впрочем, учитывая июньскую жару, явно не по сезону. Театрально хлопнув дверьми, они, не сговариваясь, поправили ремни брюк и показали рукояти пистолетов, торчащих из-за поясов.
Весьма красноречиво. Значит, вот как они «уговаривали» Виктора. Или нет. С Виктором у них был другой разговор. Борис никогда не считал себя трусом, но заметно ощутимая дрожь в коленях дала ему понять, как он заблуждался. И стыдиться ему было совершенно нечего. Он один, их трое, и, по крайней мере, у двоих пистолеты. Совсем не игрушечные. А кругом природа… Тишина… Прибьют, и пискнуть не успеешь. Виктор вон какое побоище устроил, а милиция приехала только остывшее тело с креста снимать. Неприятно, ох как неприятно осознавать себя в роли жертвы. Сложив руки на груди и стараясь выглядеть достойно,
Борис спросил у адвоката, если, конечно, тот действительно был адвокатом:
- И что дальше? Придушите меня здесь и закопаете под яблоней? Ах, да, вы же работаете иначе. Только что-то не вижу креста. Или он у вас разборный?
Борис играл с огнем и прекрасно осознавал это, но остановиться уже не мог. Очевидно, от страха у него открылся «словесный понос». Услышав его тираду, Яфимцев улыбнулся и, поставив дипломат на землю, поковырял мыском ботинка асфальтовую крошку в воронке от гранаты.
- Господин Норин, - агрессивно-официальный тон заставил Бориса почувствовать себя еще большим ничтожеством. - Мы с вами умные люди и оба понимаем, что сейчас может быть избран только один путь. Простой или сложный, решать вам. Двигаясь по простому пути, вы становитесь значительно богаче и спокойно возвращаетесь домой, осознавая, что благополучно, а главное, выгодно, избавились от ненужного вам наследства. Вас никто никогда не побеспокоит, и вы продолжаете вести свое жалкое никчемное существование в родном городе, постепенно забывая об этом неприятном инциденте. Второй путь… Скажем, второй путь для вас будет значительно короче, и это не угроза, а констатация факта. Выбор, конечно, за вами, но я думаю, вы достаточно разумный человек, чтобы не совершить ошибку. Итак?
А что «итак»? Конечно, есть такое понятие, как гордость. Но в его случае геройство будет равносильно даже не безумию, а чистейшей воды идиотизму. И вот главный вопрос: хочет ли он быть живым и богатым трусом или же предпочтет стать доблестным идиотом, превратившимся в корм для червей? Непривычная дилемма. Хотя, что тут выбирать? Два бритоголовых «аргумента», стоящие возле машины, говорили явно не в пользу второго варианта.
- Чего вы хотите? - смиренно спросил Борис, опуская взгляд, чтобы не видеть самодовольной физиономии адвоката.
- Того же, чего и пять минут назад, - ответил Яфимцев. - Сейчас вы поедете с нами к нотариусу и переоформите дарение на имя, которое мы вам укажем. Все документы уже оформлены, и вам нужно будет только поставить свою подпись. После этого вы забираете содержимое этого дипломата и спокойно уезжаете домой, навсегда забывая о нашем городе. Если пожелаете, мы даже поможем вам благополучно добраться до дома. Сумма все же немалая.
- И вы всерьез гарантируете мне безопасность после того, как я выполню все ваши требования? Верится с трудом.
- Господин Норин, вы должны понять, что мы не мелкие вымогатели и не бандиты с большой дороги, - терпеливо и спокойно объяснил адвокат. - И деньги, которые мы платим вам, по нашим меркам ничтожно малы. В данном случае мы заинтересованы не в количестве, а в качестве. Нам нужен этот дом, и деньги не имеют значения. До уровня мелких уголовников мы опускаться не собираемся. Если, конечно, вы не вынудите нас на это.
Приятно осознавать, что тебя окружают благородные люди.
- Ладно, - смирился со своей участью Борис, понимая безвыходность положения.
- Вот и замечательно, - обрадовался адвокат и, подхватив дипломат, едва ли не пританцовывая направился к машине, попутно бросая бритоголовым: - Загружаемся, ребята, Борис Денисович великодушно согласился прокатиться с нами до города.
- Кажется, ваши солдатики разочарованы моим решением, - заметил Борис, садясь на заднее сиденье рядом с Яфимцевым. - Они бы с удовольствием вышибли мне мозги.
- Не обращайте на них внимания. Они еще дети, гормональные бомбы, - отмахнулся адвокат.
- Вы считаете, что они когда-нибудь повзрослеют? - поинтересовался Борис. Его снова начало нести.
- Знаете, как зарядить гормональную бомбу? - спросил адвокат. - Пиво, чипсы, травка, женщины и легкий мордобой вместо колыбельной на ночь, вот основные компоненты. Состав иногда меняется, но основа неизменна. И такие бомбы не взрослеют по определению. Существо, целиком и полностью зависящее от плотских услад, всегда будет нашим, нужно только уметь поманить. Как любое животное. Для кого-то взрыватель - наркотики. Легкие или тяжелые, не суть важно. Кто-то впадает в столбняк при виде очередной сексапильной красотки. Некоторые со временем начинают считать себя умными, но на самом деле просто умники, и такими управлять еще легче, - поведал адвокат, не стесняясь говорить в присутствии своих бритоголовых «аргументов».
Те даже не отреагировали на высказывания Яфимцева. Хорошо вышколенные псы. Существа, как назвал их адвокат. Интересно, чем их «приманили»?
- Интересно, как вы нашли дорогу сюда? - поинтересовался Борис, когда машина тронулась с места. - Старичок помог?
- У нас свои поводыри, - сразу уловив, о чем речь, ответил адвокат.
И действительно, на злополучном перекрестке, там, где Олег ссаживал деда Андрея, джип притормозил, чтобы подобрать еще одного пассажира - мужчину лет тридцати, высокого, худощавого, длинноволосого, одетого в немного потрепанный темно-зеленый пиджак поверх черной рубашки и плохо проглаженные черные брюки, небритого и, кажется, немного пьяного. Или больного. По крайней мере, садясь в машину, вел он себя крайне неуверенно, словно плохо соображал, что происходит вокруг.
- Что так долго? - недовольно спросил новенький, и, увидев мрачного Бориса, коротко представился: - Серж.
- Борис, - машинально ответил парень, пожимая тому руку. - Но вы, наверно, уже знаете.
- Знаю, - признался Серж и моментально потерял интерес к беседе, отвернувшись к окну.
Адвокат предпочел не отвечать на заданный небритым вопрос о продолжительности переговоров. И так понятно, что не чаевничали они там. Да и недолго, на самом деле, продолжалась их беседа.
Машина тронулась, унося пассажиров в сторону города. В салоне с появлением Сержа воцарилась гробовая тишина. Помнится, такое уже случилось, когда в газик Олега сел старик. Борис еще тогда хотел пошутить, что пока они так едут, по всей стране рождаются целые милицейские полки, но промолчал. Теперь ситуация повторилась, но поводов шутить было еще меньше. Не те люди. От нечего делать Борис принялся анализировать ситуацию.
Итак, вся компания в сборе. Что мы имеем: адвокат или кто он там, элегантный, солидный, умный, привыкший к роскоши и приличным гонорарам. Два бойца а-ля «Матрица», тупые, беспощадные, готовые беспрекословно исполнять любой приказ своего хозяина. Доберманы со стальными клыками. С такими лучше не шутить. И, наконец, совершенно непонятная личность Серж-поводырь. Интересно, что Яфимцев подразумевал под этим определением? Значит, дед Андрей тоже поводырь? Или это образное выражение?
Спустя десять минут джип свернул с пригородного шоссе на основную магистраль, и вскоре за окнами выплыли первые городские многоэтажки.
- Не возражаете, если мы заедем куда-нибудь и перекусим, прежде чем займемся делами? - робко предложил Борис, которого продолжал терзать недовольный длительным воздержанием желудок.
- Не думаю, что наше дело займет много времени, - в свою очередь заметил адвокат, давая тем самым понять, что у них нет ни времени, ни желания отвлекаться по мелочам.
- Хорошо, - согласился Борис, но не удержался и продолжил: - Но если я неожиданно потеряю сознание или умру голодной смертью, вы будете жалеть до конца своей жизни.
Адвокат и «люди в черном» промолчали. За всех ответил Серж, заметно повеселевший за последние десять минут. Неизвестно, что с ним произошло, но перемены были поразительные. Пропали вялость и рассеянность, исчезла нездоровая краснота вокруг глаз, появился здоровый румянец на щеках, и даже щетина, до этого небрежная и клочковатая, обрела вдруг ухоженный вид, превратившись из лишней детали в достойное дополнение.
- Не беспокойтесь, в случае чего мы поддержим вас в сознании достаточно долго, - сообщил он, вежливо улыбнувшись.
- Достаточно долго для чего?
Не понравилась Борису эта улыбка, ох как не понравилась.
Но ответить Серж не успел. Внезапно его лицо стало мрачнее тучи, затем на нем отразился испуг, смешанный с гневом, а спустя еще секунду сильный удар в переднее левое крыло буквально вынес мощную машину на обочину, попутно развернув ее на сто восемьдесят градусов. Ливнем брызнули стекла. Кто-то закричал, но его голос был заглушён скрежетом металла и непонятным визгом. Бориса сильно тряхнуло, в грудной клетке что-то неприятно хрумкнуло, кажется, ребро, но боли пока не было. Очевидно, ее перекрыл страх.
Борис не видел, что произошло, но догадаться было нетрудно. Раньше он никогда не бывал в авариях и теперь жадно впитывал новые ощущения. Без малейшего удовольствия, надо сказать, ибо ощущения оказались самыми неприятными.
Ничего себе начался день! Что дальше?
Дальше - больше. Внезапно дверь со стороны Бориса распахнулась, вернее, не распахнулась, а слетела с петель, вывалившись наружу. В салон проникли чьи-то руки, нежные и миниатюрные, почти детские, схватили растерянного парня за ремень брюк и сильным рывком выдернули его из машины.
- Эй! - только и успел крикнуть Борис, еще плохо соображая, что происходит.
Но его уже тащили куда-то прямо по асфальту за запястье правой руки, не обращая внимания на все его взбрыкивания и вялое сопротивление. Парень пытался разглядеть своего спасителя или похитителя, но видел только смутные очертания фигуры и размытые краски, словно волок его не человек, а бесплотная тень. Тогда Борис перевел взгляд на машину и был удивлен не меньше, ибо не увидел автомобиля, ударившего их. Лишь одинокий покореженный джип, дымящийся на обочине. Наконец, неизвестному надоело тащить свою ношу. Очередным рывком, не менее сильным, чем первый, Бориса поставили на ноги и отвесили звучную пощечину, приводя в себя. Туман развеялся. Растерянно тряхнув головой, Борис сфокусировал взгляд на лице своего спасителя-похитителя.
- Вы?! - только и сумел произнести он, глядя на ту самую незнакомку, что столь таинственно исчезла с хутора вчера вечером.

6

Удар был сильный. Значительно сильнее того, что Дайлана хотела использовать изначально. Но когда машина отступников уже поравнялась с ней, она вдруг почувствовала дарха, сидящего в салоне, и инстинктивно увеличила силу удара почти вдвое, выбрасывая джип с дороги и едва ли не переворачивая его. Действовать нужно было быстро, пока полис и дарх не пришли в себя и не сообразили, что происходит. Подбежав к дымящей развороченным двигателем машине, в спешке она вновь не рассчитала силы, случайно вырвала дверь и едва не покалечила брата Виктора, вытаскивая его на улицу. Парень пытался что-то кричать и даже сопротивляться, но Дайлане было все равно. Главное, оттащить его подальше от джипа.
Схватив бедолагу за руку, она проволокла его добрую сотню метров, прежде чем решила остановиться. Затем она поставила Бориса на ноги и несильной пощечиной вывела его из шока. Одновременно с этим Дайлана вышла из Тесила и сбросила «Вуаль Гадеса», позволяя тем самым парню увидеть себя. Не стоило этого делать при людях, но все были слишком увлечены необычной аварией и не обратили на нее никакого внимания.
- Вы?!
Борис, наконец, пришел в себя и теперь удивленно смотрел на девушку.
- Машину водишь?
У Дайланы не было времени на пустые разговоры. Время стремительно уходило.
- Что? - смутился столь неожиданному вопросу парень. - А где вторая машина? Кто нас ударил?
- Машину водить умеешь? - почти по слогам переспросила девушка, косясь попутно в сторону дымящегося джипа. В его салоне уже началось оживленное шевеление. Нужно было ударить еще сильнее, но тогда она рисковала ранить Бориса. А этого пока допускать нельзя.
- Умею, - робко ответил парень, не зная, чего ожидать.
- Отлично!
Ловить попутку было некогда. Дайлана подошла к ближайшей машине у обочины. Темно-вишневый «ауди». Замечательно, немного скорости не помешает. Взвизгнула и притихла растерянная сигнализация, не понимая, какая сила заставила ее открыть замок чужакам. Приглушенно заурчал покоренный мотор. Дайлана тратила на пустяки силы, так необходимые ей сейчас, но ничего другого придумать не могла.
- Садись!
- Это ваша? - с сомнением спросил Борис.
Ничего себе девушка! Загадочна, красива, как ангел, сильна, как… Не важно. Да еще и богата. Сногсшибательное сочетание.
- Садись и уезжай. Немедленно! Возвращайся в Убежище и не высовывайся оттуда, пока я не появлюсь! Понял? - проговорила Дайлана.
- Куда возвращаться? - переспросил Борис, представляя, что попал либо в шпионский боевик, либо в кошмарный сон.
- На хутор! - нетерпеливо пояснила Дайлана.
Ее внимание снова привлекло движение у джипа. Двери авто одна за другой открылись, и из салона выбрались бритые, а следом помятый Яфимцев и Серж.
Дайлана буквально впихнула Бориса в машину.
- Слушай и запоминай, - бегло затараторила она, понимая, что времени не осталось совсем. - На хуторе, в доме, под полом есть тайник. Найди его сразу, как только приедешь. В тайнике должен быть нательный крест, довольно большой, с кадуцеем на одной стороне и мечом на другой. Надень его и ничему не удивляйся. И обязательно оставайся на хуторе как можно дольше. Не выходи за пределы ограды. Я все объясню, когда приду. Все, езжай!
- А вы? - удивился Борис.
Действительно, почему бы не поехать с ним сейчас и не рассказать все по дороге?
- Я пока придержу этих, - ответила Дайлана. - Ну же, проваливай!
Ничего толком не понимая в происходящем, Борис захлопнул дверцу и выехал на дорогу, очень сомневаясь, что сможет в одиночку найти путь на хутор. Ситуация была невероятно бредовая. Сначала его силой вынуждают переоформить дарение на дом, потом неожиданно спасают, теперь отправляют искать какой-то там крестик с кадуцеем. Кстати, а что такое кадуцей? Парень очень надеялся, что ситуация прояснится в ближайшее время. И еще он вдруг понял, что так и не сумел позавтракать.
Тем временем, убедившись, что Борис находится в сравнительной безопасности, Дайлана решительно направилась к джипу, снова возвращаясь в Тесил и накидывая «Вуаль Гадеса», делающую ее невидимой для людей. Одновременно она быстро расстегнула свою сумочку и извлекла из нее «стечкина». Стрелять из этого пистолета она так толком и не научилась. Времени совсем не было. Поэтому, быстро приближаясь к отступникам, она просто направила пистолет в их сторону и открыла огонь. Не попасть, так хотя бы напугать, заставить затаится. Ей нужно было выиграть для Бориса несколько минут, всего несколько минут, чтобы ни дарх, ни его подис не бросились за парнем в погоню. Испуганный адвокат шустро юркнул за машину, моментально сообразив, чем все это может закончиться. По дарху пулять свинцом было просто бессмысленно. Оставались бритые. Они были людьми, но на шее у каждого болтался маленький золотой треугольник амулета «Сумеречное око». Это была примитивная версия легендарного «Глаза Мира», не столь могущественная, но позволяющая простому человеку видеть в Тесиле и разрушать пелену «Вуали Гадеса». К тому же бритоголовые были вооружены. Что же, выбор очевиден. Простите, ребята…
Бах, бах, бах, бах!!!
Первые три пули визгливо вгрызлись в металл машины, не достигнув цели, однако четвертая и пятая нашли жертву, продырявив грудь и шею одному из подис. Не проронив не звука, бритый рухнул на асфальт, заставив тем самым второго бритого подумать об укрытии. Но найти его он не успел, ибо следующая пуля разбила ему коленную чашечку левой ноги, и пока он, удивленно глядя на Дайлану, падал, еще одна пуля вошла ему в живот и вылетела со стороны спины, перебив позвоночник. Неплохо, совсем неплохо для любительницы. Менее чем за пять секунд уложить двоих. Впрочем, ей случалось делать и не такое. Справиться с парой подис, даже если они камперы, для нее ерунда. Главное - дарх, еще не понявший, что в руках Дайланы обычная железяка, бесполезная против него. Но это не надолго. Без боя Серж сдаваться не собирался, а уж убегать и подавно. Накинув «Вуаль Гадеса» и двигаясь с невероятной быстротой, он бросился на девушку. Показывать свою беспомощность Дайлана не хотела, но, к сожалению, выбора у нее не оставалось совсем. Направив ствол пистолета в сторону быстро приближающегося дарха, она открыла огонь, полностью опустошая обойму. По меньшей мере, три пули угодили Сержу в грудь и сбили его с ног. Обливаясь кровью, дарх упал и затих, пытаясь прийти в себя. Теперь у Дайланы было всего несколько секунд, прежде чем начнутся настоящие неприятности.
Машинально прощупав пространство, девушка с удовлетворением обнаружила только одну Нить Жизни, тянущуюся к телу Сержа. Превосходно! Если еще окажется, что Серж не нефалим, а обычный сошар, у нее есть довольно неплохие шансы на победу. При свете дня, да еще с одной Нитью Жизни, у дарха просто не хватит сил на восстановление. Главное, чтобы повреждения оказались достаточно сильными. На ходу перезарядив обойму, Дайлана вплотную приблизилась к врагу, собираясь превратить его тело в решето, но выстрелить не успела. Мощной волной воздуха, сжатой в невидимый тугой кулак, ее отшвырнуло в сторону. От неожиданности девушка выронила оружие. В следующее мгновение Серж был уже на ногах, растерянно разглядывая свои раны. Рубашка была насквозь пропитана кровью, обильно хлещущей из еще не успевших затянуться ран. Хорошо, что сейчас на нем, как и на Дайлане, была «Вуаль Гадеса», великолепно отводящая глаза людям. Иначе вид восставшего покойника привел бы в замешательство многих.
- Железо? - прошептал дарх и зло посмотрел на Дайлану, тяжело поднимающуюся на ноги. - Ах ты, ведьма бешеная! Совсем из ума выжила?! Забыла, с кем дело имеешь?!
Он коротко взмахнул рукой, изображая бросок бейсболиста. Десятки маленьких белых молний, сверкнувших меж пальцев, мгновенно свились в один искрящийся клубок и сорвались с его ладони, устремившись в лицо девушке. Дешевый трюк. Эффектный, но не всегда эффективный против опытного воина. Впрочем, возможно, Серж просто проверял ее.
Ожидавшая чего-то подобного, Дайлана подхватила и быстро выставила перед собой сумочку, закрываясь от удара. Шаровая молния, даже не коснувшись ее кожаного бока, разлетелась огненными брызгами, быстро угасающими в воздухе.
Руна «Темного щита», изображенная на подкладке сумочки, не могла отразить сильное заклинание, но против подобных фокусов защищала хорошо. На счастье Дайланы, Серж был молод и поэтому не очень силен. Она не удивилась бы, узнав, что его облик соответствует истинному возрасту. Будь он чуть могущественнее, и огненный шар превратил бы и руну и сумочку в облако раскаленной пыли. Но даже молодой дарх сейчас был опасен для Дайланы, когда ее «оскверненное» тело не получало никакой энергии извне.
На формирование сложного боевого заклинания сил уже не было. Все ушло на первый удар по машине. Выхватив из своих более чем скромных запасов немного энергии, Дайлана ударила дарха потоком «Слепого ветра», пытаясь выжечь врагу глаза и выиграть хотя бы немного времени для отступления. Но фокус не удался. Пускай Серж не был силен, зато он оказался достаточно хорошо подготовлен к бою. Слишком поздно Дайлана заметила на среднем пальце колдуна золотую печатку с миниатюрной руной «Темного щита», заговоренную, несомненно, гораздо более могучими дархами, чем она. Встретив «Слепой ветер» прямым ударом кулака, Серж без труда разбил жгучую «плоть» заклинания, да так, что его ошметки брызнули во все стороны, поражая случайных прохожих. Кто-то закричал, не понимая, почему в мире внезапно наступила ночь. Бедняга. Он еще не знал, что больше никогда не увидит солнца. В другое время Дайлана могла бы помочь, но сейчас ей не хватало сил даже для собственной защиты. Она проигрывала по всем показателям и ничего не могла поделать с этим. Обидно, ох как обидно быть побежденной дархом, которого в другое время она могла бы вывернуть наизнанку одним движением мизинца. Теперь Дайлана могла надеяться только на пистолет, валяющийся в нескольких метрах от нее. Порядком продырявив тело дарха, она могла ослабить его. Против пули, даже обычной, руны бессильны.
- Сегодня не твой день, ведьма, - прошипел Серж, показывая печатку на сжатой в кулак руке.
Наверное, он сейчас считал себя очень крутым. Понимая, что второго шанса у нее не будет, Дайлана рванулась к пистолету, но не успела сделать и шага.
Взмахнув рукой, колдун сформировал простенькую «Воздушную волну», которая отбросила девушку в узкий проулок и не позволила ей дотянуться до оружия. Дарх прекрасно понимал, что стоит противнице заполучить «стечкина», как она моментально уравняет их шансы.
- Даже не надейся!
Серж взглянул на пистолет, и тот, лихо подпрыгнув, очутился в его руке. Не раздумывая ни секунды, дарх открыл огонь. Обойма была полна, однако, как оказалось, Серж обращался с оружием еще хуже Дайланы. Хотя и его навыков было вполне достаточно. Одна пуля раздробила девушке ключицу, еще две пробили правое легкое, одна - левое, чуть выше сердца, одна застряла в бедре. Боль на мгновение парализовала мозг несчастной, а когда Дайлана снова пришла в себя, она поняла, что лежит на спине, чувствуя холод асфальта, обильно залитого ее собственной кровью. А еще она увидела лицо ненавистного Сержа, склонившегося над своей жертвой.
- Ты проиграла, ведьма, - сообщил дарх, присев рядом с девушкой на корточки. - Но знаешь что? Я не стану убивать тебя сразу. Я оставлю тебя здесь, а сам отправлюсь за Нориным и остановлю его раньше, чем он доберется до Убежища. Я высосу его досуха, а ты будешь лежать здесь, медленно умирая и осознавая свою полную беспомощность.
Рядом появилась сосредоточенная физиономия адвоката.
- Нужно спешить, - поторопил он, стараясь не смотреть на окровавленное тело девушки. - Народ собирается, и менты вот-вот приедут. Мне проблемы с властями ни к чему!
- Уже иду, - раздраженно отозвался Серж, выпрямляясь. Уже собравшись было уходить, он вдруг остановился и, повернувшись к Дайлане произнес: - Осталось два дня, ведьма. Скоро война закончится, и ты ничего не можешь сделать! Это Творение будет нашим. Прощай.
- И не мечтай, - едва слышно прохрипела Дайлана, неожиданно осознав, что у нее вновь появился шанс если не выиграть схватку, то, по крайней мере, свести ее в ничью. Неудобно заломленная за спину рука нащупала короткий серебряный нож, закрепленный на ее поясе. Она совсем забыла о нем во время драки, да и не помог бы он тогда, но сейчас попробовать стоило. Хуже, чем сейчас, быть уже не могло.
- Что? - усмехнулся Серж, вновь склонившись над девушкой.
- Серж, нам пора, - нетерпеливо поторопил дарха адвокат. - Норин уходит!
- Не уйдет! - огрызнулся колдун и наклонился еще ниже. - Что ты сказала?
- Ниже! - буквально взмолилась девушка, понимая, что на таком расстоянии у нее пока нет шанса.
К счастью, Серж воспринял ее мольбу по-своему.
- Ведьма хочет что-то сказать мне, - предположил он и приблизился к Дайлане еще немного. - Говори, ведьма.
Теперь их разделяло не более полуметра. Вполне достаточно!
Собрав всю ярость в кулак и сжав зубы, чтобы не закричать от невыносимой боли, девушка извернулась и, обдирая об асфальт костяшки пальцев, высвободила придавленную собственным телом руку с зажатым в ней серебряным ножом. Коротенькое десятисантиметровое лезвие просвистело в воздухе и замерло, глубоко погрузившись в теплую плоть шеи дарха.
Пару секунд ничего не происходило. Дайлана и Серж просто смотрели друг другу в глаза, пытаясь осмыслить случившееся. Каждый думал о своем…
- Твою мать… - удивленно, да-да, именно удивленно произнес, наконец, Серж, хватаясь за горло и отталкивая руку Дайланы, тем самым выдергивая нож из раны. Большая ошибка! Не способная затянуть рану, нанесенную Чистым металлом Силиорда, плоть разошлась, и из перебитой артерии хлынул неудержимый поток крови, едва заметно фосфоресцирующей - естественная реакция организма дарха на серебро. Испуганный увиденным, адвокат моментально побледнел, что-то пробормотал, затрясся и бросился прочь. Ему совершенно не хотелось становиться следующей жертвой Дайланы.
- Ведь… ма… - прохрипел дарх, неловко пытаясь встать. Он еще мог выкарабкаться. Рана была очень серьезная, но не смертельная для дарха, имеющего хотя бы одну Нить Жизни, поэтому Дайлана, уже теряя сознание, рванулась вперед и нанесла колдуну еще один удар, на сей раз в солнечное сплетение. Серж взвыл, сгибаясь пополам, и упал рядом с девушкой. Он уже не мог говорить и лишь хрипел, дергаясь в предсмертной агонии. Теперь он умирал. У Дайланы не было ни малейшего сомнения на этот счет. И теперь она наконец-то была удовлетворена.
Некоторое время девушка еще слышала тихие стоны Сержа, а потом проулок погрузился в тишину. Дарх был мертв.
Что ж, Дайлана победила. Что теперь? У девушки нет сил даже поднять голову и осмотреться, что уж говорить о полноценном восстановлении. И самое страшное - «Вуаль Гадеса» рассеялась, но у раненой нет сил, чтобы перейти из Тесила в Творение, а значит, ни один человек не способен заметить ее. Она будет лежать в этом проулке бесконечно долго, пока ее не обнаружат крысы или бродячие собаки, способные, как и дархи, видеть Тесил. Интересно, она будет еще жива, когда эти хвостатые начнут поедать ее плоть? Вот уж вопрос так вопрос. Не хотелось бы никогда узнать ответ на него. Но, похоже, время пришло.
Дайлана не знала, сколько пролежала вот так, глядя в безоблачное небо и отсчитывая минуты в угасающем сознании, прежде чем услышала приблизившиеся к ней тихие шаркающие шаги. Кто это, друг или враг? Случайный прохожий или дарх, пришедший, чтобы закончить начатое Сержем.
Через мгновение Дайлана услышала неожиданно знакомый голос:
- Вот ведь как все обернулось, тетя Дайя. - В проулке стоял дед Андрей и с любопытством разглядывал лежащего у его ног мертвого колдуна. - Натворила ты дел, нечего сказать.
Случайно ли оказался старик в городе или нет, девушка не знала. И не желала пока знать. У нее осталось слишком мало времени. А она так и не успела сделать всего, что должна.
- Андрей, помоги, - собрав остатки сил, прошептала Дайлана, оставив вопрос о внезапном и столь своевременном появлении старика на потом. Если, конечно, это потом будет.
- А я вот в город за продуктами выбрался, - спокойно сообщил дед, проигнорировав просьбу Дайланы и показывая ей старую матерчатую сумку, действительно наполненную продуктами. - Иду, значит, витрины смотрю. Красивые они в городе, витрины-то. Хорошо делать научились. Вот я и решил прогуляться. Спешить-то мне куда? Некуда. Это вы все торопитесь, а я по жизни спокойно иду, не рвусь никуда…
- Будь ты проклят! - не удержавшись, зло прохрипела Дайлана.
- Все мы будем прокляты, - усмехнулся старик и, подумав, добавил: - Через пару дней.
- Это… можно… остановить… - задыхаясь от скопившейся в легких крови, проговорила девушка.
Старик подошел к Дайлане вплотную и не сильно, но довольно бесцеремонно ткнул ее в грудь клюкой. Девушка даже не почувствовала тычка, а дед покачал головой и проговорил:
- Эк тебя разделали. Плохо, небось? - Кажется, он просто издевался. - Покормиться бы тебе, Нить кинуть, так ведь не будешь. Сдохнешь, а кормиться не будешь.
- Мне… нельзя… - Дайлана была готова заплакать, чувствуя безысходность сложившейся ситуации.
- Да, конечно, боишься Необратимости, - усмехнулся сквозь густую бороду Андрей. - Ну-ну. Бойся.
Отложив клюку в сторону, старик склонился над Дайланой, затем попытался поднять ее окровавленное тело, но сил в его дряхлом теле оказалось маловато.
- Что ты делаешь? - простонала девушка.
- Разве не видишь, дура, помогаю тебе, - зло огрызнулся старик, тяжело дыша.
- Ты не сможешь, - выдохнула Дайлана. - Мне не сможешь. Но ты еще успеешь в Убежище. Прошу, помоги брату Виктора. Он - наша последняя надежда. Не дай подис добраться до него. Умоляю…
Старик вздохнул, оглядываясь по сторонам. Мимо проулка шли люди, обычные люди, спешащие по своим делам, веселые и грустные, любящие и ненавидящие, здоровые и больные, но такие счастливые, ибо нет большего счастье, чем неведение. Однажды, много лет назад Андрею была дарована Истина, и, познав ее, понимая, что назад пути уже нет, он зарыдал, проклиная всех и вся. Он не желал того, что получил, но для него пути назад уже не существовало, ибо как можно вернуться, шагнув в Вечность. Сейчас он принимал самое важное решение в своей жизни, причем времени на раздумье у него практически не оставалось. Впрочем, он уже все решил, когда пришел сюда, почувствовав, как схлестываются могучие потоки Силы во время боя Сержа и Дайланы. Когда-то в юности он уже принял одно решение и Отрекся. Это было его право, и никто не мог остановить его. Но только теперь Андрей понял, что от судьбы не спрятаться. Он тот, кто он есть. И этого не изменить.
- Нужно было уехать отсюда много лет назад, - зло прошипел он, наконец, приняв решение. - Подальше от тебя, Убежища и вообще от этого проклятого городка!

7

Происходило нечто совершенно непонятное. Стараясь не сбрасывать скорость ниже сотни (а это для него, как любителя, было уже немало) и не обращая внимания на тупую боль в груди, Борис пытался собрать воедино кусочки рассыпанной в его сознании головоломки и не мог даже правильно начать. В голову постоянно лезла всякая чушь, самыми невероятными способами объясняющая происходящее, - начиная с международного антиправительственного заговора и заканчивая космическими пришельцами. Правда, как вписывалась в эту картину его скромная персона, он так толком и не понял. Хорошо, допустим, дарение было оформлено на него, и именно поэтому он оказался в этом городе, радостно потирающий руки и готовый получить законное наследство. Наивный парень! Дальше тоже понятно - некая влиятельная личность пожелала прибрать хутор к рукам, причем сделать это любым способом. Само собой разумеется, он, как единственный наследник, первым оказался в центре внимания. Тоже ничего сверхъестественного. Можно считать, что ему еще крупно повезло. Другие могли бы просто убить, а эти деньги предложили. Причем, немалые. Он мог бы забрать всю сумму и уехать. Но тут началось самое интересное. На игровом поле появилась самая загадочная пока фигура - девушка, мотивация действий которой была ему совершенно неясна. Впрочем, как и мотивация действий тех, кого представлял адвокат Яфимцев. Конечно, хутор совсем не плох, но стоит ли он тех денег, которые за него предлагались. Зачем кому-то старый дом с привидениями? Или же именно в них все дело? В привидениях…
Деда Андрея Борис увидел еще издали. Старик спокойно стоял на обочине дороги, сжимая клюку в правой руке и авоську с продуктами в левой, но не голосовал, а просто ждал, пристально глядя в сторону приближающейся машины. Как он узнал, что вел темно-вишневый «ауди» именно Борис, осталось загадкой. Но то, что ждал старик именно его, Борис понял сразу. И остановился, почувствовав вдруг, что даже если проедет мимо, то все равно вернется за дедом. Ко всему прочему только старик мог уверенно показать дорогу к хутору, а именно это сейчас и требовалось Борису. Проскочив немного дальше и ожидая, пока дед Андрей дохромает до машины, Борис уже заготовил для старика приветственную фразу, плавно переходящую в просьбу сопроводить его до хутора, однако сегодня был явно не его день. Обойдя автомобиль со стороны водителя, дед Андрей открыл дверцу и тоном, не терпящим возражений, произнесли
- Давай, пересаживайся, дальше я поведу.
- Что?
Борису показалось, что он просто ослышался. Представить себе этого ветхого старикашку за рулем роскошного и стремительного «ауди» он не мог. Не хватало воображения. Впрочем, сам дед Андрей не разделял его точки зрения.
- Ты хочешь сегодня попасть на хутор или нет? - зло поинтересовался он. - Если да, то двигайся. Или ищи дорогу сам.
Пришлось уступить. Когда машина, взвизгнув покрышками, сорвалась с места, унося пассажиров в сторону пригорода, старик, довольно умело ведущий машину, проговорил, все так же не меняя тона на более дружелюбный:
- Вопросов не задавай, что посчитаю необходимым - сам расскажу, больше тебе знать пока не обязательно. Так что сиди и помалкивай.
- Что вообще происходит? - тут же без всякой паузы спросил Борис, тем самым довольно оригинально интерпретируя просьбу деда «сидеть и помалкивать». Просто он вдруг сделал для себя поразительное открытие, что даже этот старик знает о происходящем гораздо больше, чем он. И не просто знает, а является активным участником событий.
Дед Андрей злобно зыркнул в его сторону и не ответил, вместо этого выкручивая руль и ловко обходя очередную машину. При этом он даже не подумал снять ногу с утопленной в пол педали газа. При одном только взгляде на спидометр Бориса бросило в жар. Тоненькая стрелка нервно подрагивала на отметке в двести десять километров в час. Ничего себе дедуля!!! Или он просто не знает, что в машине существует еще и педаль тормоза? Если это действительно так, у них се-е-ерьезные неприятности.
- Хватит играть в молчанку, - не отступался Борис, стараясь игнорировать пугающие показания спидометра. - Что происходит?!
- Что происходит? - усмехнулся вдруг дед. - Лучше бы тебе никогда этого не знать, милок.
- Это не ответ, - прорычал Борис.
- Хочешь ответ? - Старик резко вывернул руль, невероятнейшим образом вписываясь в крутой поворот, тот самый, ведущий на хутор, который постоянно и весьма безуспешно искал участковый Олег. - Война.
- Что война? - не понял его Борис.
- Война, милок. Война. И ты, хочешь того или нет, оказался сегодня на передовой. Не нужно было тебе приезжать сюда, а теперь, боюсь, поздно уже. В этот раз все по-другому. Дайлана поторопилась, вызвала Инквизитора слишком рано, и отступники перехитрили ее. Убили Витьку и запечатали его в могиле. Теперь Воин попадет в ловушку, и помочь нам может только чудо. Вернее вам. Я эту войну никогда своей не считал.
- Какая война?! Какая передовая?! Что за бред?! - едва сдерживая раздражение, проговорил Борис, но старик снова промолчал, игнорируя вопрос.
И еще он, наконец, вспомнил о тормозах, плавно отпуская педаль газа. Машина выехала на уже знакомую поляну перед домом и остановилась, почти уткнувшись в каменную оградку. Старик оказался настоящим асом. Такую искусную технику вождения до сего дня Борис видел только в кино. Да и то по большей части в фильмах, напичканных спецэффектами. А чтобы вот так, вживую, причем, будучи не сторонним наблюдателем, а непосредственным участником гонок…
- Выходи, - буквально приказал дед, открывая дверь и резво, совсем не по-старчески выпрыгивая из машины.
Борис последовал его примеру, стараясь по возможности держать язык за зубами. Раз дедулька не любит, когда его расспрашивают, нужно дать ему возможность рассказать все самому. Борис уже встречал людей подобного типа. Немного терпения, и у старика откроется «словесный понос».
Дед Андрей тем временем, подслеповато щурясь, осмотрел окрестности, прислушиваясь и, как показалось Борису, даже принюхиваясь, после чего обернулся к своему молодому спутнику и нетерпеливо произнес:
- Иди в дом.

Предыдущая страница 3 Следующая страница


Инквизитор 4

- Зачем? - удивился Борис.
С самого утра им понукали, как маленьким ребенком, совершенно не вдаваясь в подробные объяснения. Неужели он не заслужил ни одного ответа?
На сей раз, старик проявил благодушие. В некотором роде…
- Найди тайник Виктора, - пояснил он. - Он должен быть в его спальне, под полом. Что там, в тайнике, я не знаю, но одну вещицу ты должен найти наверняка. Крестик с кадуцеем. Это амулет. «Глаз Мира». Как можно быстрее принеси его мне.
- Зачем он вам? - удивился Борис.
- Нужно спасти одну дуру, так и не нажившую за всю свою долгую жизнь и грамма мозгов. Да и тебя заодно, - отозвался дед. - Иди, я подожду здесь.
- У меня начинает складываться впечатление, что я попал в психушку, - высказал свое мнение о происходящем Борис и едко поинтересовался: - Не хотите ли сами поискать этот ваш «Глаз с кадуцеем»?
- Иди в дом, идиот, и ищи крестик! - прорычал старик, ясно давая понять, что не потерпит больше пререканий со стороны своего молодого спутника.
Что мог сделать ветхий дед с молодым, пускай голодным, но все же полным сил и энергии Борисом, сказать было трудно, но почему-то сам Борис проверять это на практике не захотел и послушно юркнул в дом.
Найти тайник оказалось совсем несложно. Как только Борис подумал о нем, как какая-то неведомая сила подхватила его и едва ли не силком потащила в нужном направлении. В другое время Борис назвал бы это интуицией, но сегодня он был уверен, что его именно ПРИВЕЛИ к тайнику. Откинув потертый половик, Борис простучал доски, пока не нашел нужную. Одна самая широкая доска была не закреплена, и, надавив в определенном месте, можно было без труда приподнять ее и отодвинуть в сторону, что Борис и сделал. Парень с удивлением уставился на запыленную крышку сейфа с электронным кодовым замком на поверхности. И на лежащий рядом сложенный вчетверо тетрадный лист. Послание с того света. Письмо Виктора, без сомнения, адресованное ему.
Скривившись от боли в сломанном ребре, Борис бережно достал листок, с трепетом развернул его, ожидая прочитать последнюю исповедь старшего брата, и разочарованно выдохнул, увидев всего пару строк сухого текста:
«Здравствуй, брат. Все ответы на свои вопросы ты найдешь, только открыв этот сейф. Мера предосторожности от любопытных глаз. Замок отпирает комбинация из шести цифр. Знать ее можешь только ты, ибо это дата моего рождения. Прости, что втянул тебя в это. Виктор».
День рождения. Как легко.
Борис, не задумываясь, набрал нужные цифры. Нажал ввод. Замок недовольно и пронзительно пискнул, предупреждая его об ошибке. Удивленно хмыкнув, Борис повторил процедуру, нажал ввод и был немало удивлен, когда замок вновь отказался повиноваться. На всякий случай, уже не веря в успех, Борис вновь набрал код и, когда фокус не получился, разочарованно вздохнул и вышел на улицу. Дед Андрей стоял возле самой калитки, затравленно озираясь по сторонам и нервно теребя бороду. В каждом его движении сквозили неуверенность и страх.
- Дед Андрей, - окликнул его Борис, сбегая с крыльца.
Старик обернулся, выискивая его блуждающим взглядом. Борису показалось, что дед если и не ослеп полностью, то практически ничего не видит. Это было очень странно. И даже немного страшно. Еще совсем недавно выглядевший таким грозным, теперь старик казался совершенно жалким и беспомощным. Перемена была разительной.
- Ты нашел «Глаз Мира»? - с нетерпением спросил дед Андрей.
- Нет пока. Я не могу открыть сейф, - отозвался Борис, виновато разводя руками.
- Как это не можешь?! Почему?! - В голосе старика удивление было смешано с испугом.
- Я не знаю кода, - честно признался Борис - Виктор оставил записку с подсказкой, но либо я ее не так понял, либо у меня что-то с памятью. Он закодировал замок датой своего рождения, но ничего не получается. Я пробовал трижды.
- Не может быть! - Дед снова начал злится. - Витька не мог так ошибиться. Если он оставил подсказку именно тебе, то рассчитывал, что именно ты откроешь сейф и никто другой. Подумай получше, может, ты чего путаешь?
В этот момент где-то вдалеке послышался гул моторов. Пока едва различимый, но с каждой секундой он становился все отчетливее. К хутору приближались несколько автомобилей.
- Они уже едут, кретин! Принеси мне амулет! - рассвирепел дед Андрей. Борису показалось, что еще мгновение, и старик набросится на него. Но дед так и не двинулся с места, бешено вращая блеклыми, пустыми глазами. - И не стой, как идиот! Иди в дом и вспоминай код!
- Эй, я бы попросил быть аккуратнее в выражениях! - возмутился Борис.
Наглый и хамоватый старикашка переходил все границы дозволенного. Кем он себя возомнил, интересно знать?! Да и зачем вообще ему понадобился этот крестик? Он что, собирается с его помощью откупиться от бандитов? Или они имеют дело с бандой вампиров, не боящихся света, но сгорающих от одного только вида кадуцея, что бы это ни было.
- Если в ближайшие две минуты ты не достанешь «Глаз Мира», - проскрежетал старик, - то сдохнешь, как собака! Ты что, не понимаешь, что после того, что выкинула Дайлана, эти уроды церемониться с тобой больше не будут. Они убьют тебя, как уже убили Витька. И я ничего не смогу сделать. Разве ты не видишь, что я ослеп! Вблизи Убежища я, по воли этой дуры, ни хрена не вижу! Сам сгинешь и меня за собой утащишь. Ничтожество! Тварь мелкая! Человек поганый!
Борис ошалело выслушал безумную и невероятно оскорбительную речь старика, неожиданно понимая, что тот говорит чистейшую правду. Все, до последнего слова. И что сейчас к хутору приближаются враги. Те, кто месяц назад приехали вот так же, на нескольких машинах, чтобы убить его брата. И на сей раз, они собираются сделать то же самое с ним. Не помогут ни мольбы, ни уговоры. Они просто убьют его и заполучат этот злосчастный, проклятый хутор в свое распоряжение.
Перспектива не вдохновляла. Борис, словно вкопанный замер на крыльце, не двигаясь с места.
- Что стоишь, кретин! Иди в дом! - Все же дед Андрей не до конца ослеп, раз видел его замешательство. - Принеси мне «Глаз», иначе нам обоим конец!
Не разбирая дороги, Борис бросился в дом, по пути пытаясь понять, какую роль в их плане спасения играет загадочный амулет, и заодно сообразить, что мог упустить, когда пытался открыть пресловутый сейф. Старик был прав в одном: если Виктор оставил послание именно ему, значит, был уверен, что брат сумеет открыть замок.
Склонившись над злосчастным сейфом, Борис снова повторил попытку. Бесполезно. Мелькнула самая страшная догадка: неужели, кодируя замок, Виктор ошибся? Нажал не ту цифру? Что делать тогда, учитывая, что времени не осталось совсем.
День рождения…
Когда-то, много лет назад, когда Виктор еще жил с ними, он взял маленького Борю купаться на пруд. Был конец августа, дни стояли солнечные, но вода за ночь успевала остыть гораздо сильнее, чем прогреться за день. Борис выскочил на берег через пять минут, трясясь каждой клеточкой тела, словно осиновый лист на ветру, и был моментально осмеян старшим братом. Виктор не знал, что когда от холода у него сведет ногу, Борис еще даже не успеет согреться. Сначала просить о помощи не позволит гордость, а когда Виктор поймет, что не сможет самостоятельно добраться до берега, будет уже поздно. На берег перепуганный Борис вытащит бездыханное тело. Позже, в больнице, братья узнают, что Виктор пробыл в состоянии клинической смерти три минуты, и как семилетнему мальчишке удалось вернуть Виктора к жизни, осталось загадкой. За много лет это происшествие уже практически стерлось из памяти Бориса, но он вдруг вспомнил, как, выйдя из больницы, брат обнял его и сказал: «Благодаря тебе у меня теперь два дня рождения. Спасибо».
Два дня рождения…
Да, возможно, Борис уже не помнил всех деталей того дня, но дату он забыть не мог. Второй день рождения Виктора. Старуха с косой должна была забрать его еще тогда, но благодаря младшему брату повременила, дала ему отсрочку в шестнадцать лет. Жаль, что на сей раз, Бориса не было рядом.
- Я знаю код, - радостно провозгласил Борис, сообщая ту новость всему миру. Но услышан он был только стариком, стоящим возле калитки.
- Тогда чего копаешься?! - недовольно гаркнул он. - Неси скорее «Глаз»!
- Да, конечно…
Предавшись внезапно нахлынувшим воспоминаниям, Борис совершенно забыл, зачем ему так нужно было вспомнить эту злосчастную дату. В страхе ошибиться он осторожно набрал необходимую комбинацию, затем нажал ввод, и когда замок вместо уже привычного отрицания отозвался снисходительным щелчком, облегченно вздохнул. Виктор не ошибся - младший брат помнил все его дни рождения.
Откинув герметичную крышку, Борис запустил руку в темноту сейфа и быстро пошарил там, отыскивая амулет, почему-то столь необходимый старику. Крестик оказался первым, что нащупали пальцы Бориса. Он словно ждал этого момента, радостно прыгнув в руку новому владельцу хутора. Амулет, скорее всего, был последней вещью, положенной в тайник Виктором и, естественно, оказался на самом верху в небрежно сваленных в кучу свертков и коробочек.
Борис повертел крестик в руках, пытаясь понять, в чем ценность этого «сокровища». Ничего особенного в амулете не было. Обычная серебряная безделушка, чуть больше спичечного коробка: на одной стороне был изображен обнаженный меч, повторяющий форму креста, а на второй - тот самый кадуцей. Подумать только, Борис видел этот символ сотни раз, даже не задумываясь, как он называется. Это был жезл, обвитый двумя змеями и увенчанный парой крыльев. Кажется, что-то связанное с торговлей или медициной. Единственное, чего Борис не видел никогда раньше, так это большой открытый глаз над крылатым жезлом. Вообще, издали символ казался распятием, где глаз вполне мог сойти за голову, а разведенные в стороны крылья - за руки казненного. Но только издали. Вблизи подобное нагромождение не имело для Бориса никакого смысла. Хотя смысл, несомненно, был.
- Так вот ты какой, северный олень, - прошептал Борис, разглядывая безделушку, но тут же, опомнившись, захлопнул крышку сейфа и поспешил к старику.
- Он у меня, - радостно сообщил парень, размахивая амулетом.
- Тогда чего стоишь и орешь, как последний идиот?! Неси его мне! - зло потребовал дед, подаваясь было в сторону калитки, но, словно передумав, останавливаясь.
Борис вдруг сообразил, что старик, как и загадочная незнакомка, не может преодолеть невидимую преграду, отделяющую его от дома. Интересно, если это действительно так, то чем эти двое - старик и девушка - отличаются от других людей, проходящих на территорию хутора беспрепятственно.
Но все расспросы молодой человек решил оставить на потом. Дед Андрей торопил и, очевидно, имел на то веские причины. Так или иначе, спорить со вспыльчивым стариком желания не возникало. Утро и так было довольно напряженным, а ведь еще даже не полдень!
Подбегая к старику, Борис увидел автомобиль, быстро приближающийся к хутору по лесной дороге. Сунув крестик деду Андрею в руку, парень отступил на несколько шагов, в зону действия невидимого «защитного периметра», поскольку не знал, что еще вытворит старик, заполучив амулет.
Трясущимися от нетерпения руками дед Андрей моментально надел крестик себе на шею и шустро спрятал его под рубашку, после чего облегченно вздохнул и обернулся к Борису. Парень едва не открыл от удивления рот. И было от чего. Перемены в старике оказались поразительными: в каждом движении опять сквозили сила и уверенность, взгляд прояснился - слепота прошла так же внезапно, как появилась, причем Борис ни на секунду не сомневался, что причиной тому является загадочный амулет, висящий теперь на шее деда. Он вдруг вспомнил, что Серж, проводник Яфимцева, тоже сначала выглядел несколько странно, словно был болен или пьян, но стоило им удалиться от хутора, как Серж повеселел и даже слегка изменился внешне. Наверняка, амулет помог бы и ему. Вот только чем помог? Что позволяет увидеть этот загадочный «Глаз Мира».
- Ну вот, теперь посмотрим, кто кого, - проговорил старик, удовлетворенно улыбаясь. Голос его был удивительно мягок и полон благодушия. - А ты, милок, иди-ка лучше в дом и не высовывайся. Чую, переговоры будут жаркими. Жаль только, опыта у меня маловато. Придется импровизировать.
Понимая, а скорее даже чувствуя, что сейчас со стариком лучше не спорить, Борис шмыгнул в дом, но как каждый нормальный человек не смог перебороть в себе любопытства, осторожно приоткрыл окно и стал тихонько наблюдать за происходящим. И парень не пожалел. Такого «шоу» ему видеть еще не приходилось.

8

Проводив Бориса взглядом, дед Андрей обернулся к подъезжающим автомобилям. Подис ехали на трех джипах, вооруженные до зубов и готовые на самые решительные меры. Пытаясь спасти Дайлану, Андрей совершил то, что запретил себе делать много лет назад, когда был еще совсем ребенком и перед ним впервые встал выбор Пути. Он покормился. Забрал жизнь человека. Выпил ее, словно стакан апельсинового сока. И вернул тем самым свою Изначальную Суть прирожденного дарха. Но при этом он совсем забыл, что за прожитые годы накопил огромный эмоциональный багаж. Он любил, творил и радовался, создавая в себе Свет. Но еще он ненавидел, гневался и завидовал, порождая Тьму. И теперь, после преображения, его внутренней Тьмы оказалось достаточно, чтобы Свет Потока, неощутимый для людей, ослепил и отторг незадачливого дарха, приняв его за отступника. Теперь, когда «Глаз Мира» позволил ему снова нормально видеть возле Убежища, он уже не так сильно боялся незваных гостей, но все же силы были неравны, и дед рассчитывал решить дело миром.
Выехав на поляну перед домом, автомобили остановились. Из распахнувшихся дверей залпом высыпали бойцы в черном, всего семнадцать человек. Хорошо вооружены, неплохо подготовлены. В глазах лишь отражение слепого фанатизма. Великолепная промывка мозгов. Наверняка к каждому отдельный подход, свой кнут и свой пряник. Ну почему Силиорд не одобряет подобный метод вербовки полис? Сотня-другая подобных зомби могла бы здорово помочь в такие вот кризисные моменты. Рассыпавшись по поляне, полис не спешили переходить к активным действиям. Одни демонстративно заряжали свои дробовики, другие так же демонстративно передергивали затворы «калашей», показывая, какие они крутые мэны. Правда, подис пока еще не совсем поняли, кого они должны запугать и из кого, в случае необходимости, придется делать решето. Дряхлого старика из соседней деревни они в расчет не принимали. Даже если он в курсе всего, то серьезной угрозы представлять не мог. Скорее всего, забрел на хутор случайно. Звонок насмерть перепуганного Яфимцева о побоище, учиненном в городе, мало что объяснял. Лишь то, что, возможно, придется иметь дело с раненой ведьмой, каким-то образом умудрившейся убить Сержа и двух бойцов.
- Где она?
Вперед вышел старший. Лет тридцати, высокий, крепкий, с оттенком легкого безразличия в глазах и тонким шрамом на переносице. Если бы Андрей только знал, что именно этот «шрам» накладывал запирающее заклинание на умирающего Виктора.
- Кто, сынок? - наивно улыбаясь, уточнил Андрей, попутно пробуя сформировать «пиявку» и прицепить ее к одному из подис, казавшемуся сейчас наиболее уязвимым.
В городе, спасая Дайлану, он уже кормился. Но иначе. Легкое прикосновение к руке человека, «рывок», и крупица силы перетекает в его тело, а жертва растерянно идет дальше, не понимая причины внезапно возникшего головокружения или головной боли. Стандартная процедура для любого начинающего дарха, еще не научившегося создавать стабильные питательные каналы. Только вот подис - не беспомощные прохожие. Они не позволят безнаказанно выкачивать из них жизненную силу. Стоит сделать хотя бы одно неверное движение, и его моментально превратят в решето. Значит, настала очередь совершенствовать свои навыки.
Бесплотный сгусток энергии, тянущий за собою тонкую Нить Жизни, без труда пробил слабый ментальный щит человека, но удержаться на теле жертвы не смог, соскользнул на землю и растворился без следа. К сожалению, Андрей не обладал достаточным опытом в подобного рода делах, но, как любой прирожденный дарх, быстро учился. Не слишком расстроенный неудачей, Андрей тут же принялся формировать вторую «пиявку», на сей раз, составляя формулу заклинания с великой тщательностью. Сейчас ему требовалась хотя бы одна Нить Жизни, иначе не выстоять. Полагаясь только на собственные силы, можно было закончить как Дайлана. А подобного исхода дарх для себя не желал.
- Только не надо умничать, дед, - предупредил «шрам», погрозив Андрею стволом пистолета. - Ты прекрасно знаешь, о ком я говорю. Где ведьма?
- Ведьма, ведьма… Такие большие, а до сих пор верите в сказки, - улыбнулся старик.
- Дед… - надавил подис.
Кажется, он был неплохо осведомлен. Возможно, даже догадывался, а то и знал, что Андрей не совсем человек. Все зависит от того, насколько он информирован своими хозяевами. И информирован ли вообще.
- Здесь ее нет точно, - уверенно ответил Андрей. - Можете даже не искать.
Вж-жи-их. Вторая «пиявка» скользнула в сторону человека, попыталась закрепиться, но снова безуспешно. Плохо, очень плохо. Все же семьдесят лет без практики, это довольно большой срок, учитывая, что Андрей, выбрав Отречение, не использовал подобный метод кормления ни разу в жизни. Дернуло же его вспомнить о своей Истинной Сути на старости лет!
- А где Борис Норин? Уж он-то точно здесь. - Старший кивком указал в сторону стоящего неподалеку «ауди». - Ведь он приехал сюда на этой машинке.
- В доме, - честно признался Андрей. - Сидит и трясется от страха. Оставили бы вы его в покое, сынки. Он ведь вам ничего не сделал. Приехал могилку брата проведать да наследство законное получить, а вы его так круто в оборот взяли. Пожалели бы парня.
- Не твое дело, дед, - огрызнулся подис, уверенно двинувшись в сторону дома. Необходимо было срочно что-то предпринять. Энергии, взятой при первом кормлении, уже не осталось. Она вся без остатка ушла на два «Шага света», позволившие Андрею вытащить Дайлану из города и опередить Бориса, встретив его на дороге. Но и быть сторонним наблюдателем он больше не мог. Хватит. Андрей потерял Виктора, едва не потерял Дайлану, которой был обязан всем, даже собственной жизнью, и терять еще одного невинного он не желал. Лимит безразличия исчерпан. Когда ему говорили, что на этой войне нет третьей стороны, Андрей не желал слушать. Теперь он понял, как сильно ошибался. На этой войне действительно нет третьей стороны. По крайней мере, для него.
- Погоди, сынок, - проговорил старик, преграждая путь «шраму», одновременно метнув в другого подис очередную «пиявку». На сей раз, либо по причине спешки, либо от волнения, заклинание вообще не достигло цели, рассыпавшись по пути. Интересно, как же он собирается остановить семнадцать хорошо вооруженных подис, если даже простейшее заклинание сформировать не может. Ведь умение протягивать Нить Жизни у таких, как он, врожденное. Даже лежа в колыбели, младенец может неосознанно «прицепиться» к любому человеку, склонившемуся над ним. Что же тогда с ним? Или это действительно расплата за Отречение?
- Уйди с дороги, дед, - рыкнул старший, небрежно отпихивая Андрея в сторону.
Похоже, он действительно не воспринимал старика всерьез. А зря. Сила дарха с возрастом только растет, вне зависимости от того, использовал он эту силу на практике или нет. А деду Андрею было отнюдь не восемнадцать.
Взмахнув клюкой, старик ударил ею обидчика в живот, трехкратно усиливая удар «Воздушной пращой». Заклинание низшего уровня, для детей, любящих пошвырять камешки и палки, но это все, что он мог себе позволить сейчас. Силы были неравны, и энергию приходилось экономить. К тому же для создания сложного боевого заклинания у Андрея просто не хватило бы опыта. Сказывались десятилетия, проведенные в Отречении. Впрочем, удар получился весьма приличный. Клюка разлетелась в щепки.
Звучно выдохнув, старший согнулся пополам и, не устояв, рухнул на землю. В ту же секунду раздались выстрелы. Их было немного, всего шесть. Короткая автоматная очередь прошила тело Андрея от бедра до плеча. Брызнула кровь. Нахлынула боль. Дорожка под ногами старика превратилась в подобие маленькой лодочки, дрейфующей среди огромных волн. Перед глазами вспыхнули серебряные искры. Уже падая на землю вслед за «шрамом», старик в отчаянии, почти не веря в успех, швырнул еще одну едва оформленную «пиявку» и отметил в затуманенном болью сознании сразу две приятные вещи. Во-первых, пули, продырявившие его иссушенное временем тело, оказались обычными. Поскупились на серебро или берегут на потом. Ну-ну, их проблемы. А во-вторых, четвертая «пиявка» неожиданно закрепилась-таки на одном из подис, моментально вгрызаясь в сочное биополе человека и создавая между ним и Андреем питательный канал. То, что нужно!
Энергия тоненьким робким ручейком потекла к старику, восстанавливая его силы. Действовать нужно было осторожно. Подис, ставший теперь его чарвом, мог заметить изменения в своем самочувствии и, если он достаточно информирован и сообразителен, поднять тревогу раньше времени. Правда, теперь это уже не имело большого значения. Один канал есть. Будут и другие.
- Старый дурак! - «Шрам» медленно приходил в себя, поднимаясь на ноги. К несчастью для себя и своих людей, он не сообразил, что щуплый, скрюченный дедок чисто физически не мог бы нанести удар такой силы. Не та комплекция. - Не сиделось тебе дома. Обязательно нужно было влезть!
Спорить Андрей не стал, будучи полностью согласен со словами подис. Куда лез, зачем? Сидел бы себе дома и смотрел очередной бестолковый сериал. Вместо этого лежит теперь здесь, в пыли, в крови, спешно затягивая раны, попутно пытаясь скопировать форму удачной «пиявки». Почему именно эта бесплотная уродина оказалась наиболее удачной, он объяснить не мог да особо и не пытался. Главное, запомнить, как он ее создал, и правильно воссоздать. Остальное - мелочи.
Подобрав пистолет, «шрам» перешагнул через тело старика и направился к дому, в котором перепуганный до полусмерти Борис замер у окна, с ужасом представляя себе, какая участь ожидает его в скором времени. Парень даже не сразу сообразил, что произошло, когда, неведомая сила подхватила входящего в калитку подис и отшвырнула его назад к джипам. А потом Борис увидел, как дед Андрей, который уже должен был бы умереть от многочисленных ран, медленно встает на ноги и отряхивает пыль со штанов.
Подис увидели, как старший сделал в воздухе замысловатое сальто и рухнул на крышу ближайшего джипа, тяжело дыша и постанывая, но далеко не сразу поняли, что происходит. Андрей решил не давать им такой возможности и использовать временное замешательство людей в свою пользу. Швырнув в толпу очередную «пиявку», дарх не стал дожидаться, пока она присосется, образуя еще одну Нить Жизни. Теперь он был уверен в успехе: покрепче «ухватился» за первый уже оформленный питательный канал и одним сильным мысленным рывком выдернул из тела человека всю его жизненную силу. Для того чтобы эффективно противостоять почти двум десяткам вооруженных людей, Андрею требовалось много, очень много силы. И он забирал ее из своего чарва.
Подис захрипел, его лицо мгновенно приобрело синюшный оттенок, глаза пожелтели, а из носа брызнула кровь. Невероятный по силе поток энергии хлынул по разбухшему до немыслимых размеров каналу в тело Андрея, наполняя его огромной силой. Все же, что ни говори, а с прирожденным дархом шутки плохи. Обращенный никогда не мог и не сможет вот так, одним рывком, вытянуть из жертвы всю жизнь, без остатка. Испить до дна и выбросить опустошенный сосуд. Как только «пиявка», уже полностью трансформировавшаяся и ставшая частью иссушенной теперь оболочки человека, перестала получать питание из мертвого тела, она съежилась и растворилась, будто ее никогда не было. Такова уж природа этой маленькой прожорливой твари - существует, только пока жив чарв, питающий не только дарха, но и ее нежную эфирную плоть. На мертвом теле ей делать нечего. Впрочем, двух «пиявок» одновременно Андрей и не смог бы удержать, не хватило бы опыта. Хотя он слышал о дархах, способных поддерживать в функциональном состоянии до десяти Нитей Жизни одновременно. Но это было верхом мастерства, доступным единицам. Обычный дарх обходился двумя-тремя. В мирное время этого вполне хватает.
Энергию, полученную от своей жертвы, Андрей решил использовать незамедлительно. Соткав мощную «Воздушную волну», он отбросил еще десяток ближайших к нему подис вслед за их предводителем, и пока остальные растерянно оглядывались по сторонам, пытаясь понять, что происходит, начал трансформацию своего тела, возвращая ему утраченные годы. Заскрипели, выравниваясь, кости, затрещали мышцы. Где-то что-то лопалось, вытягивалось, срасталось и обновлялось. Нельзя сказать, что процесс был приятный. На самом деле он оказался даже хуже, чем Андрей мог себе представить, но сейчас был просто необходим. Рассыпались и росли вновь зубы, обновлялась шевелюра, сглаживались морщины… Превращение заняло не более пяти секунд, но каждая из них показалась Андрею вечностью. Дарх даже не знал, что бывает такая боль! Потратив на трансформацию немыслимое количество энергии, он сразу поспешил восполнить ее, вырывая жизнь из второго чарва. Когда второй несчастный замертво падал на землю с посиневшими губами и отчего-то мгновенно поседевшими волосами, очередная «пиявка» уже впилась в тело следующей жертвы, растворяясь в нем и превращая беднягу в нового чарва. Это уже был страховочный вариант, на случай непредвиденных обстоятельств. На самом деле Андрей был переполнен силой.
Что происходит, подис поняли только тогда, когда увидели, как девяностолетний старик за считаные секунды превратился в крепкого тридцатилетнего мужчину, скинув шестьдесят лет возраста, словно старую поношенную шубу, а два их товарища по оружию один за другим упали замертво.
- Черт! Это нефалим! - испуганно проорал один из наиболее посвященных подис, лучше многих других понимающий, чем может обернуться для них встреча с прирожденным дархом. И не важно, что долгие годы тот подавлял свою Изначальную Суть, выбрав путь человека. Сегодня он вспомнил, кем является на самом деле. И, кажется, ему это начало нравиться
- А вы кого ожидали? - зловеще расхохотался Андрей, все больше и больше входя во вкус - Человека? Кампера? Или жалкого сошар?
Загрохотали выстрелы. Теперь уже не одинокая автоматная очередь, призванная усмирить безумного и буйного старика, а настоящий огненный шквал, способный уложить даже слона. И подис не промахивались. Пули рвали тело Андрея на части. Летели ошметки кожи, мышц, обломки костей. Боль казалась неимоверной. Полтора десятка стволов палили сейчас по нефалиму, пытаясь уничтожить его. Дарха можно убить, он не всесилен и не бессмертен, но сейчас Андрей был переполнен энергией. Пули могли замедлить его, даже полностью обездвижить, но не убить. Жизни, отобранные Андреем у других людей, держали его в этом мире крепче стальных цепей.
- Идиоты! Бараны! Давайте серебро!
«Шрам» наконец пришел в себя, сполз с крыши машины и первым извлек из своего пистолета бесполезную обойму, заменяя ее на другую, где каждая пуля - маленькая смерть для любого дарха, будь то сошар или нефалим. Чистый металл Силиорда. Одно из самых эффективных средств против детей вечного сумрака Тесила.
Едва не теряя сознание от невыносимой боли и стараясь затянуть как можно больше отверстий от пуль, Андрей сфокусировал внимание на ближайшем джипе, заставляя бензин в бензобаке мгновенно закипеть и воспламениться. Выбрав в свое время путь смертного и потеряв при этом необходимую энергии, он уже не мог практиковаться в магии, и сейчас это лишало дарха целого ряда преимуществ. Он не мог, а точнее просто не знал, как создавать сложные боевые заклинания, и опирался лишь на свои врожденные инстинкты, оперируя в основном силой в чистом виде. Впрочем, даже этого сейчас оказалось вполне достаточно. Глухо грохнуло. Джип приподняло в воздух, из-под днища ударило жгучее пламя, разливаясь по траве и захватывая в свои смертельные объятия сразу троих подис. Люди закричали, крутясь на месте и пытаясь сбить охвативший их огонь, в то время как остальные в страхе отпрянули, опасаясь разделить их участь. Помогать своим товарищам по оружию они не собирались. Не та ситуация. Да и люди не те…
Вместо этого подис начали быстро перезаряжать оружие. Непонятно, на что они надеялись, тратя драгоценные секунды на столь бессмысленное в данный момент занятие. У каждого оказалась хотя бы одна обойма с серебром. Но иметь при себе смертоносные пули и успеть использовать их - две большие разницы. Лучше бы они попытались бежать…
То ли эти подис никогда не сражались раньше с настоящим дархом, то ли они были так натасканы своими хозяевами, что бросались в бой, словно бешеные псы, но отступать нападавшие точно не собирались. Андрей мог им только посочувствовать.
Повернувшись в сторону одиноко стоящего «ауди», дарх резко взмахнул руками, подхватывая машину и швыряя ее во врагов, попутно повторяя фокус с бензобаком. Объятый пламенем автомобиль несколько раз крутанулся в воздухе и рухнул на землю, погребая под собой еще двоих. В небо взвились клубы алого жара, оповещая, что роскошное авто превратилось в груду дорогостоящих обломков. Пламя ударило Андрею в лицо, опаляя брови и обжигая кожу. Но дарх даже не заметил этого. Он был всецело поглощен схваткой.
Теперь на поляне перед домом бушевали сразу два гигантских костра. И дарх не собирался останавливаться. Смерть людей высвобождала из их бренных тел колоссальное количество энергии. И хотя его не связывала с жертвами Нить Жизни, пространство было насыщено жизненной силой настолько, что Андрей, как истинный нефалим, мог вдыхать ее, словно воздух. Пить, как сладкое вино. Боль и смерть были повсюду, и они обволакивали сознание Андрея дурманящим туманом, заставляя двигаться только вперед. Убивая, ломая, круша. Дарх тонул в этом вихре сладостного безумия, едва удерживая себя на поверхности. И он понимал теперь, почему так много его собратьев уходит во Тьму. Разве можно противостоять подобному? Разве можно этому хоть как-то противостоять?
Его тело, принявшее, наконец, всю полноту Изначальной Сути дарха, автоматически перешло в Тесил, смещенную реальность, издревле считавшуюся естественной средой обитания всех дархов. И теперь, когда Андрей воспринимался смертными как неуловимая, постоянно ускользающая от взгляда тень, он мог повеселиться по-настоящему. Полис перезарядили оружие и готовы были изрешетить его тело смертоносным серебром, только теперь они не видели, в кого стрелять. Люди точно знали, что ненавистный дарх стоит перед ними, но как ни старались, не могли сфокусировать на нем взгляд, даже на мгновение. И в то время как полис, испуганно озираясь, пытались понять, где сейчас находится их мишень (не палить же в пустоту), Андрей продолжал действовать, с каждой секундой все совершеннее и совершеннее овладевая своим врожденным магическим даром. Воодушевленный удачей первого опыта с термическими заклинаниями, он решил продолжить дело в том же направлении.
Затягивая последние раны и стряхивая легкое оцепенение, вызванное болью, дарх сделал манящий жест рукой, притягивая к себе огонь, бьющий из-под днища джипа. Багрово-черные языки, изящное переплетение огня и дыма, дрогнули, вяло противясь воле колдуна, но устоять перед силой дарха они не могли. Скользнув по земле и моментально превращая траву в черный невесомый пепел, пламя потянулось было в сторону призывающего его Андрея, но у дарха были иные планы, и спустя секунду покоренная стихия взвилась ввысь, скручиваясь в ревущий огненный смерч. На какое-то мгновение смертоносная воронка замерла на месте, слегка покачиваясь и затягивая в свое «тело» новые порции ядовитого жара, щедро рвущегося из джипа и «ауди», а затем хищно вздрогнула и потоком невообразимой раскаленной ярости обрушилась на головы перепуганных людей. Побросав оружие, несчастные в ужасе бросились врассыпную, заслоняя лица руками, но прекрасно понимая, что это им уже не поможет.
Одежда вспыхнула мгновенно, превращая сразу пятерых подис в орущие факелы, безумно мечущиеся по поляне. Защелкали одинокие выстрелы - в магазинах автоматов рвались патроны. Со звонким, но недоступным уху простого смертного щелчком лопнула перегруженная энергией Нить Жизни - она была протянута к подис, попавшему в огненный смерч, - без остатка отдавая дарху всю энергию человека. Площадка перед хутором превратилась в пылающий ад. Андрей, будучи колдуном, не имел врожденных пирокинетических способностей, как волхв, считающийся прирожденным магом Огня. Он, как и другие колдуны, должен был развить навыки формирования термических заклинаний постепенно, шаг за шагом постигая азы искусства управления самой непокорной и непредсказуемой стихией. Но безумие, порожденное сейчас его волей, восхитило бы даже опытного дарха. И только осознав, насколько действительно опасен их противник, оставшиеся подис попытались бежать прочь.
- Куда?!
Раззадоренный схваткой Андрей не собирался отпускать подис так просто. Он решил не оставлять подонкам ни единого шанса. Тем более что потом они могли вернуться, но уже с подкреплением. А этого допустить нельзя.
Двое совершили ошибку сразу, нырнув в салон уцелевшего пока джипа. И даже не успели осознать собственную глупость, когда их машина, вслед за первым джипом и «ауди» превратилась вдруг в ревущий шар огня, жадно поглощающий их бесполезную смертную плоть. Они не кричали. Да и как можно кричать, когда легкие моментально покрываются коростой ожогов, а кровь закипает. Спустя несколько секунд оба человека были мертвы.
Оставшиеся трое и среди них старший, понимая безысходность сложившейся ситуации, открыли беспорядочный огонь, пытаясь поразить ненавистного дарха. Это им почти удалось. Пуля задела-таки колдуна, выбив из левого бедра маленький фонтанчик слабо фосфоресцирующей алым крови. Сильнейшей болью отозвалось тело на ранение Чистым металлом Силиорда. Гневный рев дарха был слышан даже из Тесила, оповещая подис о скором возмездии. Впрочем, Андрей был настроен весьма решительно еще до ранения, которое лишь подтолкнуло его ускорить расправу. Сам не понимая как, дарх без подготовки и разбега прыгнул вперед, перекрывая все возможные рекорды по дальности и высоте прыжка, и моментально оказался за спинами подис. Враги даже не заметили произошедшее и продолжали тупо палить в пустоту. Изобретать что-то новое Андрей не стал. Просто воспользовался уже отработанными способами.
«Подхватив» с пылающего джипа немного огня, он швырнул его в спину обезумевшим людям, подпалив правый рукав пиджака «шрама». Заодно вспыхнул и один из младших подис. На третьего Андрей даже не стал тратить энергию. Просто подошел, и пока тот пытался понять, где сейчас находится колдун, одним сильным движением руки свернул бедняге шею, впитывая покидающую тело энергию прямо через кончики пальцев. В городе он тоже забирал силу, легонько касаясь рук прохожих, но там он выхватывал из людей лишь крупицы энергии, не убивая их. Оказывается, при непосредственном контакте с умирающим процесс насыщения идет эффективнее. И в отличие от Нити Жизни он невероятно приятен и позволяет ощутить все оттенки эмоционального фона человека. Весь спектр чувств. От отчаяния и неимоверной боли до наивысшего блаженства и эйфории, которую можно ощутить только в момент смерти, когда душа навсегда расстается с отягощающей ее плотью. Неудивительно, что многие дархи, особенно сошар, предпочитают именно этот способ кормления.
Разжав пальцы, Андрей отпустил свою опустошенную жертву и свободно, словно делал это сотни раз, шагнул из Тесила в Творение, становясь видимым, а точнее, воспринимаемым обычными людьми. Чуть раньше, чем того требовалось. Старший отреагировал на появление дарха мгновенно, направил в его сторону ствол пистолета и нажал на спусковой крючок. Он даже забыл, что его одежда горит, поскольку понимал - это его последний шанс. Больше уже не будет. И он этот шанс умудрился упустить. Колдун даже не стал спешить. Просто первые два выстрела ушли в пустоту, не причинив дарху никакого вреда. А к тому моменту, когда пистолет щелкнул в третий раз, Андрей уже был готов действовать, поскольку уже осознал, что слишком рано вернулся из родного среза реальности. В самый последний момент он ушел от выстрела, развернулся лицом к врагу, ловко бросил его через спину и придавил к земле легким потоком энергии. Бесполезный пистолет отлетел в сторону. Пламя, охватившее было уже всю руку «шрама», вспыхнуло особенно ярко и погасло. Не выпуская подис из невидимых пут, Андрей подошел к неподвижному телу, плотно вжатому в пожухлую и местами обугленную траву, и склонился над ним.
- Недооценил я тебя, ублюдок, - зло прошипел «шрам», даже не пытаясь подняться. Он понимал, насколько это бессмысленно.
- Со стариком справиться гораздо проще, - согласился Андрей. - Его всегда можно отпихнуть, как назойливую собачонку.
Деревенский говор у колдуна улетучился вместе с возрастом. Теперь никто не распознал бы в Андрее девяностолетнего деда.
- Надо было убить тебя еще месяц назад. Ведь и так было понятно, что ты дарх. Не мог простой смертный видеть в Тесиле. А ты всегда ментам дорогу к Убежищу безошибочно показывал.
- Что же не убил? - спросил Андрей, присаживаясь рядом с подис на корточки и заглядывая ему в глаза. Сначала в глаза. Затем глубже…
- Внешность смутила. Ведь под старика маскировался, тварюга. Вот и пожалел тебя. Думал, ты обычный кампер. Просто очень сильный. Да и не было приказа на уничтожение, - признался старший.
Андрей улыбнулся, слушая поверженного врага. Камперы были людьми и не имели ничего общего с дархами. Экстрасенсы, телепаты… Но все же люди. Некоторые могли видеть сквозь Тесил. Другие, наиболее сильные, умели разрывать Нити Жизни, растворять «пиявок» и восстанавливать поврежденное биополе человека. Значит, именно поэтому его не трогали все эти годы. Считали кампером. Жалким человечишкой. Впрочем, все правильно. Вблизи Потока трудно определить Истинную Суть. Особенно, скрытую. Вот и ошиблись. Ну-ну. Их проблемы.
- Я могу убить тебя прямо сейчас, - сообщил своей жертве дарх. - Ты веришь мне? Отвечай!
- Да, - коротко отозвался подис.
На его лице не было страха. Но и фанатичной решимости тоже. Просто растерянность и обреченность поверженного воина. Он не ждал милости от дарха. Можно ли ожидать пощады от того, кто рассматривает тебя только как источник необходимой магической энергии. Как батарейку.
- Хорошо. Тогда, полагаю, ты ответишь мне и ответишь честно, сколько еще подис находится в городе и где их можно отыскать. Отвечай, иначе я позабочусь, чтобы смерть твоих бойцов показалась тебе благословением по сравнению с тем кошмаром, что я приготовил для тебя. Скажешь, и, возможно, я оставлю тебя в живых. Выбирай сам.
- Пошел ты! - коротко, но достаточно емко ответил «шрам», давая понять, что на вопрос Андрея отвечать не намерен.
Это была даже не слепая преданность хозяевам, а страх перед ними. Неизвестно, какие пытки приготовил ему дарх, но он мог представить, что ожидает его за предательство. И поэтому предпочел умереть здесь.
Андрей встал и поискал прячущегося где-то в доме Бориса. Самого его видно не было, но дарх точно знал, что подопечный наблюдает за ним. Страх человека ощущался сильнее, чем запах горелой плоти, расползшийся сейчас по поляне.
- Борис. Подойди сюда, - позвал Андрей, продолжая «держать» подис с прежней силой.
В ответ последовала тишина, сдобренная новой порцией ужаса. Брат Виктора запаниковал, услышав зов дарха. Парень не знал, зачем его зовут на улицу, но рисковать не хотел, предпочитая отсидеться в доме. Борис давно понял, что для таких, как Андрей, дорога к дому непреодолима, и, значит, он находится сейчас в относительной безопасности. Сам Андрей тоже понял, о чем думает его подопечный. Это было не трудно, учитывая, какое представление он только что устроил.
- Да не съем я тебя, - раздраженно выкрикнул дарх. - Выходи. Я хочу тебя познакомить кое с кем, и, думаю, это важно для тебя.
Дверь дома медленно открылась. На пороге появился Борис. Лицо преисполнено недоверия, в руках широкий столовый нож, как будто эта железка может защитить. Спускаться с крыльца парень не спешил.
- Выкинь эту безделушку и иди сюда, - нетерпеливо велел Андрей, - Неужели ты думаешь, что я причиню тебе вред после того, как самолично привез в Убежище?
Колебания Бориса были недолгими. Сопоставив все факты, он понял, насколько глупо сейчас выглядит. Действительно, зачем Андрею убивать своего подопечного, если только что он с таким остервенением защищал его.
Положив нож на перила, молодой человек медленно спустился вниз и окинул взором устроенное дархом побоище. Три искореженные, объятые пламенем машины, причем «ауди» лежит колесами вверх, в десятке метров от своего первоначального местоположения. Шестнадцать трупов. Обгоревшие, изуродованные тела. Бесполезные автоматы вплавлены в иссушенную жаром землю. Воздух насыщен едким дымом и невыносимым запахом горелой плоти. Трудно поверить, что все это сотворил в одиночку невооруженный человек.
Только человек ли?
Подойдя к калитке, Борис остановился в неуверенности. Сейчас он стоял у последней черты, отделяющей его от этого загадочного существа, способного ожить после того, как его исполосуют автоматными очередями, в одно мгновение превратиться из девяностолетнего деда в тридцатилетнего мужчину, стать невидимкой и совершенно непонятным образом сжечь шестнадцать человек. Тринадцать. Один лежал неподалеку со свернутой шеей. Еще двое, умершие в самом начале схватки, вообще не имели никаких внешних повреждений, если не считать кровоподтеков и неестественной синевы кожи, словно у человека одновременно лопнули все кровеносные сосуды и капилляры, и кровь тут же свернулась. Как и от чего умерли эти люди, оставалось только догадываться. И в голову лезла всякая чушь.
- Да подойдешь ты сюда, наконец?! - разозлился Андрей.
Борис решился. Перешагнув невидимую границу, он вышел на выжженную поляну и, осторожно обходя дымящиеся тела, приблизился к дарху. На лежащего перед Андреем главаря парень старался не смотреть. Пленник лежал неподвижно, широко раскинув плотно прижатые к земле руки и ноги. По непонятной причине он даже не предпринимал попыток подняться, хотя совершенно точно был жив. Обожженный рукав не в счет. Очевидно, сейчас его держала та же сила, что испепелила всех нападавших.
- Думаю, вам стоит познакомиться поближе, - предложил дарх, обращаясь сразу к обоим.
Лежащий на земле был безмолвен. Не понимая, какую игру затеял Андрей, Борис решил последовать примеру «шрама» и тоже промолчал.
- Хорошо. Познакомлю вас сам, - проговорил Андрей. Пнув подис ногой под ребра, он спросил, а вернее потребовал: - Имя.
- Андрей, - хмуро ответил старший.
- Надо же, тезка, - усмехнулся колдун. - Ну что, тезка, знакомься. Это Борис Норин, брат Виктора Норина, ныне покойного.
Борис отвернулся, не понимая, чего добивается колдун.
- Не отворачивайся, - сразу отреагировал дарх, обращаясь к нему. - Тебе, наверно, интересно познакомиться.
- Нет, - ответил Борис - Зачем это вообще нуж…
- Это Андрей, подис Тьмы. Убийца твоего брата.
- …но…
Время замерло. Не веря своим ушам, Борис медленно обернулся к дарху, но тот молчал, и парень перевел взгляд на человека со шрамом.
Убийца… В милиции не было даже зацепок и уж тем более никакой надежды на возмездие. А теперь вот он, убийца Виктора, лежит перед ним, совершенно беспомощный. Беззащитный. И Борис может сделать с ним все, что угодно.
- Откуда вам… тебе… - Борис не знал, как обращаться к деду, скинувшему вдруг шестьдесят лет. - Откуда тебе известно, что убийца он?
- Таким, как я, достаточно заглянуть в глаза человеку, чтобы получить ответ, - пояснил Андрей. - Их было много, гораздо больше, чем сейчас, но вела их именно эта тварь. И он завершил начатое другими. Выслуживался. Сейчас у тебя есть превосходная возможность поквитаться за брата. Как ты хочешь убить его?
- Я?..
Борис растерянно взглянул в глаза лежащему убийце, наивно пытаясь увидеть то, что узрел Андрей. Или увидеть хоть что-то. И действительно увидел. Никакой мольбы о пощаде в глазах «шрама» не было. Но страх и отчаяние читались в них совершенно отчетливо. Подис не знал, что может сделать с ним человек, жаждущий мести. Но догадки закрадывались самые пугающие.
- Они приехали ночью. На восьми машинах. Окружили дом, не давая Виктору возможности выбраться. Начали штурм и через полчаса ворвались внутрь, - отчетливо проговаривая каждое слово, сказал дарх. - К тому моменту Виктор уже был при смерти. Но этого им показалось мало. Они притащили заготовленный заранее крест и распяли на нем умирающего. Прибили к кресту его руки, ноги. А этот ублюдок взял последний гвоздь, огромный, похожий на железнодорожный костыль, и вбил его в грудь твоему брату. Разве такой человек не заслуживает смерти?
Борис стоял, не в силах вымолвить ни слова. Ненависть к человеку, беспомощно лежащему сейчас на земле, вскипала с невероятной силой. Слова Андрея подогревали ее. Парень готов был не просто убить этого подис. Нет, этого мало! Разум метался в безумии ненависти, разрывался на части от желания придумать наиболее изощренную казнь, мучительную, болезненную и невообразимо долгую. Такую, чтобы она показалась убийце его брата настоящим адом. Борис хотел слышать его крик. Хотел видеть его страдания. Хотел… Он жаждал мести. Он жаждал смерти врагу. Не потому, что это ничтожество под его ногами убило его брата. А потому, что убило, следовательно - не достойно жизни. Убить убийцу. Жестоко! Безжалостно! Убить… И превратиться в такого, как он! В поганую мерзкую тварь, готовую убивать даже не ради мести, а просто ради смерти, продолжая бесконечную цепочку убийств.
- Нет! - прошептал он, отступая назад в страхе перед самим собой. Перед тем, в кого он готов был превратиться еще минуту назад.
- Не беспокойся. Никто никогда не узнает об этом, - заверил его дарх, и слова его были чистейшей правдой. - Кроме меня - никто.
- Нет, - еще раз повторил Борис - Не так! Не здесь!
- Ты хочешь суда? Сдать его властям? - Андрей усмехнулся. - Его выпустят через двадцать четыре часа, если не раньше. Он подис. Его хозяевам он нужен на свободе, а не за решеткой. Если сегодня он останется живым, то завтра вернется сюда с парой дюжин новых бойцов, подготовленных гораздо лучше. Ты уверен, что я смогу выстоять, если по мне жахнут из гранатомета? Лично я - нет.
- Это уже не самооборона. Это убийство! - отчаянно проговорил Борис.
Он не пытался вразумить колдуна. Он лишь отговаривал себя от поступка, за который будет раскаиваться потом всю оставшуюся жизнь. Все аргументы были на стороне Андрея. Он был прав, абсолютно прав. «Шрам» не достоин жизни. Но почему-то Борис точно знал - это неправильно. И совершенно непонятным образом сдерживал в себе поток ненависти, готовый вырваться наружу.
И что-то произошло. Нечто незримое и неощутимое, недоступное человеку, но понятное дарху. Даже не голос… Легкий порыв ветра… Солнечный луч, едва коснувшийся кожи… Робкое журчание ручейка вдали… Шепот листьев… Песня…

Предыдущая страница 4 Следующая страница


5 Сергей Семенов

Андрей вздрогнул, вслушиваясь в это невероятное сочетание, впустил в свою душу каждое мгновение чудесной мелодии, утонул в ее бесплотной глубине и вновь вынырнул на поверхность бытия, неся в себе крупицу нового знания.
- Ты будешь хорошим Хранителем, Борис Норин, - сообщил Андрей. - Ты справишься, тебе по плечу этот груз. Поток скоро примет тебя.
- Чего? - слегка опешивший от столь резкого перехода, спросил Борис.
- Тебе уготован Свет, - продолжил дарх и взглянул на подис, ожидающего решения его участи. Нехорошо так взглянул. - А моя дорога пока идет по краю Тьмы.
Незримые щупальца Силы подхватили тело «шрама», приподнимая его над землей.
- Нет, пожалуйста, нет! - испуганно закричал тот, но было уже поздно.
Давление щупальцев усилилось, сжимая хрупкое человеческое тело.
- Что ты делаешь? Не надо! - Борис перепугался не меньше подис, неожиданно взмывшего в воздух на высоту нескольких метров.
- Он заслужил наказание. Ты поймешь, позже поймешь, - проговорил Андрей, даже не думая отпускать свою жертву.
Послышался хруст, затем еще. Тело жертвы вытягивалось, сминалось, выворачивалось. Невидимые щупальца мяли его, как пальцы ребенка комочек пластилина. Из разорванной кожи брызнула кровь, лопнули глаза, затрещал превращенный в труху позвоночник. Оборвался, захлебнувшись в крови и боли, жуткий крик отчаяния. Остановилось смятое, раздавленное сердце. Фонтаном разлетелись ошметки мозга. Выдавленная из жертвы столь чудовищным образом энергия заметалась в пространстве, умело подхваченная Ловчей Нитью Жизни Андрея. Тело дарха сыто отрыгнуло в Тесил грязные лоскутья ауры человека, сообщая, что переполнено Силой.
Спустя минуту, на землю упало даже не тело. Так… Груда плоти…
Андрей обернулся к замершему в ужасе Борису. Некоторое время они молча смотрели друг на друга. Человек и дарх.
Затем Андрей, не сводя с Бориса взгляда, потянулся к бедру и осторожно ощупал рану. Ту самую, единственную, нанесенную серебряной пулей. Кровь уже не хлестала, как в первые минуты, а едва сочилась, но острая жгучая боль напоминала дарху, чем именно нанесена эта рана. И что он не столь неуязвим, как хотелось бы.
Заметив, как колдун морщится от боли, Борис сразу понял, что эта рана чем-то отличается от всех остальных. И парень осторожно пробормотал:
- А я думал, ты неуязвим.
- Неуязвимых не бывает. Как и бессмертных, - сухо отозвался Андрей, решая, оставить ли ему пулю в ноге или попытаться вытащить ее, используя подручные средства.
Организм уже практически растворил застрявшие в теле свинцовые пули, но с Чистым металлом тело дарха справиться не могло. Для него это ранение было таким же, как для простого человека. И это было неприятно.
- Ты можешь сказать хоть что-то теплое?! - зло спросил Борис, уставший от едких высказываний колдуна.
- Да. Грелка. Достаточно тепло? - без тени улыбки отозвался Андрей.
Борис даже не понял, пошутил он или съязвил. Сам Андрей ничего объяснять не стал. Вместо этого он, не дожидаясь реакции Бориса, вдруг прекратил исследование раны и коротко приказал:
- Иди в дом.
- Зачем? - спросил Борис машинально, прекрасно понимая, что не посмеет ослушаться этого человека. И не потому, что боялся его - если бы Андрей хотел причинить ему вред, то уже причинил бы. И немалый. Просто он знал, что так надо. Почему? Хороший вопрос.
Осторожно обходя обугленные тела и чувствуя на своем затылке пристальный взгляд идущего следом дарха, Борис пересек невидимую линию, по непонятной причине отделяющую дом от остального мира, и остановился, обернувшись к Андрею. Как он и ожидал, дарх остался по ту сторону загадочной границы, бессильный пересечь ее.
- Что дальше? - спросил Борис, скрестив руки на груди. Как ни странно, за волшебной чертой он чувствовал себя намного увереннее, хотя и не считал теперь колдуна врагом.
Андрей нерешительно помялся на месте, после чего, словно решившись на самый отчаянный шаг в своей жизни, спросил:
- Я могу войти?
Старая игра с новыми персонажами. Сначала этот нелепый вопрос задавала таинственная незнакомка, теперь не менее таинственный дед Андрей, который больше и не дед вовсе…
- Да, конечно, входи, - легко разрешил Борис, с интересом наблюдая за результатом. Он не был уверен в положительном исходе, но отчего-то страстно желал, чтобы колдун перешагнул, наконец, границу. Ему было очень интересно узнать, что случится тогда.
Но ничего не произошло. Сделав несколько уверенных шагов по направлению к дому, Андрей вздрогнул и оказался на прежнем месте. Словно какая-то невидимая сила мгновенно отбросила его на пару метров назад. Интересно, где можно научиться подобному трюку?
На самом деле Борису было вовсе не до смеха. Цепочка загадочных событий росла, а объяснений ему пока никто так и не дал.
- Дьявольщина! - зло выругался Андрей.
Выброс оказался болезненным. Биться лбом в закрытую дверь всегда неприятно, особенно когда налетаешь на нее со всего маху, а именно такие ощущения испытывал любой дарх, пытавшийся незаконно пройти сквозь Бледную Границу Потока.
Значит, еще рано, Значит, Борис еще не готов. Ну, ничего, придет время. Главное, он в безопасности, пускай и относительной. Конечно, подис могут сунуться сюда снова, но времени на подготовку повторной атаки оставалось не так много, да и побоятся они, не зная, сколько дархов засели сейчас в Убежище. Не поверят, что только один. Уж больно показательный отпор дал им Андрей. Такого они явно не ожидали. Да что там они - дарх сам от себя этого не ожидал. Он, конечно, знал о своем недостижимом превосходстве перед смертными, но всегда считал, что, вступив в схватку с вооруженными людьми, несомненно, проиграет. Даже дарх не может соревноваться в скорости с летящей пулей. А если она еще и серебряная… Но, как оказалось, он себя явно недооценивал. Да и как иначе, если проводишь семьдесят с лишним лет в шкуре простого человека. Поневоле начинаешь мыслить как смертный.
Ладно, об этом позже. Первый шаг сделан, Борис Норин, потенциальный Хранитель Убежища, спасен. Теперь нужно было помочь Дайлане. Не зная, как поступить с умирающей ведьмой, он принял единственно правильное на тот момент решение - перенес ее тело в свой дом. Но это лишь обезопасило ее на время, но никак не помогло несчастной. Даже не облегчило муки. Для быстрого восстановления израненной плоти дарху требовалось колоссальное количество энергии, а именно энергии сейчас Дайлане как раз и не хватало. Глупый обряд, совершенный ведьмой, не позволял ей кормиться людьми, не нарушив структуры наложенного ею заклинания. Но теперь Андрей мог, наконец, помочь несчастной. Дайлана была сошар. Она не родилась дархом, как нефалим Андрей, а переродилась в результате сложного обряда, проведенного над ней другой ведьмой. Магический потенциал сошар и нефалимов был одинаков, однако только нефалимы могли создавать «пиявок» мгновенно. У любого, даже самого сильного сошар, на это уходили часы, иногда даже дни, что лишало их ряда преимуществ в бою, когда требовалась срочная подзарядка. Но зато только сошар могли, используя «Глаз Мира», питаться чистой энергией Творения. Это, конечно, немного, но для восстановления сил раненого дарха вполне достаточно. Вывозить за пределы Убежища столь ценный предмет сейчас было опасно. Значит, нужно привезти ведьму сюда.
- Я скоро буду, - решительно заявил вдруг колдун, направляясь к последней уцелевшей машине. Он мог бы использовать «Шаг света», позволяющий мгновенно преодолевать огромные расстояния, но попусту тратить силы не хотелось. Ко всему прочему первое скоростное перемещение оказалось для него довольно неприятным, словно прыжок в бассейн с кипятком, и повторять его он пока не горел желанием. Ничего, машина надежнее. Да и времени он потратит не так много. До деревни десять минут езды.
- Что это значит?! - возмутился Борис, уже порядком уставший от загадок. Никто не любит быть марионеткой в чужой игре, - Куда ты?!
- Домой, - лаконично ответил Андрей, не считая нужным что-либо добавлять.
- А я?! - не то удивился, не то возмутился Борис - Интересно получается - натворил дел и спокойно поехал домой.
- А компот?! - беззлобно передразнил его колдун. - Ты останешься здесь. Я ненадолго.
- Ну, уж нет! Когда на шум приедут менты, мне чего делать прикажешь? Как все это объяснять? - зло спросил Борис.
Вопрос, с его точки зрения, был вполне уместен. Если не стрельба, то взрывы внимание людей привлекли без сомнения. На поляне перед хутором лежало семнадцать мертвых тел и догорали три машины. Объяснять властям, что все это дело рук старика, помолодевшего вдруг на шестьдесят лет, у Бориса желания не возникало. Можно до конца жизни провести либо в тюрьме, либо в психушке. По выбору.
- Никто не приедет. Убежище устроено так, что не привлечет к себе внимания, даже если здесь начнется танковое сражение. Ни о чем не беспокойся, - ответил Андрей, садясь в джип.
- Эй, мне в больницу бы. У меня, кажется, ребро сломано, - намекнул Борис.
- Всего лишь трещина. Ничего серьезного, - отмахнулся Андрей.
Затем он снял с шеи «Глаз Мира» и протянул его растерянному Борису. - Это зачем? - удивился тот, подходя к автомобилю
- Пусть амулет останется в Убежище, - объяснил Андрей и, подумав, добавил: - Убери его в тайник и за пределы Убежища не выходи. Старайся все время находиться за оградой. Это Бледная Граница Потока. Она не пропустит ни одного дарха, сколь бы силен он ни был, а значит, там ты в относительной безопасности. Если появятся гости, я имею в виду новых подис, на глаза не показывайся, спрячься получше и молчи. Даже если будут обыскивать дом. Тупое геройство от тебя не требуется. Ты нам нужен живым.
- Нам? Кому это - нам? - насторожился Борис. Всем от него было что-то нужно. Но никто даже не пытался дать подробные разъяснения. Вот и сейчас вместо ответа Андрей усмехнулся, бросил «Глаз Мира» Борису в руки и завел машину.
- Эй! Ты не ответил! - зло отбросив амулет в сторону, Борис просунул руку в открытое окно джипа и схватил колдуна за отворот окровавленной рубашки.
- Отпусти, - жестко потребовал Андрей. - У меня нет времени на треп.
Он не лгал. В его душе было еще слишком много Тьмы, и, отдав «Глаз Мира», он снова начал слепнуть. Защитная пелена, создаваемая амулетом, теперь медленно таяла, и неудержимый Свет Потока уже начинал жечь ему глаза. Пока не сильно. Но Андрей знал, чем это закончится в итоге. Позже нужно будет пройти Очищение, если, конечно, найдется тот, кто способен провести подобный обряд. А пока придется потерпеть.
- Кто ты?! - прошипел Борис, не разжимая пальцев. - Хоть на этот вопрос ты можешь ответить!
- Дарх, - коротко ответил Андрей. - А теперь отпусти.
- И что? Что это значит? Инопланетянин? Экстрасенс? Жертва секретного правительственного эксперимента? Ты хоть человек?
Борис, наконец, отпустил Андрея и отступил в сторону.
- Я дарх, - повторил колдун, заводя машину и медленно разворачиваясь. - Все намного проще, чем может тебе казаться. И сложнее. В двух словах объяснить не получится. Но обещаю, когда вернусь, у нас будет до-о-олгий разговор. Береги «Глаз Мира». Он более ценен, чем твоя жизнь. А твоя жизнь сейчас бесценна для нас.
- Чихал я на вас! На всех вас! - зло крикнул ему Борис. Потом подумал и добавил уже вслед удаляющейся машине: - Пожрать чего-нибудь привези!
Но Андрей уже не слышал последней фразы, глубоко вдавливая педаль газа в пол. Ему нужно было как можно быстрее убраться с хутора. Свет Потока, до этого обжигавший только глаза, теперь начал пощипывать кожу, Очевидно, во время боя он зашел чуть дальше, чем ожидал, и его внутренняя Тьма разрослась до катастрофических размеров. И пока он никак не мог помешать этому.
«Ах, тетя Дайя, тетя Дайя, что же ты натворила!»

9

Лифт двигался медленно и натужно, рывками, тревожно поскрипывая где-то наверху и мелко вибрируя, словно готовясь в любой момент сорваться с прогнивших от времени тросов и рухнуть в неглубокую шахту, погребая под грудой стали и пластика хрупкое женское тело.
Сати улыбнулась, представив себе эту картину. Она никогда не боялась лифтов, даже таких вот, готовых развалиться прямо на ходу. Не боялась полупустых заброшенных домов на окраине города, темных подъездов, незнакомых людей. Она вообще ничего не боялась. Конечно, это вовсе не означало, что у нее совсем не было чувства самосохранения. Просто со временем оно притупилось, застряв где-то в подсознании, на уровне инстинктов. А вот ее самоуверенность была просто пугающей. Даже к своей работе она относилась скорее как к хобби, к возможности развлечься одинокими скучными вечерами. Ей никогда не приказывали, только просили. Знали, что по-другому она просто не согласится. И почти всегда она с радостью бралась за работу, в некоторых случаях даже отказываясь от гонорара. Так случается, когда получаешь от выполненной работы немыслимое удовольствие. Как выйдет сегодня, она пока не знала.
Двери лифта противно взвизгнули, выпуская Сати из маленькой тесной кабинки на заплеванную, давно забывшую слово «уборщица», лестничную площадку седьмого этажа ветхой девятиэтажки. Подождав сверх положенного ' и словно давая девушке последнюю возможность одуматься и вернуться, лифт совсем по-человечески вздохнул и, неплотно сдвинув створки, замер в ожидании следующей «жертвы».
Сати снова улыбнулась и, одернув короткую, одетую специально по случаю юбчонку, позвонила в дверь напротив, делая самое невинное лицо, на которое была способна. Спустя некоторое время за дверью раздались негромкие шаркающие шаги и сиплый, прокуренный голос спросил раздраженно:
- Кто?
- Я, - не стала врать Сати. Ведь это действительно была она! Так зачем же говорить, что это кто-то другой?
Шутку не оценили:
- Кто это «я»?
Теперь голос был не просто раздраженный, но и подозрительный.
«Ходють тут всякие „я“, а потом кроссовки пропадают!»
- Мне звонили, просили приехать. Михаил Галтавин здесь проживает? - ответила Сати.
Злить обитателей квартиры смысла не было.
Дверь приоткрылась. В образовавшуюся щель девушка увидела помятую физиономию парня лет двадцати, нервно жующего что-то, от чего ужасно несло чесноком и квашеной капустой. А спустя мгновение чувствительный носик девушки уловил знакомый запах перегара и табачного дыма - двух неотъемлемых обитателей любого притона, в который, без сомнения, была превращена эта квартира. Как хорошо, что сегодня сюда приехала именно она. Интересно, как умудряются справляться с отвращением другие девочки, которые, несомненно, захаживают сюда время от времени. Зрелище, прямо сказать, невероятно омерзительное. Впрочем, для многих уличных девиц эта помойка - дом родной.
- Шлюха, че ли? - спросила морда, не переставая жевать.
- Я похожа на шлюху? - с вызовом, но при этом, не переставая улыбаться, спросила Сати.
Похотливый взгляд тут же скользнул по безупречной фигуре, двигаясь сверху вниз и отмечая детали - азиатка, похожа на японку, но откуда в здешнем захолустье взяться японке, да еще так чисто говорящей по-русски? На вид не больше шестнадцати. Длинные черные волосы, забранные на макушке в роскошный толстый «конский хвост», спускающийся ниже поясницы, стройная, миниатюрная, совсем как девочка-подросток. В дополнение ко всему короткая синяя юбочка выше колен, рубашка и галстук, делающие ее похожей на прилежную школьницу. На ногах белые гольфы и босоножки. Привет педофилам, так сказать. Впрочем, Сатико рассчитала все идеально. Устоять не смог бы никто.
- Ты похожа на школьницу, - сделал свои выводы парень.
- Я не школьница, - мило улыбнулась Сати.
Дверь моментально распахнулась, впуская любительницу острых ощущений в квартиру, обстановка которой, к слову сказать, оказалась не так уж плоха. Это и понятно - владелец жилплощади получил ее в наследство от умершего отца всего четыре месяца назад и просто не успел испоганить квартиру достаточно сильно. Если хорошенько проветрить помещение и выбросить горы пустых пивных банок и бутылок, причем вместе с постояльцами, в этом уютном домике можно было бы прекрасно жить.
Не сомневаясь ни секунды, Сати смело перешагнула порог дома и сразу направилась в комнату. За спиной захлопнулась тяжелая дверь.
- Кто там? - раздался голос из соседней комнаты.
- Миха нам шлюху подогнал, - жизнерадостно оповестил невидимого пока товарища «помятый», проходя вслед за Сати в комнату. - Экзотическую. Прямо как по заказу.
Девушка тем временем по-хозяйски огляделась, делая выбор между диваном и креслом, стоящими в комнате. Нет, на диван рановато. Не все гости в сборе, а этот мордастый наверняка сразу подсядет рядышком, начнет распускать руки… Значит, нужно лишить его такой возможности и выбрать не столь удобное для этого кресло. Вариант не идеален, но все же.
- Я присяду? - вежливо спросила она ангельским голоском. - Конечно, крошка, - разрешил парень, будучи совершенно уверенным, что юная красотка сядет на диван.
- Спасибо, - поблагодарила Сати, подошла к дивану, на секунду задержалась возле него, после чего нагло плюхнулась в ближайшее кресло, соблазнительно закинув ноги на подлокотник. Коротенькая юбочка, легко поддаваясь силе гравитации, медленно поползла к поясу, обнажая то, что пока еще было скрыто, и, подогревая тем самым, и без того распаленное мужское начало «помятого».
- Валера, - поспешил представиться тот, едва не захлебываясь слюной и даже не думая отводить в сторону взгляд похотливых глаз, прикованных к прекрасному телу.
Но в тот самый момент, когда его взору уже должна была предстать белая каемочка легких кружевных трусиков гостьи, Сатико беспощадно поменяла позу на более приличную, поправляя задранную юбку и вызывая у парня » невольный стон разочарования. - Сатико Акутагава, - скромно представилась она. - Китаянка, - «догадался» Валера. «Ну конечно, все китаянки носят именно такие имена, умник!»
- Японка, - вежливо поправила его Сатико.
- Не люблю японок, - снова донеслось из соседней комнаты. - Маленькие, невзрачные, плоскогрудые…
«Еще один умник. С чего он, интересно, взял, что все японки маленькие?»
В дверях появился обнаженный по пояс крепыш, прямая противоположность Валеры: гладко выбритый и довольно симпатичный. В такого можно было бы даже влюбиться. На пару часов…
Увидев Сати, крепыш растерянно замер, некоторое время обдумывая, как сопоставить свое громогласное высказывание с тем, что видит, но так ни к чему и не пришел, выбрав в итоге наилучший из вариантов.
- Слава, - выдавил он.
Дубль два. Глаза стекленеют, рот наполняется слюной, гормоны с неистовой скоростью поднимают в области паха обвислую плоть. Сати даже подумала, а не повторить ли ей на бис фокус с юбкой, но удержалась, понимая, что это уже будет перебор. А ведь ей еще нужно дождаться виновника торжества - Михаила. По сути, эти два похотливых урода ей совершенно не интересны.
- Сатико, - повторила девушка. - Но лучше просто Сати.
Некоторое время Сатико жила на юге Франции, где ее имя впервые сократили, убрав две последние буквы. Удивительно, но новое имя понравилось ей значительно больше прежнего. И отзывалась она на него гораздо охотнее.
- Что-нибудь выпьешь? - спросил Валера, не представляя, как продолжить разговор.
Было в Сати что-то такое, что мешало обращаться с ней, как с обычной проституткой. Ее излишняя самоуверенность, что ли.
- Попозже. Когда все будут в сборе, - ответила Сатико, продолжая мило улыбаться и сохраняя при этом позу скромницы - спинка прямая, загорелые ножки, скрытые юбочкой и гольфами, составлены вместе. Маленькие ладошки скрывают колени. Слава и Валера растерянно переглянулись, чувствуя, как закипают от возбуждения.
- А я, пожалуй, выпью, - выдохнул Слава, поспешно удаляясь.
Некоторое время в соседней комнате громко и нервно гремела посуда, после чего оттуда вышел повеселевший Вячеслав с прилично початой бутылкой рома в руках.
«Забавный вкус у мальчика».
Тем временем Валера вновь попытался наладить контакт.
- И много Миха отдал за твое появление здесь? - спросил он, не зная, что еще спросить у гостьи.
- Пока он не отдал мне ничего, - уклончиво ответила Сати, не меняя позы.
- Ладно. - Валера помолчал. - А вообще, гонорары-то у тебя небось повыше, чем у остальных.
- Откуда такие интересные выводы? - спросила Сатико.
- Внешность экзотическая, - объяснил Валера. - К тому же сразу видно, что ты настоящая профессионалка. Ничего еще не сделала, просто в кресло села, а мы со Славкой уже кончить готовы. Лично у меня такого раньше не было.
- Ты еще так молод, - улыбнулась Сати. Но мужчины не любят, когда их называют слабаками, трусами и молокососами. Поэтому, дабы оттенить смысл своего последнего заявления, она сразу добавила: - Но ты угадал. Я профессионалка. Хотя гонорары не имеют для меня большого значения. У меня достаточно средств к существованию. Это просто хобби.
- Хобби? - переспросил изумленный Валера. С таким подходом к работе, тем более к работе проститутки, он встречался впервые.
- Деньги мне не нужны. Мне интересен сам процесс, - пояснила Сати.
- Это уже забавно. - Быстро хмелеющий Слава уселся на диван, откинулся на подушки и сделал еще несколько приличных глотков рома прямо из пузатой бутылки. - Значит, любишь свою работу?
- Люблю, - призналась Сати.
- А ртом работать любишь? - Алкоголь, наконец, развязал парню язык.
- И ртом. И руками… Мое тело универсально. Обещаю, со мной вы испытаете непередаваемые ощущения, - честно пообещала Сатико. - Я довольно долгое время оттачивала свое мастерство.
- Тогда, я так думаю, тебе пора показать, на что ты способна, - пошире расставляя ноги и расстегивая ремень на брюках, произнес парень.
- Я хотела дождаться Михаила, - по-кошачьи потянулась Сати, плавно вставая с кресла и приближаясь к Вячеславу. - Но раз ты приглашаешь…
- Эй, я тоже хочу! - попытался протестовать опомнившийся вдруг Валера, но было поздно. Он свой шанс упустил и теперь мог быть только вторым. Глупыш. Неужели он думает, что она забудет о нем.
- Отдыхай пока, - криво ухмыльнулся Вячеслав и снова присосался к бутылке.
Разочарованный Валерий засопел, потоптался на месте и удалился на кухню.
В этот момент в прихожей негромко хлопнула дверь. Наконец-то появился главный виновник торжества - Михаил. Поздновато, конечно. Сатико хотела начать с него, но теперь менять что-либо было поздно. Она уже опускалась на колени перед полупьяным Вячеславом, развалившимся на диване и неустанно прикладывавшимся к быстро пустеющей бутылке. Интересный способ получать удовольствие - налакаться в стельку и уснуть раньше, чем начнется самое веселье. Ладно. Придется закончить с ним побыстрее. А то чего доброго оставшиеся двое решат повторить опыт товарища и окончательно испортят ей так прекрасно начавшийся день. Забавляться с бесчувственными телами ей было совершенно неинтересно. Она привыкла, когда ее клиенты кричат и стонут, а не пускают слюни в пьяном бреду.
Маленькие пальчики игриво пробежали вверх по ногам парня, пока не достигли, наконец, наполовину расстегнутой ширинки.
- Тебе помочь, деточка? - оскалился переполненный возбуждением Слава.
Похоже, алкоголь повлиял на него не столь уж сильно, ибо брюки готовы были затрещать по швам от напряжения, распирающего их изнутри, а молния на ширинке ползла вниз сама по себе.
- Не надо, - ласково прошептала Сати. - Я и так вижу, насколько ты рад мне.
Ее руки ухватились за край штанов, приспуская их вместе с трусами вниз.
- Развлекаетесь?
В комнату вошел Михаил. Высокий, широкоплечий, длинноволосый, с хищным, цепким взглядом. Черты лица немного резковаты, но именно такой тип мужчин нравится большинству женщин.
- Еще бы. Такой подгон, - проговорил Валера с кухни, где завистливо глотал слюни, слушая негромкие стоны Вячеслава. - Кайфовая телка.
- Да уж, - оценив Сатико со спины, Михаил решил зайти сбоку. - Как тебя зовут, малышка?
- Сатико, - ответила девушка, отвлекаясь от своего занятия и оборачиваясь к Михаилу.
Слава разочарованно застонал. Пока девушка разговаривала, она не могла продолжать «работу».
- Фокусы любишь, Сатико?
Михаил, в отличие от своих друзей, не стал угадывать национальность проститутки. Ему было достаточно того, что она говорит на одном с ним языке. Вместо этого он достал из кармана сигаретную пачку, ловко выстрелил одну сигарету себе в рот, после чего загадочно подмигнул девушке и легонько щелкнул пальцами. Кончик сигареты брызнул крохотными искорками и задымил.
«Действительно фокусник».
- Хорош со своими колдовскими штучками, Миха. Не обламывай кайф! - взмолился Вячеслав, понимающий, что пока Михаил не удалится, никакого продолжения не будет.
Довольный собой Михаил сделал пару глубоких затяжек и, рассмеявшись, махнул рукой:
- Можете продолжать.
После этого он вышел на кухню, к молчаливо ожидающему своей очереди Валерию, протянул ему раскуренную сигарету и проговорил, снова вызывая в памяти обворожительный облик молоденькой японки:
- Шикарная телка.
- Ага, - коротко отозвался Валера, нервно затягиваясь. Потом, словно опасаясь гнева друга, он робко спросил: - Слушай, Миш, может, это, ты ее не будешь того…
С тех пор как Михаил год назад неожиданно стал колдуном - дархом, как он себя называл, - он повадился периодически притаскивать в квартиру девиц всех мастей. Некоторое время он забавлялся с ними, давал оттянуться друзьям, после чего уводил ничего не подозревающую девушку в подвал дома, где хладнокровно и жестоко убивал ее, объясняя свои действия тем, что ему время от времени нужно кормиться. При этом жертву он в прямом смысле слова не поедал, а лишь производил какие-то странные пасы над телом, после чего собственноручно избавлялся от трупа. Каким образом - друзья спрашивать не решались. Его можно было бы принять за безумца, шизофреника и маньяка, если бы не странные экстраординарные способности, с каждым днем все сильнее проявляющиеся в нем. Прикуривание сигареты без зажигалки было лишь вершиной айсберга. Быстро осваивая новые навыки, Михаил показывал друзьям чудеса и покруче.
- Жалко, что ли? - спросил молодой колдун.
- Жалко, - честно признался Валерий.
- На экзотику потянуло? - усмехнулся Михаил и поинтересовался: - Откуда такая? Надеюсь, она хоть совершеннолетняя?
- Да наплевать. Пусть ей хоть двенадцать. Ты посмотри, какая… - смысл вопроса дошел до Валеры далеко не сразу. Но все же дошел. - Постой. А я думал, ты ее нам снял.
- Нет, - растерянно ответил Михаил, - впервые ее вижу!
И в этот момент лежащий на диване Вячеслав заорал.
Как по команде Михаил и Валерий ворвались в комнату, где минуту назад оставили своего друга наедине с малолетней азиаткой, и замерли на пороге, не веря в происходящее. Выпучив наполненные ужасом и болью глаза Слава катался по дивану, зажимая окровавленными руками остатки своего мужского достоинства, а Сатико, милая, обаятельная, невинная Сатико медленно поднималась с колен, хладнокровно выплевывая изо рта откушенные ею только что гениталии Вячеслава. И, кажется, не только их…
- Ах, сука! - зло прошипел Михаил, отступая назад.

Предыдущая страница 5 Следующая страница


Инквизитор 6

Меж пальцами его правой руки сверкнули десятки маленьких белых молний, собираясь в сверкающий энергетический шар, который он тут же швырнул в японку. Но девчонка даже не собиралась увертываться. Миниатюрная шаровая молния в одно мгновение пересекла комнату, ударила девушку в грудь и… разлетелась брызгами слепящего света. Энергетический разряд, способный испепелить человека, не повредил даже одежду Сати. Михаил был молодым и довольно неопытным дархом, способным разве что эффектно прикуривать сигареты. Простенький энергетический щит, выставленный Сатико, с легкостью отбил хлипкое боевое заклинание сопляка, возомнившего себя королем мира.
- Антуан просил передать привет, - проговорила девушка все тем же спокойным нежным голоском, что и минуту назад, и жадно облизала перемазанные кровью губы. - Ты был слишком дерзок со своим учителем. И слишком жаден. Пришло время расплаты, подис.
- Я дарх, - машинально возразил Михаил, еще не веря в серьезность происходящего.
Его растерянный взгляд вопрошающе переметнулся на стоящего рядом Валерия.
- Девка сказала, что она шлюха! - словно оправдываясь, пробормотал тот.
- Дорогой, я никогда не говорила этого. Я лишь сказала, что я не школьница…
Сати оскалилась и тихонько зашипела, показывая два ряда отливающих перламутром острых зубов. Нежные пальчики венчали теперь длинные узкие когти. Глаза налились чернотой со сверкающими белыми точками зрачков по центру.
- Оборотень! - в отчаянии выдохнул Михаил. Понимая, с кем имеет дело, он даже не раздумывал, как поступить. Просто бросился к двери. Та была заперта, но разве для дарха, даже начинающего, это преграда? «Воздушный молот» с грохотом и визгом сорвал дверь с хлипких петель, открывая Михаилу путь к бегству.
Прежде чем последовать за ним, Сати быстро, почти неосознанно, сформировала «Пекло» - управляемое термическое заклинание высшего уровня - и послала его в растерянно стоящего посреди комнаты Валеру. Поток воздуха, раскаленного до немыслимой температуры, ударил в человека, моментально превращая в пепел его одежду, волосы, кожу… Пламени не было. Только беззвучная вспышка и безумный крик боли, сотрясающий стены дома. Сатико любила, когда ее подопечные кричат и стонут. Она обещала похотливым тварям массу непередаваемых ощущений. Пускай наслаждаются…
Когда дымящийся, лишенный кожи и покрытый глубокими ожогами Валера падал на пол, он был еще жив, хрипя и подвывая от невообразимой боли. Но Сатико не видела этого. В три прыжка она достигла лестничной клетки, быстро определила, куда направилась ее последняя жертва. Судя по шагам, перепуганный Михаил уже успел сбежать на второй этаж. И задерживаться он явно не собирался. Какой же дурак будет дожидаться оборотня, желающего его убить?!
У Сати было два пути: по лестнице, долгий и нудный, заставляющий терять драгоценные секунды, и короткий… Тот, которым она незамедлительно воспользовалась.
Лифт находился сейчас на первом этаже, и это оказалось как раз кстати. Вырвав стальную дверь лифтовой шахты, Сати оценила расстояние - всего семь этажей - и спрыгнула вниз.
Только в крутых западных фильмах, прыгая с невообразимой высоты, главный герой вставал из-под обломков проломленного его телом автомобиля и спокойно шел дальше, будь то «очеловеченный» робот, добрый вампир или перевоспитавшийся монстр. В реальности все было несколько иначе. Падение с седьмого этажа если и не гарантировало Сати мгновенную смерть от бесчисленных травм и переломов, то шкурку обещало попортить порядком, что в данный момент замедлило бы погоню, а значит, было совершенно неприемлемо. Именно поэтому в последний миг, уже перед самым столкновением с крышей лифта девушка резко изменила гравитационную постоянную своего тела, снизив ее практически наполовину, и, только спокойно приземлившись, вернула телу изначальный вес. После этого она сильным ударом ноги вышибла люк, ведущий в кабину лифта, спрыгнула вниз, раздвинула створки скрипучих дверей и вышла прямо навстречу запыхавшемуся Михаилу, спустившемуся, наконец, на первый этаж. Парень никак не ожидал так быстро встретить проворную девчушку.
- Черт! - вырвалось у дарха, когда он увидел Сати, спокойно идущую ему навстречу.
- Нет, к сожалению, - проговорила японка. - Всего лишь я.
Молниеносно рванувшись вперед, Сатико схватила беглеца за горло и приподняла над полом. Михаил был так напуган, что даже не пытался больше пользоваться магией.
Теперь он превратился в трусливое животное, слабое и беззащитное, подчиненное лишь силе инстинкта самосохранения. Он понимал, что против оборотня у него нет ни единого шанса. Оставалось уповать только на милосердие японки. Впрочем, разве оборотни бывают милосердны? Разве могут быть милосердны существа, пьющие чужую боль как сладчайшее вино!
- Я могу убить тебя прямо сейчас, - спокойно проговорила Сатико, не ослабляя стальной хватки.
От удушения Михаила спасало только то, что он дарх. А дарха так просто не задушить.
- Я не хотел. Я прошу прощения, Я отплачу! - прохрипел Михаил, вяло трепыхаясь в стальных объятиях Сати.
Он уже знал, за что его наказывают. Когда Антуан де Льера, дарх, обративший Михаила, узнал, что его ученик стал слишком прожорлив и неуправляем, он послал к нему своих подис, требуя немедленно ограничить непомерные запросы. Но больше этих подис никто не видел. Тогда Антуан позвонил Сатико. И попросил ее образумить нерадивого ученика. Он знал, что Сати с удовольствием выполнит его просьбу.
- Антуану нет дела до шлюх, которых ты потрошишь каждую неделю, - мягко, как умела, наверно, только одна она, прошептала Сати, но нежный голосок юной японки казался сейчас Михаилу шипением разъяренной королевской кобры. - Ему даже плевать на подис, что ты убил вчера. Но своим поведением ты рискуешь привлечь излишнее внимание не только местных властей, но и святош Силиорда, что нам совершенно не нужно накануне Пришествия. Ко всему прочему Антуан не любит, когда такие сосунки, как ты, пытаются игнорировать его приказы. И за это тебе придется заплатить.
- Все, что попросишь! - взмолился Михаил, почувствовав, что у него появился шанс на спасение.
- Конечно, - утвердительно проговорила Сатико, мягко опуская жертву на пол. Затем она, предварительно убрав когти-бритвы, извлекла из нагрудного кармана рубашки сложенный вдвое клочок бумаги и протянула его перепуганному дарху. Пояснила: - Сегодня до шести вечера ты явишься по этому адресу. Не опаздывай. Ответы на все свои вопросы получишь уже на месте. Теперь можешь идти. Михаил машинально схватил бумажку, убрал в карман, даже не взглянув, где требуется его присутствие. Он был слишком напуган и еще не верил в свое спасение. Но и уходить не спешил. В квартире остались его друзья. И его все еще заботила их судьба.
- Почему ты стоишь? Разве я не позволила тебе удалиться? - спросила Сатико, прекрасно зная, о чем думает дарх.
- Мои друзья… Они… - пробормотал Михаил.
- У таких, как ты, нет друзей. Они могут быть твоими подис, но друзьями никогда, - произнесла Сати. Потом она сладко потянулась, поправила коротенькую юбочку и сообщила собеседнику: - Ты забрал у Антуана двоих подис. Думаю, будет справедливо, если я заберу двух твоих.
- Нет! - вскрикнул молодой колдун. У него еще хватило наглости протестовать.
Кончики пальцев правой руки Сати подернула легкая рябь трансформации, вместо ногтей вновь появились острые когти. Уши заострились. Глаза поменяли цвет с черного на ярко-зеленый. Михаил испуганно отпрянул, вскидывая руки к лицу и непроизвольно создавая слабенький силовой барьер. Несчастный. Этот щит мог остановить пущенную в него пулю, но не защитить от броска оборотня. Обладая практически неограниченным магическим потенциалом, оборотень с легкостью разбивал подобные заклинания. Но Сатико не собиралась нападать. Пока…
- У меня нет четких распоряжений на твой счет, - сообщила она. - Жив ты будешь или нет, Антуану наплевать. А вот я сегодня собираюсь убить. Или это будут твои подис, или ты сам. Две жизни или одна. Решай прямо сейчас.
Михаил растерянно опустил руки. Щит задрожал и растворился, не питаемый больше его силой. Колдун хотел что-то сказать, возразить, но, встретившись взглядом с зелеными глазами оборотня, промолчал и подавил в душе отчаяние. Сати дала ему простой выбор. Или он, или его друзья, которых он знал с самого детства. Друзья, которые не раз вытаскивали его из передряг. Друзья, которые дрались за него с ребятами из соседнего двора. Друзья, которые купили ему первую проститутку, помогая стеснительному подростку преодолеть комплексы. Друзья, которые не отвернулись и не испугались, когда он признался, что больше не человек. Самые верные его друзья…
Кажется, выбор был очевиден…
- Пожалуйста, пускай они мучаются не очень долго, - попросил Михаил и, робко обойдя Сатико, снова принимающую свой человеческий облик, вышел из подъезда. Он смог выкрутиться, и это было здорово. О том, что безумный оборотень сотворит с его лучшими друзьями, он старался не думать. У таких, как он, друзей не бывает. Сатико была совершенно права.
Проводив труса долгим взглядом, Сати разочарованно покачала головой. У нее действительно не было никаких конкретных распоряжений относительно Михаила и его подис. Решение принимала она сама. При желании оборотень могла с легкостью убить всех троих - Антуан не огорчился бы. Но она ценила такое качество, как дружба. Стоило Михаилу сделать иной выбор, и Сати пощадила бы всех. Правда, задавая вопрос, она уже знала ответ на него. Оборотни всегда были неплохими эмпатами. Отличить ложь от правды и гнев от слепого безумия они могли, едва взглянув на жертву. Михаил трепетал за собственную никчемную жизнь. Он не был способен на самоотречение. Ничтожество. Что ж, пускай получает свое наказание.
Прыгая через пять ступеней, Сати вновь поднялась на седьмой этаж и вошла в разгромленную квартиру. Все было практически так же, как и пять минут назад. Лишенный кожи Валера лежал на полу. Удивительно, но он до сих пор был жив, хотя, кажется, уже ничего не соображал от невероятной боли и находился в состоянии глубочайшего шока. Его сиплое дыхание было прерывистым. Уцелевший левый глаз, лишенный века, уставился в потолок. Валера умирал.
Слава, напротив, чувствовал себя значительно лучше, чем в момент проведенной Сати «операции по смене пола». Это было видно по его ярко сияющей цветастой ауре. Однако пережить трагедию всей своей жизни Слава предпочел в бессознательном состоянии. То ли нервы не выдержали, то ли болевой шок сыграл свою роль, то ли большая потеря крови. А может, все вместе. Так или иначе, но он был в обмороке. Счастливчик. Может, почувствовал, что ожидает его в ближайшие минуты? Хотя люди на такое не способны. В этот момент зазвонил телефон. Древний аппарат с дисковым номеронабирателем стоял на невысокой тумбе у стены. Не раздумывая, Сатико подошла и молча сняла трубку.
- Сати, девочка моя, это ты? - раздался в трубке знакомый голос. Чистый, благородный, сильный. Голос Антуана.
- Конечно, это я, - улыбнувшись, отозвалась Сати. Только Антуан знал ее так хорошо, что мог безошибочно рассчитать момент ее появления в доме Михаила. И позвонил, уже зная, что будет разговаривать именно с ней. Со многими другими дархами Антуан мог связаться по мобильнику, но Сатико никогда не носила с собой сотовый телефон. Тонкая электроника горела, не выдерживая мощного магического фона, исходящего от девушки в момент трансформации. А уж если она начинала использовать магию в полную силу… Бывали случаи, когда горела оргтехника в радиусе нескольких сотен метров.
- Ты уже закончила? - осведомился Антуан.
- Заканчиваю. - Сати покосилась на неподвижные тела, но предпочла ничего не добавлять. Зачем? Ее собеседник прекрасно знает, как она работает.
- Наш маленький гаденыш принял предложение? - спросил Антуан.
- Конечно. Я совсем не потратилась на уговоры. Невероятный трус. Где ты его нашел? - сказала Сатико.
- Не будем о грустном. У каждого бывают свои ошибки. - Антуан выдержал короткую паузу. - Сати, девочка моя, когда закончишь, могу я попросить тебя еще об одной услуге?
- Я так популярна сегодня, - засмеялась Сати, заметив попутно, что ее голос привел в чувство оскопленного Славу. Парень еще плохо соображал, что к чему, но уже пытался встать. Правда, болезненные ощущения в области паха мешали пока сделать это. С новой силой открылось кровотечение. Несчастный застонал.
- Слышу, ты там неплохо развлекаешься, - сразу подметил Антуан.
- Ты ведь меня знаешь, - не переставая смеяться, ответила Сати, шутливо хмурясь и игриво грозя Вячеславу пальцем. Своими стонами парень мешал ей разговаривать.
- Знаю, девочка моя.
Антуан действительно знал. Он был одним из немногих, кто испытал на себе все прелести истинной страсти японки и остался жив. Такое Сати позволяла немногим.
- Так что тебе нужно? - спросила Сатико.
- Ты можешь немедленно прибыть к Убежищу? - вкрадчиво спросил Антуан.
Он знал, что Сати ненавидит Поток. Как, впрочем, и другие Древние дархи. Но и приказать ей он не мог. Во-первых, они были практически ровесники - Антуан был старше Сатико всего на сорок семь лет. А во-вторых, Сати ненавидела, когда ей приказывают, и реагировала на это с великой злобой. Ходили слухи, что примерно семьсот лет назад она, путешествуя по Японии, уничтожила всю императорскую охрану, свиту и самого императора лишь потому, что владыка рискнул прогнать ее со своего пути. Это были всего лишь слухи, но Антуан, зная вспыльчивый характер Сати, склонен был верить всему.
- Я ненавижу этот городишко, - напомнила Сати, поморщившись. - И ненавижу перемещаться днем. Ты же знаешь, сколько сил сожжет при свете дня «Шаг света».
- Мне очень нужно, чтобы ты была там, Сати, - попросил Антуан. - И очень быстро.
Сати покосилась на стонущего Вячеслава. Перевела взгляд на умирающего Валерия. Проку от них немного, но если добавить боли… Во время эмоционального всплеска можно выкроить немного лишней эмпатической энергии. Ее должно хватить на формирование защитного кокона, предохраняющего дарха Тьмы во время скоростных перемещений днем. Да и переход не столь долог - всего двести километров. Пара секунд неприятных ощущений - это ерунда.
- Я перезвоню через пять минут, - пообещала Сати, в очередной раз выпуская когти. Глаза девушки отразили звериный блеск. Выдвинулись вперед острые зубы, отливающие перламутром. - Мне нужно покормиться.
И Вячеслав, понявший, что сейчас произойдет с ним и его другом, закричал.

10

Дархи никогда не умели чувствовать друг друга. Не дано им было такой способности. Даже глядя друг другу в глаза, они не всегда могли с уверенностью сказать, человек стоит перед ними или нет. Но Силу другого обитателя Тесила они определяли безошибочно. Конечно, если эта Сила интенсивно использовалась.
В данный момент пространство просто сочилось искрящейся энергией, а воздух тихонько звенел, будоража чувствительный слух колдуна хрустальными песнями. По крайней мере, так показалось Андрею, уже выехавшему на основную трассу и радующемуся, что Поток «отпустил» его так быстро, стоило ему отъехать от Убежища всего на пару сотен метров. Это было хорошим признаком. Значит, Тьма его души еще не столь темна, как он опасался. А вот Тьма существа, чью Силу он почувствовал сейчас, была кристально чиста и безупречна. И когда нечто неуловимое метнулось к его машине, ловко запрыгивая на крышу джипа, он уже был готов к нападению и моментально нажал педаль тормоза. Джип закрутило, едва не скинуло с пустой дороги, но, ловко сыграв энергетическими потоками, Андрей подставил машине тугую воздушную подушку и уберег ее от аварии. Нападавший, не ожидая такого поворота событий, сорвался, не удержавшись на прокаленной полуденным солнцем крыше, и, сделав неловкий кувырок, упал на асфальт в нескольких метрах от джипа.
Только вот, не нападавший, а нападавшая. Женщина. Вернее, судя по фигуре, девочка-подросток. Впрочем, для дарха, если она дарх, внешность не имеет значения. Под хрупкой оболочкой юной девственницы вполне могла скрываться настоящая фурия. Теперь от Андрея требовалась только быстрота, пока девчонка не очнулась и не натворила бед. Развернув машину, Андрей направил ее на врага, стараясь раздавить нападавшую раньше, чем та очнется. Но опоздал. Чтобы оправиться от удара, девушке потребовались считаные секунды, и когда джип Андрея уже готов был переехать ее хрупкое тело, превращая плоть и кости дарха в фарш, девчонка резко вскочила на ноги, выставив в сторону машины разодранную при падении правую руку, уже окутанную едва заметным голубым свечением.
Радужные потоки энергии, порожденные в ее миниатюрном теле, сплелись в единый огненный шквал, закрученный тугим винтом и бьющий прямо под днище джипа. Машину тряхнуло, приподняло и, мощно крутанув в воздухе, сбросило с дороги в заросший крапивой кювет. Запахло сгоревшей синтетикой и раскаленным металлом. Выбив ногой покореженную дверь, Андрей выскочил из полыхающего джипа и, припадая на раненую ногу, вышел на дорогу. Бежать было бессмысленно. И дело даже не в ноге с застрявшей в ней серебряной пулей. Он мог заставить себя забыть боль и бежать, что есть сил. Но этого все равно будет мало. Если его захотят догнать, то догонят, несомненно, а мгновенный прыжок, называемый «Шагом света», требовал некоторого времени на подготовку, которого у него сейчас как раз и не было. Значит, надо принять бой.
С дархом Андрею драться еще не приходилось, но сейчас он был переполнен энергией, и от этого его уверенность в себе возросла многократно. Ничего, что его противник наверняка знает пару хитроумных заклинаний. Колдун способен стереть в порошок любого, используя даже чистую энергию, сочащуюся прямо сквозь поры его «сытого» тела. К тому же возраст дарха вполне мог соответствовать его облику. Поводыри, обычно сопровождавшие подис до Убежища, как правило, были молоды и неопытны. Сильные дархи не любили приближаться к Потоку. Вот и посылали новичков. В целях приобретения полезного опыта, так сказать.
Противник действительно выглядел молодо, но не настолько, как Андрею показалось вначале. Всему виной была внешность девушки, не то японки, не то китаянки, наряженной, словно школьница, в короткую синюю юбчонку и белую рубашку с галстуком. На ногах белые гольфы до колен и неприметные босоножки. Роскошные черные волосы забраны на макушке в длинный хвост, изящно скрывающий плечи и спину. Лицо - отражение самой невинности и девственной чистоты. На вид не больше шестнадцати. И только глаза пусты, холодны и беспощадны, как у опытного убийцы, привыкшего в каждом видеть лишь потенциальную жертву. Значит, внешность лжет. Но насколько глубока эта ложь?
- Мое имя Сатико Акутагава, - проговорила девушка нежным шепотом, легонько кланяясь и моментально сбивая Андрея с боевого настроя.
Разве можно поднять руку на столь невинное и прелестное создание? К счастью, дарх уже видел, на что может быть способна японка, и расслабляться не собирался. Напротив, решил идти напролом и первым перейти в наступление. Нападение всегда считалось лучшим способом обороны.
- Убирайся, пока цела, девчонка! - грозно прорычал он, делая пару решительных шагов в сторону Сати и легонько теребя потоки Силы, порождая миниатюрные энергетические смерчи, которые мог ощутить только дарх.
Фокус не получился. Юная особа не повела даже бровью. Вместо этого она вдруг медленно наклонилась и, довольно эротично изогнув спинку, принялась поправлять гольфы, разглаживая их по стройным загорелым ножкам. Белое на золотистом смотрелось невероятно притягательно. Омолодившийся Андрей сразу почувствовал себя крайне неуютно. А когда шаловливый ветерок игриво подцепил краешек ее коротенькой юбчонки, показывая дарху чуть больше дозволенного, Андрей неожиданно осознал всю полноту своего влечения к этой коварной развратнице, принявшей столь соблазнительный облик. Нужно было оставаться стариком! А что делать теперь, когда ликующее молодое тело, обновленное и насыщенное гормонами, вопреки воле колдуна, вспомнило далекую юность, резко усилив приток крови, причем отнюдь не к голове. Сражаться одной рукой и прикрывать выпирающее из-под брюк возбужденное естество другой ему совершенно не хотелось. Его соперница была сейчас в наиболее выгодном положении, имея возможность использовать растерянность и смущение дарха в своих целях. Но, очевидно, она была слишком уверена в себе, просто играя с возбудившимся дархом. И, значит, была действительно опасна. Что сама и подтвердила. Не переставая поглаживать свое великолепное тело, она произнесла, нежно и ласково, тоном, на который была, наверно, способна только настоящая японка:
- Однажды то же самое сказал мне некий невежественный император, вздумавший охотиться в моем лесу. - Она, наконец, выпрямилась, откидывая за спину густую волну волос и буквально добивая этим жестом колдуна. Затем посмотрела прямо в глаза Андрею и продолжила, совсем не меняя тона:
- Я убила его. И всю его свиту. И охрану. А потом пришла во дворец и убила всех его наложниц. Они так кричали…
- Никогда не слышал, - сообщил Андрей.
Слова Сатико немного остудили пожар его внезапной страсти, и он смог, наконец, снова мыслить разумно. Конечно, несносная девчонка могла и приврать, но он почему-то сразу поверил ей.
- О-о-о, это было так давно… - игриво отмахнулась Сати. - Да еще в Японии. Разве ты когда-нибудь был в Японии?
- Нет, - честно ответил колдун.
- Я там родилась. - Теперь в словах Сати чувствовалась неприязнь, - Маленький никчемный островок. Невероятно скучное место. Убивать крестьян надоедает очень быстро. Другое дело - чиновники, окруженные бдительной охраной. С ними всегда веселее. Но даже они ничто, по сравнению с императором и его маленькой армией. К счастью, потом пришли европейцы, и я поняла, что мир не столь уж мал и скучен, как мне тогда казалось…
- Очевидно, меня ты тоже убьешь? - вполне серьезно, без иронии и сарказма спросил Андрей.
После такого откровения совсем не юной, как оказалось, особы волшебство рассеялось окончательно. Кровообращение постепенно восстанавливалось, опуская возбужденную плоть.
- Наверно, - наивно ответила японка, скромно потупив взор и ковыряя мыском босоножки горячий асфальт. Потом она подумала и призналась: - Меня просили доставить тебя живым. Но сама я еще не решила.
Вот так, просто… Стоит на дороге совершенно невинное на вид юное создание и спокойно решает, убить или не убить. Чертова война! Все не как у людей… Впрочем, люди тут как раз и ни при чем. Вернее, наоборот. Очень даже при чем. Только они сами не знают об этом. Проживают свои никчемные жалкие жизни, даже не подозревая, какую бойню устраивают дархи прямо у них под носом. И какова цель этой бесконечной войны?
- Хватит пустого трепа, - решил, наконец, Андрей, начиная концентрировать в ладонях потоки энергии.
Он мог ударить сразу, но предоставил право первого хода девушке. Как благородно. Сати приняла правила игры. И сделала то, чего колдун ожидал меньше всего.
Внезапно миниатюрное тело японки затрещало, как трещит старая тряпка, разрываясь по шву, и… все взорвалось. Вернее, нет, взорвалось вовсе не тело. То были клочки одежды - юбка, рубашка, галстук, гольфы, босоножки, трусики - разодранные невиданной силой боевой трансформации. Оборотень…
Разноцветные обрывки наряда Сати еще не успели упасть на асфальт, а Андрей уже понял, как глубоко вляпался. Мерзавка оказалась не просто Древним дархом, давно исчисляющим время столетиями. Она была оборотнем, сильнейшим из обитателей Тесила, ибо дарх, способный к неограниченным боевым трансформациям собственного тела, практически непобедим. Даже то, что она провела превращение мгновенно, говорило о ее незаурядных способностях. Страшно было даже представить, какое количество энергии таит в себе это хрупкое создание! Хотя о хрупкости речи больше не шло. Перед растерянным Андреем, нервно рассекая воздух сразу двумя змеиными хвостами, стояло двухметровое чудовище, совершенно невозможная смесь медведя и ящера, способная родиться лишь в больном воображении безумца. Груда витых мышц, выпирающих из-под толстой серой кожи, покрытой редким черным мехом. Всюду лишь когти и шипы. Даже забранные в хвост на макушке волосы сплавились теперь в острый, загнутый далеко назад саблевидный шип. Лицо вытянулось, покрылось коричневой чешуей, глаза расширились, словно воплощая в реальность давнюю мечту любой японки о европейском разрезе глаз, зрачки - две ниточки желтого на фоне непроглядной тьмы. Из оскаленной пасти с частоколом острых зубов виден раздвоенный змеиный язык. Идеальный образ, если хочешь навести панический ужас на своего врага. Андрей не испугался. Но и особого восторга от близости твари не испытал. Тем более что эта самая тварь готовилась разорвать его «голыми руками».
- Меня ты не напугаешь! - крикнул Андрей уродине, еще совсем недавно так эффектно соблазнившей его.
В его руках уже клубилась энергия, сжимаясь в один громадный плазменный шар, способный испепелить любого противника. Сати не двигалась с места, слегка покачиваясь от нетерпения на могучих мускулистых ногах, она спокойно ожидала удар. Андрей накачивал и накачивал свое ударное заклинание энергией, тщательно выскребая все внутренние запасы. Он просто не знал, удар какой силы способен нанести вред оборотню. И может ли он вообще сформировать заклинание такой мощи.
Сатико ждала. Ждала терпеливо и покорно, как умеют только истинные японки. И лишь хвосты, увенчанные костяными шипами, нервно подрагивали, попеременно вспарывая асфальт за спиной оборотня. Она давала дарху шанс нанести свой лучший удар. И когда Андрей понял, что не может больше удерживать скованную в руках энергию, рискуя обратить ее против себя, он разжал пальцы, посылая ревущую волну своей ярости во врага.
Сати улыбнулась. Андрей сразу понял, что японка именно улыбается, а не скалится, как могло бы показаться стороннему наблюдателю.
А еще, даже не дождавшись результата своего невероятного удара, он понял, что проиграл. И уже ничего не мог с этим поделать.

11

Огонь спал на удивление быстро. Некоторое время он еще метался в злобном безумии по почерневшим остовам взорванных Андреем джипов, но вдруг, словно лишенный пищи, начал захлебываться, задыхаться, все реже и реже вскидывая к небу бесплотные щупальца-лепестки, пока не сдался окончательно, присмирел и наконец, полыхнув из-под покореженного капота несчастного «ауди» особенно ярко, позволил себе умереть. Борис этого не видел. По поляне стелился едкий сладковатый дым, отвратительная и невыносимая смесь запахов горелой плоти и жженой резины, быстро загнавшая его обратно в дом. Плотно, насколько это было возможно, закрыв все уцелевшие окна и двери, Борис уселся на диван и снова, в который уже раз, попытался проанализировать происходящее. Как и раньше, у него ничего не получилось. Складывалось впечатление, что он является участником какой-то сложной многомерной компьютерной игры, где ему отведена главная роль. Роль безмозглого цифрового человечка, которому не объясняют, почему он должен совершить то или иное действие. Просто игрок, сидящий за компьютерным монитором, нажимает на клавиши и щелкает мышкой, заставляя главного героя своей игры бегать, прыгать, убегать или догонять. И совершенно никому нет дела до чувств марионетки, послушно и беспрекословно выполняющей все приказы игрока. Просто так надо для развития игрового сценария. Все остальное вторично. Кто и зачем начал с ним эту безумную игру, Борис пока понять не мог. За последние сутки его пытались заполучить в свое распоряжение сразу несколько весьма загадочных ' личностей, причем каждый преследовал свои интересы. Исключением, возможно, являлся только местный участковый Олег Самирин. И, наверное, именно поэтому Борис проникся к нему наибольшей симпатией. К сожалению, сейчас Олега поблизости не было. Да и чем бы он мог помочь? Как можно, например, арестовать человека, способного встать после того, как его изрешетили пулями. И если бы просто встать… Кем может быть такой человек? Дархом, как сказал сам Андрей. А что такое дарх? Андрей, отвечая на вопрос Бориса, дал ясно понять, что дарх не человек. Провел четкую грань. Тогда кто это? Существо, наделенное магической силой, сильное, быстрое, практически неуязвимое. Под это определение больше всего подходили вампиры, если бы Андрей не разгуливал свободно при свете дня. Да и крестик, пускай даже несколько необычный, он спокойно надел себе на шею. Значит, не вампир. Тогда кто? И чем, интересно, отличалась последняя, засевшая в ноге Андрея пуля от остальных? Почему все раны, которых, кстати, было немало, зарубцевались без следа уже через несколько минут, а эта даже не перестала толком кровоточить. Каким металлом можно нанести такую рану? Может, серебром? Только тогда получается, что Андрей оборотень. Кажется, серебра боялись именно эти твари.
Борис растерянно покачал головой. Головоломка упорно не желала складываться. Перед ним, как и раньше; лежали бессмысленные фрагменты картины происходящего, и он никак не мог составить из них единого полотна. Кстати, одним из таких фрагментов был злополучный крестик. «Глаз Мира», как окрестил его Андрей.
Вспомнив об амулете, Борис разжал пальцы правой руки, разглядывая крестик, лежащий у него на ладони. На вид обычная серебряная безделушка, даже не христианский символ, учитывая, что изображено вместо распятого Христа.
Но что-то в этом загадочном «Глазе Мира» конечно же, было. Не зря Андрей так дорожил им. Кстати, дарх просил вернуть амулет в тайник, чего Борис до сих пор еще не сделал. Хотя, наверно, надо бы.
Теперь, когда Борис знал код, замок встроенного в пол сейфа открылся сразу. Уже собравшись было бросить загадочный амулет в темноту тайника, Борис остановился в нерешительности. У него вдруг возникло вполне естественное желание обыскать сейф и изучить его содержимое. В конце концов, дом завещан ему и все находящееся в нем тоже. Ко всему прочему, в записке, найденной на крышке сейфа, брат ясно сказал, что все ответы Борис найдет именно здесь. Значит, пора искать. Дожидаться Андрея, умчавшегося куда-то по своим делам, он не желал.
Отложив «Глаз Мира» в сторону, Борис решительно запустил руку в стальное чрево сейфа и тщательно пошарил там, извлекая содержимое. Процесс затянулся. Содержимого оказалось не так уж и мало. Первым делом на свет появился сложенный вдвое листок бумаги. Еще одно откровение Виктора. Решив повременить с прочтением, Борис убрал листок в карман рубашки и продолжил исследование. Вслед за листком рука нашарила и извлекла увесистый кожаный мешок, наполненный, судя по всему, то ли битым стеклом, то ли мелким гравием. Затем рядом с мешком на пол легли две тщательно запакованные в пластик беретты «Пустынный орел», шесть запасных обойм, несколько коробок с патронами. Затем последовал пояс с дюжиной коротких метательных ножей, и Борис даже не удивился, увидев, что они серебряные.
Также в тайнике обнаружился довольно объемный пакет с непонятной сухой травой, возможно, даже наркотической, хотя этого Борис утверждать не мог. Она была измельчена и пахла свежими яблоками. Какая трава имеет столь необычный запах, он не знал. Следом Борис извлек несколько странных вещей, больше всего напоминающих детские головоломки, шкатулку, запертую на ключ, которого так и не обнаружилось, и наконец огромную, потрепанную временем книгу в кожаном переплете. Названия у книги не было, но это оказалось не самым странным. Открыв ее на первой попавшейся странице, Борис пробежал глазами по тексту и вдруг понял, что не может прочесть ни слова. И не потому, что текст написан на иностранном языке. Совсем наоборот. Кажется, книга была на русском, но как Борис ни пытался, он так и не мог сосредоточиться на тексте. Слова таяли, плыли, проваливались в туманную дымку, стоило только попытаться сосредоточить на них взгляд. И самым забавным было то, что Борис мог видеть буквы в отдельности, но никак не мог составить из них доступный пониманию текст. Ему вдруг вспомнилось, как на третьем курсе института он, вернувшись с грандиозной вечеринки, попытался совместить чтение конспектов с алкоголем, что в изобилии гулял по его крови. Так вот, тогда он испытал примерно то же самое. Только сейчас он был трезв. Промучившись немного, пытаясь взглянуть на текст под разным углом, Борис наконец сдался и, со злостью захлопнув книгу, отложил ее в сторону, решив вернуться к чтению немного позже. Пока нужно было обследовать другие вещи и убрать их обратно в тайник.
Первыми туда отправились пакет с непонятной травой, которую, очевидно, нужно было либо курить, либо заваривать, и запертая шкатулка. Ключа от нее не было, а ломать хорошую вещь Борис пока не хотел. Потом в темноту мини-склада отправился весь арсенал, от пояса с ножами до беретт. Затем головоломки. Две каменные пирамидки, кубик и три шара, испещренные непонятными символами и разбитые на множество подвижных сегментов не хуже кубика Рубика. Баловаться, с этими вещами у Бориса желания не возникало. Кто знает, что произойдет, если повернуть или нажать что-нибудь на этих странных вещицах, вряд ли на самом деле принадлежащих детям. Он, конечно, никогда не был трусом, но в памяти четко запечатлелся образ головоломки, открывающей в одном старом фильме дорогу в ад. Еще вчера ему бы и в голову не пришло проводить столь странные параллели между глупым кино и реальностью, но сегодня, когда его представления об этой самой реальности заметно пошатнулись, он готов был верить во что угодно. И ощущать, как в его кожу впиваются острые крюки на цепях, совершенно не хотел. Вот и поспешил обезопасить себя.
После этого неисследованным остался лишь кожаный мешок. Развязав довольно тугой узел на ремешке, стягивающем верхушку, Борис заглянул внутрь и… задумался. Было над чем. Мешок практически доверху был наполнен мелкими осколками прозрачного камня. Навскидку около двух килограммов стекляшек, размером приблизительно с вишневую косточку каждая. Поверить в то, что это могут быть настоящие неограненные алмазы, Борис просто не мог, ибо тогда он держал в руках приличное состояние. Очень приличное. Мечущийся в поиске ответов мозг тут же выдал пару интересных и свежих идей: уж не поэтому ли погиб брат, а какие-то люди пытаются заполучить этот хутор. Вдруг где-нибудь под домом находится алмазная жила, которую нашел десять лет назад предприимчивый Виктор. И, естественно, не захотел ни с кем делиться. Сидел все это время и не спеша копил состояние. Пока кто-то не вычислил его. Предположение конечно же нелепое, но разве события последних дней не были полной нелепицей? Хуже, наверное, быть уже не может. Разве что летающая тарелка, спрятанная в запертом сарае. Кстати, о сарае. Нужно будет все же найти ключ и проверить, что еще хранил запасливый Виктор. Но позже. Для начала необходимо закончить с тайником. Вероятность того, что стекляшки окажутся настоящими бриллиантами, была слишком мала, но проверить стоило. Нужно только найти человека, умеющего отличить драгоценность от бижутерии. У Бориса таких знакомых не было, но участковый Олег показался ему человеком порядочным. Можно обратиться к нему. А он подскажет, что делать.
Отобрав из мешочка несколько камней покрупнее, Борис завязал его и бросил в тайник. Когда мешок со стекляшками или алмазами, что, впрочем, было весьма сомнительно, исчез во чреве сейфа, дошла наконец очередь и до письма. По совершенно непонятной причине читать его Борис не хотел, словно боялся возможных откровений брата, но именно письмо было его последней надеждой прояснить что-либо в сложившейся ситуации. И он был просто обязан прочесть его.
Переборов нерешительность, Борис развернул извлеченный из кармана листок и вгляделся в текст. Борис даже не знал, что Виктор может так писать - почерк был красивым, почти каллиграфическим. Но вот содержание… немного странным. И послание действительно было предназначено именно ему. Впрочем, он и не сомневался. Устроившись поудобнее, Борис принялся читать, жадно проглатывая каждое слово посмертного откровения.
«Здравствуй, брат.
Если ты читаешь это письмо, значит, как это ни прискорбно, но я мертв, и ты, я надеюсь, занял мое место. Также очень надеюсь, что ты уже все знаешь и ничего объяснять не надо, но если нет, кое-что мое письмо должно прояснить. Не буду рассказывать всего, это слишком долго и, по сути, бессмысленно. Ответ на любой вопрос ты найдешь в «Откровениях Силиорда», книге, которую ты уже, наверное, отыскал в моем тайнике. Она написана священниками Силиорда и принесена в Убежище Инквизитором много лет назад. Простому человеку ее не прочесть, что ты, наверное, уже заметил. Буковки прыгают, текст сливается и тому подобное. Возможно, это даже к лучшему. Амулет «Глаз Мира», который ты, очевидно, тоже уже нашел, позволяет читать книгу без проблем, нужно лишь надеть его на шею или хотя бы просто держать в руке. Говорят, он позволяет видеть глазами Бога. Глупости. На самом деле он всего лишь дает возможность видеть глазами дарха. Но прежде чем ты решишь прочесть книгу, разбить все прежние представления о реальности, словно старое зеркало, и увидеть истинный лик Бытия, позволь сказать пару слов о том, что тебя ожидает. Хотя бы немного.
Итак, могу лишь сообщить, что ты попал на войну, от исхода которой зависит вся жизнь на Земле. В прямом смысле слова. И я не щучу. Этот хутор, Поток или Убежище, как называют его дархи, нуждается в Хранителе, коим был я, и, как я надеюсь, станешь ты. Это накладывает ряд обязательств, требует немалой силы, как физической, так и духовной, но ты справишься, я верю в тебя. Не знаю, как все сложится, но на всякий случай запомни, что доверять ты пока можешь только троим из известных мне - Дайлане, Севелану и деду Андрею, если, конечно, этот противный старик все еще жив. Все трое - дархи. Можешь считать их магами, хотя это не совсем точное определение. Главное, поверь в саму магию. Она реальна.
Убежище - универсальный детектор и идеальная защита от дархов Тьмы. Не зря его называют Убежищем. Ни один проклятый по доброй воле не сунется сюда. Здесь они теряют силу, слепнут, становятся уязвимыми и беспомощными, а кому это понравится? К тому же ни один дарх, даже светлый, не способен перешагнуть Бледную Границу Потока, обозначенную каменной оградой, окружающей дом. Для этого дарху должны позволить войти, но сделать это может только Хранитель Убежища. Если ты чист, Убежище примет тебя быстро и без проблем. Постарайся проводить в доме как можно больше времени, пока Поток не вложит в твои уста Ключ Бледной Границы. Как только это случится, можешь считать себя новым Хранителем и будешь способен открывать Бледную Границу любому дарху, какому только пожелаешь. Конечно, отступникам открывать ее не советую. Зачем тебе лишние проблемы? В общем, не совершай глупостей и живи спокойно. Но помни, что Бледная Граница защищает исключительно от дархов. С подис, слугами дархов, дело обстоит сложнее. Они обычные люди и в Убежище могут входить свободно, а значит, наиболее опасны для тебя. Дархи любят использовать их против Хранителей. Возможно, однажды тебе придется убить кого-то из подис, чтобы не разделить мою судьбу. Поверь, они достойны смерти. Не жалей никого. Как я уже писал, это война. А на войне нет места жалости. Здесь не подставляют вторую щеку. Здесь врага уничтожают раньше, чем он успел ударить по первой. Иначе не выжить. И пускай это станет законом для тебя.
В тайнике два пистолета и около трех сотен пуль. Обычные и серебряные. Серебряные - для дархов. Простые раны дархи затягивают очень быстро, даже шрамов не остается, так что пулять по дарху свинцом, все равно что камешки в воду бросать - круги по поверхности идут, но толку никакого. А вот Чистый металл для них опасен. Плоть дарха, рассеченная серебром, будет срастаться так же медленно, как плоть обычного человека, а значит, даже пара точных попаданий может убить его. Алмазы еще эффективнее. В гараже у меня лежат дробовик и пара пачек патронов. Вместо дроби я начинил их теми самыми камешками, что ты нашел в тайнике. Убойная штука, если палить по дарху. Думаю, с одного выстрела можно уложить даже Древнего, хотя шанса испробовать оружие в деле пока не было. Надеюсь, не представится он и тебе. А если все же придется, алмазы и серебро не жалей. Мертвому тебе деньги не понадобятся.
Вот, пожалуй, и все. Больше я ничего не могу сказать, хотя сказать надо бы много. Теперь выбор за тобой. Хочу лишь предупредить, что прежде чем ты решишь надеть «Глаз Мира» и прочесть «Откровение Силиорда», подумай дважды, а потом сделай паузу, скушай «Твикс» и подумай еще разок. Все очень серьезно, и в первую очередь ты должен решить для себя, готов ли ты бросить свою прежнюю жизнь, забыть о ней навсегда, взглянув на мир и события в нем под совершенно иным углом зрения. Не как человек, а как посвященный. Забудь о любопытстве. Если тобой движет только оно, ты проклянешь себя уже на следующий день. Если тобой движет только оно, собирайся и уезжай. Но сначала обязательно переговори с кем-нибудь из тех, кого я перечислил в начале письма. Севелан. Дайлана. Андрей. Шансов встретить Севелана у тебя практически нет. Он совсем свихнулся в последние пятьдесят лет, ищет по всему миру легендарный «Перстень Воина», наделяющий дарха невероятным могуществом. В Убежище он появляется редко и о моей прискорбной кончине, скорее всего не знает.
Еще есть дед Андрей. Он живет в Вятовке, в паре километров отсюда. Но с ним тоже проблемы - он вроде бы на нашей стороне, но вмешиваться не желает. Выбрал путь человека и упорно его придерживается. Никто деда не винит, но уж слишком фанатично он относится к своему выбору. Наверно, очень боится снова вернуть Изначальную Суть, поэтому будь с ним поосторожнее. Неизвестно, как он отреагирует на твое появление. Впрочем, человек он не плохой, хотя мне иногда кажется, что Тьмы в нем гораздо больше, чем Света. Но это мое личное мнение, ты к нему прислушиваться не обязан. Разберешься сам. Хотя, надеюсь, общаться с Андреем тебе не придется и тебя встретит Дайлана. Она ведьма, из Древних. Я всегда немного побаивался ее, но ей ты можешь доверять, как самому себе. Она Проводник. Что это такое, она объяснит сама. Главное, дождись ее, прежде чем уехать. Или хотя бы свяжись с Андреем. Расскажи о своем решении. Каким бы оно ни было - они поймут и простят. А ты прости меня. Прости, если сможешь, десять лет молчания, но если ты станешь Хранителем, то поймешь меня. Об этой войне трудно молчать, но еще труднее рассказывать. Мать меня не поняла. И не простила. Надеюсь, ты сможешь убедить ее. Прощай, брат.
Р. S .
Не бойся Того, Что Живет На Чердаке. Оно много шумит, но по сути своей совершенно безобидно. Постарайся подружиться с ним сразу».
Борис отложил письмо, растерянно посмотрел в тайник, где лежал мешочек с алмазами, способный обеспечить ему безбедное существование до самой старости. Но до старости еще надо дотянуть, учитывая, что он самым неожиданным образом попал на передовую тайной войны каких-то свихнувшихся магов, не поделивших что-то много лет назад. И хотя он не верит в существование магии, сегодня ему представили все доказательства обратного. Даже не спросив, хочет ли он знать это. Ай да Виктор! Хорошее завещание оставил любимому брату, нечего сказать.
Зло отбросив письмо, Борис встал и прошелся по комнате, пытаясь правильно и спокойно осмыслить прочитанное. Послание Виктора придавало картине безумия, происходящего с Борисом, некий осмысленный вид, при этом, как и прежде, не объясняя всего. Умный ход. Теперь он уже мог кое-как ориентироваться в происходящем и даже знал, что конкретно сейчас от него требуется. Не высовываться из дома и решить для себя, готов ли он стать Хранителем. Но при этом он так и не узнал ничего существенного. Все главные секреты и правила содержатся в книге «Откровения Силиорда», которую невозможно прочесть, не надев на шею загадочный амулет «Глаз Мира». Если он бросит все и уедет прямо сейчас, то будет обладать лишь разрозненными крупицами информации. Чем-то очень похожим на бред фантаста, а бред, как известно, забывается очень быстро. Через пару лет он будет вспоминать о случившемся, как о дурном сне, если будет вспоминать вообще. Бориса не покидала уверенность, что стоит ему только уехать отсюда, как он вообще перестанет воспринимать нынешние события как реальность.
Если же он решится пойти по стопам брата, какая судьба его ждет? Бесконечные сражения? Вечная игра в прятки с более сильным и опытным противником? Страх однажды ошибиться, сделать неверный шаг и оказаться на перевернутом кресте с пригвожденными руками и ногами? При этом всю жизнь, возможно весьма недолгую, придется провести на этом проклятом хуторе в компании с лесным зверьем и шумным Тем, Что Живет На Чердаке. Веселая перспектива. Но самое главное, он так до сих пор и не понял, за что должен сражаться, рискуя своей жизнью. И за что погиб его брат. Речи о Свете, Тьме и жизни на Земле были пока слишком поверхностны и пространны. Исходя из услышанного от Андрея и прочитанного в письме Виктора, Борис пока не мог сделать достаточно емких выводов. Кроме, наверное, главного - две враждующие группировки магов никак не поделят власть на планете. И продолжается этот маразм уже достаточно долгое время. Возможно, он заблуждался, но разъяснений пока ожидать было неоткуда. Единственный носитель знания, Андрей, зачем-то уехал к себе домой, но обещал вернуться и все рассказать подробно.
Оставалось только ждать. И надеяться, что до возвращения колдуна на хутор не заявятся новые незваные гости. А если даже заявятся, то это будут не бритоголовые подис, ищущие своих пропавших товарищей.
И еще Борис надеялся, что Андрей привезет хоть немного еды. Желудок временно смирился с вынужденной голодовкой, но долго это продолжаться не могло. Сейчас, сидя в пустынном доме с привидениями, парень помимо всего прочего задавался только одним вопросом: ну почему он не вытащил авоську с продуктами, забытую Андреем на заднем сиденье сгоревшего «ауди»?

12

Дархи Тьмы не любили день.
Естественно. На то они и дархи Тьмы.
Впрочем, они свободно перемещались при свете дня, который не причинял, да и не мог причинить им никакого вреда. Они ведь не какие-нибудь вампиры из глупых сказок, в конце-то концов. Они не кричали от нестерпимой боли, их тела не покрывались чудовищными ожогами и не рассыпались прахом. Но вот использовать свою магию днем Темные могли лишь ограниченно и с излишними энергетическими потерями, ибо темная сила растворялась в слепящих лучах солнца, несущего Очищающий Свет. Только самые старые, именуемые Древними, прожившие не одну сотню лет, обладали достаточной мощью и опытом, дабы эффективно пользоваться своей силой в любое время суток и при любой погоде. Но таких были единицы. И Михаил был не из таких.
Больше всего, как и другие молодые дархи, он ненавидел использовать днем «Шаг света» - заклинание мгновенного перемещения в пространстве. Несмотря на название, заклинание не имело определенной полярности. Просто считалось, что с его помощью дарх преодолевает необходимое, ему расстояние за то же время, что и свет. Говоря современным языком - движется со скоростью света. Правда, научно никто и никогда этого не проверял. Да и какая, собственно, разница, с какой скоростью на самом деле движется существо, способное исчезнуть в ярчайшей вспышке на одном континенте, чтобы через мгновение появиться в такой же ослепительной вспышке на другом, за тысячи километров от места старта.
Даже во тьме ночи, на пике силы заклинание отнимало у Михаила, как, впрочем, и у любого другого молодого дарха, невероятное количество энергии, заставляя чувствовать себя опустошенным и беспомощным. И дело здесь было даже не в накопленном опыте. Просто с годами тело дарха начинало вырабатывать большее количество собственной жизненной силы, так необходимой любому обитателю Тесила для сотворения заклинаний. Поэтому для Михаила, ставшего дархом чуть больше года назад, «Шаг света» приравнивался к пятикилометровому кроссу, спрессованному в одно короткое мгновение, а для Сатико Акутагавы, рожденной в маленькой глухой деревушке задолго до прихода в Японию европейцев, - не более чем стометровка. Но даже Сатико ненавидела «шагать» днем. Что уж говорить о молодняке.
Сейчас у Михаила просто не было выбора. Связываться снова с Антуаном и его бешеным оборотнем Сатико ему совершенно не хотелось. Парню просто повезло, что девица оставила его в живых. Она с легкостью могла выпотрошить Михаила и бросить прямо там, на лестнице. Об оборотнях, особенно Древних, ходили всякие слухи, которым он склонен был верить. А то, что, будучи еще и эмпатическими вампирами, оборотни питались не только жизненной силой, но и эмоциями, знали даже самые молодые дархи. Именно «поэтому оборотни так любили терзать свои жертвы, прежде чем убить. С болью в мир выплескивалось довольно большое количество эмоциональной энергии, которую могли усвоить лишь некоторые виды тварей сумеречного Тесила. И оборотни были одним из этих видов. Становиться пищей другого дарха Михаил не хотел. Он собирался прожить долгую и счастливую жизнь, наслаждаясь каждым ее мгновением и ощущая свое превосходство перед мелкими тварями, именуемыми людьми. Тем более что уже очень скоро все здесь будет принадлежать таким, как он. Безвозвратно. И, возможно, именно поэтому сейчас его присутствие требовалось в указанном Сатико месте.
Каким образом, используя «Шаг света», дарх попадает именно в то место, которое ему необходимо, Михаил так до конца и не понял. Его наставник Антуан говорил что-то об информационных полях Тесила, позволяющих, словно на карте, задавать точные координаты перемещения, используя для этого силу своего воображения. Но он так толком ничего и не понял. Впрочем, как и большинство дархов, постоянно использующих «шаг». Чтобы пользоваться телевизором, не обязательно знать, как он устроен. Достаточно просто включить его в сеть и выбрать нужный канал. Так и Михаил. Место, в которое он должен был прибыть сейчас, было ему совершенно незнакомо. Поэтому дарх просто прочел руну, изображенную в записке, переданной ему Сатико. Вернее даже не прочел, ибо его навыки чтения рун были пока весьма скудны, а просто запомнил ее и мысленно представил в нужный момент. Одно короткое слово-символ, которое он прикрепил к заклинанию, когда формировал его. И через мгновение Михаил оказался на месте.
Как и раньше, дневное перемещение оказалось крайне болезненным и изнуряющим. Словно его действительно заставили пробежать кросс, а после финиша еще и окунули в чан с кипятком. Он едва удержался на ногах, непроизвольно сгибаясь и вскрикивая от нестерпимой боли. Воздуха не хватало, кожа горела, словно была обожжена, мысли путались, а перед глазами весело прыгали оранжевые кляксы. Все было как всегда. Проклятое солнце! В момент перемещения темный дарх наиболее уязвим для светила. Дневной свет, пробравшись в самые потаенные уголки тела Михаила, растворил слишком много Тьмы, а вместе с ней и темной силы дарха. Сейчас он чувствовал себя беспомощным, как… Нет, не как младенец. Как человек. Весьма неприятное ощущение.
Дав себе пару минут, чтобы хоть немного прийти в норму, Михаил огляделся. Сейчас он стоял на большой, метра три в диаметре, базальтовой плите округлой формы, с выжженной, а точнее выплавленной, на ее гладкой поверхности гигантской руной. Той самой, которую он отобразил в своем заклинании. Стандартные рунные врата. Каменный диск послужил одновременно маяком и посадочной площадкой для «шагающего» дарха. По-другому Михаил никогда бы не нашел этого места.
Сами рунные врата располагались в полутемном, совершенно пустом и, возможно, именно поэтому довольно просторном подвале. На одной из стен, под самым потолком, находилось узкое, больше похожее на широкую щель, окно, стекло которого было густо замазано черной краской, мешающей дневному свету проникать в помещение. На противоположной стене, на высоте полутора метров располагался выход из подвала - тяжелая стальная дверь, сейчас приоткрытая, к которой вела отлогая решетчатая лестница с проржавевшими перилами. Вот, собственно, и все. Грустное зрелище. Пока Михаил осматривался, пытаясь сообразить, что же делать дальше, стальная дверь бесшумно приоткрылась, и в подвал заглянул мужчина могучего телосложения в дорогом сером костюме, кажется, дарх, вряд ли из Древних. Тряхнув гривой длинных, скрывающих половину лица, русых волос, дарх довольно улыбнулся и произнес негромко, глядя куда-то мимо Михаила.
- О, вот и еще один. Ну, и чего стоишь?
Точно дарх. Незнакомец говорил по-немецки, но Михаил его прекрасно понимал. Это случалось, только когда между собой общались дархи. Был бы незнакомец человеком, Михаил не понял бы ни слова.
- Пытаюсь понять, куда я попал, - ответил Михаил, выходя из круга.
Немец на секунду задумался, затем ткнул в гостя указательным пальцем с богатой золотой печаткой на нем и произнес утвердительно:
- Русский.
- Ну да, - согласился Михаил.
- Имя есть? Или так русским и звать? - небрежно осведомился немец.
- Михаил.
- А я Давид.
- Еврей? - словно в отместку спросил Михаил.
На самом деле вопрос сорвался с его языка совершенно машинально, для поддержания беседы.
- Почему? Немец, - нахмурился Давид. Действительно, почему Давид обязательно должен быть евреем? Обычное имя.
Решив замять тему, Михаил задал новый вопрос, весьма насущный, надо сказать:
- А мы сейчас где?
Неизвестность раздражала его. Впрочем, как и любого другого на его месте. Словно позвали играть в интересную игру, но так и не объяснили правила.
- А важно ли это? - лениво поинтересовался немец.
- Наверное, - с сомнением ответил Михаил.
На самом деле он мог быть и более резок, мог возразить и потребовать у немца полноценного ответа. Но недавняя встреча с Сатико остудила его пыл. Дарх прибыл сюда не по собственной инициативе. От него потребовали появиться здесь. Потребовали Древние, в обмен на его никчемную пока жизнь, а значит, надо подчиняться. У всего есть своя цена. Возможно, лет через сто он так же будет запугивать молодняк, но сейчас следует быть осторожнее.
- Это Темная Обитель, - нехотя пояснил Давид, но понятнее не стало.
Таких мест, созданных дархами Тьмы и максимально укрытыми при помощи могучих чар от людей и Света, на планете были десятки. На всех континентах. Темная Обитель могла располагаться где угодно. Эта, возможно, находилась в Германии. Но Михаил мог ошибаться. Поэтому никаких выводов пока решил не делать.
- Зачем я здесь? - вместо этого спросил он.
- Справедливый вопрос, - согласился немец, коротко кивнув. - Ты здесь, чтобы войти в историю нашей войны.
- Хороший ответ. Главное - емкий. Обидно только, что ничего не понятно. Впрочем, начало многообещающее, - не сдерживая раздражения, проговорил Михаил.
- Остальное тебе объяснят, когда все будут в сборе, - невозмутимо ответил Давид и поманил гостя пальцем, приглашая следовать за ним. - Пошли со мной.
- Куда? - решил уточнить Михаил.

Предыдущая страница 6 Следующая страница


7 Сергей Семенов

- Я провожу тебя к остальным, - пояснил Давид.
- Так я не одинок? - уточнил Михаил, но немец не ответил. Очевидно, счел вопрос риторическим.
Шустро поднявшись по ржавой лестнице, дарх вышел из подвала и, проследовав за Давидом по темному и пустынному коридору, оказался в просторном зале, таком же пустом и невзрачном, как и подвал. Голые стены, каменный пол, плотно зашторенные окна. Посреди комнаты - широкий каменный стол, скорее всего алтарь. На стенах потертые, выцветшие от времени гобелены и несколько слабо чадящих масляных светильников, словно в Обители забыли о магии и электричестве. Впрочем, скорее всего этого требовали обряды, проводимые в стенах Храма Тьмы. Лишняя магия, даже примитивная магия свечения во время обряда может вступить в резонанс с обрядовыми заклинаниями, приведя к непредсказуемым последствиям, а электрические лампы просто перегорят. Как хорошо горит электроника в момент формирования высших заклинаний, знал любой дарх.
Нельзя сказать, чтобы в зале было многолюдно. Возле входа стояли два дарха, облаченные в зеленые балахоны. В руках длинные секиры и узкие щиты, покрытые рунами отражения. Лица скрыты глубокими капюшонами. И ни единого движения. Стоят словно каменные статуи. Со стороны может показаться, что и не дышат вовсе. Даже ветер не тревожит плотную ткань их одежд. Отсюда и название Тихие Воины. Хладнокровные колдуны-убийцы, великолепные бойцы, проходящие жесткий отбор. Обычно - телохранители Древних, не способных постоять за себя, но ценных для Тьмы. Были и такие. В основном ведьмаки. Они, даже Древние, не были сильны в боевой магии, но считались превосходными теургами, астрологами и оккультистами. Да и по части создания сложных обрядовых заклинаний высшего порядка им не было равных. Конечно, колдуны и ведьмы, особенно нефалимы, являвшиеся прирожденными дархами, тоже были способны на многое, но некоторые вещи им были просто недоступны. Говорили, что один ведьмак умудрился вложить в уста смертного Слово, способное потерять полярность, и человек, подис этого дарха, смог «запечатать» в мертвом теле душу Хранителя
Убежища. Причем сделать это прямо посреди Потока. На такое были способны единицы. Самые древние из Древних. Самого ведьмака видно не было. Очевидно, он появится в последний момент, для проведения церемонии, если таковая намечалась. Ну и черт с ним. Значительно больше внимание Михаила привлекла шестерка молодых дархов, сбившихся в одном углу и тихонько перекидывающихся короткими фразами. Лица всех пятерых напряжены и растерянны.
- Это и есть остальные? - поинтересовался у Давида Михаил, не сдерживая усмешки.
- Они самые, - не заметив иронии, ответил немец. - Присоединяйся.
- И что делать дальше? - Михаил немного растерялся.
- Ждать, - последовал лаконичный ответ.
- Чего и сколько?
- Пока соберутся все приглашенные. Остался один. Так что, полагаю, ждать недолго, - терпеливо объяснил Давид, после чего аккуратно поправил лацкан пиджака и вышел, показывая, что собеседник ему больше не интересен.
Делать было нечего. Грустно оглядев невзрачное помещение еще раз и, убедившись, что заняться пока совершенно нечем, Михаил подошел к остальным гостям. Вряд ли эти несчастные знали больше него, но и стоять в гордом одиночестве он не желал.
Нельзя сказать, чтобы приняли его радушно. Пять холодных, недоверчивых, полных подозрения пар глаз. Изучают, оценивают. Впрочем, Михаил сейчас выглядел точно так же. Просто прибыл чуть позже остальных.
- Михаил, - представился он
Сразу ему никто не ответил. Пока дархи видели в нем лишь чужака. Повисла напряженная пауза. Дархи смотрели на Михаила. Михаил смотрел на дархов. Словно какой-то дурацкий ритуал, часть приветствия.
- Ну а ты здесь за что? - спросил у него, наконец, высокий худощавый парень лет двадцати в поношенном джинсовом костюме.
Странно, но, становясь дархами, люди первое время с необъяснимым упорством пытаются цепляться за старые привычки. Носят прежнюю одежду, не меняют причесок.
Хотя, получив ряд значительных преимуществ перед смертными, могут позволить себе гораздо больше. Конечно, бывают и исключения. Но довольно редко.
- Вечные проблемы отцов и детей, - усмехнулся Михаил, - «Папочка» решил, что я веду слишком уж разгульный образ жизни. Можно подумать, жизнь предназначена для чего-то еще.
Парень одобрительно хмыкнул.
- Годишься, - кивнул он и наконец представился - Игорь. Тоже русский.
Восьмой и последний штрафник прибыл минут через десять. За это время Михаил успел пообщаться со всеми, кроме, конечно, Тихих Воинов, к которым даже подходить было жутковато. Как выяснилось, все дархи, собранные в Темной Обители, прошли Обращение совсем недавно, не больше двух лет назад, все принадлежали к роду колдунов, и все присутствовали здесь в наказание за ту или иную провинность перед Древними. Это выглядело странно, но пока излишней тревоги не вызывало. Их всех оставили в живых, оставили с определенной целью. И, значит, сюда их пригласили не для казни. Например, Сатико могла выпотрошить Михаила еще несколько часов назад, но не сделала этого. Впрочем, варианты имелись всегда. Кто знает, что на уме у дарха, сотни лет живущего во Тьме.
Пройдя стандартную церемонию приветствия, восьмой гость, венгр по имени Шандор, двадцати двух лет от роду, присоединился к остальным. Михаил хотел выяснить, за какую провинность угодил сюда этот мрачный и замкнутый в себе колдун, непрерывно бормочущий что-то неразборчивое себе под нос, но не успел.
Оказалось, в комнате не одна, а две двери, просто еще одна была тщательно укрыта за огромным гобеленом на стене перед алтарем. Ни Михаил, ни остальные штрафники даже не заметили, в какой именно момент гобелен куда-то неожиданно исчез, а огромная двустворчатая дверь, спрятанная за ним, распахнулась, открывая широкий проход, ведущий вниз, в непроглядную темноту, откуда сразу повеяло сыростью и холодом.
- Кажется, представление, наконец, начинается, - шепнул, едва шевеля губами Томас, бритый наголо низкорослый англичанин плотного телосложения.
Не иначе из скинхедов, а возможно и нет. Томас запросто мог оказаться бывшим подис какого-либо дарха. А у подис было крайне модно избавляться от излишков волос. Причем специально такого правила никто никогда не вводил. И объяснить своей мотивации никто из этих отморозков тоже не мог. Просто так надо. И все. Что же, умные волосы покидают дурную голову. Так было всегда.
Англичанину никто не ответил. Взгляды всех восьми дархов были прикованы к темному коридору в ожидании, кто или что появится вскоре из его мрачной глубины. Сначала было абсолютно тихо, пока, наконец, тонкий слух Михаила не уловил легкое шарканье по каменным плитам, устилавшим пол коридора. Шли несколько дархов, шли молча, неспешно и уверенно, зная, что задержись они даже на несколько часов, их все равно будут ждать. Не посмеют уйти.
Наконец, спустя несколько бесконечно долгих минут ожидания, в комнату вошли пятеро. Одного короткого взгляда было достаточно, чтобы понять, какая игра здесь ведется и как высоки ставки в ней, ибо четверо из вошедших, облаченные в облегченные доспехи и серебристые плащи-накидки, были волхвами. Прирожденными дархами огня. Элитой среди боевых магов, одним движением брови превращающих своих врагов в горстки раскаленного пепла.
Их было четверо. И все четверо оберегали одного. Древнего. Древнего среди Древних, ибо трудно было даже предположить, сколько лет может быть дарху, если его возраст взял-таки свое и он выглядит сейчас как семидесятилетний старик. Конечно, дарх начинал стареть как человек, если переставал кормиться жизненной силой смертных и уходил из Тесила, замедляющего старение, в обычный мир, в Творение. Но разве темные так поступают? Так не поступают даже светлые, ибо они тоже понимают, как ценна их жизнь и что люди не более чем пища для них.
Едва переступив порог, процессия остановилась. Снова воцарилась тишина. Вошедшие молчали. Притихли и штрафники, не зная, чего ожидать дальше. Все смотрели на старика в роскошной, расшитой золотом и жемчугом темно-вишневой мантии. Наконец двое волхвов подошли к Тихим Воинам и, не говоря ни слова, сменили их на посту. Еще двое остались за спиной Древнего, колдуна или ведьмака, было не разобрать. Старик пока никак не проявил своей силы.
Не спеша и величественно дарх подошел к алтарю, оперся о его край морщинистыми руками и соизволил, наконец, посмотреть на молодняк, замерший в смиренном трепете перед могучим старцем.
- Мое имя Этаксис. Но вы будете называть меня повелителем. Все вы, - Этаксис поднял руку и поочередно ткнул пальцем в каждого из штрафников, - имеете вину перед Древними. Кто-то нарушил закон, кто-то пошел против воли своего наставника. Вы достойны самого сурового наказания за свою дерзость.
Дархи молчали. Им нечего было возразить, ибо старик был совершенно прав. Все они жили сейчас в кредит. Но рано или поздно нужно было платить по счетам. Древний продолжал:
- В другое время вы были бы уже мертвы. Но грядет Пришествие, и в преддверии Тьмы Древние решили дать вам шанс искупить свою вину и послужить на благо нашего общего дела. Сегодня великий день для вас. Сегодня вы войдете в историю!
- Что мы должны сделать, повелитель? - робко спросил Игорь.
- Я разве позволил тебе раскрывать рот, ничтожество?! - злобно сверкнул глазами Этаксис.
Комнату словно накрыла черная вуаль. Пол под ногами дархов дрогнул, воздух стал ледяным. Пламя масляных светильников затрепетало и погасло, но уже через секунду вспыхнуло вновь.
Игорь испуганно отступил и сжался, ожидая удара. Даже не имея возможности формировать боевые заклинания, этот Древний мог запросто размазать его по полу. Но наказания не последовало. Штрафники были нужны Древним целыми и невредимыми. Поэтому уже через секунду все проявления гнева дарха исчезли без следа, а Этаксис снова продолжил:
- Не обольщайтесь на свой счет. Вы ценны для нас лишь тем, что все вы молоды и обращены совсем недавно. Но отбор пройдут лишь четверо из восьми. И именно эти четверо послужат, делу Тьмы. Станут хранителями «Чаши Воплощения». Что это такое, узнают лишь те, кто пройдет отбор. Остальным этого знать не обязательно. А теперь посмотрите сюда.
Этаксис провел рукой над алтарем, и на его гладкой каменной поверхности медленно проявились восемь совершенно одинаковых стальных браслетов. Примерно с палец толщиной, отполированные до хорошего матового блеска, без каких-либо надписей и символов. Если они и были заговорены, то магический фон был совершенно неуловим. Впрочем, сейчас Михаил просто не решался использовать свою силу, чтобы как следует прощупать вещицы. Боялся гнева Древнего.
- Пусть каждый подойдет и выберет себе один браслет, - проговорил Этаксис тоном, не терпящим возражений.
Дархи растерянно переглянулись, но ослушаться Древнего не посмели. Первым к алтарю подошел тощий рыжеволосый француз Эмиль. За ним, нервно поглядывая на волхвов, взял браслет англичанин Томас, третьим решился Михаил.
Браслеты были совершенно одинаковые, но когда он уже хотел взять один из них, лежащий ближе других, что-то произошло, и рука сама, ведомая какой-то чуждой ему силой, дернулась в сторону от выбранной вещицы. Даже не пытаясь противиться, Михаил безропотно поднял соседний браслет и вернулся на место.
- Теперь наденьте браслеты на левую руку, - отдал очередной приказ Этаксис, когда все его «сувениры» перекочевали со стола в руки дархов.
Делать было нечего. Михаил еще раз оглядел браслет со всех сторон, ничего не почувствовал и осторожно надел его на руку. Холодная сталь невероятной болью ожгла кожу. Пространство поплыло, цвета потеряли контрастность, тело сковала внезапная усталость, словно он только что вновь использовал «Шаг света». Браслет, еще секунду назад такой невзрачный и просторный, теперь сиял сиреневым светом, плотно сжав при этом запястье дарха, едва не ломая кость. Абсолютно пассивный еще секунду назад, теперь он просто сочился магией. Михаил, не понимая, что происходит, испуганно огляделся по сторонам и увидел, что подобное происходит со всеми. Рядом стоял Игорь, остервенело растирающий запястье в том месте, где его безжалостно сдавил браслет, а чуть дальше молчаливый Шандор, скрипя зубами, тщетно пытался сорвать сияющий дар Древнего со своей руки. Все были так перепуганы и растеряны, что даже не пробовали использовать Силу. Впрочем, без всякого сомнения, снять браслет без позволения Этаксиса никто бы и не смог. Магия Древнего была слишком сильна.
- Не пытайтесь снять Оковы Белого Огня. Это не металл. Это компонент заклинания. У вас нет силы, способной разрушить его, - не без удовольствия понаблюдав некоторое время за мучениями дархов, проговорил Этаксис.
Михаил был потрясен сложностью заклинания. Конечно, человек никогда не распознает, реальная перед ним вещь или материализованная. Только в редких случаях, если человек является очень сильным кампером и обладает выдающимися паранормальными способностями. Но для дарха, как считал Михаил, это не могло составить труда. Как сказочный вампир всегда чувствует кровь, так и дарх чувствует любое проявление Силы. Но в этот раз он не почувствовал ничего. Возможно, именно поэтому и выбрали именно их. Они слишком неопытны и податливы. Древний никогда не позволил бы добровольно «повесить» на себя сковывающее заклинание.
Из темноты коридора появились жрицы. Восемь абсолютно обнаженных девушек, чью наготу скрывали лишь, длинные распущенные волосы, скатывающиеся по плечам до самых колен. Стройные, черноглазые, невероятно притягательные, они несли в руках высокие золотые кубки, наполненные черной, как смоль, жидкостью. Одна за другой жрицы медленно и величаво подходили к молодым колдунам, отдавая им свою ношу. Получил свой кубок и Михаил. Он хотел отказаться, не принимать странного дара, но когда девушка остановилась перед ним, молчаливая и безучастная, рука дарха сама собой вытянулась вперед, забирая кубок из ледяных пальцев жрицы.
- Теперь о главном, - мрачно произнес Этаксис, дождавшись, пока его безмолвные помощницы удалятся. - Оковы Белого Огня являются лишь частью другого, более сложного заклинания, призванного избрать четверых наиболее подходящих дархов и трансформировать их в мирвов. Забудьте о праве на свободу, отныне вы лишены ее. Знайте, что не вы выбрали сейчас свои оковы, а оковы выбрали вас. И это ваша неизбежность. Это ваша судьба. Примите ее такой, как есть. В ваших руках сейчас Кубки Выбора. Они - второй компонент заклинания. Как только эль, находящийся в них, наполнит ваши тела и разольется по венам, заклинание начнет действовать. Кому-то из вас повезет, кому-то нет. Четверо станут мирвами, но мирвам нужно много энергии, и они получат ее, когда оставшиеся четверо умрут, отдавая им свою силу. Кто отдаст свою жизнь, а кто заберет ее и останется служить во имя Тьмы, сейчас не могу сказать даже я. Так давайте же узнаем это. Испейте свой Выбор до дна!
Ни один из восьми дархов не желал пить из Кубка, но Оковы Белого Огня гарантировали Этаксису полное подчинение молодых колдунов. Михаил хотел закричать, отбросить Кубок, убежать, лишь бы не делать этого страшного выбора между смертью и неизвестностью, но в итоге не мог сделать ничего. Взгляд несчастного безумно метался по комнате, останавливаясь, то на мрачных фигурах волхвов, то на Древнем, но в глазах дархов он не видел ни капли сочувствия. Лишь презрение, смешанное с любопытством. И ожидание. Их окружала Тьма. Их наполняла Тьма. А во Тьме нет места жалости.
Тело Михаила окаменело, лишая его всякой возможности совершить побег, мысли путались. Уже готовые формулы заклинаний рвались и рассыпались искрящейся пылью в затуманенном сознании колдуна. Он, как и семеро его собратьев, никак не мог воспротивиться воле Этаксиса, повелевающего ими посредством могучих браслетов. Сжимающая Кубок рука начала медленно подниматься вверх, пока золотая кайма не коснулась губ несчастного. В нос ударил резкий запах. Полынь с кровью. Невероятное сочетание, дурманящий аромат смерти, сконцентрированный в черноте эля. Михаил попытался стиснуть зубы, но все тщетно. Он больше не имел власти над своим телом. Первый глоток эля был горек, словно ложка хинина. Второй показался концентрированным лимонным соком.
Третий - медом.
Каждый следующий приносил с собой непередаваемую гамму ощущений. В какой-то момент Михаил забыл обо всем. О страхе, о боли, о жизни, о смерти. Мир просто исчез. Остался лишь вкус, наполняющий все его существо. Горький, сладкий, кислый, соленый… Тело Михаила сжало в невидимых тисках, кожа горела огнем, сознание окутала звенящая пелена. Он уже не видел, как четверо дархов, стоящих рядом с ним, сделав всего пару глотков эля, выронили Кубки и, согнувшись от нестерпимой боли, рухнули на пол, извиваясь в предсмертной агонии. Они умирали быстро и мучительно. Заклинание убивало их, вычерпывая, выскребая всю жизненную силу несчастных, столь необходимую сейчас для начала трансформации. Той самой трансформации, что превращает обычного колдуна в безликого мирва. Будущего хранителя «Чаши Воплощения».
Но если Михаил думал, что ему повезло, он заблуждался. Везунчиками Этаксис считал вовсе не тех, кто остался стоять, а тех, кто принял сейчас быструю смерть. Ибо для оставшихся четверых все только начиналось.
Кому-то везет, кому-то нет. Кто-то умирает, кто-то остается жить. И сегодня удача окончательно отвернулась от Михаила. Ибо он выжил.
Правда, сам он еще не знал об этом.

13

Не то чтобы он жаловался, но состояние сейчас у него было крайне дискомфортным. Болели мышцы, гудела голова, ныли сломанные ребра и разбитая вдрызг коленная чашечка правой ноги. Неприятно саднила рассеченная, а кое-где и сорванная пластами кожа.
Как и когда его притащили сюда, Андрей не знал. Не знал он и того, сколько времени провел в беспамятстве, прежде чем первые робкие проблески сознания вновь появились в мозгу, затуманенном чудовищным ударом оборотня.
Дарх не спешил открывать глаза. Насколько все плохо, можно посмотреть чуточку позже. Пока же он решил проанализировать свое состояние. Он еще жив, и это самое странное, ибо реального шанса выжить у него не было. Последнее, что Андрей помнил довольно отчетливо, это молниеносный бросок Сатико, подминающей под себя его хрупкое тело. Двести килограммов живого веса. Когти, шипы, клыки. Японке было достаточно всего пару раз взмахнуть лапой, и от Андрея осталась бы только горка остывающей плоти. Его магия, с легкостью уничтожившая шестнадцать подис, оказалась совершенно бессильной перед могуществом Древнего. Впрочем, будь Сатико даже младше Андрея, легче бы не стало. Колдун оборотню не ровня, ибо оборотень не зверь, не тупое животное, подвластное лишь силе инстинктов, как всегда считали глупцы, а дарх высшего уровня, чье могущество изначально уже столь велико, что позволяет ему трансформировать собственное тело, превращая его в ужасающую машину смерти. Только вот почему-то эта самая машина, безотказная, «made in Japan» как-никак, на сей раз дала сбой, не завершила свою работу. Или именно так и было задумано? Во время короткого разговора Сатико обмолвилась, что ее просили доставить его живым. Но зачем? Чего от него хотят?
Андрей открыл глаза, огляделся. Небольшая, довольно темная комната, высокий потолок, несколько масляных светильников, сейчас погашенных, узкий стол у стены, одинокое окошко, закрытое плотными деревянными ставнями. У правой стены столик, заваленный какими-то ржавыми железяками. Вот, пожалуй, и все. Хотя нет. Еще есть дыба. Громоздкая махина, стоящая прямо посреди комнаты. Добротная, надежная, в форме огромной стальной звезды. И именно так, в форме звезды, распят на дыбе сам Андрей. Два металлических обруча стягивали запястья его рук, два - лодыжки, еще один - грудь и последний плотно прижимает к поверхности дыбы затылок. Неприятное положение, особенно если учесть, что в спину упираются десятки коротких ромбовидных шипов, что покрывают всю поверхность звезды. Но изменить что-либо Андрей не мог. В скоротечной схватке с японкой он по глупости израсходовал почти всю энергию, позаимствованную из тел подис. И хотя сейчас, спустя какое-то время, его силы уже весьма ощутимо восстановились естественным путем, об освобождении речи пока не шло. Чтобы активно использовать свой магический дар, дарху необходимо пополнять запасы энергии, выкачивая ее из людей. Иначе дарх со временем превращается в обычного человека. Вернее, в его подобие. В смертного мага без магии. Именно таким и ощущал себя сейчас Андрей. У него было достаточно сил на мелкие чудеса, вроде перехода из Тесила в Творение или создания несложных иллюзий, способных запудрить мозги людям. Но открыть замки и освободить себя от дыбы он был пока не в состоянии. Даже пробовать не стал. Без всякого сомнения, дыба была заговорена, подавляя любую попытку пленника использовать собственную магию. Будь он полон сил, дарх мог бы попытаться разбить заклинание. А просто так тратить энергию он не хотел, понимая всю бессмысленность затеи. Оставалось ждать. К счастью, недолго. Очевидно, за ним наблюдали, и как только Андрей подал первые признаки жизни, дверь в комнату тихонько распахнулась, впуская в помещение Древнего колдуна.
Колдун прошел в зал и не спеша приблизился к дыбе. Коротко взмахнул рукой. На пропитанных маслом фитилях светильников сверкнули искорки, затрепетало чадящее пламя, позволяя лучше разглядеть вошедшего. Высокий, стройный, широкоплечий, на вид лет шестидесяти, но как любой дарх, по-прежнему энергичен и подвижен. Интересно, сколько ему в действительности, если он уже не способен омолодить тело, скинув хотя бы десяток лет. Восемьсот? Тысячу? Больше? Оборотень при помощи магии мог поддерживать любой облик бесконечно долго, старея лишь изнутри, а вот сколь широки возможности колдуна, Андрей пока не знал.
- Мое имя Антуан де Льера, - сразу представился Древний и, даже не дожидаясь ответа пленника, чье имя он наверняка знал, заметил: - Это весьма разумно, что ты не стал ломать дыбу, пытаясь освободиться…
Сейчас он стоял напротив пленника, властно заложив руки за спину и глядя прямо ему в глаза. Взгляд у Антуана был тяжелый, пронизывающий, словно ледяная игла, медленно входящая в мозг. Но Андрей выдержал его, ответив зло:
- А в этом есть смысл?
- Никакого, - отозвался темный. - Сейчас ты совершенно бессилен что-либо предпринять.
- Почему я еще жив? - решив не разводить бесполезный треп, спросил Андрей.
- Ты живешь, потому что я так решил, - ответил Антуан.
- А я думал, твоя японская стерва не подчиняется никому, - бросил Андрей.
- Ах, Сатико, - Древний мечтательно закатил глаза, смакуя каждую букву имени оборотня. - Попадись ты ей лет пятьсот назад, и твои кишки уже жрали бы голодные собаки. Но годы берут свое. Сати стала мудрее и знает, когда нужно развлекаться, а когда делать дела. Нет, она, как и прежде, не исполняет приказов. Но просьбу старого друга выполнить может.
- И почему же ты попросил ее о столь странной услуге?
- Вообще-то я не рассчитывал, что она притащит тебя, - признался Антуан. - Я хотел получить контроль над Убежищем, тихо и спокойно спровадить брата Хранителя подальше отсюда и наблюдать со стороны, как Инквизитор расшибется в лепешку, пытаясь пройти Бледную Границу Потока. Вот было бы веселье! Но столь несложную партию совершенно неожиданно подпортила Дайлана «Севанский палач». Зачем-то влезла в наши планы и шлепнула двух подис и моего лучшего ученика Сержа. Весьма многообещающего дарха, надо сказать. Лет через сто он рвал бы таких, как она, голыми руками. А теперь пошел на корм червям. Я был очень расстроен. И вот сам собой напрашивается простой вопрос: а не она ли тот самый загадочный Проводник, которого мы ищем уже многие годы. Мы знаем, что это должна быть ведьма. Мы знаем, что это должна быть Древняя, способная свободно бродить по информационным полям Тесила. Но когда Проводник приходил в Убежище, мы не могли определить, кто он. Всему виной близость Потока. Сам знаешь, какое действие он оказывает на нас. И вдруг - такая удача. Ведьма, долгие годы никак не проявлявшая своей Сути, вдруг помогает потенциальному Хранителю. Вступает в схватку с моими подданными и убивает их, зная, чем это может обернуться для нее самой. И когда чуть позже я послал к Убежищу своих лучших подис, я был уверен, что они наткнутся там только на нее. Раненую, беспомощную и не способную по своей природе набросить на кого-то Нить Жизни. Ведь она, насколько мне известно, сошар. Кто же знал, что кроме нее там еще окажется нефалим, которого много лет вообще считали обычным кампером. То есть ты. Интересный выбор, кстати говоря. Прожить девяносто лет как смертный способен далеко не каждый дарх. Неужели ты действительно рассчитывал умереть от старости в столь юном для нас возрасте? Даже не вкусив всех радостей жизни?
- Смертным это удается и за менее короткий срок, - презрительно отозвался Андрей.
- Но если бы им предложили пожить еще сотню-другую лет, неужели ты думаешь, кто-нибудь отказался бы? - спросил Антуан.
- Цена великовата, - напомнил пленник.
- Все имеет цену, - по-философски заметил Древний. Затем он медленно прошелся по комнате с видом лектора. - Ты знаешь, где находишься сейчас? Конечно, нет. Раньше под стенами этого замка проводились турниры, на которых рыцари, благородные и не очень, показывали свою доблесть и мастерство, в надежде получить главный приз, будь то драгоценности, деньги, меха, охотничья птица или просто поцелуй. Случалось всякое, и куртуазные бои сменяли подчас кровавые поединки, поражавшие и восхищавшие своей жестокостью. Этот замок всегда был моим. И я никому не собираюсь отдавать его в дальнейшем. Я скучаю по тому времени, когда мы лили невинную кровь на алтари Тьмы, а рыцари сами отдавали себя в объятия прекрасных ведьм, готовые вспарывать друг другу глотки лишь за один взгляд юной прелестницы. Но время неумолимо. Оно течет, унося в своем потоке события и жизни, меняя обычаи и нравы, оставляя таким, как мы, лишь память прошлого, которого уже не вернуть. Дархи живут значительно дольше людей. Это наше благословение и наше проклятие. Но, к сожалению, и мы не вечны. Наши тела тоже стареют, подвластные силе Времени, как и все сущее. Но мы успеваем испить эту жизнь до дна, прежде чем иссушенное годами тело перестает удерживать в себе мятежный дух, отпуская его на встречу с Творцом. И в этом наша цена. Сколь бы не была длинна наша жизнь, смерть для нас всегда означает неизбежность Суда, Боли и Отчаяния. На века.
- Никогда не думал о прощении? - спросил Андрей.
- Столько не прощают, - не заметив издевки в вопросе пленника, спокойно ответил Антуан. - Да и не нужно мне это. Ведь возможность избежать расплаты все же есть. Тот самый единственный шанс спастись и продолжать властвовать в мире, не опасаясь больше гнева Всевышнего, не опасаясь тлена и смерти. Не опасаясь Света. Шанс пройти, наконец, через цепь темных перерождений, поднимающих дарха все выше и выше в иерархии Тьмы, пока не наступит предел, за которым таится вожделенная Суть Асура. Для этого нужно не так уж много. Всего лишь предварить Начало Тьмы. И это не так страшно, как тебе кажется. Тьмы уже немыслимо много в этом мире, просто беспощадный Свет выжигает все ее внешние проявления, заставляя Тьму укрываться за плотью человеческих тел, где ей всегда так тепло и уютно среди людских пороков - ненависти, похоти, страха, алчности. Пороков значительно больше, чем записали когда-то ведомые великими Мессиями святоши, и каждый из них дает Тьме те самые крохи, что поддерживают ее, не позволяя сгинуть навсегда. Это Наше Творение. Всевышний полагает, что создал людей для Света, но мы-то с тобой знаем, что люди рождены для Тьмы. Иначе, почему они с такой радостью принимают ее.
- Красиво сказано, - оценил речь Древнего Андрей. - Но по сути все это - пустой треп. Демагогия, близкая к софистике. Ты всегда будешь иметь свою точку зрения, я свою, а Творец… Знать правду дано только ему.
- Но ведь именно Он совершил ОШИБКУ, начавшую все ЭТО, - усмехнулся Антуан. - Или это была не ошибка? Как считаешь, мог наш Всемогущий Создатель ошибиться, или наша война всего лишь часть некоего безумного плана?
- Не тебе судить. И не мне, - отозвался Андрей.
- Согласен. Но я рад, что все обернулось именно так. Тьма грядет. Скоро настанет наше время, и никто уже не в силах помешать этому. Хранитель нейтрализован, Граница Потока закрыта. Ваш молодой протеже, брат Хранителя, не успеет получить Ключ вовремя. Никому еще не удавалось сделать этого так быстро. Но даже если он получит Ключ, даже если впустит Инквизитора, приход последнего будет бессмысленным, ибо некому будет вовремя провести его в нужное место. Без Проводника он всего лишь одинокий солдат, сильный и опасный противник, но, к сожалению, совершенно слепой. Ему не остановить Пришествия. Ангот разорвет Поток и впустит Тьму. На сей раз это неизбежность.
- Значит, вашего лорда зовут Ангот, - проговорил Андрей. - Но откуда такая самоуверенность? Ведь Проводник еще не найден.
- Нет, не найден. Но ведь я был прав, предположив, что Проводником является «Севанский палач». Не так ли? - Антуан приблизился к дыбе вплотную и зашептал Андрею на самое ухо: - Только скажи мне, где она. Просто скажи. Ведьмы нет в Убежище, я уверен в этом, иначе ты не покинул бы его. И из города ей самой не выбраться. Слишком уж серьезны ее ранения, если, конечно, адвокатишка наш ничего не напутал со страху. Так куда ты спрятал Дайлану, Андрей? Скажи мне, где сейчас «Севанский палач», и обретешь свободу. Скажи немедленно.
- У-у-у, как страшно. Иначе что? Убьешь меня? - поинтересовался Андрей.
Антуан отстранился от пленника, словно от внезапно вспыхнувшего пламени. В глазах сверкнул безумный гнев, рот скривился в уродливом оскале. Прошипев сквозь плотно сжатые зубы что-то неразборчивое, колдун вскинул вверх правую руку, направляя раскрытую ладонь на грудь Андрея. В ту же секунду могучая сила вдавила пленника в дыбу. Затрещали ребра. К уже начавшим было срастаться трещинам прибавилась пара новых. Неудачно повернувшийся осколок кости грубо проткнул легкое, заставляя пленника закашляться кровью. Стальные шипы, до этого приносившие своим наличием лишь легкий дискомфорт, теперь безжалостно впились в кожу несчастного, пронзая ее в десятке мест. Андрей понял, что не может больше дышать. Легкие были сдавлены и постепенно наполнялись кровью. Боль захлестнула сознание, и он уже не был способен контролировать ее. Перед глазами поплыл кровавый туман.
Миг - и давление ослабло. Древний не хотел убивать пленника. Пока не хотел. У него были другие планы.
- Не надо шутить со мной, щенок, - проговорил он, медленно отводя руку. Жест от начала до конца был показным. Колдуны уровня Антуана оперировали силой в чистом виде, не применяя вспомогательных пасов. Или же это была привычка, выработанная веками. - Ты всегда боялся боли. Боишься ее и сейчас. Если потребуется, твои мучения будут вечными.
- И я верю, что ты сдержишь обещание, - обреченно кивнул Андрей.
Он не просто боялся боли. Он боялся ее панически. Но что-то мешало ему сейчас ответить на столь несложный вопрос Древнего. Это «что-то» заставляло его молчать, противясь инстинкту самосохранения, противясь отчаянию, противясь страху перед безысходностью, жгущему его несчастную душу изнутри. Может, быть совесть? Хотя особо совестливым Андрей себя никогда не считал. Просто именно в этом его молчании, наверное, и было главное отличие между ним и стоящим напротив Антуаном. Служитель Тьмы ради спасения своей жизни пошел бы на все.
- Но отвечать все равно не будешь? - правильно понял интонацию в словах Андрея Древний.
В подтверждение его догадки пленник медленно кивнул головой. Говорить было слишком тяжело - изуродованная грудь болела, кровь уже хлюпала в бронхах. Но Андрей пока не тратил силы на восстановление. Они могли ему еще понадобиться. Кто может сказать, что еще придумает отступник.
Антуан поднял было руку, желая наказать непокорного, но в последний момент остановился, передумал и, скомкав уже почти сформированное заклинание, проговорил:
- Нет. Не буду я делать из тебя мученика. Не стоишь ты того.
Андрей вяло улыбнулся, не понимая, куда клонит Древний. Почему вдруг столь странная перемена.
- Посмотри на себя, Андрей, - тем временем заговорил Антуан. - Загляни в себя. Ты ведь одной ногой во Тьме, дарх. Ты нефалим. Прирожденный. И если сошар имеют хоть какое-то родство с людьми, ибо родились смертными, то ты изначально должен воспринимать этих тварей как скот. Да ты и сам это чувствуешь. Вспомни, как ты дрался с моими подис. Почувствуй еще раз, как их жизни вливаются в твою, согревают душу, омолаживают и исцеляют тело. Они созданы, чтобы кормить нас. Так было всегда. Ты это знаешь, я это знаю, даже Творец это знает, ибо это именно его план и его ошибка. Ты высосал их силу до дна, даже глазом не моргнул, когда тебе нужно было спасать свою жизнь. Так почему же теперь ты защищаешь людей, почему так упорно отвергаешь свою Суть, обращенную ко Тьме. Ее не избежать. Она растет в тебе, ты сам прекрасно понимаешь это, но продолжаешь упрямиться. Как глупо! Рано или поздно ты придешь к нам по собственной воле. Так зачем же откладывать? Начни прямо сейчас. Откройся Тьме до конца, прими ее. И тогда через два дня, когда изменятся сами основы существования, когда свет обратится в мрак, а Творец больше не будет иметь власти над своим Творением, ты шагнешь в новый мир не как наш враг, которого нужно непременно уничтожить, а как лорд и властелин, начавший свое восхождение к Сути Асура. На сей раз Андрей ответил. Ответил не задумываясь, хотя совершенно не готовился к ответу. Просто слова сорвались с окровавленных, потрескавшихся губ сами собой:
- Ты такой древний, Древний, - прошептал он. - Но даже ты не смог разглядеть всего. Ты считаешь, что во мне слишком много Тьмы? Ошибаешься, колдун. Во мне просто слишком мало Света.
- А есть ли разница? - посуровел Антуан, уже зная, каким будет ответ пленника. - Есть, - отозвался Андрей. - Тьма не властвует надо мной, как над тобой. Да, во мне мало Света. В моей жизни я совершил немало такого, что рассеивает его. Но я могу все изменить. И Тьма, что так привольно чувствует себя сейчас в моей душе, снова забьется в свой самый дальний угол, где ей самое место.
- Ты не успеешь. Сам понимаешь это. Прекрасно понимаешь, - уверенно проговорил Антуан.
- За два дня - может, и не успею. Но почему ты так уверен, что мы находимся в преддверии Начала Тьмы? Кто тебе сказал эту чушь?
- Есть один человек. - Антуан брезгливо поморщился, показывая свое отношение к смертным. - Именно человек. Кампер. Что не дано дархам, позволено ему. Ты никогда не задумывался - почему? Почему мы, дархи, высшие создания этого мира, никогда не видим грядущего. А эти идиоты камперы, способные лишь на мелкие фокусы и проживающие свои короткие человеческие жизни, постоянно бредят видениями будущего. Время неподвластно никому, даже Творцу. А они видят! Видят то, что не дозволено другим. И совершенно бездарно используют свой талант, гадая в дешевых салонах.
Неизвестно кому, и в какой момент их беседы Антуан подал знак, но внезапно дверь в камеру распахнулась, и в комнату вошли трое. Вернее двое, которые волокли под руки третьего. Первые двое были дархами, опытными, но еще не достигнувшими уровня Древних, а третий - немолодой уже мужчина, практически голый, тело которого походило сейчас на один большой уродливый синяк. Ногти на руках и ногах несчастного отсутствовали, волосы на голове свисали окровавленными клочками, правая нога была по колено обожжена. Глубоко запавшие глаза бедняги устало и бесцельно смотрели по сторонам. Неприятное зрелище. Впрочем, Андрей сейчас наверняка выглядел лишь немногим лучше своего собрата по несчастью. Да и то лишь потому, что тело дарха восстанавливалось значительно быстрее человеческого.
Дабы не держать человека под руки, дархи подтащили его к стене, на которой обнаружились свисающие на коротких цепях кандалы. Защелкнув их на ногах и руках пленника, дархи поклонились Древнему и встали возле двери, так и не проронив ни слова. Человек остался висеть на стене, тяжело дыша и низко опустив голову.
- Здравствуй, брат Даниил, - произнес Антуан, обращаясь к нему.
- Не тебе желать мне здоровья, нелюдь, - тихо отозвался Даниил, не поднимая опущенной на грудь головы. Очевидно, у него просто не было сил сделать это.
- Он всегда меня так называет, - похвастал перед Андреем Древний. - Он раньше был православным священником. А потом ушел. Видения замучили. Это бывает с наиболее сильными камперами. Редко, но бывает. Начинают видеть мир, как он есть, понимают всю бессмысленность своего промысла и сбегают. Этот, например, подался в отшельники. И преспокойно жил в маленькой глухой деревеньке в Сибири. Пока я не отыскал его несколько недель назад. И притащил сюда. Хотел лично убедиться в его даре. Первое время он, конечно, отказывался, но после столь радушного приема, что я оказал ему, он стал посговорчивей. И поведал мне о грядущем много интересного.
Антуан подошел к висящему на стене пленнику, бесцеремонно схватил его за остатки волос, резко дернул, поднимая голову. Даниил не издал ни звука. Очевидно, боли он уже просто не чувствовал. Интересно, сколько же времени они потратили, дабы сломить его волю.
- Скажи, что ты видел, брат Даниил, - почти вежливо попросил колдун.
Несколько секунд мутный взгляд человека блуждал по полутьме комнаты, пока, наконец, не остановился на Андрее, ожидающем ответа провидца. И только когда их взгляды встретились, Даниил проговорил тихо и обреченно:
- Тьма грядет.
- Спасибо, - поблагодарил кампера Антуан и, разжав пальцы, позволил голове несчастного вновь упасть на грудь.
- Может, он имел в виду, что скоро настанет ночь? - попытался шутить Андрей, превозмогая боль в груди.
- Ты прекрасно понимаешь, что он имел в виду. Тьма грядет. И этого уже никто не сможет остановить, - произнес в ответ на колкость Древний.
- Тогда зачем тебе обессиленная, раненая ведьма, не способная даже самостоятельно передвигаться? Ведь ты уже празднуешь победу, - спросил Андрей.
- Не люблю неизвестности. - Антуан отошел от кампера, встал посреди комнаты и уставился на пленного дарха. - Так, где же «Севанский палач»?
- Оставь его!
В комнату вошла Сатико. Старый наряд оборотня был безвозвратно испорчен, а точнее разорван в клочья во время трансформации, но новый старому ничем не уступал. Обтягивающие белые шорты, сапожки до колен на тонком высоком каблуке, полупрозрачная футболка, почти не скрывающая изящной юной груди Древней, и легкая белая курточка, накинутая на хрупкие плечи. Вместо одного хвостика на затылке - два, торчащие словно рожки. В волосы вплетены голубые ленточки. Трудно было поверить, что эта милая прелестница могла в один миг стать кровожадным монстром, способным отразить заклинание невероятной силы, словно это легкое дуновение ветерка.
Стоящие в дверях и выполняющие сейчас роль стражников дархи попытались преградить ей путь, но японка небрежно оттолкнула глупцов, даже не посмотрев в их сторону. В тот же миг Антуан вскинул руку в предостерегающем жесте, обращенном к стражникам. Связываться с девушкой он не посоветовал бы даже себе и терять двух хороших бойцов не желал. Дархи покорно поднялись с пола и заняли прежние места возле двери. На лицах не было и намека на обиду. Они прекрасно понимали, кто вошел сейчас в дверь.
- Слабаки твои охранники, - нагло заявила Сатико.
- Будь они одного с тобой возраста… - попытался оправдать телохранителей Антуан, но Сати перебила его:
- Я все равно выпотрошила бы их голыми руками.
И самое главное, что все находящиеся в комнате, включая Андрея и Даниила, понимали, что она права.
- Что тебе надо, девочка моя? - В голосе Антуана не было ни капли нетерпимости, хотя к оборотню он относился отнюдь не как к дочери и уж точно не как к любовнице.
- Оставь его, - повторила Сатико, медленно надвигаясь на Андрея.
Пленник почувствовал, что второй встречи с японкой ему не пережить. Странно, но готовый еще минуту назад на любые пытки и даже мучительную смерть, теперь он вдруг затрясся, словно осиновый лист на ветру. И ничего не мог поделать с собой, глядя в эти пугающие, чарующие и гипнотизирующие одновременно глаза. От оборотня веяло ледяным холодом, а Тьма буквально сочилась сквозь поры ее тела. Невероятно, но она, эта маленькая хрупкая японка, стояла сейчас ближе всех к Сути Асура. У Андрея не возникало сомнений, что если через два дня свершится предсказанное кампером Начало Тьмы, Сатико мгновенно примет эту Суть. Без цепи перерождений, без долгих веков ожидания. Она уже готова стать воплощением чистого антимира. И сама, очевидно, понимает это. Если бы сейчас она спросила у него, где Дайлана, он ответил бы, не задумываясь. Просто чтобы она поскорей избавила его от своего присутствия. Но Древняя поступила иначе. Не дойдя до дыбы пары шагов, она вдруг остановилась и, мило улыбнувшись пленнику, произнесла, не глядя на Антуана:
- Я знаю, где он спрятал «Севанского палача». Она в его доме. Ловкий ход. Ее сила сейчас ничтожно мала, ни один дарх не почувствует ее. Да и Поток рядом. Где же еще спрятать умирающую ведьму, если не там.
- Слишком просто, - недовольно сказал Антуан. Если честно, он просто забыл о жилище Андрея как о потенциальном прибежище Дайланы. Но именно на это и рассчитывал сам Андрей, когда тащил стонущую от боли ведьму в свой дом, правильно предполагая, что уж где-где, а здесь-то ее искать не будут точно. Слишком близко от «зоны боевых действий».
- Но ведь это так, - пропела Сатико и, повернувшись к Антуану, спросила: - Как тебе доставить ее - по частям или еще способной разговаривать?
- Сати, милая, я пошлю туда пару подис, и они со всем разберутся. И с раненой ведьмой, и с братом Хранителя. Ты и так порядком сделала для меня, - отозвался на предложение оборотня колдун.
- Все, что я сделала, я сделала в первую очередь для себя, - напомнила Сатико, не меняя тона. Ее способность скрывать свои истинные чувства всегда поражала Антуана. Впрочем, у японцев это искусство было в крови. - Но ведь ты уже посылал туда и пару подис, и даже больше.
- Да, конечно, девочка моя, - согласился с ней колдун. - Но не лучше ли…
- Пожалуйста, позволь мне, - попросила Сатико, по-детски сжав руки в кулачки и прижав их к груди. При этом ее лицо было невероятно невинным и даже немного наивным. Словно ей было не больше семи лет от роду.
- Конечно, Сати, - сдался Антуан.
- Так как мне ее доставить? - снова уточнила японка, игриво покосившись на Андрея.
- Сделай так, чтобы доставлять было уже нечего, - высказал свое пожелание колдун. И оно было совершенно искренним. - Мне здесь дарх Света не нужен. Даже умирающий дарх.
- Один есть. - Сатико указала на Андрея.
- Это не Свет, это ничтожество, - брезгливо отмахнулся Антуан. - Возомнил себя спасителем человечества, хотя даже сам понимает, что рано или поздно его дорога приведет во Тьму. Сейчас он для нас не опасен.
- А брат Хранителя?
- Пока он в Убежище, ты не сможешь достать его. Пусть там и сидит, сколько пожелает. Его жизнь мне безразлична. Он совершенно бесполезен нам и совершенно бесполезен святошам Силиорда. Он никто. Просто человек. А при удачном раскладе через пару дней он будет стоять еще ниже. Как и все люди.
- Не стоит недооценивать противника, - напомнила Сатико, но дальше спорить не стала. Ей это было просто неинтересно.
Игриво помахав Андрею ручкой, она вышла из комнаты. Проводив ее похотливым взглядом, Антуан мечтательно улыбнулся, вспоминая прошлое. Он был одним из немногих мужчин в жизни Сатико, кто не единожды побывал в ее постели и остался после этого жив. И он не знал в сексе более искушенной женщины. Она точно предугадывала, как доставить мужчине ни с чем не сравнимое удовольствие. Иногда она даже убивала подобным образом, но смерть от ласк была ей не столь интересна, как страдание жертвы, ибо только боль могла полноценно накормить оборотня. Вот почему все любовные утехи Сатико и смертного всегда заканчивались одинаково - лужами крови и ошметками мяса на шелковых простынях. А криков никто не слышал. В доме Сатико была великолепная звукоизоляция.
- Что скажешь теперь, Андрей? - едко спросил Древний у пленника. - Есть у тебя шанс изгнать из себя Тьму, прежде чем в нее погрузится весь мир. Или ты уже жаждешь спасти себя?
Андрей молчал. Он не предал Дайлану, но все равно проиграл. Все проиграли. Скоро Сатико отыщет его дом, убьет Проводника, а с ним и последнюю надежду этого обреченного мира. И он никак не может этому помешать.
Тьма грядет.
- Тебе бы сейчас немного Силы. Совсем немного, чтобы хватило на один «Шаг света». Тогда ты, возможно, и успел бы спасти свою ведьму, - самодовольно проговорил Антуан и покосился на израненного Даниила. - Тем более, что рядом висит столь лакомый кусочек. Ты ведь чувствуешь своим голодным нутром его сочную душу? Сколько в ней силы, сколько энергии. Он ведь не просто человек, он был священником. Его жизни хватило бы надолго. Как жаль, что дархи не способны питаться камперами, не правда ли? Антуан подошел к двери, уже на пороге обернулся и добавил:
- Я оставлю этого кампера здесь, с тобой. И ты будешь страдать, ощущая Силу, но не имея возможности дотянуться до нее. А через два дня, когда произойдет Пришествие, мы поговорим вновь. И, возможно, тогда ты изменишь свое решение. В тебе заложен хороший потенциал. Ты нефалим. Жалко будет убивать тебя. Подумай - и через пару столетий ты будешь благодарить меня в окружении сотни рабынь, любых, каких ты только пожелаешь. Ибо когда в этот мир хлынет Тьма, никто уже не сможет остановить нас. Мы будем править вечно. Но если ты останешься верен своему нынешнему выбору, я тебе не завидую. Думаю, стоит отдать тебя крошке Сати. Уверен, слившись с Тьмой, она изменится очень сильно. И ей нужно будет много боли, чтобы насытить свое перерожденное тело. А ведь Асур всеяден и способен переваривать не только жизни людей, но и энергию дархов. Как тебе такая перспектива?
Андрей продолжал молчать.
Разочарованно качнув головой, Древний резко повернулся и вышел из комнаты. Следом бесшумными тенями выскользнули молодые дархи. Дверь закрылась. Наступила тишина, лишь изредка прерываемая хриплыми вздохами висящего на стене провидца. Медленно и робко начало угасать пламя в светильниках, словно невидимая рука постепенно увертывала фитили. Спустя какое-то время комната погрузилась в темноту, оставляя Андрея наедине со своими страхами и сомнениями.
До Начала Тьмы оставалось два дня.

Предыдущая страница 7 Следующая страница


Инквизитор 8

14

Борис никогда раньше не догадывался, что чувство голода может быть столь нестерпимым. Впрочем, и голодать так долго ему раньше не приходилось. Измотанный стрессами последних суток, организм требовал немедленного восполнения энергии, но взять ее было совершенно неоткуда. Дабы не возникало искушения, Борис заблаговременно выскоблил холодильник и закопал подпорченные продукты в саду возле хутора, на радость червям и жукам. Теперь он был защищен от потенциального отравления, но легче не становилось. Присмиревший было к середине дня желудок, теперь дал о себе знать с новой силой, возмущенно клокоча и подавая сигналы в виде отвратительных голодных отрыжек. Стараясь хоть как-то убить время и отвлечься, Борис включил телевизор, но вскоре поспешил выключить, ибо словно по заказу в эфире шли передачи, рассказывающие о вкусной и здоровой пище.
Колдуна не было уже несколько часов. Уставшее наблюдать за происходящим внизу безумием солнце медленно клонилось к закату, не спеша погружая хутор и окружающий его лес, в сумрак. В довесок к основным неприятностям, коих уже было немало, появились комары. Орды комаров. Откуда эти кровососущие твари проведали о появлении на хуторе человека, Борис мог только предполагать, однако ночка обещала быть веселой. С задорным писком эти мелкие аэровампиры свободно влетали и вылетали в разбитые окна, нагло осваивая новую территорию. Почему их не было в первую ночь, гадать некогда. Нужно было срочно придумать способ, как дожить до утра и не превратиться в покрытый несметным количеством волдырей обескровленный труп. Дед Андрей сказал, что жизнь Бориса очень важна. Значит, нужно за нее побороться.
Занавешивать окна бессмысленно. Когда Борис осознал весь ужас комариного вторжения, внутри дома насекомых было уже ничуть не меньше, чем снаружи. Правда, не везде. Значит, нужно было просто отыскать комнату, в которую этих тварей набилось меньше, чем всюду, и подготовить ее к ночевке.
Но сделать этого парень не успел. Солнце наконец коснулось своим обжигающим краем верхушек деревьев на горизонте…
…Неожиданный порыв ветра рванул и без того растрепанные, изодранные пулями шторы на окнах, заставляя их биться в истерике.
Небо вдруг стало на секунду малиновым.
Затем сиреневым.
Затем зеленым, с искрящимися точками голубых звезд на нем.
Редкие облачка вспыхнули радужными разводами и исчезли.
Настороженно умолкли птицы.
Испуганно притихли кузнечики.
В деревне одна за другой в тоскливом отчаянии завыли собаки.
Дом внезапно наполнился тихими звуками и шепчущими голосами.
Откуда-то сквозь полумрак помещения начало пробиваться лиловое свечение, мягко разливавшееся по комнатам.
Борис испуганно озирался, не понимая, что происходит. Он уже насмотрелся чудес за сегодняшний день, но к их новым проявлениям готов был слабо. К тому же его никто не предупреждал о подобном. Дом словно сошел с ума. Пол стал зыбким, потолок навис тяжелой глыбой, готовой, как казалось, в любой момент рухнуть вниз, отчего совершенно неожиданно Борис оказался на грани припадка клаустрофобии. Воздух превратился в вязкий кисель. Пространство затрепетало.
Почувствовав легкое головокружение, Борис схватился рукой за стену и с ужасом увидел, как пальцы его руки легко погружаются в дерево, ставшее вдруг пластичным, словно теплый воск. Отдернув руку, молодой человек попятился, пока не наткнулся на противоположную стену. Вздрогнув, будто его ударили током, он обернулся, разглядывая довольно отчетливый отпечаток своей спины на обоях. Дом словно плавился. Свечение усилилось, бешено меняя цвет, пока не стало ровным золотистым сиянием. И без того неразборчивые голоса превратились в монотонный шум, шум стал гулом, гул - музыкой. Манящей и дурманящей одновременно.
Солнце еще секунду держалось на небе и вдруг рухнуло за горизонт, погрузив небеса во мрак. Да так быстро, что растерянные звезды, сиявшие голубым, мигнули и погасли, обнажив абсолютно черное полотно небес. И Борис даже не удивился, что видит это, будучи в доме, вдали от окон, на первом этаже двухэтажного дома. Он вообще забыл обо всем, пытаясь понять, как ему вырваться из внезапного безумия, бушующего вокруг. Ноги сами несли его прочь, но одна комната сменяла другую, та следующую, двери раскрывались перед ним и с грохотом захлопывались за его спиной. Одна, вторая, третья, пятая… Это было просто невозможно! Дом вдруг оказался бесконечным лабиринтом, из которого не было выхода. И каждый раз, когда Борису казалось, что за следующей дверью будет крыльцо, он понимал, что снова попал на кухню. Или в спальню. Или в гостиную. Он был заперт в кошмаре, и сам оказался частью этого кошмара. Он бежал, что было сил, спотыкался о какие-то предметы, опрокидывал стулья, столы, и все это повторялось снова и снова. Бесконечно…
Пока, наконец, он не увидел нужную дверь. И не остановился как вкопанный, опасаясь приблизиться к ней.
Дверь была тяжелая, массивная, сделанная из чего-то, больше всего напоминающего горный хрусталь с пульсирующими серебряными прожилками внутри. Словно вены, по которым текла ртуть. Странно, но дверь находилась там, где раньше стоял книжный шкаф. У Бориса была хорошая зрительная память. Он не мог ошибиться. Но не столько пугало сейчас появление необычной двери, сколько присутствие человека за ней. Таинственной темной фигуры, чьи контуры едва угадывались в золотистом тумане по ту сторону. И человек медленно приближался.
Борис ждал. Он хотел бежать, но понимал, вернее, знал, что какую бы дорогу он сейчас не избрал, она все равно приведет его сюда. Ибо не было для него сейчас в этом мире больше ничего. Только тяжелая хрустальная дверь.
Человек с той стороны подошел к преграде, разделяющей их, осторожно коснулся ладонью гладкой поверхности хрусталя и тут же отдернул руку, удивленно взглянув на Бориса. Самое поразительное заключалось в том, что Борис на самом деле не видел лица незнакомца. Только размытое золотым туманом пятно. Как же тогда он мог знать, какие эмоции отражаются на лице неожиданного гостя?
Тем временем, словно не веря самому себе, темный человек вновь протянул руку к двери и коснулся холодного хрусталя. Почему холодного? Борис не мог сказать. Просто знал это.
Дверь зашипела, пронизывающие ее сосуды начали пульсировать, быстрее перегоняя холодную ртуть. На том месте, где рука незнакомца коснулась хрусталя, появилась едва заметная проталина. Быть может, это и не хрусталь вовсе, а лед?
Незнакомец снова отдернул руку и пристально взглянул на Бориса.
- Мое имя Иншарг, - послышался вдруг вкрадчивый шепот. - Впусти меня.
Голос шел не из-за двери. Он звучал в голове Бориса, наполнял сознание, путал мысли, мешая сосредоточиться на чем-либо еще, дурманил, подчинял. Борис не мог сопротивляться. Даже сама мысль об этом сейчас исчезла куда-то. В один миг он стал рабом темного человека, его инструментом по ЭТУ сторону.
Его КЛЮЧОМ.
Но что-то все равно было не так.
- Впусти меня, Хранитель, - повторил гость, и Борис больше не мог молчать.
- Я не готов, - вдруг неожиданно даже для самого себя произнес он.
- Позволь мне войти, - Теперь в голосе темного человека послышались нотки нетерпимости.
Что-то было не так!
- Входи, Иншарг, - позволил Борис, уже зная, что будет дальше.
Хрустальная стена. Она окружала дом снаружи, она пронизывала его изнутри. Магическая преграда, рассекающая пространство. Бледная Граница Потока, разделяющая Миры. И у него пока не было Ключа, чтобы открыть ее.
Вот в чем было дело. Вот что было не так!
Гость в третий раз коснулся двери и в третий раз отдернул руку.
- Впусти меня, Хранитель! - потребовал он.
- Я не могу! - в отчаянии ответил Борис, чувствуя собственную беспомощность.
- Впусти меня!
Иншарг размахнулся и что есть сил ударил по двери сжатым кулаком. Та вздрогнула, покрылась цепью мелких трещинок, но не поддалась. Из разорванных сосудов пузырясь потекла ртуть, образуя большую уродливую гематому посреди двери.
- Я не могу вернуться, впусти меня!
Борис молчал, не в силах что-либо изменить. Он не Хранитель. Он не успел. Поток еще не вложил в его уста Ключ Бледной Границы. И, значит, никто не войдет в Убежище. Ни снаружи, ни изнутри. Дороги нет.
- Впусти же! - Теперь в голосе гостя звучало лишь отчаяние.
Контуры его фигуры внезапно задрожали, потекли. Снова, еще один, последний раз, собрав все свои силы, Иншарг ударил в дверь. Грянул оглушающий гром, посыпались хрустальные осколки, брызнула серебристая ртуть. На месте удара образовалась огромная выбоина, уродливая и обильно «кровоточащая». Но не сквозная. Гостю не было суждено пробить преграду. Это было выше его сил.
- Открой себя, прими Ключ! - в последний раз попросил он, но было поздно.
Золотой туман начал меркнуть, прорастать зеленой паутиной, темнеть. Испуганно озираясь по сторонам, Иншарг попятился. Дверь перестала истекать ртутью, выломанные из нее куски хрусталя расплавились и испарились, словно их никогда не было.
- Нет! - закричал гость, рванувшись к двери.
Неизвестно, на что он рассчитывал, но сделать что-либо так и не успел. Неожиданно слепящая вспышка фиолетового света резанула Бориса по глазам, заставляя зажмуриться и отпрянуть в сторону, но в последний миг он успел увидеть, как тот же фиолетовый свет окутал фигуру Иншарга, замершего в странной, неестественной для человека позе, словно что-то чудовищное рвалось из его набухшей огромным пузырем груди. А вот того, как его гостя, словно пушинку, приподняло в воздух и резко бросило в глубину изъеденного зеленой плесенью тумана, он уже не видел. Сознание Бориса наполнила уже знакомая безумная музыка, ноги бедняги подкосились, и он со всего маха рухнул на пол.
И… проснулся.
Словно переключили телевизионный канал. Мгновенный прыжок из одной реальности в другую.
Только в глупых фильмах ужасов увидевший кошмарный сон главный герой вскакивает с постели с диким криком, обливаясь холодным потом и содрогаясь от ужаса, вращая вылезшими из орбит глазами. В реальности у человека с нормальной психикой момент пробуждения намного банальнее. Возможно, именно поэтому маститые режиссеры так редко отображают его в своих творениях.
Лежать было твердо и холодно, поэтому, мгновенно открыв глаза, Борис приподнял голову и огляделся. Он лежал на полу в позе эмбриона, подтянув колени к подбородку и обхватив их руками. Причем лежал в той самой комнате, что приснилась ему во сне, прямо перед книжным шкафом, стоящим на месте таинственной хрустальной двери. Привычной утренней сонливости, что так часто мешает большинству людей радостно вставать с первыми трелями ненавистного им будильника, не было и в помине. Впрочем, кто сказал, что Борис именно спал? Скорее всего, просто потерял сознание, и все привидевшееся является бредом его воображения. По крайней мере, это самое разумное объяснение того, почему он лежит сейчас посреди комнаты, обнимая собственные колени. Вот так докатился. Всего сутки без еды, и уже голодный обморок. Неужели его так вымотали стрессы прошедшего дня?
Позволив себе насладиться всеми прелестями холодного и жесткого пола еще пару секунд, Борис решительно встал и огляделся. Стулья на месте, стол не сдвинут, телевизор, который он, кстати, умудрился разбить в своем бредовом кошмаре раз десять, пока метался по абсолютно одинаковым комнатам дома-лабиринта, стоит целехонек. И проклятой двери с венами, по которым течет ртуть, тоже нет. Значит, точно бред.
Медленно пройдясь по дому, он удостоверился в сохранности всех предметов, которые были им разбиты и опрокинуты во сне, после чего вышел на улицу.
Смеркалось. В ветвях яблони, готовясь ко сну, тихонько тренькали какие-то птички, робко трещали кузнечики, провожая уже почти завалившееся за край земли солнце. Где-то одиноко и лениво лаяла собака. Вдали у леса вились облачка мошкары. Настоящая идиллия засыпающей природы. Картина умиротворения и покоя. Вот только два десятка изуродованных тел и несколько сгоревших машин посреди поляны слегка эту картину портили. К счастью, пока без запаха. Дым уже выветрился, но, даже не смотря на дневную жару, тела еще не начали разлагаться.
Колдуна не было. Куда запропастился этот проклятый старикашка, вернее, не старикашка уже вовсе, Борис не знал. А волнение уже нарастало. Как и обещал Андрей, никто на хутор не заявился, стрельбой и грохотом взрывов не заинтересовался. Но легче не становилось. Без поддержки со стороны Борис чувствовал себя крайне неуютно. Весь прошедший день им помыкали, словно марионеткой, и он был постоянно недоволен этим. А теперь, когда ему предоставили свободу выбора, молодой человек растерялся. Впрочем, какая может идти речь о свободе выбора. Посадили в доме, запретили уходить куда-либо, да еще не кормят. Ничего себе свобода. Хотя, с другой стороны, кто его сейчас может остановить. Ведь всегда можно допустить то, что он не прочел письмо брата и, значит, никаких обязательств перед Виктором у него нет.
Постояв немного на крыльце, он вдруг почувствовал, что чего-то не хватает. А спустя еще несколько секунд понял, чего именно. Комаров. Их не было на поляне, не было рядом с домом, не было в доме. Ни единого живого вампирчика. А вот трупиков назойливых тварей оказалось предостаточно. Борис растерянно зашел в дом, пригляделся и увидел, что весь пол усыпан мертвыми насекомыми. Не только комарами, но и мухами, жуками. Все, что двигалось и шевелилось еще совсем недавно, теперь было мертво! Или спало, как он. И это уже пугало по-настоящему. Кошмар наяву продолжался.
- Закончится это когда-нибудь или нет?! - зло прошептал Борис и растерянно остановился, не смея оторвать взгляда от обшарпанной стены, на которой остался вплавленный в дерево отпечаток кисти его руки!
Осторожно, словно опасаясь увидеть нечто совершенно чудовищное, молодой человек обернулся и едва не застонал от отчаяния - на противоположной стене до сих пор со-хранился оттиск его спины!!!
Он либо продолжал спать, либо все произошедшее с ним вовсе не было сном.
- К черту! Все к черту! - прохрипел Борис и выскочил из заколдованного дома.
Он больше не мог находиться здесь ни секунды. И плевать он хотел на всех этих дархов с их фокусами и тайнами. Он никому ничего не должен. Он никому ничего не обещал. Он снова хотел вернуться к нормальной жизни.

15

Зал, укрытый тяжелым пологом тишины, пробудился, лениво приходя в движение. Зашептались по темным углам мрачные тени прошлого, заплясали меж колонн туманными светлячками отражения настоящего, ярко блеснули в вышине свода радужной пылью надежды вечно неуловимые блики будущего. Время в Храме всегда имело реальное воплощение, но никто, даже Мудрец, не мог прикоснуться к нему. Ибо Время было выше повелителя Силиорда. Время было выше всего. Даже выше Творца. Ибо Творец существовал вечно. Всего лишь вечно. А Вечность тоже была однажды рождена Временем.
Тогда еще не было Силиорда. Не было Первотворения. Тогда еще никто не воздвиг Храм в Мире над Миром. И первый Мудрец, молодой и неопытный, еще не вел легионы Сынов Света в бой, пытаясь уничтожить то, что, как оказалось, уничтожить невозможно. Единственную и ставшую роковой ошибку Творца.
ТЬМУ, рожденную в благословенном сиянии человеческой души.
С тех пор прошло много времени. Времени, закрутившего в своем ленивом потоке жизни и судьбы. Один Мудрец сменял другого. Новые победы затмевали своим величием предыдущие, новые поражения ужасали. На место погибших Инквизиторов всегда приходили новые, готовые защищать свое родное Творение от ужаса антисоздания. Кому-то везло. Кому-то нет. И никто не знал, что случится во время следующей инквизиции.
Священник бесшумным призраком возник из полумрака, быстро приближаясь к Трону Мироздания. Могучая фигура Мудреца даже не шелохнулась, и лишь тяжелые веки медленно приподнялись, позволяя повелителю Силиорда увидеть вошедшего. Он уже догадывался, что скажет священник.
- Итак, - спокойно проговорил Мудрец, едва разлепив губы.
Впрочем, этого было вполне достаточно. Повелитель Силиорда мог бы и промолчать, священник все равно бы услышал его вопрос.
- Иншарг не прошел, - ответил вошедший, едва скрывая волнение.
- Причина? - по-прежнему спокойно осведомился Мудрец.
- Бледная Граница Потока закрыта. В Убежище нет Хранителя.
- Как это могло произойти?
- По всей видимости, старый Хранитель мертв. И отступники нашли способ запечатать его душу в мертвом теле. Это единственный способ укрыть случившееся от нас.
- Согласен. Если бы Хранитель был жив, он нашел бы способ оповестить нас. А Проводник? Отыскали ее? Почему она молчит? Почему не сообщила о случившемся?
- Она тоже закрыта. Скорее всего, причина тому - Обряд Осквернения. Очевидно, она провела его раньше, чем узнала о смерти Хранителя. Это непростительная ошибка с ее стороны. Мы не знаем, где она, и не сможем с ней связаться.
- Очень плохо…
Мудрец осуждающе покачал головой.
- Прости, повелитель. Это и моя вина. Я должен был это предвидеть. Должен был проверить готовность Хранителя сам.
- Ты получишь свое наказание позже, - спокойно проговорил Мудрец. - Что с Иншаргом?
- Он жив, но… Вы ведь знаете, повелитель, что происходит, если Инквизитору приходится возвращаться по Потоку. Он полностью опустошен и не сможет пока исполнять свои обязанности.
- Сначала он потерял свое Творение, теперь потерял себя, - горестно вздохнул Мудрец. - Значит, такова его судьба. Пускай отдыхает. Я поговорю с ним позже.
- Ваша воля, повелитель, - произнес священник и осведомился: - Что нам делать дальше? Кого подготовить на замену Иншаргу? Вы выберете воина сами или предоставите право выбора нам?
- Любой выбор будет бессмысленным. Бледная Граница Потока до сих пор закрыта. И открыть ее пока некому. Ты сам прекрасно знаешь это.
- Знаю, повелитель, - смиренно отозвался священник. - Но не слишком ли мы рискуем, ожидая появления Хранителя? Времени практически не осталось. А ведь он может не появиться вовсе.
- Именно поэтому мы не будем ждать.
- Да, повелитель, - отозвался священник, по-прежнему спокойный и невозмутимый.
Хотя на самом деле он был немало удивлен решением Мудреца. Если не Инквизитор, тогда… Неужели повелитель Силиорда решил послать туда Легионера? Сына Света, Очистителя и Стража Великой Границы. Но почему? Ведь еще есть шанс. Маленький, но есть. И он исчезнет, если в Творение ступит дитя Чистого Света. Легионер одержит победу не только над Тьмой, но и над жизнью, ибо там, где ступает его нога, кипит расплавленный камень и горят небеса. Цена такой победы всегда слишком высока.
Но когда священник услышал продолжение речи Мудреца, он был изумлен не меньше.
- У нас уже есть Инквизитор. Тот, кто предназначался для этого Творения изначально, - проговорил повелитель Силиорда. - Только ему нужно вновь напомнить об этом.
- Лард? - уточнил священник, хотя прекрасно понял, о ком идет речь.
- Лард, - подтвердил Мудрец.
- Он еще не прошел Очищение, - робко напомнил священник, понимая необратимость выбора Мудреца. Его слово - Закон Силиорда. Выше только Творец. Но он всегда молчит. Или просто не всем дано слышать его.
- А я считаю, что он достаточно чист. Если в Убежище нет Хранителя, бесполезно посылать нового воина. Даже если он пройдет в Творение по Сумеречному Пути, вне Потока он будет не менее опасен для смертных, чем Сын Света. И за два дня принесет смертным Боли не меньше, чем Спасения. А это для нас неприемлемо. Лард сейчас подходит лучше, чем кто-либо другой. Он единственный, кто способен пройти в Творение через Воплощение.
- Обряд не позволит ему взять готовое оружие. И армы не успеют вызреть.
- Значит, будет биться без оружия, - констатировал Мудрец.
- Лард будет беззащитен против асура.
- Инквизитор, даже безоружный, отнюдь не беззащитен. Лард справится.
- Вы так уверены в нем?
- Я достаточно уверен в нем. Повелеваю открыть Ледяные Врата и привести Ларда. Немедленно.
Не смея больше оспаривать требование своего повелителя, священник удалился. Тихо и легко, словно сам превратился в безликую тень, одну из многих, что скользили сейчас и всегда среди гигантских колонн, едва касаясь пола. Мудрец устало закрыл глаза. Он был стар. Неимоверно стар. И ему уже неоднократно случалось разыгрывать подобные партии. Иногда выигрывая, иногда терпя чудовищные поражения. Тьма сильна, и обыграть ее подчас бывает очень сложно. А иногда даже невозможно, иначе эта безумная война давно бы завершилась. Мудрец тоже совершал ошибки, и случалось, что ошибки эти стоили Силиорду слишком дорого. Но это было его право. Право, полученное им, когда много лет назад в своем первом и единственном сражении с самым кошмарным воплощением Тьмы он выстоял и доказал, что достоин Трона в Храме Мира над Миром, что может делать выбор и решать чужую судьбу.
Это было так давно. С тех пор он больше не участвует в битвах, ибо слишком ценен, его дар Мудреца необходим Силиорду. Его могущество столь же безгранично, как ограничена его свобода. Нет, конечно, никто не вправе удерживать его, но он сам понимает, насколько его сила необходима здесь, в этом зале, сплетенном из холодного камня и вечного сумрака. Здесь, где слились воедино отчаяние и надежда, успокоение и боль. Все то, что рождается в душах людских.
Мудрец открыл глаза.
Ледяные цепи, уходящие прямо в пол, ледяные иглы, пронзившие скованное холодом тело в тысяче мест.
- Здравствуй, Лард, - произнес он, глядя на стоящего перед ним воина.
- Приветствую тебя, повелитель, - ответил тот, пытаясь изобразить поклон.
Ледяные цепи, сковывающие его по рукам и ногам, натянулись, ледяные иглы еще глубже вошли под кожу несчастного. Он был максимально ограничен в движении. Лед был вокруг него, лед проходил сквозь него. И даже слова, что дались ему сейчас с таким трудом, застыли в воздухе искрящимся облачком ледяной пыли.
- Рад тебя видеть, - проговорил Мудрец.
- Неужели мой заместитель не справился? - сразу перешел к делу Лард, прекрасно понимая, почему стоит сейчас перед Троном Мироздания. - Или произошло чудо, и я получил прощение?
- Нет, Очищение еще не завершено, - ответил Мудрец. - Но ты, как всегда, прав. Творение беззащитно. Хранитель Убежища исчез, скорее всего, мертв. Проход сквозь Бледную Границу Потока закрыт, и мы не знаем, способен ли кто-либо открыть ее в ближайшие дни. т
- И ты вспомнил обо мне, - превозмогая невероятную боль, льдом жгущую все его тело, горько усмехнулся Лард.
- Да.
Мудрец слабо повел бровью, и пронизывающие кожу воина иглы мгновенно покрылись сетью мельчайших трещинок, брызнули кристальной пылью и испарились. Ледяные цепи по-прежнему сковывали тело Ларда, но, наконец, спустя долгие годы, он вновь мог вдохнуть полной грудью, не опасаясь боли.
- Ты же знаешь, что я не готов, повелитель, - уверенно проговорил он.
- Но решение принято, - твердо отозвался Мудрец. - Должен идти ты.
- Ты совершаешь ошибку, - пытаясь спорить, проговорил Лард.
- Либо идешь ты, либо мне придется послать Легионера. Ты не оставишь мне выбора, - спокойно сказал повелитель Силиорда.
- Сила Сына Света сожжет Землю, - осуждающе покачал головой Лард.
- Но спасет Творение от Тьмы, - парировал Мудрец.
- И тебе не жалко терять несколько миллиардов жизней?
- На этой войне мне приходилось приносить и большие жертвы. Тьма распространяется слишком быстро. Я не могу этого допустить.
- Пошли другого Инквизитора. Ведь Иншарг не единственный, кто способен заменить меня, - предложил Лард.
- Бледная Граница Потока закрыта, - немного раздраженно напомнил Мудрец. - Даже если священники проведут воина по Сумеречному Пути, вне Потока Инквизитор будет совершенно беспомощен, а его Сила разрушит структуру Творения не хуже, чем Свет Легионера. Ты ведь сам прекрасно знаешь это.
- Я отвержен. Сейчас я для Творения столь же опасен, как и любой другой Сын Сумерек, - напомнил Лард.
- Но ты единственный, кто способен пройти обряд Воплощения, не используя заранее подготовленной Чаши.
- Чаша существует всегда. Меняется лишь форма, - заметил Лард.
- Так ты идешь? - уточнил Мудрец.
Лард помолчал, обдумывая свой ответ. Ему ничего не обещали, его ни о чем не просили. Это был даже не приказ, скорее шантаж. Либо он, либо Легионер, несомненно, более могущественный воин, способный остановить Тьму, и одновременно с этим смертельная угроза для всей жизни в Творении, ибо Сын Света не делает выбора. Он просто вершит Суд.
Еще ни разу Ларда не отправляли на инквизицию подобным образом. Впрочем, раньше и ледяные цепи никогда не сковывали его могучее тело.
- Ты хочешь сделать мое задание частью Очищения. Ведь так? - спросил он. - Даже не веря до конца, что я выиграю схватку.
Мудрец разочарованно покачал головой, осуждая вопрос воина. Но все же ответил:
- Любые мои слова будут бессмысленны, ибо изменят твое отношение к происходящему. А выбор должен сделать ты сам.
- Да, повелитель, - согласился с Мудрецом Лард.
- Тогда я все же хочу услышать твой ответ, - потребовал Мудрец.
Лард раздумывал недолго. В принципе он знал, что скажет повелителю Силиорда с самого начала их разговора, ибо поступить иначе просто не мог.
- Назови имя того, кого мне надо остановить, - решительно проговорил он наконец.
- Ангот из рода Сиорташ, - с готовностью отозвался Мудрец, едва заметно улыбнувшись.
Он знал, что Лард не посмеет отдать Творение Тьме. Не для того он был рожден.
- У него есть Ключ Творения?
Лард быстро входил в прежнюю роль. Он слишком много лет пробыл Инквизитором. Это было в его крови. Даже если кровь эта охлаждалась сейчас льдом оков, стягивающих его руки и ноги.
- Нет, он использует помощь теургов. Довольно долгое время мы не проводили там полноценных инквизиций, и отступники набрали большую силу. Еще немного, и у них хватит наглости действовать в открытую. Пока их сдерживает только Свет Стража. Впрочем, если Ангот сумеет впустить Тьму, это будет их мир. Надеюсь, ты не позволишь этому случиться.
- Как обычно, все, что только в моих силах, и немного сверх того, - сухо отозвался Лард.
Раньше это было его стандартной шуткой, ответом на напутствие Мудреца, однако теперь он совсем не шутил.
- Да, как обычно, - повторил его слова Мудрец.
На самом деле все было совсем не так, как обычно. Время упущено, воин не готов. Да, он хорошо знает Творение, но он будет практически безоружен, ибо сможет пройти туда, только используя обряд Воплощения. Сможет ли он одолеть рыцаря Сиорташ одной лишь силой. И достаточно ли он чист, дабы удержатся и не встать в итоге рядом с Анготом, помогая ему предварить приход Тьмы. Ведь такое уже случалось. И отнюдь не единожды. Несущие в своей душе сумрак Силиорда, воины-инквизиторы слишком легко поддавались Тьме. Ведь баланс сумрака так легко нарушить в ту или иную сторону. Только Тьма всегда кажется чуточку ближе. Чуточку доступнее.
- Кто был Хранителем? Дарх? - продолжал тем временем задавать вопросы Лард.
- Человек. По нашим сведениям, там сейчас находится его брат. Но Поток пока не принял его, и не известно, примет ли вообще. Так или иначе, лучше не надейся на Убежище. Вполне возможно, что тебе придется действовать самостоятельно. Без всякой поддержки.

Предыдущая страница 8 Следующая страница


9 Сергей Семенов

- Это риск для меня, ты ведь знаешь, повелитель, - мрачно произнес Лард.
- Огромный риск, - согласился Мудрец. - Но я верю в тебя.
- Веришь или желаешь верить? - уточнил Лард. Еще одно движение брови повелителя Силиорда, и ледяные оковы, совсем недавно такие прочные, лопнули, осыпаясь в полумраке быстро тающими на лету осколками. На каменный пол упали лишь капли теплой воды.
- Верю, - утвердительно проговорил Мудрец. - Добро пожаловать в Силиорд, Инквизитор.
Лард распрямился, расправил плечи, чувствуя, как каждая клеточка его могучего тела наполняется силой. Оковы Сумрачного Льда, долгое время сковывавшие тело и подавлявшие магию, теперь исчезли, позволяя воину Сумерек вновь ощутить свое былое могущество. И снова стать тем, кем ему суждено было стать еще при рождении. Инквизитором.
- Надеюсь, ты не ошибся в выборе, - проговорил он.
- У тебя есть еще вопросы ко мне, Инквизитор? - сдержанно спросил Мудрец, делая особое ударение на последнем слове.
Воин должен почувствовать, что Силиорд смотрит на него не как на отступника, а как на верного сына сумеречного мира.
- Еще один, - произнес в ответ Лард. - Кто теперь Проводник? Он изменился?
Вопрос был задан с особым трепетом. Лард отсутствовал слишком долго и не знал, какие изменения произошли за пределами Храма. А Мудрец в свою очередь прекрасно знал, какой ответ ожидает услышать его собеседник. И он не замедлил ответить Инквизитору:
- Твоя ведьма во многом превзошла своего наставника и прекрасно служила Силиорду все это время.
- Дайя… - выдохнул Лард.
Он надеялся, он верил, что ведьма не отступилась, что еще жива, что не потеряла связующую нить Сумрака, заблудившись во Тьме, откуда он сумел однажды выдернуть ее хрупкую душу. И вот ожидания оправдались. Она сохранила себя и осталась Проводником. Значит, он не будет там одинок. Вот только почему Мудрец говорит о ведьме в прошедшем времени?
- Что случилось с ней? - предчувствуя неладное, спросил Лард.
Мудрец покачал головой. Он знал, как отреагирует на его слова Лард. Но сказать нужно было именно сейчас.
Инквизитор должен быть максимально готов к предстоящему заданию.
- Священники не могут отыскать ее, - произнес он. - И я тоже. Ты знаешь, что это может означать. Либо она мертва, либо Тьма ее души вновь затмила Свет. И если подтвердится второе, ты должен будешь сделать выбор. Нелегкий для тебя.
- Я сделаю все, что от меня требуется, - мрачно отозвался Лард. - Если ее душа полна Тьмы, ведьма умрет.
И Мудрец знал, как тяжело дались Инквизитору эти слова.

16

Как говорится: если не можешь изменить ход событий, измени свое отношение к ним. С Борисом это случилось в тот момент, когда он, решительно выскочив из дома, остановился возле обугленного остова джипа, в очередной раз прокручивая в голове события минувшего дня. Вспомнил красавицу ведьму, адвоката с шайкой бандитов, Андрея, невероятную схватку колдуна с целым отрядом головорезов, письмо брата и, наконец, выгнавший его на улицу странный полусон-полуявь о хрустальной двери. Он так и не понял, что именно заставило его в конечном итоге изменить свою точку зрения, но, постояв немного и глядя в накрытый покрывалом вечерних сумерек молчаливый лес. Борис нехотя вернулся в дом.
Внутри все было точно так, как десять минут назад. Отпечаток его руки на одной стене, отпечаток спины на противоположной, ковер из трупиков насекомых на полу. Не зная, что делать со всем этим, Борис подошел к вмятине, оставленной его спиной. Пригляделся, поковырял ногтем обои, убедившись, что оттиск остался не только здесь, но и на камне подними. На абсолютно твердом камне, ставшем внезапно мягким и податливым, словно глина, после чего так же внезапно вернувшимся в свое первоначальное состояние. Если, конечно, все это не было сном. Хотя, какие, к черту, сны?! Все более чем реально. И с этим ничего не поделаешь. Можно только смириться.
Еще раз пройдясь по дому, Борис остановился перед книжным шкафом, совсем недавно исчезнувшим и уступившим место хрустальной двери, которую молодой человек так и не сумел открыть. Сейчас все казалось вполне нормальным. Никаких осколков на полу, никакой ртути, никакого золотого тумана. Только старый обшарпанный шкаф с до боли знакомыми подписными изданиями на полках. Толстой, Чехов, Достоевский, Гюго. Несколько книг по психологии, пара детективов, какая-то фантастическая ерунда. Ничего необычного. Как в любой квартире, в любом доме. И никаких хрустальных дверей. Лишь пыльные заросли паутины между стеной и задней стенкой.
Интересно, что же это было? И кто был тот человек, кто так страстно пытался пройти через волшебную дверцу? Ответы на эти и другие вопросы мог сейчас дать только дед Андрей. Но колдун, пообещавший скоро вернуться, бесследно исчез, и ожидание начинало порядком утомлять. Трусливо сбегать Борис, конечно, не собирался, но и сидеть больше на месте не мог. Он должен был, наконец, выяснить все подробности происходящего. Да - это война. Да - это колдовство. Молодой человек уже принял это и больше не считает безумием. Но вот какая роль отведена ему? И как он должен ее играть? Намеки, подсказки… Никто пока не позаботился рассказать ему всего. Значит, пора искать ответы самостоятельно.
Наплевав на порядочность, Борис отыскал в сарайчике с дровами увесистый обрезок трубы и, решительно сбив им довольно хлипкий навесной замок с гаража, вошел внутрь, обнаружив там сразу две довольно полезные на данный момент вещи. Совсем новенькую, словно только с конвейера белую «Ниву» с ключами, бездумно, а возможно, и предусмотрительно оставленными покойным Виктором прямо в замке зажигания, и дробовик, спокойно лежащий на ее заднем сиденье. Борис даже не стал проверять, какие там сейчас патроны. Учитывая события последних дней, он был склонен верить каждой строчке в письме брата и не сомневался, что патроны начинены алмазной дробью. Интересно, сможет ли он нажать на спусковой крючок, зная, что выпускает во врага целое состояние.
Впрочем, захочешь жить, так и золотыми слитками во врагов швыряться начнешь.
Сбегав в дом, Борис извлек из тайника еще две вещи, показавшиеся ему сейчас наиболее уместными. Пистолет с серебряными пулями и пресловутый «Глаз Мира». И хотя дед Андрей просил оберегать амулет и не выносить его за пределы хутора, Борис решил нарушить этот совет. В конце концов, он больше не собирался оставаться в заколдованном доме. Ему нужны были еще кое-какие ответы, но искать их в загадочной книге «Откровения Силиорда» он пока опасался. Неизвестно, что эта книга делает с мозгами читающего. Становиться зомбированным приверженцем некоего тайного культа у молодого человека желания не возникало. Оставался только колдун, бесследно сгинувший несколько часов назад. Впрочем, не совсем бесследно. Дед Андрей сказал, что едет домой. Значит, нужно наведаться в Вятовку. К счастью, Борис уже бывал там вместе с участковым и знал, где находится лачуга старика.
Опасавшийся сложностей с ночной лесной дорогой, Борис был приятно удивлен, когда этих самых сложностей не встретил. Мелкие ухабины и кочки не в счет. Он-то вообще предполагал, что доберется до ближайшего дерева, а затем с позором вернется обратно на хутор. Однако, похоже, Борис оказался чересчур самокритичным и недооценивал свои способности. Довольно быстро выехав на главную дорогу, неприятно пустынную и мрачную, Борис прибавил скорости, желая как можно быстрее миновать этот жутковатый отрезок пути и добраться до деревни, где, возможно, горели хотя бы пара уличных фонарей. Вятовка была довольно большой и обжитой деревней, в которую несколько лет назад вдохнул вторую жизнь фермер, обустроивший неподалеку свое хозяйство и теперь благожелательно предоставляющий работу всем желающим, коих нашлось немало. Хозяйство фермера процветало, деревня постепенно богатела, и молодежь, потянувшаяся было в город, теперь медленно возвращалась обратно. Конечно, далеко не все. Но достаточно, чтобы не дать Вятовке умереть, как это происходило в большинстве деревушек по всей стране. Долгожданные огни появились даже быстрее, чем он ожидал. Свернув с шоссе на довольно приличного вида проселочную дорогу, Борис, не снижая скорости, направился к хибаре деда Андрея и вскоре остановился возле ветхого, подмятого временем и непогодой заборчика, давно забывшего, что такое свежая краска. Сама хибара, по другому скромное жилище старика Борис назвать не решался, выглядела не лучше. Перекошенное крыльцо, подклеенное скотчем оконное стекло, побитый, кое-где ставший откровенной трухой шифер на крыше. Трудно даже поверить, что в такой дыре живет могущественный колдун, одним только взглядом способный взорвать пару машин. Мог бы и потратить немного своей силы на починку дома.
Тяжелый и довольно заметный даже в вечерней полутьме дробовик Борис решил с собой не брать, дабы не распугивать мирных селян, но и совершенно безоружным оставаться не хотел. Раз уж парень попал на войну, надо быть готовым ко всему. Конечно, учитывая, с каким противником ему, возможно, придется иметь дело, на оружие надежды практически не было, ведь не помогло же оно боевикам, приехавшим днем на хутор, но присутствие чего-либо огнестрельного в руках могло придать дополнительную уверенность в себе. В итоге начиненная серебром беретта перекочевала с заднего сиденья машины в довольно вместительный карман его джинсовки, предусмотрительно прихваченной на хуторе. В другой карман отправился крестик.
Выйдя из машины, Борис огляделся и, не заметив ничего подозрительного, направился к дому. Поднявшись по скрипучим ступеням, он остановился. Обитая потрескавшимся дерматином дверь была приоткрыта, и это могло означать все, что угодно. Вполне возможно, что Андрей находился внутри, однако из дома не доносилось ни звука, а это весьма подозрительно. Борис не удивился бы, обнаружив внутри пару-тройку свеженьких трупов.
- ЭЙ, есть тут кто живой?! - негромко позвал он и, не дождавшись ответа, добавил: - А мертвый?
Вялую шутку оценила лишь тишина. Либо в доме действительно никого не было, либо тот, кто сейчас находился внутри, не желал обнаруживать свое присутствие. Второй вариант не слишком вдохновлял на подвиги, но и топтаться возле открытой двери было бессмысленно. Не за тем Борис сюда приехал. Иметь дело с оружием ему практически не приходилось, но пользоваться пистолетом он умел. Осторожно, дабы не издавать звуков, способных насторожить возможного противника, он передернул затвор «Пустынного орла» и, тихонько приоткрыв дверь, вошел в лачугу колдуна. Нащупал выключатель на стене, включил свет.
Первой его реакцией было разочарование. Маленькая, буквально пара метров, прихожая вела в одну-единственную комнату, вход в которую был отгорожен старенькой цветастой занавеской. В комнате тоже не оказалось ничего выдающегося. Стол, пара табуретов, кресло, гардероб, холодильник, газовая плита, небольшая тумбочка и диван с кучей набросанного на него тряпья. Все ветхое и обшарпанное. Только телевизор «SHARP» вносил в картину общего запустения кое-какое разнообразие. Ни живых, ни покойников в доме не обнаружилось. Либо у Андрея было несколько домов, и сейчас он находился в другом, либо что-то случилось, чего Борис, конечно же, исключать не мог. Еще можно было пройтись по соседям и расспросить о колдуне у них, но попадаться на глаза посторонним людям желания не возникало. Тем более что ему не известно, какие люди здесь живут. Борису уже хватало неприятностей, и он не спешил нарываться на новые.
Постояв немного посреди комнаты, молодой человек убрал пистолет в карман и направился к выходу. Дом был пуст. Интересно, что делать теперь, когда он даже не знает, способен ли самостоятельно отыскать обратную дорогу на хутор. Помнится, у участкового Олега это и днем не очень-то получалось, а сейчас почти ночь. Ему срочно требовался новый план действий.
- Интересно, куда же ты запропастился, фокусник чертов, - зло пробормотал Борис.
Конечно, ответа на свой вопрос он получить не ожидал, и тем сильнее был удивлен, когда услышал легкий стон у себя за спиной. Даже не услышал. Слух не улавливал ничего, кроме стрекотания сверчков и дребезжания холодильника. Он скорее почувствовал это и обернулся, даже не зная, чего ожидает увидеть. Глаза выхватили все те же предметы. Стол, табуреты, диван со скомканным тряпьем. Ничего нового. Но, несмотря на это, теперь он довольно отчетливо чувствовал, что в комнате кто-то есть. Если, конечно, это ' не привидения, как те, что живут на чердаке заколдованного хутора.
Еще раз внимательно осмотрев комнату и убедившись, что ничего-подозрительного не видит, Борис тихо выругался сквозь зубы и уже собрался уходить, как вдруг вспомнил, что писал в своем письме его брат. Амулет «Глаз Мира» позволяет видеть глазами дархов. Интересно, что это значит. Быть может с его помощью можно видеть призраков?
Экспериментировать самостоятельно было боязно, но молодой человек все же решил рискнуть. Ведь не мог же Виктор желать ему зла. А вдруг крестик возьмет да и сделает из него мага. Вот здорово будет.
Ободрив себя подобными мыслями, Борис осторожно, словно боясь обжечься, достал из кармана «Глаз Мира» и, зачем-то зажмурившись, надел его на шею. Серебряная цепочка неприятно холодила кожу. Убрал под рубашку крестик, ожидая реакции. Безрезультатно. Если в его организме и произошли какие-либо перемены, то пока он их никак не чувствовал. Впрочем, Борис еще не пробовал открыть глаза…
Секунду спустя разочарование уже было стопроцентным. Непонятно, в чем заключался секрет амулета, но, открыв глаза, Борис понял, что видит точно так же, как и раньше. Волшебный артефакт оказался обыкновенной базарной безделушкой, едва ли превышающей стоимость серебра, из которого был выплавлен. И чего только Андрей с Виктором так восхваляли его. Или вся ценность амулета заключается в том, что он позволяет прочесть книгу «Откровений Силиорда»?
Уже собираясь снять бесполезную вещицу и отправить ее обратно в карман, Борис неожиданно вспомнил об одной весьма важной вещи, находящейся в доме старика. О холодильнике! О том самом, столь желанном сейчас агрегате, в котором люди с незапамятных времен добывали еду! И к черту гордость. Не умирать же голодной смертью!
Решительно шагнув к мирно урчащему в углу источнику пропитания, Борис мимолетом взглянул на заваленный тряпьем диван и обомлел от удивления, снова, в который уже раз забыв на время о голоде.
Никакого тряпья там не было и в помине! На заляпанных уже потускневшей кровью простынях, слегка прикрытая тоненьким ватным одеялом лежала та самая девушка, что приходила вчера и спасла его от дьявольского адвоката с боевиками сегодня!
И, кажется, она умирала от пулевых ранений, наспех перевязанных лоскутами блузки самой девушки.
- А вы здесь откуда?! - испуганно и удивленно прошептал Борис.
От неожиданности он даже забыл смутиться, поскольку девушка была по пояс обнажена.
Притащив Дайлану в дом, Андрей использовал блузку ведьмы на бинты, но брюки с нее стягивать не стал. Времени у него было не так много, да и рана в ноге причинила бы девушке лишнюю боль. Пришлось бинтовать поверх одежды. Впрочем, самой Дайлане это было безразлично. Она чувствовала, как жизнь уходит из ее тела и, понимая, что ничего не успеет сделать сама, буквально гнала Андрея на хутор, пытаясь спасти Бориса и постараться хоть как-то исправить то, что натворила. Ведьма была готова расплачиваться за свои ошибки.
Сейчас девушка либо спала, либо была без сознания. На побелевших губах засохли капельки крови, дыхание сиплое, едва слышное. Но даже такое Борис не расслышать не мог. И принять раненую девушку за груду небрежно сваленного белья тоже. Заклинание невидимости? Морок? Теперь Борис мог поверить во все, что угодно. Даже в то, что именно «Глаз Мира» позволил ему увидеть и услышать несчастную. Если это так, то амулет действительно полезная штуковина.
- Эй, вы меня слышите? - осторожно позвал Борис, не слишком надеясь на ответ.
Но совершенно неожиданно девушка застонала и приоткрыла отекшие веки.
- Ан… дрей, - едва шевеля губами, прошептала она.
- Я не Андрей, я Борис Норин. Вы помните, мы встречались сегодня утром, - подсказал молодой человек.
- Андрей… Почему ты вернулся?
Девушка явно плохо понимала, с кем разговаривает. Возможно, бредила.
- Вам лучше не разговаривать, - посоветовал Борис, опасаясь, что своими вопросами лишь вытягивает из раненой последние силы.
Необходимо было срочно что-то делать. Оставить девушку в таком положении он не мог. Можно было бы обратиться к соседям, но если для них, не имеющих волшебного амулета, она тоже покажется ворохом тряпья? Как он объяснит, что не безумен и на диване действительно умирает человек?
Интересно, а что собирался предпринять Андрей? Отвезти ее в больницу? Или прочесть заклинание исцеления? Он-то колдун, ему многое дано. А что может Борис? Если только пристрелить, чтобы не мучилась.
Отогнав от себя столь идиотскую мысль, Борис стал думать, чем помочь. Девушка ранена, возможно, умирает. Андрей спешил домой, уже зная, что она здесь, и стремясь помочь. Но пропал. Учитывая, что он обещал вернуться на хутор быстро, но так и не вернулся, что-то произошло. Значит, вся надежда теперь только на Бориса, ничего в магических делах не смыслящего и в происходящем практически не разбирающегося. Как же быть? Может, все-таки спросить у нее? Шансов мало, но…
Осторожно склонившись над незнакомкой, Борис мягко тронул ее за плечо и, когда девушка открыла глаза, спросил:
- Вы узнаете меня?
Некоторое время Дайлана смотрела сквозь него, но затем ее взгляд неожиданно прояснился, мелькнула искра осмысленности.
- Норин… - прошептала удивленно она. - Почему здесь? Где Андрей?
- Пропал, - честно признался Борис - Вы очень тяжело ранены. Я могу вам как-то помочь?
- Почему ты не в Убежище? Я же просила тебя… Девушка неожиданно поперхнулась и затихла, уставившись стекленеющим взглядом в потолок.
- Нет, не надо! - испуганно вскрикнул Борис.
Он уже видел достаточно смертей, но на его руках еще никто не умирал. Тем более такая симпатичная девушка. Ощущение было крайне неприятным.
Внезапно тело Дайланы передернуло судорогой, взгляд вновь прояснился.
- Что не надо? - сипло спросила она.
- Ой, я думал, вы того… - Борис облегченно вздохнул.
- Еще нет. Но уже скоро, - смиренно отозвалась Дайлана. - Почему ты не в Убежище?
- Приехал искать Андрея. А нашел вас, - ответил Борис - Я могу помочь?
Девушка молчала, глядя в потолок.
- Я могу помочь? - повторил Борис.
- Уезжай немедленно. Возвращайся в Убежище. Если Андрей пропал, здесь небезопасно!
У Дайланы не оставалось сил на эмоции, для разговора с Борисом она тратила последние крохи силы, но даже хриплый шепот, срывающийся с ее обескровленных губ, был пронизан отчаянием. Она боялась, но боялась не за себя. Убежищу срочно требовался Хранитель, а Борис сейчас был наилучшей кандидатурой. Ведьма не могла отдать его отступникам. Иначе Тьма одержит окончательную победу.
Дайлана еще не знала, что Инквизитор уже приходил. И что Бледная Граница Потока не открылась ему.
- Вам хоть что-то может помочь? - взмолился Борис, который даже не думал двинуться с места. О том, чтобы бросить девушку умирать и трусливо бежать обратно на хутор, не могло быть и речи.
- Убежище исцеляет, - призналась девушка и тут же добавила: - Но ведь ты пока не можешь открыть Бледную Границу?
- Не могу, - признался Борис - Но должен же быть выход?
Дверь в дом бесшумно приоткрылась. В образовавшийся проход проскользнула легкая, словно тень, девичья фигурка. Обтягивающие шорты, футболка, сапожки. Два длинных хвоста волос на голове.
- Выхода нет…
Нежный голосок красавицы Сатико заставил Бориса вздрогнуть и обернуться. Молодой человек растерянно уставился на неожиданно появившуюся в комнате обворожительную юную японку. Дайлана тихонько застонала, прекрасно понимая исход этой встречи. Она была немного знакома с Акутагавой и гораздо больше слышала о ней. Нежная тварь. Ласковая и невероятно жестокая, как и большинство оборотней. Хорошо, если хищница убьет их быстро.
- Здравствуй, Сати, - стараясь выглядеть достойно, проговорила ведьма.
- Здравствуй, Дайлана. Впрочем, какое тут здоровье…
Сатико улыбнулась, плавно опускаясь на табурет. Спинка прямая, руки на коленях. Она обожала позу прилежной ученицы. И ее действия вновь произвели нужный эффект. У Бориса даже голова закружилась от ее маленького шоу. Японка ничего не сделала, просто села, а у него в жилах уже закипела кровь. Причем он догадывался, что японка способна сделать это выражение отнюдь не образным. Но и поделать с собой ничего не мог. Привлекательность и сексуальность оборотня были сильнее всяких чар. И Сатико умело пользовалась этим. Медленно переведя взгляд на замершего в нерешительности Бориса, она промурлыкала ласково и нежно:
- Так это и есть новый Хранитель? Симпатичный.
- Не твое дело, - огрызнулась Дайлана, хотя ее хрип вряд ли можно было воспринять всерьез.
- Не пытайся спрятать свой страх за стеной бессмысленной агрессии, - мягко пропела Сатико, не меняя позы. - Он сочится сквозь поры твоей кожи вместе с болью. Я чувствую его сладкий вкус на губах, ощущаю на языке. Невероятно вкусно. Жаль, что ты не оборотень и никогда не сможешь оценить этого. Впрочем, вы, святоши, и чувствовать-то по-настоящему не умеете. Берете только то, что дозволяет вам ваш Творец. И подыхаешь ты -сейчас именно поэтому. - Сатико посмотрела на Бориса. Взгляд по-прежнему пугающе наивен, похотлив и сладострастен, но теперь в нем появилось что-то новое. И совсем не доброе. - А ведь могла бы вернуться. Вспомнить прошлое. Ведь минуло не так уж много времени, «Севанский палач». Тогда, шестьсот лет назад, я была просто восхищена тобой. Такое нежное, невинное создание. Даже когда ты начала вспарывать им глотки, эти идиоты все еще не верили, что ты способна на подобное. А ты просто купалась в их крови. Тьма визжала от удовольствия. И была в итоге так разочарована тобой.
Но сейчас ты снова можешь стать прежней. Нужно всего лишь покормиться. Дать немного силы той Тьме, что ты породила в себе. И «пища» совсем рядом. Такой сладенький кусочек. Хочешь, я помогу тебе? Подержу, чтобы он не брыкался.
- Не трогай его, Сати. Прошу, - взмолилась Дайлана. Но разве Сатико можно умолять? Она, стоящая всего в паре шагов от принятия Сути Асура, лишь улыбнулась, кротко и застенчиво. И снова посмотрела на Бориса:
- Тогда весь он достанется мне.
Сати поднялась с табурета и стала медленно приближаться к человеку. Дайлана хотела бы сделать хоть что-то, но сил не хватало даже на дальнейшее поддержание разговора. Она могла лишь беспомощно смотреть на жаждущего крови оборотня, прекрасно понимая, что когда Сатико закончит с Борисом, она займется ведьмой.
Японка приближалась к своей жертве. Одновременно с этим ее тело плавно трансформировалось. Желая сохранить одежду в целости, Сатико не стала меняться полностью. Лишь небольшие и изящные перемены, вполне подходящие под ситуацию. Удлинились ноготки, принимая форму небольших изогнутых когтей, способных отделять кожу от плоти аккуратными ровными лоскутами. По-эльфийски заострились уши. Вытянулись зубы, ярко поблескивая столь любимым Сатико перламутром.
Борис завороженно смотрел на преображение оборотня, не в силах оторвать взгляда. С одной стороны, Древняя осталась такой, как прежде, но немногочисленные изменения сделали ее похожей на вампиршу из фильма ужасов. Очаровательную и смертоносную. И самое удивительное, что, даже, несмотря на переполняющий его страх, он все еще чувствовал жгучее желание, глядя на обворожительного дарха. И от этого в общую какофонию его чувств вплеталась сейчас еще и растерянность.
- Странно, я совсем не чувствую тебя, - призналась вдруг Сатико, когда до замершего в нерешительности Бориса остался всего один шаг. - Ни боли, ни страха. Ничего. Ты совершенно закрыт. А это может значить только одно - «Глаз Мира» при тебе. Какая удача.
Сатико перевела взгляд на Дайлану, самодовольно и совсем по-детски потирая руки, и спросила у ведьмы:
- И ты еще на что-то надеешься? Глупышка. Теперь у вас не осталось ни одного козыря. Эту партию начали черные, они же ее и завершат.
Японка знала, о чем говорит. «Глаз Мира» мог многое, не имея при этом определенной полярности, относящей его к Свету или Тьме. Он позволял человеку видеть глазами дарха все грани мира, незаметные в Творении, но видимые в Тесиле. Он позволял дарху пить энергию Творения - слабенький бульончик природной Силы, которой не хватало для создания сильных заклинаний, но позволяющей существовать без использования Нитей Жизни довольно долгое время. И еще он был единственным в мире амулетом, используя который дарх Тьмы мог безболезненно приблизиться к Убежищу и использовать свою магию, не опасаясь Света Потока. Означало это лишь одно - попади амулет к темным, и Убежище перестанет быть убежищем, превратившись в простой дом, стены которого с легкостью сокрушит магия Древних. Борис, сам того не ведая, приготовил отступникам отличный подарок. Приятное дополнение к уже одержанным победам. Японка шагнула к Борису, безжалостно схватила его за горло, приподнимая над полом.
- Где амулет?! - требовательно произнесла она. Все дархи без исключения были чуточку эмпатами. Но оборотни в общей массе выделялись особо. Их способность чувствовать эмоции других людей была столь велика, что стала уже сродни чтению мыслей, ибо каждая эмоция всегда несет в себе скрытый образ. Нужно только уметь увидеть его. И оборотни это умели как никто другой. Именно поэтому их никогда нельзя было застать врасплох. Они моментально ощущали агрессию, направленную против них. Буквально видели занесенный за их спиной кинжал или направленный в их сторону арбалет. И они всегда были готовы к схватке. А уж узнать, где человек прячет ту или иную вещь, для них вообще было пустяковой затеей. Но отнюдь не с тем, кто носил при себе «Глаз Мира», способный не только показать своему владельцу истинный лик бытия, но и укрыть его чувства от любопытного всепроницающего взгляда дарха.
- Не получишь, - прохрипел Борис, прекрасно понимая, что с этим существом торговаться бессмысленно.
Но сейчас ему нужно было выгадать всего несколько секунд времени, чтобы окончательно стряхнуть с себя обаяние Древней. Иначе он просто не сможет сделать то, что собирается.
- Какой наивный ребенок, - нежно пропела Сатико и легонько отбросила свою жертву к гардеробу.
Разбив плечом хлипкую дверцу этого старья, Борис провалился внутрь, мгновенно оказавшись погребенным под ворохом одежды деда Андрея.
- И этого мальчика ты собиралась сделать Хранителем? - Сатико тихо засмеялась, обращаясь к раненой ведьме. - Несчастные святоши. Скоро начнете призывать в свои ряды младенцев. Впрочем, не думаю, что у вас будет на это время.
Японка вновь обратила взор на человека, вяло барахтающегося в куче пропитанного затхлостью тряпья. Она не чувствовала Бориса, не знала, что он задумал и задумал ли что-то вообще, но она видела страх и растерянность в его глазах, и этого было вполне достаточно. Несчастный понимал, что жить ему осталось недолго. Но он все еще хватался за жизнь, осознавая всю тщетность своих нелепых потуг.
Сатико спокойно подошла к Борису, улыбнулась, выставляя напоказ два ряда острых перламутровых зубов. Произнесла нежным шепотом:
- Тебе бы сейчас очень пригодилось ружье, что лежит на заднем сиденье твоей машины. Оно придало бы тебе некоторую уверенность. Добавило каплю решимости, отваги. Того, чего тебе сейчас так не хватает. Но, боюсь, ничего не выйдет.
Японка, словно карточный фокусник, сделала едва уловимый пасс левой рукой и показала Борису патрон от его дробовика, зажатый теперь в ее хрупких маленьких пальчиках. В следующую секунду патрон был безжалостно раздавлен, словно сладкая вафельная трубочка. На немытый дощатый пол посыпалась начинка - порох и алмазы.
- Как мило, алмазы, - проговорила Сатико, улыбнувшись.
В этот момент дверь в комнату приоткрылась и на пороге появилось новое действующее лицо. Молодой парень, лишь немногим младше Бориса. Из одежды лишь резиновые шлепанцы на ногах и шорты цвета хаки. В руках мобильник. В глазах - легкий пивной хмель и растерянность.
- Извините, есть кто… - взгляд остановился на Борисе, продолжающем беспомощно барахтаться в куче тряпья. Упав весьма неудачно, Борис никак не мог принять вертикальное положение. - Я только позвонить. У меня с мобилой что-то. Батарея, наверно, разрядилась, не пойму пока.
- Вали отсюда, придурок! - рыкнул на него Борис, стараясь, чтобы его голос звучал как можно более грозно и (убедительно.
Бедняга, телефон которого, без сомнения, пал жертвой всплеска магического фона древнего оборотня, совершенно не замечал стоящей рядом улыбчивой Сатико и лежащей | на постели Дайланы. Лишь Борис, обладающий загадочным «Глазом Мира», мог сейчас видеть дархов, находящихся в смещенной реальности Тесила. И объяснять все это незадачливому гостю у него просто не было ни времени, ни знаний. Он сам едва разбирался в происходящем.
- Чего?!
Голос гостя посуровел. Он явно не ожидал от хозяев столь прохладного приема. И хамства в свой адрес никогда не терпел.
- Ты че сказал, козел?
В этот миг Сатико перешла из Тесила в Творение.
- Ой! - вздрогнул парень, уставившись на японку, выглядевшую более чем странно. Еще бы - эльфийские ушки, острые коготки на руках и частокол одинаково острых, отливающих перламутром зубов. Такие прелести увидишь отнюдь не у каждой девушки. - Я вас не заметил.
- Ты и не мог, - мягко произнесла Сатико. - А теперь убирайся, как тебе советовал этот милый молодой человек. Пока еще можешь.
- Мне бы только…
Несчастный идиот! Сама Акутагава даровала ему жизнь, но он не воспользовался шансом. И второго ему уже не полагалось.
Оборотня и жертву разделяло почти три метра, но разве это расстояние для Древнего дарха. Вскинув руки на уровень груди, Сати скрестила запястья, направив скрюченные когтистые пальцы в сторону человека, затем сжала их в кулаки, будто хватая что-то невидимое, и резко рванула в стороны, словно раздергивала тяжелые шторы на окне.
Такого Борису не доводилось видеть никогда в жизни. В груди несчастного гостя словно взорвалась граната. Сопровождаемая хрустом ломаемых ребер, треском рвущейся кожи и фонтаном крови, грудная клетка человека раскрылась, словно створки бельевого шкафа, обнажая уже разорванные в клочья дымящиеся легкие. Выплюнув приличную порцию крови, бедняга попытался зажать невероятную рану обеими руками, но сознание покинуло его на удивление быстро, и на пол упало уже бездыханное тело. Совершенно некстати вспомнилась старая шутка: «Вскрытие показало, что пациент умер от вскрытия». Очень некстати. Борис прекрасно понимал, что подобная участь может ожидать и его. Просто пока Сати играет с ним. Наслаждается его страхом и отчаянием. И он использовал каждое мгновение ее игры. Попытался использовать.
На расправу над несчастным гостем у оборотня ушло около секунды. Максимум полторы, после чего японка продолжила прерванную речь, словно ничего и не было.
- Алмазы. Слезы небес, - проговорила Древняя, наклоняясь и подбирая с пола один из камней, пристально разглядывая его на свет. - Всего лишь одна из многочисленных форм углерода, немногим более сложная, чем, скажем, графит, но почему-то невероятно эффективная против дархов. Ты случайно не знаешь почему? Вот и я не знаю. Загадка Творца. Одна из его прихотей, глупый каприз или, как обычно, очередная ошибка. Никто не знает. Но зато я точно знаю, как тебе сейчас, наверно, хочется взять в руки то самое ружье и, направив его ствол мне прямо в сердце, нажать на курок. Ответь, ведь хочется, не так ли?
Сати пристально взглянула на Бориса, и все прочла в его наполненных решимостью глазах. Вздрогнула, испугалась, но сделать что-либо уже не могла. В ту же секунду, сопровождаемый оглушительным грохотом выстрела, удар в грудь отбросил ее к противоположной стене комнаты.
- Спасибо, сука, мне хватит пистолета, - проговорил Борис, стараясь не смотреть на хлещущую из раны на груди Сатико алую кровь.
Рука с зажатым в ней «Пустынным орлом» уверенно поднялась, палец безжалостно нажал на курок еще раз. И еще.
Холодное серебро раз за разом вышибало из тела изумленной японки кровавые брызги.
Прошипев нечто совершенно неразборчивое, кажется, даже по-японски, Сатико бросилась на обидчика, трансформируя когти правой руки в длинные-длинные костяные иглы. Глаза осветились небесной синевой с огненно-красным зрачком по центру. Клыки вылезли из оскаленного рта изогнутыми саблями. Позвоночник «пророс» зубчатым гребнем, на локтях появились острые шипы. Волосы, прекрасные пышные волосы, забранные в два причудливых хвостика, обратились в змеящиеся щупальца.
Одним молниеносным прыжком преодолев расстояние, разделявшее ее и жертву, японка попыталась вонзить когти в сердце человеку, но раны, нанесенные ей, были слишком серьезны. Рука дрогнула, и толстые костяные иглы пробили левое плечо Бориса, пришпиливая его к задней стенке гардероба. Несчастный закричал, продолжая неистово жать на курок и, уже чувствуя, как юркие волосы-щупальца обвивают его шею, стягивая ее все сильнее и сильнее. Уже толком ничего не соображая, находясь на грани истерики и отчаяния, он неуклюже вывернул руку с зажатым в ней пистолетом, сам не понимая как ткнул его ствол в подбородок твари и трижды нажал на курок. Прогрохотало два выстрела, щелчок. В отнюдь не бесконечном магазине беретты закончились патроны. Но, кажется, именно эти выстрелы оказались решающими.
Путы на шее Бориса неожиданно ослабли, тело японки безвольно обвисло, медленно сползая вниз. Борис вновь застонал. Пронзившие плечо иглы прочно застряли в стенке гардероба за его спиной, и Сати буквально повисла на своих собственных когтях, проходящих сквозь его тело. Боль была просто невыносима. К счастью, длилось это совсем недолго - началась обратная трансформация. Исчезали все изменения, вызванные магией оборотня. Сузились и растворились когти. Именно растворились, а не втянулись обратно в пальцы, как это бывает в фильмах ужасов, коих Борис пересмотрел немало. Исчезли клыки, гребень, нежно рассыпались по плечам ароматно пахнущие жасмином волосы. Ничем больше не удерживаемое тело окончательно сползло на пол, обильно поливая его кровью из почти двух десятков ран. Грудь и живот Сатико представляли собой кровавое месиво. Из развороченного двумя выстрелами подбородка торчали обломки челюсти.
Борис едва не задохнулся от приторного запаха крови. Голова гудела, перед глазами стоял легкий туман. Последствия ранения сказывались быстро. Еще неизвестно, какую гадость источали когти оборотня. Вполне могла и отравить.
- Самоуверенная дрянь, - послышался едва слышный голос со стороны постели.
Дайлана медленно приходила в себя после увиденного. Поверить в то, что непобедимую Сатико Акутагаву, Древнего дарха, нефалима и могущественного оборотня, готового в любой момент принять Суть Асура, смог в итоге убить обычный человек, ей было крайне трудно. И Дайлана по-прежнему с подозрением смотрела на лежащую без признаков жизни японку, ожидая, что та снова окажется на ногах, готовая в яростном порыве растерзать свои жертвы. Но секунды шли, а ничего так и не происходило. Остатки магии стремительно утекали из мертвого тела дарха.
Оборотни были единственными существами сумеречного Тесила, способными поддерживать именно то обличие, которое было ими наиболее приемлемо. Однако теперь, когда чары рассеивались, японка возвращалась к своему истинному облику, стремительно нагоняя возраст. Скручивались кости, расползалась морщинами и покрывалась омерзительными цветастыми пятнами кожа, тускнели глаза, седели ставшие вдруг похожими на старую мочалку некогда прекрасные волосы, уродливо скрючились нежные пальчики на руках. Ножки, прелестные юные ножки красавицы в одно мгновение стали похожи на ветви старого сухого дерева, обтянутые серо-желтой кожей.
Теперь сомнений уже не возникало. Сатико была действительно мертва.
Убрав опустошенную беретту в карман насквозь пропитанной кровью джинсовки, Борис попытался подняться с пола. Как и ожидалось, первая его попытка не увенчалась успехом. Раны, оставленные Сатико, были несерьезные, зато весьма болезненные, и, неловко повернув рукой, Борис едва не потерял сознание, до хруста сжимая зубы, чтобы не закричать.
Отдышавшись и собравшись с силами, коих, кстати, осталось не так уж и много, он повторил попытку, на сей раз более удачно. Шатаясь из стороны в сторону, раненый медленно добрел до постели и осторожно присел на краешек рядом с Дайланой.
- Значит, «Глаз Мира» при тебе, - прошептала девушка, и Борис уловил в ее затуманенном взоре робкий проблеск надежды. - А я-то, дура, и не догадалась сразу. Ведь не мог ты увидеть меня без амулета.
- Да, хитрая штучка, - согласился Борис - Я вместо вас тряпье какое-то видел. И не слышал совсем.
- Это нормально. Дарх лишь частично принадлежит этому миру. Чтобы стать видимым для человека, ему необходимо сотворить заклинание. Выйти из Тесила в Творение, так сказать. Несложное заклинание, даже младенец способен сплести. Но сейчас у меня нет энергии даже для этого. Я умираю.
- Ничего подобного. Мы что-нибудь придумаем, - возмутился Борис.
- Мне нужен «Глаз Мира», - призналась Дайлана. - Сего помощью я смогу пить чистый сок Творения, не опасаясь изменить свою Суть. Это немного, но хватит, чтобы затянуть мои раны. Пожалуйста, дай его мне.
Непонятно почему, но Борис не сомневался ни секунды. Просто снял с шеи так ревниво оберегаемый артефакт и протянул его девушке.
Однако амулет ведьма так и не взяла. Вместо этого ее взгляд вдруг замер на ране человека, затем стремительно метнулся к плотно занавешенному окну, затем к двери. Борис снова почувствовал, что у него есть повод для беспокойства.
- Сейчас ночь? - спросила Дайлана взволнованно, если, конечно, Борис еще был способен разобрать за хриплым шепотом ведьмы хоть какие-то интонации.
- Наверно, - с безразличием промямлил в ответ он, продолжая тянуться к раненой с «Глазом Мира». - Так вы возьмете его или нет?
- Солнце уже зашло? - настойчиво уточнила Дайлана, игнорируя и его жест, и вопрос.

Предыдущая страница 9 Следующая страница


Инквизитор 10

Понятно. Девушка обладает крайне непостоянным характером.
- Давно. Еще когда я только приехал сюда, - терпеливо ответил Борис - А что?
- Тебе срочно надо вернуться в Убежище!
В принципе, ничего нового ведьма не сказала. Борис уже порядком утомился от этой фразы, неоднократно произносимой и Андреем, и Дайланой. Его даже начало поташнивать от нее.
- Почему я не удивлен? - не сдерживая сарказма, отозвался он.
- Брось меня. У тебя не хватит времени, чтобы помочь мне. «Глаз Мира» нельзя оставлять здесь! За Сати могут прийти другие. Забирай его и немедленно возвращайся на хутор!
- Сначала найду способ, как быстро и безопасно забрать вас с собой, - спокойно ответил Борис, чувствуя, как у его подопечной начинается истерика. С чего бы это такой внезапный переполох? Что ее так напугало?
- Ты не понимаешь… Сейчас ты должен быть там как никогда раньше. Даже разговаривая сейчас со мной, ты теряешь драгоценные секунды. Поезжай немедленно, пока еще не слишком поздно! - прошептала Дайлана. - Сатико ранила тебя, а солнца нет. Света нет! Ты не успеешь очиститься!
Смысл фразы дошел до Бориса почти мгновенно.
- И что? Что случится? - испуганно пробормотал он. Кровотечение остановилось на удивление быстро, но теперь к обычной боли добавилось легкое жжение. Неужели действительно яд?! Вот только бесславной кончины после столь славной победы ему и недоставало.
- Ты… Тебя тоже… - Дайлана начала задыхаться. - Не пропу… стят..
Ну что за дешевый спектакль! Почему в самый ответственный момент надо обязательно потерять сознание?!
Борис осторожно шлепнул ведьму по щеке, но это не помогло. Девушка отключилась по всем правилам и теперь пробудет без сознания ровно столько, сколько требуется главному герою, дабы принять единственно правильное решение. Хорошо, если оно действительно единственное. А еще лучше, если правильное.
Осторожно надев амулет себе на шею, Борис доковылял до двери, выглянул на улицу. Тихо, спокойно, умиротворенно. В соседних домах горит свет. Люди смотрят телевизоры, читают газеты и книги, обсуждают проблемы дня. Кто-то уже спит, уткнувшись носом в подушку, а кто-то, помоложе и поактивнее, готовится к бурной ночи. И никому нет совершенно никакого дела до выстрелов и криков, прозвучавших совсем недавно в этом доме. Наверное, проделки Сатико. Наложила какое-то заклинание на деревню, или сам дом такой. Но теперь следует быть осторожнее. Вместе с дархом умерли и его чары. Любой шум со стороны Бориса привлечет незамедлительное внимание со стороны местных. Грустный взгляд упал на «Ниву». О том, чтобы тащить девушку до машины не могло быть и речи. У него просто не хватит сил, пускай даже она такая хрупкая и миниатюрная. Но вот машину поближе к дому он подогнать может. Когда ревущая «Нива» на довольно приличной скорости пробила ветхую стену хижины деда Андрея, практически полностью въезжая в помещение и волоча за собой остатки гнилого заборчика, попавшегося на пути, не проснулась, наверно, только самая ленивая и глухая собака в деревне. Но Борису было наплевать и на собак, и на соседей Андрея, и на дом самого колдуна. Время поджимало. По непонятной причине теперь он и сам знал, что ему нужно срочно оказаться в Убежище. Раны на плече горели огнем, под кожей вокруг каждого пореза вздулись огромные бордовые волдыри. Появилась легкая ломота в суставах. Яд или что-то там еще, введенное мерзкой тварью, распространялось слишком быстро. И Борис знал, что ни одно противоядие в мире ему не поможет. Но и бросать здесь умирающую ведьму он не собирался. Если молодой человек выживет, а она нет, ее образ постоянно будет всплывать в памяти. И всегда он будет думать, что пара минут ничего бы не решила. Не хватало ему еще чувства вины в нагрузку ко всему, что уже произошло.
Ладно, Борис на войне. Но пока он на той стороне, где своих не бросают ради спасения собственной шкуры.
К тому моменту, когда молодой человек в кромешной тьме добрался до хутора, сразу, кстати говоря, отыскав необходимый поворот, он уже едва мог поддерживать себя в сознании. «Нива» остановилась всего в нескольких шагах от ограды. Сначала Борис хотел протаранить хлюпкую преграду, подкатив поближе к дому, как сделал это у Андрея, но в последний момент вспомнил о невидимой, но вполне ощутимой дархами Бледной Границе и решил не рисковать. Неизвестно, что может случиться, если он попытается провезти умирающую ведьму через эту границу насильно. И рисковать парень не хотел.
Из машины Борис не вышел - вывалился, сразу упав на четвереньки. Затем, сделав над собой невероятное усилие, он схватился за открытую дверцу и поднялся, едва удерживаясь на слабеющих ногах. Плечо онемело, грудь пронзала острая боль, горло неприятно саднило, как при сильнейшей ангине, и дышать становилось все труднее. Времени оставалось очень мало, Борис это чувствовал. Нужно было действовать быстро. Даже если он едва мог передвигаться.
Пошатываясь из стороны в сторону и стараясь при этом не потерять равновесие, Борис осторожно обошел автомобиль и пошел к дому. Чтобы попробовать внести внутрь Дайлану, он должен был, для начала, хотя бы открыть калитку. Пытаться сделать это потом, с раненой девушкой на руках, желания не возникало. Но до ограды он так и не дошел. Когда до калитки оставалось всего несколько шагов, воздух вдруг предупредительно зазвенел, словно натянутая струна, неожиданно уплотнился, стал вязким, как кисель, и, прежде чем Борис успел хоть что-то понять, невидимые, но весьма ощутимые, пышущие жаром щупальца обвили его тело, рывком отбрасывая к автомобилю. И тут же исчезли, словно ничего не было.
- Нет! - прозвучал голос. Мрачный, бесстрастный. И Голос из ниоткуда, проникающий прямо в душу.
На ногах устоять не удалось. Упав на колени, Борис удивленно огляделся в поисках того, кто мог бы сотворить с ним подобное. Тишина. Спокойствие. Ночь. Лес притих, на небе беззвучно перемигиваются бесконечно далекие звезды, с ленивым безразличием взирает на происходящее бледноликая луна. И никого. Ни единой живой души. Сам не зная почему, теперь Борис чувствовал это, как никогда раньше. Лишь слабеющие удары уставшего сердца ведьмы наполняли сейчас все его существо. Удары, которых он не должен был слышать, но слышал так же отчетливо, как собственное хриплое дыхание, вырывавшееся из его отекшего, обжигаемого нестерпимой болью горла. Дайлана умирала. Теперь он даже мог сказать, сколько времени ей отпущено в этом жестоком мире, словно видел стрелки часов, отсчитывающих мгновения ее жизни. И он не мог позволить этим часам остановиться.
Сделав очередной рывок, от которого потемнело в глазах, Борис снова поднялся, делая несколько неуверенных шагов в сторону дома. Он не знал, какая сила отшвырнула его назад, но уже догадывался, что происходит. Яд, наполняющий и убивающий сейчас его тело, ощутила Бледная Граница Потока. И не впускала его, видя крупицы магической силы в его крови и воспринимая как оборотня. Как дарха! Именно этого, очевидно, боялась ведьма, умоляя Бориса как можно быстрее возвратиться на хутор. А он, дурень, не послушал. Решил стать героем. И что в итоге? Чего он добился? Кто теперь откроет дверь и впустит его, чтобы он потом смог впустить Дайлану?
Неудачник!
От обиды и отчаяния на глазах у Бориса проступили слезы. Идиот! Болван! Кретин! Все это и многое, многое другое!
Но сдаваться так просто он и не думал.
- Впусти! - прошептал он, решительно шагая к дому. - Это мой дом! Впусти, кто бы или что бы ты ни было! Или я найду способ и все равно войду!
Невидимые огненные щупальца вновь обхватили его. Но на этот раз жестоко и беспощадно, сжимая беспомощное тело человека и безжалостно отшвыривая его назад.
- Нет! - все тот же голос, лишенный эмоций. Голос, своей холодной бесстрастностью выворачивающий наизнанку душу.
- Ты не остановишь меня. - Борис снова поднялся с колен, пошатываясь и едва не падая. Голос срывался, тело превратилось в точку, пульсирующую нестерпимой болью. Яд делал свое дело, сжигая его беззащитную плоть. - Я все равно войду. Это мой дом! И я его Хранитель!

17

Словно в противовес святым местам, способным благословить и очистить не хуже Убежища, были на планете и места, буквально сочащиеся Тьмой. Конечно, не той первородной Тьмой, что обитала за гранью реальности Творения, постоянно стремящейся проникнуть в мир, наполненный сладостной плотью чистых человеческих душ. Другой. Но не менее черной и омерзительной, зарожденной в боли и ненависти людских сердец и стекшейся сюда, как в отстойную яму, за долгие-долгие годы. Такие места обходили стороной способные смотреть сквозь Тесил животные, там никогда не вили своих гнезд птицы, а случалось и такое, что в одночасье гибла вся растительность и вода становилась ядом. Иногда эти проклятые места привлекали разного рода любопытствующих, от безумных ученых до обычных туристов, бесконечно ищущих новых приключений на свою пятую точку. И если первыми двигал научный интерес, к сожалению, граничащий подчас со слепым фанатизмом, то, что подталкивало на подвиги остальных, оставалось только гадать. Естественно, без особого труда любознательные охотники за неведомым находили там для себя достаточно много интересного, в основном в виде смертельных болезней, убивающих либо мучительно медленно, либо невероятно быстро. И врачам, обалдевшим от поставленных ими самими диагнозов, оставалось лишь беспомощно разводить руками и вздыхать, сообщая родственникам неутешительные результаты. Но так было не часто.
Гораздо чаще эти проклятые места, называемые Провалами, привлекали к себе внимание отступников - дархов Тьмы, использующих не выжигаемую даже дневным светом черноту Провалов для своих целей. Чаще для сотворения мощных рун и заклинаний, реже - для создания чего-то совершенно чудовищного, чему вообще не было места в Творении, ибо оно попросту отвергло бы его. Отторгло, как тело отторгает чужеродный орган.
Темные теурги обожали работать в Провалах. Только вот. храмы строить в них было чрезвычайно сложно. Не держался принесенный сюда камень, превращаясь в песок, как и дерево, становившееся всего за пару лет трухой. И лишь воздвигнутые силой заклинаний, храмы Тьмы стояли веками. Стояли, все глубже и глубже врастая в беззащитную, плоть Творения, распространяя вокруг себя омерзительное зловоние смерти и тлена.
Возле одного из таких храмов, выросшего всего пару десятилетий назад в белорусской глубинке, и остановилась сейчас процессия из трех ослепительно белых джипов и неброского трейлера.
Храм был полностью погружен в Тесил, таким и строился, с расчетом на то, чтобы ни один смертный не обратил на него своего любопытного взгляда. Дархи потратили на строительство колоссальное количество энергии, но даже этого им показалось мало, и они запечатали в массивные каменные стены могучие руны, накрывающие строение и всю прилегающую местность «Вуалью Гадеса»; не пропускающей даже взоры современных цифровых видеокамер спутникового наблюдения. Никто, кроме узкого круга посвященных, не должен был знать об этом месте. До сегодняшнего дня.
Храм, массивное трехэтажное здание, исполненное в изящном готическом стиле и укутанное в плотное покрывало ночи, встретил гостей мрачным взором узких мозаичных окон, сквозь которые едва пробивалось слабенькое пламя факелов, и тишиной, вполне, впрочем, привычной. В таких местах, как Провал, не селилось даже эхо.
Первым из автомобиля вышел сам Антуан, который с удовлетворением оглядел содеянное его собратьями. Колдун всегда знал о существовании этого Провала, но никогда раньше не приходил сюда. Теперь, наконец, он самолично мог созерцать легендарную лабораторию Клавдия. За Антуаном последовали другие - Тихие Воины. В руках тяжелые арбалеты с серебряными болтами, за спинами длинные мечи. Но и то и другое - лишь дань традициям. На поясе каждого телохранителя крепилась кобура с пистолетом. Прогресс в войне между Светом и Тьмой был налицо. Люди, придумавшие огнестрельное оружие, пытались быть быстрее магии дархов, так чем же хуже сами дархи? Хотя даже пули - ничто, по сравнению с искусством плетения заклинаний. Тихие Воины были способны с максимальной отдачей использовать весь свой арсенал. От мечей до боевых заклинаний. И ни один человек не был способен противостоять им.
Самому Антуану оружие было ни к чему. Его слишком хорошо оберегали. Впрочем, он взял с собой столько дархов не для собственной безопасности. Прожив сотни и сотни лет, колдун перестал опасаться за свою жизнь. Слишком велика и могущественна была его магия. А вот жизни четырех существ, размещенных сейчас на задних сиденьях двух его джипов, были крайне дороги. И именно ради их безопасности Антуан лично сопровождал кортеж.
Высыпав из автомобилей, воинство без лишней суеты рассредоточилось по территории и замерло в ожидании дальнейших распоряжений Древнего. Обычно дархи были более самостоятельны и не признавали чью-либо власть, кроме разве что власти своего наставника. Да и то лишь в первые пять-шесть лет после Обращения. Однако ради общей цели они могли объединиться, присягая на верность единому лидеру.
Высокие створки храма медленно и бесшумно распахнулись, открывая взору гостей непроглядную темноту, царившую внутри. Затем из темноты проступили две мрачные фигуры волхвов, сопровождающих третьего - сгорбленного старика, едва держащегося на ногах. Древнего ведьмака, гораздо более древнего, чем Антуан.
- Итак? - требовательно спросил ведьмак, останавливаясь на пороге храма.
Несмотря на дряхлую внешность, голос его был чист и довольно приятен слуху. Впрочем, Антуану голос собеседника был совершенно безразличен.
- И я рад тебя снова видеть, Клавдий, - неприветливо, в тон ведьмаку, отозвался колдун.
Клавдий был неимоверно стар. Внешне он выглядел как девяностолетний старик, с уродливыми проплешинами в седых волосах, потускневшими подслеповатыми глазами и трясущимися руками. Ко всему прочему картину дополняла зажатая в руках дарха деревянная клюка, поддерживающая в вертикальном положении его немощное тело. Старик стариком. И неудивительно. Он звался Древним уже тогда, когда мать Антуана еще не родилась на свет. За это время Клавдий накопил поистине колоссальный опыт и столь же неимоверную силу, практически став хранителем всех темных знаний этого мира. Много столетий он не принимал активного участия в войне, наблюдая со стороны и ожидая особого момента. И когда чуть больше года назад к нему обратился его бывший ученик Этаксис с просьбой изготовить для Антуана легендарную «Чашу Воплощения», он понял, что момент, наконец, настал. Его время уходило, старость брала свое, но теперь у Клавдия вновь появилась возможность стать асуром. Как и Сатико Акутагава, он максимально приблизился к барьеру, отделяющему дарха от высшего творения Тьмы. И упустить этот шанс просто не мог.
- Оставим приветствия до лучших времен, - проговорил ведьмак. - Все готово?
- А у тебя? - задал встречный вопрос Антуан.
- Уже очень давно. Ты не хуже меня знаешь это, - ответил Клавдий. - Остался последний элемент. Но это уже твоя работа. Как там Безликие?
- Готовы. Этаксис постарался на славу.
- Могу я взглянуть?
- Конечно.
Антуан обернулся к двум воинам, стоящим ближе всех к автомобилям, коротко кивнул. Один дарх открыл дверь ближайшего джипа, второй направился к соседнему.
- Ты вез их в двух автомобилях. Похвальная предосторожность, - без каких-либо намеков на иронию или сарказм заметил Клавдий.
- Времена неспокойные, - пояснил колдун. - Снова зашевелился Орден Святого щита в Европе, Я считал, что уничтожил их всех еще двести лет назад, а они, оказывается, просто копили силы. Набрали в свои ряды сотни камперов, забили им головы всякой священной бредятиной и теперь посылают против наших Домов. Действовать в открытую они не решаются, боятся реакции со стороны властей, но кусаются, шавки, весьма болезненно.
- Знаю, все знаю, - согласился с ним ведьмак. - Меня эти святоши тоже посещали пару дней назад. Пытались уничтожить «Чашу». Ничего так и не добились, их было-то человек двадцать, но нервы потрепали. Я даже противостоять им не стал, просто впустил в храм и немного подождал. Эти глупцы не понимают, с чем имеют дело. А все туда же - в битву! За людей, за Свет, за Творца. Безмозглые идиоты. Их место в церквях, а не на поле боя. Никогда не понимал священников, берущих в руки оружие. Это ведь не их метод.
- Иногда они об этом забывают. За что и расплачиваются, - отозвался Антуан.
Тем временем из джипов вышли четверо. Двое из первого, двое из второго. Четыре мрачные могучие фигуры, едва заметные в темноте, облаченные в легкие кожаные доспехи и расписанные рунами плащи. Мирвы. Хранители «Чаши Воплощения». Одни из самых извращенных творений темных ведьмаков. Лица всех четверых - словно восковые маски, повторяющие привычные очертания. Нос, рот, глаза… Но на самом деле ничего этого у мирва больше не было. Он не ел, не дышал и не испражнялся. Он был словно кокон, использующий лишь внутренние резервы своего тела, магические и обычные, коих при удачном раскладе должно было хватить дней на десять. Затем мирв просто умирал. При этом все время существования в столь необычной форме, его разум оставался практически таким, как прежде. И лишь заклинание подчинения, выжженное на лысом черепе несчастного, не давало ему возможности хоть как-то отомстить за себя. Он был воином и рабом в одном лице. И единственным существом, способным без вреда для себя приблизиться к «Чаше Воплощения». Приблизиться и прикоснуться, не опасаясь быть «испитым».
Вот почему на роль мирвов всегда выбирали лишь молодых и неопытных дархов, ничего не знающих о ритуале и его последствиях. Вот почему так не повезло Михаилу, стоящему сейчас вместе с тремя своими собратьями по несчастью, напоказ мерзкому уродливому старику, довольно кивающему головой в знак одобрения.
- Хороши, - проговорил ведьмак, подслеповато щурясь. - Вижу, Этаксис не потерял талант обращать всякую шушеру в Безликих. Их возраст?
- Меньше суток. Они максимально готовы. Сам Инквизитор не сможет выдернуть из них ни капли энергии.
- Превосходно. Но почему я не вижу рядом с тобой самого Этаксиса?
- Ему здесь не место. Пускай занимается подготовкой к обряду. Или ты считаешь, что моей силы будет недостаточно?
- Сила в тебе есть. И не малая. Но чтобы контролировать «Чашу Воплощения», нужен огромный опыт. Последствия неправильного обращения с ней могут быть катастрофическими и необратимыми.
- Не беспокойся, я уже имел дело с «Чашей». Где она? - ' недовольно отозвался Антуан.
Старик разговаривал с ним, словно с желторотым юнцом, едва разменявшим первую сотню лет. И Древнему это не нравилось.
- Иди за мной…
Ведьмак медленно повернулся и исчез в темноте. Антуан направился следом. Пройдя по совершенно темному, не освещенному даже светом факелов коридору, он оказался перед узкой, окованной сталью дверью. Возле двери стояли два дарха, вооруженные, как и бойцы Антуана, арбалетами. При приближении колдуна они даже не взглянули в его сторону. То, что находилось внутри, в защите отнюдь не нуждалось. Охрана была чисто символической. Любой, открывший дверь, входил в хранилище «Чаши Воплощения» на свой страх и риск.
- Держишь его под замком, - усмехнулся Антуан в спину ведьмаку, пока тот возился с тугим засовом
Клавдий не ответил.
Справившись, наконец, с запором, ведьмак распахнул дверь и отступил в сторону, приглашая колдуна зайти первым. Антуан прислушался к своим ощущениям, пытаясь определить, что его ждет за дверью. Осторожно потянулся за порог невидимыми щупальцами Силы и тут же отдернул их. То, что он почувствовал, не поддавалось описанию. Оно было липким и скользким, оно ненавидело и боялось, оно было наивно и чисто в своем стремлении разрушать. Разрушать, чтобы поглощать. Это была еще не Тьма, но уже и не часть этого мира. «Чаша Воплощения». Плоть и врата, созданные величайшим теургом.
- Каково ее состояние? - осведомился Антуан, не решаясь переступить порог.
Он не любил сюрпризов. И хотя сейчас они с Клавдием были на одной стороне, доверял колдун всегда только себе.
- Я бы назвал ее состояние… подвешенным, - криво улыбнулся Клавдий. - Входи, Антуан, не беспокойся. «Чаша» не причинит тебе вреда.
- Я всегда считал, что эта тварь ненасытна, - отозвался колдун.
- Так и есть, - согласился с ним ведьмак, но пояснять ничего не стал. Просто сделал приглашающий жест рукой.
Втянув щупальца своей Силы как можно глубже, Антуан решительно переступил порог, делая несколько шагов в небольшой полутемный зал и останавливаясь. Скрипнула, закрываясь, дверь за его спиной. Но он даже не обернулся, зная, что ведьмак находится сейчас рядом с ним.
- Великолепно, - прошептал колдун, восхищенный увиденным.
Других слов он просто не находил.
- Само совершенство, - принял похвалу Клавдий, добавляя немного от себя. - Мое лучшее творение за последние пятьсот лет.
- Верю, великий, - честно признал Антуан.
Он стоял и смотрел на «Чашу Воплощения». На маленького, щуплого, совершенно обнаженного пятилетнего мальчика, растянутого сейчас за руки и ноги высоко над полом на толстых стальных цепях. Каждый сантиметр тела ребенка был покрыт бесчисленными руническими письменами и заклинаниями, на ладонях рук и на пятках зияли глубокие кровоточащие ожоги, в виде сложного символа - личного клейма Клавдия. Сдерживающая печать создателя. А на полу, источая омерзительный запах разложения, лежали десятки человеческих тел. Опустошенные Сосуды Жизни, чья сила уже влилась в бездонную «Чашу Воплощения». В хрупкую оболочку, столь невинную и столь же ненасытную.
- Прости за беспорядок, - проговорил Клавдий, указывая на гниющие тела, среди которых без особого труда можно было разглядеть и трупы монахов Ордена Святого щита, не так давно атаковавших Провал. - Но целостность обряда нарушать нельзя. Опустошенные Сосуды должны находиться в зале Преображения, пока «Чаша» не покинет его пределы.
- Я не против. Аромат немного терпок, но вполне приемлем, - улыбнулся Антуан.
В этот момент худенькое тельце на цепях вздрогнуло, изогнулось в мучительной судороге. Веки дрогнули. Пустые, наполненные хрустальным холодом глаза уставились на колдуна, жадно отыскивая в нем крупицы вожделенной силы. Дарх никак не отреагировал. Он прекрасно знал, что «Чаша» может испить Сосуд Жизни лишь при непосредственном контакте с жертвой. Она не могла создавать «пиявок», как это делали все дархи. Зато отличалась невероятной всеядностью, поглощая любую жизнь, рискнувшую коснуться ее ненасытной плоти,
- Пожалуйста, дяденька, помогите мне, - прохныкало существо.
- Уже скоро, деточка, - довольно улыбнулся Антуан. - Уже скоро.
Все было готово. Все было идеально. «Чаша Воплощения» наполнена, осталась лишь последняя капля. Капля Света, но это не проблема. Инквизитора вышвырнуло обратно к Мудрецу, Убежище закрыто, Хранителя нет, а с Проводником разберется, если уже не разобралась, его милая девочка Сатико.
Ну, разве Антуан не превзошел самого себя? Разве у Силиорда остались еще хоть какие-то козыри?
Нет. Эта партия была за колдуном. И помешать грядущим переменам не мог даже сам Творец, в бессилии взирающий на то, что происходило в Творении его.
- Поставь возле рунных врат троих подис, - посоветовал Антуан Клавдию.
- Думаешь, они понадобятся? - спросил ведьмак.
- Они понадобятся, - утвердительно ответил колдун. - Поверь мне.
- Ты играешь в опасные игры, - предупредил Клавдий, но спорить не стал. Антуан, несмотря на свою молодость, был прекрасным игроком. Он не мог ошибаться
А до Начала Тьмы оставалось уже меньше двух дней.

18

Жвачка давно потеряла вкус, но достать сейчас новую пластинку Вика не могла. Ее куртка валялась в нескольких метрах поодаль, а тяжелая туша Кабана, монотонно вдавливающая ее миниатюрное тельце в землю, лишало девушку всякой возможности двигать чем-либо, кроме челюстей. Вот и приходилось жевать опостылевшую жвачку, ожидая, пока эта похотливая скотина насытится и отвалит.
«И чего его пробирает именно в таких местах? На хате может только пиво хлестать да тупые боевики по телику зырить. А здесь никакой „Виагры“ не надо».
В безоблачном ночном небе, куда сейчас был устремлен бездумный взгляд Вики, нервно подрагивали звезды. В холодных лучах восходящей луны ритмично мерцал голый зад Кабана. Почему-то ситуация показалась Вике до невозможности комичной. Видела бы ее мама, как дочка, умница и красавица, проводит свое свободное время. Инфаркт вкупе с инсультом обеспечены.
Наконец, Кабан, стриженный под ноль стодвадцатикилограммовый детина с интеллектом, обратно пропорциональным телу, тяжело задышал, сбился с ритма, вяло дернулся пару раз и замер, удовлетворенно похрюкивая. Вике подумалось, что, наверное, именно поэтому, а не из-за комплекции, парень и получил свое прозвище.
- Класс, - тихонько прогнусавил Кабан спустя минуту, уткнувшись носом меж обнаженных грудей девушки.
- А ты еще раз похрюкай от удовольствия, - с безразличием посоветовала ему Вика.
Лежать на холодной земле было неприятно, а отсутствие какого-либо действия раздражало.
- Че? - не понял парень.
- Ты меня сейчас окончательно раздавишь, - недовольно высказалась девица, но попыток спихнуть с себя здоровенную тушу не предпринимала. Понимала всю бесполезность такой затеи.
- Эй, Кабан, хорош тупить, - вмешался в беседу подошедший Болт, он же Антон Болтов, бывший примерный студент, бывший отличник и бывший спортсмен. Однокурсник Вики и иногда даже ее жених. - Тебе дама ясно дала понять - кончил дело, слезай с тела.
Кабан оторвал, наконец, свою харю от груди девушки, что-то прочавкал слюнявыми губами и нехотя отполз в сторону. Почувствовавшая долгожданную свободу, Вика моментально оказалась на ногах.
- Нет, ты, Кабан, все-таки больной, - рассудила она, шаря взглядом по траве в поисках трусиков. - Возбуждаешься от всякой мерзости.
- Какой еще мерзости? - удивился Кабан, поднимаясь и натягивая штаны.
- Ты считаешь, что заниматься этим посреди ночи на городском кладбище нормально? - уточнила Вика.
Ее трусики обнаружились на соседней могилке, среди пожухлых цветов. Какая сила забросила их туда, было непонятно.
- Но тебе-то понравилось, - скривился Кабан.
- Да иди ты… - отмахнулась девушка, выплевывая жвачку в фото пожилой женщины, с укором взирающей на нее с покосившегося каменного креста.
Белый комочек ткнулся в фотографию, но не прилип, а отскочил, что, впрочем, ничуть не расстроило Вику. По большому счету ей давно было плевать на все. И на себя, и на других. А уж на старушенцию, умершую черт знает сколько лет назад, и подавно. Подобрав трусики, девица натянула их на стройные ножки, оправила едва достающую до колен юбку и огляделась.
- А где Пирс? - застегивая кофточку, спросила она, обращаясь к Болту.
- Понятия не имею, - ответил тот, шаря взглядом по окружающим могилам в поисках их третьего приятеля. - Этого отморозка от его грибков совсем приплюснуло. Теперь долго не выловим. Главное, чтобы на сторожа не нарвался. А то весь пикник испоганит.
- Зря мы его вообще с собой потащили, - решительно заявил Кабан. - Он от своего «кушанья» скоро в совершенного дегенерата превратится. Да еще курит всякое дерьмо. Невозможно смотреть, когда он «косяк» забивает. Руки трясутся, глаза навыкате, едва слюна изо рта не капает. Скоро, наверно, за иглу схватится. Грибков-то будет маловато.
- Зато ты водяру литрами хлещешь!
Из-за раскидистого дуба, растущего возле главной аллеи кладбища, вышел Пирс. Прозвище свое он оправдывал еще лучше, чем Кабан. Несчастное тело парня было просто чудовищно изуродовано всякого рода пирсингом. Брови, губы, подбородок, язык, уши, плечи, грудь и даже половые органы пали жертвами безжалостных экспериментов молодого мазохиста. При взгляде на Пирса становилось ясно только одно - если человек желает себя изуродовать, он может сделать это со вкусом. Впрочем, Вика всегда выражалась иначе: нет предела человеческому идиотизму, возведенному в степень абсурда. По непонятной причине подобная формулировка Пирсу безумно нравилась.
- Снова грибы жрал? - поинтересовался Болт.
- Не, тока пыхнул чуток, - отозвался Пирс, подходя ближе. - Ну а как у вас?
- Отпад, - отозвался Кабан, подмигивая Вике. Девица молча вытянула в его сторону руку, показывая средний палец. Компания и обстановка начали навевать на нее неожиданную тоску. Настроение быстро портилось. И хотя именно она потащила всю свору на кладбище, сейчас это уже не казалось столь интересной затеей, как пару часов назад. Что-то было не так, как обычно. Может, не надо было давать этой толстой скотине? Хотя вроде друг Болта. Как тут откажешь?
Пирс тем временем, дабы не маяться от безделья, присел на ближайшее надгробие, достал из кармана черный маркер и принялся сосредоточенно выводить на лицевой стороне памятника жирную фашистскую свастику. Деяние не прошло незамеченным. Первым отреагировал Кабан, стоящий ближе всех.
- Эй ты, урод! Че творишь?! - возмутился он в полный голос.
- Граффити, - лаконично отозвался Пирс, не отрываясь от работы.
Его привычка писать и рисовать всякую чушь, достойную интеллекта человека, страдающего болезнью Дауна, была известна давно. Но так низко он опустился впервые.
- У меня, кстати, дед воевал, - грозно сообщил Кабан.
- Победил? - осведомился Пирс.
И хотя он ясно понял намек дружка, занятия своего не бросил. Парень считался только со своим мнением, особенно после очередного «косяка». Возможно, именно поэтому он и курил всякую дрянь, утверждая, что в любой момент может «бросить и забыть». Однако на практике, после всяческих безрезультатных попыток, у него снова и снова получалось лишь «забивать и курить». Естественно, как человек гордый и самоуверенный, в своей беспомощности он не признавался даже себе. Вика, например, относила таких, как он, к категории обычных трусов и слабаков. Но вслух своего мнения никогда не выражала.
- Я тебя сейчас по этой плите размажу, а потом под ней же и зарою. Потявкаешь у меня, - рассвирепел тем временем Кабан.
- Вот только кулаками доказать свою правоту и можешь. Мозгов-то не нарастил, все в мышцы ушло, - усмехнулся Пирс, и когда Кабан уже готов был действительно размозжить умнику черепушку своим огромным кулаком, в разговор неожиданно встрял Болт.
- Эй, вы, угомонитесь. Слышите? - каким-то неожиданно жутким шепотом проговорил он, размахивая руками. Интонация и жест произвели должный эффект.
Все затихли, прислушиваясь. Некоторое время ничего не происходило, затем приятели услышали звук, привлекший внимание Болта. Странный звук, непонятный. Словно что-то скребли или остервенело грызли, только звук был непривычно глухой и низкий.
- Что это? - удивленно спросил Пирс, приподнимаясь с могилки и осматриваясь.
Источник шума находился неподалеку, но разглядеть что-либо в свете луны не представлялось возможным.
- Кажется, это от соседней могилы, - ответила Вика. Звук действительно исходил с той стороны, но никто по-прежнему ничего не видел.
- Пирс, иди, глянь, - распорядился Болт.
- А чего это сразу я? - испугался специалист по кайфу.
- Потому что тебя в темноте даже черт испугается, - нервно хохотнул Кабан.
Шум усилился. Теперь к скрежету добавилось несколько монотонных ударов и треск. С места никто так и не сдвинулся. Все напряженно вглядывались в кладбищенскую полутьму.
- Да это ж из-под земли! - сделал внезапное открытие Пирс, вяло пятясь назад.
- Точно! Лезет кто-то. Гроб скребыхает! - чувствуя, как страх сушит горло, прохрипел Кабан, - Валить надо!
- Тихо вы, отморозки! - прошипел Болт злобно. - Ну ладно Пирс, у него давно от грибов и травы башню снесло, но вы-то куда?!
- Да там трупак землю роет! - Опершись спиной в каменную плиту, на которой не так давно изобразил свастику, заскулил Пирс.
Вика с презрением взглянула на него и отвернулась, подавляя в себе явное желание надавать придурку пощечин.
Ей тоже было порядком не по себе от всего происходящего, но впадать в истерику девица пока не собиралась. Да и не верила она, как и Болт, в воскресающих покойников.
- Никто там ничего не роет. Напугать хотят. Думают, на сопляков наткнулись! - процедил сквозь зубы Болт, доставая из кармана длинный охотничий нож.
В свое время, когда еще был жив его отец, они часто вместе ходили на охоту. И уток стреляли, и дичь покрупнее.
Болту всегда нравилось разделывать тушки убитых им животных. Но с тех пор как отца не стало, парень использовал нож для совершенно иных целей. Выставив нож перед собой, Болт сделал несколько уверенных шагов вперед, приближаясь к соседней могиле. Теперь он достаточно отчетливо видел покрытую редким мхом каменную плиту, глубоко вросшую в землю, из-под которой, собственно, и исходил непонятный звук.
- Что за дерьмо? - прошептал Болт, склоняясь пониже. Под плитой что-то чавкало, хрустело и, кажется, даже подвывало.
- Пошли отсюда, - шепнул Кабан, не двигаясь с места. Сейчас ему было страшно до чертиков, но показывать этого и драпать, уподобляясь скулящему Пирсу, он не хотел. Хотя и понимал, что сейчас они теряют драгоценные секунды. В этот момент тяжеленная плита, рядом с которой стоял Болт, дрогнула и едва заметно приподнялась. В нос парню ударил кисло-сладкий запах разложения, смешанного с подвальной сыростью и, кажется, горелой серой.
- Черт! - вырвалось у Болта, понявшего, наконец, что им действительно пора бежать.

Предыдущая страница 10 Следующая страница


11 Сергей Семенов

Но было поздно! Неожиданно могила вздыбилась обломками камня и комьями сырой земли, затем резко просела внутрь, а затем из образовавшегося провала, сопровождаемое огненными вспышками и облаком раскаленного пара, словно из разверзнувшихся врат ада появилось нечто. Нечто, покрытое толстым слоем горячей грязи и пузырящейся трупной слизи. Нечто облаченное в полусгнившие лохмотья похоронного костюма и сотрясаемое жуткими конвульсиями, закручивающими его тело едва ли не узлом.
- Мертвяк! Мертвяк лезет!
Пирс завизжал так, что у Вики заложило уши. Она, как и остальные, уже и сама поняла это без посторонней помощи. Мертвые вставали из могил! Если у нее не начались галлюцинации, то их дела очень-очень хреновые. Вот теперь самое время драпануть. И как можно скорее.
Но, решив это для себя, девушка вдруг почувствовала, что не в силах сделать ни одного шага. Ее ноги словно вросли в землю, не желая подчиняться воле своей хозяйки. И это было не самое ужасное. Самым страшным оказалось то, что и остальные ее дружки чувствовали себя точно так же. Они могли сделать все, что только пожелают. Но оторвать ступни от земли были не в состоянии. И Вика не сомневалась в связи их внезапного паралича и появления воскресшего трупа.
Ополоумевший от страха Пирс продолжал что-то вопить, но его речь окончательно потеряла осмысленность после третьего предложения, где вперемешку с изысканным матом упоминались демоны ада и даже сам дьявол. Похоже, от увиденного у бедняги окончательно поехала крыша и возвратиться обратно обещала очень нескоро. Кабан нелепо дергался на месте, еще пытаясь бороться с силой, лишившей его подвижности ноги, а Болт, ближе всех стоящий к твари, лишь пугливо размахивал ножом, стараясь оградить себя от чудовищного нечто. И только Вика стояла в благоговейном ужасе и смирении, понимая всю тщетность потуг своих друзей. Это существо, кем бы оно не являлось на самом деле, пришло за ними. И оно уже не выпустит их из своих цепких пут.
Все происходящее казалось дурным сном. Продолжая сотрясаться всем телом, воскресший покойник окончательно выбрался из могилы, разбрасывая вокруг себя ошметки горячей глины и гноя. В прохладе ночи его тело окутывало плотное облако пара, неимоверно вонючего и едкого, скрывающего детали. Было ясно, что стоящий перед ними живой труп имел две руки, две ноги и одну голову. То есть внешне соответствовал облику человека. Только вот ничего человеческого в нем больше не имелось. Даже прокуренный мозг Пирса безошибочно определил это. Жуткое нечто лишь выглядело как человек. Но кем оно являлось на самом деле, понять было невозможно. И само нечто рассказывать о себе пока не желало. Очевидно, процесс воскрешения был для него жутко болезненным.
И это было правдой. Воплощение, избранное для Ларда Мудрецом, было едва ли не равносильно Холоду. Только теперь не лед жег его возрожденное тело, а огонь, выжигающий сейчас смрад человеческой Сути из новой оболочки Инквизитора. Непослушное тело, яростно противящееся Воплощению, стонало и билось в судорогах, но остановить трансформацию не могло. Владелец оболочки был мертв уже несколько десятков лет, его плоть давно стала кормом для червей, но обряд собрал остатки буквально по молекулам, восстанавливая прежнюю структуру и наполняя ее новой начинкой. Сердце Ларда еще не билось, легкие не работали, и, испытывая неимоверную боль, Инквизитор не мог даже закричать.
Кое-как овладев контролем за собственными конечностями, он медленно вылез из развороченной могилы и замер на краю, смиренно ожидая завершения трансформации. Когда священники Силиорда предупреждали его, что процедура Воплощения болезненна, он лишь улыбнулся, ибо считал, что Холод научил его всему. Однако, как оказалось, всегда можно открыть для себя что-то новое.
Мучения продолжались неимоверно долго. По меньшей мере, так показалось самому Инквизитору. Когда, наконец, его сердце сделало первый, пока еще робкий пробный удар, разгоняя по остывающему до нормальной температуры телу еще горячую кровь, Лард решился все-таки открыть глаза.
И сразу наткнулся взглядом на четверых людей, стоящих неподалеку с общим для всех выражением неописуемого ужаса на лицах. Помимо этого, каждого отличали свои особенности. Один тихо поскуливал, прислонившись спиной к памятнику и закатив глаза. Второй тупо пялился себе под ноги, совершая движения, очень похожие на некий ритуальный танец. Третий нелепо размахивал рукой с зажатым в ней ножом, проявляя явные признаки агрессии. А стоящая поодаль девушка вообще превратилась в некое подобие памятника, не двигаясь и даже не моргая. Для кладбища такое поведение было весьма символично, но, похоже, у нее был обычный шок. Оно и понятно. Не каждый день увидишь, как происходит Воплощение. Даже для Ларда это было в новинку.
Что же, рождение всегда болезненно. Когда он рождался здесь в первый раз, ощущения были не лучше. Только тогда он входил в это Творение как лорд, а теперь - словно земляной червь. И Инквизитор все еще был чужд этому миру.
Тело остыло, плоть и одежда перестали источать омерзительную вонь. И хотя запах разложения, смешанный с гарью, еще присутствовал в воздухе, он был уже достаточно терпим. Лард смог, наконец, почувствовать аромат Творения. Сладкий и дурманящий аромат Силы, пропитавший каждый атом его некогда родного мира. Мира, в который он не приходил долгие-долгие годы, с тех пор как пал и едва не предал его.
Теперь настало время искупать вину. Только для начала требовалось завершить обряд. Обретенное Инквизитором тело было совершенно. Обряд Воплощения исключал наличие в плотской оболочке каких-либо физических изъянов и заболеваний. Но сейчас оно было слабо, а, значит, нуждалось в немедленной подкормке. Осталось только отыскать пищу.
Не двигаясь пока с места, Лард поочередно осмотрел людей, стоящих перед ним. Только теперь он понял, почему эти четверо не сбежали, увидев его возрождение. Любое живое существо Творения, будь то человек или безмозглое животное, увидев Инквизитора в его истинном обличье, подвергалось мгновенному параличу. Укрытый сейчас в плоти человека, он должен был оставаться безопасным для окружающих. Но, вполне возможно, пока Инквизитор пытался овладеть своей новой оболочкой, какая-то часть его Сути вышла наружу, вызвав столь странную реакцию у людей. Что ж, они обездвижены как нельзя кстати. Лишние свидетели ему пока не нужны.
Чувства Ларда были еще очень слабы, он не мог пока видеть суть вещей так ясно, чтобы иметь право на суд. Но даже без своих навыков он мог увидеть, кто стоит перед ним, испуганно размахивая ножом. И даже не раздумывая, Инквизитор решился на казнь, понимая, как рискует в случае ошибки.
Человек не мог сделать ему ровным счетом ничего. Он ведь не был способен уследить за мимолетной тенью, в которую превратился Лард после ухода в Тесил. Инквизитору потребовался всего один удар кулаком, несильный, ломающий слабые ребра и останавливающий сердце жертвы. И все было кончено. Выронив нож из ослабевших пальцев, Болт захрипел и, по-прежнему не отрывая ступни от земли, завалился на спину, нелепо выгнув ноги в коленях. Не теряя времени, Лард высвободил Аркан Силы, невидимый для смертных, но значительно более могучий, чем испускаемые дархами Нити Жизни. И в одно мгновение захватил всю жизненную энергию, брызжущую фонтаном из умирающего человека. Ее оказалось не так много. Смешанная с грязью многочисленных пороков, разъевших душу человека словно ржавчина, она смердила даже сильнее, чем возрожденное тело Инквизитора. Но именно такими жизнями и привык питаться Лард, жадно высасывая из мертвого тела всю энергию до последней капли.
Возрожденная плоть отозвалась ликованием. Полученной силы было пока слишком мало, но ее хватило, дабы запустить в организме Инквизитора процессы завершающих трансформаций первого цикла Воплощения. Его тело обретало прежнее величие. И хотя до завершения Воплощения было еще далеко, тело постепенно становилось частью Творения. И еще Лард получил немало информации об изменениях, произошедших в мире за время его отсутствия. Язык, обычаи, нравы. Его жертва, несмотря на повадки дикаря, оказалась существом весьма образованным, снабдив Инквизитора довольно исчерпывающими данными. Это оказалось очень даже кстати.
- Посылаю его на суд Твой, - привычно проговорил Лард и сам удивился, сколь обыденно прозвучали его слова.
Словно ничего и не было. Словно сам он не был однажды судим.
Но Инквизитор не стал раздумывать об этом сейчас. Вернувшись из Тесила в Творение, Лард снял с опустошенной жертвы Аркан Силы, но убирать его не торопился, внимательно оглядывая оставшихся людей. Только теперь он смотрел на людей совершенно иначе. Изнутри. Забираясь в самые потаенные уголки человеческих душ, взвешивая и оценивая.
Ничего. Только Тьма и грязь, заполнившая этих, с позволения сказать, существ до самых краев. Он имел право судить их, и его суд был справедливым.
- Кто ты? - внезапно произнес Кабан, обращаясь к чудовищу.
Раз монстр мог говорить, значит, всегда оставался шанс с ним договорится. И не использовать этот шанс было бы просто глупо.
Существо отреагировало, впиваясь в него своим пронзительным взглядом, едва не выворачивающим наизнанку душу несчастного. Бедняга ссутулился, затрясся еще больше, но взгляда не отвел. Просто не посмел.
- Дэв, - коротко сообщил ему Лард.
В принципе, какая разница, от чьей руки этот несчастный примет свою смерть. Кем будет считать возрожденного Инквизитора в последний миг своей короткой никчемной жизни. Но уж если он желал узнать правду, пускай знает. Ларду не жаль.
- Демон, - эхом прошептал Кабан обреченно, очевидно, не совсем правильно расслышав Ларда. А возможно, просто не поняв.
Испитая Инквизитором память Болта усвоилась еще не полностью, но уже услужливо подсказывала, что здесь было бы уместным другое разделение. О столь привычных слуху Ларда асурах и дэвах многие люди теперь просто не знали.
- Дэв, - повторил он на всякий случай и, снова встретив непонимание в глазах собеседника, пояснил: - Ангел.
- Ангел… - Теперь Кабан был совершенно растерян.
Его скудных познаний хватало лишь на то, чтобы представить себе милое создание в белоснежных одеждах, парящее над облаками. Ему никто не объяснял, что ангелы бывают разными. И что Инквизитор никогда не будет выглядеть так, как белокрылый Посланник.
- Ангел, - повторил Лард, но больше разговаривать не стал.
Возрожденная плоть уже достаточно окрепла, дабы он мог позволить себе испробовать небольшие боевые трансформации. Сейчас Инквизитору хватило длинных, отливающих сталью когтей. Безжалостно прорвав кожу и сломав ногти, они с тихим скрежетом появились на кончиках пальцев правой руки Ларда. Тело, не ожидавшее от своего нового владельца столь неожиданной выходки, отозвалось мгновенной болью. Но по сравнению с уже испытанной в Холоде и при Возрождении, эта боль была ничтожна.
Короткий взмах, руки, и энергия живительным ручейком течет по Аркану Силы в тело Ларда, а тяжеленная туша
Кабана с рассеченной глоткой валится' на землю, обильно окропляя кладбищенскую траву горячей кровью. Еще один осужден. Осталось двое.
- Посылаю его на суд Твой…
Спокойно пройдя мимо девушки, которая, кстати, стояла ближе, Лард склонился над Пирсом, не без любопытства разглядывая его исколотое тело. Странно, что человек, добровольно позволивший так издеваться над собой, был столь труслив и беспомощен. Из всех троих мужчин он оказался наибольшим ничтожеством. И зачем только Творец создает таких, как он? Развлекается, что ли?
- Пожалуйста, - беспомощно пропищал Пирс, закрываясь трясущимися руками от жуткого зомби, внимательно разглядывающего его.
Синюшная кожа, оборванный и прогнивший до дыр костюм, налипшие комья грязи и ужасающая трупная вонь, исходящая от чудища. Это был самый странный ангел, которого Пирс только мог себе вообразить. Или же это темный ангел ада? На глазах наркомана выступили слезы.
- Не надо.
- Что не надо, Николай? - спросил Лард, с удовлетворением отмечая, что второе энергетическое вливание прибавило ему новых сил, позволяя еще лучше видеть людей.
Но Пирс, он же Николай Цебиков, не заметил, что существо знает его настоящее имя. Страх давно затмил его рассудок.
- Пожалуйста, не забирай меня, ангел, - взмолился он. - Я не хочу гореть в аду!
Ад. Какое знакомое слово. Словно острый осколок льда, срывающий лоскуты кожи со спины. Словно дыхание северного ветра, пронизывающее обнаженное тело до костей. Словно хрустальный кокон, сковывающий промерзшую плоть.
- Если бы ты только знал, как там на самом деле холодно и одиноко, - грустно проговорил Лард, и это были последние слова, услышанные его жертвой.
В следующий миг покрытый стальными шипами кулак Инквизитора проломил хрупкую, по его меркам, лобную кость несчастного, погружаясь в мозг. Аркан даже не понадобился. Жизненная сила ринулась из тела Пирса неумолимым потоком, впитываясь прямо в кожу руки Ларда. Через несколько секунд все было кончено. Пирс перестал дергаться в конвульсиях и смиренно затих.
- Посылаю его на суд Твой.
Лард втянул шипы и когти в плоть, закрыл кровоточащие раны. Затем подошел к девушке, последней живой свидетельнице пришествия Инквизитора.
Та стояла ни жива, ни мертва, ожидая своей участи, как чего-то совершенно неизбежного. Она уже готова была умереть и молила сейчас лишь о том, чтобы ее смерть не была слишком болезненна. Но она еще не знала того, что знал Инквизитор. Того, что сейчас играло наиважнейшую роль в ее никчемной жизни.
- Ты грязь от грязи, скверна от скверны, - проговорил Лард, обходя Вику по кругу и заглядывая в ее опустошенные отчаянием глаза. - Ты позволила впустить в себя все пороки рода человеческого и даже не наслаждалась этим, приняв безразличие как судьбу. Ты перестала Жить, начав Существовать. Свет твоей души уже почти погас, погруженный во Тьму, и я могу осудить тебя, как всех остальных. Но сегодня тебе дан второй шанс. Дан не мной, ибо, будь моя воля, все решилось бы иначе. Но в черной пустоте, что зияет на месте твоей души, я вижу новый свет, который не имею права гасить. Свет, зажженный в грехе, но от этого не ставший менее тусклым. Свет, еще не пораженный Тьмой. Свет твоего ребенка, кто через восемь месяцев придет в этот мир. И, родив, ты должна будешь сделать все возможное, чтобы он этот мир полюбил. Иначе я однажды вернусь за тобой, и кара будет жестокой.
Девушка продолжала молчать, хотя Лард видел, что она приняла и впитала каждое слово, сказанное им. Иначе быть просто не могло. Напоследок, уже собравшись уходить, он вдруг задержался и снова взглянул на Вику. Да, новая жизнь, маленький светлячок, спящий сейчас в утробе матери, был ее единственным спасением. Но Инквизитор не мог быть уверен, что сил девушки хватит, дабы не только родить, но и вырастить ребенка. И он решился на еще один поступок, не будучи уверенным в его положительном исходе. Он делал это всего, несколько раз и теперь очень рисковал. Но отчего-то очень жаждал вновь попробовать.
Его рука, нормальная человеческая рука, избавленная от признаков боевой трансформации, коснулась груди Вики, заставляя девушку вздрогнуть. Блистающие Нити Очищения, юркие и хищные, видимые только Ларду, впились в ее кожу, проникая все глубже и глубже в тело. Девушка закричала, не понимая, что Инквизитор делает сейчас с ней. Огонь жег ее изнутри. Казалось - еще немного, и ее кости раскалятся добела, а кровь закипит. Но на самом деле ничего такого не происходило. И огненные нити, пронзившие тело Вики, жгли сейчас не плоть девушки, а ее больную душу, выскабливая оттуда как можно больше грязи, скопившейся за столь недолгую жизнь. Лард очень рисковал, проводя подобное очищение. Процедура не могла убить тело несчастной, но вот лишить ее рассудка была способна, ибо вместе с нечистотами сгорала и Викина память. Те ее кусочки, что успели прогнить и разложиться наиболее сильно, слившись с Тьмой.
Вика кричала долго. Даже тогда, когда Лард уже убрал раскаленную ладонь с ее груди, оставляя на коже едва заметный красный отпечаток пятерни, она угомонилась далеко не сразу, продолжая ощущать жар очищающего огня во всем теле, рвущего оскверненную душу на части. Инквизитор не мог выжечь всю Тьму. Это было просто невозможно, пока в теле девушки была хоть крупица Света. Закон, не подлежащий изменению или отмене даже Творцом. Но максимально очистить душу от скверны Ларду все же удалось. И Инквизитор сам был удивлен своей маленькой победе. Она далась ему слишком легко.
Разбив сдерживающее девушку заклинание камня, что вызывало паралич в ее ногах, Лард повернулся и, потеряв к ней всякий интерес, отправился прочь.
Как только темная фигура Инквизитора скрылась среди бесчисленных могил, Вика тяжело всхлипнула, закатила глаза и провалилась в спасительный обморок.

19

Наверно, было в местоположении Убежища нечто такое, что навевало на спящего странные сны. Или же события минувших дней, сплетенные в тугой эмоциональный комок, выплескивались теперь, когда вымотанный стрессами и беготней организм в спешном порядке пытался восстановить свои скудные силы. Так или иначе, третий сон Бориса, увиденный им на хуторе, не стал исключением.
Место, где он сейчас находился, было знакомо, но Борис, как ни старался, не мог вспомнить, где уже видел эту тихую пустынную улочку, эти спящие черные окна и этот причудливый дом, стоящий отдельно ото всех. Дом казался настоящим теремком или миниатюрным замком, с невероятным количеством надстроек, остроконечных башенок и шпилей с коваными флюгерами в виде танцующих ангелочков и огнедышащих драконов. Вместо обычных стекол в тусклом свете холодной луны можно было разглядеть цветную мозаику, отображавшую абстрактные картины древних битв или казней, навечно впечатанных в безразличное стекло. Ни в одном из окон свет не горел, но Борис знал совершенно точно, что внутри кто-то есть. Кто-то, кто уже давно и с нетерпением ожидает его появления.
Неглубокий ров, окружавший терем, был заполнен мутной водой и вряд ли мог послужить серьезным препятствием для желающего попасть внутрь. Он совсем не отпугивал, скорее, смущал своей бесполезностью. Тем более что к двери терема вел добротный каменный мост, перекинутый через ров.
Пройдя по мосту, гулким эхом обозначившему каждый его шаг, Борис оказался перед узкой деревянной дверью, ведущей внутрь.
Стучать не пришлось. Едва молодой человек коснулся рукой золотой ручки в виде оскаленной пасти льва, дверь зазывающе скрипнула и приоткрылась, приглашая гостя войти. Стоять и раздумывать было глупо. Раз уж он пересек каменный мост, нужно двигаться дальше. Иначе Борис никогда не узнает, что скрывает маленький замок на окраине города.
Сразу за дверью гость в растерянности остановился. Куда идти? Слева начиналась крутая каменная лестница, ступени которой вели куда-то вниз, в подвал, из которого веяло плесенью и болотной сыростью. Неприятное и крайне мерзкое место, отталкивающее изначально. То, что ждало его там, не вызывало и капли доверия. А значит, спускаться в подвал, даже ради любопытства, смысла не было.
В глубину здания уходил длинный, практически бесконечный коридор, теряющийся в мрачной дали пустынного и не такого уж маленького здания. Этот путь предлагал на выбор десятки, если не сотни одинаковых дверей, без каких-либо обозначений и даже без дверных ручек, предполагая, очевидно, что необходимая дверь откроется сама, стоит только приблизиться к ней. Выбор был действительно богатый, и Борис не сомневался, что здесь окажется и необходимая ему дверь, за которой найдутся ответы на все его вопросы.
Но по коридору молодой человек так и не пошел, избрав третий путь - по узенькой винтовой лестнице из красного дерева наверх. Туда, куда его звали. Туда, где его ждали.
Восхождение было недолгим. Двадцать три ровные, отполированные до зеркального блеска ступени. Борис не считал специально, но когда его нога коснулась последней, выводящей его на небольшую площадку перед очередной дверью, он знал, что сделал именно двадцать три шага. Ровно столько, сколько лет ему исполнилось полтора месяца назад. Было ли это совпадением, игрой спящего разума или чем-то большим, предполагать он не стал. Просто принял этот факт к сведению и уверенно постучал в позолоченную дверь, исписанную серебряными письменами на неизвестном ему языке. Звук ударов костяшек его кулака оказался столь слаб и глух, что Борис хотел повторить попытку еще раз, но, как оказалось, этого стука было вполне достаточно. Его услышали.
- Входи, - проговорил в ответ тихий, спокойный голос, в котором не было ничего указывающего на пол или возраст говорившего. Да и прозвучал он не из-за плотно запертой двери, а откуда-то из его же собственного подсознания. Борис просто понял, что может войти, словно стучал он сейчас не в дверь странного терема, а в дверь собственного разума. В ту самую дверь, что обычно была наглухо закрыта от него.
Да и подозревал ли он вообще о существовании этой двери?
Борис осторожно вошел, сразу пытаясь привыкнуть к темноте, обступившей его со всех сторон. И к тишине, давящей сознание не хуже многотонного пресса.
Затем в тишине прозвучали шаги. Легкие, осторожные, почти робкие.
- Я ждала тебя, - проговорил голос, на сей раз вполне реальный, принадлежащий женщине.
Вернее, молодой девушке. Голос, похожий на вязкую патоку. Томный, нежный, ласковый. Невероятно сладкий, но отнюдь не сладострастный.
- Я не вижу тебя, - проговорил в ответ Борис - Кто ты? Здесь есть свет?
Тишина, нарушаемая только едва слышными шагами босых ног. Борис даже не услышал, просто понял это. Почувствовал, как нежная кожа маленьких, почти детских ступней касается чего-то мягкого и податливого, расстеленного на полу. Затем едва слышный рывок, тихий шелест материи, падающей на толстый ковер и укрывающей собой пол комнаты. За плотной занавесью, аккуратно сдернутой вниз рукой невидимой собеседницы Бориса, обнаружилось огромное овальное окно, напоминающее старое зеркало в дорогой, но уже потертой временем раме. В окно, освещая помещение, мгновенно брызнул холодный и бесстрастный свет луны. Стеллажи, забитые ветхими фолиантами, стол, пара роскошных глубоких кресел.
- Так лучше? - спросил голос.
В комнате оставалось достаточно места для темноты. Именно там и скрывалась сейчас недоступная для взгляда Бориса незнакомка.
- Немногим, - недовольно отозвался Борис - Я по-прежнему не вижу тебя.
- А хочешь ли ты видеть меня? - с сомнением осведомился голос.
- Иначе, зачем я здесь? - ответил вопросом на вопрос Борис.
- Хорошо, - выдохнул голос.
Темнота возле одной из стен всколыхнулась, поплыла, словно густой кисель, и нехотя раскрылась. Ступая легко и непринужденно, в центр комнаты вышла обнаженная девушка. Высокая, стройная, грациозная. Движения уверенные и плавные, почти невесомые, словно она ступала по морскому дну. Даже волосы, спускающиеся ниже плеч, колыхались при каждом ее шаге лениво и сонно. А вокруг ее тела лентами полупрозрачного черного шелка струилась тьма, осторожно лаская прекрасное юное тело.
- Что ты видишь? - спросила незнакомка.
- Тебя. Ты прекрасна, - прошептал Борис, не в силах оторвать от девушки своего взгляда.
Даже тьма, змеящаяся вокруг красавицы, вырисовывая немыслимые узоры, тающие уже через мгновение, была просто невероятна.
Ночная фея грустно качнула головой, словно разочаровалась в ответе, подошла к окну так, чтобы в лунном свете был виден лишь ее черный силуэт на фоне ночного неба. Затем глубоко и нервно вздохнула, хрупкие плечи вздрогнули, послышался треск разрываемой ткани, и гигантские перепончатые крылья, еще более черные, чем ночь, затмили небо.
- Что ты видишь? - повторила свой вопрос девушка. Нет, не девушка. Демоница. По-прежнему прекрасная и манящая.
- Кто ты? - спросил Борис.
Он не был испуган увиденным. Он даже не был растерян. Он просто задал вопрос, казавшийся ему наиболее уместным в данную минуту. Вопрос, которого от него ждали.
- Не важно, кто я…
Из змеящейся тьмы внезапно вылетела крохотная бабочка - белое тельце, черные бархатные крылья. Неуверенно облетела комнату и снова исчезла в темноте.
- Важно, кто теперь ты.
- И кто же я? - спросил Борис и почему-то испугался своего вопроса.
Вернее, он испугался услышать ответ. Но отступать было поздно.
Из темноты выпорхнула новая бабочка, значительно крупнее первой. За ней еще одна и еще пара. И на сей раз бабочки не исчезли.
- Ты теперь один из нас. А мы есть грань между Творцом и Творением. Мы есть Сила, берущая Силу. Мы есть Сумерки, отделяющие День от Ночи, Свет от Тьмы. Мы Ложь и Истина, Боль и Наслаждение, Сон и Явь. Мы дети Тесила, Хранящие и Разрушающие, Рожденные и Обращенные. Мы Суть. Мы Ничто.
Бабочек стало больше. Теперь их было уже несколько десятков, и они ошалело кружили по комнате, слепо натыкаясь на стены и совершенно не замечая раскрытого окна. Или не желая замечать. Одна из маленьких черных бестий подлетела к Борису, робко села ему на руку, потопталась, цепляясь за кожу крохотными коготками и вдруг… вспыхнула ослепительным и невероятно жгучим голубым пламенем, оставляя после себя приличных размеров ожог.
- Ай! - взвыл Борис, остервенело тряся обожженной кистью. - Что за мерзость? А если я не хочу?
- Теперь у тебя нет права выбора, - отозвалась демоница, мягко взмахивая крыльями и порождая этим невероятно изящным движением целый рой бабочек-камикадзе. Уже не десятки - сотни. И многие из них приблизились на довольно опасное расстояние к несчастному Борису, ожидающему от прикосновения к насекомому неминуемой боли. - Его сделали за тебя.
- Вы не можете просто заставить меня! - нервно отмахнулся молодой человек от самоуничтожающихся тварей, для которых по непонятным причинам он был словно детонатор.
Еще одна бабочка попыталась устроиться на его шее и, прежде чем он успел отреагировать, отогнав тупое насекомое, раздался негромкий пш-ш-шик, и несчастный получил новый ожог. Весьма и весьма болезненный.
- Боли быть не должно, - спокойно сообщила девушка, каждым своим движением плодя все новых и новых отродий, заполнивших уже каждый уголок комнаты.
- Тогда что это, по-вашему?!
Еще одна тварь коснулась щеки Бориса, другая уселась на ногу. Боль от ожогов становилась все нестерпимее.
- Они хотят тепла и света, покоя и тьмы, а ты даруешь им лишь огонь. Они тянутся к тебе, а ты отталкиваешь их.
Несчастные создания! - грустно произнесла девушка.
- Убери этих тварей от меня! - затравленно озираясь, пробормотал Борис.
- Почему ты так противишься тому, чего уже нельзя изменить. Ты лишь мучаешь себя. Не надо. Оставь чувство вины людям.
- Но я человек! - выкрикнул Борис.
Он больше не видел девушку, снова не видел, но причиной этой слепоты теперь являлись тысячи крылатых созданий, заполонивших комнату. Зрелище даже в темноте было феерично. Тогда как же это должно было выглядеть при свете дня? Или будь сейчас день, и ничего не случилось бы?
- Ты один из нас, - уверенно повторила девушка. - И никогда больше не будешь одним из них. Этот путь ведет только в одну сторону.
- Я не хочу! - снова повторил Борис.
На его теле было уже не меньше десятка ожогов. В комнате явственно ощущался запах горелой плоти. Его плоти. Очень неприятный запах.
- Ты наш! - теперь в голосе демоницы звучали нотки раздражения. - И ты примешь нас! Смотри.
На секунду движение в комнате стало вдруг вязким, заторможенным, затем совершенно невероятным образом замерло вовсе. Безумная картина хаоса, впечатанного в мгновение вечности. А спустя еще секунду это черное облако затрепетало с удвоенной силой и ринулось на замершего в ужасе Бориса, погружая его в омут боли, жгущей несчастное тело. Борис хотел закричать, но не услышал своего крика. Возможно, потому, что теперь он слышал лишь треск огня, пожирающего маленьких безумных тварей, ошалело летящих к нему, словно мотыльки на свет ночной лампы.
- Ты наш! - теперь это был не голос. Это было шипение змеи, смешанное с клекотом птиц. - Наш!!!
Пробуждение было мгновенным. Борис просто открыл глаза и приподнялся, быстро оценивая обстановку.
М-м-мда, не очень….
Он снова лежал на полу, снова в уже привычной позе эмбриона, только теперь под собой он обнаружил небольшую, но немного пугающую лужицу крови. Несомненно, его собственной. Оно и понятно, молодой человек так и не удосужился перебинтовать раны, нанесенные бешеной японкой. Да и не мог этого сделать. После того как Борис, тщетно борясь со звоном в ушах, головокружением и тошнотой, осознал, что снова находится в относительной безопасности, под охраной неведомых чар Убежища, он позволил себе расслабиться. Лишь на мгновение. И тут же потерял сознание. Измотанный физически и морально, организм решил взять небольшой тайм-аут. Впрочем, не такой уж и маленький. В раскрытое настежь окно били живительные лучи солнца, приятно щекоча его ресницы и поглаживая щеку. Если учитывать, что злоключения Бориса закончились ближе к двум часам ночи, а сейчас, судя по всему, не меньше восьми утра, он неплохо поспал. Если не считать бредовых сновидений, конечно. По крайней мере, парень чувствовал себя гораздо лучше. Ведьма не соврала - Убежище действительно исцеляет.
- Она уже сыграла симфонию боли на струнах твоей души?
Борис испуганно вздрогнул, но тут же расслабился. Голос принадлежал Дайлане. Смутно вспоминалось, как он, прежде чем отключился окончательно, успел-таки донести девушку до кровати, укрыл едва живую ведьму одеялом и накинул на ее нежную шейку «Глаз Мира». Борис не знал, что творится с ним самим и выживет ли он после ранения оборотня. Но слова Дайланы, говорящей, что амулет может помочь ей, помнились хорошо. И, кажется, он действительно помог. Дайлана по-прежнему лежала в постели, но даже тот факт, что она вновь разговаривает, а голос ее заметно окреп, говорил о многом.
- Кто? - спросил Борис, осторожно поднимаясь.
За несколько часов полной неподвижности мышцы затекли и теперь недовольно сообщали об этом резкой и неприятной болью в спине и конечностях.
- Геката, - ответила Дайлана спокойно.
- Геката? - удивленно переспросил Борис.
Он не был силен в мифологии, но имя показалось ему знакомым. Услышать его в серьезной беседе было несколько странно. Хотя уже не так странно, как несколько дней назад.
- Геката. Мать всех кошмаров и чудищ. Наша плоть и наша суть, - пояснила ведьма и поинтересовалась: - Кого она послала к тебе?
Вопрос был задан столь обыденным тоном, что Борису ничего не оставалось, как подстраиваться под него.
- Бабочек, - ответил он, медленно выпрямляясь в полный рост и осторожно растирая занемевшую шею. - Сотни, нет, тысячи бабочек с черными бархатными крылышками и белыми тельцами.
- Как красиво, наверно. Она бывает снисходительна, - проговорила Дайлана. - Ко мне она присылала саранчу. Огромную серую саранчу. Очень неприятно, когда эти мерзкие твари начинают грызть твою кожу.
- Когда тебя пытаются сжечь, это тоже не верх блаженства, - фыркнул Борис.
Внезапно в его мозгу что-то щелкнуло, он оторопело посмотрел на лежащую девушку и произнес сдавленным шепотом:
- Так она приходила и к вам?
- К каждому из нас, - отозвалась Дайлана. - Никто не знает, кто или что она такое. Но каждый дарх, будь то сошар или нефалим, видел ее. Хотя бы один раз. Я тоже общалась с Гекатой. Только было это очень и очень давно.
- Но я-то не дарх, - усмехнулся Борис, однако, взглянув в глаза Дайланы, почувствовал холодок, пробежавший вдруг по спине. - Я ведь не дарх?!
- Нет, не дарх, - ответила Дайлана и вдруг, как-то странно взглянув на него, проговорила уверенно: - Она снова придет к тебе.
- Зачем? - всерьез испугался Борис.
Ему вполне хватило первой встречи. Повторять ее когда-либо желания не возникало.
- Почему?
Вместо ответа Дайлана отбросила вдруг одеяло, приподнялась на локте, попыталась сесть, но это ей не удалось, и она со стоном откинулась на подушку.
- Как я попала сюда? - спросила ведьма, глядя в потолок.
- Я привез вас, - ответил Борис.
- Как я попала в дом, - терпеливо уточнила Дайлана.
- С трудом, - признался Борис.
Ночные события расплывались в памяти большим мутным пятном. Периодически на поверхность всплывали какие-то обрывки воспоминаний, но не более того. Все, что произошло с ним после смерти оборотня, было закрыто ядовитой вуалью, разъевшей разум. Только одно отпечаталось в его мозгу совершенно отчетливо: голос, холодный и бесстрастный, звучащий в глубине души, обжигающий изнутри и едва не заставляющий кричать. Голос, произносящий всего два слова: «Входи, Хранитель».
Входи, Хранитель.
Входи.
Хранитель!!!
- Невероятно. Убежище приняло тебя, - проговорила Дайлана, словно читая мысли Бориса. - Ты получил Ключ Бледной Границы. Стал Хранителем. Я не ошиблась. И твой брат был совершенно прав, избирая преемника. Спасибо.
- За что? - удивленно спросил Борис.
- Спасибо, что был достаточно чист и силен, чтобы получить Ключ. В твоем состоянии на это способны немногие. Я, например, не способна. Некоторые считают, что это вопрос веры. Но я думаю, это нечто большее. Что-то, чего нельзя увидеть, почувствовать или даже понять. Этим можно только обладать. И ты этим обладаешь, - Дайлана помолчала, после чего продолжила: - А еще спасибо, что не бросил меня там, хотя должен был.

Предыдущая страница 11 Следующая страница


Инквизитор 12

Встретив искреннее непонимание в глазах собеседника, ведьма объяснила:
- Ты теперь на войне, Борис. Иногда, чтобы выиграть, нам приходится жертвовать слишком многим. Таковы правила, и не нам их менять. Спасая меня, ты рисковал слишком многим. Но все равно спасибо.
Борис понимающе кивнул, затем снова взглянул на Дайлану. Она лежала совсем как вчера в доме Андрея, полуобнаженная и беспомощная, разбросав по подушке свои роскошные волосы и совсем не стесняясь собственной наготы. Но как и вчера, Борис, глядя на ведьму, не чувствовал ни смущения, ни уж тем более возбуждения. Просто забота и нежность, почти отцовское чувство, не имеющее ничего общего с похотью. Или все же нечто большее? Нечто, что зарождается в душе мужчины, смотрящего на любимую им женщину? В этом признаться было сложнее, чем признать существование колдовства. И он просто не мог поверить, что с ним происходит нечто подобное. Однажды он рискнул полюбить, и это оказалось больно. Что же теперь?
- Любой поступил бы так же, - небрежно пожал плечами молодой человек, отводя взгляд в сторону.
- Отнюдь не любой. Я живу уже достаточно долго и видела немало. Многие сбежали бы еще в первый день. Ты остался.
- Я тоже хотел сбежать, - честно признался Борис - И не единожды.
- Но сейчас ты здесь!
Вполне справедливое замечание. И в нем все та же благодарность, пропитавшая каждое слово раненой ведьмы.
- Да, здесь. Но будь я проклят, если знаю, зачем я здесь. Я даже не знаю, как прошел в дом вчера ночью. Просто понял вдруг, что если не попаду внутрь и не пронесу туда вас, случится нечто непоправимое. Нечто, чего я не могу допустить. Наверно, ваше Убежище тоже почувствовало это. И впустило меня.
- Ты будешь хорошим Хранителем, - удовлетворенно проговорила Дайлана.
- Да, наверно, - согласился Борис и добавил: - Если кто-нибудь объяснит мне, наконец, что происходит. Дед Андрей обещал сделать это, когда вернется. Но, похоже, по дороге что-то случилось.
- Андрей, - грустно проговорила Дайлана. - Я нашла его в двадцать втором. Родители ничего не знали о его даре, а у него уже тогда был огромный потенциал. Впрочем, как у любого нефалима. Когда ему исполнилось четырнадцать и он впервые ощутил в себе Силу, я рассказала ему о Войне. Думала, он станет новым Хранителем. А он сделал совершенно неожиданный выбор. Остался смертным. Отверг свою Суть. И все эти годы прожил как простой человек. Я ненавидела выбор Андрея, но всегда уважала его. Немногие способны отвергнуть могущество дарха в обмен на немощь человеческой плоти. Он никогда не говорил, почему решился на этот шаг, но только теперь я понимаю, что он не струсил. Возможно, просто почувствовал, что его дорога ведет во Тьму, и не пожелал идти по ней. Возможно, ноша оказалась слишком тяжела. Кто теперь знает. Ответить способен только сам Андрей.
- Однако он пропал. Ведь к вам он так и не вернулся? - проговорил Борис.
- Сатико. Скорее всего, японка встретила Андрея по дороге, - Дайлана говорила совершенно спокойно, прекрасно осознавая, что исход схватки молодого дарха и Древней всегда однозначен. Но сейчас ей не хотелось об этом думать. - А после пришла за мной. Кровожадная дрянь. Я до сих пор не могу поверить, что она мертва.
- Таких, как вы и она, похоже, убить очень сложно, - поделился своими наблюдениями Борис.
Еще вчера Дайлана умирала, и он был практически уверен, что слышит последние удары ее уставшего сердца, а сегодня девушка уже могла спокойно говорить. Интересно, если снять повязки, увидит ли Борис под ними пулевые отверстия? Или они уже успели затянуться?
- Дархи не бессмертны, - отозвалась Дайлана. - Но я всегда считала, что Сати может остановить разве что Инквизитор.
- Может, я и есть Инквизитор? - усмехнулся Борис.
- Нет, - улыбнулась в ответ Дайлана. - Инквизитор пока только должен прийти. И ты, как Хранитель Убежища, в нужный момент откроешь Хрустальные Врата, впуская его.
Борис содрогнулся. Воспоминания прошлого вечера вновь захлестнули его. Хрустальные врата… Бесконечный бег… Тающее пространство… Небо, меняющее цвет, и материя, теряющая плотность. И еще тень человека по ту сторону прозрачной преграды, укрытая пеленой золотого тумана. Он не жаждал повторения шоу. Ему вполне хватило первого раза.
- Надеюсь, второй раз это будет не так жутко, - пробормотал он.
- Что именно? - переспросила Дайлана.
- Ну, когда этот тип, Иншарг, приходил прошлым вечером, он меня до чертиков напугал. Так бывает каждый раз или потом привыкаешь?
- Инквизитор уже приходил?!
Ведьме показалось, что она ослышалась. И последний вопрос Бориса она просто проигнорировала.
- Если это был Инквизитор - то да. Стоял за хрустальной дверью и просил впустить его. Только у меня ничего не вышло, - спокойно пожав плечами, проговорил Борис.
На несколько секунд в комнате воцарилась тишина. Неожиданная и оттого особенно пугающая. А затем ее разбил отчаянный крик ведьмы. Крик, в котором звук сплелся с невидимыми Нитями Силы.
- Н-е-ет!
Борис даже присел от неожиданности, а где-то в соседней комнате висящее на стене старое зеркало вдруг покрылось сетью многочисленных трещинок и лопнуло, осыпая пол пыльными осколками. Похоже, Дайлана снова набирала силу. - Что случилось? - робко спросил новоявленный Хранитель, не решаясь приблизиться к Дайлане. Казалось, ведьма обезумела. Закрыв лицо руками, она рыдала и билась в истерике, не обращая внимания на его вопрос. Из-под повязок снова начала сочиться кровь.
- Перестаньте! Вы же вредите себе!
Дайлана перестала кричать так же неожиданно, как и начала. Резко отдернув руки от лица, она пристально посмотрела на Бориса. И Хранителю не понравился этот взгляд. Слишком много безразличия. Слишком много боли.
- Теперь это не имеет значения. Ничто не имеет значения. Можешь убить меня, если хочешь, - прошептала она.

20

Андрей даже не ожидал, что способен заснуть в таких условиях. Не потерять сознание под пытками, даже не задремать, а именно уснуть. Спокойно и безмятежно. Не обращая никакого внимания на боль в затекших суставах, израненной спине и продырявленной серебром ноге. Очевидно, сказывались усталость и полное отсутствие какого-либо действия. Его просто бросили и забыли, потеряв всякий интерес к поверженному дарху. И, наверно, он стал первым, заснувшим на дыбе от скуки. Впрочем, мысль об этом улыбки на лице Андрея не вызывала. Он знал, что всего лишь получил отсрочку неизбежного, и очень скоро за ним придут. Но самое страшное, что колдун никак не мог противостоять этому.
Сначала Андрей решил, что проснулся сам. Однако уже спустя секунду понял, что разбудили его негромкий шорох и возня у противоположной стены. Там, где висел второй пленник Антуана - кампер Даниил. В комнате было совершенно темно. Густая, обволакивающая темнота, давящая сознание. Даже Андрей не мог разглядеть ничего, кроме окружающей его черноты. Но для провидца Даниила это, как оказалось, не является проблемой. Как только Андрей открыл глаза, прислушиваясь и пытаясь понять, что делает его собрат по несчастью, шорохи прекратились и тихий голос, дрожащий от боли и усталости, проговорил:
- Так ты один из них?
- Ты видишь меня? - удивился Андрей.
- Не так, как ты думаешь. Называй это шестым чувством, - отозвался кампер. - Но ты так и не ответил на мой вопрос. Ты один из них? Нелюдь?
- Да, я дарх, - подтвердил Андрей. Презрительно брошенное «нелюдь» покоробило его, но возражать колдун не стал. По своей Сути, он действительно не является человеком. Хотя всегда так мечтал об этом.
- Ты другой, - заметил Даниил. - Не такой, как остальные. Не ожидал, что такие бывают.
- Бывают. Только очень редко, - ответил Андрей.
- Есть и другие? - спросил провидец.
- Есть…
Андрей едва не сказал «были», в последний момент удерживая в себе уже готовое сорваться с языка страшное слово. Их, дархов, устоявших перед соблазнами Тьмы, действительно слишком мало. И если Сатико отыскала Дайлану, то стало еще меньше. Теперь очередь за ним. Что же ты, всемогущий Творец, делаешь, с безразличием взирая на то, как бессмысленно гибнут твои верные воины? Ведь они защищают твое Творение. Или этот мир уже не интересен тебе?
ОН, как всегда, не ответил. ОН никогда не отвечал. Возможно, даже не слышал. Или не хотел слышать.
- Если ты колдун, то почему не можешь освободиться? - спросил кампер.
Кажется, Даниил уже знал ответ, но желал услышать его от самого дарха.
- У меня нет энергии, - признался Андрей. - Дархи используют жизненную силу, свою и чужую, чтобы творить заклинания. Сейчас моего собственного запаса не хватит даже, чтобы сломать замки на дыбе. А больше ее взять попросту неоткуда.
- А как же я? - напрямую спросил Даниил. - Ты кампер. Дарх не может забрать энергию кампера. - Почему?
Андрей вздохнул, грустно вглядываясь в темноту. Рассказывать о тайнах дархов он не хотел, на то они и тайны, но делать все равно было нечего, да и вряд ли его рассказ может хоть как-то повредить. Осталось не так много времени. Что же, хочет знать, пускай знает.
- Энергетический донор дарха называется чарвом, - начал свое объяснение колдун. - Чтобы забирать из чарва его силу, дарх создает «пиявку» и набрасывает ее на свою будущую жертву. «Пиявка» проникает под оболочку биополя человека, после чего протягивает к дарху энергетический канал, именуемый Нитью Жизни. Именно Нить Жизни позволяет дарху, находясь где угодно на планете, использовать не свою силу, а силу своего чарва. Естественно, в зависимости от потребностей дарха, его чарв испытывает различные неприятные ощущения, от легкого недомогания и головной боли до онкологии и даже внезапной смерти, например от инсульта. Кому как повезет. Некоторые люди являются чарвами всю свою жизнь, считая, что это природа наградила их слабым здоровьем. Но на самом деле вся их жизненная сила уходит к дарху. Болезни на них сыплются как из рога изобилия, и ни один врач не в силах им помочь. Но это касается только людей. Вы, камперы, наделены странными талантами, одним из которых является полная иммунность против «пиявок». Ваше биополе их попросту «переваривает». Разрушает раньше, чем они успевают причинить вам хоть какой-то вред. Можешь называть это благословением Творца.
- Значит, я для таких, как вы, совершенно бесполезен? - осведомился Даниил.
- Твоя жизненная сила так же питательна, как сила любого человека. Только получить ее я не могу. Как сказал бы вампир: «Зубы обломаю».
- А если не «зубами»?
- Дарх может питаться через прямое прикосновение к жертве. Но с такими, как ты, не проходит и этот трюк. Единственный способ заполучить энергию кампера - убить его. А этот вариант, как ты сам понимаешь, для нас неприемлем, - отозвался Андрей.
Провидец задумался. Несколько минут прошли в полной тишине. Затем Даниил вдруг спросил:
- А ты и твои друзья можете остановить Тьму?
- Странный вопрос от человека, уверенно предсказавшего ее приход, - удивленно заметил Андрей.
- Я верю в свои пророчества, - проговорил Даниил. - Но я не верю в безысходность. Шанс остается всегда. Так что ответь - ты или твои друзья способны остановить Тьму?
- Еще совсем недавно я верил в это, - ответил колдун. - Но теперь, похоже, я склонен доверять твоим пророчествам. Отступники переиграли нас на сей раз. Единственное, что можно сделать сейчас, это постараться уничтожить «Чашу Воплощения». Это остановит приход Ангота, а значит, и саму Тьму.
- Кто такой Ангот? - спросил провидец. Конечно, откуда ему знать. Из своих видений он черпает лишь крупицы информации. Ему не суждено видеть всего.
- Асур. Лорд Тьмы, - пояснил Андрей и добавил для большей ясности: - Демон. Тот, кто способен открыть Врата Творения и впустить Тьму. Навечно.
- Я видел его приход в своих видениях. Вполне возможно, что я видел и «Чашу Воплощения». Ты можешь описать ее?
- К сожалению, я посвятил войне слишком мало времени и не знаю всех подробностей обряда Пришествия, - вздохнув, ответил Андрей, искренне сожалея, что был глупцом, отвергая знания, предлагаемые Дайланой. Неизвестно, как бы все обернулось, будь он более подготовленным. - Знаю лишь, что «Чаша Воплощения» - это не просто предмет, а живой человек, вернее дарх. Причем обязательно прирожденный. Для столь сложного обряда подходит только нефалим. Не имея Ключа Творения, асур не может проникнуть в наш мир в своем истинном облике. Наш мир отторгнет его. Поэтому он сбрасывает оболочку из плоти, сохраняя лишь свою Суть, после чего, используя насыщенное энергией тело подготовленной специально под него «Чаши», воплощается в нашей реальности. Как только процесс Воплощения завершится, нашему миру крышка. Вы, люди, привыкли называть это Концом Света. Мрачно и безысходно. Дархи более оптимистичны. Завершение одного всегда знаменует начало чего-то другого. Конец лета - это начало осени. А Конец Света - это всего лишь Начало Тьмы. Это вовсе не смерть всего сущего. Просто смена правления. Но не приведи Господь увидеть нам правление асуров. Ибо смерть всего сущего в данном случае была бы для Творения истинным благословением.

- Я видел Начало Тьмы, - поведал Даниил. - И «Чашу Воплощения» я видел тоже. Это мальчик. Маленький мальчик, даже не понимающий, что происходит с ним.
- Они нашли самого юного нефалима и превратили его в чудовище, призванное уничтожить этот мир, - проговорил Андрей.
- Значит, вы должны уничтожить «Чашу» еще раньше, - утвердительно произнес Даниил.
Андрей ничего не ответил. Только горько усмехнулся. Уничтожить… Дайлана наверняка мертва. Инквизитора, без сомнения, вышвырнуло назад в Силиорд. Борис, даже если он по-прежнему жив, совершенно бесполезен. Он всего лишь перепуганный до полусмерти человек, ничего не понимающий в происходящем. Одна серьезная схватка с подис, и он мертвец. О дархах и говорить не стоит. Остается сам Андрей, но и от него, обессиленного, запертого в тесной клетушке наедине с полуживым кампером, проку немного.
Что он может, будучи подвешенным на дыбе в ожидании неизвестности. Похоже, как и предсказывал Антуан, он встретит Начало Тьмы именно здесь. И именно здесь будет забавляться с ним красавица Сатико, принявшая к тому моменту Суть Асура.
- Чему ты усмехаешься? - спросил из темноты Даниил. Кажется, теперь его голос доносился из другого места, чуть левее. Но Андрей мог и ошибаться. Простенькое заклинание, позволяющее дарху видеть в темноте, могло бы решить проблему, но колдуну требовалось слишком много сил для восстановления своей израненной плоти. Распыляться на пустяки просто не хотелось.
- Забудь свой безумный план, ибо любой план сейчас безумен, и лучше помолись о спасении своей души, - посоветовал Андрей.
- Ты считаешь, Он услышит? - с сомнением спросил Даниил.
В свое время он покинул стены Храма, увидев и поняв слишком многое из того, что недоступно простому смертному. Слишком многое. Он по-прежнему уважал и любил Создателя. Просто теперь провидец не доверял ему, как прежде. Конечно, это был только его выбор. Но слишком многие разделяли такой выбор.
- Меня Он не слышит точно, - утвердительно заявил Андрей. - А ты можешь попробовать.
- Попробую другое, - проговорил Даниил, оказавшись неожиданно близко от дыбы.
Андрей не видел его, но мог поклясться, что кампер находился не далее чем в шаге от него. Интересный расклад. Похоже, события спонтанно развивались. Не удержавшись, колдун сотворил-таки заклинание, позволяя своим глазам видеть в темноте. И сразу же ощутил, как сила, направленная в новое русло, покидает измотанное тело, а голова наполняется едва заметным гулом. Расплата за магию. Что же, у всего есть своя цена. Эта еще не столь велика. Зато вместе со слабостью пришло и прозрение. Заклинание действовало. Темнота медленно расступилась, растворяясь, словно клубы черного дыма под порывами свежего ветра. Разодранная в клочья, она испуганно билась о каменные стены и исчезала, прячась в щелях и трещинах, уступая место полумраку. Все, на что хватило сейчас способностей и энергии колдуна. Но и этого было вполне достаточно. Теперь он мог наблюдать за происходящим в комнате.
И первое, что увидел Андрей, это слабо пошатывающийся силуэт кампера Даниила в шаге от себя! Значит, слух не обманул его.
- Как ты освободился? - спросил колдун, не скрывая удивления.
- Я ведь не всю жизнь был священником, - усмехнулся провидец. - Не многие могут похвастать по-настоящему бурной молодостью. Я как раз из таких. Отомкнуть замки на моих кандалах - ерунда. Я мог снять их и раньше. Просто раньше это было бессмысленно. Какой бы силой я не был наделен, я всего лишь смертный человек. Даже если освобожусь, я ничего не смогу противопоставить вашим колдовским штучкам. Но ты можешь.
- Я даже не способен открыть замки на дыбе. О чем ты вообще говоришь, - произнес колдун раздраженно.
- А если бы смог?
Это был странный вопрос. Андрей почувствовал неладное.
- Что ты задумал, Даниил? - спросил он напрямую. Если он является частью какого-то нового плана, то должен узнать об этом как можно раньше.
- Я дам тебе необходимую энергию, - решительно проговорил кампер, медленно ощупывая в темноте замок на левом запястье дарха. - Только вот замки я открыть не смогу. С магией они. Не сильной, но вполне достаточной, чтобы удержать тебя сейчас. Значит, придется самому…
Даниил ориентировался в темноте не хуже, чем Андрей на свету. Сильно припадая на покрытую невероятно глубокими ожогами правую ногу, Даниил подошел к столику у стены. Деловито порылся в ржавых железках, лежащих там, пока не отыскал, наконец, в груде ненужного хлама длинный заостренный штырь. Попробовал его остроту кончиком указательного пальца, после чего тяжело вздохнул и медленно побрел назад к дыбе. Каждый шаг давался ему с огромным трудом, но целеустремленность пугала. Тревога в душе Андрея нарастала с каждым шагом провидца.
- Что ты задумал? - повторил дарх вопрос.
- Я видел свою смерть, колдун. И я знаю, что мне не пережить этого дня, - спокойно ответил кампер. - Но я могу обмануть судьбу и доказать тебе, что безысходности нет. Я сам выберу способ, как закончить свой путь.
- Нет! Не смей!
Теперь Андрей понял, куда клонит Даниил. Пока кампер жив, дарх, даже самый сильный, не способен забрать его жизненную силу. Но когда тело кампера умирает, защита рушится и высвобожденная энергия выплескивается в пространство сама. И именно в этот краткий момент, пока сила еще не растворилась в пространстве, становясь частью Творения, дарх может испить ее.
- Я должен, - холодно отрезал провидец. - Тьма приближается. Мои видения становятся все реальнее. Даже не представляешь, что я видел и что увидят все люди через несколько дней. Это чудовищно. Мое знание выжигает меня изнутри. И ты единственный, кто еще способен этому хоть как-то помешать.
- Если ты совершишь самоубийство, твоя жизнь будет бесполезна для меня. Это закон Творца! - попытался образумить кампера Андрей.
Ему не нужна была свобода, полученная такой ценой. К тому же бессмысленная свобода. Что он может, даже если сбежит? Убить пару подис? Он никто. Он ребенок на этой безумной войне. У него нет и грамма опыта. Он даже не знает, что ему делать дальше, когда он выберется отсюда. Гибель этого несчастного будет напрасной.
- Конечно, было бы гораздо лучше, если бы меня убил кто-то другой, - согласился Даниил, подходя к дыбе вплотную и тяжело опускаясь на холодный пол у ног дарха. Его силы тоже были на исходе, - Мне не хочется отвечать за свой поступок ТАМ. Самоубийство не прощают, даже если это жертва во имя высшей цели. Но только не надо лгать мне насчет бесполезности моей жертвы. Ты ведь не душу мою забираешь, а энергию. Сила не имеет полярности, ты ведь сам прекрасно знаешь это. Как электрический ток, что может нести тепло и свет, а может убить. Используй мою силу по назначению.
Даниил рывком поднялся на ноги. Он не мог видеть в темноте, но на какой-то миг их глаза встретились, и колдун увидел во взгляде кампера фанатичную решимость, какой не видел еще ни разу в жизни. «Я ВЕРЮ в тебя», - говорил этот взгляд.
- Нет! - закричал Андрей.
Он даже не боялся, что его услышат. Вернее, наоборот, он скорее хотел, чтобы его услышали. Чтобы ворвались охранники и остановили обезумевшего провидца. Но было поздно. Широко размахнувшись, Даниил со всей силы ударил заостренным штырем себе в горло, пробивая кадык и мгновенно захлебываясь собственной кровью.
- Дурак! - взревел Андрей, понимая, что теперь обратной дороги у провидца уже нет.
Даниил умирал. В данный момент этому действительно уже ничто не могло помешать. Собрав остатки сил, провидец рванул скользкий от крови штырь, выдергивая его из раны и чувствуя, как горячий поток заливает его грудь. Ноги подкосились. Схватившись за край дыбы, он попытался удержаться, но не смог. Окровавленные пальцы предательски разжались, и Даниил повалился к ногам Андрея. Колдун что-то кричал ему, но в ушах стоял гул, мешающий разобрать, чего хочет от него дарх. Сознание угасало, укрытое вуалью смерти, как умирает огонь, задыхаясь под плотной тканью, безжалостно накинутой на него. И в этот последний миг своего существования Даниил увидел вдруг будущее Андрея. Увидел ясно и отчетливо, как бывало с ним крайне редко. Как бывало, когда он видел Тьму, идущую в этот мир. И он понял, какую ошибку совершил. Понял, что судьбу невозможно обмануть и что будущее предрешено. Он хотел закричать, предостеречь дарха, ради свободы которого пожертвовал самым дорогим, что только может быть у человека, но в итоге не смог проронить ни звука. Жизнь стремительным потоком покидала его тело, фонтанируя кровью через рваную дыру в гортани.
А еще через несколько секунд, когда совершило свой последний удар умирающее сердце, невероятно мощный поток энергии хлынул из его тела. Положение Андрея не позволяло ему получить всю жизненную силу Даниила. Потери при такой форме кормления были просто неизбежны, но силы было так много, чистой и непорочной, освобожденной из тесной оболочки плоти и бессмысленно тающей в пространстве, что Андрею даже не потребовалась Нить Жизни.
Дарх сделал «вдох», впитывая клубящуюся энергию прямо сквозь поры своего изголодавшегося тела. Затем еще один и еще, пока, наконец, энергия не полилась прямиком в него сияющим потоком. Плоть отреагировала моментально. Раны, ожоги, ссадины, переломы - все затягивалось с потрясающей быстротой, не оставляя после себя и следа. Но это было далеко не все. Вместе с жизненной силой, насыщающей и исцеляющей, Андрей, неожиданно для себя, получил нечто большее - жизнь Даниила. Его память! Она была обрывиста, клочковата и почти неощутима, но когда колдун осознал, что стало теперь его частью, он, ведомый каким-то шестым чувством, мгновенно отыскал и выделил необходимый фрагмент, читая его, как страницу старой книги, найденной в пыльном чулане. И то, что он прочел на пожелтевших страницах чужой памяти, заставило душу дарха сжаться от боли и ужаса, всепроницающего и неудержимого, леденящего и обжигающего, ибо он увидел Тьму так, как видел ее провидец. И он понял, во имя чего Даниил пожертвовал своей жизнью, давая Андрею крохотный шанс на спасение. Начало Тьмы нужно было остановить! Теперь Андрей знал это, как никогда раньше.
Когда «сосуд жизни» Даниила окончательно опустел, Андрей был переполнен энергией. Антуан оказался прав. Даже в истощенном и израненном теле бывшего священника оказалось неимоверное количество жизненной силы. И жертва кампера не казалась больше колдуну напрасной. Он использует каждую каплю энергии, полученной от провидца, ради спасения Творения от Тьмы. И пускай пока у него не было никакого плана. Главное, выбраться из заточения. А дальше - по обстоятельствам.
Слабенькие заклинания, наложенные на замки, вспыхнули и сгорели под напором разрушающих заклинаний колдуна. Рванувшись всем телом, Андрей без труда выдернул стальные крепления, удерживающие его тело на дыбе. Металл никогда не мог остановить дарха, даже такого молодого, как он. Осторожно переступив через мертвого провидца. Андрей сделал шаг в сторону двери, но задержался, склонился над Даниилом и, легонько проведя рукой по его лицу, закрыл камперу глаза.
- Твоя жертва не будет напрасной, Даниил. Так и передай Ему, - проговорил дарх.
Подойдя к двери, он коснулся ее поверхности ладонью, прощупывая. Ни капли магии. Обычное дерево и сталь. Что же ты, Антуан, так оплошал. Впечатал в стены заклинания, мешающие использовать «Шаг света», но совсем забыл, что из комнаты можно выйти, не используя сложные заклинания.
Затянув правую руку в «Плоть Голема» и чувствуя, как мышцы наливаются силой, а кожа, не теряя своей пластичности, обретает стальную прочность, Андрей сжал пальцы в кулак, не без удовольствия услышав, как скрипит его новая стальная кожа, после чего размахнулся и что было сил ударил кулаком в центр двери, сопроводив удар дополнительной «Воздушной пращой». Окутанная клубами ударного заклинания и превращенная на короткое мгновение в стальную болванку, лишь внешне напоминающую контуры человеческого тела, рука колдуна с треском врезалась в дверь.
Довольно прочная для любого человека, но невероятно хлипкая для дарха, преграда разлетелась несколькими огромными кусками, так что на вывернутых и погнутых чудовищной силой петлях остались лишь обломки сухого дерева, окованного порванной, словно фольга, сталью. Грохот должен был привлечь внимание охраны. Так оно и произошло. Не успел Андрей выбежать в коридор, отплевываясь от едкой древесной пыли, набившейся в нос и горло, как в полутемном, освещенном лишь светом факелов проходе показались две могучие фигуры Тихих Воинов. То, что они не стояли на страже возле двери, казалось сейчас настоящим подарком. Окажись Тихие рядом, и Андрей был бы беспомощен. Его магии не хватило бы и на одного из элитных дархов Тьмы. Его бы попросту разорвали в клочья. Но и сейчас нужно было действовать быстро. В руках стражников уже клубилась энергия, готовая превратить тело беглеца в кровавое месиво или в обугленную головешку - по выбору. И поэтому, не раздумывая, Андрей выбрал третий путь. Сделав неопределенный пасс руками - по-настоящему он колдовать так и не научился, приходилось импровизировать - колдун вырвал огромный кусок потолочной балки, находящейся как раз между ним и бегущими дархами.
Тяжелая плита не удержалась и с грохотом рухнула вниз. Следом рухнула и часть перекрытия, погребая коридор под грудой каменных обломков и пыли. Преграда была так себе, но пару лишних минут выиграть позволяла. Как раз для того, чтобы успеть использовать «Шаг света» и убраться отсюда подальше. Андрей немедленно занялся формированием заклинания. Возможно, Древние дархи создавали переходы моментально, но ему для этого требовалось определенное время. Из-за спешки и отсутствия должного опыта уже готовая формула раз за разом рассыпалась, никак не желая стабилизироваться. Послышался глухой удар, за ним еще один, сопровождаемый всплеском брызг раскаленного камня - Тихие Воины пробивали себе дорогу к беглецу, не жалея энергии. Им-то хорошо. У каждого наверняка не менее трех Нитей Жизни, и сейчас колдуны безжалостно сосут энергию из своих чарвов. Из каждого по чуть-чуть, но вполне достаточно, чтобы, в итоге, создать мощные боевые заклинания, способные плавить камень. Если все закончится быстро, их чарвы отделаются лишь легким недомоганием и головной болью. Возможно, обострением какой-либо хронической болезни. Решат, что заболели или переутомились. Возьмут пару дней отпуска и придут в норму. Если же бой затянется, несчастным можно только посочувствовать. Кто-то из них, может, и не переживет чересчур мощную откачку силы.
Андрей еще помнил, как падали замертво на обугленную землю возле хутора его чарвы, когда он вырывал из их беззащитных тел всю жизнь, до последнего вздоха. Ему нужна была энергия, и он брал ее не задумываясь, как и любой другой дарх на его месте. Дело даже не в полярности Свет - Тьма, просто люди всегда предназначались именно для этого. И даже не дархи придумали это. Просто пользовались даром Творца, как и все, в ком текла кровь детей Силиорда. Только темные делали это более жестоко и изощренно, используя для подпитки любую возможность, а светлые старались не делать этого вовсе. Не поэтому ли светлых становилось в Творении все меньше и меньше? Старый, как мир, закон. Выживают сильнейшие. И одних тренировок и опыта мало. Даже самый могучий воин ничего не сможет сделать на поле боя, если не будет питаться должным образом.
Это касалось и людей и дархов. А темные всегда любили «поесть» и никогда не понимали светлых, придерживающихся постоянной диеты. Зачем выживать, когда можно просто жить? Тем более что рано или поздно может появиться шанс сделать наслаждение жизнью бесконечным. Нужно всего лишь провести церемонию Пришествия и встретить асура, положившего на это Творение свой хищный глаз, после чего помочь ему воплотиться в этом мире. И тогда, когда Творец уже не будет властен над своим детищем, все, присягнувшие Тьме, станут истинными властителями мира, навсегда забыв о старости и смерти, ибо асур не может постареть и одряхлеть. Он может только переродиться.
Последовал очередной удар. На прокалившейся бетонной плите, перегораживающей проход, появились темные трещины. На пол посыпалась горячая каменная крошка.
- Черт! - вырвалось у Андрея, который прекрасно понимал, что следующий удар отступника окончательно разрушит импровизированную баррикаду, и тогда ему конец. Сделав глубокий вдох и стараясь не думать о Тихих Воинах, готовивших расправу над ним, Андрей закрыл глаза и полностью сконцентрировался на формировании заклинания. Рунические письмена, заложенные в его сознании с рождения, складывались в уже знакомые формулы, образуя причудливый узор, который, будь такая возможность, не смог бы расшифровать ни один, даже самый совершенный компьютер в мире. Затем, когда формула была почти готова, Андрей осторожно вычленил из памяти образ крыльца своего дома и столь же осторожно впечатал его заключительной строкой формулы, после чего, даже не перепроверяя последовательность сложенных символов, запустил процесс.
Преимущество прирожденных нефалимов перед обращенными сошар заключалось в том, что нефалим рождается с огромным пакетом знаний дарха и ему лишь нужно научиться извлекать из этого пакета необходимую информацию. Что-то приходит само, что-то приходится искать. Но этот процесс никогда не был столь сложен, как у сошар, рожденных беспомощными людьми и первоначально ничего не знающих даже о том мире, в котором им предстоит жить. Это отнюдь не означало, что нефалим превосходил сошар в магическом искусстве. Просто у обращенного на обучение уходило некоторое время, а прирожденный получал практически все знания мира сразу. Именно поэтому Андрей, как прирожденный дарх, был стопроцентно уверен в правильности созданного им заклинания.
Очередной удар заставил пышущую жаром плиту прогнуться и с хрустом развалиться, рассыпаться по полу огромными дымящимися кусками. Проход освободился. Не дожидаясь, пока стены и щебень под ногами остынут, Тихие Воины ринулись к беглецу, но, сделав всего пару шагов, остановились.
Преследовать было некого. Коридор пуст! Последние искры заклинания «Шаг света» таяли в наполненном пылью и дымом воздухе.

21

Едва его ноги снова коснулись твердой почвы, колени предательски подогнулись, и Андрей, не сдерживая стона, повалился на землю. «Шаг света» порядком опустошил и измотал его несчастное тело, едва восстановившееся после гостеприимства Антуана. В Андрее сохранилось еще достаточно энергии, взятой из тела Даниила, однако сам процесс перехода с непривычки был весьма неприятен. Когда кто-то однажды сравнил «Шаг света» с забегом на длинную дистанцию, он оказался невероятно прав. Даже во рту пересохло, словно после длительной пробежки. Не готов он к таким трюкам, ой не готов. Чтобы свободно использовать заклинания подобного рода, нужно прожить не одну сотню лет и совершить не одну тысячу «шагов». Ни тем, ни другим Андрей пока похвастать не мог. Это был его четвертый «Шаг света» за все девяносто лет жизни. Приходилось терпеть.
Позволив себе пару секунд отдыха, дарх поднялся на колени, успокаивая клокочущее в груди сердце и выравнивая дыхание. Затем, когда организм, до предела накачанный жизненной силой погибшего Даниила, пришел в норму, Андрей огляделся. Заклинание сработало точно. Он появился именно в той точке пространства, что и планировал, а именно - на крыльце собственного дома. Вот только выглядело все теперь совершенно иначе. И перемены не понравились колдуну. Начать хотя бы с того, что часть огораживающего дом забора попросту отсутствовала, как, впрочем, и дверь, на месте которой зияла огромная дыра в полстены размером. Развороченное крыльцо, на котором колдун, кстати, сейчас и стоял, было свернуто в сторону и больше походило на груду ненужного хлама, годного разве что для растопки печи. Правда, настоящей печи в доме Андрея уже давно не было. Сменил лет десять назад на газовую плиту и обогревательный котел, следуя за благами цивилизации, но теперь обогревать было нечего. Его дом за одну ночь был превращен каким-то вандалом в настоящие руины. И колдун догадывался, что здесь произошло. Вокруг все кишмя кишело народом. Ближе к дому и непосредственно в нем находилось несколько человек в штатском. Были здесь и следователь со своей бригадой, и опера, и куча экспертов. В общем, все те же лица, что уже засветились на хуторе, когда разбирались в загадочной смерти Виктора Норина. Интересно, что же вы, ребята, нашли на сей раз? Впрочем, все и так ясно.
Из Тесила Андрей решил пока не выходить. Несмотря ни на что, он желал лично убедиться в произошедшем. Сначала он заглянул в дом, осматривая место схватки. Мебель разрушена, на полу огромная лужа крови. На Дайлану не похоже. Ведьма была слишком слаба и беспомощна, чтобы так эффективно противостоять Сатико. Значит, был кто-то еще, кто пытался защититься от оборотня. В душу Андрея стали закрадываться самые мрачные подозрения. Неужели этот идиот Норин вылез из Убежища и приехал сюда? Впрочем, на то он и идиот.
Худшие опасения колдуна подтвердились уже через секунду.
- Ну, что там?
Рядом с Андреем остановились двое в штатском. Один небрежно стягивал с рук тонкие резиновые перчатки, другой никак не мог раскурить сигарету, без устали щелкая практически пустой газовой зажигалкой. На колдуна они не обращали ни малейшего внимания, хотя и знали о его присутствии. Просто, когда дарх находился в Тесиле, люди теряли к нему всякий интерес и, даже глядя в упор, не запоминали черт лица и того, что он говорит. Андрей не был невидим - для этого дархи придумали «Вуаль Гадеса» - он был просто незаметен. Как фрагмент обоев на стене, как дерево в лесу, как травинка в поле. Если присмотреться, можно и разглядеть, только вот присматриваться по-настоящему умеют лишь единицы. Да и те очень быстро забывают о том, что видели. Именно поэтому война, длящаяся тысячелетиями, до сих пор не привлекла внимания человечества. Люди просто не замечали ее. Как не заметили они до сих пор невероятно изуродованное тело девушки, лежащее в разломанном гардеробе под кучей тряпья. Подходить ближе Андрей не стал. Без сомнения, это была Дайлана, и смотреть на то, что сотворила с ней бешеная японка, ему не хотелось.
- Ужас какой-то, - ответил тем временем тот, что снимал перчатки. - Парня словно безумный патологоанатом вскрыл. Грудь разорвана, легкие и сердце - в кашу. У бедняги не было ни шанса. И пускай меня сочтут ненормальным, но мне кажется, ему сделали вскрытие, пока он был еще жив. Причем очень быстро, будто взорвали изнутри.
- Следов Чужого там не видно? - усмехнулся второй. Зажигалка, наконец, сжалилась над своим хозяином и позволила ему прикурить сигарету.
- Ничего смешного. Первый раз в жизни подобное вижу, - огрызнулся первый.
- А как насчет хозяина дома? Кажется, это именно тот дедок, что сопровождал нас на хутор в прошлом месяце. Когда Норина убили.
- Именно он.
- И где он теперь?
- Черт его знает. Здесь точно нет. Соседи говорят, что со вчерашнего дня его не видели. Может, тоже грохнули. А может, наоборот, его рук дело. Мочканул парня и сбежал. Ну, ничего. Далеко не убежит. В свои-то девяносто.
Последняя фраза вызвала у Андрея, стоящего всего в метре от разговаривающих, приступ истерического смеха. Как, интересно, они себе представляют эту картину - девяностолетний старик, не способный передвигаться без помощи клюки, расправляется с молодым, полным сил и энергии парнем. Абсурд. Да и найти его теперь будет сложно. Ему ведь девяносто теперь только на бумаге. Трудно узнать в тридцатилетнем молодом человеке ветхого деда. Удивленно переглянувшись, собеседники уставились на прервавшего их беседу незнакомца. Вернее, не на него. Сквозь него, не понимая, кому это здесь так весело. Стоит себе невзрачного вида молодой человек и хохочет, с их точки зрения, совершенно беспричинно. Кто он, что здесь забыл и почему допущен в зону оцепления, никого совершенно не волновало. Как и то, что на Андрее красовались изодранная в клочья, перемазанная кровью рубашка и столь же потрепанные брюки. И тут же, едва только колдун умолк, люди потеряли к нему всякий интерес. Забыли о его скромном присутствии.
Андрей отошел в сторону. Все было предельно ясно: Борис устал ждать на хуторе и приехал сюда в надежде найти его, а нашел Дайлану. И Сатико. Возможно, ведьма была еще жива, и он попытался защитить ее. Или Сати добралась до Дайланы раньше и встретила Бориса у изуродованного тела ведьмы. Так или иначе, у парня не было ни единого шанса. Ни у кого бы не было, даже у Антуана, рискни он вызвать японку на поединок. А уж разделаться с человеком для оборотня никогда не было проблемой. Она даже не стала мучить его, просто убила. Быстро. Четко. Хладнокровно. Так, как делала это сотни, нет, тысячи раз. Вот теперь точно все. Проводник мертв. Хранителя нет. Инквизитор не пришел. Все, как и предсказывал провидец Даниил. Тьма грядет. И уже ничто в мире не помешает этому произойти. Что же остается? Отыскать пистолет с серебряной пулей, набраться смелости и вышибить себе мозги, не заботясь больше о том, что произойдет с этим обреченным Творением через пару дней. И пускай ТАМ его осудят за трусость и предательство. Пускай его мятежная душа будет обречена на Холод. Он не желает видеть того, что случится здесь.
В этот момент Андрей увидел дарха. Просто увидел и понял, что это именно дарх, а не человек. Впрочем, тот слишком выделялся, дабы не обратить на него внимание. Молодой парень, хотя возраст в данном случае величина крайне относительная, облаченный в строгий черный костюм, черный длиннополый плащ и шляпу, надвинутую на глаза. Острые мысы дорогих ботинок тускло поблескивают сталью. На высоких каблуках отточенные, изогнутые вверх шпоры. На кожаном ремне закреплены ножны с покоящимся в них мечом. С левой стороны, под мышкой плащ слегка топорщится, выдавая присутствие чего-то огнестрельного. Судя по размеру - автомат. Дарх, как и Андрей, находился в Тесиле и, учитывая его импозантную внешность, переходить в Творение не собирался. Ему было вполне уютно и в своем родном слое реальности. Несомненно, это был наблюдатель, присланный Антуаном, чтобы оценить работу Сатико и подчистить за оборотнем в случае чего. Увлеченный своими делами, дарх пока не заметил Андрея. Он просто стоял, сложив руки на груди, и внимательно осматривал место боя. Неизвестный явно был чем-то недоволен, но спрашивать, чем именно, Андрей не стал. Действовать нужно было быстро, пока отступник не заметил его. Неизвестно, какой силой и опытом обладает колдун. Пока дарх не использовал свою силу, Андрей не мог точно определить, кто перед ним. Незнакомец мог оказаться и желторотым юнцом, едва принявшим Суть дарха, и Древним, разменявшим уже не первое столетие. Да и сколько Нитей Жизни тянется к его телу, питая дополнительной силой, могла увидеть только ведьма. Колдуну этого знать не дано.
Использовать свою силу Андрей не рискнул. Быстро сплести хорошее боевое заклинание он пока не мог, навыков маловато, а те несколько секунд, что колдун потратит на его формирование, могут стать решающими. Если противник - опытный боец, он успеет среагировать на внезапный всплеск энергии и ответит быстрее, чем Андрей нанесет удар. Значит, нужно снова вспомнить, каково это - быть человеком. Впрочем, Андрею не привыкать. Он эту роль играл много лет. И играл довольно неплохо. Не все творится при помощи магии. Люди умудряются уничтожать друг друга и без нее.
У Андрея не было оружия, так что пришлось импровизировать. Решительно подхватив с земли острый обломок кола, бывшего когда-то частью его ограды, Андрей шагнул к отступнику. Честного боя не предполагалось. Только не с тем, кто служит Тьме. Андрей просто собирался вогнать кол под левую лопатку колдуна и пару раз провернуть его там. Дальше - по обстоятельствам. Деревяшкой дарха не пронять, осина, как в сказках, на нечисть совсем не действует, как, впрочем, и другие породы деревьев, но ослабить противника можно здорово. Если, конечно, рана будет достаточно серьезной. А что может быть серьезнее прямого удара в сердце? В небылицах о вампирах это вообще первое средство. После усечения головы, конечно. Однако в самый последний момент, когда рука Андрея с зажатым в ней куском сухого дерева, уже готова была вонзить его в плоть врага, все пошло совсем не так, как предполагалось.
Отступник обернулся! Неизвестно, почувствовал ли он угрозу за своей спиной или невероятно слабый магический фон Андрея, который тот так и не сумел скрыть, все же привлек внимание колдуна, но вместо бритого затылка, наполовину скрытого под черной шляпой, Андрей увидел вдруг глаза дарха. Удивленные и испуганные. Рука дрогнула, но Андрей не собирался останавливаться. И не ослабил, а наоборот, увеличил силу удара, ускоряя движение руки несложным заклинанием «Воздушной пращи». Раздирая плотную ткань плаща, еще более прочную ткань пиджака, а следом и тонкую шелковую рубашку, кол глубоко вошел в грудь отступника, пробивая правое легкое. Там, где, конечно же, не было никакого сердца.
И в тот же миг удар «Воздушного молота» отбросил Андрея на десяток метров, заодно сломав колдуну несколько ребер, как раз в тех местах, где едва-едва затянулись недавние переломы. Остановила стремительный полет Андрея стена сарая, стоящего через дорогу от его дома. Послышался треск. Конечно, как в крутых боевиках, стену сарая колдун своей несчастной спиной не пробил, но несколько досок все же треснуло. Правда, к уже полученным переломам, у него добавился новый. Раздробленная ударом о стену ключица выпирала теперь из-под кожи, готовясь прорвать ее в любой момент и причиняя колдуну невероятную боль. Грохот удара привлек внимание милиции и врачей, но лишь на мгновение. Такое бывает, когда мальчишки взрывают петарды. Сначала все вздрагивают, но уже через секунду снова возвращаются к своим делам. Так случилось и сейчас. И лишь один криминалист пристально посмотрел на упавшего Андрея, словно находился в одном с ним смешении реальности.
- Это еще что? - удивленно спросил он.
- Мальчишки небось балуются, - отмахнулся от него стоящий рядом коллега, моментально теряя к происходящему интерес.
- Да нет, там вроде мужик какой-то упал, - отрицательно мотнул головой криминалист, продолжая смотреть прямо на Андрея. - Эй, мужик, ты в порядке?
«Неужели кампер. Только его сейчас и не хватало!» Но беспокойство Андрея оказалось напрасным. Моргнув пару раз, криминалист, так и не получив ответа на свой вопрос, рассеянно посмотрел по сторонам и потерял к дарху всякий интерес. Значит, не кампер. Просто внимательный человек, привыкший замечать детали. На то он и криминалист.
Задыхаясь от боли, Андрей тяжело приподнялся с земли, поспешно изыскивая возможность вновь оказаться на ногах. Грудь снова болела, в ушах стоял звон, руки тряслись, ноги предательски подгибались. «Воздушный молот», которым так здорово припечатали к стене сарая, был весьма сильный. Но само его использование говорило о том, что Андрей имеет дело со сравнительно молодым противником, возможно даже с более молодым, чем он сам. «Воздушная волна» и «Воздушный молот» сплетались колдунами очень быстро, почти мгновенно. Нужно лишь представить, куда должен быть направлен поток воздуха, сжатого в невидимый кулак, и выпустить в пространство необходимое количество энергии, практически неоформленной в виде заклинания. Легко и просто, даже для начинающего колдуна. И естественно, что, подвергнувшись столь внезапному нападению, дарх не стал раздумывать долго, а пульнул в Андрея первым, что попалось ему под руку. Вот только если бы на месте Андрея был Древний, под руку ему попалось бы нечто посерьезнее «детского» заклинания. Значит, наблюдатель из молодых.
Что же, стоило попробовать лишить его шанса выслужиться перед Антуаном и Тьмой. Только бы хватило энергии, так катастрофически быстро расходуемой организмом на исцеление. Впрочем, отступнику было не легче, учитывая, что днем его темная сила заметно ослабевала, рассеиваемая жгучими лучами солнечного света. Сейчас он стоял на коленях, пытаясь выдернуть из груди застрявший меж ребер обломок ограды. От нестерпимой боли колдун никак не мог нормально ухватиться за скользкий от крови кол. Его руки тряслись, из горла вырывалось сиплое дыхание, постепенно переходящее в хрип. Дарх спешил. Легкое наполнялось кровью, а чтобы начать исцеление, нужно было избавиться от деревяшки, глубоко засевшей в его теле. Иначе он мог просто потерять сознание, захлебнувшись собственной кровью. Пускай дархи и наделены исключительной живучестью, они не бессмертны, и случалось время от времени, что кто-то из них умирал еще более нелепой смертью.
Будь это пуля или, к примеру, дробь, отступник затянул бы рану, а потом неспешно растворил бы чужеродный предмет в себе. Но, похоже, быстро избавиться от столь огромного кола он не мог. Или просто растерялся. Такое бывает, когда боль затмевает разум. И у людей, и у животных, и у дархов. Это лишний раз подтверждало догадку Андрея о молодости и неопытности его противника. Древний уже давно бы привел себя в норму. Сделав над собой невероятное усилие, Андрей рывком встал на четвереньки. Затем, так же рывком, поднялся на колени и принял ту же позу, что и его противник. Необходимо было немедленно действовать, пока отступник, ослабленный и беспомощный, не исцелился и не вспомнил, что рядом находится враг, желающий его убить. Внезапность была главным козырем Андрея в схватке с наблюдателем Антуана, но теперь, когда дарх Тьмы был готов к бою, шансы Андрея на победу резко уменьшались. В запасе у него оставалось всего несколько секунд. И колдун не собирался тратить их на бессмысленное лечение. Не столь уж серьезны были его раны. Сжав зубы и едва не прикусив язык от невыносимой боли в груди и плече, колдун поднялся с колен, одновременно формируя в правой руке «Огненную плеть» - имея опыт работы с огнем, он пока не рисковал экспериментировать с чем-либо другим. Времени на оттачивание навыков просто не было. Приходилось использовать то, что он уже постиг. Секунда - и из обрывистых образов и формул, сотканных и собранных в единое целое незримой паутиной Силы, меж пальцев дарха вспыхнуло легкое голубое пламя, мгновенно разгораясь и растекаясь по ладони, защищенной от воздействия собственного заклинания.
- Эй, к твоему полену огонька не подбросить? - крикнул он отступнику, уже почти выдернувшему из груди деревянный кол.
Крикнул и одновременно с этим коротко взмахнул рукой. В тот же момент разлитое по ладони пламя длинными бело-голубыми брызгами сорвалось с его пальцев и понеслось во врага. Понимая, что уже через мгновение десятки шипящих огненных капель вонзятся в его тело, превращая в пылающий факел, противник не растерялся. Скрестив перед собой окровавленные руки, он быстро прошептал что-то, и в последний миг, когда огонь уже почти коснулся рукавов его плаща, воздух перед дархом дрогнул, уплотнился, едва заметно искажая пространство, и, гася заклинание колдуна, рассыпался под ударом «Плети» осколками мутного стекла.
«Серый щит». Заклинание поглощения энергии. Андрей даже не знал, что его можно построить без помощи рун. Как плохо, что за девяносто лет жизни он так и не удосужился взять у Дайланы несколько уроков боевой магии. Неужели действительно верил, что никогда не придется использовать Силу? Хотя бы в целях самообороны. Впрочем, колдун выбрал дорогу смертного и упрямо по ней шел. Не вмешайся он в происходящее, и лет через десять завершил бы уже свой путь. Хотя какие там десять лет. До конца того мира, который он знает, остались считаные дни. И только он в силах еще хоть как-то помешать этому.
Впрочем, кое-что о защитных заклинаниях он все же знал. «Серый щит» не создавался просто так. Он требовал колоссального количества энергии. Конечно, гораздо меньшего, чем, к примеру, «Светлый щит», забирающий полную человеческую жизнь, иногда даже не одну, но значительно больше, чем «Темный щит», так широко используемый всеми дархами вследствие его скромной энергетической ценности.
Если колдун использовал «Серый щит», причем сплел его как заклинание, он истратил свою энергию. Или энергию своего чарва, которого такой резкий забор силы, несомненно, убил. Какой-то несчастный умер сейчас от инсульта или инфаркта. Но судьба смертного Андрея не интересовала. Гораздо большее значение имело другое - молодой колдун - а в юности своего оппонента он уже не сомневался - не может поддерживать много Нитей Жизни. Одну-две, не более. Следовательно, вполне возможно, убив своего чарва, он остался без подпитки. И это уже лишнее очко в пользу Андрея. Если его противник сошар, обращенный дарх, не способный мгновенно создавать «пиявки», ему конец. Отступнику просто неоткуда будет взять энергию для продолжения поединка. А вот Андрей может развернуться на полную мощь. Ему даже не потребуется убивать окружающих его людей. Их здесь так много, что из каждого достаточно взять всего каплю, чтобы превратить противника в горстку пепла. И, кажется, враг тоже понял это. Испуганно взглянув на Андрея, он, не отводя взора, нащупал торчащий из груди кол, одним сильным рывком освободился от него, коротко вскрикнул и отбросил деревяшку в сторону. Его действия вновь привлекли внимание милиции. В отличие от заклинаний, существующих только в Тесиле, а посему незаметных для людей, окровавленный кол, упавший на землю, принадлежал Творению. Естественно, перестав контактировать с плотью дарха, он стал виден сразу доброму десятку человек. Но к этому моменту ни Андрею, ни уж тем более его противнику до свидетелей не было уже никакого дела. Мысли обоих были заняты только одним - как можно быстрее уничтожить врага.
Либо в теле отступника сохранилось еще достаточно энергии, либо у него была еще одна Нить Жизни, но так или иначе рана на его груди внезапно брызнула сгустками скопившейся внутри крови и, очистившись, стала затягиваться. Даже быстрее, чем мог ожидать Андрей. «Ну, хорошо. Посмотрим, кто кого переиграет!» Не раздумывая, Андрей сформировал «пиявку», метнул ее в ближайшего милиционера, и как только между человеком и дархом возникла Нить Жизни, оценил состояние своего нового чарва, выхватывая из его богатых жизненных запасов немного энергии. Милиционер - рослый крепкий мужчина сорока трех лет - охнул и тяжело шатнулся в сторону, едва удержавшись на ногах.
- Что? - спросил у него коллега.
- Что-то в жар бросило, - растерянно ответил чарв, вытирая со лба крупные градины пота.

Предыдущая страница 12 Следующая страница


13 Сергей Семенов

- Похмелье? - усмехнулся коллега.
- Да, наверно, - неуверенно ответил милиционер. Получив из чарва порцию энергии, Андрей мгновенно порвал Нить Жизни, накидывая ее на другого человека. И снова аккуратный рывок, на сей раз более плавный и осторожный. Опытный дарх может выкачать из своего чарва всю энергию до последней капли, причем тот даже не заметит этого. Просто уснет и больше не проснется. Сейчас Андрей постигал лишь азы этого искусства. И очень надеялся прожить достаточно долго, чтобы отточить свое мастерство. Впрочем, у отступника на сей счет было свое мнение.
Края раны на его груди еще не успели сойтись, пузырясь и подрагивая, а он уже вскочил на ноги, выхватывая из-под плаща смахивающий на УЗИ снабженный мощным глушителем автомат «Каштан». Надо же, дархи еще заботятся о тишине! В свете последних событий это казалось странным.
Практически бесшумная и невероятно длинная очередь прорезала воздух, едва ли не чудом минуя стоящих неподалеку людей и почти полностью уходя в стену сарая. У Андрея было всего несколько мгновений, чтобы избежать смертоносного серебра, которым была начинена обойма автомата отступника. Оптимальным выходом было бы испарение пуль, но на термические заклинания подобного уровня были способны даже не все Древние. Что уж говорить об Андрее, едва-едва начавшем активно использовать свою силу. Можно было выставить несложный щит, в конце концов, уплотнить воздух, замедляя тем самым скорость полета пуль. Но отсутствие опыта сказывалось сейчас как нельзя сильно. И сделать что-либо колдун просто не успел.
Должно быть, именно так люди, никогда не ходившие в церковь, обретают веру. Неизвестно, сколько пуль было выпущено в Андрея, но в итоге ни одна не достигла цели! Стена за спиной дарха моментально превратилась в решето. Присутствующие при сражении люди вздрогнули и, сообразив, что по ним ведется огонь из автоматического оружия, залегли, испуганно озираясь. Сам Андрей изумленно замер, еще не веря самому себе и ожидая волны боли, скручивающей сознание тугим узлом и утаскивающей его на дно колодца беспамятства, но ничего не происходило. Растерянно оглядев себя и даже недоверчиво ощупав, Андрей взглянул на не менее растерянного врага, поспешно перезаряжающего обойму, и, едва сдерживая приступ хохота, произнес:
- Ну, ты и… снайпер. - После чего вновь стеганул отступника «Огненной плетью». На сей раз не столь мощной, но зато сплетенной почти мгновенно.
И темный колдун, занятый своим автоматом и совершенно забывший на время о своем магическом даре, не успел отреагировать. Брызги бело-голубого огня с шипением прожгли огромные дыры в одежде дарха, погружаясь в его плоть. Отступник закричал. Его грудь, лицо и все левое плечо украшали теперь несколько десятков аккуратных дымящихся ожогов, проевших тело до костей. Не давая противнику прийти в себя и не жалея энергии, Андрей обрушил на его голову «Могильную плиту». На самом деле он не знал, как называется это заклинание. Просто использовал первое, что подсказали его природные инстинкты прирожденного дарха. А инстинкты подсказывали использовать гравитационные искажения Творения и раздавить противника, как таракана. Давление в несколько тонн буквально вдавило темного колдуна в землю, обещая в прямом смысле слова загнать его под могильную плиту. Затрещали кости, хрустнули позвонки. Выпучив от невероятной боли глаза и при этом не имея возможности выкрикнуть хоть слово - столь сильно было давление - отступник распластался в пыли. Однако сдаваться он не собирался. Очевидно, незнакомец не был силен в боевых заклинаниях, но вот защищаться умел хорошо.
И неожиданно вспыхнувшие над ним нити сиреневого света словно щупальца с легким свистом рассекли пространство, а вместе с ним и заклинание Андрея. Андрей даже не понял, что это было такое. Но что бы то ни было, оно довольно эффективно разрушило «Могильную плиту», позволяя отступнику попытаться вновь вскочить на ноги. Впрочем, последнее было для него уже весьма затруднительно. Примитивное на первый взгляд заклинание Андрея переломало все кости в теле несчастного. Не вставая, дарх попытался создать нечто, сильно напоминающее шаровую молнию, но либо агонизирующее сознание не смогло сформировать полноценного заклинания, либо отнюдь не безграничный лимит Силы отступника наконец оказался исчерпан. Все же солнце заставило его использовать невероятное количество лишней энергии. Случись их схватка ночью или хотя бы в пасмурную погоду, бой длился бы до сих пор. Причем с возможным перевесом в сторону дарха Тьмы. А так… Разгоревшись в раскрытой ладони маленьким солнышком, заклинание лопнуло, словно мыльный пузырь. И больше не вспыхивало вновь.
Не гася пока тихо шипящего в руке пламени «Огненной плети», Андрей осторожно приблизился к врагу. Тот вполне мог притворяться, приготовив ему пару неприятных сюрпризов. Но опасения оказались пустыми. Темный дарх умирал! Действительно умирал! Андрей не ошибся, предположив, что отступник является сошар и не способен, как нефалим, протягивать мгновенные Нити Жизни. На схватку служитель Тьмы истратил всю свою энергию, и сейчас у него не было сил даже на восстановление собственного тела. Как совсем недавно не было сил у Дайланы. А вот в тело Андрея сейчас тоненьким ручейком текла энергия его чарва, неспешно затягивая раны, полученные в схватке.
Сжав кулак, Андрей погасил «Огненную плеть» и осторожно склонился над врагом.
- Подыхаешь? - спокойно осведомился он.
К умирающему врагу у него не было ни грамма жалости. Если бы над ним, умирающим, склонился отступник, он задал бы тот же вопрос. И пускай он служит Тьме, а Андрей встал на сторону Творца, создавшего однажды Свет. Они оба солдаты. Солдаты армий, ведомых в бой лютой ненавистью друг к другу. Перемирий не бывает. Милосердие забыто. Так было всегда. Так всегда будет. И никому этого не изменить.
- Тебе тоже… недолго… осталось, - выдавил из себя колдун, не глядя на Андрея.
- Возможно, даже меньше, чем ты думаешь, - согласился с ним Андрей. - Давай-ка пока проверим, что у тебя в карманах.
Андрей принялся бесцеремонно обыскивать отступника. Улов оказался небогатым, но стоящим. К уже перезаряженному автомату прилагались две наполненные серебром обоймы, что в свете последних событий было очень даже неплохо. С пояса Андрей отцепил меч, из нагрудного кармана извлек почерневшую, покрытую сетью трещин глиняную табличку с начертанным на ее поверхности, почти стертым заковыристым иероглифом. В другом кармане обнаружилась заляпанная кровью бумажка с другим символом, менее сложным, нарисованным простым карандашом.
- Что это? - спросил Андрей, показывая глиняную табличку, которая готова была в любой момент рассыпаться мелкой пылью.
- «Серый щит», - ответил умирающий дарх.
- Вот, значит, как… - «Серый щит». Значит, руна все же была. Лежала спокойно в кармане колдуна, и в нужный момент тот просто активировал ее, как защитный амулет. Довольно удобно. Нужно будет запомнить на будущее, если это будущее ему и этому миру вообще светит.
Андрей рассмотрел почти растаявшие осколки «Серого щита» возле его ног. Теперь они больше походили не на старое зеркало, а на грязный лед, сколупнутый с поверхности придорожной лужи и выброшенный на солнце. Последние обрывки защиты таяли, отводя поглощенную ею энергию в землю. Хитрое заклинание. Руна «Темного щита» заговаривается около суток и забирает у дарха половину его жизненной силы. После этого хорошо заговоренная руна способна разбить заклинание невероятной мощности, даже сплетенное Древним дархом. Чем лучше заговорена руна, тем больше ударов она выдержит, прежде чем выгорит полностью. Но если руна заговорена недостаточно хорошо, сильное заклинание пробивает ее, и понадеявшийся на защиту дарх погибает. Руна «Светлого щита» заговаривается до трех дней и подчас требует вложения в нее сразу нескольких человеческих жизней. Но зато эффект просто невероятный. Она не разбивает заклинание, а отражает его, усиливая и изменяя таким образом, что остановить его уже практически невозможно. Но опять же, если заклинание было достаточно сильным, «Светлый щит» прогорал, и его энергия сжигала владельца руны. Именно поэтому «Светлый щит» был столь непопулярен у молодых дархов. А Древним эти игрушки были ни к чему. Они могли защитить себя и по-другому. А вот руны «Серого щита» были гениальным изобретением. Так же как и «Темный щит», они заговаривались около суток, но требовали немного больше энергии и действовали иначе. Они поглощали энергию заклинания, сколь бы сильным оно ни было. Но при этом мгновенно сгорали, не давая возможности использовать себя вторично. Одноразовые руны. Они не были бы столь ценны, если б не могли отвести любой магический удар. Какой бы сильный дарх не сплел заклинание. Именно в этом и была их универсальность.
- Ладно, со щитом разобрались. А что это?
Андрей показал отступнику пропитанную кровью бумажку.
- Ничего, просто мои… эксперименты, - неожиданно растерявшись, отозвался колдун.
Он врал! Без всякого сомнения! Все дархи были чуточку эмпатами и всегда ощущали эмоциональный фон собеседника. Андрей не имел возможности видеть полноценными эмоциональными образами, как оборотни, чьи эмпатические способности простирались далеко за грани возможного. Но отличить ложь от правды мог без особого труда.
- Эксперименты? - усмехнулся он. - Ну-ну…
- Не твое дело, - прохрипел дарх Тьмы.
Кажется, темный колдун даже попытался подняться, но у него ничего не вышло. На всякий случай Андрей вновь сплел несильное заклинание, прижавшее колдуна к земле.
- Не рыпайся, экспериментатор, - предупредил он, разглядывая символ и запечатлевая его в памяти.
Андрей уже понял, что это такое, но должен был получить подтверждение своей догадки. Рисковать понапрасну не хотелось.
- Это путеводная нить. Руна прохода, - проговорил он. - И если я не ошибаюсь, дал ее тебе твой наставник Антуан, чтобы ты всегда мог найти его и доложить об увиденном. Ведь так?
Умирающий темный колдун молчал. Но его молчание оказалось лучшим подтверждением догадки Андрея.
- Спасибо. - Андрей поднялся на ноги, подобрал «Каштан», рассовал по карманам обоймы. Затем взял в руки меч, ловко освобождая его от ножен.
- Не надо, - испуганно прошептал отступник.
Его пугала не смерть. Его пугало то, что последует за ней.
- Раньше надо было молить. И не меня.
Андрей без всякого сожаления вонзил клинок в грудь темного колдуна. Холодная сталь, украшенная серебряной вязью, пробила сердце дарха. Колдун раскрыл рот, словно собирался закричать или сделать глубокий вдох, да так и замер, глядя остекленевшим взором в безоблачную голубую высь. Кожа убитого дарха стремительно потемнела, а глаза побелели. Андрей выдернул меч из лишенного жизни тела и убрал его в уже пристегнутые к поясу ножны.
- Передавай Ему привет, - прошептал он.
После этого колдун потерял к убитому всякий интерес и побрел по дороге, попутно накидывая еще одну Нить Жизни на одиноко стоящего у обочины медика. Очень скоро ему понадобится много энергии. И Андрей забирал ее из своих новых чарвов прямо сейчас, затягивая последние ссадины и начиная «питаться» в запас. Пускай колдун остался один, но он сумеет преподнести Тьме пару сюрпризов. И внезапность была сейчас его главным козырем.
Спустя некоторое время, когда переполошенные непонятной перестрелкой люди уже успели успокоиться, удивленно разглядывая изрешеченную пулями стену сарая, воздух возле дома Андрея всколыхнулся, подернулся едва заметной золотой рябью, проявляя размытый поначалу силуэт женщины. На вид не больше тридцати пяти, длинные светлые волосы, стройная, высокая, сероглазая. Фигуру выгодно выделяет длинное облегающее платье иссиня-черного цвета с золотым пояском, длинными рукавами и высоким воротом, скрывающее от солнечного света практически все туловище женщины. В руках изящная дамская сумочка.
Медленно, словно плывя по воздуху, дама прошла мимо не замечающих ее присутствия людей, приблизилась к мертвому колдуну, скептически взглянула на него, наклонилась, вглядываясь в мертвое лицо, уже принявшее сине-черный оттенок.
- Ты еще здесь, - с удовлетворением произнесла она.
Затем, подумав немного, дама достала из сумочки небольшой золотой кулон в виде сердечка и положила его на грудь дарху. Прошептала что-то, едва шевеля губами. Провела над кулоном раскрытой ладонью и, подождав немного, повторила всю процедуру вновь.
- Хо-о-о…
Дарх звучно выдохнул, закрыл рот и открыл глаза. Лишенные зрачков бельма впились в воскресившую его ведьму. Именно ведьму, потому как только ведьмы и ведьмаки, обладающие свойствами теургов, были способны с подобной легкостью вернуть мертвую плоть к жизни. Естественно, если душа еще не покинула свою смертную оболочку.
- Помоги, - прошептал дарх.
- Сначала ответь, наш святоша получил руну прохода? - спросила ведьма.
- Я не хотел… - начал было оправдываться колдун, но ведьма прервала его.
- Он получил руну? - сухо произнесла она.
- Да.
- Превосходно…
Ведьма обозрела место боя. Она успела вовремя. Еще бы немного, и этот идиот превратил бы Андрея в решето. «Призма», созданная ею в самый последний миг, исказила пространство, не давая пулям попасть в святошу. На ее счастье, Андрей был слишком слаб и неопытен, дабы почувствовать вмешательство извне. Он даже не заметил заклинания, спасшего его от неминуемой гибели. Должно быть, подумал, что его спас Творец. Как же, жди. Уж кто-кто, да только не Он.
- Помоги, - вновь попросил колдун.
Он уже знал, кто стоит перед ним, и понял, что сейчас может получить второй шанс. Элина, ведьма, жрица Тьмы, Древняя и невероятно искусная в написании рун и создании амулетов. Боевых и не только. Тот, что лежал сейчас у него на груди, вернул его освобожденную душу обратно в тело и уверенно удерживал там. Пока временно. Но последнее зависело от Элины. Забрав всего пару-тройку никчемных человеческих жизней, она могла воскресить дарха окончательно. Вот только хотела ли жрица этого? Кажется, нет.
- Думаю, тебе уже давно пора повидать нашего Создателя, - проговорила она. - Ты нам больше не нужен.
Рука Элины потянулась за амулетом. В активном состоянии, поддерживая столь мощное заклинание, он сжирал у ведьмы огромное количество энергии. Сама она пока от этого не страдала, а вот три ее чарва почти наверняка уже почувствовали внезапную откачку сил. Пока еще на уровне легкой слабости и неожиданной головной боли. Но если не прервать работу амулета, через десять минут, максимум - полчаса, ее чарвы могут угодить в реанимацию. А она к ним так привязалась за последние несколько недель, что минули с момента гибели предыдущих. И жертвовать ими ради спасения всякой мелкой шушеры Элина не собиралась.
- Будь ты проклята, ведьма! - прохрипел колдун, пытаясь отстраниться и удержать амулет на своей груди.
При удачном раскладе он мог провести обряд самовоскрешения. Дарху нужна была энергия, вот только взять ее пока было совершенно неоткуда. Сошар не способен порождать «пиявок» и вытягивает жизненную силу при непосредственном контакте с жертвой. Убить кого-нибудь. Немедленно! Но для этого надо иметь возможность двигаться. А темный колдун сейчас не мог сделать даже этого.
- Дорогой, все мы прокляты давным-давно. Тебе ли не знать, - спокойно приняла проклятие ведьма и, осторожно подхватив амулет, «усыпила» его, убрав обратно в сумочку.
Когда жрица вновь взглянула на дарха, тот был уже мертв. Бельма глаз с ненавистью уставились на Элину, но ей это было совершенно все равно. За прошедшие столетия она видела подобные взгляды множество раз и никогда не сожалела о содеянном. Тьма, давно затмившая ее душу, просто не умела сожалеть.
- Передавай Ему привет, - вторя Андрею, проговорила ведьма.

22

По комнате, совершая в воздухе немыслимые пируэты, металась огромная навозная муха. Бестолковое существо почти долетало до раскрытого окна, но в последний момент сворачивало и вновь углублялось в полутьму помещения, облетая немногочисленную мебель по самым замысловатым траекториям, какие только мог вообразить ее примитивный мозг. Гул, издаваемый насекомым, начинал нервировать. Но пока Борис держался, наблюдая за полетом тупой твари и не зная, чем еще можно себя занять. Есть больше не хотелось. Вообще. Вполне возможно, его желудок смирился, наконец, с вынужденной голодовкой, не подавая больше никаких признаков жизни. Что же, одной проблемой меньше. Их и так хватало.
Дайлана молчала уже полчаса, может, и больше. От безделья время растянулось в бесконечную прямую линию кардиограммы, лишенную каких-либо скачков и провалов, сообщающих медикам, что пациент жив. Все это время, минувшее с момента ее внезапной истерики, она с совершенно безумным взглядом лежала на постели, уставившись в потолок. Ведьма не говорила, не двигалась, кажется, даже не моргала. Но из своего угла Борис не мог разглядеть деталей, а ближе она его просто не подпускала. Сразу, как только Дайлана перестала отчаянно биться на постели и разрешила себя убить, не желая объяснять причин столь странной реакции на слова Бориса, новоявленный Хранитель попытался приблизиться к ведьме и сменить повязки на ее груди, пропитанные свежей кровью, вытекшей из потревоженных ран. Но едва он сделал шаг в сторону девушки, невидимая сила подхватила его и жестко отбросила к противоположной стене. Не сразу осознав происходящее, молодой человек поднялся и попытался вновь приблизиться к Дайлане, однако, получив повторный тычок в грудь, сделал вывод, что ведьме помощь не нужна. Возможно, она не хотела видеть никого вообще и его в частности.
С тех самых пор Борис так и сидел в углу, куда его забросила ведьма, осторожно наблюдая за ней и ожидая, когда, наконец, Дайлана снизойдет до разговора. Имея возможность просто встать и уйти, он не двинулся с места, чувствуя себя ответственным за раненую. Ведьма еще была слаба и беспомощна, и ее маленький магический трюк ничего не значил. Он не был показателем ее силы. Просто бессмысленная растрата энергии, предназначенной для исцеления.
Муха сделала очередной круг по комнате, тупо ткнулась в плафон люстры, почти упала на пол, но в последний момент одумалась, рванулась вверх, скрывшись за занавеской. В тот самый момент, когда Борис решил, что еще минута, и он начнет гонять жужжащую бестию снятым с ноги ботинком, пока не сделает из нее миниатюрную отбивную, Дайлана вдруг произнесла:
- Ты читал Библию?
Вопрос был столь неожиданным, что Борис даже не сразу понял, к кому он обращен. Затем, сообразив, что в комнате, кроме него и мухи, больше никого нет, он переспросил:
- Что?
- Ты верующий? Какую религию исповедуешь? - проговорила Дайлана.
Взгляд ее по-прежнему был устремлен в потолок. Выглядело это крайне странно, но в жизни Бориса за последние дни произошло столько странного, что он просто перестал обращать внимание. Парень плыл по течению и старался не утонуть.
- Сложно сказать, - ответил он. - Вообще-то я не люблю думать, что за мной двадцать четыре часа в сутки кто-то наблюдает. Даже в ванной и в постели. А если серьезно, то я, наверно, все же христианин. Но это только на словах. В церковь я не хожу, Библию даже в руки не брал. Верю, что там, возможно, что-то есть, но никогда всерьез об этом не задумывался. И без того забот хватает.
- Это хорошо, - сказала Дайлана.
- Что хорошо? Что забот хватает? - уточнил Борис.
- Хорошо, что твой подход к религии был столь легкомысленным.
- Странно. Я ожидал, что меня за это могут осудить. Но похвалить… - искренне удивившись, усмехнулся Борис.
- Учить значительно легче, чем переучивать, - сообщила Дайлана. - То, что ты узнаешь, может, покажется тебе не слишком уж оригинальным, но истина идет вразрез со многими мировыми религиями, и набожный человек воспринимает ее иногда с огромным трудом.
- В образ седого старика на облаке я не верил никогда, - отозвался Борис.
- И это радует. - Дайлана неожиданно приподнялась и села, облокотившись о стену, к которой была придвинута кровать. - Иди сюда.
- Только если вы обещаете не швырять меня по комнате, - бросил Борис, но поднялся, усаживаясь на стул возле кровати ведьмы.
- Обещаю. И прости за эту выходку. Я была… не в себе.
- Я заметил. Так что там насчет религии? Насколько я понял, вы, наконец, решили поведать мне, что происходит и почему мир, в моем понимании, внезапно сошел с ума.
- Мир сошел с ума уже давно, - грустно ответила Дайлана. - Знаешь, с чего все началось? Раньше существовала только одна реальность, один мир, созданный Творцом и населенный существами, которых ты даже представить себе не можешь. И мир этот назывался Силиорд. Это была любимая игрушка Творца. Он лелеял его, обновлял, менял по своему усмотрению. Это был сумеречный мир, идеально сбалансированный, бесконечно многомерный и абсолютно нерушимый. Он, как и все сущее, был частью Творца, и Творец был частью Силиорда. Так продолжалось целую вечность, но однажды Творцу захотелось чего-то нового. Чего-то большего. Он не хотел оставаться прежним. Он хотел изменяться. Развиваться. Творить. На то Он и Творец, в конце концов. Это была его Изначальная Суть. Вот только творить было не из чего. Все, что имел, Он вложил в Силиорд. Остались лишь крупицы. И тогда из этих крупиц Он сотворил то, что должно было стать величайшим из его созданий. То, что помогло бы Ему следовать за своей сутью Творца и продолжить свое бесконечное созидание.
- Он создал Свет, - предположил Борис.
- Нет. Не совсем. Свет существовал и раньше. Как и Тьма. Сумеречный Силиорд соткан из них. Только до этого момента они были едины. Творец создал душу. И душа эта не была больше сумраком. Чтобы расти, ей нужен был Свет. И Творец дал его ей, отделив от сумрака.
- Баланс был нарушен, - догадался Борис.
- Именно. В тот самый миг, когда Сумрак прорезал первый проблеск Чистого Света, появилась Чистая Тьма. И когда Творец понял, какую ошибку совершил, Он уже не мог ничего изменить. Тьма стала раковой опухолью на Его теле. И самое неприятное, она начала расти, давая метастазы и пожирая плоть своего создателя. Ей нужно было то же, что и Творцу. Энергия. Но, не умея созидать, она отбирала энергию у Него. И Ему ничего не оставалось делать, как бесконечно преумножать Свет, дабы рассеивать Тьму и не быть сожранным ею окончательно. В итоге Его ошибка превратилась в безумную гонку, в которой Творец пытается создать больше, чем сможет поглотить Тьма. И страшнее всего то, что Творец уже не может окончательно уничтожить Тьму. Но зато Тьма способна пожрать Творца целиком.
- Но разве, когда Творец погибнет, если к нему вообще применимо подобное определение, Тьма не должна сгинуть? Ведь некому будет создавать Свет, и как только Свет окончательно погаснет… - попытался спорить Борис.
Но Дайлана хорошо знала тему, которой коснулась, - …воцарится Тьма, - закончила она за него и пояснила:
- Ты не понял - баланс нарушен. Времена Сумрака прошли. Даже если Творец однажды сам решит погасить Свет, это уже не уничтожит Тьму. Он лишь поможет ей победить, ибо она, ничем больше не сдерживаемая, заполнит собой все.
Некоторое время Борис молчал, переваривая услышанное. Действительно, все просто: Тьма будет всегда, даже в тени, отбрасываемой крылом ангела. Чтобы уничтожить ее, Творцу нужно уничтожить все сущее в мире. А значит, уничтожить самого себя, ибо Он и есть Суть всего. Но если Он уничтожит себя, некому будет создавать Свет и Тьма победит. Перефразируя старую поговорку: «Все дороги ведут во Тьму». Полный бред! Это казалось смешным и парадоксальным, но благодаря одной-единственной ошибке Создателя, Тьма теперь была в более выигрышном положении, чем Творец.
В принципе, подобных версий Борис знал немало. Истина не была особо оригинальна. Но она была истиной. И это порядком угнетало. Неистребимая Тьма, пожирающая Свет. Жутко и банально. Жутко банально и до банальности жутко. Словами даже и не описать.
- Но зачем Творец вообще создал душу? Как она помогла ему в созидании и росте? Это ведь просто душа, - спросил он.
- Именно в этой части разговора многие начинают особенно сильно плеваться. В принципе, есть от чего, - честно предупредила ведьма. - К тому, что я скажу, привыкают по-разному. Некоторые смиряются сразу, некоторые никогда. Я видела немало людей, потерявших веру в тот самый миг, когда им открылась Истина.
- Не беспокойтесь. Во мне слишком мало веры, чтобы ее потерять, - улыбнувшись, заметил Борис.
- Здесь дело в другом. Когда услышишь, сам все поймешь, - пояснила Дайлана. - Так вот, если рассматривать душу с теософской точки зрения, то да - это просто душа. Но для Творца она в первую очередь - ценнейший строительный материал. Топливо и руда для его плавильных печей, хлеб и вино на его столе.
- Не понимаю вас… - покачал головой Борис, слова Дайланы сильно не нравились ему.
Творец дает человеку душу при рождении и забирает после смерти. Это было понятно и раньше. Но если создавать новые души не из чего, значит, их число конечно. Как же тогда можно использовать души как строительный материал для чего-то другого. Или как пищу, что, в принципе, вообще звучит совершенно чудовищно!
- Сейчас поймешь. Для этого тебе нужно обрисовать картину происходящего чуть подробнее. Творец создал душу не просто так. Он наделил ее поразительной особенностью расти. При рождении Творец вкладывает в тело человека лишь крупицу Света, едва заметное зернышко. Но человек живет. Он набирается опыта, учится, испытывает эмоции. Все это для его души как плодородная почва, вода и удобрения. Вокруг человека целый мир, сотворенный именно для этого.
- Для чего? - уточнил Борис.
Он уже понял, о чем говорит ведьма, но должен был услышать. Верить своим догадкам молодой человек не желал. Это было, по меньшей мере, неприятно.
- Чтобы душа росла и развивалась, ожидая момента, когда Творец заберет ее и использует Свет, накопленный ею, в своих целях.
- Вот теперь давайте снова помолчим, - предложил Борис.
Его трясло. Надо же, как все гениально и просто: берется семечка подсолнуха, закапывается в землю, и спустя какое-то время вырастает подсолнух. Все семечки сгрызаются, а одна снова зарывается в землю, чтобы вырастить новый подсолнух. Так и с человеком. Создателю нужна всего крупица Света, чтобы вложить ее в смертное тело и вырастить душу, от которой потом Творец снова отщипнет кусочек и поместит в новое тело, а остальное заберет себе. Мда-а-а, дела… Легко верить, что после смерти ничего нет, и существование обрывается в тот самый момент, когда останавливается сердце и умирает мозг. Славно думать, что после смерти тебя ждут врата рая или двери ада. Но знать, что ты всего лишь овощ на грядке, который сорвут, как только ты достаточно созреешь, тошно и гадко.
Некоторое время они сидели в полной тишине. Даже муха куда-то подевалась, опасаясь вспышки гнева Бориса. Дайлана ждала. Ведьме уже приходилось открывать Истину, она испытала это на себе и знала, как тяжело дается она людям. Наконец новоявленный Хранитель грустно произнес:
- Морковка. Я всего лишь морковка на Его грядке. И как только я достаточно подрасту, меня выдернут, помоют, почистят и порежут в суп. Где уже будут плавать другие овощи.
Дайлана улыбнулась. Похоже, ей понравилось сравнение Бориса. Очевидно, случались и похуже.
- Чему вы улыбаетесь? - спросил Борис.
- Мне понравилась твоя реакция, - честно призналась ведьма. - Не все принимают это так… оптимистично.
- А какова была ваша? - поинтересовался Борис.
- Ну… - Дайлана вдруг смутилась. - Когда я узнала Истину, я уже ненавидела Его. Сейчас мне трудно сказать, как бы я повела себя при других обстоятельствах.
- Вы ненавидите Его?! - спросил Борис,
В принципе, все правильно. Какие еще чувства можно питать к тому, кто рассматривает тебя только как пищу?
- Сейчас это давно уже не ненависть. Что-то другое, - ответила Дайлана. - Скорее я просто не люблю Его.
- Но ведь сражаетесь за Него. Вы на Его стороне! - изумился Борис.
- И всегда буду, - уверенно сказала ведьма и, встретив непонимание во взгляде Бориса, постаралась объяснить: - Ты пока видишь только то, что на поверхности. Но на самом деле все не так уж плохо и гадко, как тебе сейчас кажется. Творец дал тебе жизнь. Дал тебе свободу. Ты сам выбираешь свой путь в этом мире. Он позволил тебе радоваться и плакать, ненавидеть и любить. Ты любил когда-нибудь?
- Да, - ответил Борис.
- Расскажи, - попросила Дайлана.
- Думаю, не стоит…
- Расскажи, - ведьма была настойчива.
- Ну, хорошо, - неохотно согласился Борис - Мы работали вместе. Она была немногим моложе меня. Очаровательное создание, нежное, робкое и трепетное. В первый день, когда она только появилась у нас, я не обратил на нее совершенно никакого внимания, а уже на четвертый осознал вдруг, что мне все труднее оторвать от нее свой взгляд. С тех пор моя жизнь превратилась в сладостное безумие. На работе мы встречались с ней каждый день, и каждый день у меня замирало сердце, стоило мне только посмотреть на нее. Все цветы мира цвели лишь для нее, а она была невероятно холодна и даже не знала, каких усилий стоят мне мое внешнее безразличие и спокойствие. Довольно красноречивый с другими, с ней я всегда превращался в идиота, бормочущего всякую чушь. Я даже не знал, как сказать ей то, что я чувствую на самом деле.
- Но в итоге сказал? - спросила Дайлана заинтересованно.
- Я попытался, но… Понимаете, я никогда раньше не влюблялся. Совсем не было опыта. Наверное, сделал что-то не так. Что-то не то сказал, или наоборот - где-то промолчал. Так боялся потерять ее, что в итоге наделал кучу ошибок. Одно дело - наговорить любимой массу красивых комплиментов, и совершенно другое - сказать, как она на самом деле дорога мне. В общем - она оказалась занята.
- Другой мужчина?
- Если честно, то для меня это так и осталось загадкой. Я пытался достучаться до ее сердца долгое время, но стену, которой она отгородилась от меня, оказалось невозможно пробить. Стоило мне выдернуть один кирпичик, как на его место она ставила два новых. В общем, была очень хорошим строителем. Не знаю, что она подумала и думает до сих пор. Возможно, решила, что для меня это просто игра, легкий флирт. Возможно, считает меня полным кретином, возможно, насмехается в душе. Кто теперь может сказать. Я хотел просто любить, а чего хотела она, было известно только Богу. Наверное, я слишком слаб в психологии. Она могла просто побояться ошибиться. А может, не захотела взрослеть, струсила, испугалась серьезных отношений, спрятавшись в своем маленьком мирке старых подруг и привычных образов. В мире, лишенном настоящей любви, но зато таком теплом, тихом и уютном. Я даже не представлял, что любить может быть так больно! Видеть, чувствовать, что совершенно не интересен той, кого ты считаешь самой чудесной девушкой на свете. Я неоднократно старался выбросить все это из головы, жить, не думая о ней, но говоря словами одной песни: «Поставил бы точку, но опять запятая». - Хранитель грустно усмехнулся, глядя в пол. Немного подумал и добавил: - И самое смешное, что до встречи с ней я вообще не верил в любовь. Говорил, что ее нет. Только посмеивался над другими. Вот, наверно, и получил в наказание любовь к девушке, которой я совершенно безразличен.
- А что случилось потом? - спросила ведьма.
- Ничего. Я постарался наладить свою жизнь, даже пытался встречаться с другими девушками. Но это был обычный самообман. Игра с чувствами, которые расцвели для одной-единственной. А потом дела в нашей фирме пошли неважно, мне предложили новую работу, более творческую и неплохо оплачиваемую. Я подумал, решил, что это шанс не только подняться выше, но и возможность как-то вырваться из этого безумия, и больше уже не видел ее. В реальности. Она еще долго не покидала мои сны, а ее очаровательную улыбку, сводящую меня с ума и способную плавить лед, я, наверно, не забуду уже никогда. - Борис помолчал. Ему было тяжело и больно копаться в прошлом. Затем он продолжил: - А вот теперь я приехал сюда. И уже не уверен, что вернусь обратно. Надеюсь, она вздохнула с облегчением, когда я, наконец, исчез из ее жизни. И еще очень надеюсь, что ее избранник будет любить ее так же, как любил я, видя в ней нечто большее, чем домработницу и тело на ночь. Я слишком много повидал таких мужей, посасывающих вечернее пивко с дружками и обсуждающих прелести чужих жен. Не хочу такой участи для нее. Хотя, конечно, решать уже не мне.
- Да, мужчинам Бог дал право выбирать, а женщинам - право отказывать. Часто от этого страдают и те и другие, но с этим ничего не поделаешь, - согласилась Дайлана.
- Ага. Я хотел подарить ей весь мир, а она подумала и предложила взамен губозакаточную машинку, - вздохнул Борис.
- Жестокое предложение, - согласилась с Хранителем ведьма. - Но все же ответь мне, ты хотел бы забыть все, что испытал? Никогда не видеть ее, даже во сне, никогда не вспоминать?
- Нет, - решительно произнес Борис - Пускай мне не суждено быть с ней, но я благодарен Богу за то, что он послал мне ее, подарив те чудесные мгновения, когда я мог говорить с ней, ловить ее несмелые улыбки, нежно касаться взглядом ее лица. Я все еще помню то невероятное чувство, с которым просыпался по утрам и шел на работу, зная, что могу там снова увидеть ее. И я счастлив от мысли, что она просто есть, даже если она дарит свою любовь кому-то другому.
«Ведьма улыбнулась, качнула головой, оценивая сказанное Хранителем.
- Вот ты и выразил свое отношение к Творцу, - проговорила она. - Как бы Он ни относился к нам, Он однажды создал эту жизнь. И жизнь стоит того, чтобы ее прожить. Не ради Него. Ради тех, кого ты действительно любишь.
- Жить, зная, что ты всего лишь овощ на грядке Господней? - хмыкнул Борис.
- Это обидно. Согласна с тобой. Но какая-никакая, это все же цель жизни. Разве хоть один священник сможет утвердительно ответить, зачем Творец однажды создал этот мир и населил его людьми. Просто потому, что увидел, как это хорошо? Наивная отмазка. А еще можно сказать: «Неисповедимы пути Господни». Тоже здорово. Очень умный ответ. Мол, только Творцу дано знать, зачем Он это действительно сделал, а вы, твари мелкие, со всякими глупостями не лезьте. Но тварям тоже интересно, чего хотел Создатель. Может, просто поиграть? Или еще чего? Дал Адаму его Еву, не сказал, что они голые, и наблюдал из-за кустов, что эти странные создания будут делать дальше. И только змей подкинул им пару светлых фруктовых идей, за что в итоге всем троим настучали по башке и с треском вышибли из рая. Нет, все это бред. Истина гораздо неприятнее, но она существует. И никто не сможет этого изменить. Именно поэтому людям не дано знать правды. Они могут догадываться и предполагать, но никто никогда не подтвердит им этого. Им так спокойнее.
- Значит, церковь, священники и прочее - просто бред? Сплошная ложь?
- Ни в коем случае. Я знаю дархов, которые воочию видели Христа и беседовали с пророком Мухаммедом. Это были великие люди. Вернее - камперы. Их видения были невероятны, а деяния - велики, и многие дархи считают, что их действительно вел Творец. Все мессии появлялись в нужное время и в нужных местах. Они даровали людям надежду, объяснили природу непостижимого. Пускай ни одна из конфессий не идеальна. Но они были нужны, и они появились. А священные храмы, в которые люди приносят свои радости и скорби, надежду и отчаяние, действительно наполнены Светом. Чистым Светом. И если тебе нужна защита от Тьмы, ты всегда сможешь найти ее там. Уж поверь мне, я давно на этой войне и знаю, что говорю.
- Вот мы и добрались до войны, - обрадовался Борис. О высших сферах они поговорили. Теперь о насущном. - Что происходит, в конце концов? Армагеддон или бой местного значения?
- Это, смотря с какой точки зрения посмотреть, - грустно улыбнулась Дайлана.
- С моей. С точки зрения нашего несчастного мира, - уточнил Борис.
- Армагеддон. Хотя определение неточное.
- Очень приятно. А поподробнее.
- Конечно, - отозвалась Дайлана. - Понимаешь, Творца нельзя персонифицировать. Он - Суть всего. Трава, деревья, ты, я. Наш мир зовется Творением. Еще есть Силиорд. Но даже Тьма является частью Творца, ибо Он вездесущ. В примитивном понимании Он - вся Вселенная, многомерная и бесконечная. Именно поэтому, пожирая созданные Им Творения, Тьма пожирает и Его самого. Меняет, делая собой. Как раковая опухоль, что является частью человека, но при этом убивает его.
- Постойте. Вы сказали ТВОРЕНИЯ. - Дайлана говорила не совсем то, что хотел слышать Борис, но ее слова заинтересовали его. - Наш мир не одинок? Я правильно вас понимаю?
- Вполне, - подтвердила Дайлана. - Творец создает миры постоянно, новые, разнообразные, сходные лишь в одном - все они предназначены для людей.
- Значит, мы не одинокая грядка. Есть и другие?
- Я бы сравнила немного иначе. Представь себе огромное поле, засеянное пшеницей. Так вот, наше Творение - всего лишь зернышко в одном из колосьев. - Дайлана хитро прищурилась. - Кстати, как ты считаешь, если это зернышко склюет птичка, хозяин поля заметит потерю?
- Черт! - проскрежетал зубами Борис - Черт! Черт!
- Черт завтра будет здесь. Потерпи немного, - спокойно проговорила ведьма и добавила: - Именно поэтому такие, как мы, и не любят Его. Наш мир могут сожрать, а Он даже не обратит на это внимания. Не заметит. Иногда я молю Его о чем-то, но на самом деле никто не знает, слышит ли Он нас или нет. А если слышит, то прислушивается ли. Некоторые считают, что Ему давно наплевать на нас, некоторые, как я, пытаются говорить с Ним, вслушиваясь и ожидая ответа.
- Он когда-нибудь отвечал?
- Никогда. По крайней мере, мне. Или я просто не умею слушать. Ведь уши здесь совершенно ни при чем. А может, мы действительно давно не интересны Ему. Нас ведь так много со своими мелкими неразрешимыми проблемками, по сути своей, совершенно одинаковыми. Если мы вспоминаем о Нем, только когда нам плохо, то почему Он должен помнить о нас? Кажется, все справедливо.

Предыдущая страница 13 Следующая страница


Инквизитор 14

- Спасибо, что позволили почувствовать себя полным ничтожеством, лишенным всякой надежды на будущее. Было очень приятно побеседовать. - Борис встал, разминая ноги.
- Ты куда? - удивилась Дайлана.
Очевидно, она решила, что Хранитель уходит. Борис решил подыграть.
- Пойду повешусь. Дам Ему немного энергии для новой стройки века, - ответил он, но не сумел сдержать улыбки и проговорил, глядя на обалдевшую от его заявления ведьму: - Шучу. Просто встал ноги размять. Все сказанное вами неприятно, но и не столь болезненно на самом деле. Многие люди вообще живут без веры, не сомневаясь, что за гробовой доской не будет уже ничего. А я всегда был оптимистом.
- Ты забавный, - с облегчением рассмеялась Дайлана. - Далеко не каждый воспринимает это так, как ты. Твой брат воспринял все гораздо тяжелее, хоть и стремился к Истине, а ты, по сути, узнал ее, став жертвой обстоятельств.
- Просто вы совершенно правы. Он уже дал мне величайший дар - саму жизнь. Я не вправе просить большего. Но давайте все же выясним, что происходит. Я хочу узнать, в чем суть Армагеддона. Что должно произойти завтра и почему.
- Когда появилась Тьма, Творец провел в сумеречном Силиорде Великую Границу. С тех пор Тьма не может беспрепятственно проникнуть в какое-либо Творение, да и в сам Силиорд. Но Тьма нашла выход. Когда я сказала, что Тьма не может созидать, я чуточку оговорилась. Она действительно не может создать ничего нового, но она может воплотить себя. Породить асура. Лорда Тьмы. Демона, как их принято называть в христианстве. Некоторые асуры ничтожны, другие невероятно сильны. Они - полководцы ее легионов. В Творение асуры могут проникнуть только двумя способами. Первый - если по каким-то причинам у лорда Тьмы окажется Ключ Творения. В этом случае остановить его почти невозможно. Он проходит сквозь все границы, не замечая их, и приносит в Творение Тьму. Заражает его, так сказать. И тогда мир, Ключ от которого оказался в руках асура, обречен. Но такое бывает редко. Привратники тщательно оберегают Ключи. Заполучить их практически невозможно. Но существует еще один способ проникнуть в Творение, не используя Ключ. Если асура заинтересовал какой-либо мир, он начинает искать бреши в Великой Границе Силиорда. Иногда на это уходят годы, иногда тысячелетия. Время для асуров ничто. Они невероятно терпеливы и редко останавливаются на половине пути. Все, что им нужно, - передать послание. Нечто вроде информационного письма, которое способны принять дархи Тьмы. Принять, прочитать и расшифровать, узнав имя асура, ищущего Путь.
После этого дархи принимаются за работу. Они должны приготовить именной портал, способный открыть Путь для асура, воззвавшего к ним. Этот портал называется «Чаша Воплощения». Изготовить ее может только опытный и искусный теург. «Чаша» - это одновременно портал и форма для асура. Не обладая ключом, он не может предстать в нашем мире в своем истинном облике. Творение попросту отторгнет его, как отторгает чужеродное тело иммунная система. Поэтому, придя в наш мир, он воплощается в теле, заранее приготовленном для демона. Это и есть «Чаша Воплощения». Обычно - молодой дарх, еще не принявший сторону Света и не погруженный во Тьму. И обязательно прирожденный нефалим. Сошар здесь не годятся.
- Про нефалимов и сошар поговорим позже. Продолжайте, - мрачно проговорил Борис.
Дайлана снова улыбнулась и продолжила:
- Как только асур входит в Творение, он разрывает Поток, связывающий миры, и высвобождает Тьму. С этого момента Творение перестает быть частью Творца и становится частью Тьмы. Некоторое время, пока Тьма еще не окутала мир полностью, процесс можно повернуть вспять, но обычно это уже некому сделать. И Творение погружается во мрак антисоздания, опустошаемое ненасытной Тьмой. Именно это и должно произойти завтра. Таких, как мы, служителей Света, просто уничтожат. А люди станут пищей для асура и дархов Тьмы, способствующих его приходу.
- Вы серьезно или просто сгущаете краски? - чувствуя, как в горле застревает громадный комок, спросил Борис.
Одно дело слушать бред об апокалипсисе от безумных пророков, и совсем другое, говорить с тем, кто знает Истину.
- Спроси у меня это послезавтра. Когда не увидишь утром привычного рассвета. Если, конечно, мы еще будем живы к тому моменту, - спокойно отозвалась Дайлана.
- И что, ничего нельзя сделать? Как-то помешать этому?
- Можно. Светлых, таких как я, очень мало. Дархи вообще не склонны выбирать служение Творцу. Во Тьме больше свободы и власти, а служение Свету накладывает ряд самоограничений. Поэтому мы не можем остановить приход асура. Да и нет у дарха, даже самого светлого, силы, способной остановить лорда Тьмы. Он слишком могущественен. Но Силиорд уже целую вечность ведет эту войну и тоже кое на что способен. Когда Мудрец, правитель Силиорда, узнает о грядущем Пришествии, он посылает в Творение Инквизитора. Сумеречного воина, истинного дэва, наделенного невероятной силой и властью, сравнимой с мощью асура и способного уничтожить его. А заодно Инквизитор получает право урезонить не в меру обнаглевших отступников.
- Значит, вы зовете их отступниками. Интересно, а как же тогда они зовут вас? Заступниками? Или может преступниками? Не могу сообразить.
Дайлана снова рассмеялась, и Борис внезапно поймал себя на мысли, что он хочет слышать этот смех снова и снова. И любоваться при этом чертами ее прекрасного лица. Совсем как тогда, когда он впервые полюбил несколько лет назад. Неужели сейчас с ним снова происходит подобное? Ничего себе выбрал момент! Завтра мир полетит в тартарары, а он умудрился влюбиться. Да в кого - в ведьму, которой, наверное, больше лет, чем его родителям вместе взятым! И самое странное, что подобная мысль совсем не тревожила его.
- Нет. Они нас зовут святошами, - ответила Дайлана.
- Это звучит приятнее, - согласился Борис - И даже необидно. Так что там с Инквизитором? Где он?
- Его не будет. Ты ведь сам признался, что не сумел впустить его в наш мир.

23

У каждого в этом мире есть свое предназначение. У священника, вселяющего в людей надежду. У врача, возвращающего людям здоровье. У клоуна, дарящего людям радость. Даже у дарха, забирающего у людей их жизнь.
Андрей должен был умереть еще в двадцать восьмом, когда он, четырнадцатилетний подросток, ничего не знающий о своем врожденном даре нефалима, вместе с родителями-кулаками попал под коллективизацию. Мать и отец были людьми… Его же не смогла убить даже пуля, выпущенная в затылок. Обычно после таких ранений не выживают даже дархи - повреждение центральной нервной системы, разрушение головного мозга. Тело дарха неимоверно живуче, но всему есть предел. Как потом объяснила Дайлана, нашедшая мальчика и ставшая его приемной теткой, яма, в которую он упал после выстрела, была переполнена энергией, покидающей остывающие тела родителей и еще трех десятков «врагов народа». И его тело нефалима, не желая сдаваться так просто, инстинктивно впитало в себя эту энергию, затягивая смертельную рану и давая мальчику второй шанс.
Он должен был погибнуть в сорок втором. Тогда он, уже принявший Отречение и умирающий на поле боя от банального для дарха ранения в грудь, вдруг увидел над собой перепуганное личико молодой восемнадцатилетней санитарки Вари, девушки довольно ветреной, но не раз дававшей понять, что у нее есть серьезные намерения по отношению к нему. Она кричала что-то, плакала, пыталась перекрыть рану, из которой хлестала темная, почти черная, как казалось ему, кровь, даже тащила куда-то. А потом вдруг вздрогнула, посмотрела на него особенно растерянно и упала, прижимаясь щекой к его окровавленной груди. И он почувствовал, как его тело снова принимает жизнь, ее жизнь, текущую из огромной рваной раны на спине девушки, оставленной осколком разорвавшегося рядом снаряда. Он не хотел этой жертвы. Он не хотел жертвы ни от кого, а уж от Вари, такой юной и жизнерадостной, тем более. Но его тело было иного мнения, и обряд Отречения, проведенный им, попросту игнорировало. Выживаемость у дархов всегда была на первом месте, желали они того или нет. Их природа решала за них. В тот миг Андрей окончательно возненавидел свою Суть и того, кто даровал ее дарху, ибо не мог больше любить Его, дающего и отбирающего жизнь по каким-то своим, извращенным принципам.
Он должен был погибнуть в шестьдесят восьмом, в автомобильной катастрофе, унесшей жизни его жены, дочери с ее тестем и двух маленьких внучек. Все их жизни, смешанные с болью и отчаянием, вновь были испиты его ненасытным телом, и врачи еще долго удивлялись потом, почему на Андрее нет ни единой царапины. Говорили, что он настоящий счастливчик, а дарх не хотел жить, посылая проклятия в адрес Создателя, не позволяющего ему уйти вслед за семьей. Нефалим даже приготовил серебряную пулю, собираясь, раз и навсегда покончить с игрой, затеянной против него Творцом. Но так и не воспользовался ею. К его несчастью, Андрей знал, что последует за его самоубийством. Ад существовал. Ад, созданный Творцом и не имеющий ничего общего с Тьмой. Ледяной ад, затягивающий порочную душу и очищающий ее посредством выжигания грязи и мерзости людских пороков, делая ее беленькой и чистенькой, как сахар рафинад, ибо только такая душа могла стать частицей Света. Частью Творца, столь же ненасытного, как тело дарха. Андрей знал, что самоубийство обеспечит ему Холод на долгие тысячелетия.
И был слишком разумен, дабы совершить подобную глупость.
Андрей должен был погибнуть вчера от пуль подис, он должен был погибнуть сегодня. Его время было на исходе. Судьба давала понять, что дарх давно живет взаймы, но все же живет, ибо в его существовании, как и в существовании каждой земной твари, заложена некая цель. И вот колдун, отрекшийся от своего врожденного дара, возненавидевший однажды несправедливость Создателя, вновь встал на его сторону, пытаясь уберечь Его Творение от Тьмы.
В Убежище Андрей решил не соваться. Если Борис с Дайланой мертвы, значит, почти наверняка отступники заполучили-таки наконец столь тщательно оберегаемый «Глаз Мира», и теперь даже самый темный дарх может, надев амулет, спокойно находиться рядом с Потоком. И, естественно, использовать свою магию. Если это действительно так, в первую очередь засаду на Андрея устроят именно там, ожидая, что после побега он ринется в Убежище. Значит, надо быть чуточку хитрее. Да и зачем ему в Убежище? Все мертвы. Сквозь Бледную Границу Потока ему путь никто не откроет, а все, что нужно, у него уже есть.
Приготовления к атаке заняли некоторое время. Андрей не знал, кто и в каком количестве будет ожидать его по ту сторону рунных врат, и на всякий случай решил перестраховаться. Вполне возможно, что там его ожидает пара неприятных сюрпризов, а значит, нужно оказаться проворнее, чем отступники. Это сложно. Первые несколько секунд после «Шага света» колдун будет совершенно беспомощен и не сможет ответить на возможный удар. В одно мгновение быть раздавленным магией Древних Андрей не желал. Вот и решил перестраховаться.
На сложный заговор у него не было ни сил, ни энергии, но сложный заговор ему и не требовался. Для начала он отыскал мертвое дерево, что было не сложно. Недалеко от города росла тополиная аллея, давно забытая и заброшенная. Некоторые деревья еще пытались цепляться за жизнь, но большинство давно высохли, отдав жизнь Творению и теперь медленно превращаясь в труху. Отломав от ближайшего тополя длинную, в его рост, ветку, Андрей освободил ее от сучьев. Затем еще раз внимательно проверил, принюхиваясь, словно собака, и убеждаясь, что дерево действительно мертво. Живая древесина в руках опытного дарха могла действовать значительно эффективнее, но разве Андрей был опытным дархом? Опасаясь, что его заклинание, смешавшись с энергией Творения, заключенной в живой древесине, в самый ответственный момент даст сбой, колдун решил действовать наверняка. Удостоверившись, что отломанная им палка давно опустошена, он спокойно принялся за заговор. Процесс занял не более десяти минут. Андрей шептал руны, вкладывая в слова крупицы своей энергии, и на сухой поверхности ветви проявлялись заковыристые письмена, выжженные властью его Слова. Именно так создавалось большинство амулетов, боевых и защитных, несущих в себе энергию и способных отдать ее по первому же требованию владельца. Древний вложил бы в ветвь нечто неимоверно могучее, раз уж принялся за подобную работу, и в итоге мертвое дерево содержало бы в себе одну, а то и несколько человеческих жизней, сплетенных в единое сложное заклинание. Андрей удовлетворился заклинанием попроще, не требующим таких больших затрат. Дело было даже не в людях, чью энергию он мог бы использовать для заговора. Просто время уж слишком поджимало, а сплести что-то действительно стоящее он пока не мог. Так зачем же убивать невинных? Наконец его «пропуск» на вечеринку Антуана был готов. Ветвь, лишенную сучьев и покрытую свежевыжженными рунами, а оттого похожую на настоящий посох мага, Андрей взял в левую руку. Правая уже сжимала снятый с предохранителя, начиненный серебром автомат, готовый стать хорошим подспорьем в предстоящей схватке. На поясе болтался меч, но Андрей не питал на свой счет особых иллюзий и в том, что успеет использовать его по назначению, уверен не был. Скорее всего его остановят гораздо раньше и превратят вместе с его смехотворным арсеналом в горстку пепла, но попробовать стоило. Не зря же все эти годы судьба давала ему второй шанс. Второй, третий, четвертый… Теперь, когда все были мертвы, а воин Силиорда так и не пришел, он стал последним, кто еще мог сделать что-то для этого обреченного Творения. И должен был оправдать жизнь Даниила, отданную ради него. Как и жизни его родителей, медсестры Вари, всей его семьи - каждого, кто умер, чтобы Андрей в итоге дожил до этого дня. Еще какое-то время он потратил, пытаясь вспомнить, не забыл ли чего, но в голову лезла всякая героическая чушь о спасении человечества, поэтому, решив не терять больше время, колдун поправил висящий на поясе меч, покрепче сжал посох и, закрыв глаза, неспешно сформировал заклинание перемещения, осторожно вплетая в него руну, прочитанную на бумажке, отобранной у убитого им колдуна.
Он не ошибся. Руна действительно была путеводной нитью, ведущей к рунным вратам.
И вновь, как совсем недавно, едва его ноги коснулись твердой почвы, мир пошатнулся, и Андрей со стоном опустился на колени, едва не теряя сознание. Автомат выпал из ослабевших пальцев, но посох колдун не выпустил, сжав его до боли в руке. И тут же, даже не глядя по сторонам, активировал его, ударяя одним концом о пол и шепча короткое слово-активатор. Два примитивных заклинания, вложенные в мертвое дерево, ударили одновременно. «Вспышка» - обычное слепящее заклинание, обжигающее глаза и вызывающее временную слепоту у каждого, оказавшегося поблизости и увидевшего ее, и «Вал» - заклинание кинетического удара, распространяющееся во все стороны от эпицентра активации и способное сбить с ног любого, оказавшегося в зоне его действия. Таких оказалось трое. Трое подис, обвешанных оружием с ног до головы и оберегающих рунные врата. Андрей рассчитал все точно. Сейчас, сразу после «Шага света», опустошившего его, он не смог бы быстро сплести боевое заклинание, да и воспользоваться оружием тоже. Его просто превратили бы в решето. Но заговоренный посох, насыщенный энергией и никак не зависящий от самочувствия владельца, сработал превосходно. На Андрея заклинания не действовали, во время заговора он обеспечил собственную безопасность. Но всем остальным досталось по полной программе. Ослепшие и отброшенные в разные стороны, подис были выведены из строя на достаточно долгое время, дабы Андрей пришел в себя и, подобрав автомат, перешел к активным действиям.
Подис оказались для колдуна настоящим подарком. Вытянув напоследок из своего чарва еще немного энергии, Андрей оборвал Нить Жизни, вскочил на ноги и, не раздумывая, расстрелял ползающих по земле «слепышей», швыряя в одного из них уже подготовленную «пиявку». От чего умер отступник - от трех пуль, пробивших его тело, или от жесткого рывка дарха, выдирающего из человека его жизнь, - осталось загадкой. Впрочем, загадкой весьма незначительной и внимания не требующей. Уже через минуту Андрей не помнил о своей жертве, внимательно оглядываясь по сторонам и ожидая ответного удара отступников. Но, очевидно, он все же добился того, чего хотел. Внезапности. Его не ждали, и теперь колдун выигрывал несколько минут драгоценного времени.
Сориентироваться оказалось несложно. Он находился в Провале, одном из многих, разъедающих плоть Творения. И, как многие другие «проклятые места», этот Провал отступники с радостью прибрали к рукам. Здесь они воздвигли настоящий храм Тьмы. По-своему даже красивый, построенный с элегантностью и чувством стиля. Он мог притянуть каждого любителя мрачной готики, но только не Андрея, чувствующего смрад этого мрака, сочащегося сквозь камни величественной постройки.
Рунные врата находились в отдалении от центра Провала. Оно и понятно - служители храма Тьмы должны были быть уверены, что никто не помешает им в проведении обрядов. А мощный выплеск энергии, возникающий во время «Шага света», мог помешать формированию заклинания. Создать полевые помехи, так сказать. Для Андрея это также оказалось дополнительным плюсом. Несомненно, его прибытие было замечено. «Шаг света» чувствуется даже камперами на расстоянии в несколько километров. Что уж говорить о Древних, собравшихся сейчас здесь. Но молниеносное нападение и автомат, снабженный глушителем, сделали свое дело. Андрей умудрился прийти, не наделав лишнего шума. И теперь дархи наверняка думают, что прибыл кто-то свой. Вот и пускай думают именно так и как можно дольше. Ему это только на руку.
Пройдя по каменной дорожке, колдун свернул в прилегающий к храму лес и, прокравшись меж сухих деревьев к краю расположенной перед зданием площади, быстро оценил ситуацию. «Чаша Воплощения» была здесь! Сомнений не возникало. Примерно в трехстах метрах от Андрея, возле выезда на проселочную дорогу, ведущую прочь от этого мрачного места, стояла огромная махина трейлера, борта которого были исписаны могучими рунами сдерживания. Причем сделано все было очень аккуратно. Начертанные в Тесиле, эти письмена не привлекали к себе внимания людей. Как, впрочем, и сама машина. А вокруг машины, образовав плотное кольцо, стояли подис. Не менее тридцати человек, вооруженные автоматами и внимательно осматривающие местность. И ни одного дарха, что, впрочем, вполне естественно. Лето радовало небывало жаркими деньками.
На небе уже который день не было видно ни облачка, и не терпящие Очищаюшего Света солнца служители Тьмы предпочитали отсиживаться за стенами храма, оставив всю грязную работу для своих подис. Те на свою судьбу не роптали, но по лицам отступников было видно, что они предпочли бы находиться в другом месте. Оптимальный вариант - в прохладном пивном баре или на пляже. Но пока и то и другое отменялось. Все желали выслужиться перед своими хозяевами. Особенно в преддверии грядущего Начала Тьмы. Каждый подис понимал, что если завтра асур сумеет пройти в этот мир, цивилизация рухнет, а все живые существа, населяющие Творение, разделяться на две неравные части - охотников и жертв. Вернее, немного иначе - на властителей мира и их пищу. И пищей становиться, что вполне естественно, никто из посвященных не желал.
Итак, искомая «Чаша» находилась совсем рядом, в трехстах метрах от Андрея, тщательно охраняемая и уже готовая к транспортировке на место проведения обряда. Вот только как до нее добраться? Лобовая атака здесь малоэффективна. Колдун не успеет пробежать и половину пути, как серебряные пули порвут его тело в клочья. И уход в Тесил не поможет. Раз подис стоят в охране, они готовы ко всему, и Андрея, в какой бы реальности он ни находился, заметят. Либо у каждого из них есть амулет, позволяющий, как «Глаз Мира», видеть истинный лик всего сущего, Либо им с той же целью просто заговорили глаза. По идее любой Древний, имеющий определенный опыт и знания, мог создать и то и другое. А в опыте Антуана Андрей не сомневался. Да и помощники у него были еще те. Взять хотя бы Сатико.
При воспоминании о японке у Андрея по спине пробежали мурашки. Не хотелось бы снова встретить ее здесь. Впрочем, колдун и не надеялся прожить так долго, потому что именно в этот момент его заметили.
Непонятно, вышел ли этот молодой дарх размять ноги или его послали проверить, кто же там все-таки прибыл, но, выйдя из дверей храма, колдун остановился словно вкопанный, устремив взгляд прямо на Андрея. Оно и понятно. В Провале светлая душа Андрея сияла сейчас, как прожектор маяка в ночной мгле.
- Святоша?
От неожиданности дарх даже растерялся.
- Сам дурак! - прошипел Андрей, понимая, что теперь счет пошел на секунды.
Вскинув руку с зажатым в ней автоматом, Андрей выпустил остатки обоймы по отступнику. Пули легли на удивление кучно, превращая одежду на груди и животе дарха в лохмотья. Лишь одна пуля, не подчиняясь стадному инстинкту, угодила противнику в предплечье. Дарх не упал, даже не закричал, а лишь отступил на несколько шагов, зажимая раненую руку. На лице юнца гримаса мгновенной боли сменилась злорадной ухмылкой:
- Какого…
Андрей сразу понял, что что-то не так, и моментально поменял пустую обойму в автомате.
- Что, урод, думаешь, колдовство? - крикнул самодовольно отступник, начиная формировать над своей головой нечто неприятное, искрящееся зелеными бликами. - Нет. Бронежилет!
- Дважды сам дурак! - прошептал Андрей и, быстро передернув затвор, выпустил в дарха еще одну очередь.
И на сей раз, он был более точен. Несколько пуль снова угодили в пуленепробиваемый жилет, но уже значительно выше, а затем в подбородок, в переносицу и в левый глаз отступника, которые сразу же брызнули красным, заставляя самоуверенного дарха пошатнуться и рухнуть на землю.
Незаконченное заклинание дрогнуло и растаяло в воздухе. Что это было, Андрей так и не узнал, да, в принципе, узнавать и не хотел. Времени не осталось совсем. Привлеченные движением, подис, охранявшие трейлер с «Чашей», оживились, открыв по Андрею пальбу. Довольно беспорядочную. Опытных бойцов среди них явно не было, промахивались они безбожно, и пока Андрей находился в относительной безопасности. Впрочем, недолго. В дверях храма один за другим проявились Тихие Воины. Трое. Теперь вырабатывать какую-либо стратегию было уже бессмысленно. Приходилось импровизировать.
Не раздумывая, Андрей отбросил бесполезный «Каштан» - даже если на дархах нет бронежилетов, они остановят его пули магией - и ринулся к ближайшему джипу. Еще не добежав до машины, колдун одним мощным рывком выдрал запертую дверцу, нырнул в салон и приказал двигателю завестись. По капоту и стеклам ударили пули. Естественно, ведь в стоящую машину попасть гораздо легче, чем в бегущего человека. Вот подис и отрываются.
- Щас, братва, погодите минутку, - проворчал Андрей, до предела вжал в пол педаль газа и вывернул руль, направляя машину на охраняемый трейлер.
Сзади ударило магией. Ее «аромат» Андрей не мог спутать ни с чем. Лопнули стекла, дыхнуло жаром. Машину приподняло над дорогой, бросило в сторону, но сам удар лишь придал джипу дополнительное ускорение. Грузно опустившись на все четыре колеса, автомобиль взвыл, набирая скорость. Борт трейлера стремительно приближался. Автоматные очереди били взахлеб. В двигателе что-то хлопнуло, задымило. Из-под капота появилось пламя. Грудь и шею Андрея ожгло болью. Свинец! Эти идиоты палили по нему обычными пулями! Знай он об этом на пару минут раньше, и все могло бы быть иначе. Но теперь было поздно. До трейлера, скрывавшего спящую «Чашу Воплощения», оставались считаные метры. Разомкнув кольцо, уже сообразившие, что сейчас произойдет, подис ринулись врассыпную. Они не хотели умирать вместе с безумным дархом, возомнившим себя спасителем человечества. Лишь один, самый отчаянный, уже пятясь в сторону, продолжал жать на курок, заливая салон горящего джипа свинцом. Боль стала невыносимой. Брюки, насквозь пропитанные хлещущей из бесчисленных ран кровью, прилипли к ногам. Но Андрей уже не осознавал этого.
- Господи, будь проклята Твоя война, как же давно я ждал этого! - выплюнул он вместе с кровью, еще сильнее, насколько это было возможно, вдавливая в пол педаль газа.
В следующую секунду полыхающая машина на полной скорости врезалась в кузов трейлера.
Грохот взрыва потряс небеса. По крайней мере, так показалось Андрею, чье разорванное в клочья вместе с телом сознание еще удерживалось какой-то бесконечно долгий миг в этом мире. «Наверное, это-то Ты точно слышал!» - подумал колдун и нырнул в бездонный колодец смерти, так давно зовущий его.
Стоящие в дверях храма Тьмы дархи расступились, пропуская вперед Древних. Антуана и Клавдия.
- Ну, как? - спросил Антуан, глядя на горящие обломки машин.
Взрыв действительно оказался отличный. У Андрея не было ни единого шанса выжить, Древний хорошо все подготовил.
- Впечатляет, - признал Клавдий. - Но все же ты слишком рисковал.
В этот миг пламя, жадно сжирающее остатки трейлера, затрепетало, расступилось и выпустило из пекла маленького чумазого мальчика, растерянно озирающегося по сторонам.
Кожа его дымилась, но на теле ребенка не было ни единого ожога. Лишь сажа и копоть, скрывающие руны, выжженные на теле ребенка. На этой стадии «Чаша» была практически неуничтожима. Особенно теперь, когда ее «наполнение», наконец закончилось. Последняя капля, Чистый Свет Самопожертвования, пролитый из тела нефалима Андрея наконец завершила обряд. Именно эта капля была основой воплощения. Ключом, открывающим для лорда Тьмы Врата Миров, ибо только Свет может открыть то, что Светом создано. Мальчик осмотрелся по сторонам, с любопытством потянулся к полыхающему рядом пламени, но огонь испуганно отшатнулся, опасаясь быть пожранным ненасытным существом.
- Прекрасно. Отличная работа, - удовлетворенно проговорил Клавдий, оценивая работу Антуана.
- Естественно, - кивнул в ответ колдун.
Мимо него, молчаливые и мрачные, прошли безликие мирвы. Они шли к «Чаше». Только мирвы могли свободно приблизиться к мальчику, не опасаясь быть «испитыми», только они могли контролировать малыша. А их, в свою очередь, контролировал сам Антуан.
- -Ты играл в опасную игру, Антуан, - проговорил Клавдий, - Этот нефалим мог и не прийти сюда. Или погибнуть чуть раньше, чем это требовалось. Где бы ты нашел замену? Дарха Света, готового добровольно отдать свою жизнь?
- Его вела Элина. Она бы не позволила ему умереть. А уж убедить святошу пожертвовать собой - дело техники. Главное, дать ему поверить, что он последняя надежда человечества. Потом предложить сложный план побега, устроить небольшую погоню, подкинуть путеводную ниточку в виде руны, начертанной на клочке бумаги, которая привела бы его в нужном для нас направлении. Конечно, кем-то пришлось пожертвовать. Но это мелочи. В итоге все готово. Дарх мертв, причем умер он, искренне считая, что спасает этот мир от Тьмы, хотя на самом деле, когда его Свет впитала «Чаша», он лишь помог нам приблизить конец правления Творца. Разве я хоть в чем-то ошибся?
- Игра была идеальна, - голос появился раньше, чем его обладательница - прекрасная Элина, одна из многочисленных любовниц Антуана в последние триста лет. Опытная ведьма, давно провозглашенная жрицей Тьмы.
Воздух затрепетал, изогнулся дугой, проявляя ее изящную фигуру, затянутую в черный шелк. Антуана всегда удивляло, как ведьма умудрялась перемещаться при свете дня столь изящно, без лишних энергетических затрат. Ходили слухи, что она разгадала секрет заговора «Золотой тропы», схожего по своей сути с «Шагом света», но требующего гораздо меньше энергии и укрывающего дарха Тьмы от очистительного света солнца при перемещении днем. Впрочем, слухи были непроверенные. У каждого дарха были свои секреты. И, прожив девятьсот лет, Элина могла позволить себе не рассказывать о них кому-либо, даже своему любовнику.
- Правда, тот идиот, которого ты послал к дому святоши с «путеводной ниточкой» в кармане, чуть все не испортил. Его автомат был заряжен серебром. Я едва успела отвести от Андрея удар. Мне это стоило жизни чарва. А ты знаешь, как я не люблю терять своих чарвов.
- Но ведь ты успела? - Антуан улыбнулся, игнорируя каприз женщины. - Святоша исполнил свое предназначение. «Чаша» готова. Теперь Ангота не остановить.
Элина загадочно улыбнулась в ответ, покачала головой.
- Что-то не так? - осведомился Антуан.
- Есть кое-что, - отозвалась ведьма. - Твою милую Сати наконец обыграли.
- Что? - не понял Антуан.
- Кто-то убил твою японку. Я видела ее тело в доме святоши. А вот трупов Хранителя и «Севанского палача» я там не заметила.
- Дайлана. - Голос колдуна превратился в глухой утробный рык. Антуан до боли сжал кулаки, на лице проступили синие вены. - Уничтожу!
Пространство пронизали невидимые щупальца энергии, переплетенные обрывками могучих заклинаний, яростно хлещущих воздух. Оставшиеся джипы, стоящие неподалеку, дрогнули и начали медленно плавиться, погружаясь колесами с мгновенно прогоревшими шинами в закипающий асфальт. Деревья, напротив, неожиданно покрылись искрящейся на солнце коростой льда. На совершенно безоблачном небе появились быстро сгущающиеся облака, закрывающие солнце.
- Спокойно, сынок, - проговорил Клавдий, понимая, чем может окончиться несдержанность Древнего. - За тучки, конечно, спасибо. Но восстанавливать свой храм заново я не собираюсь. Поэтому будь любезен, спрячь свою необузданную ярость поглубже и прекрати вести себя как несмышленый подросток. Даже твоя японка не одобрила бы подобного поведения. Ты напоминаешь мне святошу.
Антуан в гневе обернулся к Клавдию, ничего не соображая и выливая на говорившего всю свою ненависть. Но заблаговременно выставленные ведьмаком щиты с легкостью выдержали удар колдуна. Боевые возможности Клавдия были ничтожно низки, как у любого ведьмака, но он был Древним и сейчас находился на своей территории, где каждый камень пронизывали его заклинания. У Антуана не было ни шанса. В тот же миг нечто неимоверно могучее обрушилось на колдуна, бросая его на землю и сковывая по рукам и ногам.
- Аннатуутанна, - прошептал Клавдий.
Простое слово, имя «Антуан», прочитанное наоборот и вставленное в его же имя через букву. Бессмыслица, превращенная устами ведьмака в могущественное именное заклинание, полностью подавляющее магию колдуна. Антуан был Древним. Но разве он мог тягаться с Клавдием. Сейчас он был в полной его власти.
- Пусти, - прорычал колдун, осознав свою ошибку и бросая взгляд в сторону любовницы Элины.
Та даже бровью не повела. Лишь отошла на пару шагов в сторону, опасаясь остаточного действия заклинаний. И помогать ему явно не собиралась. Подлая тварь. Она что-то знала, чего пока не знал колдун.
- Твоя игра была хороша, - проговорил Клавдий, подходя ближе и склоняясь над колдуном.
Ветхий старик, едва держащийся на ногах. В то, что его Слово спеленало сейчас столь могучего дарха, как Антуан, непосвященному поверить было сложно. Но это было именно так. С возрастом сила дархов лишь возрастала, независимо от того, использовали они ее или нет. Тело старело и дряхлело, иссушаемое временем, но магический уровень приближался с веками к практически безграничному. Клавдию было более трех тысяч лет. О чем тут можно еще говорить?
- Отпусти меня! - Кажется, рот был единственной частью тела колдуна, сохранившей подвижность.
- Ты не слушаешь, - проскрежетал старик. - Твоя игра была хороша, действительно хороша. Но вся проблема именно в том, что ты расцениваешь ее именно как игру. И твоя японка смотрела на ситуацию так же. За что и поплатилась. А все слишком серьезно. Я ужасно стар. Мне осталось не так уж много, двести-триста лет, не больше. И я не уверен, что снова буду столь близок к цели, как сейчас. На сей раз асур придет, его не остановить. Но есть одна загвоздка. Ты похвалялся, что имел дело с «Чашей Воплощения». Очевидно, ты совсем забыл, как она создается. Ты разыграл отличную партию, заманивая святошу прямо к «Чаше» и заставляя его добровольно расстаться с жизнью. Свет Самопожертвования прирожденного дарха «Чаше» необходим. Он как шаблон ключа к Вратам Творения. Но это все же Свет. И он стал частью «Чаши Воплощения». А теперь представь, что станет с асуром, едва прошедшим сквозь Великую Границу, ослабленным и беспомощным, воплотившимся в этом теле и почувствовавшим Свет внутри себя? Даже если человеку напихать полные кишки раскаленных углей, его страдания не будут столь велики. Вот почему после получения оттиска Ключа Творения мы должны пригасить этот Свет, обратив его в сумрак. Сумеречный Ключ работает не хуже Светлого. А чтобы погасить Свет, нужна Тьма. Много Тьмы. Столько, сколько есть только у Древних. Поначалу я хотел использовать твою подружку, - ведьмак кивнул на Элину, безучастно наблюдавшую за их разговором. - Но теперь, думаю, поступлю иначе. У нее есть ряд ценных качеств, которые я еще смогу использовать. А ты слишком импульсивен и столь же амбициозен. Мне это не нравится.
Внезапно Элина вздрогнула, обернулась и в страхе попятилась. Впрочем, было от чего. К ним приближались мирвы, спокойно ведущие за руки «Чашу Воплощения». Мальчик не сопротивлялся и не вырывался, покорно следуя за Безликими. И было в этой покорности нечто пугающее - существо знало, что его покормят. Зачем же торопиться? Подойдя к Древним практически вплотную, процессия остановилась.
- Ты не сможешь контролировать мирвов! Они мои! - зло прохрипел Антуан.
Это был его последний шанс вразумить Клавдия. Но, похоже, ведьмак предусмотрел все.
- В первую очередь они мои…
Голос Этаксиса, создателя мирвов, сообщил Антуану, что его время сочтено. Его переиграли в его же игре! Невероятно!
- Предатель! - прорычал Антуан, обращаясь к Этаксису.
Он не видел ведьмака, но знал, что тот где-то рядом. Значит, они готовились заранее. Предполагали подобное развитие событий. Просчитали возможные варианты, как он просчитал поведение Андрея. И как только не стало Сатико, способной встать на его сторону, воспользовались ситуацией.
- Клавдий был моим наставником на протяжении двухсот лет. Учил, защищал. Как ты думаешь, кому я стану помогать? Ему, даровавшему мне все тайные знания этого мира, или тебе, подарившему лишь пару красивых обещаний, - проговорил Этаксис.
Гнев Антуана мгновенно сменился отчаянием. Его, как и всех дархов, пугала вовсе не смерть, а то, что последует за ней. Суд неизбежен. И кара за его отступничество тоже.
- Не надо! - взмолился Антуан.
- Прости, я должен закончить создание «Чаши», - сухо проговорил Клавдий. - Но если тебе станет легче, представь, что ты умираешь ради высшей цели. Говорят, это помогает. Святоше, например, помогло.
- Я приведу тебе всех своих учеников. Ты получишь столько Тьмы, сколько потребуется! - прокричал Антуан.
- Легкий ветерок лишь колеблет пламя свечи. Сколько бы он ни дул, огонь будет трепетать, но не погаснет. Для этого требуется сильный и резкий порыв ветра. Ты понимаешь, о чем я говорю. Свет в «Чаше» может погасить лишь Тьма Древнего. И ты подходишь просто идеально, - проговорил в ответ на нелепое предложение колдуна Клавдий.
Подошедший Этаксис сделал едва заметный кивок мирвам. Не сговариваясь, Безликие разжали руки, отпуская мальчика и делая шаг назад. Элина в ужасе шарахнулась в сторону, но Клавдий лишь улыбнулся ее страху. «Чаша Воплощения» была создана им, и он мог контролировать ее.
- Вкуси Тьмы из этого Сосуда Жизни, - проговорил он, обращаясь к мальчику.
- Встретимся в Холоде! - прорычал Антуан, чувствуя внезапную свободу.
Клавдий снял все свои чары, опасаясь реакции со стороны «Чаши». Но сделать что-либо для своего спасения Антуан уже не успел, ибо в следующий миг маленькая ладошка мальчика коснулась его груди, вытягивая из дарха его темную жизнь. В одно мгновение. Всю. Без остатка.
- Подогрей для меня там местечко, - усмехнулся Клавдий, глядя, как быстро опустел «сосуд жизни» Антуана. - Хотя не стоит беспокоиться. Думаю, я обойдусь Тьмой. В ней мне будет гораздо уютнее.
Мальчик убрал руку с мертвого тела колдуна и растерянно посмотрел по сторонам голодными глазами. Выпитая сила дарха вновь пробудила в нем аппетит.
- Еще, - попросил он наивным детским голоском.
- Думаю, пока с тебя хватит, деточка, - ответил Клавдий спокойно, хотя и сделал небольшой шажок назад.
Рисковать он не хотел. Ведьмак контролировал поведение существа. Но стоило «Чаше» даже случайно прикоснуться к нему, и все будет кончено, а переполненная Тьмой тварь станет неуправляемой. Апокалипсис может произойти немного раньше, причем уже для всех существ, населяющих это Творение. И для дархов Тьмы тоже.
Мирвы спохватились вовремя, когда мальчуган уже протянул ручонки в поисках новой пищи. Один из Безликих моментально оказался рядом и ловко подхватил «Чашу Воплощения» на руки. Обиженный тем, что у него отняли десерт, мальчуган всхлипнул и заревел. Совсем как ребенок, от сути которого вроде бы уже ничего не осталось. Существо просто слепо копировало повадки человека.
- До встречи завтра вечером, малыш, - облегченно вздохнул Клавдий и, повернувшись к Этаксису, констатировал: - Вот теперь «Чаша» действительно готова. Первая удачная конструкция за последние пятьсот лет.
Затем он обратился к ведьме, стоящей в отдалении:
- Значит, Хранитель жив? И Проводник тоже? Я не удивлюсь, если где-то в Творении бродит и Инквизитор.
- Это вряд ли, - покачала головой Элина. - Мы не можем ощутить его приход, но даже моя ученица почувствовала, когда связующие Нити Потока порвались и воина вышвырнуло из нашего мира обратно в Силиорд. Хранитель не готов. Он просто мальчишка, ничего не знающий о нашей войне. Да и ведьма в одиночку ничего не сделает. Она ведь прошла Осквернение. И раз Инквизитора нет, у нее только два пути - либо Тьма, либо смерть.
- Жаль, что в итоге она выберет второе, - со знанием дела проговорил ведьмак. - У нее был прекрасный потенциал, когда Тира обратила ее. Не зря Дайлана получила свое прозвище. Я-то думал, она просто затаилась на время, зализывает раны после той бойни, устроенной Инквизитором. А она, оказывается, в святоши записалась. Всего триста лет прошло, а такие перемены. Не ожидал, не ожидал. Ладно, это ее выбор. Но ситуация меня все же огорчает. Играть любил Антуан. Я - нет. У нас есть еще подис вблизи Убежища?
- Найдем, - уверенно ответила ведьма.
Теперь, когда Антуан и Сатико были мертвы, она контролировала все их владения. Элина к этому не стремилась, но и отказываться от неожиданного подарка Клавдия не собиралась.
- Хорошо. Собери всех. Вооружи. Инструктируй как можно лучше. Мне нужно, чтобы к закату под развалинами Убежища лежали два тела. Хранитель и «Севанский палач». Они должны умереть сегодня. Все, занимайся.
Клавдий медленно обошел труп Антуана и. постукивая клюкой, скрылся в темноте храма. Элина достала из своей сумочки маленький кожаный мешочек, развязала шелковую тесьму, отсыпала, на ладонь немного содержимого - крупнозернистого золотого порошка. Прошептала несколько слов, известных только ей одной, постепенно высыпая порошок себе под ноги и наблюдая, как вокруг нее медленно разгорается призрачное золотое пламя. Завязав мешочек, ведьма опустила его обратно в сумочку, проговорила последнее слово заклинания «Золотой тропы» и растворилась в языках золотого огня.
До Начала Тьмы оставалось чуть больше одного дня.

24

На чердаке послышались усталые шаги, заскрипели половицы. Кто-то тяжело вздохнул и, кажется, даже что-то сказал. Что - не разобрать. Борис насторожился, бросил на потолок испуганный взгляд. Дайлана тоже посмотрела вверх, вслушалась и разочарованно махнула рукой.
- Грустник, - пояснила она.
- Кто? - переспросил Борис.
- Виктор называл его То Что Живет На Чердаке. На самом деле это грустник. Нечто вроде полтергейста. Поток является тропой для душ, покидающих Творение. И многие из них оставляют энергетический след. Именно этой энергией и питается грустник. Из нее вырос, на ней и живет. Просто отголоски чужих жизней. Никакого физического воздействия он оказать не может.
- А мне говорили, что на чердаке, где это ваше привидение обитает, двоих нападавших нашли в клочья разорванных.
- Это не грустник. Я там на окна и двери руны защиты поставила. Как раз для таких случаев. После нападения Виктор их активировал. Это несложно, даже для человека. Просто произносишь нужное слово, и руна готова разнести человека на куски. Любого, подошедшего к ней достаточно близко. Две руны сработали, еще две до сих пор там. Хочешь, скажу слово активации.
- Нет, попозже…
Борис вдруг вспомнил, как поднимался на чердак. Получается, он тоже мог нарваться на ловушку! Ничего себе перспектива!
- Постойте. Я ведь был на чердаке. Бродил там, совершенно ни о чем не подозревая. Могли остаться без Хранителя.
- Это вряд ли. После активации руна «работает» всего пару часов, потом «отключается» до новой активации. Так что без Хранителя я бы не осталась.
- Это радует. - Борис еще раз взглянул на потолок. - Ладно, так на чем мы остановились?
- На Инквизиторе, - напомнила Дайлана.
- Ну да. Вы как раз собирались поведать, что он такое. Я весь внимание.
- Тогда слушай. Инквизитор рождается в момент создания мира. Дитя сумеречного Силиорда, рожденный в Творении, он должен стать его вечным защитником от легионов Тьмы. Как только он разбивает свой сумеречный кокон, Инквизитор перерождается, сливаясь с Творением, еще мертвым и бесплодным, не несущем пока никакой жизни. И становится частью мира. А затем он покидает Творение, ибо сыну сумерек место в его родном мире - Силиорде. С тех пор он существует только ради одной цели - вступить в схватку с посланниками Тьмы и уничтожить их, оберегая свое Творение. Он не испытывает гнева и жалости, он не любит и не ненавидит. Он - вечный воин, бесстрашный и беспристрастный, и в этом его единственное предназначение. Инквизитором нашего мира был Лард. Он не был лучше других, он не был хуже. Но однажды он оступился.
- То есть, как оступился? Пал, что ли? - усмехнулся Борис, проводя вполне понятную аналогию с ангелами.
- Именно, пал, - не приняла его тона ведьма, - Существу Сумерек, коим он является, нельзя слишком долго находиться в Творении, где Сумрак разделен на Свет и Тьму. Спустя некоторое время это разделение происходит и в нем самом, и очень редко Свет перевешивает Тьму. Тогда, четыреста лет назад, Лард пробыл в нашем мире слишком долго. И в битве с самим собой проиграл. Тьма победила, превратив его из дэва в асура. Такое случается, не часто, но довольно регулярно. Приблизительно раз в три-четыре тысячи лет в каком-либо мире. Иногда после подобной трансформации Творение гибнет, иногда происходит чудо. Как в нашем случае. В самый последний момент, когда Лард уже был готов разрушить Поток, отдавая мир на растерзание Тьме, что-то произошло, и он, словно вспомнив, кем является на самом деле, бросил все и ушел обратно в Силиорд. На суд Мудреца. С тех пор я Ларда не видела.
- Значит, инквизиций не было четыреста лет?
- Инквизиция бывает раз в десять лет, - отозвалась Дайлана. - Иногда чаще, иногда реже. Случалось, что Инквизитор приходил едва ли не каждый год, а бывало, не появлялся в Творении лет по пятьдесят.
- Но как же…
- Ларду прислали замену. Инквизитора, лишенного его собственного Творения.
- Как такое возможно? Ведь насколько я понял, Инквизитор рождается для конкретного мира. И оберегает только его.
- Все возможно. Если в битве с асуром дэв проигрывает, он теряет не только собственную жизнь, но и Творение, за которое сражается. Это естественно. Гибель Инквизитора означает и гибель мира. Но случается, хотя довольно нечасто, что Инквизитор теряет свой мир, а сам остается жив. Асуры хитры. Иногда они атакуют Творение столь стремительно, что Мудрец узнает об этом, только когда очередной мир уже погружается во Тьму и посылать туда Инквизитора просто бессмысленно. Так и появляются воины, которым не за что сражаться. Именно такой дэв и заменял Ларда последние четыре века. Имя ему было Иншарг. Тот самый, которого ты вышвырнул из нашего мира прошлой ночью.
- Я его не вышвыривал. Даже пытался впустить. Но у меня не получилось, - оправдался Борис - А вы, кстати, могли бы рассказать все это чуточку раньше. Может, все сложилось бы иначе.
- Нет, иначе не сложилось бы. Ты приехал слишком поздно, Поток не принимает нового Хранителя так быстро. Но твоей вины нет. Виновата только я.
- Почему вы?
- Это долгая история, но, как я понимаю, спешить нам уже некуда, поэтому слушай, - проговорила Дайлана. - Лард был частью этого Творения и мог свободно перемешаться в нем. Для своего существования он черпал энергию мира, а сам мир принимал его как собственное дитя. Как человека или дарха. Но заменивший его Иншарг был другим. Он родился для другого мира, его плоть была здесь чужая. Приходя в наш мир, он начинал терять свою силу, ибо не мог пополнять ее, как Лард, черпая прямо из пространства, а использовал в качестве пищи людей, рисковал нарушить баланс Сумрака, сползая во Тьму. Одновременно с этим его присутствие вызывало серьезные аномалии в структуре самого Творения. Проще говоря - мир разрушал его, а он разрушал мир. Единственным выходом было Убежище. Его стены пронизывает Поток, энергетическая пуповина нашего мира, связывающая Творение с Силиордом. Только здесь Иншарг мог чувствовать себя уверенно и находился в Убежище до самого начала инквизиции, питая себя энергией Потока и не рискуя нанести вред Творению. А затем, когда все бывало кончено, он поспешно покидал наш мир.

Предыдущая страница 14 Следующая страница


15 Сергей Семенов

- Все равно не понимаю, при чем здесь вы. Ведь это я не впустил его, - проговорил Борис.
- Сейчас объясню. Иншарг, приходя в наш мир, был, с точки зрения дархов, глух и слеп. Конечно, на самом деле он видел и слышал, но его чуждая Творению Суть не позволяла ему чувствовать изменения в информационных полях Тесила, что с легкостью удавалось настоящему Инквизитору Ларду. Вот я и становилась его поводырем на время инквизиции. Превращалась в Проводника. В самом слове «ведьма» скрыт его смысл. Ведьма - та, что ведает. И у всех ведьм действительно есть этот дар. Мы уверенно отличаем Свет от Тьмы, заглядывая в людские души, мы видим магию проклятий, можем определить, сколько питательных каналов, называемых Нитями Жизни, таскает тот или иной дарх и даже можем разрывать их, хотя это очень нелегко. И, конечно же, мы можем свободно бродить по бескрайним информационным полям Тесила, моментально узнавая обо всех изменениях, произошедших в мире. Именно так я узнала о приходе Ангота.
Дальше все было по давно отработанной схеме: я отправила послание в Силиорд и, не дожидаясь прихода Инквизитора, провела над собой обряд Осквернения. Довольно опасный обряд, подводящий меня к краю Тьмы и делающий похожей на отступницу. Это необходимо, чтобы в нужный момент почувствовать, где именно происходит воплощение асура, ибо отступники хорошо укрывают свои обряды от Света. Но я слишком поторопилась. Отступники перехитрили меня. Они убили Хранителя Убежища, твоего брата, и запечатали его душу в мертвом теле, скрывая тем самым факт смерти Виктора от Мудреца и его священников. После этого открыть ничего не подозревающему Иншаргу путь в наш мир было попросту некому. А я, дура, решив не привлекать к себе излишнее внимание, появилась в Убежище в самый последний момент, когда исправить что-либо уже не представлялось возможным. Успей я предупредить Мудреца, и Инквизитор мог бы прийти другим путем. Не по Потоку.
Иногда Привратники Великой Границы могут открывать Сумеречный Путь - прямой портал в наш мир. Это было бы опасно и для Инквизитора и для Творения, но это был бы шанс. Однако я уже не имела возможности предупредить повелителя Силиорда об отсутствии Хранителя. Проведя обряд Осквернения, я затмила свой внутренний Свет и уже не могла самостоятельно войти в храм или Убежище, откуда обычно передаются послания в Силиорд. Мне должны позволить войти. Но даже окажись я внутри, все было бы бессмысленно, ибо только светлый дарх может быть услышан Мудрецом. Тьма для него лишь безмолвие в пустоте. Не более того. И разрушить заклинание Осквернения самостоятельно я тоже не могу. Нужен либо сильный священник, желательно кампер, либо опытный дарх. Но обычно меня «очищал» Инквизитор.
Теперь его нет, и я не знаю, что мне делать. Вне стен Убежища я беспомощна. «Глаз Мира» дает мне энергию, но ее ничтожно мало. Мне нужна полноценная «пища». Жизненная сила людей. Но если я сделаю хоть глоток, Тьма, разбуженная сейчас во мне, окрепнет, и я приму ее сторону. И боюсь, что второй раз у меня уже не хватит сил снова вернутся на сторону Света. Я буду все помнить и все знать, но буду смотреть на вещи под совершенно иным углом. В колодец Тьмы упасть легко, но его стены слишком гладкие и скользкие. Чтобы вернуться назад к Свету, нужно карабкаться изо всех сил, соскальзывая, цепляясь за мельчайшие трещинки в стенах и срывая ногти. Многие этого испытания просто не выдерживают, предпочитая остаться на дне. Тем более что там совсем не холодно, а напротив, тепло и уютно. Только я этого совсем не хочу. - А кто-то другой может отправить послание в Силиорд? Сообщить, что теперь появился Хранитель, готовый открыть дверь Инквизитору?
- Это может сделать только ведьма. Или ведьмак. Естественно, дарх Света. Священники сколько угодно могут молиться в своих храмах, но если их кто и слышит, так только Творец. До Силиорда их послания никогда не дойдут.
- И что, в нашем мире, население которого приближается к семи миллиардам, не найдется больше ни одной светлой ведьмы?
- Может, и найдутся, но я о таких не слышала. Дархов Света очень мало. Раньше все было иначе, но с тех пор как не стало Ларда, полноценных инквизиций не проводилось. В итоге отступники практически уничтожили нас. Наверное, кроме нас с тобой где-то бродит только Севелан. Он Древний оборотень - очень сильный дарх. Но у него, как говорят сейчас, окончательно сорвало крышу. Он узнал о существовании легендарного «Перстня воина», дарующего дарху, носящему его, невероятное могущество, и теперь рыскает по свету в его поисках. Я не встречала его очень давно, по меньшей мере, пять лет. Может, его и в живых-то уже нет. Хотя убить оборотня очень сложно. Тем более Древнего. С Сати тебе просто несказанно повезло.
- А я всегда считал оборотней созданиями весьма примитивными. Да и разве не должны они превращаться в волков только во время полной луны.
- Сказки, основанные на неточных наблюдениях. Оборотни невероятно сильны и опасны. А те, кто превращается в полнолуние, принимая облик примитивных животных, вовсе не оборотни, а их несчастные чарвы.
- Кто? - переспросил Борис.
- Чарвы. Дархи, чтобы плести заклинания, используют не только свою энергию, коей постоянно не хватает, но и жизненную силу людей. И дархи Света, и дархи Тьмы - разницы нет. Энергия нужна и тем и другим, на диете сидеть никто не собирается. Несложное заклинание создает между дархом и человеком питательный канал, по которому идет откачка Силы. А человек, ставший донором дарха, именуется чарвом. Все чарвы ведут себя по-разному, но во многих могут проявиться зачаточные магические способности. Иногда едва ощутимые, иногда довольно заметные. Особенно ярко проявляется это у чарвов оборотней. Магия оборотней столь сильна, что их чарвы тоже получают способность к трансформации, но, к сожалению, неосознанной. Почему именно в полнолуние, не знают даже сами дархи. Никогда и не задумывались. К тому же эта аномалия их вполне устраивает. Став зверем и убивая людей, чарв поглощает не только плоть, но и жизненную силу, которая в их телах не задерживается, а сразу переходит к дарху. Неплохой десерт, согласись.
- Да уж. Вот только я так до сих пор и не понял, кто такие дархи. Откуда появились они.
- Отличный вопрос, который задавал себе однажды каждый дарх и на который так и не получено полноценного ответа. Существует легенда, записанная, кстати, в «Откровениях Силиорда», что когда рождается Инквизитор, скорлупа его кокона разлетается на тысячи частей. И когда эти осколки попадают в души еще не рожденных детей, те становятся нефалимами. Прирожденными дархами. Детьми Силиорда в Творении. Но это только легенда, неизвестно кем придуманная и неизвестно на чем основанная. Осколков кокона никто никогда не видел. Даже сам Инквизитор.
- Похоже на сказочку о Снежной королеве и ее зеркале, - усмехнулся Борис.
- Люди часто воруют у нас легенды. Надо же им что-то рассказывать на ночь своим детям, - спокойно отозвалась Дайлана. - А о том, кто мы на самом деле, не сможет с уверенностью сказать никто. Мы не дэвы, хотя наделены их силой, мы не люди, хотя и рождаемся в семьях простых смертных. Мы нечто среднее - дети Тесила, реального мира, отражающего все грани Творения, зримые и незримые. Мы дархи.
- Постоите, если я не ослышался, вы сказали, что дархи рождаются в семьях обычных людей. Разве дархи рождаются не от дархов? По-моему, это вполне естественно.
- У меня было много детей…
Неожиданное признание ведьмы нисколько не смутило Бориса. Наоборот, его скорее удивило бы признание Дайланы в многовековом воздержании. А рожать детей раньше было вполне естественно. С контрацептивами в Средние века было довольно туго.
Дайлана продолжала:
- Особенно в первое время после Обращения. И ни один мой ребенок не родился дархом. Даже зачатый от самого могущественного колдуна. Это как проклятие или мера предосторожности, предпринятая Творцом. Человек может родить человека, может родить кампера, может дарха, но дарху произвести на свет себе подобного не дано. ВСЕ дети дархов ВСЕГДА рождаются камперами.
- Кто такие камперы?
- Люди, наделенные зачаточными способностями к колдовству, но не имеющие возможности забирать энергию у других, продлевая свою жизнь и развивая магию. Экстрасенсы, телепаты, эмпаты, ясновидящие. Они смотрят на мир глазами дарха, но не всегда понимают это. Некоторые камперы проживают обычную жизнь, даже не подозревая о своем даре. Особенно те камперы, кто рожден в семьях обычных людей. Просто нет рядом того, кто рассказал бы им об их природе. Да и дархи Тьмы, если не умерщвляют своих детей, стараются поскорее избавиться от них. По совершенно непонятной причине почти все камперы инстинктивно тянутся к Свету, сколь бы темны ни были души их родителей. Вот и становятся они целителями и священниками, пророками и мессиями, осознавая свои необычные способности и мучимые странными видениями. Кстати, камперам дан величайший дар, которого никогда не было у дархов, - некоторые из них могут видеть будущее.
- Хотел бы я узнать, что произойдет завтра, - проговорил Борис.
Его голова была уже порядком перегружена информацией, пора бы и остановиться, но пока на его вопросы отвечали, нужно было спрашивать.
И он спросил:
- Я слышал, есть еще и сошар. Это кто?
- Обращенные дархи, - пояснила Дайлана, - Нефалимов, прирожденных дархов, на самом деле очень мало. Гораздо меньше, чем сошар. Соотношение приблизительно тридцать к семидесяти. Сложный обряд позволяет дарху превратить обычного человека в себе подобного. Но дархи редко идут на это. Только Древние и только когда действительно уверены в потенциале обращаемого. Слишком много дарх теряет при обращении. Дело в том, что с годами наша сила возрастает. Поначалу нашей собственной энергии хватает, чтобы зажечь клочок бумаги, но уже через сто лет дарх может без особого труда, используя, опять же, только свою силу, расплавить канализационный люк. А через триста лет превратить в лужу жидкого металла пару машин. К этому моменту дарх уже именуется Древним. Представляешь, что делают дархи, которым по несколько тысяч лет. Таких немного, но они существуют. Так вот, когда дарх обращает кого-то, он отдает часть своей Сути. Довольно ощутимую. Около сотни лет. Сам понимаешь, молодняк на подобное просто не решается. Слишком жалко терять мощь, накопленную в течение целого века, ради кого-то другого. Но все же обращают новых дархов довольно часто. У сошар есть ряд недостатков и преимуществ перед нефалимами. Нефалим может создавать питательные каналы между ним и человеком почти мгновенно, сошар сплетает сложное заклинание, занимающее несколько часов, и лишь потом накидывает подготовленную «пиявку» на намеченную жертву. Нефалим способен забрать всю жизненную силу человека одним рывком, сошар для этого должен убить своего чарва путем физического воздействия. Но зато нефалим не способен на каннибализм. Он не может пить энергию других дархов, просто не переваривает ее. А вот сошар делает это с легкостью, будучи абсолютно всеядным. Всего перечислять не буду, слишком много.
- А кто вы?
- Сошар. Моей наставницей была отступница, ведьма Тира. Тогда ей было не меньше тысячи. Опытная и могущественная. Она хорошо обучила меня.
- Я уже понял. Извините, вопрос может быть нескромным, но…
Борис потупил взор. Спрашивать подобное было неприлично даже у молоденькой девушки.
- Это произошло около шестисот лет назад, - улыбнувшись, ответила Дайлана. - Точнее я сказать не могу. Тогда годы летели невероятно быстро, а читать и писать я научилась уже у Тиры. И счет годам начала вести значительно позже. На самом деле никто из Древних не назовет тебе точной даты своего рождения. Разве что совсем молодые, обращенные пару веков назад. У наиболее древних все это стерлось и забылось. Как давний сон.
Борис промолчал, обдумывая услышанное. Перед ним сидела прекрасная девушка, которой он, увидев впервые два дня назад, не дал бы и двадцати пяти и которой на самом деле было около шестисот. Невероятно! Догадавшись, о чем сейчас размышляет Борис, Дайлана пояснила:
- Дархи тоже стареют, только значительно медленнее людей. И от старости дархи тоже умирают. Время неумолимо. Оно не жалеет никого. Просто к нам оно чуточку благосклоннее.
- Я заметил, - мрачно отозвался Борис - А ваши дети, где они теперь?
- Мертвы, - без всякой горечи, совершенно спокойно отозвалась Дайлана. Очевидно, она давно смирилась с болью утрат. - Последний мой сын, Карим, умер на моей родине, в Армении, в тысяча семьсот девяносто третьем. У него, как и у многих других, осталась семья, дети. Но своих собственных детей я больше не имела. И все родственные связи порвала. У них теперь своя жизнь. Обо мне им знать вовсе не обязательно.
- Но как же так, неужели вам никогда не хотелось сделать дархами своих детей? Хотя бы одного, того же Карима? - удивленно спросил Борис.
- Очень хотелось, - ответила ведьма. - Я отдала бы всю свою Суть ради этого. Но ведь все мои дети рождались камперами. А кампера нельзя сделать дархом. У него к обращению иммунитет. Я же сказала - это как проклятие или мера предосторожности, придуманная Творцом. Иначе дархи плодили бы себе подобных с многократным усердием. Ведь каждому хочется видеть сына в рядах бессмертных.
- Согласен, - кивнул Борис и вдруг словно опомнился: - Но все наши разговоры так ни к чему и не привели. Что нам делать дальше? Наблюдать, как наступает конец света, я совсем не хочу. Вам, может, и все равно, а мне нет. Можем же мы хоть что-то?
- Наверно, уже ничего. Инквизитора нет, а без него любая наша атака попросту захлебнется. Да и кто мы - Хранитель, в арсенале которого только пистолет с серебром, и ведьма, по собственной глупости не способная кормиться, а следовательно, и сплетать боевые заклинания. Мы - никто. Любой Древний раздавит нас одним мизинцем.
Слова Дайланы звучали как приговор. Борис искал выход из создавшейся ситуации, но не находил его. Еще бы - раз шестисотлетняя ведьма опустила руки, куда уж ему?
В этот момент с улицы донесся гул быстро приближающихся машин.
- Это еще кто? - удивился Борис, поворачиваясь к окну.
Отсюда двор был не виден, окно выходило в сад за домом. Но Дайлана уже знала ответ.
- Отступники. Похоже, на нас натравили подис, - моментально помрачнев, сообщила она.
- Дьявол! - просипел Борис, вскакивая и вспоминая, куда он подевал свой пистолет. Мысли путались. Он убил японку… Перетащил в машину Дайлану… Привез ее на хутор… Потом еще этот странный сон… Интересно, где во всей этой кутерьме он потерял пистолет. Может, оставил в машине?
- Он в кармане твоей куртки, - сообщила вдруг Дайлана. Вот уж действительно ведьма. Будь она его женой, налево он ходить не рискнул бы. Для здоровья полезнее.
- А где куртка? - спросил он.
- А вот этого я уже не знаю. Но в тайнике должен быть второй пистолет. Твой брат был крайне запаслив.
- Сейчас его за это можно только поблагодарить. Борис бросился в соседнюю комнату, где находился тайник Виктора. Когда он вернулся, сжимая в руках беретту и две коробки патронов, Дайлана стояла посреди комнаты, надевая непонятно где найденную рубашку нежно-розового цвета. При этом ведьма слегка пошатывалась. Очевидно, она так и не успела восполнить свою силу в полном объеме.
- Зачем вы встали? - удивился Борис - Вам пока нельзя!
- Не говори мне, мальчик, что можно, а чего нет, - зло бросила Дайлана, застегивая последние пуговицы рубахи и заправляя ее в брюки, - Их там больше трех десятков, все вооружены автоматами, в обоймах - серебро. И указания на наш счет им даны четкие. Ты действительно хочешь драться с ними?
- Вы предлагаете сдаться? - удивился Борис еще больше.
Интересный выбор - вместо возможной драки смиренно положить голову на плаху.
- Я предлагаю уходить отсюда как можно быстрее, - пояснила ведьма.
- Но как?
Борис слышал, как остановились первые машины, выехав на поляну перед домом. И как из открывшихся дверей выпрыгивают подис, расползаясь по территории хутора, словно гигантские тараканы. И даже стук их сердец, наполненных сейчас ненавистью и страхом перед неизвестностью, ибо никто не знал, что ждет их на хуторе. Он даже увидел их - бритоголовых, затянутых в черную кожу, сосредоточенно молчаливых. Всех до единого. Они не выпустят их с хутора. Они получили другой приказ и исполнят его. Они - верные псы своих хозяев…
Видение оказалось столь ярким, что Борису пришлось тряхнуть головой, прогоняя его. Только галлюцинаций ему сейчас не хватало. Должно быть, с голодухи всякая чушь мерещится.
- Не забывай, что я пока еще ведьма, - напомнила тем временем Дайлана. - Попробуем выйти. Вблизи Убежища подис не могут использовать амулеты своих хозяев, позволяющие видеть в Тесиле - Свет Потока рассеивает магию Тьмы. Этим мы и воспользуемся. Просто пройдем мимо них, сядем в автомобиль и постараемся уехать. Возьми меня за руку. Я перетяну тебя в Тесил.
- Получится? - скептически спросил Борис, рассовывая коробки с патронами по карманам и протягивая ведьме левую руку. - Кажется, это не самый удачный план.
- Лучший на данную минуту. А больше времени у нас и нет, - справедливо заметила ведьма.
В идеале неплохо было бы накинуть на обоих «Вуаль Гадеса», безупречно укрывающую дарха и все его деяния, но Дайлана опасалась, что на это заклинание у нее просто не хватит сил. Накрыть себя - задача пустяковая, для начинающего колдуна, но вот перетянуть «Вуаль» на кого-то другого значительно сложнее. Имей она прежнюю силу, смогла бы накрыть и десятерых. Впрочем, имей она прежнюю силу, она бы и не пряталась. Дайлана смела бы всех этих тварей одним ударом. Но не сейчас, когда вся ее энергия уходила на самоисцеление, а «Глаз Мира» давал лишь крохи, вытягивая их из окружающего пространства. Именно столько, чтобы перетянуть Бориса в реальность дархов. Но не более того. Тяжелые ботинки загрохотали по ступеням крыльца. Борис напрягся всем телом, снимая пистолет с предохранителя, но в этот момент Дайлана закрыла глаза, крепче сжала руку Бориса, и молодой человек неожиданно для себя почувствовал, как его тело проваливается куда-то в холодную пустоту. В Тесил. Для него ничего не изменилось. Он видел и воспринимал мир, как и прежде. Тесил был словно одностороннее зеркало, где по одну сторону дархи, а по другую ничего не подозревающие люди. Но не более того.
- Только не стреляй, - вполне серьезно предупредила Дайлана. - Иначе они поймут, что мы здесь. И заметят нас. Их хорошо натаскали. Будут палить по любой тени, и тогда нам конец.
- Поверю вам на слово, - согласился Борис, покорно опуская оружие, но даже не думая убирать его. Лучше быть готовым к неожиданностям.
- Тогда пошли.
Дайлану сильно качнуло. Даже столь несложное заклинание вытянуло из нее довольно много сил. Борис хотел было поддержать девушку, но та, послав ему взгляд, полный благодарности, показала, что уже все нормально, и, не отпуская руку Хранителя, вышла из комнаты. Борис покорно потянулся следом, едва не натолкнувшись на одного из бритых, осторожно идущего по коридору. Дайлана и Борис вовремя прижались к стене, моментально замерли, и подис спокойно прошел мимо, приняв их, очевидно, за часть интерьера дома. Как только он исчез в комнате, из которой они только что вышли, Дайлана произнесла:
- Когда выйдем на улицу, двигаться придется очень медленно. Мы незаметны, но не невидимы. На нас просто не обращают внимания. Пока. Но любое наше движение может все изменить. Подис не обычные люди. Они знают, с кем имеют дело, и будут реагировать на любое движение, замеченное даже краем глаза. Поэтому будь осторожен.
- Постараюсь, - пообещал Борис, хотя смутно представлял, как это будет выглядеть.
Оставаться хладнокровным в сложившейся ситуации было для новоиспеченного Хранителя неимоверно сложно. В роли человека-невидимки ему выступать еще не приходилось. Ощущения, полученные только что, были странными - ты всех видишь, а тебя просто игнорируют. Но ведь именно так живут все дархи. Они постоянно находятся в Тесиле, это их естественная среда обитания, и люди, обычные люди, не обращают на них внимания. Просто проходят мимо, не натыкаясь, но и не глядя в их сторону. И даже если ты упадешь, никто не поможет подняться. На тебя не посмотрят, обойдут, а если и проскользнет в сознании у кого-то мысль, то лишь мысль о пьянице или бомже, мешающем пройти. Никто, даже самые сердобольные, не подумают наклониться и спросить, нужна ли помощь. Никому нет никакого дела до тебя. И так всегда. Из года в год, из века в век. Пока ты не прочтешь заклинание и не покинешь пределы родного Тесила, временно перейдя в Творение, получая возможность общаться не только с собаками, кошками и крысами, чьи глаза видят все грани мира. Так вот что значит быть дархом? В первую очередь это значит быть отверженным. Чужим. Неудивительно, что дархи относятся к людям с пренебрежением. Как еще относиться к тем, кто тебя в упор не замечает.
- Когда выйдем с хутора, попробуем взять автомобиль, - сообщила Дайлана.
- А как же эти? Не спохватятся? - неуверенно осведомился Борис.
План Дайланы нравился ему все меньше и меньше.
- Сразу не спохватятся. Попробую перетащить в Тесил машину, они и внимания не обратят, как мы уезжаем. - Подумала и добавила с сомнением: - Я надеюсь.
- Не лучше ли пешком? - поинтересовался Хранитель.
- Далеко ты уйдешь пешком?
Вопрос был вполне справедливый. Если они не поймают попутку, то до ближайшего населенного пункта не меньше двух километров. До ближайшего! А им, насколько понял Борис, надо убраться от Убежища как можно дальше.
Но все их планы рухнули в одно мгновение, стоило им выйти на крыльцо и сделать всего несколько шагов к калитке.
Неизвестно, каким образом отступники умудрялись рекрутировать в свои ряды камперов, инстинктивно стремящихся на сторону Света и презирающих Тьму, но сейчас на поляне их было двое. Борис ничего не заметил. У него просто не было опыта. Да и знаний тоже. Все стоящие на поляне казались ему обычными людьми. А вот Дайлана все поняла моментально, когда встретилась взглядом с подис, смотревшем не как остальные сквозь нее, а именно на нее!
- Кампер! - испуганно прошептала ведьма, понимая, что и без того неидеальный план благополучно провалился. И через секунду обнаружила еще одну пару глаз, впившихся в нее и Бориса. - Двое!
- Они здесь! - тут же отреагировал первый кампер. - На крыльце, в Тесиле!
И потянулся к затвору автомата.
В другое время Борис возможно еще бы сомневался, но только не сейчас, когда на кону стояли его жизнь и жизнь Дайланы. Рефлексы даже немного опередили мысль, и когда он подумал, что сейчас убьет человека, вздернутая вверх рука с пистолетом уже нажала на курок, оглушая выстрелом. В то же самое время Дайлана разжала пальцы, отпуская руку Хранителя и делая решительный шаг вперед. Она понимала, что даже будь Борис лучшим стрелком в мире, он не сможет противостоять трем десяткам вооруженных подис. И она постаралась сделать все, что только было в ее силах, чтобы спасти хотя бы Хранителя. О себе она уже не думала.
- Спать! - выходя из Тесила в Творение, прокричала ведьма, посылая в пространство гипнотический удар неимоверной силы. «Ментальный шторм», ударивший сразу во всех направлениях, в другое время и при других обстоятельствах не просто уложил бы всех людей и животных в радиусе нескольких сотен метров, но и выжег бы всю электронику. А при желании, усилив действие, ведьма могла бы и убить. Но не сегодня. У Дайланы просто не оказалось достаточного количества силы. Хотя кое-какого эффекта она все же добилась. Примерно две трети подис рухнули на землю как подкошенные, остальные почувствовали себя так, словно получили сильнейший удар по голове. Кто-то схватился за виски, кого-то вырвало. И лишь двое камперов, наделенных от рождения иммунитетом к подобным заклинаниям, остались стоять. Впрочем, уже один. Борис не промахнулся. Его пуля угодила кричавшему камперу точно в солнечное сплетение, и теперь подис падал на траву вместе со своими усыпленными товарищами. Только в отличие от них, коснувшись земли, он был уже мертв.
Загрохотали выстрелы. Второй кампер, прячась за ближайшим к нему джипом, открыл беспорядочный огонь. Оставшись в гордом одиночестве, он своей жизнью рисковать не собирался, стараясь просто отпугнуть от себя Хранителя и ведьму. Пули ударили по двери и крыльцу, совсем рядом с Борисом. Разрядив в ответ половину обоймы беретты, Борис краем глаза заметил движение рядом с собой и даже не сразу сообразил, что это Дайлана, которая, закатив глаза, медленно оседает на пол. Розовая рубашка сменила цвет на красный. Ранена! Борис успел подхватить ведьму уже у самого пола. Первым и вполне естественным желанием было спрятаться в доме. Но голос, донесшийся из самой глубины подсознания, буквально проорал ему в уши, что назад в дом никак нельзя. Оглушенные «Ментальным штормом» подис были живы, и многие уже начали приходить в себя. Удар Дайланы был недостаточно силен, чтобы отключить сознание трех десятков человек на продолжительное время. Через две-три минуты они все очухаются и тогда снова пойдут на штурм. А на сей раз противостоять им будет уже только Борис. Значит, нужно было бежать. Куда угодно, лишь бы подальше отсюда.
Полностью опустошив обойму и тем самым на время обезопасив себя от трусливого кампера, Борис поднял тело ведьмы на руки и поспешил к ближайшему джипу. Очевидно, сработал инстинкт самосохранения, придавший сил. Расстояние в десяток метров молодой человек преодолел несколькими огромными прыжками, едва успев остановиться возле автомобиля. Мотор был заглушён, но ключи беспечно болтались в замке зажигания. Подис просто не предполагали, что кто-то решит угнать машину здесь и сейчас. Борис намеревался их разочаровать.
С невероятной для себя легкостью забросив, именно забросив, девушку в салон автомобиля, Борис прыгнул за руль и, заведя машину, дал задний ход. В тот же миг понявший, что его жертвы уходят, кампер высунулся из своего укрытия и открыл пальбу. Автоматная очередь пробила ветровое стекло, обдавая Хранителя мелкими осколками. Щеку ожгло. Нахлынула боль, а по подбородку за отворот рубашки полилась неприятная горячая струйка. Бегло взглянув в зеркало, Борис ужаснулся - пуля, пройдя по касательной, разорвала ему всю левую сторону лица, оставив на щеке уродливую полосу, тянущуюся от верхней губы до самой мочки уха. Мочка, кстати, теперь попросту отсутствовала. Из раны обильно хлестала кровь. Зажав рану трясущейся рукой и пообещав самому себе не терять сознание, Борис прибавил скорости, стараясь поскорее покинуть поляну и затеряться в лесу. Кампер попытался зарядить подствольный гранатомет, но в спешке уронил гранату, прошипел что-то злобное и бросил эту затею. Вслед машине ударила еще одна автоматная очередь, но уже совершенно бестолковая. Пули не попали даже в джип. Проехав на заднем ходу несколько сотен метров и почувствовав себя в относительной безопасности, Борис решил, наконец, развернуться, после чего вновь набрал скорость и буквально вылетел на основную дорогу, едва не сбив… участкового Олега, спокойно стоящего на обочине рядом со своим газиком. Видимо, он снова пытался отыскать дорогу к хутору, но у него, как обычно, ничего не выходило. Увидев вылетевший неизвестно откуда автомобиль с пробитым в нескольких местах ветровым стеклом, Олег даже присел от неожиданности. В свою очередь, заметив знакомое лицо, Борис резко ударил по тормозам, останавливаясь аккурат возле участкового. Его неожиданно осенила свежая идея. И, кажется, довольно неплохая, если из рассказа Дайланы он сделал правильные выводы.
- Норин, ты? - удивился милиционер, заглядывая в окно.
- Я, - коротко отозвался Хранитель. - Где тут ближайшая церковь, знаешь?
- Да ты ранен!
Олег не слушал его. Внимание участкового притянула к себе разорванная пулей щека Бориса. Он еще не видел едва живой ведьмы в окровавленной рубашке, лежащей на соседнем сиденье. Девушка находилась в Тесиле, и пока Олег не обращал на нее внимания.
- Тебе надо в больницу!
- Черт с ней, с больницей. Где церковь, знаешь? Сейчас, даже сам того не подозревая, Борис уподобился Дайлане, запихнувшей его два дня назад в «ауди» и приказавшей возвращаться на хутор, даже не пытаясь ничего объяснить. Сейчас, как и тогда, каждая секунда стоила слишком дорого. Скоро усыпленные подис придут в себя, опомнятся и бросятся в погоню. Что будет дальше, догадаться нетрудно. Участковый вряд ли сможет помочь. Разве что смутить бойцов Тьмы выкриком «Вы арестованы».
- Знаю, - в замешательстве ответил Олег. - Километров десять…
- Отлично. Садись, покажешь дорогу. Хотя нет, лучше сам садись за руль. Так проще.
- Давай лучше…
Участковый покосился на свою машину, но Борис перебил его, даже не интересуясь, что хочет предложить милиционер. Любое его предложение было просто бессмысленно. А время уходило!
- Никаких «лучше»! Садись за руль! Это очень важно, поверь! Что смогу, расскажу по дороге, только дай мне немного отдышаться, - проговорил Борис, передвигаясь с места водителя и беря Дайлану на руки. Ведьма застонала, но глаза не открыла.
Олег раздумывал еще несколько секунд, очевидно, решая, не вызвать ли подмогу. Потом тихонько выругался себе под нос, произнес нечто вроде: «Черт меня дернул снова сунуться в это проклятое место!» - и сел за руль. Теперь милиционер заметил и Дайлану. Должно быть, находясь в непосредственном контакте с человеком, дарх либо перетягивал его в Тесил, либо сам переходил в Творение.
В данный момент Дайлана была без сознания и, взяв ее на руки, Борис без труда сделал ее частью людской реальности.
- Это что, та самая девушка? - спросил Олег.
Со зрительной памятью у него было все в порядке. Девушку-привидение, так неожиданно появившуюся на хуторе и еще более внезапно исчезнувшую, он запомнил хорошо.
- Она, - дал Борис очередной лаконичный ответ и приказал: - Поехали.
Олег, сам того не ожидая, подчинился. Было в голосе Бориса, в его интонации нечто, мешающее сказать «нет». Излишняя уверенность, что ли? Быстро набирая скорость, джип покатил по дороге.
- Так что же происходит?
Теперь Олег оказался на месте Бориса, задавая ненужные, как казалось Хранителю, вопросы. Не сейчас, чуть позже. Сейчас Бориса волновало совсем другое.
- Погоди, - отмахнулся он от участкового и одним сильным рывком разорвал рубашку на Дайлане.
Олег покосился на девушку, но промолчал, вновь переведя взгляд на дорогу.
Стараясь не думать пока о боли, раскаленной иглой жгущей разорванную щеку, Борис внимательно осмотрел Дайлану. Новых ран не было, и это немного утешало, ибо новые раны были бы нанесены серебром и стали бы смертельными для ведьмы. Кровоточили старые, открывшиеся уже в который раз. Когда Дайлана породила «Ментальный шторм», она вложила в заклинание всю свою жизненную силу, до которой только могла дотянуться. И полностью опустошила себя, совершенно не думая о последствиях. Или же, наоборот, слишком хорошо понимая, что творит, но пытаясь спасти Бориса. Теперь настала его очередь спасать ведьму. Он не знал, получится ли то, что он задумал, однако очень хотел надеяться на удачу. Это последнее, на что молодой человек еще мог рассчитывать в этом мире. - Только не умирай. Слышишь, только не умирай! - прошептал Борис, прикладывая ухо к груди Дайланы и пытаясь услышать робкие удары обессиленного сердца.
Он даже не заметил, как перешел на «ты», перестав воспринимать ведьму как некое древнее существо и глядя на нее, как на обычную беспомощную девушку, за которую он теперь в ответе.
- Ей, как и тебе, нужно немедленно в больницу, - снова попытался вмешаться Олег. «Сначала к хирургу, потом к психиатру».
- Поверь, в больнице ей делать сейчас нечего. Так что, позволь мне решать, куда ее везти, - жестко отрезал Борис, снова склонившись над Дайланой и шепча ей что-то на ухо, нежно гладя девушку по щеке.
- Врач сказал, в морг, значит, в морг, - недовольно фыркнул Олег, еще раз косясь на странную парочку.
И незнакомку, и Норина он видел всего два дня назад, но какие перемены! Девушка, такая притягательная и цветущая, теперь выглядела словно живой труп. Волосы свалялись и спутались, лицо приобрело бледно-желтый оттенок, щеки ввалились, под глазами синие круги. Борис, спокойный, улыбчивый и общительный, превратился в мрачного и молчаливого типа со стальным голосом.
«Что же с вами случилось за эти два дня, ребята?»
Олегу все это совершенно не нравилось. По идее, он должен был бы связаться со своими, сообщить о возможной перестрелке с возможными жертвами и отвезти этих двоих в ближайшую больницу. Но почему-то вместо этого милиционер гнал сейчас непонятно откуда взявшийся джип по загородному шоссе в направлении церкви, названия которой он не поминал, ибо был в ней всего-то один раз и то случайно. На крестинах сына приятеля. Как и Борис, Олег не отличался особой набожностью, даже крестика не носил, но имел на этот счет свое мнение. Если уж ходить в церковь, то верить всем сердцем, а не лицемерить, стуча в грудь кулаком, разглагольствуя о вере и любви, прося при этом Бога избавить от набегов налоговой службы или надоевшей жены. Помимо этого парень считал, что каждый человек волен верить во все, что ему заблагорассудится, включая Санта-Клауса и инопланетян. Главное, чтобы человек при этом не нарушал закон.
Олег мог бы еще долго рассуждать, правильно ли он поступает, но в этот момент милиционер внезапно заметил черную фигуру, одиноко стоящую посреди дороги.
- Это еще кто? - удивленно проговорил он, резко сбрасывая скорость.
Борис отвлекся от своего занятия, метнул быстрый взгляд на дорогу и, словно почувствовав что-то, приказал:
- Не останавливайся. Дави на газ!
- Но там же женщина!
Теперь уже было видно, что темная фигура - женщина в черном обтягивающем платье, совершенно неподходящем для данной местности. А что, если у нее сломалась машина и нужна помощь. Не зря же она вышла прямо на середину вечно пустого шоссе. Только вот Борис, по всей видимости, имел другое мнение. Он что-то знал, чего не знал Олег.
- Не останавливайся! - повторил Борис, вспоминая, куда дел пистолет.
Он не знал, кто стоит на дороге, даже не мог разглядеть лица, но едва увидел одинокую фигуру, то моментально понял - это не человек. Очередное отродье Тьмы, идущее по их следу. И тут же женщина оправдала его опасения. Сжав в кулак левую руку, она выставила вперед мизинец и, указывая им перед собой, медленно провела рукой, словно чертила острым ногтем невидимую линию поперек дороги. Сверкнуло белым. На мгновение Борису показалось, что шоссе действительно пересекла светящаяся черта.
- Только не останавливайся! - снова повторил он, чувствуя мощную волну Силы, исходящую от черной ведьмы. Та, в свою очередь, даже не глядя на приближающуюся машину, спокойно отошла в сторону и встала на обочине. Преграда! Она создала магическую преграду на их пути, и Борис каким-то невероятным образом чувствовал эту проклятую незримую стену. Нужно было что-то делать. Пистолет, обнаруженный на полу, был пуст и совершенно бесполезен. Расстояние быстро сокращалось, до ведьмы оставалось меньше сотни метров. Хранитель понимал, что перед ними не просто стена упругого воздуха. Это нечто неимоверно прочное, нерушимое, обо что их джип разобьется, словно о монолитную базальтовую скалу. Но остановка означала смерть, это он понимал так же отчетливо.
До ведьмы осталось двадцать метров! Борис уже чувствовал ледяное дыхание созданной дархом преграды.
Десять метров! Совершенно невероятным образом Хранитель увидел замысловатый ледяной узор, какой зимой можно увидеть на стекле, повисший в воздухе огромным бледным пятном от одного края шоссе до другого.
Пять метров!
Четыре!
Три! Это было нечто совершенно неосознанное. Какой-то древний чужеродный рефлекс, проснувшийся в Борисе в минуту опасности. Резко вскинув правую руку, Хранитель увидел в своем воображении, как ледяная стена плавится и рассыпается мелкими осколками, и прошептал при этом одно-единственное слово, - «Жар».
Олег не расслышал его короткого заклинания, но эффект от его неумелого использования Хранителем ощутил сразу, когда волна раскаленного воздуха ударила по лобовому стеклу, заставляя его выгнуться наружу огромным пузырем, разбрызгивающим во все стороны ошметки прозрачной массы. Крыша вздулась, краска на капоте пошла гигантскими черными волдырями, приборная панель обмякла и потекла. Лица сидящих в салоне обдало жаром, опаляя брови и волосы. Олег вздрогнул и едва не выпустил руль из внезапно ошпаренных рук, но сумел сдержаться, уберегая всех троих от аварии. Еще через секунду в лицо ему ударил поток ледяного воздуха, словно они неожиданно оказались в морозильной камере, но и это странное ощущение ушло. Джип спокойно продолжил движение, оставив на обочине одинокую фигуру ведьмы. Теперь, когда в лицо Олегу бил поток ветра, приятно холодившего покрасневшую от ожога кожу лица и рук, милиционер осторожно покосился на сидящего рядом Бориса и спросил осипшим голосом:
- Что это было?
Борис посмотрел на него совершенно безумными глазами, потом перевел взгляд на свои руки. Левая была в порядке, а на ладони правой образовалось несколько водянистых волдырей. Потом он уставился на расплавленную приборную панель.
- Черт его знает, - абсолютно честно признался он. - Давай до места доедем, а там разберемся.
- Что хоть происходит? Вкратце, - попросил Олег.
Вполне справедливо попросил. Теперь он был втянут в происходящее не меньше Бориса. И имел право на пару ответов. Жаль, что Борис и сам знал пока совсем немного.
- Вкратце - девушка у меня на руках настоящая ведьма. Завтра вечером намечается Конец Света. Тоже настоящий, а не сбой в электросети. И, несмотря на то, что Дайлана скоро может умереть, а я ни черта не смыслю в происходящем, мы пытаемся этому хоть как-то помешать, - честно ответил он.
Некоторое время Олег смотрел на дорогу, обдумывая услышанное. Наверное, решал, не отвезти ли этих двоих в ближайшую психушку. Но факты - вещь упрямая. С ними не поспоришь. И расплавленное лобовое стекло, застывшие брызги которого виднелись на почерневшем от жара капоте, ясно давали понять, что все не так просто, как хотелось бы думать.
- Хорошо. А теперь давай подробно, - наконец произнес он.
Борис согласно кивнул, понимая, что краткой версией здесь не обойдешься, и начал свой рассказ.
Тем временем оставленная на дороге жрица Тьмы Элина снова вышла на середину шоссе, спокойно рассматривая осколки своего заклинания, тающие под горячими лучами солнца. Потеряв первоначальную магическую основу, теперь это были просто кусочки прозрачного льда. То, что молодой Хранитель не человек, она почувствовала слишком поздно, практически за секунду до сотворения им заклинания. Не принявший свою Суть дарх, называемый иедар-хом, никак не проявлял своей силы до последнего момента. Возможно, он даже не знал, кем является на самом деле, но смущало ведьму не это, а то, каким могучим было сформированное Борисом заклинание. Пробить ее «Ледяное зеркало» мог только Древний. Но никак не новообращенный, которому без году неделя. Вывод напрашивался сам собой. Борис был не просто обращен, он принял в себя чью-то Жизнь. Но такое возможно, только если человек собственноручно убивает дарха и потоки Силы смешиваются. Кого же он мог убить? Разве только…
- Итак, Сати, хорошее же ты наследие оставила после себя. Породила оборотня, вставшего на сторону Творца.
Да еще наделила его силой Древних, - задумчиво проговорила Элина. - Стерва японская. Даже на Суд спокойно уйти не смогла. Обязательно нужно было сюрприз оставить.
Сотовые телефоны появились сравнительно недавно, и жрица Тьмы еще не пристрастилась к высоким технологиям, предпочитая методы, используемые дархами долгие тысячелетия. Закрыв глаза, она вернулась из Творения в Тесил и, осторожно притянув к себе бесплотную паутинку информационного поля, сформулировала послание. Оборотни, колдуны и всякая мелкотня это послание прочесть не могли. Они не наделены даром ведьм проникать на поля Тесила так глубоко. Но это могли сделать ведьмаки, наделенные тем же даром, что и ведьмы. И Клавдий, занятый подготовкой к предстоящему Обряду Пришествия, принял ее зов. Принял и понял.
- Игорь, Витольд, - позвал он негромко и повелительно.
Из темноты храма совершенно бесшумно возникли две фигуры в темно-зеленых балахонах. Лица скрыты капюшонами, в руках секиры и щиты, покрытые рунами защиты и отражения. Тихие Воины. Появились и замерли, ожидая приказа.
- У меня есть дело для вас. Похоже, Элине требуется помощь. Разберитесь и возвращайтесь, - проговорил Клавдий.

25

Его Творение изменилось до неузнаваемости. Лард шел по городу, которого даже не было во время последнего визита Инквизитора, и город этот нельзя было сравнить ни с чем из того, что он видел четыреста лет назад. Появились электричество, автомобили, сотовые телефоны. Все это не было в новинку для Ларда. Люди невероятно изобретательны, и в момент рождения Инквизитор узнал обо всем или практически обо всем, что они способны создать силой своего интеллекта. Творец позаботился об этом. С тех пор Лард жил и наблюдал, как человечество, выбравшись из пещер, перестало гонять мамонтов, научилось изготавливать сталь, строить города. Развило письменность и культуру. Рано или поздно люди должны были совершить свой первый большой рывок, разогнав маховик технологического прогресса. Но Лард всегда думал, что станет свидетелем этого. Судьба сыграла с ним злую шутку. Он был в Холоде всего четыреста лет и умудрился практически все пропустить.

Предыдущая страница 15 Следующая страница


Инквизитор 16

Теперь приходилось наверстывать. Информация, полученная от первых жертв, была довольно обширна, но все же недостаточна. А взять новую пока было неоткуда. Даже если бы Инквизитор испил жизни половины жителей города, знаний все равно бы не хватило. Ему нужны были информационные поля Тесила, несущие все знания Мира. Но для этого требовалось подождать, пока завершится Воплощение. К настоящему моменту Лард прошел только первый цикл. Оставалось еще два, и время уже поджимало. Если информация, полученная от священников, верна, Ангот должен прийти завтра вечером, после захода солнца. И Лард не был уверен, что успеет завершить трансформацию. Если так, если армы его тела не вызреют, позволяя Инквизитору использовать всю свою мощь, ему придется драться с асуром практически голыми руками. И как в таком случае можно победить, он лично не знал. Ангот раздавит его, как букашку. Интересно, на что в действительности надеялся Мудрец, посылая его сюда. Впрочем, не ему сомневаться в приказах Повелителя Силиорда.
Первое, что сделал Лард, когда покинул кладбище, - посетил круглосуточный магазин одежды. Денег у него не было, времени доставать их - тем более. Но этого и не требовалось. Повелительная магия была главным козырем дэвов. Ни один человек не мог противостоять силе внушения Инквизитора. Исключением являлись только камперы. И еще умалишенные, живущие в своем особом мире грез и кошмаров. Но ни тех, ни других в магазине не оказалось. В итоге молоденькая продавщица с грустными глазами и совершенно невероятными сиреневыми волосами увидела в вошедшем не грязного и дурно пахнущего трупной гнилью оборванца, а симпатичного молодого человека в стильном костюме, благоухающего дорогим парфюмом. Сообщив, на какую сумму он хочет опустошить свою кредитную карточку, Лард тут же привлек к себе внимание девушки, решившей, что этой ночью она заработает неплохие комиссионные.
Инквизитор попросил указать ему на туалетную комнату, где, уединившись на несколько минут, скинул полусгнившую одежду и привел себя в относительный порядок, смыв с тела ошметки засохшей грязи. Лучше бы, конечно, было принять душ, но выбирать не приходилось. Посему Ларду пришлось довольствоваться водой из умывальника. Впрочем, он не жаловался. В последний раз, когда Инквизитор приходил в Творение, из удобств была лишь ледяная колодезная вода в огромной кадке. Впрочем, тогда все было совсем иначе.
Из туалетной комнаты Лард вышел совершенно обнаженным, оставляя на полу мокрые следы босых ног, но лишь зоркие глазки многочисленных видеокамер заметили это. Заметили и даже передали картинку на экраны многочисленных мониторов, однако охранники, чье сознание было подавлено повелительной магией дэва, не обратили на это никакого внимания. Они удивятся позже, когда просмотрят запись. А пока все сотрудники магазина видели то же, что и продавщица. И были рады щедрому покупателю, приобретающему самые дорогие вещи.
Переодевшись, а точнее, одевшись в новый костюм, Лард «расплатился». Продавщица, будучи уверенной, что сняла с кредитки ночного покупателя кругленькую сумму, пожелала ему доброй ночи, ликуя в душе и не догадываясь, какая головомойка ожидает ее и весь обслуживающий персонал магазина утром, когда явится директор, а повелительная магия рассеется окончательно, тая в лучах восходящего солнца. Но дальнейшая судьба этих людей не интересовала Инквизитора. Сейчас его ждали другие дела.
До завершения второго цикла Воплощения Лард решил не соваться в Убежище. Если Хранителя действительно нет, а Дайлана перешла на сторону Тьмы, ему там пока делать нечего. Бледная Граница закрыта, Поток просто не примет его. Поэтому Лард решил поступить иначе. Он все еще не был способен проникать в информационные поля Тесила, «слушая песнь Мира», как это делали ведьмы и ведьмаки, но уже видел и чувствовал фон заклинаний дархов Тьмы, трансформирующих и разъедающих плоть Творения. Именно по следу одного из таких заклинаний, называемого дархами «Проклятие тлена», он и решил двигаться, уже зная, куда приведет его этот путь.
Всего в городе и его окрестностях находилось три действующих кладбища. То кладбище, на котором был похоронен предыдущий Хранитель, брат Бориса, располагалось на другой стороне города, довольно далеко от места возрождения Инквизитора, и, шагая по пустынным ночным улицам, Лард добрался туда только под утро. Впрочем, более ранний приход был бы бессмысленным. Воплощение предполагало постепенное слияние его Истинной Сути с Творением и столь же постепенное возрастание его магических способностей. Если в момент возрождения Инквизитор был едва ли сильнее новообращенного дарха, то к рассвету его тело обрело ряд новых полезных качеств, заметно окрепло, а магическая сила увеличилась многократно. Именно это и было нужно Ларду. Мощь, способная разбить печать проклятия. Ту самую печать, что удерживала душу Хранителя в мертвом теле, не позволяя ей покинуть Творение и стать частью Света Создателя, обрекая тем самым несчастную на немыслимые мучения.
Кладбище было небольшим, значительно меньше, чем то, на котором возродился Лард, и отыскать могилу, «фонящую» энергией проклятия, оказалось совсем не трудно. Похоронили Виктора Норина в старой части кладбища, среди бесхозных могил. Пройдя меж покосившихся крестов и поржавевших оград, укрытых в зарослях высокой травы, Лард увидел могилу Хранителя. Даже не обладая магическими способностями, не заметить ее было невозможно. На засохшей под палящим солнцем земле за месяц не пробилось ни травинки - магия Тьмы окрепла и уничтожала всю жизнь, до которой только могла дотянуться. Именно так и появлялись Провалы - неосторожное или намеренно наложенное на кого-то заклинание не рассеивалось и начинало разрастаться, поражая плоть Творения. Сейчас этот процесс еще можно было остановить. Нужно было просто разбить печать и освободить душу Виктора. Если же бросить все и уйти, Тьма поразит это место, впитается в землю, насытит собой камни и через десять - пятнадцать лет кто-нибудь впервые назовет это место проклятым. А еще через сто на месте кладбища вырастет очередной Храм Тьмы, возведенный отступниками. И тогда очистить Провал окажется невероятно сложно или невозможно вообще. Тьма отвоюет еще один кусочек Творения.
Склонившись над могилой, Лард внимательно осмотрел ее, прислушиваясь к своим ощущениям. Боль, страх, страдания. Душа Хранителя, придавленная тяжестью печати, рвалась на свободу, осознавая всю тщетность своих попыток. Сама же печать выглядела сейчас словно огромный паук, обхвативший своими цепкими мохнатыми лапами грудь жертвы, лишая ее всякой возможности вырваться. Лард присел на корточки, провел над могилой рукой, «касаясь» заклинания. Паук на груди Виктора дрогнул и испуганно сжался, чувствуя прикосновение Силы воина. Когтистые лапы еще глубже вонзились в тело Хранителя. До сознания Ларда донесся едва слышный стон.
- Потерпи, Хранитель. Сейчас все закончится, - проговорил Инквизитор.
Он встал, медленно поднимая над головой сомкнутые в замок руки и формируя меж пальцев «Молот рун» - заклинание, доступное только воинам Силиорда. Дэвам. Могущественное и невероятно сложное, способное разрушать руны и заклинания даже самых древних и искусных дархов, ибо дархи никогда не сравняются в мощи с детьми сумеречного мира. Не зря Силиорд называют еще Мир-над-Миром. Ведь только там рождается магия-над-магией.
- Твою душу сушит тлен, разрушаю тяжкий плен. От Тьмы ко Свету лети по свету. - С этими словами Лард резко опустил руки, чувствуя, как могучая сила созданного им заклинания обрушивается на бьющегося в злобном отчаянии паука.
Дрогнули края могилы, брызнули ошметки темного, фанерная табличка на кресте потемнела и задымилась, написанные краской буквы вспыхнули, на сухой земле появилось несколько глубоких трещин, из которых потянуло гнилью и жаром, как совсем недавно из могилы, возродившей Инквизитора. Невероятный по своей глубине крик боли разнесся над кладбищем, но услышать освобожденного Хранителя могли лишь существа, чьим родным домом был Тесил. И увидеть ослепительную вспышку вырвавшейся из объятий гибнущего паука души тоже.
- Иди с миром, Хранитель. Да будет ярок твой Свет, - прошептал Лард.
Что ж, больше ему здесь делать нечего. Пора отправляться в Убежище. К сожалению, пока он не мог перемешаться в пространстве мгновенно, как это делали дархи. «Шаг света» был недоступен ему. Инквизитор использовал иные силы, просачиваясь сквозь плоть Творения. Но для этого ему требовалось слиться с миром, а значит, хотя бы начать третий цикл Воплощения. Пока Лард имел лишь незавершенный второй. Значит, ему требовался вполне реальный транспорт. Лучше всего такси. Только как его вызвать отсюда? Столь популярным средством коммуникаций, как мобильный телефон, Лард не обзавелся. Мог забрать игрушку у первого встречного еще в магазине, но сразу понял бесполезность затеи. Пока он не станет частью Творения, его энергия обладает сильным фоном, значительно более ощутимым, чем магия дарха. Первое же боевое заклинание или трансформация сожгут нежную электронную начинку.
Впрочем, Лард не слишком расстраивался. Наступило утро, улицы заполнялись людьми, на дорогах появились первые машины. «Уговорить» кого-нибудь подвезти его до нужного места не составляло большого труда. Люди созданы, чтобы служить дэвам. В той же мере, что и дэвы, рожденные служить людям. Шутка Творца, замкнувшего однажды круг мироздания. Или ошибка, как считали многие дархи. Силиорд вынужден был оберегать от Тьмы Творения, чтобы Тьма не сокрушила в итоге Силиорд. Разве это может быть планом Создателя? Хотя, что люди и дэвы могут знать о планах существа, чья суть непостижима. Они даже не знают, можно ли назвать Творца существом? Можно ли его вообще хоть как-то назвать.
Выйдя с кладбища, Лард сорвал с земли широкий лист подорожника, остановился на обочине проселочной дороги и стал ждать, пока прибудет «его» транспорт. Ожидание оказалось недолгим. Спустя несколько минут, поднимая клубы пыли, на дороге появилась старенькая «Волга», резво скачущая по российским ухабинам. Не спеша подняв руку,
Лард вяло махнул водителю. Приблизившись, машина остановилась. Не могла не остановиться. Повелительная магия дэва работала безотказно. Но, как это обычно бывало, спешащий по своим делам человек даже не задумался, почему вдруг остановился возле поворота на старое кладбище, испытывая страстное желание подвезти голосующего в столь ранний час одинокого незнакомца. Просто увидел человека на обочине и решил остановиться. А то, что он уже порядком опаздывал на работу, забылось как-то само собой.
- Тебе куда? - жизнерадостно спросил водитель, высовываясь из окна.
- Тут хутор один есть, километров двадцать пять отсюда, не больше. Подбрось, будь другом. А я уж отблагодарю, - проговорил Лард.
- Ну, спасибо в карман не положишь. У тебя чего там? - водитель кивнул на руку Ларда, сжимающую подорожник.
- Зелень, - улыбнулся Инквизитор, протягивая ему уже успевший немного завянуть листок и предлагая человеку самому решить, что он получает от дэва.
- А, зелень! - обрадовался водитель, моментально пряча листок подорожника в нагрудный карман рубашки. - Это хорошо. Я баксы люблю. А за такую сумму и по городу покатать могу.
- Не надо. Просто доставь меня на место, - проговорил Лард.
- Давай, садись, - «разрешил» водитель, будто могло быть как-то иначе.
Инквизитор обошел машину, сел рядом с водителем.
- Так куда тебе? - уточнил тот, но, встретившись на секунду со взглядом дэва, несколько раз быстро моргнул, тряхнул головой и пробормотал негромко, словно обращаясь к самому себе: - Ах, ну да, конечно.
Теперь он точно знал место, куда должен доставить своего пассажира. Знал весь путь до мельчайших подробностей и даже тот злосчастный поворот, который никак не удавалось отыскать незадачливому участковому Олегу. Впрочем, не надолго. Когда спустя полчаса он высадил Инквизитора возле поворота на хутор, повелительная магия начала терять свою силу, постепенно приводя жертву дэва в норму. По расчетам Ларда человек должен был опомниться едва приедет на работу, совершенно забыв, что его так задержало в пути и заставило опоздать почти на час. Но, как и прежде, Инквизитора уже не интересовали возможные проблемы его «извозчика» с начальством. Он спешил. Пока Инквизитор добирался до Убежища, он почувствовал три довольно ощутимых энергетических выброса. Сначала один, объемный и бесформенный, по своей зыбкой структуре больше всего похожий на «Ментальный шторм». Затем еще два. Хорошо проработанное заклинание структурного построения, нечто вроде щита и снова неоформленное и спонтанное ударное заклинание, неумелое, но мощное, словно его формировал Древний, едва пробудившийся после сильной попойки. Другого сравнения в голову Ларда почему-то не приходило. Возможно, мешали знания и опыт, полученные из испитых жизней трех ничтожеств, осужденных им прошлой ночью на кладбище. Слишком много мусора было в их пропитанных спиртом и наркотиками головах.
Не дожидаясь, пока «Волга» скроется вдали, Лард решительно направился к хутору. Похоже, он опоздал к чему-то очень важному и теперь спешил наверстать упущенное. Если здесь был бой и из-за его нерасторопности кто-то погиб, Инквизитор себе этого не простит. В спешке он даже забыл вернуть свое тело в Тесил, и его появление на поляне стало для оклемавшихся после удара Дайланы подис настоящим подарком. Уже сообразив, что их жертвы ушли, бойцы в бессильной злобе метались по хутору, совершенно не представляя, что делать дальше. Докладывать о своем провале хозяевам никто не решался. Всем страстно хотелось жить. А появление нового персонажа давало им шанс хоть как-то реабилитировать себя в глазах дархов. Прибывшие в Убежище подис входили в круг высшего посвящения. Сразу смекнув, что дорогу на хутор мог отыскать только дарх или кампер, они довольно верно рассудили - если это дарх, то только дарх Света, ибо темный к Убежищу приблизиться не может; если кампер, то тоже скорее всего святоша, ибо лишь единицы из числа камперов вставали на сторону Тьмы и большинство из них были известны. Вот почему, даже не дожидаясь прояснения ситуации, подис дружно передернули затворы автоматов, открывая по гостю шквальный огонь. Радушный прием, нечего сказать. Переходить в Тесил уже не имело смысла, для подис Лард был сейчас центром внимания, они не сводили с него взглядов ни на мгновение, как учили их хозяева. Пока пристально смотришь на дарха, его можно видеть, даже если тот переходит в другую реальность. Отвлечешься хоть на миг - и уже не отыщешь его глазами, даже если будешь точно знать, где он. Но подис не отвлекались. Они были прекрасно натренированы. Это были не тупые бойцы, а настоящая элита. По крайней мере, большинство. Впрочем, Лард и не пытался скрыться. Зачем, ведь вокруг всего лишь люди.
- Прекратить! - приказал Инквизитор, едва первые очереди ударили по нему, и стрельба моментально стихла, так и не успев толком начаться. Люди не могли противиться приказу дэва. Опустив автоматы, они растерянно переглядывались, не понимая, почему так дружно перестали расстреливать свою жертву, будучи точно уверенными, что он их враг. Но никто даже не попытался поднять ствол автомата и повторить попытку. Никто, ибо это были обычные люди. Инквизитор контролировал каждое их движение. Вот только слишком поздно он понял, что среди подис находится неуязвимый даже для повелительной магии кампер. И гранату, выпущенную в него из подствольного гранатомета, заметил, только когда увернуться или остановить ее было уже невозможно. Не осталось времени даже на испуг.
Не завершившее Воплощение тело Инквизитора было столь же уязвимо, как и тело обычного человека. Броня, магия защиты, иммунитет и прочее должны были появиться значительно позже, а пока…
Прогремел взрыв. Словно в безумном сне Лард почувствовал, как в его груди зарождается пожар, как тело насыщается огнем и болью, рвется на части, как горит плоть, трещат вырванные из суставов кости. И как наступает темнота, в которую мгновенно проваливается агонизирующее сознание. Спустя бесконечность, сжатую в один короткий миг, темноту пронизывает робкий лучик света, зовущий и манящий.
Угодившая в грудь дэву граната поработала на славу, разметав плоть несчастного на сотни кусков. Дымящиеся кровавые ошметки разлетелись во все стороны, не оставляя от тела Ларда практически ничего. Исключением являлись левая половина лица с застывшим выражением изумления в уцелевшем глазу, кисть правой руки и лежащие поодаль друг от друга ноги. Правая чуть выше колена, левая чуть ниже. На ветвях сосны, в нескольких метрах над землей болтался извращенным украшением вырванный фрагмент позвоночника в десяток позвонков. Все остальное было измельчено до неузнаваемости. В воздухе повисло огромное облако из кровавой пыли и дыма, медленно опускающееся на землю.
Немного переведя дух, осмелевшие подис приблизились к останкам Инквизитора, с отвращением и восхищением - кто как - разглядывая их.
- Чем это ты его? - спросил один из бойцов, оглядывая уцелевший фрагмент лица Ларда.
- Специальный состав, как раз для таких тварей, как эта, - ответил кампер, самодовольно поглаживая ствол гранатомета. Он не успел использовать свое оружие, когда пытался остановить Хранителя и ведьму, но зато теперь с лихвой отыгрался на этом странном госте. - В клочья разрывает. Чтоб наверняка. Даже серебра не нужно.
- А кто это хоть был? Может, человек обычный?
- И именно поэтому при первом же его требовании вы, словно стадо баранов, перестали стрелять и опустили оружие? - усмехнулся кампер. - Да какая теперь разница - человек, кампер, дарх. Все равно он сдох, после такого никто не выживает, даже самые крутые и самые Древние. Уж поверь мне.
Собеседник кампера хотел поверить, очень хотел, но его взгляд уже был устремлен куда-то за спину гранатометчика, и во взгляде этом не было ничего, кроме изумления, смешанного с ужасом.
- Отличился, стрелок? - услышал кампер мягкий и ровный голос прямо за своей спиной.
Медленно, словно боясь спугнуть говорящего, гранатометчик обернулся, и автомат, внушающий до сего момента столько уверенности, сам по себе вывалился из ослабевших пальцев несчастного.
- Это всего лишь плоть Творения. А плоть так легко восстановить…
Перед ним стояла его жертва. Мужчина был цел и невредим, словно его тело не разбросало по всей поляне ошметками дымящейся плоти. Эти кусочки еще не успели остыть! Но сейчас даже элегантный костюм Инквизитора, обгоревший рукав которого болтался на оградке возле дома, оказался цел и невредим. Это было не просто возрождение дарха. Это было полное восстановление. И если кампер не ошибался, подобной способностью обладало только одно существо…
- Дэв… - прошептал гранатометчик, понимая, что ему уже не суждено увидеть обещанное дархами Начало Тьмы.
- Ага, - улыбнувшись лучезарной улыбкой, ответил Инквизитор и показал камперу правую руку, фаланги пальцев которой медленно «прорастали» прорывающими тонкую кожу стальными бритвами. - Моя очередь,
Дальше была бессмысленная стрельба, крики и боль. Меч Господень, воин сумеречного Силиорда начал Инквизицию. Сегодня, как и много сотен лет назад, Лард вновь стал Его гневом.

26

Борис не стал рассказывать Олегу всего. Он не знал, как отреагирует участковый на историю про «грядки Господни». Не нужно было ему пока этого знать. Может, позже, если им всем повезет прожить достаточно долго. А пока Хранитель ограничился версией о войне Света и Тьмы. В принципе, ничего нового он Олегу не поведал, история противостояния добра и зла стара как мир, но конкретную ситуацию новоиспеченный дарх обрисовал достаточно хорошо, так что участковый теперь мог хоть как-то ориентироваться в происходящем. Как любому здравомыслящему человеку, верилось ему во все это с трудом, но Борис видел, что Олег старается принять и правильно осмыслить все услышанное. И Хранитель был благодарен за это. Похоже, ему удалось встретить действительно хорошего человека. Дарх чувствовал это. Причем чувствовал так сильно и отчетливо, словно читал мысли милиционера. Чувствовать мысли другого было странно, но не более странно, чем неожиданно для себя начать создавать заклинания, точно зная, что никогда в жизни ты не мог делать этого.
А ведь Борис действительно создал заклинание! Он сформировал его! Неумело, грубо и угловато, но создал настоящее заклинание! Как маг. Как дарх! И это было невероятно. Только теперь, спустя некоторое время Борис начал понимать, что с самого утра с ним было что-то не так. Изменился он сам, изменилось его мироощущение. Дайлана знала это, наверняка почувствовала, когда утром спросила про Гекату. Но побоялась сказать напрямую. Словно ждала чего-то, ждала, что он сам все поймет. А он, дурак, ничего не заметил. Голова была забита другим. А если разобраться, все началось даже не со странного утреннего сна, а в тот момент, когда ночью его ранил оборотень. Должно быть, именно поэтому так спешила ведьма, умоляя Бориса вернуться на хутор, именно поэтому Убежище не сразу приняло его, почуяв разбавленную пока кровь дарха. Но разве он дарх? Ведьма сказала, что для Обращения требуется сложный обряд. А с ним его никто не проводил. Да Борис и не согласился бы, наверно. Он родился человеком, человеком планировал умереть. Раньше. Похоже, решение приняли за него. Интересно, а может ли он вернуться назад? Кстати, если Борис дарх, то почему Олег видит его? Со слов Дайланы молодой человек уяснил, что тело дарха существует вне обычного мира, в Тесиле - микросмещении реальности, позволяющем видеть все грани мира, делая при этом самого дарха незаметным для существ, рожденных в Творении. Значит, если он стал дархом, участковый не должен видеть его. Или же он пока не дарх? Может, полная трансформация занимает какое-то время?
Но спросить было не у кого. Олег сам ничего не знал, Дайлана была без сознания и едва цеплялась за жизнь. Борис чувствовал, что ее организм уже не в силах восстанавливаться, истощенный последним заклинанием ведьмы, а вся энергия, получаемая через «Глаз Мира», уходит на поддержание жизни в ослабевшем теле девушки. Стоит его снять, и ведьма обречена. Но, кажется, Хранитель знал, как может помочь ведьме. Главное, не ошибиться. Иначе Борис рисковал просто убить ее.
Церквушка была небольшой и довольно симпатичной, отстроенной совсем недавно на месте старого храма, уничтоженного в свое время коммунопоклонниками, за что дьяволопоклонники им аплодировали едва ли не в открытую. К счастью, разрушили безумцы лишь стены. Свет храма остался нетронутым. И теперь, спустя многие годы, вновь служил людям, вычищая Тьму из их сердец и душ.
Едва только машина участкового остановилась возле церковных ворот, Борис рывком распахнул дверцу и, осторожно взяв Дайлану на руки, быстро направился к дверям храма. Сейчас никакой службы в церкви не велось, но дверь была приоткрыта, и Борис решительно шагнул внутрь, ожидая наихудшего. Опыт прошедших дней подсказывал, что его могут запросто вышвырнуть за порог. Причем способом, механизм действия которого он так пока и не понял. Но ничего не произошло. Здесь не было никаких Бледных Границ. Двери этого Дома были открыты каждому, кто желал войти. Дайлана тихонько застонала, мучительно сжав руки в кулаки, когда зарожденная обрядом Осквернения Тьма ее души нервно дернулась внутри, потревоженная очистительным Светом храма. Хранитель почувствовал боль ведьмы, распустившуюся в его сознании огромным багровым цветком. Но пока Борис никак не мог помочь девушке. Он уже сделал все, что мог. Теперь настала очередь других…
- Могу я вам помочь?
Священник, если это, конечно, был он, стоял сейчас около иконостаса, спокойно протирая тряпочкой свои очки. На вид ему было около сорока, среднего роста, крепкого телосложения, с аккуратной бородкой и длинными, ниже плеч, волосами. Больше всего смущала одежда - потертые джинсы и серая рубашка.
- Вы священник? - спросил Борис, остановившись.
- Да, это я, - ответил мужчина. - Отец Василий.
- Отлично. - Борис пробежал глазами по помещению, отыскивая, куда положить Дайлану. Увидев лавку, стоящую у стены, он осторожно опустил на нее едва живую ведьму и, повернувшись к недоумевающему священнику, проговорил: - Помогите ей, батюшка.
- Что с ней? - спросил отец Василий, подходя ближе. - Она ранена?
Борис боялся, что священник не увидит Дайлану, вновь перешедшую в Тесил, но, очевидно, в церкви понятия смещенных реальностей не существовало в принципе. Здесь была только одна реальность - реальность Творца. И даже обычный человек видел здесь истинный лик Бытия.
- Она ранена, она умирает, - ответил Хранитель. - Только не советуйте отвезти ее в больницу. Там ее убьют. Если не врачи, так те, кто охотится за нами.
- Тогда чем я могу помочь? - удивился батюшка. - Я не врач.
- Вы умеете изгонять бесов?
Борис увидел, как брови священника медленно ползут вверх после столь неожиданного вопроса.
- Что? - на всякий случай переспросил отец Василий. Перед ним стоял молодой парень с бешеным блеском в глазах и огромной кровоточащей раной, глубокой бороздой уродующей щеку. Рядом лежала полуголая девушка в разорванной окровавленной рубашке, из-под которой виднелись пропитанные кровью бинты, стягивающие юное тело. Кажется, девушка действительно умирала, а молодой человек находился на грани безумия. Таких посетителей в этой церкви еще не было. Вызов милиции вкупе со «скорой» был самым естественным желанием батюшки.
- Изгнать бесов, отчитать или как там это у вас называется. Вы должны уметь! - нетерпеливо повторил Борис.
- Молодой человек,' мне кажется, вы обратились не по адресу, - спокойно проговорил отец Василий. - Вам обоим, несомненно, нужна помощь. Но не та, о которой просите вы.
- Помогите ему, батюшка.
В церковь вошел Олег. Появление человека, облаченного в милицейскую форму, сделало свое дело. Отец Василий начал воспринимать происходящее несколько иначе, не понимая, впрочем, что происходит. Не он первый, не он последний. Никто и не стремился ему что-либо объяснить.
- Это сложный обряд, его не проводят вот так просто. Тем более что я ни разу не делал этого, - проговорил отец Василий.
Похоже, он был не на шутку озадачен.
- Значит, сегодня будет первый раз, - твердо заявил Борис - И не надо спорить.
- Послушайте меня. Если это какая-то глупая шутка, то я…
- Вы послушайте меня, - перебил батюшку Борис - Эта девушка умирает. Ей не помогут никакие врачи. Сейчас только вы стоите между нею и смертью. Поверьте, если бы был другой способ, я воспользовался бы им, не раздумывая. Но ничего не осталось. Пожалуйста, спасите ее.
Неожиданно для самого себя Борис опустился перед отцом Василием на колени, смиренно склонив голову. Он не приказывал, он не просил. Он умолял.
- Я даже не знаю, получится ли у меня, - промямлил растерянно батюшка. - Мне нужно время, чтобы подготовиться. - Он бросил взгляд на тело ведьмы и понял, что сморозил глупость. Речь шла не о днях и часах. Речь шла о минутах.
- Хорошо, я попробую, - согласился он и перекрестился. - Да поможет мне Бог.
- Спасибо, батюшка, - облегченно вздохнул Борис.
- Она крещеная? У нее есть крестик? - спросил батюшка.
- Крестик есть, - неуверенно ответил Борис, решив не уточнять, чем на самом деле является «Глаз мира» на шее ведьмы.
Это было совершенно не важно в данный момент. Символы веры не имели значения, это всего лишь символы, не более того. У христиан одни, у мусульман другие. У кого на что хватило фантазии в свое время. Значение имела сама вера. Духовная сила. Именно с ее помощью священник мог сейчас спасти Дайлану, выдернуть ее из омута Тьмы. Разбить печать Осквернения, наложенную ею самой. Жаль, что этой силы не хватит для битвы с дархами.
- Но я не знаю, крещеная ли она. Вы все равно проведите обряд. Спасите ее.
- Это опасно в ее положении. Вы когда-нибудь видели, что происходит с людьми, из которых изгоняют бесов? - честно предупредил отец Василий.
Он не пытался напугать странных гостей. Он знал, что говорит. Бесноватые, если девушка на самом деле была таковой, вели себя совершенно неестественно, с точки зрения нормальных людей, когда священник начинал читать над ними свои молитвы. Богохульные речи и внезапные истерики, сопровождаемые судорогами и конвульсиями, были лишь вершиной айсберга. Случались вещи и похуже. Все зависело от силы и количества бесов, сидящих в человеке. Отец Василий ни разу не проводил этого обряда, церковь вообще не одобряла подобной практики, но несколько раз присутствовал при изгнании ранее, когда служил в другой церкви. И, исходя из полученного опыта, мог сделать вывод, что раненая девушка просто не выдержит этого.
- Я знаю, что это такое, - отмахнулся Борис - И я все прекрасно понимаю. Но у меня просто нет выхода. Или так, или она все равно умрет. Дайте ей шанс.
- Почему это так важно? - спросил батюшка.
Он до сих пор не понимал, зачем проводить обряд экзорцизма над раненой девушкой, вполне возможно обрекая ее на смерть, вместо того чтобы везти ее в больницу, где еще могут попытаться помочь бедняжке квалифицированные специалисты.
- Объяснять слишком долго, - ответил Борис, голос которого был исполнен мольбы и нетерпения.
Он не мог, да и не хотел ничего объяснять. Стоит ему только сказать, что лежащая сейчас в храме Господнем женщина на самом деле умирающая шестисотлетняя ведьма, которой нужно пройти обряд Очищения, чтобы снова иметь возможность «пить» жизни людей, как священник откажется проводить экзорцизм даже под страхом смерти.
- Но если не поможете вы, ей уже ничто не поможет.
Наступила пауза. Недолгая. Просто священник осмысливал услышанное. Всегда тяжело быть в ответе за чью-либо жизнь. А сейчас, когда отец Василий не понимал и половины происходящего, - вдвойне.
- Мне нужно переодеться. Это не займет много времени, - решившись, наконец, проговорил священник.
- Только быстрее, прошу вас, - поторопил его Борис и, когда отец Василий удалился, повернулся к Олегу, стоящему в дверях:
- Мне здесь находиться, наверно, не стоит. Я не знаю, что со мной происходит, но рисковать не хочу. Вдруг из-за моего присутствия что-то пойдет не так. Лучше я побуду на улице.
- А я? - испугался участковый.
Он сам был не прочь подождать на улице, не становясь участником непонятного обряда, но, похоже, Борис опередил его.
- Ты останься здесь. Поможешь батюшке, если что. А я действительно не могу рисковать. Ты видел, что я сотворил с машиной? Вдруг во время обряда я не смогу контролировать свою силу и натворю бед? Я ведь не знаю, как молитвы действуют на дархов, если, конечно, я дарх.
- Куда я попал… - обреченно вздохнул Олег, но спорить не стал.
Борис подошел к Дайлане, склонился над ней, осторожно касаясь взглядом ее лица и ощущая при этом все оттенки ее боли. Он хотел бы забрать эту боль, выпить ее всю одним большим глотком, чтобы избавить девушку от страданий хоть на какое-то время, но этот глоток убил бы ведьму, ибо вместе с болью он испил бы и ее Жизнь. Борис - обращенный дарх. Сошар. А все сошар каннибалы. В отличие от нефалимов, они способны питаться энергией других дархов. И молодой человек твердо знал, что теперь способен на это. Умирая, Сатико Акутагава отдала ему все свои знания и Силу. Неосознанно, конечно. Просто когда когти-иглы умирающей японки пронзили плечо Бориса, высвобожденная жизненная энергия оборотня перетекла через рану в тело человека, мгновенно обратив его в Древнего.
Такое случалось нечасто, всего несколько раз за всю историю Войны. Но случалось, и тогда обычный человек, подчас даже не желая того, становился дархом, уже имеющим приличный багаж унаследованных знаний и силы. Так случилось и с Борисом. Часть знаний Сатико была утеряна, часть Силы растворилась, отторгнутая в момент обращения неподготовленным к процессу телом Бориса. Но то, что осталось, начало постепенно проявлять себя. Пока медленно и лениво, ибо процесс Обращения еще не был завершен. Сейчас Борис был иедархом - так называли дархов, не принявших или отвергнувших по каким-то причинам свою Изначальную Суть, как сделал это в свое время Андрей. Иедарх не питался жизненной силой людей, старел, как простой смертный, и, хотя мог творить заклинания, использование только собственной энергии сильно ограничивало его магические способности, приравнивая к камперу. К счастью, энергия, полученная во время Обращения от японки, пока переполняла Бориса.
- Только не уходи, - попросил он у Дайланы и, увидев, как возвращается переодевшийся в служебную рясу батюшка, вышел из церкви.
- Куда он? - удивленно спросил отец Василий, растерянно посмотрев в спину уходящему Хранителю.
- Ему не нужно здесь находиться, - не вдаваясь в подробности, ответил Олег. Впрочем, подробностей он и не знал, находясь в почти таком же положении, что и священник. - Если что, я помогу.
- Хорошо. - Отец Василий посмотрел на ведьму. - Давайте положим ее на пол. Так, думаю, будет лучше.
Они с участковым переглянулись, и во взглядах обоих читалось одно и то же: «Боже мой, что же я творю!» Когда Дайлана оказалась на полу, Олег хотел было отойти в сторону, но батюшка остановил его:
- Постой. Будешь мне помогать. Если она начнет биться в конвульсиях, держи ее крепче, иначе она ранит себя.
- Ладно, - согласился Олег и покорно опустился на колени рядом с девушкой.
Происходящее нравилось ему все меньше и меньше. Когда сегодня утром вездесущая бабка Нюра позвонила ему с подаренного внуками мобильника и сообщила, что в сторону «заколдованного» хутора проехали несколько дорогих иномарок, он сразу заподозрил неладное, но по какой-то совершенно необъяснимой причине никому больше не позвонил, а поехал разбираться сам, надеясь неизвестно на что. Идиот. Сидел бы дома и смотрел футбол. А теперь вместо этого помогает экзорцисту-недоучке изгонять бесов из настоящей ведьмы, не будучи твердо уверенным в успехе процедуры да и в разумности происходящего вообще. Он, конечно, был не прочь посмотреть какой-нибудь ужастик про оборотней и колдунов, хохоча над несуразными поступками главных героев и наивностью помыслов главных злодеев, но когда эта реальность неожиданно обступила его со всех сторон, стало совсем не до смеха. Стало по-настоящему жутко, чего уж скрывать. Теперь Олег понимал, почему так изменился с момента их последней встречи Борис. Его эти события закрутили два дня назад. И досталось ему гораздо больше, чем пока Олегу. Можно сказать, участковый еще ничего и не видел. Да и не хотел видеть. Только вот было уже поздно. Священник прошептал что-то, трижды перекрестился и начал читать молитву. А спустя минуту неподвижное тело Дайланы внезапно выгнулось дугой, практически сделав «мостик», из-под повязок вновь брызнула кровь, а из раскрывшегося рта донесся глубокий утробный рык, совсем не похожий на нормальный человеческий голос. Тьма, так уютно устроившаяся в оскверненном теле ведьмы, не желала покидать его. И готова была убить своего носителя, лишь бы не отдавать Творцу. Олег испуганно отпрянул, не зная, как реагировать на происходящее.
- Держи ее, не стой! - приказал отец Василий, отрываясь на секунду от своей молитвы.
Он был напуган не меньше участкового, но успешное начало придало ему уверенности. Раз бесы реагировали на его молитвы и реагировали столь бурно, значит, он обладал силой и властью одолеть их. Пришедший в себя Олег хотел было удержать Дайлану, как вдруг тело ведьмы распрямилось и… повисло в воздухе, в полуметре над полом.
- И что мне делать, - растерянно спросил Олег, не веря своим глазам.
- Не знаю, - честно признался батюшка, продолжая обряд.
Останавливаться было поздно.
Борис тем временем сидел на паперти, закрыв глаза, обхватив голову руками и вслушиваясь в происходящее внутри. Боль девушки он, к своему облегчению, больше не чувствовал. Ведьма была недосягаема для него за стенами храма. Но Хранитель слышал ее невыносимые стоны, смешанные с монотонным бормотанием священника и отдельными высказываниями Олега. Хранитель хотел помочь, его душа рвалась в храм, к Дайлане, но он знал, что будет там лишним, что если появится в храме во время обряда, то только навредит. Но и слушать это безумие Борис больше не мог. Открыв глаза, он огляделся. Лес, дорога…
Небольшой симпатичный домик, стоящий возле церкви и немного похожий на теремок из его недавнего сна, сразу привлек внимание молодого человека. Словно магнитом притянул. Решение пришло моментально. Вместо того чтобы слушать стоны и выкрики несчастной девушки, понимая при этом свою полную беспомощность, Борис решил разведать окрестности, начав именно с пристройки. Поднявшись со ступеней, он сделал всего один шаг в сторону домика и вдруг понял, что уже стоит у его двери, а рука сама тянется к изящной бронзовой ручке. Что еще за фокусы? Оглянувшись, Борис прикинул расстояние, которое преодолел за долю секунды - метров тридцать, не меньше. Дайлана говорила что-то о заклинании, позволяющем дарху моментально перемещаться в пространстве. Но его невозможно сотворить просто так, как бы между делом, даже не заметив этого. Или возможно? Интересно, какие еще способности он получил от красавицы Сатико?
Дверь тихонько… нет, не скрипнула. Петли отозвались совершенно неожиданным скрежетом, словно перетирали мелкий речной песок. От столь странного звука по спине Бориса пробежал холодок. Решение войти в дом казалось уже не столь интересным, но отступать, едва ли не войдя внутрь, было попросту глупо. Хранитель перешагнул порог, оказавшись в просторном коридоре. В нос сразу ударил запах яичницы с луком, такую обычно готовила на завтрак его мама, когда Борис еще учился в школе. Желудок, уже который день находящийся в состоянии комы, отозвался теперь бурным ликованием.
- Проходи на кухню, я здесь, - услышал Борис знакомый мужской голос, не сомневаясь, что обращаются именно к нему.
- А где кухня? - негромко, спрашивая скорее у самого себя, проговорил Хранитель, сразу принимая странное предложение и силясь понять, где он уже слышал этот голос. Из коридора вели три двери, и блуждать по незнакомому дому ему не хотелось.
- Вторая слева, там увидишь, - пояснил голос - И дверь закрой. Не в пещере родился.
Борис усмехнулся осведомленности обладателя голоса, словно тот тайком следил за гостем, захлопнул наружную дверь и направился по указанному маршруту. За второй слева дверью оказался узенький коридорчик, заканчивающийся дверью из матового стекла. Сквозь стекло на пол и стены лился поток мягкого розового света. Не слишком задумываясь, почему стекло белое, а свет, проходящий сквозь него, приобретает совершенно другой цвет, Борис открыл дверь и оказался на очень просторной кухне, в которой при необходимости могла вместиться целая бригада поваров. Правда, сейчас на кухне находился всего один человек. Высокий темноволосый мужчина в тренировочных штанах, майке и шлепанцах на босу ногу. Вполне домашний вид. Стоя спиной к своему гостю, мужчина «колдовал» над газовой плитой.
- Есть будешь? - поинтересовался владелец дома, не оборачиваясь.
На сковороде шипела яичница, и мужчина следил, чтобы она не подгорела.
- Сказать просто да, это значит не сказать ничего, - ответил на предложение незнакомца Борис.
После двух дней голодовки Хранитель был не прочь перекусить чего-нибудь. И побольше, побольше…
- Отлично. - Мужчина ловко подхватил горячую яичницу лопаткой, бросил ее на неожиданно, словно по волшебству, появившуюся в руках тарелку и повернулся к молодому человеку: - Приятного аппетита.
Перед Борисом стоял его погибший брат Виктор. Живой и невредимый. Точно такой, каким запомнил его Хранитель, когда они виделись в последний раз много лет назад.
- Витек?!
Борис думал, что его уже невозможно чем-либо удивить. Оказалось, он глубоко заблуждался.
- Точно, брат, это я, - жизнерадостно, слишком жизнерадостно для покойника, отозвался брат, делая шаг в сторону Бориса.
Парень испуганно попятился. Это существо не могло быть его братом. Хранитель лично видел могилу Виктора, а значит, кто бы перед ним ни стоял, он лишь имитировал убитого. И вряд ли делал это из добрых побуждений. Борис уже привык видеть в каждом втором врага. Попытавшись использовать свои новые эмпатические способности, он вдруг понял, что совершенно не чувствует эмоционального фона собеседника. И одному Творцу было известно, что все это значит.
- Если бы я хотел тебя убить, то давно свернул бы шею, а не предлагал перекусить, - довольно рассудительно заметил Виктор, спокойно ставя тарелку с яичницей на стол и отказываясь от дальнейших попыток приблизится к брату.
- Ты же покойник. Уже месяц, как похоронен, - сдавленно проговорил Борис.
Он был растерян и потрясен, совершенно не зная, как реагировать на происходящее.
- На любое событие есть, по крайней мере, две точки зрения. Ты можешь придерживаться одной, я предпочитаю другую. Ту, что позволяет нам разговаривать сейчас и с удовольствием позавтракать этой чудесной яичницей. Чайку? Кофейку? - спокойно проговорил Виктор.
- Чаю, - машинально ответил Борис, после чего мотнул головой, осознавая всю абсурдность ситуации. С колдунами и оборотнями он уже общался. С покойниками еще не приходилось. - Какой, к чертям, чай? Что происходит? Это вообще реальность или бред?
У Виктора, словно у фокусника, в руках появилась вторая тарелка. Спокойно положив на нее еще одну горячую яичницу, он поставил тарелку на стол, сел и принялся есть. Причем вилка в его руках появилась так же, как и тарелки, - прямо из воздуха.
- А что для тебя реальность? - спросил Виктор, запивая яичницу соком, кажется апельсиновым, судя по запаху и цвету. Откуда взялся в руках мертвеца высокий прозрачный стакан, Борис не заметил. - Этот стол? Эта яичница? Ты? Я? И что вообще ты подразумеваешь под словом «реальность». Ты уже разбил все представления о ней, когда надел «Глаз Мира» и увидел истинный лик бытия глазами дархов. Вроде ничего необычного, но что-то все же меняется. Реальность многогранна, и эти грани становятся зримыми. Проявляются вещи и существа, которых ты не замечал ранее. Те, кто обитает в Тесиле.
- Ты находишься в Тесиле? - удивленно спросил Борис.
- Я лишь привел пример, - ответил Виктор, уплетая яичницу за обе щеки.
- Но ты мертв? С точки зрения людей? - спросил Борис напрямую.
У него совершенно не было желания углубляться в философию.
- К сожалению, ты знаешь ответ на этот вопрос не хуже меня, - ответил Виктор. - Но дело не в этом. Я уже в прошлом, теперь твоя очередь спасать мир. Задача не из легких, как ты, наверное, мог заметить. Я вот, например, не справился. У тебя еще есть шанс.
- А что я могу?
- Для начала хотя бы принять свою новую Суть. Ты ведь уже понял, что в тебе произошли перемены. Ты уже больше не человек и никогда им не будешь. Но ты пока и не дарх.
- Я не хочу быть паразитом, живущим за счет жизней людей.
- Все существа паразиты, если рассматривать их с твоей точки зрения. Все жрали и продолжают пожирать друг друга. Паук ест муху, лиса ест зайца, человек ест корову, дарх ест человека… В этом нет ничего необычного. Ты просто переместился в этой пищевой цепочке на самый верх.
- Но человек не корова!
- Да, человек - это человек. Всего лишь человек. Ты еще не почувствовал этого, но скоро почувствуешь. Ты теперь волк, тигр, лев, а вокруг тебя стада овец, косуль и антилоп. Ты можешь стать злым львом, можешь быть добрым, это ничего не меняет. Когда придет время, ты заберешь чью-то жизнь, чтобы продлить свою. Ради себя или ради кого-то другого, не суть важно. Тебя таким создали, ты другой. И, как я уже говорил, этого не изменить. Я знал одного дарха, нефалима, который семьдесят лет обманывал судьбу, пытаясь быть человеком. Сегодня он понял, что судьбу не переиграть, и исполнил свое предназначение.
- Я не верю в судьбу.
- Не важно. Главное, что Судьба верит в тебя.

Предыдущая страница 16 Следующая страница


17 Сергей Семенов

- Я не понимаю.
- Ты должен закончить обращение. Ты должен стать дархом. Если не ради себя, то хотя бы ради этого Творения.
- Я не хочу становиться чудовищем.
- Значит, не становись им. Твой выбор всегда останется за тобой. Когда рождается новый дарх, нефалим или сошар, его душа наполнена сумраком, и только он сам избирает для себя Тьму или Свет. Тьму выбирают чаще. Ее проще впустить и вырастить и гораздо сложнее изгнать. Но ведь никто не заставляет тебя впускать в себя Тьму. Сейчас твоя душа наполнена Светом. Тебе нужно будет просто удержать его.
- Я не знаю…
- Не знаю. Не понимаю. Твоя ведьма умрет, если ты не примешь Суть. Решайся же, наконец.
- Моя ведьма?
В душу Бориса снова закрались нехорошие предчувствия. Виктор слишком хорошо знал Дайлану. Он мог назвать ее по имени, но не сделал этого. Вывод напрашивался сам собой - сидящее перед ним существо Виктором не являлось.
- Кто ты такой?
Виктор медленно отставил в сторону тарелку с недоеденной яичницей, встал, отступил в сторону и при этом ни на секунду не сводил взгляда с Хранителя. Глаза в глаза.
- Кто ты? - повторил свой вопрос Борис.
Ему было жутко от этого взгляда, но глаз он не отводил.
За окном потемнело. Мгновенно, словно задернули шторы на окнах. Кухня погрузилась во мрак, послышался тихий треск, скрежет, вой ветра в ветвях деревьев. Стандартный набор звуков для дешевого фильма ужасов. Не хватает только тревожной музыки за кадром. Правда, самому Борису было совсем не весело от подобного сравнения. Когда являешься непосредственным участником этого самого фильма, смеяться не очень хочется. Особенно если пока не знаешь, кто ты - главный герой или проходной персонаж. Тем временем на стенах кухни внезапно вспыхнули десятки маленьких масляных светильников в виде бронзовых змеиных голов, которых - Борис мог поклясться - раньше там не было. Мрак сразу превратился в сумрак. Виктор или его имитация отступил еще на шаг, сложил руки на груди, опустил голову. В мерцании десятков тусклых огоньков бесшумно появились призрачные ленты Тьмы. Длинные, изящные, похожие на струи черного дыма. Робко и осторожно приблизились они к замершему существу, коснулись его тела, слились с ним.
- Ты знаешь, кто я, - проговорила имитация брата.
- Геката, - догадался Борис.
Догадался и вдруг осознал, что теперь не боится ее. Скорее даже рад ее появлению.
- Так меня тоже называют, - ответило существо.
Его тело поплыло, стало похожим на мираж, сотканный из струй раскаленного воздуха, а затем на месте мертвого брата возник уже знакомый силуэт демоницы. Черные перепончатые крылья взметнулись к потолку, сверкнули в отблесках светильников лишенные зрачков, абсолютно черные глаза, поскреб линолеум покрытый мелкими шипами змеиный хвост. Перед Хранителем снова стояла обнаженная девушка с золотистой кожей и длинными, почти до самого пола, прямыми черными волосами.
- Что тебе нужно от меня? - спросил Борис.
Знакомый образ девушки-демона помог Борису окончательно овладеть собой. Теперь он был уверен, что Геката не причинит ему вреда. Кем бы она ни являлась, у демоницы другая цель.
- То же, что и в начале нашей беседы. Прими свою новую Суть. Стань тем, кем тебе суждено стать, - ответила Геката.
- А если я откажусь? - спросил Борис.
- Я приду снова. Ты готов закончить обращение, просто боишься перемен, происходящих в тебе. Но это неизбежно. Ты уже дарх, просто пока не принимаешь этого. Именно поэтому я здесь. Я есть суть Сути. Древнее знание Знания. Сила Силы. Меня нельзя отвергнуть. Никому это не дано. Для обращенных я Неизбежность. Ты сопротивляешься, но твое сопротивление бессмысленно. Нити твоей судьбы сплетены в новый клубок. У тебя новая дорога, пускай даже ее выбрал не ты. Твоя ведьма умирает, Творение готово погрузиться во Тьму. Разве этого мало, чтобы принять всю полноту Силы дарха и постараться помешать беде?
- Этого вполне достаточно, - согласился Борис. Демоница была права. Пока Хранитель был человеком, он ничего не мог противопоставить врагам. Человек против дарха не более чем беззащитная букашка.
- Тогда чего ты медлишь?
- А что я должен сделать? - спросил Борис.
- Просто впустить меня.
Геката плавно взмахнула рукой, оставляя дымчатый след, и в воздухе появилась одна из злосчастных бабочек-камикадзе. Бориса передернуло. Если безумие с самосожжением насекомых повторится, он отказывается продолжать. Ему вполне хватило недавнего ночного шоу.
- Не бойся, - поспешила успокоить его Геката нежным шепотом, снова взмахивая рукой и заставляя бабочку исчезнуть без следа: - Мои маленькие помощники уже практически выжгли твою человеческую Суть еще при первой нашей встрече. Ты почти переродился, просто пока не осознал этого. Твое тело обрело Силу, но разум не принял Знания. Поэтому пока ты слаб. Позволь мне закончить, и я уйду.
Борис не стал испытывать судьбу и проводить эксперимент, сколько раз Геката будет навещать его, пока не убедит закончить обращение. Ему действительно нужны были и Сила и Знания. Только так у него появлялся шанс выжить и попытаться спасти других.
- Делай, что считаешь нужным, - сдался он.
- Для тебя это будет всего лишь поцелуй, - улыбнувшись, произнесла демоница и плавно, едва касаясь пола кончиками пальцев, подошла к Хранителю. Нежно обняла его за шею.
Только теперь Борис получил возможность поближе рассмотреть лицо девушки. Оно действительно было прекрасно, но при ближайшем рассмотрении оказалось покрыто тончайшей паутинкой золотой татуировки, состоящей из тысяч микроскопических рун. Язык Древних. Именно поэтому издали ее кожа выглядела столь эффектно.
- Не бойся, - ласково прошептала Геката.
Ее губы, неожиданно сладкие и горячие, коснулись губ Бориса. В нос ударил дурманящий запах невиданных трав и цветов. Хранитель мог ожидать от этого поцелуя чего угодно, вплоть до адских страданий, но только не той страсти и возбуждения, что внезапно захватили его. Мир поплыл, сердце растерянно замерло в груди, чтобы через миг затрепетать, словно пойманная в силок птица, руки сами собой потянулись вперед, желая притянуть к себе прелестную демоницу и не выпускать уже никогда. Но схватили они лишь пустоту…
Борис открыл глаза, растерянно оглядываясь. Гекаты не было. Не было яичницы, кухни, да и дома вообще. Он стоял неподалеку от церкви, пытаясь осознать произошедшее. Неужели заснул и ходил во сне? Как лунатик. Или для Гекаты нет ничего невозможного, и ради их короткой беседы она смешала реальности, втянув его в свой собственный мир грез и завершая таким образом обращение. Теперь Борис мог поверить во что угодно.
Быстро сделав ревизию собственной памяти, Хранитель оказался немало удивлен. Возможно, он слишком идеализировал процесс обращения, но на данный момент знаний и навыков в его голове практически не прибавилось. Какие-то крохи, фрагменты, словно обрывки вчерашних газет. Впрочем, это было вполне естественно. Чтобы стать полноценным дархом, нужно было начать жить как дарх. Испить хотя бы одну человеческую жизнь. Именно тогда в организме иедарха запускались процессы, превращающие его в сверхсущество. Но пока Борис этого еще не знал. У него, как у киношных и книжных вампиров, не появилось неудержимого чувства голода. Он не рассматривал пока людей только как ходячие батарейки, которые в нужный момент можно использовать в своих целях, а потом выбросить на свалку за ненадобностью. Хранитель все еще мыслил как простой человек. Осознание своей новой Сути приходило к дархам далеко не сразу.
Единственное, что почувствовал Борис, как только открыл глаза, так это то, что его тело не принадлежит больше Творению. Оно перешло в Тесил, стало частью смещенной реальности, позволяя Борису на законных основаниях воспринимать мир таким, каким еще совсем недавно он разглядывал его, лишь надев на шею амулет «Глаз Мира». И еще пришло неожиданно горькое осознание, что для людей он теперь никто, пустышка, невзрачная тень, не стоящая даже мимолетного взгляда. Незаметность - благословение и проклятие всех дархов. Теперь главное - научиться вновь возвращать свое тело в Творение. Формула заклинания, совсем простенькая, как детская считалочка, вертелась в голове Хранителя, но пока он не знал, как правильно использовать ее. Нужен был другой дарх, способный преподать ему пару уроков колдовства. Только вот единственный известный ему дарх, действительно готовый помочь, лежал сейчас в церкви поодаль от него, и неопытный священник пытался провести над ним обряд Очищения.
Внезапно легкий ветерок донес до Бориса уже знакомый аромат лесных трав и цветов. Нежные пальчики коснулись его плеча, горячее дыхание демоницы приятно погладило щеку.
- Встань, Хранитель. Тебе пора. Твоя ведьма умирает! - прошептала Геката.
Пальцы до боли сжали плечо Бориса. Черные когти прорвали кожу, погружаясь в плоть новообращенного дарха. Борис попытался закричать, но другой, неожиданно сильный крик резанул его по ушам, заставляя испуганно вздрогнуть и… открыть глаза.
Джип. Дорога. Лес. Он сидел на ступенях церкви и, похоже, никуда отсюда не уходил. Просто задремал. И увидел очередной кошмар. Только вот что там сказала Геката о его ведьме?!
Резко вскочив на ноги, Борис обернулся к двери храма и встретился взглядом с участковым. Не нужно было даже быть дархом, чтобы понять, что сейчас чувствует Олег. Но Борис, став отныне оборотнем, а значит, неплохим эмпатом, сам не желая того, ощутил весь ужас и растерянность, пропитывающие сейчас трепещущую душу человека, впервые видевшего воочию обряд Очищения, проводимый над настоящей ведьмой. Олег был в шоке. Но пока держался неплохо. Наверное, потому, что у него было одно незавершенное дело. Он должен был сказать Борису… Должен был сказать… Должен…
- Что с ней? - едва ворочая вмиг онемевшим языком, прохрипел Хранитель.
Олег посмотрел на него, словно видел впервые. Но нашел в себе силы и ответил:
- Это было чудовищно. Она так кричала, так страдала! Я пытался ее удержать, но у меня просто не хватило сил. Ее проволокло до алтаря, а потом бросило под самый свод. Батюшка не остановился и продолжал читать молитву, а она билась в какой-то совершенно безумной истерике, сорвала повязки, выкрикивала непонятные слова. Я видел, как из ее ран течет кровь. Там весь алтарь… - Олег запнулся, не в силах продолжать.
Понимая, что больше от него ничего не добиться, Борис оттолкнул участкового в сторону и бросился в церковь.
Дайлана лежала на полу, возле забрызганного ее же кровью амвона, по пояс обнаженная и совершенно неподвижная. Рядом полулежал отец Василий, растрепанный, изнеможенный и совершенно опустошенный. Не зря изгонять бесов брался далеко не каждый священник. Многие просто не выдерживали этой борьбы. Тьма была слишком сильна для людей. Эффективно провести обряд Очищения мог только очень сильный кампер. Батюшка таковым не являлся.
Оставив сочувствие на потом, Борис подбежал к ведьме, склонился над ней, осторожно коснулся кончиками пальцев щеки девушки. Ничего! Холод. Пустота. Ничто. Хранитель не знал, что дархам дано так ясно видеть и чувствовать чужую смерть.
- Она мертва, - тихо сообщил отец Василий, едва ворочая языком. - Я ведь предупреждал.
Борис посмотрел на него так, что священнику захотелось моментально провалиться на месте. Это была даже не ненависть. Ведь нельзя ненавидеть того, кто старался помочь. Просто сейчас Борису не хотелось слышать объяснения отца Василия.
- Заткнитесь, батюшка, - сухо прошептал он, осторожно приподнимая еще теплое тело ведьмы и прижимая к груди.
Дайлана была еще здесь, рядом, такая близкая, но уже такая недоступная. Хранитель не чувствовал этого, как ведьмы и ведьмаки, он просто знал. Ведьма уходила от него. И от понимания собственного бессилия перед старухой Смертью Борису хотелось кричать.
И он закричал. Громко и отчаянно, не выпуская тело Дайланы из своих объятий. Глядя на огромное мозаичное изображение седого старца, летящего среди облаков под сводом церкви.
- За что? Ну что она сделала Тебе? Что сказала? Что же Ты творишь, всесильный Создатель, почему так поступаешь с теми, кто так предан Тебе! Или Ты уже привык забирать самых чистых, самых лучших, оставляя всю грязь здесь? Тогда я не удивляюсь, почему Ты проигрываешь эту Войну!
- Что ты такое говоришь! - опомнившийся священник тронул Бориса за плечо, стараясь образумить его.
Хранителю нужно было лишь обернуться, взглянув на батюшку, и отец Василий, получив мощный удар в грудь, кубарем отлетел к стене. Как это получилось, Борис даже не задумался. Ему было совершенно безразлично, как себя чувствует несчастный. Сейчас он прижимал к груди девушку, которую встретил всего два дня назад. Успел полюбить. Успел потерять. Так бессмысленно и нелепо. Потерять, стараясь спасти. Что же это, Всемогущий Творец? Жестокость или безразличие? А может, Ты действительно не слышишь? Или, как считают дархи, не желаешь слышать!
- Прошу, не забирай ее у меня, - взмолился он, понимая всю бессмысленность своих слов. - Прошу, оставь ее здесь. Она так нужна мне, неужели Ты не понимаешь этого? Прошу…
Борис не плакал, когда умер его отец. Борис не плакал, когда стоял над могилой Виктора. Но сейчас, сам не понимая почему, он вдруг почувствовал, как глаза наполняются слезами, а мир превращается в большое размытое пятно.
- Пожалуйста… Помоги…
Не было света, льющегося с небес. Не было голоса, идущего из стен. Не было грома и молний. Не было ничего, о чем успели нафантазировать те, кто представлял себе встречу со Всевышним. Просто Борис внезапно ощутил, как что-то коснулось его сознания, пробуждая ото сна. Это были знания, заложенные в мозгу во время его Обращения. Заклинание сформировалось мгновенно и как бы само собой. Борис даже ничего не успел понять. Сила могучим потоком хлынула из него. Но не рассыпалась в пространстве бесполезными брызгами, а, скрученная в одно неимоверно сложное заклинание, которое разум Бориса даже не мог осознать и постигнуть, ударила в грудь мертвой девушки. В тот же миг что-то могущественное и непостижимое коснулось окаменевшего сердца Дайланы, нежно сжимая его и посылая застывшим мышцам один-единственный коротенький импульс, пробуждающий к жизни мертвую плоть. Сердце ведьмы нервно дрогнуло, сделало пробный удар и снова затихло. Но ненадолго. Спустя несколько секунд оно ударило вновь, уже более уверенно. И еще раз. Из горла оживающей донесся едва слышный хрип. Легкие вновь начали свою работу, насыщая кровь кислородом. Дайлана была сейчас полностью опустошена. В ней не сохранилось ни капли Силы, способной удержать жизнь. Но теперь энергия тоненьким ручейком текла из тела Бориса, образовав Нить Жизни, и Хранитель с радостью отдавал свою Силу. Отдавал столько, сколько было нужно, и не жалел ни о капле энергии, возрождающей очаровавшую его ведьму. А Дайлана действительно возрождалась. И уже поднявшийся на ноги священник и вбежавший в церковь участковый Олег видели, как, выплевывая сгустки крови, затягиваются раны на теле ведьмы, как наливаются румянцем впалые щеки, как выравнивается дыхание. И как бледнеет Борис, теряя силы. Должно быть, он отдал бы все. По крайней мере, он сам был готов к этому. Но подобной жертвы от Бориса не потребовалось. Заклинание оказалось универсальным. Оно забрало ровно столько энергии, сколько было необходимо для оживления мертвой плоти, не убивая при этом донора. Мягко, осторожно. Так, что даже Хранитель практически ничего не почувствовал. Однажды он сдавал кровь. Так вот, тогда он чувствовал себя приблизительно так же. Легкое головокружение, небольшая слабость. Но не более того. Впрочем, и этого оказалось достаточно. Борис был обессилен, и случись ему сейчас вступить в схватку с кем-либо, будь то даже обычный человек, поражение Хранителю было бы обеспечено. Он проиграет даже младенцу. А ведь по следу беглецов идут отнюдь не дети.
Борис понимал это, но ему было все равно. Мысли и чувства его были устремлены сейчас к девушке, которую он едва не потерял и буквально выдернул из ненасытных объятий смерти. Воскресил ее, действительно воскресил! И Борис не сомневался, что ему кто-то помог. Некто непостижимо могущественный, сначала заставивший принять Суть дарха, а затем использовавший его Силу для создания невероятно сложного заклинания, способного возвращать к жизни мертвую плоть. Возможно ли такое вообще? Борис не знал. Слишком мало времени прошло с момента его Обращения. Но он просил помощи и получил ее. А значит Он, тот самый Он, которого любят и ненавидят, не глух вовсе и не слеп.
- Спасибо, - прошептал Борис, вновь глядя на седовласого старца, чье изображение украшало свод храма, - Спасибо.
В этот момент дверь церкви распахнулась настежь. Мощный порыв ледяного ветра ударил по многочисленным свечам, заставляя их мгновенно погаснуть. Олег, стоящий ближе всех к выходу, испуганно вздрогнул и попятился. Он первым увидел, кто наведался к ним в гости.
- Не стоит благодарить Его. - Вблизи входа в церковь стояла ведьма. Та самая, которая встретила их на дороге. - Если Он что-то делает, значит, в первую очередь это нужно Ему. Поверь мне на слово, если бы Творцу нужна была смерть твоей ненаглядной Дайланы, Он проигнорировал бы тебя. Просто ее время еще не пришло.
- Это твоя правда, ведьма, - зло ответил Борис, осторожно укладывая Дайлану на пол и тяжело поднимаясь на ноги.
Воскрешение забрало у Хранителя слишком много сил, но стоять перед отступницей на коленях он не мог себе позволить.
- Это вся правда, другой нет, - спокойно проговорила Элина, делая шаг вперед.
Олег отступил в глубь храма. Он уже понял, что элегантная незнакомка вовсе не человек, и ничего хорошего от нее ждать не стоит.
- Не бойся, - успокоил его Борис - Она не посмеет переступить церковный порог. И колдовство ее здесь бесполезно. В священном месте ее темную силу затмит Свет, и она станет беспомощна, как простой человек.
Борис знал это совершенно точно, помнил слова Дайланы. Но, как оказалось, всего он не предусмотрел. Просто был молод и неопытен. Неожиданно Элина рассмеялась и уверенно ступила на паперть, шаг за шагом приближаясь к церковным дверям. Она знала что-то, чего не знал Хранитель. Видела, чувствовала.
- Глупец, - произнесла она. - Ты доверил проведение обряда простому человеку. Даже не камперу. Поздравляю, твоя ведьма чиста и даже выжила. Но обряд не завершен. Священник не уничтожил Тьму, просто изгнал ее из тела «Севанского палача». Однако она здесь. Клубится у стен, разлита по полу, окутала колонны и закрыла церковный свод. Со временем она растворится, Свет сожжет ее, но пока она здесь, это место осквернено. И у вас нет защиты от моей магии. Эта церковь теперь не более чем простой дом. Дерево и камень. И я без проблем могу войти сюда, как и в любое другое здание.
Докатились… Теперь он еще и церковь умудрился осквернить. Интересно, когда Элина отправит Бориса на встречу с Творцом, какое наказание его ждет?
Нужно было срочно что-то предпринять, но сейчас у Хранителя не было с собой даже оружия. Он забыл пистолет в машине, а магией, энергии для которой уже практически не осталось, он пользоваться не умел. Пара совершенно спонтанных заклинаний, выданных скорее с перепугу, не считается.
Элина вступила в храм и остановилась на пороге, прислушиваясь к своим ощущениям. Самодовольная улыбка на ее лице стала шире. Похоже, жрица Тьмы была права. Неграмотно проведенный обряд Очищения в конечном счете сослужил плохую службу. Ведьма - не просто бесноватый человек с крохами Тьмы в душе. Тьма Дайланы была значительно сильнее. И когда ее изгнали из ведьмы, она расползлась по храму, затмевая на время священный Свет. Тот самый Свет, на который уповал Борис в поиске защиты. За спиной ведьмы появились еще двое дархов. Но прежде чем они успели войти, Элина повелительно подняла руку, проговорив:
- Оставьте меня. Вы не нужны. Подождите снаружи. Я надолго не задержусь.
Тихие Воины, посланные Клавдием в помощь жрице, покорно поклонились и разочарованно вышли. Спорить с Древней они не решились, хотя были не прочь поразвлечься в церкви. Сейчас, когда храм был осквернен, в их силах было разрушить его до основания, не прилагая особых усилий. Но у Элины были другие планы, и дархам ничего не оставалось, как смириться с волей жрицы.
Элина сделала еще несколько шагов вперед. Борису показалось - она не шла, а парила, едва касаясь пола мысками изящных черных сапожек. Скорее всего, он был недалек от истины. Для Древнего дарха изменить вес тела - что пальцами щелкнуть.
- Творец пощадил «Севанского палача», позволил тебе вернуть ведьму в мир живых, но я не служу Творцу. И буду рада нарушить его планы, - произнесла Элина.
- Ты не получишь ее! - твердо заявил Борис, вставая на ее пути и лихорадочно соображая, что на самом деле он может сейчас противопоставить силе Древней.
- С дороги, червь! - зло прошептала Элина.
Она не сделала ничего, разве что бровью повела, но внезапная боль скрутила руки и ноги Хранителя, заставляя его со стоном упасть на пол. Мышцы жгло огнем, кости ломило. Борис даже не знал, что бывает такая боль, не позволяющая даже кричать. Будь Борис немного опытней, он разорвал бы наложенную на него «Сеть боли» с той же легкостью, с какой рвут мокрую бумажную салфетку. Но опыта не было, а инстинкты, как в случае с разбитой на дороге ледяной стеной, не сработали.
Резкий порыв ветра откуда-то сверху неожиданно загасил все свечи, погружая церковь в полумрак. Элина приблизилась к Дайлане, склонилась над ней. Жрица Тьмы не собиралась дожидаться, пока девушка придет в сознание. Зачем, если Элина все равно хочет убить ее. В руке у Древней появился коротенький серебряный нож с сильно изогнутым лезвием. Ведьмы редко использовали холодное оружие, отдавая предпочтение чистой магии. Но у каждой при себе была подобная игрушка. Всегда может возникнуть ситуация, когда магия бессильна. Или попросту не нужна, как сейчас.
- Жаль, что ты так и не пришла в сознание, - проговорила Элина. - Я убивала бы тебя медленно, чтобы наслаждаться каждым твоим стоном. Но сойдет и так.
Жрица поднесла нож к горлу девушки. Борис мог только беспомощно лежать на полу и смотреть, как безжалостный дарх Тьмы готовится убить его возлюбленную.
- Не волнуйся, ей будет не очень больно, - заверила Хранителя Элина.
Лезвие ее ножа медленно прорвало кожу на шее девушки. Проступила кровь, в полутьме едва заметно фосфоресцирующая алым. Борис понял, что еще несколько секунд, и он потеряет Дайлану навсегда. Никакая сила не способна воскресить дарха, убитого Чистым металлом Силиорда. Не помогут ни молитвы, ни заклинания. Все будет кончено. Хранитель зажмурился, чтобы не видеть этого, хотя и знал, что все равно почувствует смерть Дайланы. И именно в этот самый момент, когда казалось, что остановить неизбежное невозможно, Олег вспомнил, наконец, что у него при себе имеется табельное оружие. Выхватив из кобуры пистолет, он выстрелил. Пуля, естественно, была обыкновенной, не серебряной. В милиции пока не сражаются с оборотнями и колдунами. Но сам факт выстрела стал для Элины настоящим сюрпризом. Выпущенная с расстояния всего пары метров пуля проделала аккуратную дырочку в груди ведьмы и вышла из спины. Элина вздрогнула, выпрямилась, удивленно дотронулась до кровоточащей раны рукой, после чего, не меняя выражения лица, посмотрела на Олега.
- Ой, - спокойно и немного наигранно произнесла она и сухо улыбнулась. - Больно.
- Не трогайте девушку! Иначе я вынужден буду открыть огонь на поражение, - пробормотал Олег, даже не заметив всей абсурдности своей фразы.
- Интересно, а что ты сделал только что? Предупредительный выстрел? - усмехнулась ведьма, показывая участковому руку, перемазанную кровью.
- Отойдите! - не улавливая иронии в голосе жрицы, приказал Олег.
Он был испуган и растерян. Раньше ему никогда не приходилось иметь дело с дархами. Парень привык жить в мире, где люди после ранения в грудь попадают либо на операционный стол, либо на кладбище. Но никак не ухмыляются в лицо стрелявшему.
- Жалкий человечек. Похоже, ты еще плохо понимаешь, с кем имеешь дело, - прошипела Древняя, медленно разводя руки в стороны.
Ее ноги плавно оторвались от пола, и ведьма, к изумлению участкового и вконец оторопевшего священника, начала подниматься в воздух.
Олег снова нажал на курок. Но больше его фокус не удался. Убить дарха из пистолета можно. Даже не используя Чистый металл Силиорда. Просто нужно нанести колдуну такое количество ранений, при котором он не сможет быстро восстановиться и умрет естественной смертью от потери крови. Но это только если застать его врасплох. И только если у дарха в данный момент нет ни одной Нити Жизни. Если же колдун ожидает нападения, а энергия уверенным потоком поступает к нему из тела какого-то несчастного чарва, сделать это уже практически невозможно. Так случилось и на сей раз. Пистолет выстрелил. Вполне эффектно и громко. Олег даже почувствовал отдачу. Вот только пуля почему-то не вылетела, а вывалилась из ствола, упав на пол под ноги участковому.
- Кажется, ты промахнулся, - усмехнулась ведьма и замерла в воздухе. Теперь мыски ее сапожек были в метре от пола. - Или порох отсырел?
Олег выстрелил еще дважды. С тем же результатом. Неизвестно, что сделала с его оружием ведьма, но стрелять, как полагается, пистолет больше не желал.
- Я же сказала - ты не понимаешь, с кем имеешь дело, - проговорила Элина, звонко щелкая пальцами.
Погашенные ветром свечи моментально вспыхнули, все до единой, освещая полутемный храм. Громко и отчаянно ударил церковный колокол. Пол дрогнул, из-под потолка посыпалась мелкая каменная крошка.
- Стоит мне только пожелать, и это место будет проклято навечно.
- Ты не посмеешь, бесово отродье! - прокричал, опомнившись, отец Василий.
Схватив обеими руками висевший на груди крест, священник выставил его перед собой и стал наступать на парящую жрицу Тьмы. Губы отца Василия шептали молитву. Кажется, ту же самую, что он произносил, изгоняя бесов из Дайланы.
Элина недовольно поморщилась. Но не более того. Священные слова, слетающие с губ батюшки, были бессильны перед Тьмой, давно захватившей душу ведьмы. Новый взмах ее рук - и священник и участковый, подхваченные невидимой силой, взлетели вверх и разом схватились за горло. Оба чувствовали одно и то же - словно невидимые пальцы мощно сдавили шею, лишая возможности дышать.
- Кто мне помешает? - спросила служительница Тьмы, не выпуская жертвы из своих смертельных объятий. - Неужели ты со своими глупыми молитвами? Или этот солдатик, не способный даже выстрелить из пистолета? А может, полуживая ведьма?
Жрица Тьмы посмотрела на скованного «Сетью боли» Бориса и промолчала. По лицу скользнула самодовольная улыбка. Сил у Хранителя было вполне достаточно, чтобы сражаться с Элиной на равных. Вот только использовать их он не умел.
- Бог остановит тебя! - прошептал, задыхаясь, священник, нелепо болтающий ногами в полуметре над полом.
- Жалкий человечишка, - засмеялась ведьма. - Знал бы ты, о чем говоришь. Кресты, молитвы и святая вода хороши только для таких, как «Севанский палач». Я ведь уже сказала, что не служу Творцу, и Он не может повелевать мной. Что, удивлен? Почему, как ты думаешь, я перешла на другую сторону? Потому что мне не понравилась уготованная мне жизнь. Я хочу сама творить свою судьбу. И я создаю ее. А пищей для Великого Ничто, безликого и вечно голодного, пускай становятся святоши, вроде тебя. В грядущей Тьме я буду жить вечно!
Внезапно Элина вздрогнула и замолчала. Она была ведьмой и первой почувствовала чужака, ступившего на паперть. Почувствовала и испугалась, ибо было в этом чужаке нечто совершенно нереальное, запредельное, давящее своей незримой мощью. Это была не Тьма, это был не Свет. Элина вообще не решилась бы определить, чем является существо, идущее к храму. Затем тяжелые шаги потрясли церковный свод, словно на ноги идущего были надеты чугунные сапоги.
- Вечность - удел Творца, - произнес гость негромко. - Ты не похожа на него.
Не опускаясь на пол, ведьма развернулась в воздухе. Вошедший оказался мужчиной лет тридцати пяти - сорока, коротко стриженный, слегка небритый, среднего роста, крепкого телосложения. Одет дорого и элегантно, но не броско, в классическом стиле. Серый костюм, остроносые ботинки, рубашка, галстук. Типичный банкир. В другое время на него не обратили бы внимания. Но только не сейчас и только не в сложившейся ситуации. Ко всему прочему была еще одна деталь, сразу смутившая и даже напутавшая Элину. Мужчина с совершенно невозмутимым видом тащил за ногу Тихого воина, и тот был мертв! Тело было не повреждено, а вот голова… Проще было сказать, что голова отсутствовала.
- Твой солдатик, - проговорил чужак, оставляя обезглавленное тело колдуна на пороге храма.
- А второй?
Вопрос жрицы Тьмы был риторическим. Она прекрасно понимала, что второго Тихого воина постигла та же участь.
- Снаружи. Частично… - ответил чужак.
Элина не стала уточнять, что значит последняя фраза. Она была склонна верить каждому его слову, ибо уже увидела то, чего не заметили пока остальные. Тень незнакомца. Огромную, сгорбленную, совсем не похожую на тень, отбрасываемую обычным человеком. И Элина сразу поняла, кто стоит перед ней, хотя за девятьсот лет жизни она ни разу не видела эту тень.
Заклинание ведьма сформировала мгновенно, породив «Огненную розу» - локальное термическое заклинание высшего уровня, доступное далеко не каждому дарху. Невероятно красивое и столь же смертоносное. Многим приходилось десятилетиями оттачивать навыки, дабы научиться создавать правильные «бутоны», способные распуститься в нужный момент и в нужном месте. Воздух над головой вошедшего затрещал, поплыл, брызнул алым, распускаясь огромной пылающей розой, роняющей пышущие жаром лепестки, и спустя секунду тело чужака уже было охвачено огнем, словно Элина вылила на него ведро напалма.
Ревущее пламя взвилось до потолка, одежда обуглилась, кожа почернела и пошла гигантскими волдырями. «Огненная роза» могла превратить человека в горстку пепла уже через минуту. Ведьме оставалось только вышвырнуть пылающую жертву из церкви легким пинком «Воздушной волны». Но уже сформированное заклинание, посланное в чужака, внезапно рассыпалось, так и не достигнув цели. Элина почувствовала, как завибрировали насыщенные чужеродной мощью незримые щиты, выставленные незнакомцем, разрушая ее ударную магию. А спустя еще мгновение пламя, окутывающее тело чужака, полыхнуло особенно ярко и погасло, оставив после себя лишь длинный дымный след, быстро тающий в воздухе. Затем по обугленному телу незнакомца прошла волна изменений, на пол посыпались горячие, мгновенно исчезающие сажа и пепел. И… будто ничего не было. Одежда чужака снова была в порядке, на коже ни следа от ожогов. Словно не распускалась над головой гостя гигантская «Огненная роза», несущая смерть любому живому существу. Словно не горел незнакомец, объятый чудовищным пламенем. Впрочем, Элина не удивилась. Она ожидала от чужака чего-то подобного. Просто надеялась, что ошибается, и тень на полу храма - всего лишь иллюзия, призванная напугать ее. К сожалению, она не ошиблась. Незнакомец тем временем поправил галстук, разочарованно покачал головой и проговорил спокойно:
- Ты ведь знаешь, кто я, Элина.
Это был не вопрос. Это было утверждение. Элина действительно знала. Как и любой другой дарх, переживший хотя бы одну инквизицию.
- Инквизитор, - отозвалась обреченно ведьма, медленно опускаясь вниз.
За ее спиной на церковный пол, жадно хватая ртами воздух, мешками рухнули полуживые священник и участковый. Отступила и боль, скрутившая тело Бориса. Жрица Тьмы отпустила свои жертвы, не желая распылять столь необходимые сейчас силы по пустякам. Будь она нефалимом, Элина прикончила бы людей и забрала их силу. Но сошар, к коим она относилась, для этого требовалось время, которого сейчас совсем не было. Ладно. Пускай живут.
Пока.
- Тогда ты должна понимать, что сражаться бессмысленно. У тебя не хватит для этого сил, - сказал Лард.
Элина пригляделась повнимательней. Не как человек. Как дарх. Она была ведьмой, и многое, укрытое от людей и других дархов, было доступно ей. Да, Лард разбил заклинание Древней, словно отогнал назойливую муху. Да, он возродил свою поврежденную плоть почти мгновенно, словно в его жилах текла кровь легендарных фениксов. Но это вовсе не означало, что он был силен. Воин Силиорда блефовал. Ведьма чувствовала его слабость и незавершенность. Тело дэва еще перерождалось, воплощаясь в этом мире. Оно не было готово к настоящим сражениям. В нем было еще слишком много изъянов. И пускай Инквизитор расправился с Тихими воинами - те были сильны, но только не для него. Одного он попросту разорвал на куски «Стальной сетью». Оплел тело несчастного невидимыми нитями, мягко и аккуратно, так, что тот даже ничего не заметил, и резко дернул сразу во все стороны. Ужасная смерть. Отвратительное зрелище. Теперь на дороге перед церковью лежали лишь куски остывающей плоти. Второго дарха, прежде чем тот успел применить силу, Лард обезглавил ударом в подбородок. Это было несложно, учитывая, что кулак Инквизитора на момент удара представлял собой скопище острейших бритв и шипов, растущих прямо сквозь кожу дэва. Начальные боевые трансформации были доступны Ларду практически сразу, как только он пришел в этот мир. И его удар был смертоносен. Кто хоть однажды видел, как разбивается брошенный на дорогу арбуз, тот сможет представить себе, что стало с головой колдуна. Но прекрасно подготовленные Тихие Воины все же были молоды - две-три сотни лет, не более. С Древней ведьмой, в три раза превысившей этот возраст, все обстояло иначе.
- Я попробую, - уверенно проговорила ведьма. - Говорят, иногда дархи побеждали даже воплощенных дэвов. А ты пока слаб. Я вижу это столь же отчетливо, как и Тьму, что заволокла сейчас этот оскверненный храм. Она поможет мне. И я верю, что силы наши сейчас равны!
Ведьма ударила вновь. Без предупреждения. Впрочем, когда речь идет о выживании, благородство моментально забывается. Да и не стремилась служительница Тьмы быть благородной. Она намеревалась победить любой ценой. Элине, как и любому другому на ее месте, очень хотелось пережить эту схватку и выйти победительницей.
Заклинание, уготованное для Ларда, ведьма приберегала как раз для подобного случая. Могущественный и смертоносный «Ледяной молот», стоивший ведьме жизни одного из ее чарвов, чью энергию она зачерпнула досуха. Элина не смогла бы сделать этого без специальной подготовки. Только нефалимы обладали способностью мгновенно вырывать из тела своего чарва всю жизнь, до последней капли. Но в тот момент, когда ведьма ударила по Ларду «Ледяным молотом», над одним из ее чарвов раскрылся прикрепленный заранее кокон проклятия, провоцируя у человека разрыв сердца. Маленькая хитрость, которую иногда позволяли себе обладающие опытом Древние. Проклятие оттягивало на себя часть жизненной силы чарва, делая его не столь полезным для дарха, как другие «доноры». Но зато в нужный момент такой чарв оказывался просто незаменим. Так случилось и сейчас. Высвобожденная из умирающего тела жизненная сила ревущим потоком хлынула по разбухшей Нити Жизни, насыщая сформированное ведьмой заклинание чудовищной мощью. Удар «Ледяного молота» был не просто смертоносен для всего живого в радиусе нескольких метров, но и оглушителен, словно в церкви разорвалась граната.
Мгновение - и пол под ногами Инквизитора покрылся инеем, воздух заискрился, а дверь за спиной Ларда затрещала и неожиданно упала на пол - промерзшие стальные петли не выдержали веса и попросту лопнули. Но в тот самый миг, когда Инквизитор уже должен был превратиться в ледяную статую, которую второй уровень заклинания моментально разбил бы в пыль, дэв вскинул вверх правую руку и выставил вокруг себя дополнительные щиты. «Ледяной молот» был значительно опаснее «Огненной розы». Инквизитора, как и дарха, можно убить несколькими способами. Огнем - если ожоги будут столь серьезны, что вызовут летальный исход. Серебром - тело дэва, как и тело дарха, не умеет быстро заживлять раны, нанесенные Чистым металлом Силиорда. И наконец заклинанием - если его воздействие будет достаточно разрушительным. «Ледяной молот», примененный жрицей Тьмы, был как раз из их числа. Яркая вспышка белого озарила фигуру дэва, в воздухе запахло озоном, щиты затрещали, прогибаясь под натиском неимоверной силы, но выдержали, сокрушая магию Древней. И тут же, не дожидаясь третьего удара, Лард атаковал сам.
Накинутая им «Стальная сеть» была моментально порвана в клочья. В отличие от Тихих воинов, Элина была достаточно сильна, чтобы не только почувствовать наложенное на нее заклинание, но и разрушить его. Обрывки «Сети» разметало по храму. На каменных стенах и полу появились длинные глубокие борозды, оставленные острыми кусками незримых нитей. Но радоваться удачно отбитой атаке ведьма не торопилась. Одновременно со «Стальной сетью» Лард пустил в ход «Бритву жизни» - одно из коронных заклинаний Инквизитора, делающее его действительно опасным противником для любого дарха. Элина, будучи ведьмой, ощутила магический удар дэва, но противостоять ему не могла. «Бритва жизни» работала на уровне реальности, практически недоступном простому дарху, сколь бы силен он ни был, отсекая от его тела все питательные каналы, протянутые к чарвам. У Элины их оказалось еще два. Два несчастных человека, кормивших ведьму своей жизненной силой и ставших теперь свободными. Впрочем, даже без подпитки извне ведьма пока не чувствовала себя обессилевшей.
Девятисотлетнее тело само было источником колоссальной энергии. Ко всему прочему, как у любой ведьмы, у жрицы Тьмы имелся еще один источник силы - ее не рожденный ребенок, зачатый от смертного и запечатанный заклинанием «Мертвого сна» в утробе на третьем месяце беременности. С тех пор уже несколько лет маленькая душа младенца была в рабстве у собственной матери и отдавала Элине всю свою силу. А до этого был другой младенец. А до этого еще один. «Мертвый сон» удерживал ребенка от развития и рождения долгие годы, прежде чем неожиданное пробуждение малыша не провоцировало выкидыш. Тогда ведьма находила себе нового партнера, и процедура повторялась. Дархам нужна энергия. Так не все ли равно, как ее получать? Все ведьмы, перешедшие на сторону Тьмы, использовали столь выгодный источник энергии. Элина не являлась исключением. Сейчас, даже лишившись своих чарвов, она могла продолжить схватку. Тем более что энергетический канал, связывающий ее с собственным ребенком, не мог разорвать даже дэв. Но жрица уже успела оценить возможности Инквизитора и поняла, что ничем хорошим для нее схватка не закончится.
Ведьма бегло огляделась, просматривая пространство сразу на всех доступных ей уровнях реальности. Церковь накрывала вуаль «Темного купола», не позволяющая ей использовать «Шаг света» и сбежать от Ларда. И когда только дэв успел накинуть его, да так, что Элина ничего не почувствовала? Должно быть, пока она рвала в клочья его «Стальную сеть». Сам же Инквизитор, стоя в дверях, преграждал выход из храма. Но разве девятисотлетнюю ведьму, спасающую свою жизнь, можно всем этим остановить? Быстро обернувшись, Элина свила потоки энергии в длинную плеть, подхватила едва отдышавшегося отца Василия за шею и вновь подняла его в воздух. Одновременно с этим Олег, совершенно неожиданно для себя самого, подобрал с пола собственный пистолет и ткнул холодным стволом себе в подбородок.
- Дай мне пройти, иначе святоша и милиционер подохнут! - прошипела ведьма, сжимая плеть на шее священника и делая дополнительный посыл участковому.
Милиционер с совершенно остекленевшими от страха глазами взвел курок, готовясь пустить оружие в дело. Он не сомневался, что на сей раз пистолет выстрелит нормально, но не мог противостоять «Шепоту сирен», используемому Элиной.
Лард улыбнулся, покачал головой. Затем спокойно произнес:
- Я не заключаю сделок, падшая. Меня послали, чтобы спасти это Творение от Тьмы. Если понадобится, я уничтожу здесь всю жизнь, лишь бы достичь своей цели. Не забывай, что в первую очередь я - Сумрак. Я не гневаюсь, но и не испытываю жалости. Я - Суд Силиорда. Я его карающий меч. Так было и так будет. Ты не остановишь меня. Преклони колени и прими свою кару.
Впервые Элина не уловила в голосе Инквизитора грани между ложью и правдой. Просто услышала слова, но не почувствовала оттенков. И испугалась. Перед ней стояло истинное воплощение Сумеречного мира. Мира, где ненависть и благо смешаны в равных долях. Навечно и неразделимо. И она поняла, что с таким существом торговаться действительно невозможно. Ведьма прожила долгую жизнь, умудряясь избегать встреч с дэвами. И всегда боялась, что однажды эта встреча произойдет. Стягивающая горло отца Василия энергетическая плеть исчезла. Священник снова рухнул на пол. Олег с облегчением разжал пальцы и выронил пистолет себе под ноги. «Шепот сирен» перестал понукать его покончить с собой.
- Сражаться действительно бессмысленно. Молить о пощаде тем более. Попробую убежать! - прошептала ведьма и, резко развернувшись на сто восемьдесят градусов, ринулась к противоположной стене церкви, перемещаясь по проходу огромными трехметровыми прыжками. Элегантное платье, не выдержав такого издевательства, разъехалось по шву до самых бедер. Но сейчас сохранность наряда заботила Элину меньше всего. Умело скрутив потоки силы, ведьма одним могучим ударом разнесла стоящий на пути иконостас и находящийся за ним алтарь, расчищая дорогу. Следующий удар, еще более мощный, пришелся прямо в храмовую икону, хотя целью была отнюдь не она, а церковная стена за ней. Икона разлетелась в клочья - сколь бы ни был силен Свет, заключенный в ней, Тьма Древней была гораздо сильнее. Что уж тогда говорить о стене храма, оскверненного неграмотно проведенным обрядом Очищения. Каменная кладка пошла сетью мельчайших трещин и с грохотом осыпалась наружу, образовав довольно просторный проход. Но упускать Элину Инквизитор не собирался. Это было слишком опасно. Он прибыл в Творение инкогнито и желал оставаться незамеченным до самого последнего момента. Пока его тело не завершило Воплощение, он был уязвим. С парой Тихих воинов и одной Древней он справится. Но что случится, если ведьма сбежит и приведет сразу десяток дархов, чей возраст давно исчисляется столетиями? Риск проиграть схватку слишком велик. Следовательно, никто не должен узнать, что произошло сегодня в этой маленькой церкви. Инквизитор уже не пожалел энергии на создание «Темного купола», запрещающего дархам использовать «Шаг света».
Пол под ногами жрицы Тьмы вздыбился, каменные плиты, вырванные из фундамента, встали вертикально, закрывая образовавшийся проход и преграждая ведьме путь к отступлению. Лард не тратил энергию на создание сложных боевых заклинаний, предпочитая пока оперировать Силой в чистом виде. Он уже мог сплетать заклинания разных уровней, но не спешил применять их на практике, опасаясь выдать свое присутствие. «Бритва жизни» не в счет. Ее может почувствовать лишь тот, к кому она была применена. Фон «Темного купола» смешивался сейчас с общим фоном оскверненного храма, а «Стальную сеть» мог использовать практически любой дарх, обладающий достаточным опытом и силой. Не обязательно даже Древний.
Не останавливаясь. Элина вскинула перед собой сжатую в кулак правую руку, изображая удар. Ближайшая к ней плита дрогнула и развалилась громадными глыбами дымящегося камня. Но на ее место тут же встала другая. Лард не собирался выпускать ведьму. И жрица Тьмы это поняла, останавливаясь в шаге от дымящихся обломков и медленно оборачиваясь. Инквизитор уже шел к ней, и его тяжелые шаги грохочущим эхом звучали в разрушенном храме. Кожа на пальцах Ларда лопнула, выпуская длинные стальные шипы и бритвы, от которых у любого, даже самого бесстрашного, по коже пробежали бы мурашки величиной с кулак. Ведьма не стала исключением. От мысли о том, что может сотворить с ее телом беспощадный дэв, Элине стало не по себе. Но проигравшей она себя пока не считала. Инквизитор был профессионалом своего дела. Он предусмотрел все, чтобы остановить и уничтожить отступницу. Практически все. Но у жрицы еще остались козыри в рукаве. И она использовала их немедля. Момент, когда в руках у ведьмы появился маленький кожаный мешочек, Лард упустил. А когда увидел, как она, шепча только ей одной известные слова древнего заклинания «Золотой тропы», осыпала себя с ног до головы золотым порошком, было поздно что-либо предпринимать.
И все же Инквизитор попытался остановить неизбежное. Он уже не думал о последствиях и пошел на риск выдать себя. Лард понимал, что если ведьма сбежит, о его приходе силы Тьмы узнают еще раньше. «Клеть сумрака», свитая Инквизитором и призванная запечатать заклинание ведьмы, сгорела в языках золотого пламени, вспыхнувшего вокруг тела Элины, так и не исполнив своего предназначения. Древняя только улыбнулась. Она знала, что разрушить ее заклинание Лард не сможет. Принесенное однажды в этот мир асуром Хоферго, оно было устойчиво даже к высшей магии дэвов. Хоферго пал, уничтоженный Инквизитором, а его заклинание осталось, затерянное среди песков Египта, пока не было обнаружено Элиной три века назад. С тех пор жрица Тьмы была его хранительницей, умело используя в своих целях и не спеша делиться секретом с другими дархами. Зачем же делиться столь ценной информацией. Элина достаточно сильна, дабы удержать эту тайну при себе.
Не желая сдаваться, Лард ударил снова, вкладывая в заклинание всю мощь, доступную ему на данный момент. «Воздушный молот» чудовищной силы обрушился на голову ведьмы, он должен был смять жрицу, как сминает пивную банку нога тинейджера, но последовавшие за оглушительным ударом брызги золота и хохот Элины сообщили Инквизитору, что он бессилен что-либо исправить. Стены и пол тряхнуло, словно при хорошем землетрясении, с потолка посыпались кусочки мозаики, одна колонна дала сильную трещину. Сбитые с ног всколыхнувшей воздух магической волной, люди попадали на пол. Но только не Элина. Она продолжала стоять, с удовольствием наблюдая за беспомощным дэвом. Жрица Тьмы все же смогла переиграть Инквизитора и была несказанно счастлива своей победой. Немногим отступникам удавалось уйти от Суда. Элине просто повезло. Обладай Лард всем своим могуществом, он перекроил бы саму плоть Творения, разрывая «тропу» и не позволяя ведьме сбежать. Но пока он был слишком слаб и мог лишь наблюдать, как отступница исчезает, растворяясь в блеске золотого огня. Эхо его удара еще тревожило церковный свод, когда последние блики «Золотой тропы» погасли, погружая храм в полумрак. Ведьма покинула место схватки. И Инквизитор ничего уже не мог поделать с этим.
Стальные ножи и шипы на руках Ларда медленно втянулись под кожу. Разорванная плоть закрылась, не оставляя даже шрамов. Но Инквизитор продолжал стоять на месте, растерянно глядя в пустоту. Он не мог себе простить, что допустил ошибку, позволив Древней воспользоваться заклинанием. Конечно, Лард не ожидал, что ведьме может быть известна магия асуров. Но разве не должен он просчитывать все варианты, исключая саму возможность поражения.
Медленно и тяжело поднялся с пола Олег, отмечая краем глаза, что рядом с ним поднимаются Борис и отец Василий. Лежащая на полу Дайлана тоже открыла глаза и непонимающе посмотрела в потолок. Хлеставшие пространство магические потоки выдернули ее из колодца беспамятства, но ведьма еще слабо понимала, где находится и что с ней случилось.
- Вот это шоу, - прошептал Олег, с трудом разлепляя пересохшие губы.
Произошедшее в храме шокировало участкового, в одночасье перевернув все его представления о мире. Впрочем, ему было немного проще, чем священнику. Тот вообще находился в легком ступоре, совершенно не соображая, что происходит. Тем временем участковый перевел взгляд на Дайлану и спросил тихонько:
- У вас такое часто происходит?
- Бывают моменты… - коротко ответила девушка, осторожно приподнимаясь на локтях.
Она была пока слишком слаба, чтобы пытаться встать самостоятельно, и Борис, сам едва держащийся на ногах, поспешил на помощь. Послав ему благодарную улыбку, ведьма поднялась и осмотрела храм, оскверненный и превращенный в руины. В стене зияет громадная дыра, заваленная вырванными из пола тяжелыми плитами, стены и колонны покрыты трещинами, на полу валяется обледеневшая дверь, а рядом - обезглавленное тело Тихого воина. Сражение явно было нешуточное. Кто-то без лишней скромности использовал высшую магию. Сил ведьмы хватило, чтобы почувствовать пропитавший пространство магический фон могучих заклинаний. «Огненная роза», «Ледяной молот», «Клеть сумрака». И помимо этого куча мелких заклинаний, использованных по максимуму. Нет, это не Борис, схватившийся с Тихим воином и одолевший его. Здесь схлестнулись Древние. И судя по угасающему следу «Золотой тропы», одним из дархов была Элина. Но кто же второй?
- Что я пропустила? - спросила Дайлана осипшим голосом, разглядывая присутствующих.

Предыдущая страница 17 Следующая страница


Инквизитор 18

Священник местной церкви, участковый, Хранитель и какой-то мужчина в дорогом неброском костюме, стоящий к ней спиной. Последнего Дайлана не знала, но ответил на вопрос ведьмы именно он.
- Много чего, Дайя, - произнес Лард, не оборачиваясь к девушке.
Дайлана вздрогнула, растерянно и испуганно, и пристально посмотрела на спину незнакомца. Сначала она не обратила на него особого внимания. Мало ли кто мог оказаться в храме на момент схватки. Но незнакомец сказал всего одно короткое предложение, и его слова, его манера говорить показались Дайлане невероятно знакомыми.
- Обернись, - с дрожью в голосе попросила ведьма, не веря своей догадке.
Уж слишком невероятной она была. Не мог незнакомец оказаться тем, о ком Дайлана пыталась забыть и о ком продолжала помнить многие годы.
Дэв повернулся. Медленно, будто опасался напугать девушку.
- Это действительно я, Дайя. Ты не ошиблась, - проговорил Инквизитор, изображая на лице сухую дежурную улыбку. По-другому он не умел никогда.
- Лард… - прошептала Древняя, растерянно подбирая слова и понимая, что не находит их.
Она не видела Ларда четыреста лет и уже не надеялась увидеть вновь. Из Холода так быстро не возвращаются! Иногда из Холода не возвращаются вовсе! Он изменился, он был совсем другим. Но разве оболочка имела хоть какое-то значение? Внутри Инквизитор был таким, как всегда - холодным, бесстрастным, немногословным. Таким, каким Дайлана запомнила его во время их последней встречи. Воином Сумерек, несущим Свет. Шагнувшим однажды ради нее во Тьму.
- Как… Как ты попал сюда?
- На такси, - отозвался дэв.

27

Воздух всколыхнулся, потек золотыми разводами, вспух большим мыльным пузырем, который уже через мгновение беззвучно лопнул, вновь разглаживая пространство. Элина сошла с «Золотой тропы» и огляделась. Заклинание было создано в ужасной спешке, и жрица Тьмы опасалась, что сплела формулу не совсем верно. Но ее опасения оказались напрасными. Она стояла на площади, возле дверей храма Тьмы, где еще недавно Андрей пытался уничтожить «Чашу жизни». Теперь здесь суетились десятки подис, разгребая остатки взорванного трейлера. При помощи магии то же самое можно было сделать гораздо быстрее, только кому из дархов захочется заниматься подобными глупостями. Для черной работы всегда есть люди. Наблюдавший за работой своих слуг молодой дарх, завидев Древнюю, поклонился, едва Элина взглянула на него.
- Где твой хозяин? - не отвечая на приветствие колдуна, сухо спросила ведьма.
Сейчас она не была расположена к любезностям. Несмотря на удачный исход схватки с самим Инквизитором, особых восторгов отступница не испытывала. Их идеальный план оказался не столь идеален. Инквизитор проник-таки в это Творение. И пускай он пока слаб и беспомощен. У него есть еще сутки, чтобы закончить Воплощение. И если он успеет…
- У меня нет хозяина, - с вызовом ответил дарх.
Ну конечно, у каждого есть гордость! Никто не желает быть рабом. Ладно, не время затевать бессмысленные споры. Простим наглецу его хамство.
- Где Клавдий? - повторила вопрос Элина, стараясь подавить в себе жгучее желание разорвать сосунка в клочья каким-нибудь эффектным заклинанием. После схватки в церкви она вполне была способна на подобное.
- В храме, где ему еще быть, - ответил колдун.
Без сомнения, он почувствовал настрой ведьмы, но вида не подал, поскольку был отнюдь не новичком, как решила Элина. Конечно, его двести лет не шли ни в какое сравнение с девятью веками ведьмы, однако он уже имел право именоваться Древним и тоже был на многое способен. Что немедленно доказал. Тень проклятия, в пылу ярости посланная в него Элиной, растаяла, не достигнув цели. Заклинание низшего уровня, для новообращенных дархов, вызывающее головную боль и немотивированное недомогание, как при откачке энергии через Нить Жизни. Само по себе оно рассасывалось через пару часов. Но колдун не дал ему и этого времени. Просто разрушил формулу, развеяв энергетический импульс в пространстве. Он обучался разбивать боевые заклинания. А это даже за угрозу не посчитал. Просто баловство обиженной ведьмы. Пускай дама забавляется в свое удовольствие.
- Позже поговорим, - гневно сверкнула глазами Элина и, подобрав разорванное во время бегства платье, направилась к храму.
Врата распахнулись, стоило только ведьме приблизиться к ним. Тихие Воины, стоящие в коридоре, даже не посмотрели в ее сторону. И неудивительно. Элину уже ждали. От Клавдия ничего не скроешь. Здесь, в Провале, его власть была абсолютной. Он узнал о приходе Древней, едва ее ноги ступили на проклятую землю.
«Входи, Элина», - услышала ведьма тихий шепот, едва коснувшийся ее сознания.
«Уже иду», - беззвучно ответила отступница, не сомневаясь, что ведьмак, будучи сейчас в глубине храма, услышит ее.
Коридор, каменная лестница, снова коридор, почти не освещаемый светом масляных светильников, обитая сталью и покрытая бесчисленными рунами защиты дверь. У двери никакой охраны. Она и не требуется. Каждый, кто прошел так далеко, либо имеет право войти, либо обладает силой, которую ни одна охрана сдержать не может.
Элина вошла. Небольшой зал, в отличие от коридора довольно хорошо освещенный бесчисленным количеством свечей. Никакого электричества. Электромагнитный фон мешает чистоте творимых здесь заклинаний. Да и не выдерживают электроприборы порождаемых ведьмаком магических всплесков. Так уж повелось, что наука и высшая магия не всегда совместимы. Посреди зала устланное медвежьими шкурами ложе. На ложе расположился совершенно обнаженный Клавдий в окружении трех юных девушек, тоже обнаженных, неустанно ублажающих дряхлого старика. Все девушки - его чарвы. Элина отчетливо чувствовала Нити Жизни, протянутые к телам несчастных. И еще она чувствовала легкий налет магии, окутавший их разум. Интересно, что это, пьяный дурман или заговор обольщения? Кого эти чарвы видят перед собой - прекрасного принца, которого они страстно желают, или все же дряхлого старца, от вида тела которого стошнило бы любую из них, не будь девица в наркотическом бреду, подавляющем волю и порождающем безразличие.
- Прошли те времена, когда женщины сами бросались в твои объятия? Настала очередь магии? - беззлобно поинтересовалась Элина у Клавдия, присаживаясь на краешек ложа и нежно проводя рукой по упругой груди ближайшей девушки.
Та даже не отреагировала, увлеченная своим занятием. Заговор ведьмака вынуждал несчастную исполнять любые его желания. Клавдию даже не нужно было приказывать. Просто подумать…
- Все-то ты замечаешь, ведьма, - проскрежетал старик, недовольно морщась.
Одна из девушек поднялась с ложа, принесла Клавдию халат. Две другие помогли Древнему подняться и сесть.
- На то я и ведьма, - ответила Элина, наблюдая, как чарвы помогают дарху одеться.
Глядя на немощного старика, трудно было поверить, что под изрезанной глубокими морщинами кожей, обтягивающей щуплое тельце, скрывается неудержимая мощь Древнего ведьмака.
- Ты слишком много болтаешь, девчонка. Говори, чего хотела? - произнес Клавдий, запахивая халат и тяжело поднимаясь со своего ложа.
Собственных сил у него уже не было, и Элина почувствовала, как тело ведьмака стремительно теряет вес, а воздух вокруг него уплотняется, помогая Клавдию удержаться на ногах.
- Ничего особенного. Просто принесла тебе две новости. Хорошие или плохие - решать тебе.
- Плохие, - мгновенно сделал вывод Древний.
Дело было даже не в многовековом опыте. Просто ведьмак почувствовал настрой жрицы Тьмы. Ее страх и ярость, свитые в один искрящийся Тьмой клубок.
- Говори.
- Первое - твои Тихие Воины мертвы. Второе - убил их Инквизитор.
Элина ожидала именно такой реакции Клавдия. Стены комнаты дрогнули, воздух наполнился невыносимым запахом тлена и плесени, заметно похолодало. Почувствовавшие неладное девушки испуганно замерли на постели, не решаясь даже моргнуть. Очевидно, они знали, чего стоит гнев хозяина. Но продолжения не последовало. Неожиданно все встало на свои места - Клавдий мог неплохо контролировать свои эмоции.
- Ты уверена? - уточнил он.
- Ты видишь у меня хоть одну Нить Жизни? - ответила вопросом на вопрос Древняя. - Он срезал их своей «Бритвой Жизни», будто серпом зрелые колосья.
- А если это ведьмак?
Помимо дэвов и асуров, способностью разрывать питательные каналы дархов были наделены ведьмы и ведьмаки, а также сильные камперы. Но кампера Элина уничтожила бы в один миг.
- Он бил по мне боевыми заклинаниями! И трансформации совсем не похожи на те, что происходят с оборотнем. Я чувствовала его Силу. Это не дарх и не кампер. То существо, что пыталось убить меня, могло быть только дэвом, - ответила Элина.
Клавдий подошел к ложу, устало опустился на него, сложив руки на коленях и втянув голову в плечи. Эллине даже показалось на мгновение, что ведьмак сдался. Но на самом деле дарх просто задумался.
- Инквизитор пришел… Значит, так тому и быть, - спокойно сказал он и, пристально посмотрев на Элину, добавил: - Плохие новости ты принесла мне, ведьма.
- Какие есть, - спокойно ответила Древняя.
- Что еще? - спросил ведьмак.
Он чувствовал, что ведьма сказала далеко не все. И оказался прав.
- Мне показалось, что Инквизитор прошел в Творение через Воплощение. И еще не завершил его, - сообщила Элина.
- Естественно. Иначе ты не стояла бы сейчас предо мной, - скривился в усмешке Клавдий. - От дэва так просто не сбегают. И магию его ты бы так просто не остановила. Я однажды видел, как Лард, прежний Инквизитор, порвал реальность вокруг дарха, использующего «Шаг света». Плоть несчастного вывернуло наизнанку, словно сквозь мясорубку прокрутило. И твоя «Золотая тропа» не помогла бы. Радуйся, ведьма, что так легко отделалась.
- Лард? - услышав неожиданно знакомое имя, Элина даже вздрогнула.
Когда в оскверненном храме она сражалась с Инквизитором, то уже тогда ощутила нечто знакомое. Но тогда она даже предположить не могла, что это может быть тот самый падший и добровольно ушедший в Холод четыре века назад дэв.
- Чего ты так испугалась, ведьма? - спросил Клавдий, увидев страх, блеснувший в глазах Древней.
- Это он! В храме я дралась с ним, с Лардом! - словно не веря самой себе, прошептала Элина.
- Невозможно, - категорически заявил ведьмак. - Из Холода так быстро не возвращаются.
- Это он, я почувствовала знакомые оттенки его магии еще во время боя, только от страха не сразу поняла, откуда мне знаком этот «аромат». Но ты ведь знаешь, какая у меня память. Я единственная, кто смог удержать в голове формулу «Золотой тропы» и не свихнуться. И магию Ларда я тоже не забыла.
- Верно. У тебя всегда был особый талант, - согласился с ведьмой Клавдий, - Поэтому я и сохранил тебе жизнь, пожертвовав Антуаном. Что ж, интересный расклад. Нас почтил своим присутствием падший ангел. Очень хорошо. Итак, наш драгоценный Мудрец в отчаянии. Не нашел ничего лучше, чем послать к нам бешеного пса, спустив его с цепи на свой страх и риск. Ну да, все правильно. Лард - единственный дэв, который может пройти в Творение без вреда для себя и всего сущего в этом мире. И его приход нам даже на руку. Он уже оступился один раз. Посмотрим, во что Холод превратил его за четыреста лет. Вполне возможно, наш маленький ангелочек не смог пройти Очищение до конца. Но даже если он чист, у меня достаточно мощи, чтобы противостоять ему. Такой шанс выпадает раз в тысячелетие! Лард, если он пришел в Творение прошлой ночью, сейчас слаб и беспомощен. И его шансы на полное Воплощение ничтожно малы. Ни один дэв не способен воплотиться так быстро. Или его уничтожим мы, или Ангот сделает это за нас. Так или иначе, Инквизитор проиграет. Мудрец послал своего воина на верную смерть. Думаю, Повелитель Силиорда уже смирился с потерей этого Творения. На сей раз у дэва нет ни единого шанса остановить Начало Тьмы. Пришествие состоится. Разве это не замечательно?!
- Не слишком радуйся. Пока это все еще Мир Творца, - напомнила ведьма.
- Не надолго. Завтра миром будет править Тьма. И мы будем править вместе с ней.
- Слишком громогласно. Сколько раз я уже слышала это, - презрительно скривилась Элина и спросила: - Я еще нужна тебе?
- Пока нет. Но завтра ты должна быть здесь и контролировать Спящих.
- Не беспокойся. Они всегда спят. Что с ними может случиться? - усмехнулась ведьма и, не дожидаясь, пока Клавдий скажет что-либо еще, повернулась и быстрым шагом вышла из комнаты, оставив ведьмака наедине с его чарвами.
До Начала Тьмы оставался один день.

28

- Почему все называют тебя «Севанским палачом»? - спросил Борис у Дайланы, разглядывая при этом большие часы, висящие на стене в гостиной. Они остановились в тот самый миг, когда Инквизитор переступил порог Убежища. Почему - Борис так и не спросил. Просто устал от всех этих фокусов. Принимал реальность такой, какая она есть.
Сидящая на диване ведьма вздрогнула, покосилась на Олега, расположившегося рядом и старающегося помалкивать. Уезжая, они оставили священника в разрушенной церкви. Отец Василий после всего произошедшего наотрез отказался ехать с ними куда-либо. А когда Лард отозвал его в сторону и что-то прошептал на ухо, то и вовсе упал на колени, бормоча слова каких-то молитв. Что сказал ему дэв, никто спрашивать не стал. Но теперь Олег был единственным человеком во всей этой компании колдунов и чувствовал себя от этого не совсем уютно.
- Меня прозвала так моя наставница, Тира, - не вдаваясь в подробности, ответила ведьма. - Около шестисот лет назад. Когда я только стала дархом.
Олег невольно покосился на Древнюю, но промолчал. На вид девушке было не больше двадцати пяти.
- Как это случилось? - уточнил Борис, чувствуя мощный эмоциональный всплеск, порожденный девушкой.
С непривычки у него едва не закружилась голова. Дайлана явно не желала отвечать на этот вопрос. Борис поднял руки, машинально растирая виски. Как оказалось, быть эмпатом вовсе не так весело. Приходилось постоянно отсеивать чужие эмоции, закрываться от них, чтобы не утонуть в бесконечном водовороте. Боль, наслаждение, усталость, злость, страх… И так далее, и тому подобное… Молодой человек был уверен, что со временем привыкнет к своему новому дару, научится использовать его правильно и с выгодой для себя, как делают это все дархи. Но пока получалось неважно, что вызывало у новообращенного оборотня массу неприятных ощущений, включая тошноту и легкую головную боль.
- Если не хочешь, можешь не говорить, - пробормотал Хранитель.
- Лучше я расскажу все сейчас, чем потом ты услышишь мою историю от кого-то другого, - отозвалась Дайлана, закрыв на секунду глаза и мысленно возвращаясь в свое далекое прошлое. В то самое прошлое, в которое она так не любила возвращаться. - Я ведь не родилась дархом. Я обращенная. Сошар, как и ты. Только я прошла Обращение по собственной инициативе.
- Хотели получить бессмертие? - все же не удержался от вопроса Олег.
Дайлана криво усмехнулась и покачала головой.
- Хотела отомстить, - ответил за ведьму вошедший в комнату Инквизитор.
К удивлению Бориса, часы неожиданно щелкнули, тяжелый маятник сделал один вялый взмах и остановился вновь. Причем в положении замаха, в котором он никак не смог бы самостоятельно удержаться. Воздержавшись от комментариев, Борис перевел взгляд на вошедшего. Обычный мужчина, неплохо сложен, но далеко не атлет, взгляд холодный и проницательный, легкая щетина на щеках придает лицу штрих дополнительной мужественности, хотя, встретив Инквизитора на улице, Борис никогда бы не сказал, что в этом невзрачном человеческом теле скрывается тысячелетняя мощь существа из иного мира. Сейчас, когда Лард никак не проявлял свои способности, он ничем не отличался от простого смертного. Даже Дайлана совершенно не ощущала его Силу, лишь общий магический фон, позволяющий ей отличить дэва от человека.
- Отомстить? - переспросил Олег.
- Да, отомстить, - подтвердила слова Инквизитора Дайлана. - Я родилась в Армении, на границе с Азербайджаном. В небольшом горном селении, расположенном вдали от крупных городов. Никому и никогда не было до нас никакого дела. Это был самодостаточный мирок, тихий и спокойный, где жизнь текла размеренно и умиротворенно. В четырнадцать меня выдали замуж, в пятнадцать я родила и была счастлива. Мой муж был всего на пять лет старше меня и, несмотря на знакомство только в день нашей свадьбы, сразу понравился мне. Он оказался мил, неглуп и обаятелен. Кажется, даже любил меня. Сама же я влюбилась в него самозабвенно. Все было прекрасно, пока однажды некое кочевое племя, кажется тюрки, теперь уже и не вспомню, не наведалось в наше селение.
Дайлана вздохнула, на глазах блеснули слезы. Воспоминания отозвались в ее сердце болью. Борис почувствовал эту боль, но не остановил ведьму. Она начала рассказ и должна была его закончить. Древняя тем временем продолжала:
- Они убили всех мужчин и детей, не пощадили никого. Спаслись всего несколько женщин, в том числе и я. Меня изнасиловали. Несколько… Много раз. Очень много. Я помню, как теряла сознание, а когда снова открывала глаза, видела перед собой очередную похотливую физиономию. Я перестала что-либо чувствовать. Просто лежала и смотрела в небо. Должно быть, меня бросили, решив, что я умерла. Но я была жива. На следующий день я пришла в себя, похоронила родителей, сына и мужа, попрощалась с тем, что осталось от моей прежней жизни, и навсегда ушла из мертвой деревни. Мне было все равно, куда идти и зачем. Мне было наплевать, останусь я в живых или умру. Я просто шла. Не ела и не пила, словно в бреду. На третий день потеряла сознание. На шестой пришла в себя в маленькой лесной хижине. В доме Тиры, которая подобрала меня и принесла к себе. Она знала, что делает, и знала, что я не откажусь от дара, предложенного ею. Во мне был огромный потенциал.
Тьма, зарожденная в душе после смерти родных, росла с неимоверной скоростью, питаемая болью и отчаянием, смешанными с неудержимой жаждой мести. Поэтому, когда ведьма рассказала мне о том, кто она и на что способна, я сразу поняла - это мой единственный шанс отплатить обидчикам. Мне даже не пришлось умолять ее, как делают многие другие. Она была готова дать мне этот дар. И Тира обратила меня, отдала часть своей Силы. Полное перерождение заняло двое суток. Когда во сне ко мне пришла Геката, я приняла ее сразу и с радостью. Она открыла мне доступ к моей Силе, Темной Силе, ибо в моей душе тогда не было места Свету. Тира обучила меня основам ведьмовства за неделю. Времени требовалось значительно больше, но я не хотела ждать. Я попрощалась с ней и отправилась в погоню. На поиски ушло меньше суток.
Ведьмы способны на многое, они чувствуют Творение иначе, видят то, на что не способны даже другие дархи. Я нагнала этих тварей, которых и людьми-то назвать нельзя, на берегу озера Севан, в час заката, когда моя Сила расцветала всеми оттенками Тьмы, не сжигаемая очистительными лучами солнца. И я отомстила. О, как я отомстила! Я убила их всех, одного за другим, вместе с их лошадьми, и никто не был способен остановить меня. Я была восхищена своей силой и властью. Я купалась в крови своих врагов, и их боль была невероятно сладка мне. К рассвету на берегу было семь сотен растерзанных тел, людей и животных. Вода была красна от крови, а воздух пропитан ароматом смерти. И среди всего этого ада стояла я, ликуюшая и властная, переполненная энергией своих жертв, окутанная плотной вуалью Тьмы, в избытке сочащейся сквозь поры моего тела. Тира пришла, когда все закончилось. Она не мешала и не помогала мне, она просто наблюдала за работой своей ученицы и была восхищена. «Я не ошиблась в своем выборе, - сказала она мне тогда. - Запомни этот день. Первый день твоего величия. Ты будешь могущественной ведьмой, и имя твое отныне будет „Севанский палач“.
Дайлана замолчала, посмотрела на Бориса. Едва их взгляды встретились, ведьма тут же потупила взор, а затем и вовсе отвернулась к окну. Наступила неловкая пауза, грозящая затянуться на неопределенное время. Стоявший у двери Инквизитор легким взмахом руки привлек к себе внимание скромно сидящего на диване Олега и глазами указал участковому на дверь, давая понять, что тому пора прогуляться. Милиционер тихонько вышел. Следом за ним исчез и Лард. Ведьма и Хранитель остались наедине. Маятник часов сделал еще один медленный взмах и снова замер в таком же невозможном с точки зрения законов физики положении. Борис нерешительно потоптался на месте, после чего подошел к девушке сзади и осторожно обнял ее за плечи. Дайлана вздрогнула, но попытки высвободиться не предприняла, а лишь тихо прошептала:
- Не надо меня жалеть.
- Кто сказал, что я жалею тебя? - с напускным удивлением в голосе спросил Борис.
После случившегося в церкви он стал совершенно иначе относиться к Дайлане. Не как к Древней ведьме, на плечах которой лежала тяжесть прожитых веков, а как к беззащитной девушке, которую он спас от неминуемой смерти и готов был спасать вновь и вновь, если это потребуется. И даже рассказ Дайланы никак не изменил его отношения к ведьме.
- Значит, осуждаешь, - грустно предположила девушка.
- И не осуждаю. Просто теперь я понимаю смысл твоих слов.
- Каких? - спросила Дайланаа.
- Помнишь, ты сказала, что на момент Обращения уже ненавидела Творца. Я все думал тогда, почему ты могла испытывать к нему такую неприязнь. И только теперь понимаю.
Не оборачиваясь, Дайлана взяла правую руку Бориса в свою, прижалась к ней щекой. Нежно и ласково, как не касалась его руки еще ни одна девушка.
- Спасибо, - произнесла она.
Неожиданно Борис понял, что это тот самый момент, которого многие люди ждут долгие годы. Момент, когда можно сказать все, что угодно, признаться в самых сокровенных чувствах, открыть свое сердце и не опасаться услышать холодный ответ. Хранитель был готов сказать девушке все так долго и тщательно приберегаемое в душе, но в итоге, в самый последний момент, когда заветные слова уже были готовы сорваться с уст, он вдруг почувствовал, что еще не время, что будет другой момент. И тогда уже он не упустит его. А пока…
- А как стал дархом я? - спросил Борис.
Дайлана явно не ожидала такого поворота. Она вздрогнула, но теперь не испуганно, а скорее разочарованно. По крайней мере эмоциональная волна, с ног до головы окатившая новоявленного эмпата, содержала именно такие оттенки чувств. Мягко высвободившись из объятий Бориса, Дайлана смущенно отступила и, словно не зная, с чего начать, спросила:
- Что именно интересует тебя?
- Как произошло, что я за одну ночь из обычного человека превратился в сверхсущество, способное чувствовать чужие эмоции, плавить взглядом стекла машин и оживлять прекрасных ведьм.
Улыбнувшись самым уголком губ, Дайлана прошла в глубь комнаты, остановилась перед замершими в неестественном положении часами, легонько коснулась маятника указательным пальцем. В часах снова что-то щелкнуло, и они пошли! Борис удивленно посмотрел на ведьму, а та в свою очередь, спокойно подведя стрелки, проговорила:
- Это случается. Очень редко. В тебе теперь Суть оборотня, которую ты получил от Сатико.
- Она обратила меня?
- Неосознанно. Ты был в непосредственном контакте с японкой в момент ее смерти. Когти Сати насквозь пронзили твое плечо, помнишь? Именно через эту рану жизненная сила умирающей Сатико и просочилась в твое тело. Произошло спонтанное Обращение. Ты получил от нее весь багаж накопленных магических знаний и энергии. Естественно, не рассчитывай, что теперь ты будешь столь же силен, как она. Сати была Древней, а ты пока еще младенец. Тебе придется научиться очень многому. Но, отдав тебе всю свою жизнь, Акутагава даровала тебе пару сотен лет могущества авансом. Плюс мощь оборотня. Поверь, это многого стоит.
Борис молча прошелся по комнате, затем уселся на диван, обхватив голову руками.
- А если я не хочу? - спросил он.
- Не понимаю тебя, - Дайлана удивленно взглянула на Хранителя.
- Если я не хочу быть дархом. Есть обряд, способный снова сделать меня человеком? - уточнил Борис.
Дайлана нерешительно приблизилась к молодому человеку, села рядом.
- Это необратимо, - произнесла она.
Словно прочла приговор. Борис растерянно посмотрел на ведьму.
- Ты ведь знала об этом уже давно. С той минуты, как японка ранила меня, - сказал Борис.
- Да, знала.
- Тогда почему не сказала сразу?
Дайлана смутилась, снова отвернулась от Бориса. Она не знала, как сказать ему то, что должна была сказать.
- До того момента, пока ты не принял свою новую Суть, ты не был дархом, - ответила она, наконец.
До Бориса далеко не сразу дошел смысл ее слов. Он просто смотрел на ведьму, ожидая продолжения, пока его мозг переваривал уже услышанное. Наконец, не веря самому себе, он прошептал, отчетливо проговаривая каждое слово:
- Значит, пока я не согласился на предложение Гекаты, я был человеком?
- Да, вернее, что-то среднее между дархом и кампером, - голос Дайланы стал тихим и робким.
- Но в первую очередь - человеком? - уточнил Хранитель.
- Столько, сколько бы пожелал, - ответила ведьма и добавила, окончательно «добивая» Бориса: - Со временем ты истратил бы полученную тобой Силу. И Геката больше не тревожила бы тебя. Ты, как Андрей, стал бы иедархом. Смертным магом без магии. А затем, спустя несколько лет очистился бы полностью, вернув человеческую Суть.
- И ты не сказала мне этого?!
Внезапная ярость взорвала Бориса изнутри. Ему не лгали, ему просто не сказали всей правды! Ждали, пока он самолично подпишет себе приговор! Хранитель набросился на Дайлану, схватил за горло:
- Почему?!
Его тело неожиданно налилось силой, в груди что-то хрустнуло, рубашка на спине расползлась по шву, открывая округлые бугры витых мышц, выпирающих из-под бронзовой кожи. Ногам, прибавившим сразу четыре размера, в ботинках стало тесно и неуютно. Шнурки лопнули сами по себе, ремень на брюках затрещал, но выдержал, а вот сами брюки, как и рубашка, лопнули в нескольких местах.
В один миг Борис из обычного человека превратился в фаната бодибилдинга, объевшегося анаболиков. При этом он прибавил в росте добрых десять сантиметров. Беспомощное тело Дайланы стало для него не больше, чем невесомой игрушкой. Он мог сломать ей шею, словно спичку! И Хранитель готов был сделать это. Ему нужен был только повод. Удар, магический выпад в его сторону! И Борис покончит с лгуньей, обрекшей его на это.
Но Дайлана не сопротивлялась. Она знала, что ей нечего противопоставить силе оборотня. Пускай он был значительно младше нее. Ведьма не успела бы убить Бориса, даже если захотела бы этого. Дайлана пока еще была слишком слаба для настоящей драки. А ярость оборотня прибавляла сейчас Борису дополнительные силы. Поэтому девушка просто висела в его стальных объятиях, ожидая развязки, не в состоянии даже позвать на помощь. К счастью для нее, дарха всегда было очень трудно задушить.
Гнев покинул душу Хранителя так же быстро, как и зародился в ней. Испуганно разжав пальцы, Борис отпустил ведьму, и та без сил упала на пол.
- Поэтому… - прохрипела она, с трудом поднимаясь.
- Что «поэтому»? - спросил Борис, прислушиваясь к тому, как бешено бьется сердце в его груди, перегоняя кровь, перенасыщенную адреналином и магией.
Дайлана снова уселась на диван, сделала несколько глубоких вдохов, выравнивая дыхание. Затем ответила:
- Я знала, что, если скажу тебе всю правду, ты никогда не согласишься стать дархом. А мне так нужна твоя сила. Всем нам нужна твоя сила. Оборотней, перешедших на сторону Света, практически не бывает. Они питаются человеческой болью, и именно это делает их отступниками. Когда я очнулась в Убежище и увидела тебя, лежащего без сознания на полу, мне показалось, что ты другой. И я до сих пор думаю, что не ошиблась. Ты вовремя вернулся в Убежище. Поток вычистил Тьму, которой тебя заразила Сатико, и ты остался таким, каким был до преображения. По крайней мере, я очень надеюсь на это. Ведь ты смог получить ключ Бледной Границы Потока, уже не будучи человеком. А на это способен лишь дарх Света.
- И ты просто ждала… - грустно усмехнулся Борис, не глядя на девушку.
- Мне тоже было тяжело, поверь. Я знала, как в итоге ты отреагируешь на случившееся. Но поступить иначе тоже не могла. Хранителем должен быть дарх. Ты подходишь на эту роль идеально. К тому же, только дарх может творить заклинания высшего уровня. Как заклинание «'Обратной дороги», вернувшее меня…
И тут, наконец, Борис вспомнил, почему, встретив Гекату во второй раз, согласился завершить Обращение. Ему нужны были Сила и Знания, чтобы спасти Дайлану. А теперь, когда молодой человек получил все, чего хотел, он же едва не убил ведьму!
- Прости! - прошептал Хранитель с дрожью в голосе, понимая, как близок был от самого страшного поступка в своей жизни. Убить того, кого любишь. Что может быть страшнее? - Пожалуйста, прости меня!
Упав на колени перед Дайланой, Борис притянул ее к себе, уткнулся лицом ей в живот, пытаясь при этом сдержать слезы, брызнувшие из глаз. Он едва не убил ее! Как он мог даже подумать об этом, как смел прикоснуться к ней!
- Не надо.
Нежные пальчики девушки робко коснулись его головы, лица, опустились на плечи.
- Я так виноват! - прошептал Борис.
- Не ты, твоя новая Суть. Ты оборотень. Тебе придется многому научиться, чтобы контролировать свою силу. Посмотри только, во что превратила тебя мимолетная вспышка гнева. Ты выглядишь… - Взгляд Дайланы скользнул по трансформированному телу Бориса. С губ сам собой сорвался неожиданный смешок, - восхитительно!
Не ожидавший такого поворота, Хранитель отпрянул, разжимая объятия. Внимательно осмотрел себя.
- М-да, - задумчиво проговорил он. - Очевидно, я просто хотел быть сильнее.
- У тебя явно мания величия. Ты сейчас похож на Аполлона! - заметила Дайлана, не сдерживая улыбки.
Такой странной боевой трансформации она у оборотня еще не видела.
- Скорее всего, это собирательный образ. Насмотрелся в детстве фильмов с участием Шварценеггера и ему подобных, - смущенно пробормотал Борис.
- Думаю, Шварценеггеру до тебя далековато! - рассмеялась Дайлана, оценивая пропорции тела Хранителя.
- А назад-то мне как вернуться? - осведомился Борис, постепенно начиная паниковать.
Ему было совсем не так весело, как Дайлане. Трансформация была спонтанной, и как она получилась, молодой человек совершенно не представлял.
- Понятия не имею, если честно, - не в силах унять смех, отозвалась Дайлана. - Я ведьма. Могу обучить тебя колдовству. Объяснить, как работает магия, научить правильно использовать формулы заклинаний и читать руны. Но трансформировать тело я не умею, уж извини. Так что придется тебе самому выкручиваться.

Предыдущая страница 18 Следующая страница


19 Сергей Семенов

- Ничего себе предложение, - покачал головой Борис, пытаясь сообразить, как ему вернуть свой прежний облик.
- Это должно быть в тебе на уровне инстинктов. Сати передала тебе все. Попытайся следовать интуиции. Что она подсказывает тебе. Чего тебе хочется?
- Мне хочется есть, - честно признался Борис - Причем уже несколько дней!
- Забудь о еде. Сосредоточься на трансформации. Постарайся представить, как твое тело возвращается в первоначальное состояние.
- Это я и так пытаюсь сделать. Не получается, - раздраженно отозвался Борис - Еще идеи есть?
- Может, тебе снова разозлиться? - посоветовала Дайлана.
- Не уверен, что все оборотни используют именно это во время трансформации, - с сомнением проговорил Борис.
- Согласна. Тогда сделаем проще. Позовем Ларда. Его трансформации не похожи на твои, но подсказать он что-то сможет.
Дайлана поднялась с дивана, улыбнулась Борису и вышла из комнаты.
Новоявленный оборотень, оставшись наедине с самим собой, взглянул на собственную руку, пытаясь представить, как она выглядела до трансформации. Но в свете последних событий что-то в его воспоминаниях перепуталось, плоть дрогнула, потекла и на огромных пальцах появились приличной длины коготки, отливающие перламутром, который так обожала Сатико.
- Невероятно! - испуганно пробормотал Борис, нервно тряся рукой. - Вот ведь попал!
Похоже, парень с успехом мог производить любые трансформации своей плоти.
- Да я теперь с этой палочкой во что угодно могу превратиться. Вот только в себя не могу, - грустно процитировал он слова из старого пластилинового мультика, осторожно почесав при этом затылок когтем указательного пальца.
Олег тем временем побродил вокруг дома и вернулся на крыльцо, где в комичной наполеоновской позе стоял Инквизитор, созерцавший лес и дорогу.
- А за ограду выйти можно? - спросил Олег нерешительно.
- Нет, - отрезал Лард, не меняя позы. Участковый согласно кивнул и посмотрел на поляну.
Когда они только приехали на хутор, Олег был шокирован количеством лежавших повсюду трупов, а повисший в воздухе запах разложения любого мог довести до глубокого обморока. Дэв это исправил весьма необычным, но довольно эффективным способом. Попросил Бориса открыть ему тайник, который находился под полом в доме. Лард извлек оттуда необычную головоломку, которую сам он назвал руной «Плоти земли». Внешне она напоминала высеченный из черного камня кубик Рубика, с таким же количеством подвижных фрагментов, на каждом из которых были золотом нанесены непонятные символы. Некоторое время Инквизитор пристально разглядывая поляну, словно проводя в уме некие сложные вычисления. Затем Лард покрутил руну, ловко расположив сегменты кубика в необходимом, понятном только ему одному порядке. После этого вышел на середину поляны, припал на одно колено и, поставив кубик на обожженную землю, прошептал что-то на странном певучем языке. При этом Инквизитор дважды коснулся кубика мизинцем. Затем просто встал и ушел. А на поляне начало происходить нечто странное.
Неожиданно земля затрепетала, пошла волнами, после чего тела людей, сгоревшие машины и даже обугленная трава начали медленно погружаться в ставшую вдруг зыбкой почву. На данный момент тела людей, а также их многочисленные фрагменты, были уже полностью поглощены землей. С машинами оказалось сложнее. Земля принимала их с явной неохотой, периодически пытаясь вытолкнуть обратно, но руна делала свое дело, вдавливая стальные остовы в зыбкую почву. Сейчас из земли торчали лишь крыши автомобилей. В том числе и джипа, на котором они прибыли сюда. Исключением стала лишь «Нива» Хранителя. На нее Инквизитор наложил заклинание отторжения. Просто подошел и начертил на грязном бампере две перекрещенные линии. Букву X. Или крест. Кому как угодно. После этого «Нива» перестала «тонуть» и теперь слабо покачивалась на волнах, пробегающих время от времени по поверхности поляны.
- А если все же выйду? - полюбопытствовал Олег.
- В принципе, «Топь» не затягивает быстро. Если не стоять на месте, можно пройти по поляне без проблем. Только зачем тебе это? Осталось совсем недолго. Потерпи, - ответил Лард.
Олег кивнул. Спешить ему действительно было некуда. Все события происходили сейчас здесь, и если он желал и дальше оставаться в их центре, то вынужден был сидеть на хуторе в компании этих не совсем обычных. Хотелось бы назвать новых знакомых людьми, но язык как-то не поворачивался. Особенно в отношении Инквизитора, стоящего сейчас рядом. Участковый уже неоднократно давил |в себе желание расспросить Ларда о происходящем поподробнее, но никак не мог решиться, исходя из древнего утверждения, что чем меньше знаешь, тем крепче спишь. Наконец Лард проговорил, глядя по-прежнему куда-то в лесную чащу:
- Спрашивай.
- Что? - не понял Олег.
- Ты хочешь задать мне вопросы. Спрашивай. Я отвечу на все, на которые сам знаю ответ.
- Отчего такая неслыханная щедрость? - моментально насторожился Олег.
- Ты жаждешь получить ответы, я могу дать их тебе. К тому же, если у меня завтра ничего не получится, начнется Тьма и все будет бессмысленно, - пояснил Инквизитор.
- Оптимистично, - хмыкнул Олег.
- Я реалист. - Лард закатал правый рукав, показывая участковому несколько блеклых черных татуировок, проступающих сквозь кожу. Изображения цветов, рисунки, непонятные иероглифы.
- Что это? - спросил Олег.
- Армы. Боевые руны Силиорда. Моя Сила. Мое оружие. Моя защита. Знаешь, почему дархи боятся меня? Потому что у меня иммунитет на их магию. Но получу я его только когда закончу Воплощение, а мои армы вызреют. Пока же я нахожусь на уровне Древнего - могущественен, но уязвим. Ко всему прочему, пока я ношу оболочку из смертной плоти, я не могу полноценно «питаться». Обычно дэв использует энергию Творения, черпает ее прямо из окружающего пространства. Сейчас я этого сделать не могу. Если завтра мне придется драться с асуром в таком состоянии, я, несомненно, потерплю поражение. На магию лордов Тьмы у дэвов иммунитета нет, следовательно, в сражении с ним мне потребуется вся моя мощь. И если я не буду иметь постоянную энергетическую подпитку, он просто раздавит меня как назойливую букашку. Первым же заклинанием. А потом займется вашим миром.
- Да уж, реалист, - грустно скривился Олег.
Его рука невольно нащупала небольшой серебряный крестик на груди. «Глаз Мира». Участковому пришлось надеть его, чтобы продолжать нормально общаться с дархами и Инквизитором. Это было проще, чем всем троим обитателям Тесила переходить в Творение. Тем более что Борис делать этого еще толком не умел и только бессмысленно тратил свою энергию. - А почему в церкви…
- В храме, даже оскверненном, грань между реальностями стирается, - предугадал вопрос участкового Инквизитор. - Именно поэтому ты видел нас там без «Глаза Мира».
- Понятно. - Олег задумчиво посмотрел на Ларда, усмехнулся.
- По какой причине смех? - спросил Инквизитор, поворачиваясь к участковому.
Поймав на себе взгляд его пристальных глаз, Олег едва не отвернулся. Уж слишком холодны были эти глаза.
- Просто никогда бы не подумал, что буду вот так вот запросто стоять на крыльце и разговаривать с настоящим ангелом. Считал, что это удел пророков.
- Пророки тоже когда-то были обычными людьми, - сказал Лард и умолк. Потом вдруг добавил: - Я дэв.
- Есть разница? - поинтересовался Олег.
- Ангелов придумали люди. А дэвов создал Творец. В принципе, я не против любого определения, просто это звучит, как если бы вместо привычного «молодой человек» ты услышал вдруг на улице «homo sapiens». Чувствуешь разницу?
- Да уж, чувствую. Но хоть крылья-то у тебя есть?
- Ты будешь разочарован, - холодно улыбнулся Лард. Некоторое время они стояли молча. Не каждый день появляется возможность пообщаться с ангелом, то есть дэвом. И какие вопросы задавать существу из высших сфер, Олег не знал. Затем, наконец, он спросил:
- А кто послал тебя сюда?
- Мудрец, - последовал ответ.
- Мудрец? А это еще кто?
- Повелитель Силиорда. Полководец сумеречных армий и генерал легионов Света. Именно на него возложена вся тяжесть Вечной войны. И именно он каждый день посылает в бой сотни Инквизиторов и Легионеров, пытаясь остановить Тьму.
- Тяжелая работенка, - заметил Олег. - За всеми не уследишь.
- Не нам судить. Взойдя на Трон Мироздания, Мудрец слился с Творцом, его сознание стало многомерным и безграничным. Когда он беседует с кем-то, это совсем не значит, что он всецело поглощен разговором. На разных уровнях реальности, в разных ее смещениях Мудрец может общаться с бесконечным количеством своих подданных одновременно. Когда он говорит тебе, чтобы ты отправлялся в путь, будь уверен, что в это же самое время на твоем месте стоит кто-то, кому он отдает распоряжение показать тебе дорогу.
- Круто, - пробормотал Олег. Потом, совершенно не представляя, как продолжить разговор, он спросил, возвращаясь к изначальной теме: - Так что же случится завтра?
- Я не знаю, - честно признался Лард. - Если я не закончу Воплощение, скорее всего это Творение обречено на Тьму. У меня просто не хватит сил, чтобы уничтожить Ангота.
- Но ты можешь предотвратить его приход в наш мир? Помешать отступникам совершить обряд? - спросил Олег.
- Нет. Обряд свершится. «Чаша воплощения» сама откроет проход в назначенное время. На этой стадии она автономна, теурги, создавшие ее, теперь уже просто сторонние наблюдатели, - ответил Инквизитор.
- А если уничтожить саму «Чашу»? - не унимался Олег. При этом он отлично понимал, что если бы способ был, Лард уже воспользовался бы им.
- «Чаша» неуничтожима, - ответил Инквизитор. - Она примет в себя любое количество энергии, направленной на ее разрушение. Ни магия, ни сталь, ни огонь не способны повредить ей. Но один шанс у меня все же будет. В тот момент, когда откроются Врата Творения, ее защита рухнет. После этого у меня будет всего несколько минут, в течение которых плоть «Чаши» снова станет плотью человека. Момент трансформации Сути, когда она перестала быть бездонной чашей, но еще не стала асуром. В этот момент я и уничтожу ее.
- Если, конечно, тебя не сотрет в порошок охрана «Чаши»…
Бесшумно вышедшая на крыльцо Дайлана заставила Олега вздрогнуть.
Лард медленно обернулся к ведьме, посмотрел ей в глаза. Дайлана не отвела взгляд. Ей уже приходилось иметь дело с дэвом. И не единожды. Инквизитор ничего не сказал. Все было понятно и так. Он пришел в этот мир не для того, чтобы наблюдать, как воцарится Тьма. Инквизитор служит своему Творению до конца. И отступить он не может.
- Ты прав, - согласно кивнула Дайлана. - Конечно же, ты прав, Лард.
- Ты что-то хотела? - спросил дэв.
- Да, - отозвалась ведьма. - Ты нам нужен. У Бориса проблемы с трансформацией.
- Пойдем, - отозвался Лард и вслед за Дайланой скрылся в доме, оставив Олега наедине с его мыслями.
Постояв немного на крыльце и понаблюдав, как остовы сгоревших джипов медленно погружаются в землю, скрывающую все следы недавних сражений, Олег грустно вздохнул и тоже пошел в дом. Теперь он, сам того не желая, стал подис. Человеком, посвященным в тайны дархов. И какие перемены принесет ему это знание, он мог пока только предполагать.

29

Гигантские врата с грохотом открылись. В сумрак бесконечности зала хлынул поток ослепительного света, заставляя бесплотные тени прошлого испуганно взметнуться к туманному своду, прячась там в тени колонн. Разметав по залу последние отзвуки удара, Эхо настороженно притихло, ожидая продолжения. Мудрец недовольно прищурился, затем проговорил, тихо и властно, как говорил всегда и со всеми:
- Входи, Раивил, я ждал тебя. И пригаси свой Свет, Легионер. Он здесь… неуместен.
Свет угас, но не исчез вовсе. Просто теперь на месте слепящего взгляд пятна можно было разглядеть гелионта, Сына Света - трехметрового гиганта, воплощение красоты и изящества, стройного, златовласого, с сияющими непередаваемой голубизной глазами и фарфоровой кожей, светящейся изнутри. Гелионты были единственными обитателями Силиорда, несущими в себе Чистый Свет. Вернее, они были единственными обитателями Силиорда, сотканными из чистого Света, являясь его воплощением, его детьми. Никто не мог сказать, сколько их. Никто не знал, откуда они появляются в Силиорде и куда уходят. Они были Легионерами, великими воинами, испепеляющими миры ради торжества Света. Они были стражами Великой Границы, разделяющей реальности. Они проливали в мир очистительный Свет, и солнце, что светило людям, было всевидящим оком гелионта, его сердцем, его первородной Сутью. Они были неустрашимы, они были могущественны, они были практически бессмертны, но иногда проигрывали и они. Ненасытная Тьма могла поглотить даже их Свет.
- Ты звал? - спросил Раивил, приблизившись к Трону Мироздания и покорно припав на одно колено перед повелителем Силиорда.
- Звал, - ответил Мудрец, легким движением пальцев показывая, что Легионер может встать.
- Пришло время? - спросил Легионер, понимая, почему сейчас он находится в этом зале.
- Пока еще рано делать выводы. Но я хочу, чтобы ты был готов начать Очищение, как только настанет момент, - ответил Мудрец.
- А он настанет? - спросил Сын Света.
- Я послал на встречу Анготу Ларда, - сообщил Мудрец Раивилу, наблюдая за его реакцией.
- Падший. Интересный выбор ты сделал, повелитель, - в голосе гелионта не было ни удивления, ни осуждения. Лишь холодная беспристрастность. - Считаешь, что он верен?
- Считаю, что он единственен. До своего падения Лард был хорошим воином. Таким он остался и сейчас. Но как бы я ни верил в него, он не успеет закончить Воплощение. У него будет только один шанс, однако использует ли его Инквизитор, я не знаю. Если что-то пойдет не так, если Ангот воплотится раньше, чем Лард, я хочу, чтобы ты прошел в это Творение и очистил его. Я не могу отдать этот мир Тьме.
- Я очищу его, - спокойно проговорил Раивил.
И за его обещанием стояли крики и боль умирающих в очистительном огне людей. Сотен тысяч людей. Миллионов людей. Миллиардов людей. Это Инквизитор, исследователь человеческих душ, способен судить. Если же наступает очередь Легионера, он приносит в Творение всю ярость Света, выжигая любые проявления Тьмы и не щадя никого. За спиной гелионта всегда горели города и тлели обугленные кости. Он никогда не делал выбора, он просто вершил приговор. И был в этом совершенен.
- Просто будь готов, - проговорил Мудрец.
Раивил не сказал больше ничего. Он и так знал, что потребуется от него, если Инквизитор не справится. Медленно повернувшись, он направился к вратам храма. Но уже на пороге Сын Света вдруг задержался и, обратившись к сидящему в одиночестве повелителю Силиорда, проговорил:
- Падший справится.
- Я тоже хочу верить в это, - ответил ему Мудрец. - Хотя одной веры иногда бывает недостаточно.
Врата закрылись, гелионт покинул Храм, унося с собой Свет. Живительный Свет. Смертельный Свет. Пугливые тени робко опустились вниз, перешептываясь и вздыхая о чем-то своем, давно забытом и бессмысленном. Из сумрака, окутавшего зал нежной пеленой, вышел Священник. Склонился перед Мудрецом, произнес:
- Мы готовы, повелитель.
Некоторое время Мудрец молчал, обдумывая свое решение. Тени притихли. Священник замер в ожидании.
- Пригласи посланника. У меня есть поручение для него, - наконец сказал Мудрец.

30

Рассвело. Зевая и потягиваясь, Олег вышел на крыльцо. После всего произошедшего с ним он считал, что вообще не в состоянии заснуть. Однако стоило ему прилечь на диванчике, наблюдая за бессмысленными потугами Бориса, пытавшегося вернуть себе прежний облик, он неожиданно провалился в бездонный колодец сна. Никто не потревожил его до самого утра, пока первые лучи солнца не коснулись верхушек деревьев. В доме Олег обнаружил лишь Инквизитора, замершего на полу в позе лотоса, но с ним участковому общаться сейчас не хотелось, и он решил поискать других обитателей хутора на улице. Первый, кого Олег там увидел, был Борис, стоящий возле дома в той же наполеоновской позе, что и Инквизитор вчера. Неизвестно когда и каким образом, но молодой оборотень вернул-таки себе изначальный вид, превратившись из крутого мачо в обычного человека.
- Доброе утро, - бодро произнес участковый, разминая затекшую шею.
Спать на диванчике, свернувшись калачиком, оказалось не столь уж удобно. Хорошо, что хоть кто-то заботливо накрыл его пледом.
- Доброе ли? - ответил Борис, оборачиваясь к Олегу.
- Ну, не знаю… Ты мне скажи, - растерялся милиционер.
- Сегодня последний день. Уже очень скоро начнется Пришествие. Не представляю, как это может выглядеть, но мне не по себе, - проговорил Борис.
- Не стоит паниковать раньше времени, - вздохнул Олег.
- Не стоит. Дайлана говорила, что асуры, ну, в смысле, демоны, пытаются прорваться в наш мир с завидным постоянством. И каждый раз их останавливают. Но, с другой стороны, с ними всегда сражался подготовленный Инквизитор, а Лард в своих силах не уверен.
- Да уж. Только Конца Света нам в этом году и не хватало. Черт, а у меня были такие планы на осень!
Олег вроде бы шутил. Но Борис почувствовал исходящую от участкового волну страха, смешанного с растерянностью. Олег просто бравировал, стараясь, как говорится в таких случаях, держаться молодцом.
- У всех были планы, - ответил Хранитель. - Я, например, вообще не думал задерживаться здесь больше чем на сутки. А теперь, похоже, привязан к этому месту до конца жизни. Надеюсь, это достаточно долго.
- А сколько вообще живут такие, как ты?
- Не знаю. Дайлана говорит, что дархи стареют значительно медленнее людей. Но у всех этот процесс протекает по-разному. Кто-то превращается в дряхлого старика уже через восемьсот лет, а кто-то и в тысячу выглядит на тридцать пять. Дайлане, например, около шестисот. Вот и суди после этого о возрасте. Некоторые предполагают, что это как-то связано с тем, что дархи постоянно пьют жизненную силу других людей и она продлевает их собственную жизнь.
Другие считают, что пока тело дарха находится в Тесиле, оно практически не подвержено старению, и лишь переходя в Творение, дарх начинает дряхлеть. Дайлана рассказывала, что был один шизик, который решил поставить такой эксперимент и прожить всю жизнь, не выходя из Тесила.
- И как?
- Погиб во время одной из инквизиций спустя сто семьдесят лет после начала эксперимента. Больше его подвиг никто не повторял. Да и не интересно это никому. Что бы ни было причиной долговечности дарха, это надо принимать как дар и пользоваться им в свое удовольствие.
- Ты превратился в это… в дарха только вчера, а рассуждаешь так, словно пробыл в шкуре нечеловека пару столетий.
- А чего я такого сказал? - удивился Борис.
- Только что ты провел четкую грань между дархами и людьми. Они и мы. Это теперь два разных понятия для тебя, - пояснил Олег.
- Прости, если обидел, - извинился Борис - Но я теперь действительно другой и уже не смогу этого изменить. Приходится адаптироваться.
- Главное, не меняйся в худшую сторону, - высказал свое пожелание участковый. - А то я тут слышал, что дархи очень легко переходят на сторону Тьмы.
- Это из-за того, что дарх кормится чужими жизнями. Изначально его внутренняя Тьма, как и Свет, находятся в относительном равновесии, как у большинства обычных людей, однако дополнительная энергия подкармливает не только тело, но и душу. И в зависимости от того, как и чем живет дарх, в нем начинает активно развиваться Темная или Светлая Суть. И не надо мне тебе объяснять, что во Тьму опустить свою душу гораздо проще.
- Да, быть праведником в нашем мире всегда тяжелее, - усмехнулся Олег. - Могу лишь позавидовать стойкости твоего характера.
- Да не в характере дело. Когда я получил Силу Сатико, вместе с ней в меня было влито столько Тьмы, что хватило бы на десятерых. Просто я вовремя вернулся в Убежище. Поток, как и солнечный свет, очищает. Мое перерождение произошло в Свете, вот я и остался прежним. Окажись я в ту ночь в другом месте, и Тьма уже овладела бы мной.
- Ну а как ты сейчас? Чувствуешь себя суперменом?
- Многое изменилось. Но я пока даже превратиться толком не могу. Нужно время, нужна практика. А у меня нет ни того, ни другого. Я сейчас похож на ребенка с ядерным чемоданчиком в руках. Даже если я разберусь в итоге, на какую кнопку жать, не уверен, что из этого выйдет что-либо путное. Помнишь автомобиль? Ледяную стену я, конечно, расплавил, но и нас едва не сжег. Так что до супермена мне далеко. Выжить бы.
- Невесело. Но ты обладаешь хоть чем-то. А вот мне в вашей компании совсем тяжко. Без «Глаза Мира» я даже увидеть таких, как вы, не могу.
- А от тебя пока ничего и не требуется. Пересидишь вечер на хуторе. Если все закончится нормально, отправишься утром домой. Если нет… То сориентируешься по обстановке и попробуешь выжить. Как вести себя во время Конца Света, я, честно говоря, не знаю и советов тебе дать не могу. Уж прости.
- Как плохо все знать, - вздохнул Олег. - Хотел бы я сейчас оказаться в другом месте. Черт меня дернул приехать сюда вчера. А ты тоже хорош: «Садись, дорогу до церкви покажешь!» Вот и показал на свою голову.
- Думаю, все в этом мире происходит не просто так. Я в судьбу не верю, но полагаю, твое появление тоже было частью какого-то плана.
- Какого? - удивился Олег.
- Ну, не знаю. Какого-нибудь божественного плана, суть которого нам никогда не постичь. Я вообще-то плохо в этой ерунде разбираюсь. Поищи более подкованного в таких вопросах человека, - отмахнулся Борис.
- Тогда уж лучше сразу ангела, - усмехнулся Олег.
Внезапно на небо словно накинули тончайшую малиновую вуаль. Солнце исчезло, звуки стали глухи и обрывисты. Земля дрогнула, протяжное эхо удара лениво расползлось по поляне. Воздух прямо перед собеседниками задрожал, пошел крупной рябью, сильно искажая перспективу, а затем вывернулся наружу огромными лоскутами призрачной материи, образуя тоннель идеальной круглой формы, не менее трех метров в диаметре, стены которого были сотканы из туманной дымки, с пронизывающими ее вспышками голубых молний, словно далекая гроза. А в следующую секунду из этой темноты и хаоса в мир шагнул… ангел. Настоящий ангел! Гигант двух с половиной метров роста, в белых, расшитых серебром одеждах, изящный, утонченный, с огромными сияющими крыльями за спиной.
- Я вообще-то не этого ангела имел в виду, - растерянно пробормотал Олег, оглядывая гостя с ног до головы.
Если Лард просто утверждал, что он пришелец из высших сфер, то это существо могло полноправно претендовать на данное звание.
- А что тебя не устраивает. Небеса сжалились над тобой и послали ангела. Задавай свои вопросы, - проговорил Борис, пытаясь пошутить, хотя на самом деле был смущен не меньше участкового.
- Сам с ним разговаривай, - испуганно проговорил Олег, осторожно отступая за спину Хранителя.
Ангел тем временем осмотрелся, внимательно изучил взглядом дом, поляну, ставшее вдруг малиновым небо, задержал взгляд на Олеге, но лишь на несколько секунд, после чего пристально посмотрел прямо в глаза Борису и произнес:
- У меня для тебя послание, Хранитель.
- Слушаю, - едва ворочая языком, пролепетал Борис, чувствуя, как у него от волнения пересыхает во рту.
- Возьми «Сердце пути» и передай его Инквизитору… Ангел вытянул вперед руку. На раскрытой ладони лежал маленький, не больше теннисного, хрустальный шар. Сделав вперед несколько неуверенных шагов, Борис взял с гигантской ладони артефакт, отмечая мимолетом, что рука ангела, которой он случайно коснулся, холодна как лед. Его представления о пернатых обитателях небес были крайне скудными, но предположить, что прикосновение к ангелу будет столь неприятным, он не мог.
- И это все? - удивленно спросил Хранитель.
Борис ожидал чего-то большего от встречи с крылатым. В ответ ангел посмотрел на него такими глазами, словно хотел спросить: «А че ты хотел?» Но вместо этого произнес невозмутимо:
- Все.
Развернулся и спокойно шагнул в тоннель. Только вспыхнули во мраке окруженные алым ореолом крылья. Земля снова дрогнула, небо прояснилось. На. месте только что зиявшей дыры не осталось ни следа.
- Ё-моё, что это было? - прошептал стоящий за спиной Бориса Олег.
- Понятия не имею, - честно признался Борис, с опаской разглядывая хрустальный шар.
Не просто шар, а могущественное заклинание, воплощенное в материи. Борис чувствовал спящую внутри шара мощь, но его опыта не хватало, чтобы определить, на что она будет направлена после активации. «Сердце пути» вполне могло оказаться бомбой. И он, будучи дархом, вполне мог активировать ее.
Из дома вышел Инквизитор. Бегло взглянув на зажатый в руке Бориса шар, он моментально оценил обстановку и произнес:
- Слат приходил?
- Кто? - переспросил Борис.
- Слат. Посланник Мудреца, - пояснил Лард и добавил: - Такой высокий, крылатый, считающий, что в мире нет ничего важнее его миссии.
- Похож, - улыбнулся Борис, отметив про себя, что Лард, оказывается, не столь уж мрачный тип и способен на иронию.
- Слаты все одинаковы. Они Посланники. Они не могут сражаться, но зато способны проходить в любое Творение, не нарушая его основ. Говорят, именно для этого они и были созданы Творцом, - ответил Лард.
- Он просил передать тебе вот это, - проговорил Борис, протягивая Инквизитору «Сердце пути».
Дэв был закрыт для эмпатического восприятия Хранителя, но магия и не требовалась. Все эмоции Бориса были отражены на его лице.
- Значит, ты все-таки не веришь мне, повелитель, - проговорил Инквизитор, принимая из рук Бориса дар Мудреца.
- Что это? - спросил Олег, осмелев и подходя ближе.
Инквизитор взглянул на него, потом на Бориса. Но так ничего и не сказал. За него ответила Дайлана. Выйдя из сада, она не спеша подошла к Ларду, провела указательным пальцем по гладкой поверхности шара, словно стирала с него пыль, и проговорила сухо, не глядя ни на кого:
- Это смерть. Смерть для нашего мира.

31

«Сердце пути» являлось порталом. Запечатанными вратами, ведущими в Силиорд. И открывались эти врата при весьма специфических обстоятельствах - в тот самый момент, когда останавливалось сердце Инквизитора. Это была страховка Мудреца. Если Лард погибнет, его смерть откроет проход между мирами, и готовый к битве гелионт, прирожденный Сын Света, войдет в Творение, неся с собой благословенное очищение. Была в этом всем лишь одна проблема, - врата могли открыться лишь тогда, когда пришедший в Творение асур еще не разорвал Поток, связывающий реальности, что обычно происходило сразу, как только лорд Тьмы воплощался в новом теле. И перед Инквизитором в итоге вставал нелегкий выбор. Он мог встретить асура в бою и попытаться уничтожить его, рискуя при этом отдать Творение Тьме, или же погибнуть раньше, чем воплотится Ангот.
- И все же не понимаю, чего в этом такого страшного, - проговорил Олег, обдумав рассказ Дайланы.

Предыдущая страница 19 Следующая страница


Инквизитор 20

Ларда с ними не было. Уединившись на втором этаже, он проводил обряд слияния, соединяя «Сердце пути» со своим телом. В чем заключался смысл обряда, никто не знал. Даже ведьма.
- В чем именно? - отвлекся от своих мыслей Борис, сидящий на подоконнике и беззаботно болтающий ногой, словно маленький мальчик.
- В том, что к нам придет Сын Света. Он ведь очистит мир от Тьмы. Причем, насколько я понял, он гораздо круче Ларда, - ответил Олег.
- Круче. Намного круче, - ответила Дайлана, стоящая тут же у окна. - Они - чистая энергия Света. Их тела сотканы из очистительного огня, священного и смертоносного. И если в Силиорде гелионты ослепительны и прекрасны, то в Творении… Как бы тебе объяснить… Просто представь себе, что каждый их шаг в этом мире, это взрыв маленькой ядерной бомбы. Даже камни горят, словно папиросная бумага. Каждая секунда пребывания Сына Света в нашем мире - это смерть тысяч людей, горящие города, кипящие океаны. Если Легионер приходит в Творение, то вместе с очищением он всегда несет боль и смерть.
- Даже священный огонь может обжечь, - вспомнил Борис чье-то древнее высказывание.
- На самом деле священный огонь жжет сильнее, чем какой-либо другой.
Со второго этажа спустился Лард. Он был совершенно обнажен и не стеснялся своей наготы. Впрочем, ни Дайлану, ни Хранителя с участковым факт наготы Инквизитора не смутил. Взгляды всех троих притягивало словно магнитом не к телу дэва, а к тому, что на нем было изображено. А изображено было немало. Татуировками оказалось покрыто едва ли не семьдесят процентов кожи Инквизитора. Некоторые бледные и едва заметные, некоторые небывало яркие, словно сделанные несколько минут назад. Символы, знаки, письмена. Армы. Боевые руны Силиорда. И среди них огромным золотым пятном выделялась одна, в виде большой семиконечной звезды, помещенная чуть ниже левого соска. «Сердце пути». Руна спасения. Руна смерти.
- Содом с Гоморрой случайно не его рук дело? - усмехнулся Олег.
- В Содом и Гоморру приходил я, - совершенно обыденным тоном ответил дэв. - В разное время и совсем не так, как это описано в ваших священных книгах. Я превратил эти проклятые города, наполненные Тьмой, в пепелища. Но это ничто по сравнению с тем, на что способен гелионт. Легионерам запрещено пересекать Великую Границу, но если однажды врата откроются для Сына Света, будьте готовы исчислять погибших миллионами. Он не будет выбирать. Он просто устроит в этом мире апокалипсис. Возможно, тот самый, что приснился однажды камперу Иоанну.
- И зачем же тогда нам вызывать его? - задал вполне справедливый вопрос участковый. - Не понимаю.
- Потому что не знаешь разницы между огнем гелионта и Тьмой. Поверь - смерть в этом мире - не самое страшное. Самое страшное - жить в мире, где безраздельно правят асуры и где ты - вечный раб, которому уже не суждено попасть в. Свет.
- А может быть, Творцу просто жалко отдавать грядку морковки прожорливым соседским кроликам? - встрял в разговор Борис.
Олег в недоумении посмотрел на него. Он до сих пор ничего не знал про грядки Господни, на которых Творец выращивает души, чтобы использовать потом их энергию в своих целях.
- Жаль, что ты видишь это так, - осуждающе покачал головой Лард и принялся не спеша одеваться.
- Вижу, как могу, - ответил Борис.
- Если проживешь достаточно долго и не уйдешь во Тьму, однажды ты переменишь свое мнение. И даже не заметишь, как это произошло.
Слова Инквизитора звучали как обещание.
- Дайлана прожила шестьсот лет. Но она думает так же, как и я, - попытался спорить Борис.
- Ты действительно так считаешь? - улыбнулся Лард. - А теперь вспомни события последних дней. Стала бы она так рисковать собой, считая, что Творец - это всего лишь ненасытная тварь, пожирающая человеческие души. Посмотри на нее и скажи, что я не прав.
Борис взглянул на Дайлану, стоящую рядом с ним. Такую худую, бледную, измученную девушку, которую он каким-то чудом выдернул из лап смерти и которая готова была принять ее. Почему? Потому что она уже видела разницу! Действительно видела!
- Ладно, проехали, - раздраженно отмахнулся Борис - Дальше-то что?
- А дальше я исполню свое предназначение и отправлюсь на Инквизицию, - спокойно ответил Лард. Потом он перевел взгляд на Дайлану: - Ты поможешь мне.
Он не просил и не спрашивал, он утверждал.
- Я готова, - ответила ведьма.
Она уже догадывалась, что именно нужно от нее Инквизитору, и была готова к этому. С самого начала Дайлана была готова бесконечно искупать свою вину за совершенную ошибку.
- Ты что, пойдешь с ним? - забеспокоился Борис, ощутивший страх и волнение, зародившиеся в душе ведьмы.
Как же плохо быть эмпатом!
- Нет, - ответила Дайлана.
Повернулась к Борису, осторожно провела рукой по лицу Хранителя, нежно касаясь едва начавшего затягиваться рубца от пули на его щеке. Впоследствии здесь должен остаться шрам. Память о ране, нанесенной Чистым металлом Силиорда. Напоминание, что дархи тоже смертны и в них тоже течет кровь.
- Тогда почему ты так боишься? - спросил Борис.
- Я не боюсь. Это нечто другое, - ответила девушка.
- Могу я помочь? - спросил Хранитель.
- Просто будь рядом, - попросила Дайлана. - А пока, пожалуйста, открой мне тайник.
Смущенный и подавленный столь странным ответом Борис прошел в соседнюю комнату, открыл тайник, отошел в сторону, уступая место Дайлане. Из недр вмонтированного в пол сейфа появились две каменные пирамидки, изрезанные руническими письменами, и загадочная шкатулка, которую Борис так и не сумел открыть.
- Что это? - поинтересовался Борис.
- Руны слияния, - ответила Дайлана, указывая на пирамидки.
После этого она склонилась над шкатулкой, что-то прошептала и спокойно открыла крышку. Никакого ключа никогда и не было. Шкатулка была попросту заговорена.
- А ларчик просто открывался, - усмехнулся Борис, заглядывая внутрь. - А что внутри?
Содержание шкатулки оказалось самым неожиданным. Девять нераспустившихся бутонов белых роз. И самым удивительным было то, что выглядели они так, будто только что срезаны с куста.
- Это мой неприкосновенный запас, - объяснила ведьма и, достав из шкатулки один бутон, проговорила с сожалением: - Не думала, что так быстро использую его.
- Это ведь не просто розы? - догадался Хранитель.
- Конечно, нет, - ответила Дайлана.
Розы были жизнями. Человеческими жизнями. Маленькая хитрость, на которую шли многие сошар. Дархи, даже древние, не могли удерживать много Нитей Жизни одновременно. В среднем три, реже четыре или пять. Десяток удерживали лишь единицы, самые древние и могущественные. Но чарвы, питающие своей энергией дархов, время от времени имели свойство умирать от истощения и внезапных болезней. Не имея возможности мгновенно создавать новые питательные каналы, сошар готовили их про запас. Соткав заклинание, они «навешивали» его на свою очередную жертву, делая ее чарвом. Но если Нить бездействовала, она через некоторое время ссыхалась и отмирала. Чтобы этого не произошло, Дайлана использовала срезанные бутоны роз. В итоге энергия тоненьким ручейком текла по каналу, не давая ему атрофироваться, а розе увянуть, при этом, практически не истощая чарва. А в нужный момент ведьма могла активировать канал, превращая его в свою Нить Жизни.
Сейчас в запаснике Дайланы лежало девять бутонов. Молодые, здоровые, крепкие физически люди, судьба которых была предрешена. В обычных условиях все было бы иначе. Дайлана старалась не убивать своих чарвов. Но тогда энергия требовалась ей самой, а сейчас она должна была отдать ее Ларду. Инквизитор был слаб. В обычных условиях он пил энергию мира, однако сейчас Лард не был воплощен, находясь на уровне Древнего. Конечно, его собственное тело порождало немыслимое количество энергии, однако даже ее было катастрофически мало, если Инквизитор собирался пробить защиту отступников и уничтожить «Чашу воплощения». Дэв не мог получить в свое распоряжение жизни девяти чарвов Дайланы. Каналы были настроены на нее, а Лард был слишком другим. Но существовал один сложный обряд, проведя который, Дайлана должна была стать посредником между дэвом и своими чарвами. Проводником. Для этого и лежали в тайнике пирамидки рун слияния.
- Это опасно? - спросил Борис, когда Дайлана рассказала ему, что они с Лардом замыслили.
- Не более опасно, чем все то, что уже происходило, - уклончиво ответила ведьма. Сейчас она сидела на полу, поставив одну из пирамидок на расстоянии вытянутой руки. Вторая пирамидка покоилась у ног Инквизитора, сидящего в противоположном углу комнаты. Закрыв глаза, он что-то бормотал, но что, ни Борис, ни Олег, ни даже сама Дайлана понять не могли. Так продолжалось около десяти минут. Затем Лард вдруг открыл глаза, осмотрел комнату и спокойно проговорил:
- Время подходящее. Пора начинать. Ты готова?
- Готова, - отозвалась ведьма.
Дайлана дотянулась до своей пирамидки, состоящей из множества подвижных фрагментов, и повернула верхнюю ее часть так, чтобы отображенный там заковыристый символ, больше всего напоминающий могильный крест с тремя лишними полосками, теперь был обращен к Ларду.
- Открой Врата дающего, - громко и отчетливо произнесла при этом ведьма.
Лард выждал какое-то время, после чего повернул верхний конус своей пирамидки таким образом, что теперь оба символа, его и Дайланы, были устремлены на него.
- Открой Врата берущего, - столь же громко проговорил он.
После чего снова закрыл глаза, сложив руки на груди. Дайлана сделала то же самое.
- Интахас, пир, тикама, арунгал…
Слова полились из уст ведьмы и дэва одновременно, моментально слившись в один бесконечный поток. И Борис, к своему изумлению, видел этот поток! Он видел, как отдельные слова, точнее не слова, а невероятно древние руны, озвученные голосами, превращались в символы, вспыхивая в его сознании. Он не мог запомнить всей последовательности, но эта река завораживала, пьянила, уносила сознание прочь. На глазах молодого дарха творилось заклинание, и Борис был поражен его красотой и сложностью.
Олег не видел того, что оказалось доступно новообращенному Хранителю. Но зато он видел, как пирамидки неожиданно начали светиться изнутри оранжевым светом. Затем они медленно оторвались от пола, плавно поднялись к потолку и стали хаотично вращаться, при этом, постоянно наращивая темп, пока скорость вращения не достигла максимума и грани не слились воедино, визуально превращая пирамиды в два небольших светящихся шара. Запахло озоном и чем-то жутко ядовитым. Воздух пробила юркая белая молния, ударяя в пол и оставляя после себя небольшое обугленное пятно. Руны нерушимости, заложенные в стенах дома, прекрасно оберегали его от стихийных бедствий и пожаров, но не от древней магии. Против нее они были бессильны.
Олег испуганно вздрогнул, но с места не сдвинулся, опасаясь нарушить целостность заклинания. Посмотрев на Бориса, он с облегчением отметил, что не одинок. Хранитель затравленно озирался по сторонам, бросая косые взгляды то на повисшие в воздухе шары, то на Инквизитора с ведьмой. Поймав на себе взгляд участкового, молодой человек попытался ободрить последнего улыбкой, но она получилась до того жалкой и растерянной, что Олегу стало еще хуже.
Закончилось все совершенно внезапно. Шары вдруг ринулись навстречу друг другу, яркая вспышка алого осветила комнату, и все стихло. На полу лежали две каменные пирамиды, слитые воедино нижними плоскостями. Заклинание было активировано. Дайлана стала Проводником для Ларда. Медленно поднявшись с пола, ведьма пошатываясь подошла к столу, на котором стояла шкатулка с розами, достала один бутон. Прошептала короткое «Проснись». Роза дрогнула и на глазах у всех распустилась прекрасным цветком. Ведьма активировала первую Нить Жизни.
- Ты чувствуешь? - спросила она, не оборачиваясь к дэву.
Инквизитор спокойно поднялся на ноги, подобрал с пола руну слияния, подошел к Дайлане
- Его Сила во мне. Заклинание работает, - удовлетворенно проговорил он. - Мы сделали все возможное, чтобы быть готовыми к схватке. Настало время Инквизиции.

32

Перемены на полях Тесила не почувствовали ни ведьма, ни оборотень, ни уж тем более скучающий в компании дархов Олег. Но тот, кому это было суждено, безошибочно определил момент, когда пространство дрогнуло, а границы между реальностями стали лишь легкими тенями, растворяясь в волнах могучей силы пробудившейся «Чаши воплощения». Это было родное Творение Ларда. И он, даже не воплощенный, чувствовал все изменения, происходящие в мире.
- «Чаша» проснулась, - сухо проговорил Инквизитор, вглядываясь в безоблачное голубое небо.
Огненно-рыжий солнечный диск едва коснулся горизонта, унося с собой очистительный свет. Природа готовилась ко сну. Спокойному сну. И лишь собаки, почувствовавшие неладное, вдруг завыли, уныло и отчаянно, пугая своих хозяев. Одновременно. Во всем мире. Конечно же, никто не обратил на это особого внимания. Разве узнаешь, что вместе с твоей псиной воет не только соседская, но и все остальные, во всех городах, на всех континентах.
Покинув дом, Инквизитор вышел за пределы каменной оградки, чтобы Бледная Граница Потока не помешала предстоящему заклинанию. Его скоростные перемещения в Творении не были похожи ни на «Золотую тропу», ни на «Шаг света» и были совершенно незаметны даже для всезнающих ведьм и ведьмаков. Это был его особенный дар свыше, и только дэвы могли пользоваться им. Воплощенные дэвы. Сможет ли он пройти сквозь «Плоть мира», Лард не знал. Одно дело - суметь возродиться после удара из гранатомета, и совершенно другое - рассыпаться на атомы в одном месте, чтобы собраться в единое целое уже в другом, причем используя для этого подручные материалы. Камни, воду, растения. Все, что можно преобразовать в живую плоть.
Вслед за Лардом вышли все. Олег. Дайлана. Борис. Все трое просто стояли и молчали. Словно провожали Инквизитора не на бой, а в последний путь. Напряжение, повисшее в воздухе, давило не хуже каменных плит. Все ощущали лишь растерянность и опустошенность. Лард не был готов к предстоящей схватке. И это понимали все присутствующие, включая его самого.
- Ты ведь не готов, - не удержавшись, в отчаянии проговорила вдруг Дайлана, обращаясь к Инквизитору.
- Если этому Творению суждено погибнуть сегодня ночью, это произойдет, - спокойно проговорил Инквизитор. - И никто - ни ты, ни я, ни Мудрец, ни даже сам Создатель - не сможет предотвратить неизбежное.
Лард улыбнулся, и было в этой улыбке что-то наивное и детское, делающее его совсем не похожим на грозного воителя. Дэв врастал в Творение, и Творение врастало в него. Чем больше времени Лард проводил в мире, где не было четкого баланса Света и Тьмы, тем сильнее пробуждались в нем чувства, которых он был лишен в Силиорде. Сумрак его души был уже не столь чист. В нем появились первые проблески Света, первые язвы Тьмы. В нем пробуждалась душа. Та самая душа, что бросила его несколько сот лет назад во Тьму, и та же самая душа, что помогла ему в итоге вырваться оттуда. Пока Инквизитор был в безопасности. Дэвы могли находиться в своих Творениях до семи дней, пока их внутренний сумрак не растворялся окончательно. После этого дэв переживал либо Вознесение, либо Падение. Второе гораздо чаще. Безжалостным воинам Силиорда не были знакомы любовь и милосердие. Они были обучены убивать. И они продолжали делать это. Только руководствовались они уже совершенно иными чувствами. А потом уходило и это. И величественный дэв превращался в могущественного асура, лорда Тьмы, поработителя миров. И тогда его Творение было обречено.
- Подойди ко мне, Хранитель, - проговорил вдруг Инквизитор.
- Я? - растерялся от неожиданности Борис.
- Ты, - подтвердил Лард, скривившись в скупой усмешке, словно говоря: «А ты видишь здесь другого Хранителя?»
Борис неуверенно спустился с крыльца, подошел к ожидающему его дэву. Остановился в шаге от него, не зная, чего ожидать дальше. Дальнейшее оказалось довольно неожиданным для всех. Лард протянул Борису руку, и Хранитель, сам того не заметив, машинально пожал ее.
- Береги Дайлану, - попросил вдруг Инквизитор. - Что бы ни случилось. И про себя не забывай.
Острая боль пронзила ладонь Бориса, моментально растекаясь волной нестерпимого огня по запястью и предплечью. Испуганно отдернув руку, Борис отпрянул назад, тряся кистью.
- Черт! Ты чего, сдурел?! - вырвалось у Хранителя, забывшего на миг, с кем он разговаривает.
Бросив беглый взгляд на ладонь, он увидел сияющий светло-зеленым светом символ, быстро блекнущий на покрасневшей коже.
- Иди, Хранитель. Больше мне нечего дать тебе, - не отреагировал на ругань Хранителя Инквизитор.
- А что ты мне дал-то? - спросил Борис.
Символ, жгущий руку, исчез совсем. С ним ушла и боль. Никаких изменений в себе Борис не почувствовал.
- Узнаешь, когда придет время, - ответил Лард, ничего не объясняя. - Иди же.
- Возьми назад! - прокричала Дайлана, обращаясь к нему. - Что бы ты ни отдал, тебе это понадобится больше, чем Борису!
- Поздно, Это мой дар Хранителю, - ответил Лард. - А мне пора.
Повернувшись спиной к дому, Инквизитор опустился на колени, раскинул в стороны руки, запрокинул голову.
- Я плоть от плоти твоей, - проговорил он. - Позволь мне пройти!
И ударил кулаком правой руки о землю. Грохот был неимоверный, словно рядом разорвался артиллерийский снаряд. Но слышен удар Инквизитора был только в Тесиле. Воздух наполнился звоном, и в сознании Бориса совершенно неожиданно вспыхнула сияющая цепочка символов, сложенных в формулу перехода. Обычно такие вещи могли видеть только ведьмы, да и то не всегда, но магия дэва была слишком сильна.
А Лард тем временем застыл на мгновение и… рассыпался мелкой пылью. Просто - был и нет.
- Что он дал тебе? - взволнованно спросила Дайлана, подбегая к еще не пришедшему в себя Борису. Ведьма внимательно разглядела ладонь Хранителя. Но на гладкой коже не было уже даже красноты.
- Я не знаю. Честно, - пробормотал Борис. Дайлана расстроенно покачала головой. Ей совсем не нравилось происходящее, но изменить что-либо она уже не могла.
- Давайте вернемся в дом? - предложил Олег
- Вы идите. А я останусь здесь, - ответила Дайлана. На душе у нее было пусто и тревожно. И возвращаться в дом она сейчас просто не хотела. Сев на лавочку возле каменной оградки, являвшейся одновременно и Бледной Границей Потока, она выложила на земле перед собой девять распустившихся бутонов роз. Девять жизней, которые при необходимости должен был испить Лард, спасая мир от вечного правления Тьмы.
- Пойдем? - спросил Олег у Бориса.
Тот отрицательно покачал головой. Дайлана была здесь, и он не хотел сейчас покидать свою ведьму.
- Я останусь с ней, - ответил Хранитель.
Подошел к ведьме, сел рядом. Потом нерешительно обнял ее, притянул к себе. Дайлана вздрогнула, но не отпрянула, а, наоборот, положила голову на плечо Бориса, обхватила его руками и покрепче прижалась всем телом.
- Мне страшно, - прошептала она. - Мне никогда не было так страшно, как сейчас.
- Я знаю, - произнес Борис.
И он не лгал. Хранитель чувствовал все, что творилось сейчас в душе ведьмы. И сам с трудом сдерживался, чтобы не провалиться в пучину ужаса, охватившего сейчас душу девушки.
- Все будет хорошо. Вот увидишь. Все. Будет. Хорошо. Но Борис не утверждал. Он лишь уговаривал себя. И
Дайлана понимала это. А где-то, за тысячи километров от Убежища первые вспышки огня осветили вечернее небо. Инквизиция началась.

33

Место, выбранное Клавдием для проведения обряда, располагалось в нескольких километрах от Провала. В храме Тьмы проводить обряд было бы безопаснее, но чтобы асур мог быстро воплотиться в Творении, он должен был сразу ступить на чистую землю, сливаясь с миром. А в Провале, где даже воздух был пропитан ядом Тьмы, подобный эффект был попросту недостижим. Вот и выстроили отступники храм Пришествия на чистой земле, посреди огромной поляны, окруженной со всех сторон лесом, накрыв его лишь легкой пеленой «Вуали Гадеса». Несколько готических арок, окружающих невысокий, всего три каменные ступени, амфитеатр, открытый для всех капризов погоды, в центре которого расположился массивный трон, высеченный из белого мрамора. Кто сказал, что обрядовый алтарь для асура должен быть в виде стола? Лорд Тьмы придет, чтобы править. Следовательно, он должен восседать на троне с первого мгновения воплощения в этом мире.
Амфитеатр был практически пуст. Присутствовали лишь избранные и стража, плотным кольцом окружившая храм. Все было слишком серьезно. И отступники постарались приложить максимум усилий, дабы не допустить ошибки. - Она пробуждается слишком медленно! - нетерпеливо проговорил один из старших помощников Этаксиса, глядя на «Чашу воплощения» - маленького мальчика, восседающего сейчас на мраморном троне. Казалось, малыш был совершенно спокоен, даже чересчур пассивен, словно находился под действием транквилизаторов, однако это было совсем не так. Просто сейчас в «Чаше» пробуждались могучие силы, убивающие в ней остатки разума. Пока процесс был совсем незаметен, но опытные теурги уже чувствовали, как перекручиваются вокруг мальчика слои реальности, смешиваясь и нервно подрагивая под воздействием невиданной мощи, скрытой в хрупком на вид тельце. И как формируется в «Чаше» Ключ Творения, готовый разбить на миг Великую Границу, впуская в этот мир воплощение чистой Тьмы - Ангота из рода Сиорташ.
Хранители «Чаши» были тут же. Четыре безликих мирва, облаченные в золоченые доспехи и вооруженные изогнутыми мечами, лезвия которых покрыты бесчисленным количеством рун «Священного прикосновения», делающих обычную сталь не менее смертоносной для дарха, чем серебро или алмаз. Заговаривать такие руны могли только самые опытные и древние дархи, и каждое вложенное в сталь заклинание забирало десятки невинных жизней. Иначе магия просто не работала.
- Спешка тут совершенно не нужна. Пришествие уже не остановить, оно свершится. Просто дадим малышу немного времени, - холодно проговорил Этаксис.
В этот момент земля всего в нескольких метрах от дархов зашипела, покрылась сетью мелких трещин, а затем и вовсе обратилась в пыль, которая моментально взметнулась в воздух и тут же неожиданно резко осела, оставляя на месте странной аномалии спокойно стоящего человека в строгом костюме. Кому-то это могло показаться странным, но только не отступникам, знаюшим, кто использует столь необычный способ перемещения в пространстве.
- Инквизитор, - испуганно прошептал помощник Этаксиса и покосился в сторону храма.
Сейчас «Чашу» и дэва разделяло не более сотни метров.
Лард проследил за его взглядом, слегка улыбнулся, но ничего не сказал. Лишь его руки выше локтя начали медленно прорастать стальными шипами и бритвами, с неприятным скрипом вылезающими из-под кожи дэва. Спешить ему было некуда. Он не мог предугадать точного момента, когда «Чаша воплощения» откроет врата и на короткое время станет беззащитна. Поэтому Инквизитор отправился сюда, едва почувствовал ее пробуждение. На самом деле он не знал, сколько пройдет времени, прежде чем сможет нанести свой главный удар.
- Воин сумеречного Силиорда все же почтил нас своим присутствием. - Стоящий поодаль Клавдий вышел вперед. Древний старик, Древний дарх, едва держащийся на ногах, но столь могущественный, что имел смелость разговаривать с Лардом на равных.
- Давно не видел тебя, Лард. Ты совсем не изменился. Хотя, постой. Что-то я все же. чувствую… Какие-то изменения… - Ведьмак сощурился и улыбнулся, показывая идеально сохранившиеся зубы, - Ах да, знаю: ты не воплощен!
И как у тебя только хватило смелости заявиться сюда, ничтожество!
- Я остановлю Пришествие, - уверенно проговорил дэв, замечая движение вокруг себя.
Ведьмаки и колдуны низшего ранга отступали, уходили в тень, а их место занимали воины в оранжевых с черным балахонах, вооруженные арбалетами и руническими мечами. Не Тихие Воины. Другие. Лард не мог пока определить их силу, но прекрасно понимал, что это не простые ягнята на закланье.
- Дайте мне уничтожить «Чашу воплощения», и я уйду.
- У меня встречное предложение к тебе, невоплощенный, - проскрежетал Клавдий, поудобнее опираясь на свою клюку: - Отступись. И мы пощадим тебя.
Лард взглянул в глаза Древнему, и тот не отвел взгляда. Они поняли друг друга без слов. Ставки слишком высоки. Каждый здесь для того, чтобы завершить начатое. И отступать никто не собирался. Пространство недовольно изогнулось, брызнуло белым, и Клавдий, умело сформировавший «Шаг света», исчез, перемещаясь на безопасное расстояние от места предстоящей схватки. Вслед за ним «отступили» и остальные ведьмаки. Теперь дэв был взят в плотное кольцо двух десятков воинов, готовых атаковать. Что же, потянуть время до начала Пришествия не удалось. Теперь только драка. Жестокая и беспощадная.
Инквизитор ударил первым. Никаких джентльменских соглашений. Никакой вежливости. Он играл по правилам отступников. Иначе на этой войне просто не выиграть. Голубое пламя «Небесного огня» ударило сразу во всех направлениях, выжигая все в радиусе нескольких десятков метров вокруг Инквизитора. Окруживших его дархов отбросило в стороны. Зазвенели «Серые щиты», осыпаясь на разом почерневшую землю осколками мутных зеркал. Воины были превосходно подготовлены. Заклинание дэва не причинило им практически никакого вреда. И неудивительно. Они ждали его. Готовились. И уровень их подготовки был просто великолепен. Даже будь Лард воплощен, ему пришлось бы несладко. Сейчас против Инквизитора выставили лучших из лучших.
Ответный удар последовал незамедлительно. Пространство буквально зазвенело от магии. Яркие вспышки молний на миг превратили вечерний полумрак в день, земля под ногами Инквизитора превратилась в раскаленные угли и заметно просела. Щиты, выставленные Лардом, сгорели без следа, едва-едва уберегая его от ранений. Костюм на Инквизиторе моментально превратился в лохмотья. Но ему не было до этого никакого дела. Сплетя воедино «Бритву жизни» и «Могильную плиту», Лард обрушил этот смертоносный коктейль на ближайшего колдуна, моментально вдавливая беднягу в землю. Хребет несчастного переломился, словно спичка. Но Нить Жизни, единственная Нить, протянутая к его телу, не порвалась! Еще не поняв толком, почему это произошло, Лард ринулся вперед, пуская в ход свои руки-бритвы. Энергию приходилось экономить. Она могла потребоваться для отражения магических ударов. На формирование первых щитов у Инквизитора ушла почти треть внутренних запасов, и теперь он был осторожнее.
Первый колдун, попавшийся на его пути, отпрянул в сторону, ловко уходя из-под удара, однако стоящий рядом воин сориентироваться не успел, и длинное изогнутое лезвие, растущее из запястья Инквизитора, рассекло его тело от шеи до бедра. Фонтаном брызнула кровь, упал на пол срезанный наискось лоскут черно-оранжевого балахона. Но сам колдун остался стоять. Мало того - невероятная рана, разрезавшая его тело на две части, исчезла! Была - и нет. Не прошло и секунды. И означать это могло только одно. Колдун, стоящий перед Лардом, был Неспящим! И все остальные черно-оранжевые по всей видимости тоже. Только этим можно было объяснить, почему не порвалась Нить Жизни после удара Ларда. Неприятный сюрприз. Надо было признать, что к подобному Инквизитор готов не был.
Неспящие были элитными воинами Тьмы. Даже Тихим Воинам и волхвам было далеко до них. И дело было не в мастерстве и силе, хотя и то и другое у Неспящих было на высоте. Секрет был в исключительной выносливости. Неспящий никогда не спал, практически не ел и не пил, мог подвергать свое тело невероятным физическим нагрузкам и не боялся ранений, даже самых серьезных, нанесенных серебром, ибо ел, пил, спал, уставал и даже получал раны за него его брат-близнец Спящий, связанный с ним родовой Нитью Жизни. Нитью гораздо более прочной, чем те, что способны создать другие дархи. Это был невероятнейший симбиоз: братья-близнецы, нефалимы, один из которых при рождении получал могущество обоих, а второй - лишь усталость и боль. Пока Неспящий вкушал все прелести жизни, наслаждаясь своей силой, его брат вынужден был спать и есть за двоих, ведя довольно замкнутый образ жизни. Любая рана, нанесенная Неспящему, закрывалась практически мгновенно, чтобы через секунду появиться на теле Спящего. И никто не мог этого изменить. Разорвать неразрывное. Все дархи использовали Нити Жизни, выкачивая энергию из смертных, чтобы продлевать свое существование и иметь преимущество в бою.
Но Инквизитор и наиболее древние дархи могли разорвать энергетический канал противника, да и раны могли оказаться слишком серьезными. Раненый дарх не всегда успевал затянуть поврежденную плоть, чтобы продолжить бой. И соперник просто добивал его. Именно этого и не случалось с Неспящим, который продолжал биться, пока раны за него получал брат-близнец, находящийся иногда за тысячи километров от места схватки. Для одного из братьев это всегда было благословением, для другого проклятием. Впрочем, Спящие не сетовали на свою жизнь. Настоящие сражения случались крайне редко, а заботились о них, как о принцах благородной крови, ибо, чем лучше жил Спящий, тем больше энергии получал от него Неспящий. Обычно близнецы старались держаться в тени, не ввязывались в Войну, но встречались и такие, что сами предлагали Древним свои услуги, ибо знали, как высоко оценивается их особый дар. И, естественно, любой дарх был рад заполучить в свое распоряжение столь могучего воина, как Неспящий.
В унисон с очередным шквалом огня на плечи Ларда опустилась тяжелая «Клеть сумрака», сковывая защитные заклинания дэва. Это уже не Неспящие. В дело вступили ведьмаки, тяжелая артиллерия. Они не имели возможности сплести ударное заклинание, но, используя руны, могли помочь своим воинам. Инквизитор порвал толстые энергетические прутья «Клети» в самый последний момент, находясь уже в плотном кольце ревущего пламени и тратя на это неимоверное количество энергии. Щиты, выставленные им, прогнулись и застонали, но выдержали удар…
…Одна из лежащих на земле роз сморщилась и стремительно почернела. Лепестки, еще секунду назад такие нежные и сочные, в одно мгновение обратились в пепел. Увидев это, Дайлана вздрогнула. Борис, сидящий рядом, почувствовал, как взволнованно забилось ее маленькое сердечко.
- Что это? - спросил он.
Теперь на земле перед дархами лежали восемь роз и горстка невесомого пепла.
- Лард забрал одну жизнь, - ответила ведьма. - Инквизиция началась.
В этот момент еще один цветок сжался маленьким черным комочком.
- Ну и аппетит у него! - усмехнулся Борис, но, взглянув на девушку, увидел страх и растерянность в глазах ведьмы.
- Слишком быстро? - спросил он, не понимая пока, почему так взволнована Древняя.
- Ему не хватает энергии. Что-то не так! Совсем не так! - прошептала Дайлана.
Она ожидала, что Инквизитор вычерпает все ее запасы, но не так стремительно, как это происходило сейчас. Лард был превосходным бойцом. Он мог обойтись и без помощи магии. Если, конечно, отступники не выставили против него нечто совершенно особенное. Нужно было срочно выяснить, что происходит. И у ведьмы, как у Проводника Инквизитора, была такая возможность.
- Я сейчас. Не пугайся!
Дайлана закрыла глаза, сдавила голову руками, глубоко вдохнула и, неожиданно прокричав нечто несуразное, - Борис не смог даже запомнить что, - обмякла. Ведьма сотворила заклинание «Взор чарва», которое позволяло Проводнику увидеть и почувствовать все, что видит и чувствует в данный момент Инквизитор. Не зная, как себя вести, Хранитель замер, ожидая дальнейшего развития событий. Некоторое время ничего не происходило, потом Дайлана так же тяжело вздохнула и открыла глаза. Посмотрев на девушку, Борис поразился перемене, произошедшей в ней. Черты лица заострились, под глазами появились синяки, кожа приобрела нездоровый желтый оттенок. Сколько же энергии она отдала, чтобы активировать свое заклинание?
- Плохо дело, - проговорила ведьма дрожащим голосом, даже не пытаясь скрыть волнение. - Там Неспяшие. Много. Больше двадцати. Ларду с ними не справиться.
- Неспящие? - переспросил Борис - А это что за звери?
- Элита. Очень тяжело уничтожить. Заклинания Ларда не способны разорвать их Нити Жизни. Они сотрут его в порошок!
Кажется, Дайлана не шутила. Да и какие могут быть шутки в такой момент.
- А много может пройти времени, прежде чем «Чаша воплощения» станет беззащитной? - спросил Борис, которому моментально передались волнение и все страхи ведьмы.
Его вопрос был вполне логичен. Ларду вовсе не обязательно сражаться с дархами. Достаточно просто разрушить «Чашу», и все будет кончено.
- Этого не может сказать никто. Даже тот, кто изготовил ее. На этой стадии «Чаша» полностью автономна. Процесс невозможно прервать, замедлить или ускорить. Иногда врата открываются почти сразу, иногда приходится ждать. Надеюсь, не больше получаса.
- Если Инквизитор не умерит свой аппетит, то столько ему не продержаться, - заметил Борис - А что будет, когда увянут все цветы?
Дайлана ничего не ответила. Только как-то странно посмотрела на Бориса, отчего тому стало совсем нехорошо.
- Что случится? - повторил он вопрос.
Дайлана могла бы не отвечать, он и так все понял. Но Хранитель хотел услышать ответ из ее уст.
- Он заберет и мою жизнь, - совершенно спокойно ответила ведьма.
- Нет! - прошептал Борис.
- Ему нужна эта энергия больше, чем мне, - Дайлана говорила, искренне веря в правоту своих слов. - Чего стоит моя жизнь по сравнению с жизнями миллиардов людей.

Предыдущая страница 20 Следующая страница


21 Сергей Семенов

- Наплевать! Тебя я не отдам! - в отчаянии прокричал Борис.
На крыльцо выскочил испуганный Олег. Хотел спросить, что случилось, но, быстро оценив ситуацию, понял, что пока лучше не вмешиваться.
- Мы можем хотя бы что-то сделать? Хотя бы как-то помочь Ларду? - взмолился Хранитель.
- Идти сейчас вслед за ним чистейшей воды самоубийство, - ответила ведьма. - Ни у тебя, ни у меня нет шанса продержаться там и десяти секунд. Поверь мне, я видела, что там творится. Но еще я видела…
Дайлана замолчала. Снова закрыла глаза, вспоминая, что показало ей заклинание «Взор чарва». Всполохи огня, потоки раскаленного воздуха, звон энергетических щитов и грохот ударов молний. И среди всего этого безумия бешено бьющиеся в истерике, слабо отсвечивающие голубым светом ленты энергетических каналов, перегруженные Силой. Глаза Инквизитора видели все, и Дайлана, будучи ведьмой, видела тоже.
- Что?
Борис моментально почувствовал перемену в настроении девушки. Среди страха и отчаяния, охвативших ее душу, пробился робкий росток надежды.
- Я знаю, куда уходят Нити Жизни Неспящих! - словно не веря самой себе, проговорила ведьма. - Я знаю это! Знаю!
- Не понимаю тебя, - в замешательстве пробормотал Борис.
- Неспящие связаны родовой Нитью Жизни со своими братьями-близнецами, со Спящими, из которых они качают энергию и которым отдают свою боль и раны. Родовую Нить порвать невозможно. Даже воплощенному дэву это не под силу. Но мы можем уничтожить самих Спящих! Ты должен будешь сделать это!
Дайлана не имела права рисковать Хранителем, но иного выхода она сейчас просто не видела.
- Сделаю, - ответил Борис и поразился, сколь решительно прозвучал его голос. Он был готов ко всему, - Олег, подойди.
Участковый быстро подошел к дархам. Он уже понял, что события развиваются по самому наихудшему из возможных сценариев, и тоже был готов оказать любую помощь.
- Видишь эту хреновину, - проговорил Борис, показывая милиционеру на руну слияния, лежащую на скамейке.
Две каменные пирамидки, соединенные нижними плоскостями, образовывали единое целое.
- Вижу, - отозвался Олег.
- Когда завянет последняя роза, разбей эту хреновину ко всем чертям! - приказал Борис.
- Нет! - запротестовала Дайлана.
Хранитель схватил ее за плечи, притянул к себе, сжал в объятиях.
- Ты не умрешь, слышишь! Я тебя столько раз спасал, спасу снова. Я справлюсь. Просто верь мне, пожалуйста!
Третья роза дрогнула и превратилась в черную пыль, быстро уносимую порывом ветра. На земле осталось всего шесть бутонов.
- А теперь, если это возможно, помоги мне попасть к Спящим…
…Воздух взвыл от напряжения, когда невиданная по объему «Стальная сеть» опустилась на поле боя, накрывая сразу десяток Неспящих. Брызнули шиты. На сей раз Темные. Обрывки разрушенного заклинания Инквизитора осыпались на пол гнилыми нитями, не причиняя отступникам вреда. Неспящие были прекрасно защищены. Лишь один, тот самый, что испытал на себе чуть ранее тяжесть «Могильной плиты», сделал несколько неуверенных шагов вперед и упал на землю, попутно разваливаясь на несколько кусков. «Могильная плита», без всякого сомнения, убила его Спящего, родовая Нить Жизни оборвалась, и теперь он оказался совершенно беззащитным перед магией дэва. Жаль, что пока только один Неспящий. Остальные чувствовали себя превосходно. И не замедлили ответить. Их заклинание было отработанно идеально. Туго закрученные «Огненные жала» ударили сразу со всех сторон, прожигая наспех выставленные и оттого недостаточно хорошо сформированные «Ледяные щиты» Инквизитора. Часть термических заклинаний удалось погасить, но несколько сияющих алым «жал» пронзили плоть Ларда. Крови не было. Лард успел закрыть раны почти мгновенно, но четвертая роза, лежащая на земле перед Дайланой, безвозвратно увяла…
…Каждый человек считает, что знает о боли все. Что хуже, чем ему, никому и никогда еще не было. Так считал и Борис до того момента, пока едва не рухнул без сил на холодный каменный пол после того, как «Шаг света» перенес его сюда. Куда это - сюда, Хранитель пока не знал. И, честно говоря, не горел особым желанием узнать. Все его сознание было пронизано болью. Острой болью, мучительной болью, шокирующей болью. Каждая клеточка его несчастного тела стонала и задыхалась, переживая первый в своей жизни скоростной переход. Дайлана не стала обучать его «шагать» - знания уже были заложены в его новой Сути. Она просто пробудила их ото сна. Пошептала что-то ему на ухо, сделала в воздухе изящный пасс, и Борис вдруг совершенно отчетливо представил, как и куда ему нужно попасть. Вот только о том, каковы последствия «Шага света» для всех начинающих дархов, ведьма его не предупредила. Или просто не успела. Ведь после ее заклинания молодой человек исчез с хутора почти сразу. Время слишком уж поджимало. Борис и так потерял несколько драгоценных минут, пока вооружался. На свои невероятные магические возможности Хранитель не рассчитывал. Багаж, полученный от Сатико, был огромен, но применять его на практике Борис пока не умел и решил воспользоваться старыми проверенными средствами.
Хранителю повезло дважды. Во-первых, после перемещения он умудрился-таки устоять на ногах. А во-вторых, его появления никто не ожидал, и, очутившись в огромном полутемном зале, он получил фору в несколько секунд. Всего несколько драгоценных секунд, чтобы успеть собрать в кулак всю свою волю, до хруста и скрежета сжать зубы и заставить вдруг ослабевшие руки действовать, поднимая сжатый в скрюченных судорогой боли пальцах дробовик.
Тихий Воин, стоящий всего в метре от Бориса, ничего не успел предпринять. Почувствовав у себя за спиной мощный энергетический всплеск, спровоцированный «Шагом света», дарх обернулся. И тут же получил в грудь заряд алмазной дроби. Семь драгоценных камней, пробивших тело отступника насквозь. Брызги фосфоресцирующей в полутьме крови брызнули прямо в лицо Хранителю. Зажмурившись на мгновение и давя в себе отвращение, Борис передернул затвор и, потеряв интерес к своей жертве, огляделся, выискивая новую цель. Нужно было использовать фактор неожиданности по максимуму. Еще один стражник стоял в противоположном углу комнаты. Времени на подготовку у него было чуть больше, чем у предыдущего, но Борис опередил и его. Ярко-алая призма «Огненного щита» вспыхнула перед Тихим Воином спустя миг после того, как смертоносная алмазная дробь уже пробила его тело, превращая живот отступника в решето. Упав на пол, тот забился в предсмертной агонии. Огненная призма, не успевшая спасти дарха, растаяла в воздухе лоскутами алого тумана. Борис снова передернул затвор, бешено вращая головой из стороны в сторону. Пока удача была на его стороне. Но надолго ли?
Ответ молодой человек получил почти сразу. Тихий скрежет извлекаемого из ножен клинка заставил его обернуться, но выстрел Хранителя, адресованный третьему Тихому воину, цели своей не достиг. Алмазы ударили в призму «Огненного щита» и испарились без следа. Третий дарх был готов к схватке. Двигаясь необычайно быстро и изящно, он стремительно приблизился к Борису, делая короткий замах и обрушивая на Хранителя лезвие изогнутого меча. Однако Борис тоже оказался на удивление быстр и моментально подставил под удар дробовик. Должно быть, сработал древний инстинкт самосохранения. И рефлексы оборотня. По крайней мере, сам Хранитель так толком ничего и не понял. Удар дарха был силен, но не настолько, чтобы клинок перерубил стальной ствол. Лезвие проскрежетало по металлу, не причиняя Борису никакого вреда. В тот же момент, не теряя времени, Борис провел один из самых распространенных приемов в дворовых драках. Оказавшийся совсем рядом с ним отступник подобного просто не ожидал. Он был готов отразить магический выпад Хранителя, он мог испарить выпущенную в него алмазную дробь. Но о том, что нога Бориса совершенно неожиданно со всего размаха шарахнет его промеж ног, элитный воин Тьмы, привыкший к битвам на более высоком уровне, не допускал даже в мыслях. И никаких щитов выставить, естественно, не успел. Тихий воин был дархом, могущественным колдуном и искусным бойцом. Но еще он был мужчиной. И удовольствие от полученного удара испытал в полной мере. Задохнувшись от боли, он всего на секунду потерял ориентацию, согнувшись пополам, но этого времени Борису оказалось вполне достаточно. Передернув затвор дробовика, Хранитель приставил его ствол ко лбу отступника и нажал на спусковой крючок…
…Еще одна «Клеть сумрака» опустилась на плечи Ларда, но была моментально порвана дэвом. Он не мог позволить сковывать свои силы. В тот же миг щелкнули десятки арбалетов. Серебряные болты были для Ларда не менее опасны, чем для дарха, и могли причинить дэву серьезный вред. Формировать сложный щит Инквизитор не стал. Просто «перегнул» потоки воздуха, выворачивая пространство и заставляя смертоносные стрелы в последний момент изменить траекторию полета. Однако, отбив атаку с одной стороны, Инквизитор перестал контролировать Неспящих, находившихся за его спиной. И пропустил удар. Украшенное серебряной вязью лезвие секиры отступника вонзилось Инквизитору в спину и застряло там. Резко обернувшись к врагу лицом, Лард отбросил его тычком «Воздушной волны», одновременно ловко уклоняясь от удара секиры еще одного Неспящего и отвечая ему жестким ударом «Хлыста».
Сияющая белым светом энергетическая нить, извиваясь, щелкнула в воздухе и бесшумно отсекла голову дарха. Подобная травма была слишком серьезна даже для элитного воина Тьмы. Выронив оружие, Неспящий рухнул на землю. Однако и сам Лард не устоял на ногах, повалившись рядом со своей жертвой. Секира, глубоко засевшая в его теле, мешала двигаться, причиняя сильнейшую боль. Извернувшись, Инквизитор дотянулся до ее рукояти и выдернул лезвие из спины. Сразу же, почувствовав насколько дэв уязвим, находящиеся в тени ведьмаки, не обращая внимания на находящихся рядом с Инквизитором Неспящих, обрушили на него «Ледяной молот» невиданной мощи. Удержать такое заклинание, порожденное усилиями сразу десятка Древних, было практически невозможно. Понимая, что сформировать достойное защитное заклинание он уже не успевает, Инквизитор ударил в ответ практически чистой энергией, формируя прямо вокруг себя «Пекло», способное компенсировать резкое падение температуры, вызванное «Ледяным молотом». Удар от перехлестнувшихся термических заклинаний глухой вспышкой разорвал пространство. Брызги льда вперемешку с клочьями огня разлетелись во все стороны, поражая атакующих Инквизитора Неспящих. Вспыхнули видимые только в Тесиле фиолетовые сферы темных щитов, защищающих отступников. Ни один осколок заклинания не причинил дархам вреда. В воздухе повисло искрящееся ледяное облако. И сразу два белых бутона у ног Дайланы обратились в прах…
…Передернув затвор, Борис бегло огляделся, выискивая новую опасность. Но все было спокойно. Дархов больше не было. В углу, возле двери, сбившись в кучку стояли несколько обнаженных девушек, замерших в нерешительности - темные жрицы, подис Неспящих. Убивать людей не хотелось. Направив на них ствол дробовика, Хранитель грозно проговорил, стараясь выглядеть при этом максимально убедительно:
- Вон отсюда!
Коротко и выразительно. Большего и не потребовалось. Жрицы должны были всячески оберегать Спящих, но спорить со светлым дархом, на их глазах только что убившим трех Тихих воинов, женщины не решились. Понимали, что стоит им сейчас попытаться наброситься на него, и они разделят судьбу их хозяев. И самое странное, что жрицы были абсолютно правы. Соверши они хоть одно неверное движение, и Борис без колебаний пустил бы оружие в ход. Одна за другой девушки шустро выскользнули за дверь. А Борис получил, наконец, возможность спокойно оценить место, в которое прибыл. Это был довольно просторный, погруженный в полумрак зал. Вдоль его стен располагались каменные ложа, на которых сейчас лежали совершенно неподвижные тела мужчин. Глаза закрыты, дыхание ровное, руки вдоль тела. Спящие! У изголовья каждого пара десятков каменных рун. Щиты, заклинания… Все то, что может потребоваться Неспящему в сражении. Он бьется налегке. Все необходимое колдуну во время боя находится здесь. И когда по Неспящему ударяет боевое заклинание, там вокруг него вспыхивает сфера щита, а здесь рассыпается в пыль одна из рун. Почти как у Инквизитора, пьющего энергию чарвов Дайланы. Только рун здесь у каждого отступника значительно больше, чем у ведьмы бутонов роз.
Борис пригляделся повнимательней. Несколько Спящих уже были мертвы. Их изуродованные, сожженные и израненные тела лежали в прежних позах, но жизни в них уже не было. Неспящие вычерпали ее досуха, забирая у своих кровных братьев энергию для заклинаний и отдавая им взамен свои боль и раны. Еще несколько Спящих были при смерти. Прямо на глазах у Бориса тело одного из них пересекла глубокая борозда, плоть разошлась, и из образовавшегося пореза хлынула струя крови, Спящий захрипел и стих. Вот и все, у его брата нет больше поддержки. Следующий удар Инквизитора убьет его. Но оставались другие Спящие. Множество неподвижных тел, отдающих свою энергию ради одной цели - уничтожить Инквизитора. И этого нельзя было допустить.
Пули Борис решил поберечь. Подобрав с пола меч Тихого воина, он подошел к ближайшему Спящему, размахнулся и не раздумывая вогнал лезвие глубоко в грудь беспомощному дарху. Никакой жалости. Хранитель прибыл сюда как раз для этой цели. Спящий, не открывая глаз, вздрогнул, изогнулся, словно пытался избавиться от посеребренного лезвия, пронзившего его плоть, и, нелепо дернув ногой, затих.
- Снова ты! - уже знакомый голос заставил Бориса обернуться.
Посреди зала, облаченная в роскошное черное платье с золотым пояском, стояла Элина. Как всегда изящная и элегантная. Как она попала в зал, из которого был только один выход, находящийся за спиной Бориса, спрашивать было некогда.
Вскинув дробовик, Борис нажал на спусковой крючок. Выстрел «навскидку» был неприцельным, да и расстояние оказалось приличным, однако Хранитель надеялся попасть в жрицу Тьмы. Возможно, он и попал бы, если бы сумел нормально выстрелить. Но в тот момент, когда боек ударил по капсюлю патрона, что-то произошло, раздался грохот, и ствол дробовика разорвало, обжигая руку Бориса.
- Черт! - вырвалось у Хранителя.
От боли он выронил, и испорченное оружие, и меч и затряс поврежденной кистью.
- А ты настырный, щенок, - прошипела Элина. Фокус с дробовиком, несомненно, был ее рук делом. - Хватило же у тебя наглости прийти сюда! Самоуверенный гаденыш! Думаешь, что справился с моими воинами и теперь все можешь? Ну, уж нет. Теперь тебе никто не поможет. Передавай привет Творцу!
Элина вскинула руки, формируя у себя над головой что-то незримое, но чудовищное и смертоносное. Борис почувствовал структуру созданного заклинания и понял, что не сможет противостоять его мощи. Совладать с Тихими воинами было гораздо проще. Теперь Хранителю противостояла Древняя, и ее магии он не мог противопоставить ровным счетом ничего. Не было должного опыта. Да и сил тоже. Последнее, о чем успел подумать Борис прежде, чем ведьма нанесла удар, была мысль: «Надеюсь, это будет не очень больно!»
…Ловко парировав удар Неспящего, Лард рванулся вперед, пробивая кулаком грудь воина. Шипы и бритвы, растущие из-под кожи Инквизитора, с легкостью погрузились в податливую плоть, но стоило дэву отвести руку, как все до единой раны на теле Неспящего закрылись без следа. В тот же миг наспех сформированная дархом «Огненная плеть» раскаленными брызгами окропила лицо Инквизитора. Кожа прогорела до костей. Левый глаз испарился без следа. Лопнули и рассыпались черной крошкой зубы. Лард с силой ударил Неспящего, готового повторить удар новой «плетью». Голова дарха развалилась, словно лопнувший арбуз. Но в тот же миг сразу три серебряных болта вонзились в спину дэва. Выдергивать их времени не было. Лард просто выжег их из своего тела. Брызги расплавленного серебра окропили обугленную траву под его ногами. Кровь в ранах закипела. Немыслимым усилием Инквизитор умудрился кое-как затянуть израненную плоть на лице, но с отверстиями на спине оказалось сложнее. Чистый металл Силиорда - с этим не мог поспорить даже дэв. А меж тем у ног Дайланы остались всего два живых цветка…
…Что произошло, Борис так толком и не понял. Заклинание ведьмы было необратимо, дарх в этом не сомневался. Но когда волна ревущей энергии ударила по нему, готовясь рвать плоть и ломать кости, случилось нечто совершенно непонятное. Тело Хранителя словно вывернули наизнанку, и поначалу Борис решил, что это работает ударная магия Элины. Но спустя мгновение его кожа брызнула ослепительно белым светом, рвущимся изнутри. Моментально раскаленный воздух загудел, начал струиться, искажая перспективу. В лицо Борису ударил поток жара, пахнущего незнакомой и невероятно могущественной магией, и он вдруг увидел краем глаза, как над ним разрастается нечто хищное и бесформенное, расправляющее огромные сияющие крылья. А Древняя ведьма, увидев, что происходит, испугалась. По-настоящему испугалась. Быстро скрестив на груди руки, Элина породила многослойный «Темный щит», пытаясь уберечь себя от удара, но, похоже, она была просто не готова к такому повороту событий. Сотканные из огня и света крылья яростно ударили раскаленный воздух, обжигая Борису легкие и опаляя волосы, а затем гигантское нечто стремительно ринулось к отступнице, с легкостью проламывая мощную защиту Древней и отбрасывая ее хрупкое тело к противоположной стене зала. Вспышка белого на какое-то время ослепила Хранителя. А затем наступила тишина, лишь изредка прерываемая слабыми стонами Элины.
Борис робко огляделся, выискивая того, кто мог бы породить магический удар такой силы, но в комнате, кроме Спящих и ведьмы, больше никого не было. Подобрав с пола меч, Хранитель осторожно приблизился к лежащей на полу у стены Древней и оглядел ее. Зрелище было не из приятных. Платье превратилось в сожженные лохмотья, практически не прикрывающие изъеденное глубокими ожогами и ранами тело ведьмы. К потолку поднимался едкий дым, наполненный запахом сгоревшей плоти, от которого Бориса едва не стошнило. Удержавшись от этого, Хранитель склонился над ведьмой, чувствуя, как боль Древней большим темным пятном растекается по полу. Увидев его, Элина разлепила потрескавшиеся губы и проговорила негромко:
- Надо же, Инквизитор подарил тебе своего «Священного стража». Не думала, что он отдаст столь ценный арм какому-то недоделанному Хранителю. Святоша. Он по-прежнему не перестает удивлять меня.
«Священный страж» был защитным армом дэва, успевшим вызреть на его теле чуть раньше, чем все остальные. Действовал «страж» всего один раз, но зато невероятно эффективно. Собственной энергии он практически не имел, находясь в спящем состоянии до того момента, пока по его владельцу не ударяли боевой магией. На слабые всплески он не реагировал, но стоило противнику применить нечто действительно серьезное, как арм пробуждался к жизни, защищая хозяина. Он разрывал структуру боевого заклинаниия, впитывал всю энергию и, сформировав из нее свое «тело», набрасывался на врага. И чем мощнее был исходный удар, тем яростнее отвечал «Священный страж». Остановить его, способного пробивать любые щиты дархов, было практически невозможно. Предвидел ли Инквизитор такой поворот событий или просто подстраховал неопытного Хранителя, Борис не знал. Но был чрезмерно благодарен дэву. Что же, Лард спас его. Теперь настала очередь Хранителя отдавать долги. Вытащив из-за пояса беретту, Борис передернул затвор и хладнокровно направил ствол пистолета в голову ведьмы.
- Неужели ты посмеешь убить безоружную женщину? - едва ворочая языком, пробормотала Элина.
- Ага, - совершенно спокойно произнес Борис и нажал на спусковой крючок.
Даже если бы он стрелял обычными пулями, а не серебром, одного выстрела было бы вполне достаточно. Элина сильно ослабла, а ранение в голову - слишком серьезная травма даже для дарха. У ведьмы не было ни одного шанса.
Жизненная сила брызнула из умершей отступницы, растворяясь в пропитанном болью воздухе. Тело Бориса рефлекторно потянулось к Элине и сделало жадный «вдох», впитывая энергию Древней. Ее оказалось не так уж много, но Хранитель поразился тому, с какой легкостью его организм воспринял чужую Силу. Это было его первое кормление. Сошар, к коим относился Борис, в отличие от нефалимов, обладали способностью использовать энергию других дархов. Впрочем, выгода была небольшая. Собственной жизненной силы в умирающем дархе обычно было немногим больше, чем в простом человеке. Поэтому сошар отдавали предпочтение людям. Значительно проще. И безопаснее.
Борис распрямился, убирая пистолет за пояс. После первого кормления голова немного кружилась, а по телу разлилось приятное блаженство, словно после бокала хорошего вина. Но наслаждаться новыми ощущениями времени не было. Перехватив меч поудобнее, Борис бросился к телам Спящих, безучастно лежащих в прежних позах. Ему нужно было срочно завершить начатое. Хранитель не просто понимал, он чувствовал, что у Ларда практически не осталось ни времени, ни сил. И должен был хоть как-то помочь ему…
…Когда очередная роза обратилась в пепел, Дайлана вздрогнула и посмотрела на стоящего поодаль Олега. Теперь на земле лежал всего один бутон, и ведьма понимала, что это означает. Очень скоро Ларду неоткуда будет брать энергию для схватки, и он зачерпнет ее из тела Проводника. Еще немного Жизни, чтобы удержаться против магии отступников одну-две ничтожные минуты. Но, возможно, это именно те минуты, что могут решить все.
- Думаю, пора приготовиться, - проговорил участковый, решительно шагая к руне слияния, лежащей на скамейке.
- Не смей! - твердо проговорила девушка, вскакивая на ноги и вставая между Олегом и руной, готовой в любой момент убить ее.
- Руну необходимо разрушить! - запротестовал Олег, растерявшись. Человека, готового добровольно пожертвовать своей жизнью, он раньше не встречал и оказался не готов к этому. - Вы же умрете!
- Я достаточно пожила, - спокойно ответила Дайлана. - И это цена за мою ошибку.
- Борис что-нибудь придумает! И Лард тоже… - неуверенно пробормотал Олег, решая, что предпринять.
Он не мог позволить девушке умереть.
- Глупый мальчик, - грустно улыбнулась Дайлана. - Все еще веришь в сказки со счастливым концом. Привык смотреть фильмы и читать книжки с хеппи-эндами. Но это реальность. И она жестока. Люди в ней умирают. И плохие и хорошие.
- Борис спас вас!
Олег не заметил, как перешел на крик.
- Не Борис, а Творец. А у Него своя игра. Один раз Он сохранил мне жизнь, даровал Борису знание и силу, чтобы вернуть меня. Как думаешь, почему? Быть может, именно для того, чтобы сейчас у Инквизитора появился шанс остановить Тьму. И я этот шанс Ларду предоставлю, - уверенно проговорила Дайлана.
- Нет!
Олег попытался дотянуться до руны. Несильный, но довольно ощутимый удар «Воздушного молота» бросил его на землю. Пока Дайлана просто предупреждала. Но, поднявшись на ноги, Олег посмотрел ей в глаза и прочитал в них фанатичную решимость. Ведьма была готова стереть участкового в порошок, если он встанет между нею и дэвом, пытаясь разорвать связь. И еще он понял, что уже очень скоро увидит, как эта прекрасная и смелая девушка умрет прямо на его глазах. И Олег ничего не сможет предпринять, чтобы помешать этому…
…Четырнадцать ударов. Четырнадцать жизней, оборванных уверенной рукой Бориса. Спящие были мертвы. Все Спящие. Отсеченные головы, пробитые сердца. Опустив окровавленный меч, Хранитель огляделся. Он исполнил задуманное. Помог Инквизитору. Что делать дальше, Борис совершенно не представлял. В коридоре послышались шаги. Аромат боевой магии пронизал стены и пол, звоном сотен невидимых колокольчиков насыщая воздух. Тихие Воины! Жрицы, так неосмотрительно отпущенные им, позвали подмогу, и теперь сюда спешили десятки разъяренных дархов, уже формирующих заклинания, способные превратить незваного гостя в горстку пепла. Вот, пожалуй, и все. Или же еще стоит побороться?
В памяти Бориса отчетливо отпечаталась формула перехода, использованная Лардом, когда тот отправлялся на инквизицию. Уверенности в том, что новообращенный дарх сможет ее правильно использовать, у Хранителя не было. Ко всему прочему формула могла попросту не сработать для «Шага света», так как дэв переместился другим, только ему доступным способом. Но попробовать стоило. В принципе - «Из огня да в полымя». Но лучше уж погибнуть, сражаясь плечом к плечу с Инквизитором, чем безвестно сгинуть в каком-то подвале храма Тьмы. Дверь в зал распахнулась. Тихие Воины стремительными тенями ворвались в зал. Понимая, что у него в запасе остались даже не секунды, а мгновения, Борис кое-как сформировал заклинание перехода в надежде, что формула, отпечатавшаяся в его мозгу, верна…
…Лард почувствовал, как иссыхают и рвутся Нити Жизни, связывающие Неспящих и Спящих, едва ли не раньше, чем это осознали сами отступники. И сразу ударил новой порцией «Небесного огня», тратя на заклинание огромное количество энергии. Выжигать пространство сверхсложными заклинаниями, чтобы уничтожить ставших практически беззащитными дархов, было вовсе не обязательно, но Лард спешил. Что-то менялось в структуре мира, и он понимал, что это «Чаша жизни» вот-вот активирует Ключ Творения, открывая Врата и впуская асура, ждущего во Тьме, на той стороне реальности. Поток голубого пламени, как и в первый раз, ударил сразу по всем направлениям, моментально превращая тела Неспящих в груду обугленной плоти. Впрочем, это был еще не конец. Отступники хорошо подготовились к предстоящей схватке. Едва стоило погаснуть последним языкам пламени, как всюду, словно из-под земли выросли десятки Тихих воинов, давно ожидающих своего шанса сразиться с Инквизитором. Огнестрельное оружие и арбалеты они не использовали - опасались в суматохе перестрелять своих. Но легче от этого Ларду не становилось. Противников было слишком много. А энергии для создания чего-то действительно мощного уже практически не оставалось.
Экономя силы, Инквизитор вновь изменил структуру своих рук, убирая большую часть шипов и оставляя только самое необходимое - острые стальные когти. Кожа до самых локтей заметно потемнела, приобрела серый оттенок, защищенная теперь «Плотью Голема». Заклинание изменило структуру кожи, делая ее прочной как сталь, при этом практически не теряя прежней пластичности. Это было просто необходимо, если Инквизитор собирался сражаться врукопашную против дархов, вооруженных мечами. Последним штрихом был многослойный «Серый щит», способный выдержать несколько приличных по мощности магических ударов. Вся подготовка заняла у Инквизитора не более секунды, после чего он снова бросился в бой, стараясь продавить оборону отступников, смять их раньше, чем они уничтожат его. В тот же миг реальность дрогнула, поплыла, и оглушительный треск рвущегося пространства, недоступный даже для большинства дархов, наполнил сознание дэва. Врата Творения открылись! «Чаша Воплощения» активировала Ключ. И теперь у Инквизитора было совсем немного времени, чтобы уничтожить ее. Уничтожить раньше, чем это маленькое хрупкое тело беззащитного ребенка наполнит могучая Суть асура.
Зачерпнув энергию последнего чарва, Лард одним уверенным рывком разрушил энергетический канал, связывающий его с Дайланой. Он знал, что ведьма готова отдать свою жизнь за него, но не мог поступить так даже сейчас, вот и разорвал связь, чтобы не искушать себя. Он прекрасно осознавал, что делает - назад пути не было. Или он уничтожит лишенную защиты «Чашу» прямо сейчас, либо через минуту, а возможно даже меньше, всей его силы уже не хватит, чтобы выстоять против воплощенного лорда Тьмы…
- …Нет! - закричала вдруг Дайлана, своим криком немало пугая Олега.
Сначала участковый решил, что ведьма умирает, но тут же понял, что дело в чем-то другом. Девушка растерянно смотрела на две каменные пирамидки, еще совсем недавно составлявшие единую руну слияния.
- Что случилось? - спросил участковый взволнованно. Он не знал, что произошло, но понимал, что ничего хорошего ждать не приходится. И реакция Дайланы только подтверждала это.
- Связь прервалась! Канал разрушен! - нервно ответила ведьма.
- И что это значит? - спросил Олег, которого не радовали собственные догадки.
- Не знаю.
Дайлана посмотрела на землю, где лежали девять истлевших бутонов. Девять человеческих жизней, оборвавшихся для кого-то так внезапно. Инфаркты, инсульты… Но кто об этом вспомнит завтра, если завтра в мире будет править Тьма?
- Но я очень хочу это узнать. Никуда не уходи! Формула перехода отпечаталась не только в сознании Бориса. Дайлана восприняла ее еще отчетливее Хранителя. И теперь не замедлила воспользоваться полученным знанием.
- Интересно, куда я пойду? - растерянно пробормотал Олег, едва ведьма исчезла в ослепительной вспышке света, уносящей ее на поле битвы…
…Борис «шагнул» в самый последний миг, когда порожденный ближайшим дархом плазменный шар, разбрасывая ошметки огня, уже почти коснулся его тела. Хранитель даже зажмурился, ожидая, когда его грудь взорвется фонтаном дымящейся плоти… А через мгновение он был уже на поле битвы, задыхаясь от боли и даже сожалея, что удар колдуна не убил его - столь сильна была боль, вызванная переходом. К счастью, тело дарха имело свойство восстанавливаться с невероятной быстротой. Сделав несколько глубоких вдохов, Борис пришел в себя и, перебарывая затихающую ломоту в суставах, поднялся на ноги. Он быстро оценил обстановку. Можно ли было назвать увиденное Армагеддоном? Видимо, да. Другого сравнения в голову Хранителя просто не приходило. Горело все - деревья, трава, земля. Даже небо, отражая творящийся внизу ад, было расцвечено всеми оттенками красного. Всюду валялись обугленные и изуродованные тела отступников, а в центре этого кошмара находился Лард, бьющийся сразу с десятком Тихих воинов, осаждающих его со всех сторон. И, кажется, он терпел поражение.
Это только в фильмах пока главный герой сражается с одним врагом, остальные пятьдесят вежливо ждут своей очереди, нетерпеливо переминаясь с ноги на ногу и размахивая оружием. Дархи фильмов не смотрели. Они атаковали Инквизитора одновременно со всех сторон, безжалостно кромсая его тело острыми мечами. Магия против дэва практически, не использовалась - был слишком большой риск попасть по своим же. Лишь мелкие выпады, с легкостью поглощаемые «Серыми щитами» дэва. Но самому Инквизитору легче от этого не становилось. Орудуя длинными стальными когтями-бритвами, растущими прямо из-под кожи, Лард пытался расчистить себе дорогу к небольшому амфитеатру, стоящему поодаль и окруженному плотным кольцом стражи. Вернее, если Борис правильно понял, то пробивался дэв не просто к амфитеатру, а к стоящему посреди него мраморному трону, на котором спокойно сидел маленький мальчик, закрыв глаза и сложив руки на груди. «Чаша Воплощения»! Активированная «Чаша Воплощения»! И, кажется, Лард не успевал вовремя добраться до нее!
Расстояние до амфитеатра было довольно приличным, несколько сотен метров. Однако Борис вдруг понял, что у него есть реальный шанс помочь Инквизитору. Его присутствия пока никто не заметил. Все были слишком увлечены исходом схватки и трансформациями, протекающими в мальчике, и всплеска Силы, порожденного «Шагом света», просто не ощутили. Решение пришло мгновенно и как-то само собой. Борис не воспринимал «Чашу Воплощения» как ребенка. Должно быть, став дархом, он начал ощущать реальность несколько иначе и чувствовал, что существо, сидящее на троне, уже давно не является человеком. Это заметно облегчало его задачу. Подняв пистолет, Хранитель прицелился. Выстрел должен был быть точным, ибо, если он промахнется, второго шанса стражи «Чаши» ему просто не дадут. Рука заметно дрожала, дым, стелющийся по земле клочковатым покрывалом, мешал прицелиться, но Борис был уверен, что его выстрел будет точен. Он должен быть точным. Хранитель верил в это. И он нажал на спусковой крючок.
Борис попал бы! Но в тот момент, когда серебряная пуля уже готова была вылететь из ствола, сильный удар «Воздушного молота» бросил Хранителя на землю. Грохнул выстрел. Пуля, предназначенная «Чаше Воплощения», ушла в пустоту. Борис едва не задохнулся от боли. Без всякого сомнения, у него было сломано несколько ребер. Но на боль времени не было. Совсем рядом возникла темная фигура Тихого воина. Не раздумывая, Борис вскинул оружие и снова нажал на спусковой крючок, надеясь добавить в черепе отступника дополнительное отверстие. Как бы не так. Дарх был прекрасно подготовлен к схватке. Борис никогда раньше не видел, чтобы от пули отмахивались, как от назойливой мухи. Но произошло именно так. Колдун взмахнул рукой, отбивая пулю перед самым лицом тыльной стороной ладони, даже не поранившись при этом. И тут же выхватил меч, бросаясь на Хранителя. Быстро откатившись в сторону и уходя от смертоносного удара клинка отступника, Борис резво вскочил на ноги и… Тут же снова оказался на земле. Новый, не менее сильный удар «Воздушного молота» пришелся Хранителю по ногам. Новая волна боли вышибла слезы из глаз Бориса. Правая нога уцелела, но вот левой, на которую пришлась большая часть удара, повезло меньше. Колено вывернуло, обломки чашечки прорвали кожу, на брюках быстро расплывалось темное пятно крови. И отступник не собирался останавливаться. Еще один удар обрушился на кисть правой руки Бориса, выбивая пистолет и превращая ее в сплошное кровавое месиво. Вряд ли там уцелела хоть одна косточка. Боль казалась невероятной. Не в силах больше терпеть и понимая, что жить ему остались считаные секунды, Хранитель застонал…
…Лард почувствовал прибытие Бориса сразу. Но сейчас он ничем не мог помочь Хранителю. Время стремительно уходило. Мгновение сменялось мгновением, распахнутые настежь Врата Творения незримо трансформировали реальность, и она текла, словно расплавленный воск, но Инквизитор ничего не мог сделать, чтобы остановить происходящее. Он видел, как Борис, правильно оценив ситуацию, прицелился в «Чашу Воплощения», и дэву вдруг показалось, что Хранитель действительно успеет осуществить свой план. Но отступники опередили его. Несколько уверенных ударов, и неопытный, а потому практически беззащитный, Борис упал на землю, ожидая конца. В тот же миг Лард сформировал «Вал». Дархи были готовы к чему угодно, но только не к примитивной магии низшего уровня. Кинетическая волна ударила сразу во всех направлениях от эпицентра, не причиняя отступникам особого вреда, но раскидывая их, словно пушинки. Это был последний шанс для Инквизитора добраться до «Чаши Воплощения». И он не замедлил им воспользоваться. Рванувшись вперед, Лард ускорил свое тело, одновременно с этим снижая его вес почти вдвое. Прыжок получился поистине грандиозный. Три десятка метров, не меньше. Прямо в полете руки Инквизитора снова трансформировались. Теперь кисти оканчивались длинными стальными бритвами, узкими и неимоверно острыми, каждая длиной не менее полуметра.
Изменение структуры плоти отнимало массу энергии, ведь не так уж просто преобразовать органику в металл. Амфитеатр был защищен от боевых заклинаний. Это чувствовалось даже издали. Но там, где не работала магия, дэв всегда мог использовать силу. Ударили автоматные очереди, щелкнули десятки арбалетов. Пули и стрелы, отлитые из Чистого металла Силиорда, устремились в дэва смертоносным потоком, но цели своей не достигла ни одна. Лард уже не мог создать термический щит, способный испарить металл, но это было и не обязательно. «Ледяная топь» вспыхнула в вечерней тьме огромным белесым пятном, похожая на гигантскую паутину, разделяющую Инквизитора и отступников. Поток серебра врезался в промерзшую пелену воздуха и… увяз в ней. В ту же секунду, чтобы не угодить в «топь» самому, Лард разрушил заклинание. Паутина брызнула голубым светом и обрушилась на землю обломками льда с вмерзшими в нее стрелами и пулями. И тут же Лард соткал «Стальную сеть», набрасывая ее на ближайших дархов. А следом за ней «Воздушную волну» и «Слепой ветер». Заклинания были из низших, не отнимали у него много сил и не могли повредить прекрасно подготовленным дархам, самый младший из которых уже разменял третью сотню лет. Но магическая атака заставила отступников обороняться и временно прекратить атаку. Конечно, план был далек от идеала. Отступников было слишком много. Едва коснувшись земли, Инквизитор сделал шаг и прыгнул вновь, пытаясь уйти из-под удара колдунов и чувствуя, как рвутся в клочья его «Серые щиты», уберегающие сейчас тело от магии отступников. Одновременно с этим Лард умудрился до минимума сократить расстояние до «Чаши Воплощения». Теперь их разделяли всего пара десятков метров и невысокая стена амфитеатра.
Третий прыжок был на грани возможного. Щитов уже не было. Энергии тоже. Вес медленно возвращался, а это не мало, учитывая, что реальный вес тела Инквизитора, скрытого под хрупкой человеческой оболочкой, был не менее полутонны. Ноги Ларда коснулись земли всего в шаге от трона. Стальные бритвы правой руки были нацелены мальчику прямо в сердце. До удара осталось всего мгновение. Воины, охранявшие храм, уже не успевали остановить его. Но слишком поздно он вспомнил о мирвах, оберегающих «Чашу». Удар Ларда должен был пришпилить тело мальчика к спинке трона. Но в последний миг ближайший мирв, до этого казавшийся совершенно безучастным, рванулся к Инквизитору и подставил под удар свою грудь. Бритвы Ларда с треском погрузились в упругую плоть Безликого, так и не достигнув цели. Мирв странно хрюкнул, и трудно было понять, что он испытывает в данную секунду - ведь его лицо было похоже на восковую маску, лишенную глаз, носа и рта. Раненый мирв взмахнул мечом и ударил дэва в грудь. Потом еще раз. И еще! Выдернув лезвия из тела Безликого, Лард отступил на шаг… Реальность снова дрогнула, задребезжала, словно поверхность воды в ветреную погоду. Мальчик на троне тяжело и судорожно вдохнул и открыл глаза…
…Дайлана прибыла на поле боя следом за Борисом. Она опоздала всего на минуту. Хранитель лежал на земле, не в силах противостоять магии Тихого воина, а тот уже готовился прикончить несчастного, занеся над его головой меч. Мгновенно оценив обстановку, ведьма в два прыжка приблизилась к дарху, оказавшись у него за спиной. С собой у нее был только нож, но этого оказалось вполне достаточно. В последний миг Тихий воин почувствовал опасность и обернулся.
- Дайлана? - удивленно проговорил он.
- Здравствуй, Семен, - усмехнулась ведьма.
Рука ведьмы совершила всего два молниеносных движения. Просто рассекла аорту на шее старого знакомца, после чего вогнала окровавленное лезвие по самую рукоятку в сердце отступника. Дарх рухнул на землю как подкошенный. Не тратя времени попусту, девушка огляделась. И тут же увидела Ларда, гигантскими прыжками прорывающегося к низкому каменному амфитеатру, посреди которого на мраморном троне сидел маленький мальчик. Как и Борис, она поняла все мгновенно.
- Пистолет! - тихо прохрипел Борис, указывая уцелевшей левой рукой на лежащий рядом «Пустынный орел». Дайлана подхватила оружие, передернула затвор, прицелилась… Ведьма видела, как мирв безжалостно полосует мечом тело дэва, Лард, заливая землю кровью, отступал. Реальность задребезжала. Потоки Силы, стянутые в тугие узлы внутри «Чаши Воплощения», пришли в движение. Что-то немыслимо темное ворвалось в наш мир, стремительно наполнило тело мальчика, втянуло в себя накопленную «Чашей» энергию, мгновенно перестроило структуру своего тела, удовлетворенно отрыгнуло, выбрасывая в пространство все лишнее и ненужное. Неиспользованная энергия Воплощения яростным потоком брызнула во все стороны, выкидывая Ларда и мирвов за пределы амфитеатра, стирая в пыль низкие стены храма, опрокидывая деревья, взрывая землю. Дайлана хотела выстрелить, но попросту не успела. Ударная волна настигла ее уже через полторы секунды. Воплощение состоялось. Асур, истинный лорд Тьмы, пришел в мир…

34

Борис очнулся практически сразу. В момент Воплощения он лежал на земле, и уже затухающая энергетическая волна прошла над ним, почти не причинив вреда. Дайлана лежала рядом, в нескольких шагах от него, судорожно ловя ртом воздух и пытаясь прийти в себя. Похоже, ей досталось гораздо больше, чем ему. Впрочем, боль в раздробленном колене, сломанных ребрах и измочаленной кисти правой руки тоже стоили многого. Борис приподнялся на здоровой руке и огляделся. Огонь практически спал, и теперь над изуродованной боевой магией поляной поднимался едкий дым. Арки, окружавшие амфитеатр, были повалены, а сам храм вообще исчез. О нем теперь напоминали лишь редкие каменные глыбы, обломками гнилых зубов, торчащие из земли. Отступникам досталось в момент Воплощения ничуть не меньше. Мирвы, стоявшие рядом с «Чашей», были выброшены за пределы поляны. Если они и уцелели, то признаков жизни не подавали. Впрочем, воины-рабы свою роль отыграли, уберегли «Чашу» от мира и мир от «Чаши». Теперь они были не нужны. К тому же, не погибни они сейчас, это случилось бы в ближайшие дни. У мирвов просто кончилась бы жизненная сила, а структура их защитного кокона не позволяла им кормиться. Даже обычной пищей. Среди других дархов, многие из которых в последний момент успели выставить щиты, было заметно оживление. Волна сбила их с ног, но вреда не причинила, и теперь они не спеша поднимались с земли. Взгляды всех отступников были сейчас прикованы к единственному уцелевшему в храме предмету - мраморному трону, на котором в прежней позе восседал мальчик. Хрупкая человеческая оболочка, наполненная теперь новой Сутью. Сутью существа, готового погрузить этот мир во Тьму. Пока Ангот не двигался, адаптируясь к условиям нового мира. Но это было лишь временное затишье. Борис прекрасно понимал, что все кончено, что они потерпели страшное поражение, что сейчас воплощенный асур разорвет Поток, отсекая Творение от Создателя и погружая его в хаос вечной Тьмы. И никто ничего уже не может сделать, чтобы помешать этому.
В растерянности и страхе перед грядущим концом Борис огляделся. И тут же наткнулся взглядом на Инквизитора! Дэв лежал на спине, нелепо раскинув руки и ноги, бессмысленно глядя единственным уцелевшим глазом в черноту ночного неба. Он был жив, но тело его представляло сейчас хорошо прожаренную отбивную. Инквизитора отделяло от Хранителя не меньше полсотни метров, но даже отсюда Борис чувствовал, как слабо и сбивчиво бьется сердце Ларда. И тут же, глядя на беспомощно лежащего Инквизитора, Борис понял, что должен сделать. Он должен убить Ларда! Хранитель помнил, какой дар получил от крылатого Посланника дэв. «Сердце пути»! Врата Творения, которые откроются лишь тогда, когда сердце Инквизитора совершит свой последний удар. И тогда по Сумеречному пути в этот мир придет Легионер. Величественный гелионт, сын Света. Единственный, кто способен остановить Тьму и уничтожить этот мир в пламени священного огня. Но с гелионтом у этого Творения был хоть какой-то шанс на спасение. Отдавать его Тьме Борис не собирался.
Превозмогая боль во всем теле, Хранитель дотянулся до руки Дайланы, разжал сведенные судорогой пальцы девушки и забрал у нее свою беретту. Сегодня хотя бы одна пуля должна была достигнуть цели. Жаль, что мишенью оказался Инквизитор. Но у Хранителя просто не было сейчас другого выхода.
Стрелять левой рукой да еще из положения лежа было неудобно. До крови закусив губу, Борис рванулся, заставляя себя сесть. В ноге хрустнуло. Из раздробленной коленной чашечки брызнула кровь. В глазах потемнело от нестерпимой боли, сознание заполнилось звоном. Желудок едва не вывернуло наизнанку. Но даже сквозь весь этот кошмар Хранитель слышал, как бьется сердце Ларда. Вот оно ударило два раза подряд, помолчало, затем еще один, затем сразу три, затем снова один. Тишина… И вдруг новый удар! Второй, третий. Ровные, ритмичные. Кажется, дэв приходил в себя. Только вот жизнь его уже не имела смысла. Его силы не хватит, чтобы одолеть асура - это понимал даже Борис, ни разу не сталкивавшийся с лордами Тьмы. Единственное, что мог сделать дэв для спасения своего Творения, - умереть. И словно почувствовав, что собирается сделать Хранитель, Лард повернул голову в его сторону, с холодным безразличием глядя на пистолет, зажатый в руке Бориса.
- Прости, Лард, - прошептал тот.
- Не смей! - тихий голос, почти шепот Дайланы заставил Бориса остановиться в последнюю секунду. Похоже, на этот пистолет было наложено какое-то проклятие. Из него было совершенно невозможно убить кого-либо!
- Если я убью его, придет гелионт. Времени осталось очень мало! - проговорил Борис, оборачиваясь к ведьме.
- Не смей! - снова прошептала она.
Девушка лежала в прежней позе, слабая и беспомощная. Но, кажется, она видела что-то, чего не видел пока Хранитель. И Борис, сам не понимая почему, сразу поверил ей.
Опустив руку, он снова повернулся к дэву и даже вздрогнул, увидев, что Лард по-прежнему смотрит на него. Только теперь уже двумя глазами! Уродливые шрамы исчезли без следа. Как, впрочем, и раны на груди Инквизитора. Одежда, превращенная во время боя в лохмотья, подернулась легкой пеленой, растеклась мутным пятном по телу Ларда и совершенно неожиданно вернула свой изначальный облик. Костюм был чист и выглажен, словно только из магазина.
- Что за черт? - удивленно прошептал Борис, буквально ощущая, как тело дэва наливается силой, сочащейся сквозь поры его тела.
- Все хорошо, - произнесла в ответ Дайлана, и по ее голосу Борис понял, что она верит в правоту своих слов, а не просто ободряет его.
Дэв сделал глубокий вдох и поднялся на ноги. Сделал шаг, другой, и тут Борис увидел то, что ведьма заметила раньше него. Каждый раз, когда нога Ларда касалась земли, низенькая зеленая травка, чудом уцелевшая здесь, в отдалении от места схватки, моментально истлевала и превращалась в черную пыль. Совсем как бутоны роз, из которых Лард забирал жизненную силу. Только сейчас все было чуточку иначе. Инквизитор пил сок Творения! Вбирал в себя всю Жизнь, до которой только мог дотянуться. И это означало только одно - он, наконец, воплотился!
Сам Лард не ожидал, что подобное может произойти. Структура его тела была слишком неустойчива. По его собственным расчетам он воплотился бы только к утру завтрашнего дня. Но в момент Пришествия энергии, накопленной «Чашей», оказалось так много, что асур не смог вобрать ее всю, и она ревущим потоком хлынула через край. Энергия разрушала, энергия убивала. Но еще она делала то, для чего была собрана в «Чаше Воплощения» - ускоряла процессы трансформации. И энергия, впитавшись в истощенное тело Ларда, сделала его перерождение мгновенным. Дэв допустил приход асура в свое Творение. Но теперь он был готов к битве с чудовищем.
Заметив приближение Инквизитора, один из стражей ринулся на него, формируя «Огненное жало». В ответ дэв даже не стал выставлять щиты. Заклинание ударило в грудь Ларду, брызнуло фейерверком фиолетового пламени и растворилось без следа! Заклинания дархов не имели больше силы над Инквизитором. В ту же секунду Лард вскинул руку, сжал ее в кулак и, резко повернув кисть на девяносто градусов, снова разжал пальцы. Параллельно с действиями Инквизитора бегущего к нему колдуна подбросило в воздух, крутануло так, что у несчастного затрещал и переломился позвоночник, грудная клетка оказалась вдавленной внутрь, а шейные позвонки обломками костей прорвали кожу, и тело бесполезной грудой плоти рухнуло на землю. Инквизитор обрел наконец свою силу и величие. Осознавая, что произошло, дархи испуганно притихли, отступая и освобождая Ларду дорогу. Никто, даже самые древние, не смели больше встать на его пути. Они все еще могли рискнуть противостоять дэву, но понимали, что теперь это не их битва. У них есть лорд, и он должен доказать свое право властвовать в этом мире.
Сидящий на троне мальчик пришел в движение. Медленно повернув голову в сторону приближающегося дэва, Ангот расцепил сложенные на груди руки и спокойно положил их на высокие подлокотники. Мрамор в тех местах, где его коснулись ладони асура, покрылся сетью мелких трещинок и рассыпался горячей крошкой.
- Зачем ты убиваешь моих подданных? - проговорил Ангот голосом ребенка. - Ты ведь уже проиграл, солдат.
- Ты слишком самоуверен, асур, - так же спокойно ответил Лард, продолжая двигаться к трону. - Это пока еще мир Творца.
- Ненадолго, - с уверенностью проговорил Ангот. Лард сделал пробный выпад. Вспыхнувший в его руках «Хлыст» раскаленной нитью рассек воздух, вытянулся на немыслимое расстояние, легко срезал стоящее на пути сломанное деревце и рассыпался белым туманом в нескольких миллиметрах от шеи асура. Щиты лорда Тьмы были великолепны.
- Не надо проверять меня на прочность, солдат. Я этого не люблю, - зло проговорил Ангот.
Слышать подобное из уст маленького мальчика было странно. Вскочив на ноги, асур сделал шаг навстречу Ларду, поднял руку, щелкнул маленькими пальчиками, и могучий «Огненный молот» ударил в грудь Инквизитора, раскидывая лоскутья огня и отбрасывая дэва в сторону.
- Я тоже умею играть!
Лард моментально оказался на ногах. Его грудь и живот дымились, кожа обуглилась, костюм снова превратился в лохмотья. Но все это было лишь иллюзией. Армы, покрывающие тело дэва, выдержали удар, отдав на растерзание боевой магии внешнюю оболочку, в которой, кстати, после завершения Воплощения отпала всякая необходимость. Продолжая все так же уверенно приближаться к трону, Лард одним рывком сорвал с себя ненужную более плоть Творения, возвращая себе истинный облик. Облик воплощенного дэва.
Наблюдавший издали за происходящим Борис обомлел. Кожа идущего к асуру Инквизитора неожиданно потемнела, движения Ларда замедлились, стали угловатыми, тело покрылось крупными трещинами и… Рассыпалось серым прахом. Подумать, что это действие какого-то жуткого темного заклинания, Борис не успел, ибо Лард продолжил свое движение, только теперь это был уже совсем не Лард! По крайней мере, не тот Лард, к которому привык Хранитель. Огромный трехметровый гигант, гора витых мускул. Массивные четырехпалые ноги с загнутыми вниз птичьими когтями, могучие пятипалые руки со стальными когтями-бритвами, тускло поблескивающая в полутьме стальная чешуя, похожая на кольчугу и покрывающая практически все тело дэва. На груди и спине несколько широких несимметричных по форме пластин, создающих впечатление, что Лард надел пуленепробиваемый жилет. Сзади длинный хвост, состоящий из нескольких сотен костяных сегментов, усеянных мелкими и острыми шипами, на голове… Это самое странное, ибо теперь у Ларда была птичья голова! Вернее - совершенно безумная комбинация черт ящера и птицы. Короткая, но необычайно подвижная шея, низкие надбровные дуги, скрывающие черные провалы глаз, узкий костяной гребень, идущий со лба до затылка и, наконец, несильно изогнутый вниз стальной клюв, совершенно не уродующий пропорций головы. Облик Инквизитора был невероятен и чудовищен.
- Что это? - шепотом спросил Борис у лежащей рядом Дайланы. - Боевая трансформация?
- Это его истинный облик, - обыденным тоном ответила ему девушка. - А ты думал, дэв должен выглядеть как человек? Он василиск, глупец. Как и все Инквизиторы.
- Вот это сюрприз, - пробормотал Борис. Хранитель был согласен с любым видом ангела. Но в таком облике представить себе воина Света не мог. Впрочем, как еще может выглядеть существо, целью существования которого является война. Все правильно. Творец не ошибся, когда создавал Инквизитора.
Тем временем дэв приблизился к трону вплотную и могучей тенью навис над асуром, который в теле маленького мальчика выглядел жалким ничтожеством. Впрочем, сам лорд Тьмы этого не чувствовал.
- Таким ты мне нравишься больше, - оценил он трансформацию Инквизитора. - Но ответь, зачем тебе все это? Отдай этот жалкий мир мне.
- Зачем же тебе такой жалкий мир? - ответил вопросом на вопрос Лард, и его голос был глух и тяжел, как многотонная гранитная глыба.
- Потому что он уже мой. Давно. Просто Творец никак не хочет смириться с потерей, - пояснил асур. - Присмотрись. Тьмы здесь уже гораздо больше, чем Света. Взгляни в души тварей, населяющих этот мир. Жалкие ничтожества. Только размножаются, жрут, спят и гадят. И это, по-твоему, люди? Что они принесли в Творение, кроме дерьма? Лишь один из десяти думает о ближнем, лишь один из сотни отдает себя другим. Остальные только берут. И считают, что так должно быть. Что это нормально! Неужели тебе жалко их? Их не жалко даже Создателю, просто его заело, что Тьма может заполучить одну из его многочисленных грядок, вот и прислали тебя. Но неужели ты думаешь, что Он действительно расстроится, если потеряет его? Ты ведь знаешь правду. Отступись и встань рядом. Ты уже познал однажды весь восторг темного преображения. И я знаю, что это понравилось тебе. Просто тогда ты испугался возмездия. Не бойся. Я защищу тебя. Пройдет не так много времени, две-три тысячи лет, и ты станешь великим асуром. Если желаешь, я даже подарю тебе этот мир потом. К тому времени, я уверен, у меня будут другие дела.
- К тому времени это Творение превратится в безжизненную пустыню, - мрачно отозвался Лард.
Он прекрасно знал, чем становятся погруженные во Тьму миры уже через несколько сотен лет.
- Тогда забирай его сейчас, - рассмеялся Ангот. - Только не мешай и дай мне завершить начатое.
- Вряд ли, - уверенно проговорил Инквизитор.
Ему уже не единожды приходилось выслушивать подобные речи. У каждого своя правда. Ничего нового Лард не услышал.
- Да, понимаю. Ты упрям так же, как все дэвы, которых мне приходилось убивать. Дурак!
С этими словами асур ударил Ларда «Огненным молотом», только на сей раз его мощь была в десятки раз больше первоначальной. Грохнуло так, что у Бориса от неожиданности заложило уши. Волна огня с шипением и воем выжгла пространство в радиусе сотни метров. Самого Инквизитора отбросило еще дальше. И на сей раз армы не смогли полноценно защитить его. Чешуя на его груди оплавилась, одна из нагрудных пластин вогнулась, и из-под нее тоненькой струйкой сочилась кровь. Ранение было не серьезное, но асур дал почувствовать дэву свою истинную силу. И Лард понимал, что это отнюдь не предел. Ему приходилось сражаться с разными воплощениями Тьмы, и он знал, на что могут быть способны рыцари рода Сиорташ. А посему медлить с ответом не стал.
Пламя, расплавившее остатки каменного амфитеатра и превратившее поляну в огненный ад, не причинило стоящему в центре мальчугану никакого вреда. Ангот был защищен от собственной магии. Но только не от магии дэва. Лард атаковал, даже не успев подняться. Он преобразовал и использовал разлитую по земле энергию асура. Единым порывом ревущее на поле боя пламя оказалось собрано и сжато в упругий плазменный шар, возникший перед лицом Ангота. Щит, выставленный асуром, лопнул, словно мыльный пузырь, оттягивая большую часть удара Инквизитора на себя, но далеко не всю. Мгновенно тело лорда Тьмы превратилось в пылающий факел. Взревев скорее от ярости, чем от боли, Ангот взмахнул руками, сбивая жар. В спешке он немного перестарался. Ледяная волна мягко прокатилась по поляне, напоминая, что за летом всегда следует зима. То, что еще секунду назад дымилось и горело, теперь было покрыто толстым слоем снега.
- Ничтожество! - прорычал асур, хватаясь обугленными пальцами за лоскутья почерневшей кожи на плече и яростно срывая их, словно грязную тряпку. Но это было только начало. Тело Ангота затрещало, стало раздуваться и лопнуло. Как и в случае Ларда, ненужная более человеческая оболочка уступила место истинному облику лорда Тьмы. И если уж облик дэва был чудовищен, то, что говорить об асуре.
Ангот лишь немногим уступал в росте Ларду, но зато его тело выглядело более внушительным и смертоносным. Огромное, мощное, покрытое множеством мелких костяных пластин и наростов, прекрасно защищающих плоть монстра. Когтистые трехпалые ноги, два массивных пальца направлены вперед, а один, словно шпора, назад. Хвоста не было, зато рук оказалось целых шесть. Две верхние пропорциональны телу и оканчиваются трехпалыми кистями. Четыре оставшихся значительно тоньше и короче, покрыты хитиновыми наростами, с острыми крабовидными клешнями на концах. На плечах короткие, загнутые к голове шипы. Из спины тянутся во все стороны несколько десятков длинных и тоненьких, словно земляные черви, щупальцев с острыми иголочками жал на концах. Голова узкая, угловатая, покрытая кучей мелких наростов и шипов, защищенная толстыми костяными пластинами; глубоко посаженные узкие фасеточные глаза; впалый нос, лишенный губ рот, частокол одинаковых зубов, длинный шип на подбородке.
Трансформация отняла у асура несколько секунд, что позволило Инквизитору подняться на ноги и приготовиться к новой атаке. Ударили одновременно. И снова земля закипела, а раскаленный воздух загудел. Щиты выдержали. Силы противников были почти равны, и в чью сторону перевес не мог сказать сейчас никто. Понимая, что так он ничего не добьется, Лард рванулся вперед, разрывая пространство и сжимая расстояние в полсотни метров до одного короткого шага. Заклинание требовало немалой энергии, но теперь Инквизитор мог себе это позволить. Параллельно с «Долгим шагом» он раскрыл «Доспехи сумрака». Моментально его тело накрыла серая пелена, армы, пробудившись к жизни, развернули дополнительные щиты, создавая вокруг тела василиска сотканные из невесомой дымки доспехи, защищающие почти все тело дэва. В левой руке Ларда появился узкий овальный щит, почти прозрачный и невесомый, но невероятно прочный, способный выдержать как удар баллистической ракеты, так и сверхсложное заклинание асура. В правой руке вспыхнула огромная секира. Ледяная рукоять и пышущее жаром длинное изогнутое лезвие. Ангот не успел отреагировать. Инквизитор появился перед ним словно из ниоткуда. Пылающее лезвие секиры пронзило энергетический щит асура, смахивая левую нижнюю руку лорда Тьмы. Брызнула темная кровь, которая тут же превратилась в едкий черный дым. Ангот взвыл, резко подался вперед, ловко перехватил руку дэва и выбил из нее секиру. Несколько раз перевернувшись в воздухе, оружие Инквизитора упало к ногам дерущихся, сжалось, потускнело и стало обычной железкой. В то же самое время Ангот, без помощи всякой магии подхватил оставшимися пятью руками громадную тушу дэва, приподнял и с силой швырнул о землю. И тут же обрушил на Инквизитора новое заклятие. Нечто неимоверно могучее, к чему Инквизитор явно не был готов.
«Сумеречный разрыв» - запредельная магия, доступная лишь Высшим. Таким, как дэвы и асуры. Реальность вокруг Ларда внезапно стала похожей на треснувшее в нескольких местах зеркало. Или же скорее на фотографию, которую изрезали в клочья, перемешали в произвольном порядке и снова склеили. Звуки исчезли, цвета погасли. Картина получилась неприятная. Пространство рассыпалось, словно песочный кулич. Лишь в самый последний миг, зная, что подобная участь совсем скоро ожидает и его, Инквизитор вынырнул из Тесила в Творение и, как только мог, сжал расходящиеся линии реальности вокруг себя, удерживая уже «поплывшее» было тело от распада. «Сумеречный разрыв» был для него неимоверно опасен. И это заклинание вполне могло завершить героический поход Ларда. Выравнивать разрушенную магией реальность было некогда.
Быстро запечатав изуродованный ударом асура кусок пространства, Инквизитор попытался атаковать. Но его заклинание, уже практически сформированное, рассыпалось, ибо еще один удар асура заставил Ларда вновь защищаться. Щит в его руках едва не треснул под давлением могучей магии Ангота, и асур, заметив это, завершил начатое. В его руке вспыхнул сияющий зеленым изумрудный меч. Огромный, двуручный, обоюдоострый. Рукоять пронизывают золотые прожилки. Эфес соткан из черного дыма, клубящегося вокруг клинка. Взмахнув им, Ангот наотмашь ударил дэва. Подставленный под его удар щит Инквизитора прогнулся, покрылся сетью глубоких трещин, которые начали тут же затягиваться, восстанавливая структуру арма. Асур атаковал вновь, затем еще. Невообразимо мощный сам по себе, да еще дополненный магией изумрудного клинка, последний удар оказался слишком сильным. Брызнув белым светом, щит разлетелся клочьями невесомого тумана. А лорд Тьмы, не давая Ларду опомниться, ударил снова, молниеносно разрывая магическую броню василиска «Поцелуем света», легко растворяющим магию сумеречного Силиорда. Порождающее свет заклинание далось асуру нелегко, но его изначально темная Суть вовсе не ограничивала магические способности. Нет заклинаний чистого Света и чистой Тьмы. Просто одним легче формировать темные заклинания, другим пользоваться магией Света и Сумрака.
Но всё же для Ларда «Поцелуй света» стал неожиданностью. И когда изумрудное лезвие меча Ангота вошло ему под ребра рядом с сердцем, дэв растерялся.
- Готово! - радостно провозгласил асур.
Вскинув руки, Инквизитор мощным ударом «Воздушного молота» отбросил Ангота, вскочил и быстро выдернул из тела смертоносное лезвие. Рана была болезненной, но не серьезной.
- Рано радуешься! - заметил Лард, выбрасывая меч асура и быстро затягивая брешь в сумеречной броне.
- В самый раз, падший! - засмеялся Ангот, спокойно поднимаясь с земли.
Он больше не атаковал! Просто стоял, ожидая чего-то. И, кажется, Лард понял, в чем дело. Продавив рукой дымку сумеречной брони, он коснулся рукой кровоточащей раны, взглянув на кровь и замер в изумлении. Рана на его груди кровоточила… Тьмой!
- Что ты сделал? - испуганно проговорил он, внезапно начиная ощущать, как что-то совершенно чужеродное быстро заполняет его тело. Разливается по венам, проникает в мышцы, заполняет кости. Больно не было, было просто иначе. Инквизитор ощущал, как в нем происходят какие-то изменения, но какие именно, пока не мог понять.
- Ничего особенного, - самодовольно улыбнулся Ангот. - Просто решил еще раз поговорить с тобой. Дать тебе второй шанс подумать над моим предложением. Обсудить, так сказать, перспективы этого несчастного Творения.
- Ничего не выйдет! - проговорил Лард неуверенно. Он хотел продолжить схватку, но почему-то не делал этого. И еще - предложение асура неожиданно показалось дэву заманчивым. Ведь всегда можно найти минутку для беседы.
- Уже вышло, Инквизитор, - усмехнулся Ангот, делая шаг навстречу Ларду.
- Чего ты хочешь? - смиренно спросил Инквизитор. Он все-таки понял, что произошло. Меч асура был не просто его боевым армом. Это было сложное многоуровневое заклинание, предназначенное для одной цели - пробить защиту дэва и оставить в его теле «Суть Тьмы». Арм-паразит, инфицирующий василиска первородной Тьмой.
Самое опасное, что может случиться с воином сумеречного Силиорда. Ибо если нарушить баланс сумрака в его душе, дэв падет. Подобное удавалось асурам крайне редко, однако Ангот нашел способ. И теперь наслаждался победой.
- Я хочу, чтобы ты пересмотрел свои взгляды. И встал рядом со мной, когда я буду разрывать Поток. Мне нужны хорошие воины. Ты великолепен. Это Творение будет твоим.
- Нет! - проговорил Лард, но в его голосе уже не было прежней уверенности.

Предыдущая страница 21 Следующая страница


Инквизитор 22

Тьма в душе Инквизитора зашевелилась, шепча тихо и вкрадчиво: «Да».
- Не сопротивляйся, - проговорил Ангот. - Ты ведь понимаешь, что я прав. Повторим пройденное, - ты уже пал однажды и знаешь, о чем я говорю. Во Тьме спокойней, во Тьме свободней. Не надо ограничивать себя, не надо бояться, что тебя постигнет кара за непослушание. Кто ты для Творца? Всего лишь один из бесконечности. Послушный раб, солдатик его армии. Он любит тебя только тогда, когда ты беспрекословно исполняешь приказы Мудреца. А если оступишься - Холод. На долгие-долгие века. И тебя никто не будет слушать. Тебя вычистят, выскребут и снова бросят на войну. На ту самую войну, смысл которой давно потерян для тебя, ибо те, кого ты защищаешь, не достойны этого. Посмотри на них. Они алчны, распущены и безжалостны. Они жаждут власти, силы, денег. Они все одинаковы - и нищие и императоры. Все они хотят чуть больше, чем у них уже есть. А кто им может дать это? Творец? Только не Он. Он лишь наблюдает. И поэтому из века в век людишки продают свои жалкие душонки за звонкую монету и приходят к нам, во Тьму. Им не нужен Свет. Добро не очень популярно сегодня. Посмотри их фильмы, почитай их книги, полистай журналы. Чтобы заинтересовать человека чем-то, нужно коснуться его души. Как ты думаешь, чем интересуются эти люди? Цветочками на лугу? Рыбками в пруду? Нет. В новостях лишь катастрофы и насилие во всех его проявлениях. И не потому, что это происходит регулярно. А просто потому, что именно это интересует зрителя. Начни им показывать какую-то сентиментальную чушь, и они тут же начнут щелкать по программам в поисках чего-то остросюжетненького. Тьма их душ уже давно затмила Свет. Девять из десяти после смерти уйдут в Холод. Так не стоит ли наказать их прямо сейчас? Дать им то, чего они так страстно желают - самое зрелищное реалити-шоу. Тьму в ее чистом виде. Пускай наслаждаются.
Асур посмотрел на дэва и улыбнулся безгубым ртом.
- Что скажешь? Я прав? - спросил он.
- Думаю, в твоих словах есть доля истины, Ангот, - смиренно проговорил Лард, закрывая свои армы.
«Доспехи сумрака» медленно угасли, открывая тело дэва. В глазах Инквизитора отразилась непроглядная Тьма.
- Рад, что ты правильно понял меня, - удовлетворенно произнес асур. - А теперь обернись и посмотри, какой подарок мы приготовили тебе.
Лард медленно обернулся. Неподалеку, в окружении десятка Тихих воинов стояли Борис и Дайлана. «Клети сумрака», накинутые на них Древними, мешали применить магию, а лезвия мечей, упирающиеся в спины обоим дархам, предупреждали возможность побега. Ведьма держалась неплохо, яростно сверкая глазами, а вот Хранитель едва стоял на ногах. Он еще не научился ускорять процессы регенерации и ужасно страдал от полученных ран.
- Вы-то как попались? - с легкой усмешкой в голосе осведомился Инквизитор.
- Случайно, - мрачно отозвалась Дайлана.
Она лучше Бориса ощущала перемену, произошедшую в дэве. И понимала, чем все это может закончиться.
- Глупцы, - щелкнул клювом василиск.
- Святоши, - поправил его асур. - Они всего лишь пытались помочь тебе. Неудачно. Столько стараний, и все зря.
- Я почти остановил тебя, - заметил Лард, не оборачиваясь к асуру.
- Почти не считается. Я не люблю полумер. Как, кстати, и неопределенности. Твое тело сейчас наполняет Тьма, но чтобы она смогла утвердиться в тебе, нужно сделать еще кое-что.
- Почему ты думаешь, что мне это понравится? - спросил дэв, не сводя глаз с Дайланы.
Ведьма в свою очередь тоже неотрывно смотрела на Инквизитора, пытаясь отыскать в его душе хоть один лучик Света. И не находила его!
- Понравится. Будь уверен. Ведь однажды ты уже испытывал нечто подобное, - заверил его лорд Тьмы.
Подобрав с земли секиру Ларда, обычную стальную секиру, Ангот протянул ее Инквизитору.
- Соверши маленький обряд осквернения. Убей святош.
- Нет, Лард! - прошептала Дайлана.
Она не боялась за свою жизнь. Но если Лард убьет их, его трансформация станет необратимой. И тогда это Творение обречено.
- Замолчи, ведьма! - жестко оборвал ее дэв, принимая оружие из рук асура. - Ты мне мешаешь!
- Браво!
Ангот поаплодировал Инквизитору сразу двумя парами рук. Василиск перехватил секиру поудобнее, кивком головы показал Тихим воинам, чтобы они отступили. Удар полутораметрового лезвия мог перерубить их обоих одним махом. Понимая это, колдуны послушно расступились.
- Даже не знаю, что и сказать, - вздохнул дэв, медленно отводя руку для удара. - Ты прав, Ангот. Совершенно прав. Эти людишки заслуживают такой участи… - Внезапно стальная секира вспыхнула алым, а рукоять снова покрылась инеем. - Но только решать это будем не мы!
Даже Дайлана не успела понять, что произошло. Резко развернувшись, Лард наотмашь ударил стоящего рядом асура. Огненное лезвие вошло в плоть не ожидавшего такого поворота событий Ангота возле левой ключицы, рассекло грудь и живот лорда Тьмы и вышло у правого бедра, попутно смахивая еще одну руку-клешню. Черная кровь, становящаяся дымом раньше, чем достигнет земли, ударила из рассеченной груди фонтаном. Асур взревел, отталкивая от себя дэва и пытаясь сплести защитное заклинание. Но Лард опередил его. Отбросив секиру, он взмахнул руками и опустил на поляну гигантскую «Клеть сумрака», какой еще не создавал, должно быть, никто в этом мире, запечатывая тем самым любое проявление магии в радиусе нескольких сотен метров. Даже кровь Ангота перестала испаряться, брызнув на землю и растекаясь большим смолянистым пятном. Инквизитору не нужна была магия. Теперь он мог расправиться с противником и без нее.
Лард с великой ненавистью набросился на асура. Ангот попытался ответить, но лишенный магии, он ничего не смог противопоставить ярости василиска. Дэв рвал его тело, словно бешеный зверь, используя весь арсенал, которым наградил его Творец. Когти, шипы, хвост, клюв. Ошметки плоти летели во все стороны, рев умирающего асура заполнил пространство. Крови, черной и чужеродной, было столько, что, казалось, из нее образуется целое озеро. Тихие Воины, наблюдавшие за происходящим, оторопели. Они были готовы к чему угодно, но только не к этому. И Борис с Дайланой тоже. Они просто стояли и смотрели на схватку двух монстров, не в силах отвести взгляд.
Когда сопротивление Ангота стало совсем слабым, Инквизитор остановился. Медленно поднялся на ноги и обернулся к дархам.
- Убирайтесь прочь, - проговорил он тоном, не терпящим возражений.
И это относилось ко всем. И к светлым и к темным Никто и не посмел спорить с Инквизитором. Первыми ретировались Тихие Воины. Они понимали, что это у них последний шанс сохранить себе жизнь. Следом отступили Дайлана и Борис.
- Ты прав, Ангот, - проговорил Лард, оборачиваясь к беспомощно лежащему перед ним асуру. Тот был еще жив, но уже не пробовал даже подняться. - Я действительно однажды уже уходил во Тьму. Ты ошибся только в одном - мне это и тогда не понравилось!
«Клеть сумрака» медленно рассыпалась. Заклинание такой мощности не могло долго удерживать стабильную структуру без подпитки извне. А так как ее создатель находился внутри нее самой, лишенный возможности использовать магию, она была обречена на быстрое разрушение.
- Ты хитер, Инквизитор, - проговорил асур. - Я помню битвы, длившиеся сутками. Я помню миры, испепеленные в результате схватки Высших. Я помню каждого из вас, воинов сумерек, отправленных мною на встречу с Творцом. Я погрузил во Тьму сотни миров. Я всегда побеждал. И тут появился ты. Падший, невоплощенный, посланный на эту Инквизицию, как ягненок на заклание. И ты победил. Не поделишься секретом?
Дэв вплотную приблизился к асуру, склонился над ним так, чтобы Ангот увидел Тьму в его глазах.
- Если бы я знал ответ на этот вопрос, - проговорил он, - я бы уже давно был в Свете.
- «Неисповедимы пути Господни», - усмехнулся асур. - Любимая фраза святош. Думаешь, у Творца особые планы на твой счет? Или на это Творение?
- Неисповедимы пути Господни, - повторил Лард. - Однако теперь позволь мне завершить начатое. Ты прав, Ангот, в этом Творении слишком много Тьмы. А с тобой, даже мертвым, ее станет еще больше. Этого я допустить не могу.
Инквизитор встал на колени, впитывая столько энергии Творения, сколько только могла вместить его Суть. Затем он поднял руки над головой, закрыл глаза.
- Что он делает? Молится, что ли? - спросил Борис, оглянувшись.
Они отошли на довольно приличное расстояние, но Ларда, застывшего в молитвенной позе со вскинутыми вверх руками, видели хорошо. Дайлана тоже оглянулась, присмотрелась повнимательней. Несколько секунд ничего не происходило. Затем вдруг между руками Инквизитора ударила толстая белая молния. Следом еще одна. А когда последовал третий разряд, над головой дэва появилась маленькая светящаяся точка, которая стала быстро увеличиваться в размерах.
- Дьявольщина! - прошептала ведьма. - А еще пару минут он потерпеть не мог?
- Что это? - спросил Борис, готовясь испугаться.
- Ничего хорошего, если мы сейчас не уберемся отсюда как можно дальше! - отозвалась ведьма и перешла на бег.
Забыв про боль в едва успевшем срастись колене, Борис последовал за ней.
Тем временем точка уже достигла размеров футбольного мяча, превратившись в сияющий плазменный шар.
- «Белая звезда», - прошептал Ангот, зачарованно глядя на формирующееся заклинание дэва. - Наслышан. Но никогда не думал, что увижу его.
Лард не ответил, продолжая накачивать заклинание энергией. Для «Белой звезды» ее требовалось необычайно много. Но только это заклинание высшего уровня могло выжигать чистую Тьму, коей являлся Ангот. Растворять ее без следа. Это было необходимо, иначе после смерти асура его тело распадется, и Тьма, из которой соткана его плоть, сольется с Творением и сделает этот мир еще более мрачным, местом, которое однажды уже не надо будет защищать, ибо оно окажется погруженным во Тьму само по себе.
Медленно вращаясь, шар поднялся выше, все быстрее и быстрее увеличиваясь в размерах. Теперь он был уже несколько метров в диаметре. На его поверхности стали появляться маленькие протуберанцы, делая шар похожим на миниатюрное солнце. Жар стал невыносимым. Чешуя на теле Ларда раскалилась докрасна, но он этого не замечал. Его собственное заклинание не могло принести Инквизитору вреда. А вот Тьма, что была скрыта в его теле, начала беспокойно трепыхаться, почувствовав, как очистительный свет «Белой звезды», проникая в самые потаенные уголки души дэва, выжигает ее. И Тьма корчилась в агонии, сжимаясь и уступая место чистому Сумраку. Поднялся ветер, воздух наполнили рев и треск горящего пространства. Тело асура задымилось, а затем полыхнуло, ярко и яростно.
- Господи, будь ты проклят, как же это больно! - захохотал умирающий Ангот.
Неожиданно занявшая уже половину небосвода звезда взорвалась и разлилась по лесу волной смертоносной всеочищающей плазмы. Инквизиция завершилась. Начало Тьмы так и не состоялось в эту ночь.

35

Хрустальные врата закрылись, медленно и бесшумно. В их золотом свечении Борис вдруг различил обрывистые тени, услышал голоса. Но так в итоге и не смог разобрать, что сейчас шепчет ему Поток. Возможно, потом у него еще будет время выслушать все его песни, увидеть все его образы. Сейчас Поток открылся для другого. В последний миг, перед тем как створки Врат сомкнулись окончательно, Инквизитор, вновь принявший человеческий облик и уже стоявший по ту сторону реальности, обернулся, печально посмотрел на Хранителя, улыбнулся. Кажется, он хотел что-то сказать, но передумал, поднял руку в прощальном жесте и провалился в свет. Золотой туман за хрустальной дверью померк, дверь дрогнула, потемнела. Сквозь нее проступили контуры книжного шкафа. Одна реальность вытесняла другую, возвращаясь в свое изначальное состояние.
Неожиданно ожило радио. Сквозь треск и шипение эфира пробились слова: «…Причина сильного взрыва, уничтожившего около пяти квадратных километров лесных угодий близ поселка Тиясово, до сих пор не ясна, но, по нашим сведениям, в этом районе не было предприятий, которые…»
Борис взглянул на радио, попробовал заставить его умолкнуть. Что-то щелкнуло, и из динамика потянулась тоненькая струйка дыма. С магией пока было туго. Требовались тренировки. Впрочем, теперь у Хранителя было полно времени, чтобы отточить свое мастерство. Не дожидаясь завершения процесса трансформации реальности, Борис вышел из дома. Больше его не удивляли чудеса. В последние дни их было слишком много. Молодой человек просто устал от них. Олега нигде не было. Ему еще нужно было придумать достойное оправдание своего отсутствия на работе. Возле крыльца, глядя на встающее из-за леса солнце, стояла Дайлана. Спокойная и умиротворенная.
- Он ушел? - спросила девушка, не оборачиваясь, хотя Хранитель был уверен, что ведьма знает все.
Она чувствовала любые перемены значительно лучше Бориса.
- Ушел, - подтвердил Хранитель. - А ты с ним даже не попрощалась.
- Не люблю прощаться, - объяснила ведьма. - Говорить «прощай» - значит расставаться навсегда. А сказать дэву «до свидания» - значит, ожидать, что он придет вновь. Придет, когда мир снова будет готов погрузиться во Тьму. Разве это радостный повод для встречи?
- Пожелай ему хорошего пути, - предложил Борис.
- Не столь уж долог его путь. Нет, лучше вот так. Без слов. Лард поймет.
- Да, он тоже не знал, что сказать перед уходом.
- Вот видишь. - Дайлана помолчала, затем позвала: - Подойди ко мне.
Борис подошел. Неуверенно обнял девушку за талию и, не почувствовав сопротивления, прижал к себе, положил голову ей на плечо.
- Видишь, солнце встает, - произнесла Дайлана.
- Вижу.
- Разве этот рассвет не стоит того, чтобы сражаться за него? - спросила ведьма.
- Не надо, - прошептал Борис - Мне больше не надо объяснять, почему ты приняла сторону Света. Я все понял еще вчера, когда заглянул в глаза Ларда, наполненные Тьмой. И еще я, кажется, понял кое-что о Творце.
- Что же?
- Помнишь, ты сказала, что не знаешь, слышит ли Он нас. Так вот, я теперь думаю, что Он все же слышит. Только иначе. Не так, как слушаем мы. Но это не самое главное.
- Есть еще что-то? - спросила Дайлана.
Она знала. Она знала все. Но она предоставила Борису шанс понять все самому. И это было правильно. Он должен был почувствовать Истину, а не просто услышать ее из чужих уст.
- Творец не добрый и не злой, Он даже не безразличный, - проговорил Борис - Он такой, каким Его делаем мы. Именно мы - несчастные создания, способные растить в себе Свет. Он лишь Сила. Могущественная, запредельная. Способная создавать и разрушать. Карать и миловать. Но у Него нет того, что есть у нас - души. Возможно, когда-то Он был другим. Но Он хотел измениться. И Он создал нас. Чтобы наша суть изменила Его. И стало так. Мы умираем и сливаемся с Ним. Нас очищают, но выжигается только чистая Тьма. Наши эмоции, наши мысли, наши мечты - все то, что успел накопить человек за свою жизнь, Творец впитывает в себя. И смотрит после этого на мир нашими глазами. И если это глаза ненависти, Он начинает ненавидеть, если это глаза любви - любить. Он дал нам душу, чтобы в итоге мы стали Его душой. И только от нас самих зависит, каким будет наш Создатель завтра - злым тираном или благодушным повелителем. А Тьма здесь совершенно ни при чем. Она всего лишь болезнь. И как с любой болезнью, с ней можно бороться. Главное, не опускать руки.
- Вот теперь ты понял все, - удовлетворенно произнесла Дайлана. - Тебя не пугает Истина?
- Немножко. Мне по-прежнему не по себе от мысли, что даже сейчас Он наблюдает за нами, - ответил Борис.
- И что ты будешь делать?
Дайлана повернулась к Борису, лукаво заглядывая в его глаза. Она по-прежнему чувствовала все гораздо раньше, чем Борис это осознавал. Ведьма как-никак.
Хранитель улыбнулся, посмотрел в безоблачное небо, словно надеялся увидеть там всевидящее око Всевышнего. Затем снова перевел взгляд на Дайлану.
- Буду просто жить. А Он… Пускай завидует! И нежно поцеловал девушку в губы.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 6)
  • 11 (Страница 6)
  • 12 (Страница 6)
  • 13 (Страница 7)
  • 14 (Страница 8)
  • 15 (Страница 8)
  • 16 (Страница 9)
  • 17 (Страница 10)
  • 18 (Страница 10)
  • 19 (Страница 11)
  • 20 (Страница 12)
  • 21 (Страница 12)
  • 22 (Страница 13)
  • 23 (Страница 14)
  • 24 (Страница 14)
  • 25 (Страница 15)
  • 26 (Страница 16)
  • 27 (Страница 18)
  • 28 (Страница 18)
  • 29 (Страница 19)
  • 30 (Страница 19)
  • 31 (Страница 19)
  • 32 (Страница 20)
  • 33 (Страница 20)
  • 34 (Страница 21)
  • 35 (Страница 22)


Сергей Семенов

Инквизитор

 Читать книгу

Аннотация

Однажды, вечность назад, Творец совершил свою единственную ошибку. И началась война. Война, в которой невозможно победить, можно лишь выиграть схватку, зная, что за ней последует новая – Перемирий не бывает. Милосердие забыто. Остались лишь ярость Света и ненависть Тьмы. И свинец в стволах давно сменило серебро, а пространство снова и снова стонет под ударами могучих боевых заклятий древних дархов, веками отстаивающих свое право на мировое господство. И лишь Инквизитор, воин с чистым Сумраком в душе, способен остановить это безумие хотя бы на время. Но если однажды по какой то причине он не придет, пепел горящих городов покроет землю, и в мире воцарится Вечная Тьма.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel