Сергей Раткевич - Посох заката

1 Сергей Раткевич

ПРОЛОГ
КАЗНЕН НА РАССВЕТЕ

В дверь постучали. С раздражением отбросив кисть, художник обернулся на звук. Встал.
- Что, кому-то не терпится навестить несчастного, измученного угрызениями совести узника? - ядовитым голосом поинтересовался он, подойдя к двери.
- Не притворяйся, Эстен Джальн! - донеслось из-за двери. - Никакие угрызения совести тебя не мучают! Для того, чтоб появились угрызения, совесть потребна. Вот обзаведись ею, а тогда уж… А кроме того - ты не узник и никогда им не станешь. Отопри лучше. Я должен огласить приговор.
- Приговор? - изумился Эстен Джальн. - Какой еще приговор?
Дверь распахнулась. Вошедший с ног до головы был одет в черное. В руках - боевой магический жезл. На лице - черная полумаска. Вокруг него - сияние магической защиты.
- Ты все такой же трус, Ксаул, - пренебрежительно поморщился Эстен Джальн. - Зачем тебе такой мощный жезл? Меня же лишили всего. Осталось только личное могущество.
- Я не люблю неприятностей, - ответил вошедший. - Не сбивай меня. Я обязан исполнить повеление Его Милости, господина Архимага.
- А ты уже наладился чесать ему пятки, да? - ехидно поинтересовался художник.
- Ты не вправе оскорблять меня! - гордо заявил вошедший.
- Да что ты говоришь?! - изумленно воскликнул Эстен Джальн. - Тебя повысили в ранге? Ввели в Малый Круг? Карай меня Черные Боги, неужто я оскорбил равного?! Дуэль между нами… она неизбежна? Ты знаешь Ксаул, скажу по-секрету, я страшно боюсь дуэлей. Может быть, просто, как в детстве, набьем друг другу морды… и все, а?
- Меня не повысили в ранге, - зло блеснув глазами, ответил вошедший. - Я все еще Старший Магистр. И я пришел сюда, дабы исполнить официальное поручение.
- Прости, Ксаул, я все забываю. Ты же у нас теперь весь такой деловой… - усмехнулся Эстен Джальн. - Ты что-то там бормотал о приговоре? Какой еще приговор? Тебе ненароком не напекло голову? Или это чесание Архимаговых пяток так пагубно действует на твои умственные способности? Какой может быть приговор - до суда?!
- А суд уже был, Эстен! - злорадно ухмыльнулся Старший Магистр Ксаул. - И если бы ты не перебивал меня глупыми дерзостями, ты уже сейчас знал бы свою судьбу!
- То есть… как это… был?!.. - почти онемев от гнева, одними губами прошелестел Эстен Джальн.
- А вот так это - был! - торжествующе улыбнулся Старший Магистр Ксаул. - И тебя приговорили. Можешь быть уверен.
- Они… они посмели… отказать мне… в Праве Присутствия?! - сквозь стиснутое судорогой ярости горло слова проталкивались с трудом.
- Архимаг хотел призвать тебя, - как бы между прочим сообщил Ксаул. - Но я - отсоветовал.
Эстен Джальн дрогнул. В глазах зажглись ненависть и понимание.
- Когда ты сочинял свой заговор и плел заклятие против Его Милости, господина Архимага, ты никого не приглашал. Орден имеет право забыть того, кто забыл об Ордене, - добавил Ксаул.
- Орден не имеет такого права! - Ярость прорвалась наружу. - Не имеет! Так можно осудить только ученика, да и то не за всякий проступок. Даже обыкновенного мага так не судят! Даже рядового Магистра!
- А ты - Великий… магистр, - подсказал Ксаул. - Точнее, был… великим. Малый Круг лишил тебя всех званий и привилегий, вплоть до ученических! Ты теперь - ученик, Эстен Джальн. И я могу выпороть тебя. Или использовать для иных каких утех.
- Я никогда не признаю этого! - прорычал Эстен Джальн.
- Факты важней, чем их истолкование, не так ли, Эсти? - нарочито дружелюбным голосом поинтересовался Ксаул. - Не ты ли сам учил меня этому? Ну, вспомни же - когда мы еще были детьми… Ты, конечно, во всем был первым… был…
- Был… - хрипло выдохнул Эстен Джальн. - Но ты меня все равно не догонишь. Никогда.
Комнату затопило молчание, тяжелое, словно мертвая вода.
- Ну?! Так ты хочешь узнать свой приговор, ученик Джальн?! - внезапно заорал Ксаул, перепуганный этим молчанием даже больше, чем необходимостью находиться здесь наедине с Джальном, безо всякой охраны. Собственный крик, казалось, приободрил его, а Джальна позабавил. Слегка.
- Валяй… сообщай… - усмехнулся Эстен Джальн. - Вряд ли меня ждет что-то меньшее, чем казнь через распыление…
- Ты будешь подвергнут казни через распыление личности, догадливый ученик Джальн, - довольным тоном сообщил Старший Магистр Ксаул. - Тебя казнят завтра. На рассвете.
- Как… на рассвете… - Эстен Джальн уставил на собеседника ошарашенные, неверящие глаза. - Ты лжешь, Ксаул! Так просто не бывает! Так даже учеников не казнят.
- На рассвете, - повторил Ксаул. Ему было трудно сохранять достойный вид и важную осанку: очень уж хотелось пуститься в пляс.
- Я что - первый такой… - Эстен Джальн тяжело помотал головой. - Что, никогда покушений и заговоров не было? Ведь были… И всех казнили, как положено - на закате. Всех на закате казнили… - повторил он. - Я - черный маг, в конце концов… Никто не может лишить меня права умереть на закате. Право Заката - священно! Иди и передай им… Я - согласен хоть сегодня!
- Я ничего им не передам, Эсти… - улыбка Ксаула была такой торжествующе-недоброй, что Эстен Джальн все понял.
- Это ты подстроил? - упавшим голосом спросил он.
Не отвечая, продолжая улыбаться, Ксаул кивнул.
- Но… Право Заката священно, даже если казнят только что принятого в Орден ученика, - почти робко произнес Джальн. - Нарушая законы нашего Ордена…
- А покушение на Архимага - это не нарушение Закона? - вопросом на вопрос ответил Ксаул. - Такие, как ты, сами нарушая Закон, всегда надеются, что с ними то поступят согласно Закону. Мы решили изменить это прискорбное положение вещей.
- Мы?
- Ну, разумеется. Его Милость, господин Архимаг, как всегда, выдал гениальную идею и приказал мне заняться ее воплощением. Я немного поработал, и в результате в Уставе и Законе нашего Ордена появились небольшие такие исключения. Так сказать, Правила Для Особых Случаев. Вот как сейчас, например.
- Ясно, - помрачнев, заметил Эстен Джальн. - А я вам нужен для показательного примера.
- Ты догадлив, - сообщил Ксаул. - И… сделай одолжение - не пытайся бежать. Все равно не выйдет, а я в таком разе придумаю для тебя что-нибудь похуже казни на рассвете…
Дверь со стуком захлопнулась.
Еще мгновение Эстен Джальн стоял, онемев от горя и гнева, невидящими глазами глядя в пустоту перед собой, и только пальцы его бессмысленно двигались, плетя бессильные заклинания. Магии в этих движениях уже не было. Когда множество магов хотят лишить силы кого-то одного - это у них обычно получается.
Бежать? Немыслимо… Черные Стражи стерегут стены. Черные Стражи смотрят с Башен. Даже в его собственной Башне полно Черных Стражей. Комната - вот все, что ему оставили. Комната и смешная свобода запереть дверь. Куда тут убежишь?
Черные Стражи - слабенькие, в сущности, маги. В Черную Стражу идут ученики, неспособные к высшим разделам магии. Не слишком талантливые или не отличающиеся особым рвением, они довольствуются высоким жалованьем и прочным положением Черной Стражи. Какие бы бури не потрясали Орден, а Черные Стражи нужны всем.
Черные Стражи… подумать только! Еще вчера он не замечал их. Такие, как они, просто не принимались в расчет. Никто из них не мог сравниться с ним в силе. Теперь силу отобрали. Теперь любой из них… любой сопляк, мальчишка…
Когда множество магов хотят лишить силы кого-то одного - это у них обычно получается.
- Заката мне пожалели! - внезапно встряхнувшись, рявкнул Эстен Джальн. - Ну, я ж вам закачу!
Лишить мага совсем уж всей силы - дело хлопотное, если не невозможное. Какие-то крохи всегда остаются. Недостаточно для чего-то серьезного. Это с их точки зрения - недостаточно! А он… он что-нибудь придумает! Обязательно придумает!
- Я вам устрою Закат! - бормотал художник, орудуя кистями.
Забавный шарж на Архимага приобретал некие зловещие черты. На заднем фоне и впрямь запламенел закат. Художник начертил несколько почти незаметных иероглифов в углу картины.
- Вот так, - пробормотал он. - Остальное сделает огонь.
Багровая туча набежала на иероглифы, и они окончательно скрылись из виду.
- А теперь займемся пейзажем, - мурлыкнул художник. - Что за отвратительная для черного мага идея - умереть на рассвете! Мне она ни в коем случае не нравится.
Умирающий на закате черный маг имеет неплохие шансы на посмертное существование. Умирающий на рассвете не имеет никаких шансов. Он просто тает как дым.
Мазок. Еще мазок. Художник рисовал картину прямо на стене своего кабинета. Широкими, сильными, уверенными движениями.
- Это им нужна сила… - продолжал он. - Много силы нужно. Даже чтоб ширинку на штанах застегнуть, нужна громадная сила, если ты сам по себе - никто и ничего не умеешь. А если что-то уметь, тогда и щепоти, крошки хватит. Должно хватить. Должно.
Когда на рассвете весь Малый Круг Великих Магистров в полном составе явился, дабы предать казни своего бывшего члена, повинного в заговоре против Ордена, покушении на Архимага, а так же в том, что он никогда не нравился Старшему Магистру Ксаулу, разжалованный в ученики Эстен Джальн встретил их легкой рассеянной улыбкой.
- Я должен просить у Вас прощения, Ваши Милости, - негромко сказал он. - У меня возникли неотложные дела, в силу чего у меня нет времени поприсутствовать на церемонии собственной казни. Думаю, Старший Магистр Ксаул окажется мне достойной заменой!
С этими словами он быстро шагнул внутрь нарисованного им на стене пейзажа. Нарисованная река на миг стала реальной, Эстен Джальн оказался в лодке, взмахнул веслом… еще миг - и лодка уплыла вниз по течению. Скрылась за поворотом.
- За ним! - дружно завопили Великие Магистры, но картина уже вновь стала картиной и никто из них не смог последовать за Джальном. Никто из них не был художником, а одной силы оказалось недостаточно.
- Как - сбежал? - взбешенно заорал Архимаг. - Куда? Почему не задержали?!
Выяснив причину, он с минуту возмущенно дышал, потом объявил:
- Картину - уничтожить. Чтоб обратно не выбрался. Мерзавец. А вам!.. - он гневно обернулся к притихшим членам Малого Круга Великих Магистров. - Вам… вот что… немедленно выписать самолучшего учителя рисования! И чтоб через год у меня - все художники сделались! А не то я вас всех казню! На рассвете… - с нежной улыбкой закончил он, и Великие Магистры Ордена Черных Башен содрогнулись от ужаса и даже вострепетали.
- Старший Магистр Ксаул! - позвал Архимаг.
- Да, Ваша Милость? - отрываясь от деловой корреспонденции ордена, отозвался Ксаул.
- Обыщи башню этого изменника! - распорядился Архимаг. - Составь опись и прочее, как полагается. Не мне тебя учить.
- Разрешите дать совет, Ваша Милость, - смиренно обратился к Архимагу Старший Магистр Ксаул.
- Разрешаю. Не стесняйся, - подбодрил его Архимаг. - Твои советы принесли Ордену немало пользы.
- Вы его казнили, этого изменника, - тихо сказал Ксаул. - Сегодня. На рассвете.
- Не понял? - удивился Архимаг. - Он же сбежал!
- Вот именно! - кивнул Ксаул. - Сбежал. И обратно не вернется. Особенно если уничтожить картину. А нам нужен прецедент. Нужен, понимаете? Поэтому мы его казнили. На рассвете. Остальное - тайна! Для всех, кроме Вашей Милости и Малого Круга.
Архимаг с удивлением посмотрел на Старшего Магистра Ксаула и вдруг расхохотался.
- Ах ты, мерзавец! Для всех, кроме меня и Малого Круга?! А тебя, значит, казнить, дабы не разгласил?! Или повысить?! Казнить я тебя не могу - полезен слишком. Значит - повысить?! Ладно, Ксаул, будешь Великим Магистром, хоть и мелкая ты сошка. Надо же кем-то заполнить освободившуюся вакансию. Иди покуда, разгребай сор за своим дружком. Закончишь - повысим. А вы, - обернулся он к остальным, - запомните накрепко! Ученик Эстен Джальн, бывший Великий Магистр Ордена Черных Башен, бывший член Малого Круга, за многочисленные преступления перед Орденом казнен сегодня вами через распыление личности. Казнен на рассвете…
Старший Магистр Ксаул лично уничтожил картину-дверь. Ту самую, которую его гениальный, ненавидимый, любимый враг - враг, которым он не мог не восхищаться, враг, которого он называл другом, - нарисовал на стене в ночь перед казнью. Старший Магистр Ксаул не сделал другого - он не уничтожил прочих творений Эстена Джальна. Мало того, часть из них он даже присвоил. С ведома Архимага, разумеется. В конце концов, тому, кто готов трудиться с зари до зари, кто дает такие дельные советы, кто разгреб все это джальновское барахло, что-то ведь полагается, верно?
Поэтому, когда Великий Магистр Ксаул - теперь наконец-то уже Великий! - обосновался в своей новенькой, с иголочки, Башне, его дальнейшую жизнь и службу Ордену Черных Башен украшали гениальные творения его друга, мятежного магистра Эстена Джальна.
Среди всех этих многочисленных шедевров, коими владелец по праву гордился, был один шедевр сомнительный. Хуже того - вовсе неучтенный. Вот им господин Великий Магистр ни перед кем не гордился. Наоборот, тщательно скрывал его существование. Это была тайна для него одного. Великий Магистр Ксаул сохранил тот шарж на Архимага, который его гениальный приятель рисовал просто так, а дорисовывал - снедаемый чувством мести. Великий Магистр Ксаул не забыл и не простил Архимагу «мелкую сошку». Он и вообще никому ничего не забывал и не прощал. У него просто не было органов, ответственных за это умение. Втайне от всех он любил разглядывать карикатуру, потешаясь над Его Милостью господином Архимагом. Он даже представить себе не мог, чем это все кончится.
Великие Черные Маги тоже иногда женятся. Среди своих, конечно. Феи, гурии и прочие гаремы, разумеется не в счет. Этого добра и у магичек навалом. Но равные женятся на равных. Великий Магистр Ксаул искал - и нашел - супругу, во всем подобную себе. Правду сказать, она была сущая ведьма. Именно это его в ней и привлекало. Привлекало, привлекало и наконец привлекло. И в назначенное время у нашего Великого Магистра родился сын. Наследник, так сказать. Черные маги и вообще существа злобные и веселые, так что и сынок у Великого Магистра вышел злющий, да еще и хохочет с утра до ночи. И занимается, подлец, живописью. А уж одарен-то! И такая магия ему дается, и сякая. Всякая.
- Весь в тебя, - говорили Ксаулу знакомые маги.
И он гордо кивал, втихомолку зеленея от злости. Очень уж его сын был похож на Джальна. Не лицом, конечно, а чем-то таким, о чем Великий Магистр не имел никакого представления. А уж как его сынок на эти проклятые картины таращится! И дернули же его Темные Боги спросить, гордится ли его сын тем, что у них в Башне такое редкое собрание картин. Нет, ответил юный стервец, совершенно не гордится. Он, видите ли, и вообще не хотел бы их иметь, ему хотелось бы хоть одну такую написать. А как при этом на картины косился! Врезал Ксаул ему тогда по первое число - а что толку!
Дальше - больше. Воспитывал щенка, воспитывал, а вырос все равно крокодил какой-то! Никакого почтения от него не добьешься даже самой увесистой дубиной. Ну никаких отцовских ожиданий не оправдывает. Ни тех, ни этих, ни прочих. Змей не жрет, девственниц не пытает, ну вообще ничему не учится! А самое главное - отца не уважает. И ведь как старался Великий Магистр Ксаул вбить в своего наследника эти похвальные качества! И так старался, и этак старался…
Ни один ученик не получал столько наказаний высокой степени тяжести, сколько родной сын. Не будь он с рождения таким хорошим магом - нипочем бы не выжил! Наказывал Магистр, наказывал - и донаказывался. Любое воспитание должно иметь какие-то пределы. Сынок взбунтовался против отца - и кончилось это тем, чем кончилось.
- Ну же, папочка, я тебе устрою! - бормотал истерзанный магией мальчишка, роясь в отцовском кабинете. - Пока там гурии твои поганые уши тебе полируют, я тут у тебя разомнусь маленько!
Попавшиеся под руку драгоценные магические причиндалы летели на пол. Секретные бумаги рвались в клочья и заливались чернилами. Талантливый мальчишка с легкостью отводил защитные чары и продолжал разносить кабинет в клочья.
- Ага! - яростно возопил он, выхватывая из взломанного отцовского сейфа нечто, окруженное завесой мрака.
Движение руки - и мрак рассеялся. Смертоносные молнии отброшены небрежным жестом.
- Так вот где папочка хранит эту гадость! Этот мерзкий шедевр дурновкусия! И впрямь похоже на Архимага. Вот эту дрянь я непременно сожгу! Непременно! Причем там, где она была создана! В той самой заброшенной башне!
Кто знает, что сталось бы, если б мальчишка предпочел какой-нибудь другой объект для выражения своей мести… Багровое облако на картине продолжило свой путь и те, едва заметные иероглифы, все более отчетливо проступали на фоне пламенеющего заката.
«Заката мне пожалели?!»
В один магический шаг мальчишка оказался в башне Эстена Джальна, а вызывать огонь он научился раньше, чем ходить. Рисунок вспыхнул и сгорел синим пламенем. Сгорел в единый миг, а на его месте…
На месте рисунка стоял Архимаг. Не такой, как на самом деле, а такой, каким был нарисован. Вот только он больше не был нарисованным. Вокруг него багрово мерцал закат. Мерцал, постепенно вытекая из Башни, заполняя собой все.
Когда в магическом Ордене посреди бела дня наступает закат, это никого особо не волнует: мало ли - работает кто-то…
- Я - Архимаг, - сообщил Архимаг с картины.
- А я - нет… - зачем-то пробормотал мальчишка. Неуемную злость на отца сменил ужас. Ужас от осознания содеянного. Он только что выпустил из картины запертое в ней чудовище, и неизвестно теперь, чем это кончится.
- Это правильно, - милостиво кивнул Архимаг. - Двух Архимагов не бывает. Как называется мой Орден?
- А какой орден - Ваш? - прыгающими губами спросил мальчишка.
- Ну, разумеется - этот! - раздраженно заметил Архимаг. - А разве здесь есть еще какой-нибудь? Так как он называется?
- Орден Черных Башен… - выдохнул мальчишка.
- Черных Башен? - переспросил Архимаг. - Постараюсь запомнить.
- Но… в нашем Ордене уже есть Архимаг! - несчастным голосом сообщил мальчишка.
- Когда я слышу чушь, я начинаю гневаться! - заявила ожившая карикатура. - Я же сказал тебе, что двух Архимагов не бывает!
- Но… я его видел! - выдавил из себя мальчишка, не понимая, что это с ним делается, почему он не может заткнуться, ведь его сейчас… страшно даже подумать, что с ним сейчас сделают!
- Хорошо. Проводи меня к своему… Архимагу… - плотоядно улыбнулось сошедшее с картины чудовище. - Я собираюсь с ним побеседовать.
И в этот миг в башню ворвался Великий Магистр Ксаул. Он уже побывал в своем кабинете и был неописуемо зол. В руках у него был боевой жезл и, судя по всему, он собирался попросту уничтожить своего сына. Ему не повезло. Нарисованный Архимаг уничтожил его самого. Одним движением нарисованной руки.
- По моему Ордену нельзя бегать с оружием без видимой причины, - с неудовольствием заметил он. Мальчишка онемело тряс головой, тщетно пытаясь проснуться.
- Веди меня, я жду! - с напором повторило чудище.
С ужасом поглядев на то, что осталось от его отца, мальчишка втянул голову в плечи и шагнул к тому, что именовало себя Архимагом Ордена Черных Башен. Для этого потребовалось переступить через пепел отца - и мальчишка сделал это. Сделал, потому что очень боялся стать пеплом сам… а может, просто потому что был сыном своего отца, пусть и непохожим. Переступивший через пепел отца, онемевший от ужаса мальчишка повел чудовище туда, где, как он знал, сейчас находится Архимаг.
Резкий рывок за руку…
Мальчишке показалось, что его вырвали из него самого. Ну да! Точно! Вот же он идет! Он самый. Идет. Архимага ведет.
- Это иллюзия, - сказал ему кто-то рядом. Кто-то, кто рванул его за руку. - Одна иллюзия ведет другую. Там сейчас будет очень весело!
Мальчишка обернулся и посмотрел на того, кто все еще держал его за руку. На человека, чей автопортрет он так часто рассматривал у себя в башне. На Эстена Джальна.
- Вы… - только и сумел ошарашено выдавить мальчишка.
- У тебя, кажется, возникли претензии к моей живописи? - с мягкой усмешкой поинтересовался Эстен Джальн. - Пойдем, обсудим.
- Так ведь… помешают… - почти счастливым голосом выдавил мальчишка. Об отце он уже и думать забыл… да и то сказать - кто будет долго думать о человеке, который ни о ком, кроме себя, никогда не думал.
- Не помешают! - рассмеялся Эстен. - У них там сейчас начнется смена власти!
- Все равно кто-нибудь прибежит! - хмуро буркнул мальчишка. - Да хоть мамочка моя, сожри ее Светлые Боги!
- Любишь ты ее, как я погляжу, - покачал головой Эстен.
- Есть за что…
- Верю, - качнул головой художник. - Но это все равно. Никто за нами не придет, потому что мы уходим. Совсем уходим. И туда за нами никто не последует. Это мы сможем вернуться. Когда сами этого захотим. И если захотим.
- Это туда, куда ты сбежал?! - спросил мальчишка. Восхищение в его голосе перехлестывало за опасный предел. - Ты покажешь мне свой мир, да?!
- Надо же нам где-то побеседовать, - сказал художник. - Безо всех этих докучливых Великих Магистров и прочих идиотов. Я надеюсь, ты не против? Кстати, откуда ты узнал про мой побег?
- Во сне приснилось, - пожал плечами мальчишка.
- Да? - рассеянно удивился художник. - Я почему-то так и подумал…
Картина, которой не было, распахнулась перед ними и вновь сомкнулась за их спинами. И ничего. Только оплавленная убиенным Великим Магистром Ксаулом стена башни - стена, с которой он так старательно стирал проклятую картину, стирал, да так и не смог стереть. И только голоса - точней, отзвуки голосов - еще звучали в опустевшей башне…
- Если сравнивать колорит…
- Да при чем здесь колорит?! Главное - перспектива!
- Да какая там перспектива? Все перспективы в этом ордене - дерьмо!
- Забудь об ордене, малыш. Мы никогда туда не вернемся!
Как и предсказывал Эстен Джальн, в обиталище Архимага было весело. Веселье, правда, получалось своеобразное. На любителя. Да вдобавок и недолгое.
Нарисованный Архимаг, ведомый призраком мальчишки, вступил в святая святых - личный кабинет Архимага Ордена Черных Башен. Сидевший за столом и работавший с какими-то бумагами Архимаг поднял глаза.
На него смотрела мерзкая рожа, и что хуже всего - его собственная.
Перетрудился , озабоченно подумал Архимаг. Вот ведь до чего дошел - сам себе мерещится начал .
- Я - Архимаг! - сообщила рожа.
Наипростейший способ изгнать привидение - плюнуть на него. Архимаг так и сделал. Привидение не исчезло.
- Я - Архимаг, - повторило оно. - На Архимага нельзя плевать.
Вот тут уже Архимаг осознал серьезность происходящего и призвал на помощь все свои магические силы. Собрал их в единый кулак - и ударил. Такой удар свалил бы с ног даже Великого Магистра. Даже сам Архимаг вряд ли устоял бы на ногах, попади он под такой удар. Однако существо оказалось абсолютно неуязвимым. Казалось, оно и вовсе не замечает атаки. Оно не сражалось, не выставляло щита, не призывало демонов, не извлекало из воздуха волшебный меч - оно просто медленно наступало. Наступало, надвигалось, приближалось… Спокойно и неотвратимо. Призывать на помощь кого-то из магов охраны было уже поздно - да и кто из них сможет защитить Архимага от него самого?! Кто из них вообще разберется, с кем следует сражаться?!
Архимаг попытался воспользоваться аварийным магическим порталом, но тот отчего-то не сработал. Видимо, в нем произошла незапланированная авария. Чудовищная карикатура надвинулась, заслоняя собой мир, ее окружал багровый закат…
Закат?..
Архимаг вдруг увидел себя до половины словно бы в картине, увидел и подпись, сделанную такой знакомой рукой, такие характерные мазки…
- Эстен! - простонал он.
- Заката мне пожалел! - отозвался неведомый голос из глубин двигающейся картины.
Архимаг попытался отодвинуться - он уже понял, кто ему мстит, и почти нашел способ, почти нашел выход, почти…

1 Следующая страница


Посох заката 2

- У Ордена может быть только один Архимаг! - сообщила карикатура, касаясь Архимага своим зыбким, переменчивым телом, почти полностью состоящим из колдовского огня…
- Помогите! - позабыв о достоинстве, жалобно пискнул Архимаг, но чудовище надвинулось и поглотило его, так что последние звуки прозвучали уже из недр чудовища. Стихия огня унялась. Теперь победитель выглядел почти как человек.
- Так где ты здесь видел другого Архимага? - поинтересовался новоиспеченный Архимаг Ордена Черных Башен, поворачиваясь к мальчишке - но того уже не было. Иллюзия распалась - ведь ее никто не поддерживал, она свою задачу выполнила.
- Странно, - пробормотал новый Архимаг. - Что же - я и его поглотил, что ли?! Поглотил и не заметил?! Плохо это. Что-то здесь не так… Спасибо тебе, мой неведомый создатель, за жизнь мою, но что-то ты задумал, а мне не дал знать. Я разберусь. Даже тебе не дано повелевать мной. И я не буду следовать чужим желаниям. У меня есть свои. Да. Свои.
Многие маги подметили странные и пугающие перемены, произошедшие с их Архимагом, но никто из них не догадался, что это и не Архимаг вовсе.
Хотя…
В подлинность нового Архимага поверили не все. Некоторые сомневались. Вот не похож стал на себя наш самый-самый главный маг, и все тут. Не похож. То есть похож, конечно, очень даже похож, ну просто вылитый, в двух шагах не отличишь, но… все равно не похож.
Правда, вслух о таком не говорили. Вслух о таком никогда не говорят. Больше по углам шептались. По углам о таком завсегда шепчутся, даже если шептаться не о чем. Все равно шепчутся. А уж если есть о чем… тогда на таком шепоте дворец возвести можно, такой шепот, он прочней, чем гранитные скалы. Но ни слова вслух, тайна! В самом деле, не скажешь же самому-самому главному, что он - это вовсе не он, а кто-то совсем другой? Не скажешь. Даже во сне не скажешь. Потому что если он - это все-таки он - голову откусит и не поморщится! Ну, а если он - это все же не он - тем более откусит! И во сне, и наяву, и в любом другом состоянии. Так что те, которые догадывались - те помалкивали, да по углам шушукались. А потом перестали. И не просто перестали шушукаться. Они вообще перестали. Перестали быть. Исчезли. Кто знает - куда? Кому это интересно? В такие вещи лучше носа не совать. Потому как те, которые совали, вместе с носом потеряли голову, а также все остальные части тела…
Бесшумной тенью рыская по собственному Ордену, Архимаг без страха и сожаления поглотил всех, кто сомневался в его личности. Ни один из них не сумел ему противостоять, а кто и сумел бы - так не решился. Когда твой противник вместо того, чтоб защищаться, раздумывает, ты это или не ты - с таким легко бороться.
С одним только врагом Архимаг не справился. Зикер Барла Толлен. Старейший маг в Ордене. Участвовал в его основании. Герой древних битв. Легенда. Такого нужно было поглотить во что бы то ни стало… да вот не вышло. У него и башня-то вся такая невзрачная, и караульные демоны насквозь пьяные - а только не так все было, как оно издали показалось…
Сунулся было Архимаг в башню - а демоны его бутылками пустыми закидали. Больно. Шарахнул он по ним всей своей силой, да промахнулся. Бросился в атаку - опять промахнулся. Да не просто промахнулся - заблудился. До вечера блуждал, пока свою собственную башню нашел. И ведь никого же не спросишь ни о чем. Кто поверит, что Архимаг забыл, где его башня находится? Опять по углам шептаться начнут. Снова, значит, шептунов поглощать? Так и одному остаться недолго. Какой же он тогда Архимаг? Было еще что-то, что удерживало его от дальнейших поглощений. Думая о них, он теперь испытывал некий смутный ужас, словно они могли грозить ему самому.
И тогда порешил Архимаг Зикера этого к себе вызвать. Не посмеет ведь не прийти. Дисциплина есть дисциплина. Орден все же. А не придет, так и послать за ним можно. Разных подручных магов вокруг - хоть посохом колоти. Придет. Как миленький, придет. А тут уж мы его и… Такого нужно поглотить. Необходимо. Слишком опасен, чтобы оставаться в живых…
Дверь распахнули без стука. Архимаг поднял голову и увидел своего врага. Невысокий худой старик в мягком сером плаще смотрел на него яркими пронзительными глазами.
- Я помню другого человека на этом месте, - сказал Зикер Барла Толлен.
- Я всегда здесь был, - ответил Архимаг.
- Значит у тебя память хуже, чем у меня, - пожал плечами Зикер.
- Я гораздо сильнее. Моя сила должна вызывать у тебя страх, - поведал Архимаг.
- Сила, не снабженная мозгами, всегда внушает страх, но страх не заставит меня молчать! - ответил Зикер.
- Тот, кого не помню я, но помнишь ты, молчит - будешь молчать и ты, когда я поглощу тебя! - пригрозил Архимаг.
- Не выйдет! - усмехнулся Зикер. - Я принял яд.
- И ты еще жив? - удивился Архимаг. - Значит, есть какое-то противоядие. Я его найду, приму, а потом поглощу тебя.
- Противоядием является наличие мозгов, - злорадно улыбнулся Зикер. - У меня они есть - и я жив. А ты мной отравишься. Насмерть.
- Ты хочешь сказать, у меня нет мозгов? - уточнил Архимаг.
- На человека с мозгами ты не похож, - заявил Зикер. - Впрочем, ты и вообще на человека не похож. Хотел бы я знать, что ты такое…
- Хочу мозги! - капризно потребовал Архимаг. - Достань мне мозги, и я не стану тебя поглощать.
- Достать тебе мозги… - задумчиво пробормотал Зикер.
- Достать, - тоном приказа повторил Архимаг. - И молчать про все остальное.
- А что я буду иметь взамен? - поинтересовался Зикер.
- А что тебе нужно? - вопросом на вопрос ответил Архимаг.
- Даже так? - удивился Зикер.
- Даже так, - сказал Архимаг.
- Я подумаю, - проговорил Зикер.
- Подумай, - кивнул Архимаг. - А мне - мозги…
- Обеспечим, - вздохнул Зикер, с ужасом понимая, что ведь придется. Кем бы ни было это неведомое существо, но у него нет разума. Есть лишь нечто, отдаленно его напоминающее. Оно не разумно, оно всего лишь притворяется разумным. Однако сила его такова, что с ним не справится даже десяток таких, как Зикер. А значит, придется с ним смириться. Хотя бы временно. И мозги организовать придется. Потому что если эту карикатуру на мага не снабдить мозгами - последствия могут быть самыми чудовищными.
- Только ты учти, что мозги - не борода. За неделю не отрастают. И даже потом, когда отрастут, их еще учить и воспитывать нужно, - предупредил Зикер на всякий случай - а то ведь с этого безмозглого станется и в самом деле обидеться и через недельку-другую если не сожрать, так просто испепелить.
- И все же где-то я его видел, - сам себе сказал Зикер, выйдя от Архимага. - Что-то знакомое… вот только где? Он, конечно, похож на бывшего… нелепое, карикатурное сходство… Стоп! Карикатурное. Вот оно! Карикатурное. Если бы кто-нибудь нарисовал карикатуру на бывшего Архимага… И этот кто-то - не кто иной, как Эстен Джальн! Его почерк. Его стиль. Его рук дело. И какое! Создать тварь такой потрясающей силы. Что ж - браво, Эстен! И ведь я советовал им не связываться с тобой! Отпустить твои прегрешения, а потом и тебя самого из Ордена. Эх, никто стариков не слушает. А ведь стоило бы. Иногда это помогает дожить до старости. Здорово помогает. Значит - Эстен. Что ж, если так… многое становится понятным. Казненный художник ненавидел Архимага лютой ненавистью. Вот и создал перед смертью нечто, что ждало своего часа. Ждало и дождалось. Интересно, как это все происходило? И, главное, чего добивался Джальн? Зачем ему это рукотворное чудовище? Да еще и в кресле Архимага… зачем? Или у меня воображение на старости лет разыгралось? Но… все эти исчезновения магов… запрет на любые расследования… А кроме того, он действительно кажется нарисованным. Однако если эти исчезновения не случайны, то…
Внезапно Зикер заметил, что говорит вслух. Не очень громко, но все же. Он замолчал, огляделся и додумал уже молчком. Тварь, настроенная на поглощение магов, скорей всего означала одно - Джальн собирался уничтожить Орден поголовно. Что-то произошло. Что-то, отменившее эти планы. Чудовищная машина разрушения застыла, не пройдя и половины дороги.
Поразмыслив, Зикер отправился в свою башню и выпил с демонами пару бутылок самогона. Немного побузил и уснул. Будить не велел. Храпел так, что аж башня дрожала…
…Храпеть и сотрясать башню было тяжело, но демоны старались. Хозяин просил. Для дела. Всю ночь старались.
Пройдя тайными, одному ему ведомыми ходами, Зикер оказался в башне казненного художника. Предстояло многое выяснить, и он не собирался терять времени…
…Когда все выяснилось, Зикер удивлялся только одному - как он не заметил этого раньше? Ну видно же! Любому - видно! Вот - неаккуратный, небрежный такой, мазок на носу, а на ухе лессировка не просохла… теперь уж и не просохнет никогда, сгоревшие картины не сохнут. Впрочем, и не мокнут. Сгоревшие картины - вещь вполне неуничтожимая, уже хотя бы потому, что они и без того не существуют… эх, да что там - делать-то теперь что?
Уничтожить чудовище, впитавшее стихию огня? Немыслимо. Мало того, что он поглотил всех, кого смог, и теперь владеет их силой, так у него еще и канал в огненную стихию. Открытый канал. В одиночку такое не перекроешь. И всем орденом - вряд ли. Это если остальные вообще поддержат. Даже если поверят. И даже те, что поверят - поддержат ли? Нет. Тут что-то другое нужно придумать. Раз нельзя уничтожить чудище, быть может, стоит попробовать сделать из него человека? Ну хотя бы мага, если человека не выйдет. Он и сам что-то такое о себе понял. Не стал же жрать весь Орден подряд, хотя его создатель, бесспорно, именно на это и рассчитывал. Не стал. Не стал… значит, понял, что как всех сожрет - тут же ему и крышка. Потому как задачу свою он выполнит. Полностью выполнит. А ему жить охота. Нравится ему жить. Вот только он пока не совсем понимает, как это делается, и если ему помочь… очень противно, а придется. Убить его - все равно что пробку из парового котла не вовремя выбить. Разнесет к черту. Никакая магия не предохранит. От всех наших Башен одни щепки останутся. Или не щепки - камни? Черт его знает, что в таких случаях остается. Если вообще остается.
Зикер вздохнул. Неприятное решение было принято. Оставалось сжать зубы и приступить к его исполнению.
Аудиенции у Архимага Зикер добился легко. Видать, никто другой не догадался пообещать новоиспеченному Архимагу мозги. Или же просто больше никто не догадался, что у того они отсутствуют?
Когда Зикер Барла Толлен вошел в кабинет Архимага, тот увлеченно давил мух на подоконнике. Он был настолько поглощен этим захватывающим процессом, что попросту не заметил вошедшего. А когда заметил - испуганно отпрыгнул от окна и, смутившись, спрятал руки за спину. Зикер и бровью не повел, словно бы давить мух и впрямь достойное занятие. В самый раз для Архимагов.
- Ну?! - оправившись от смущения, требовательно поинтересовался Архимаг.
- Сегодня вечером, - понизив голос, таинственно сообщил Зикер.
- Что «сегодня вечером»? - спросил Архимаг.
- Сегодня вечером я добуду мозги и научу тебя ими пользоваться, - сказал Зикер. - Разумеется, я выставлю определенные условия.
- Буду ждать, - сказал Архимаг. - А теперь не мешай. Я занят важным делом.
Зикер чуть не рассмеялся, припомнив «важное дело» господина Архимага, но вовремя взял себя в руки, сдержанно поклонился и вышел. До вечера не так уж далеко.
Тому, кто совершенно не ведает, что такое мозги, можно выдать за них все, что угодно. Тем более, что он ни у кого ни о чем не решится спросить. Разумеется, Зикер не собирался доставать Архимагу настоящие мозги. Если честно, он просто не умел приживлять реальные органы ожившим карикатурам. Да и никто этого не умел. По крайней мере, Зикер не знал ни одного такого умельца. И даже не слышал о таком. Зикер собирался как следует поколдовать над Архимагом - так, чтобы превратить его в осмысленное существо. Это было возможно. По крайней мере, Зикеру казалось, что это возможно. Более того, тогда ему казалось что это - наилучший выход. Потому что если все пройдет как задумано, он обретет контроль над этим чудовищем. Мозги ведь нужно обучать, воспитывать. Сам Архимаг с такой задачей не справится - а он, Зикер, этак кстати окажется под рукой. Кому и быть, как не ему? Кто еще понял так глубоко всю сущность этого нарисованного чудовища? А там…
Выманить его за пределы Ордена, в какую-нибудь пустынную местность, отсечь от источника силы и убить. Если повезет, еще и в живых останешься. А может, и вообще не стоит его убивать? Если объяснить ему, что его жажда поглощения чревата гибелью для него самого. Если обучить и воспитать его. Такая фигура может быть очень полезна. Сильная фигура. Что греха таить, Зикер, конечно, старейший маг Ордена и все такое. Один из лучших мастеров. Пожалуй, единственный ясновидящий - если не считать тех мальчишек, которым кажется что они что-то видят… то видят, то не видят - что с них взять? И это ему Великие Магистры уступают дорогу - они ему, а не наоборот! Но… силы-то уже не те…
Какой-нибудь юный нахал, шалопай и халтурщик, еще и первую мантию не износивший, шутя его на обе лопатки положит. Да… сила - она или есть, или нет ее… Не сегодня-завтра всем станет понятно, что Зикер Барла Толлен далеко не такой великий герой, как прежде.
А значит, такую фигуру, как ручной Архимаг, нипочем нельзя терять!
Подумать нужно.
Карманное чудовище - это хорошо. Очень.
Процесс внедрения «мозгов» прошел вполне безболезненно. Да и что, в самом деле, может болеть у карикатуры? У нарисованных магов есть и свои преимущества перед живыми. Правда, недостатков больше. Снабженный «мозгами» Архимаг и не заметил, как превратился в послушное орудие в руках опытного мастера. В единый миг Зикер вознесся на самую вершину.
Тайный контроль над Орденом гораздо мощнее, чем явный. А умный контроль - это всегда контроль незаметный. По крайней мере, заметный не для всех. Господам Великим Магистрам пришлось смириться с тем, что настырный старик, «которому давно пора проведать своих предков», вдруг занял такое важное место при Архимаге. Занял - и занял. Воля Архимага - закон для прочих, о чем тут говорить? А что несогласные обзавелись дурной привычкой куда-то исчезать, все уже и так поняли. Зикер блаженствовал, выстраивая политику Ордена так, как ему давно хотелось. Великие Магистры, кланяясь, благодарили его за мудрые советы. А потом опять кланялись и снова благодарили.
Зикер блаженствовал недолго.
Однажды, привычным небрежным жестом распахнув дверь кабинета Архимага, Зикер вдруг столкнулся взглядом со своим ручным чудовищем.
Столкнулся - и замер.
У Архимага были совсем другие глаза. Умные и жестокие. А еще - улыбка. Улыбка, не предвещавшая ничего хорошего.
Глубоко вздохнув, Зикер сделал шаг и вошел. Дверь захлопнулась за ним, словно крышка гроба.
- Враг, - сказал Архимаг, глядя на Зикера ледяными, непрощающими глазами. - Хитрый.
- Не понимаю, - выдавил из себя Зикер, а ручейки холодного пота уже бежали у него по спине.
- Ты - понимаешь, - убежденно заявил Архимаг. - Ты все понимаешь.
Зикер молча глядел на Архимага. Вот сейчас. Сейчас. Бесполезно ведь сопротивляться. И на помощь никто не прибежит… Ненормальная муха монотонно билась в стекло. Ее омерзительное жужжание лезло в уши, мешало думать… Вот сейчас. Сейчас .
- Я не убью тебя, - вдруг сказал Архимаг. - Ты мне нужен. Я буду делать с тобой то, что ты делал со мной.
- Я только помогал, - сказал Зикер.
- Ты меня использовал, - возразил Архимаг, и Зикер понял, что благословенное время ушло безвозвратно. Этот Архимаг и в самом деле соображал, что к чему. Но что с ним произошло? Кто потрудился над ним? Кого из тайных недоброжелателей подозревать в первую очередь?
- Теперь моя очередь использовать тебя, - добавил Архимаг.
- Слушаю и повинуюсь, - развел руками Зикер. Как бы узнать, чьих это рук дело?
- Правильно делаешь, - кивнул Архимаг.
- А как ты догадался? - спросил Зикер.
- О чем? - нахмурился Архимаг.
- О том, что я тебя использую. - Ну-ка - ответит, не ответит?
- Я поглотил демона, - сказал Архимаг. - Из тех, что в библиотеке. Того, который занимался логическими выводами. Теперь я сам могу… Я поглотил его не для силы. Для ума. Того, что ты мне дал, было недостаточно. Добыв недостающее, я понял, почему ты дал мне так мало. Так тебе было удобнее. Я много что понял. И, в частности, то, что ты - с моей помощью - пытался нанести Ордену вред.
- Вред? - возмущенно воскликнул Зикер.
- Вред, - решительно объявил Архимаг.
- Я старался упрочить наше существование, примирится с соседями. Мне хотелось, чтобы все оценили выгоды своего пребывания поблизости от нас.
- Вот, - обвиняющим тоном сказал Архимаг. - Именно этим ты и занимался. Ты даже не скрываешь этого!
- Но… что же в этом плохого? - удивился Зикер.
- А то, что вместо всего этого нужно было готовиться к войне, - решительно брякнул Архимаг.
- К войне? - поразился Зикер. - А… с кем?
- Со всеми, - отрубил Архимаг. - Пришло время. Древняя Империя жаждет возрождения! Наша Империя! МОЯ!!!
- Кто тебе рассказал про Империю? - осторожно спросил Зикер.
- О ней помнил поглощенный мною демон, - ответил Архимаг.
- А кто посоветовал тебе поглотить именно этого демона? - еще осторожнее спросил Зикер.
- Тот недоразвитый мозг, который ты мне дал, - ответил Архимаг. - Сейчас я и сам удивляюсь, что его хватило на такую гениальную идею, но… так все и было, можешь поверить. Я не вижу смысла врать тому, кто настолько слабее меня. Так вот, я серьезно намерен возродить нашу древнюю Империю. Наш Великий Голор. МОЙ Голор!
- Боюсь, поглощение демонов пагубно сказывается не только на пищеварении, - вздохнул Зикер.
- Вздор! - рявкнул Архимаг. - Мое сознание в норме. Недавно я создал при своей особе Секретный Отдел.
«А мне - ни слова!» - мелькнуло в голове Зикера.
- И вот что они мне притащили, - продолжил Архимаг, потрясая перед носом Зикера выхваченным из-за пазухи пергаментом. - Вот! Смотри! Это - магическая копия «Великого Джанхарского Пророчества»! Читай!
Быстро пробежав глазами текст, Зикер поднял побледневшее лицо на Архимага.
- Когда произнесено пророчество? - спросил он.
- Вчера, - ответил Архимаг.
- Так, - сказал Зикер. - У тебя хорошая Секретная Служба, и… ты меня переиграл. Я сдаюсь. Приказывай.
Когда много лет спустя пьяный менестрель ввалился в широко распахнутые двери трактира «Тяжелые Кони», никто бы не сказал, что это заурядное событие как-то связано с той, уже успевшей стать древней, историей с магами Ордена Черных Башен. Орден, конечно, никуда не делся - но маги, как никто другой, умеют уходить в тень и становится незаметными. Если им это нужно. Ну, в самом деле - какая связь между магами и менестрелями? Да и произошли эти события слишком далеко друг от друга. И во времени и в пространстве - далеко…
Лишь тот, кто видит таинственную вязь событий, тот, для кого нет важного и неважного, тот, для кого все случайности закономерны, а закономерности случайны, мог бы, наверное, узреть продолжение тех древних событий - такой же почерк судьбы, ту же прямоту движений - в руке менестреля, решительно вцепившейся в трактирную стойку. Мог бы узреть - если бы задался подобной целью. Но, видно, он был чем-то занят. Поэтому никто не наблюдал этих событий. Разве что одно чудовище. В отличие от разных там рассеянных провидцев, чудовища всегда вовремя оказываются на месте. Они всегда видят то, что их интересует.
Тяжелое, темное, страшное, оно стояло в густой тени, и его мутные глаза сквозь ярко освещенное окно таращились на менестреля.
Не надо думать, что чудовище лично шлялось по всем интересующим его местам. Оно обитало и продолжало обитать в своем обиталище. И тем не менее ухитрялось присутствовать во плоти везде, где происходило что-либо для него интересное, не покидая собственного дома. На то оно и чудовище. У него и возможности чудовищные. Могут ведь боги быть вездесущими до назойливости? Могут. А почему чудовищу нельзя? Оно хоть и не бог никакой, а все-таки… и насчет того, что не бог… это как посмотреть…
Непроглядные глаза чудовища капля за каплей впитывали в себя каждое движение менестреля. Небрежные взмахи его рук. Заносчиво искривленные губы. Вот он широким и чуть театральным жестом швырнул на стойку пригоршню золотых монет. Прикрикнул на и без того заторопившегося хозяина. Плечом оттолкнул завсегдатая. Ведь нарывается, паршивец! Явно нарывается. Вот и столик он для себя отвоевал. Не по хорошему отвоевал. Попросту взял и выгнал пару-тройку засидевшихся пьянчужек. Но пьянчужки были своими, а он - чужак. Приблуда. Как он вообще смеет?..
Сегодня на площади он пел так, что слезы сами покидали глаза, а золото - кошельки честных граждан. Так поэтому он, что ли, решил, что ему все можно? Ну нет уж! Ему уже заплатили за песни. Сполна. А за этакое хамство и плата отдельная. Другой монетой.
С грохотом обрушившись на стул, менестрель потребовал вина. Он был уже мертвым, но еще не знал об этом. Живые часто не знают, что они уже мертвые. Ходят, говорят, пытаются что-то делать… Чудовище всегда удивляла эта особенность человеческих существ. Но эта смерть входила в его чудовищные планы. А раз покойный сам для себя старается - тем лучше. Нужно просто подождать. И даже не слишком долго.
Ну нельзя себя так вести в чужом месте. Так буянить можно там, где тебя уже все знают и связываться побоятся - или не захотят. А здесь ты - чужой. Совсем чужой. А значит - мертвый, потому что здесь тебя никто не боится. Никто ведь не знает, что лет десять назад ты был одним из лучших бойцов. Зато сам ты после второго кувшина вина забываешь, что эти десять лет уже миновали. А вот и вино! Как раз два кувшина. Бедолага, как же ты до сегодняшнего то дня дожил?
Запыхавшийся хозяин аккуратно выставил на стол перед клиентом два полных кувшина лучшего вина…
Когда донышко второго кувшина увидело свет, менестрель повторил заказ, подкрепив его энергичным ударом кулака по столу перед собой. Подпрыгнув, как мячик, перепуганный хозяин побежал исполнять приказ клиента, а менестрель с размаху шваркнул один из опустевших кувшинов в потолок, прямо над входной дверью. Осколки разбрызгом грянули во все стороны, посыпались вниз. Вниз, прямо на входящего в трактир человека. Менестрель не обратил на это ровным счетом никакого внимания. Он с интересом рассматривал второй кувшин.
А зря не обратил.
Хотя бы потому что на вошедшем также был плащ менестреля. Кроме того, на груди вошедшего менестреля на тонкой золотой цепочке, мягко мерцал знак старшины гильдии уличных музыкантов.
Старшина стряхнул с себя остатки кувшина и, недобро усмехнувшись, шагнул к веселящемуся менестрелю. Вслед за ним в дверной проем споро шагнули четверо хмурых молодцов, чей внешний вид не оставлял никакого сомнения относительно рода их повседневных занятий. В руках они держали тяжелые железные палки - такой, при случае, меч сломать можно. Старшина Гильдии Уличных Музыкантов подошел к столу и, наклонившись к занятому созерцанием кувшина менестрелю, что-то проговорил.
- Налог?!! Это я должен платить вам налог, кровососы драные?!! - вскакивая, заорал менестрель.
Стол, за которым он сидел, перевернулся. Пустой кувшин упал и разбился. В руках менестреля сверкнул дорогой старинный кинжал.
Старшина Гильдии Уличных Музыкантов города Денгера испуганно отскочил, бормоча себе под нос разнообразные слова. Только половину из них можно было условно считать музыкальными терминами.
- Организуйте ему гастроль! - зло приказал он своим людям. - Долгую.
- Сделаем, хозяин, - ухмыльнулся один из четверки.
- С аккомпанементом или без? - деловито поинтересовался другой.
- Обязательно с аккомпанементом, - важно кивнул Старшина Гильдии Уличных Музыкантов города Денгера. - Такой великий бард имеет право на все находящиеся в вашем распоряжении почести. Но чтоб дышал, - добавил он, направляясь к выходу.
- Пусть только попробует не дышать, - обронил один из обломов, помахивая своей дубиной.
Покачиваясь от выпитого вина, бывший великий боец и все еще неплохой менестрель храбро шагнул навстречу тяжелым железным дубинам в молодых недобрых руках.
Дубины ударили разом. Он дважды увернулся, перепрыгнул стол, наотмашь полоснул кого-то из врагов по неосторожно отставленной руке, еще раз уклонился… он помнил такие бои, что этим молокососам и не снилось… у них нет против него и тени шанса… вот сейчас… проклятье… почему его движения столь медленны… сейчас… сейчас… как гудит голова… и ноги… такие тяжелые… словно по колено в киселе… и воздух… кажется, он забыл дышать… так трудно дышать… подлец хозяин, верно, отравил свое вино… черт, они совершают просто смехотворные ошибки, нет, ну вот кто так двигается? Ему бы хоть немного сил, и… Шаг. Поворот. Выпад. Отскок. Шаг. Еще шаг. Выпад…
Дубины ударили разом. И некуда было деться. Некуда, потому что кончился пол, а вместе с полом кончилась и вся земля. За миг до удара менестрель отбросил кинжал и отчаянно расхохотался. Расхохотался, потому что понял, как именно его сейчас будут убивать. Такая простая тактика, такая детская… Они ведь щенки перед ним, глупые слепые щенки, а он…
Дубины ударили разом.
Очнувшись, менестрель заметил, что он куда-то идет. Медленно, правда, но идет. А значит, жив. Ну, да! Его ж не велено было убивать, вот и не убили. Просто поучили маленько, чтоб вперед не зазнавался и почитал старших. Плащ разорван, правая рука висит набрякшей колодой - вероятно, сломана - голова раскалывается от боли… но он тем не менее куда-то идет… Куда?
Если бы он мог оглядеться по сторонам, он, вероятно, заметил бы некие смутные фигуры, что, перебегая от дома к дому, осторожно крались за ним - но имея такую больную голову особенно не пооглядываешься. Притишилась боль, и ладно.
- Мне нужно добраться до гостиницы, - внезапно вспомнил он. - Сын. Я совсем забыл о сыне.
Но ему уже никуда не суждено было добраться.
Он свернул в узкий переулок. Тени домов накрыли его бархатным плащом тьмы, а тени людей догнали и окружили. Те самые пьянчужки, которых он разогнал. Те, что побоялись связываться с ним в открытую.
Он стоял, а темнота вокруг него наливалась лютой злобой и судорожной ненавистью. Он стоял со сломанной рукой и тяжелой до безобразия головой. Безоружный и растерянный, он стоял - впервые за свою долгую, полную драками жизнь, не зная что делать.
И когда темнота до краев налилась отвратительным кошмаром, насосалась знобкой жажды убийства, прозвучало одно-единственное, короткое:
- Бей!
Тяжелый удар сбил его с ног, а дальше…
В такой темнотище разве поймешь, кто его убил? Кому надо, тот и убил - а нам что за дело? Мы и вообще мимо шли. Да и не видели мы никого. Тут такие лужи - утонуть можно. Успевай, главное, под ноги смотреть. А не то чтоб… по сторонам шариться. Да и вообще, мы - народ занятой. Делать нам нечего - всяких мертвяков разглядывать. Вот вы - стража, вы и разбирайтесь! А мы, как честные граждане, до трактира шли. И желаем, чтобы, значит, этот путь продолжить. А тут темно. Так что ничего мы не видели, вот. И не надо меня руками! Вы этими руками небось зад чесали! И вообще. Вы бы этими руками лучше фонарь тут для смеху повесили. Вам же спокойней выйдет. Я кому сказал, не трожьте меня, меднолобые морды! Не тыркай, рожа! Сам ты благородие! Я человек, а не пакость! Нож в кармане?! Ну и что?!! Ну и что, я вас спрашиваю?! Я что, не имею права в трактире своим ножичком луковку порезать? А ты не шмургай мозгами, шкварка поганая! Ты сперва докажи, что это я его! Мы здесь все свободные люди! Ах, ты…
Визготня стояла в переулке. Длинная такая. До небес бы добралась, да крыши мешали.
В конце концов стража кого-то арестовала, но, кажется, даже он сам не был уверен, является ли он участником убийства.
В суматохе никто не заметил внезапно появившееся чудовище. Мы вообще редко замечаем чудовищ. Так уж они, чудовища, устроены, чтоб их замечали как можно реже. Встречая их, люди обычно пугаются до обморока, а потом возносят хвалу богам, что подобные вещи происходят с ними не каждый день. А между тем, стоит им научится вовремя оборачиваться через плечо… Впрочем, нет. Лучше не стоит.
Чудовище медленно наклонилось над убитым менестрелем и подняло его. Подняло осторожно, как младенца. А потом шагнуло в ночь. Далеко, за город, прямо сквозь стены зданий, сумрак фонарей, ругань стражи, храп обывателей, сквозь все то, что составляет ночное тело города. Крепостная стена чуть качнулась, словно отодвинутая занавеска, сон часовых на башнях стал чуть менее ровным, городскому голове приснился кошмар - его дочь вышла замуж за какого-то пьяного офицера, который на радостях спалил полгорода. Крепостная стена качнулась обратно, и ночь спрятала все. Никто не увидел странных, пугающих чудес. Ну, да ладно, может, оно и хорошо. Некоторых вещей лучше не видеть - пищеварение портится.
Когда стражники хватились убитого, он уже исчез, что вызвало новые яростные споры между ними и подозреваемым. В самом деле - раз никакого убитого нет, значит и убийства не было? Не мог же мертвый самостоятельно уйти!
Что? Хотите сказать, что я его в карман спрятал?! Да вы ж на меня все время таращитесь! Небось дырку уже проглядели!
Оказавшись за стеной, чудовище мягко подуло на менестреля - и его раны затянулись. Подуло еще раз - и он открыл глаза.
- Сын, - выдохнул он. - Я должен…
- Уже нет, - тихо сказало чудовище человечьим голосом. - У него другой путь…

Часть 1
СЛОМАННЫЙ СИД

Предыдущая страница 2 Следующая страница


3 Сергей Раткевич

…Невесомая, в облаках соткалась тень всадника… тень всадника поднесла к губам тень рога… но неожиданный ветер разметал облака. Всадник исчез, и непролитый звук повис в воздухе. И тени деревьев, и тени домов согласно качнулись. Еще не время. Слово, не имеющее звуков, чтобы облечься их плотью… быть может, еще не имеющее?
Деньги - это такой специальный общественно полезный предмет, который сделан для того, чтобы его не было, подумал Курт.
Он заглянул в свою кружку для подаяний, и убедился в вечности возвышенных истин. Того, чего не должно было быть, действительно не было.
Курт сидел у высокой стены, и на него с безмолвным грохотом падала синяя тень. А люди шли мимо и делали вид, что ничего не случилось. Хотя все знали - случилось. Они прятали это знание от себя и друг от друга, но перепуганные взгляды выдавали их нехитрую игру. Вторую неделю через королевство Оннер шла война. Она шла мерно и неторопливо. Ее поступь напоминала надвигающийся прилив. И в Денгерском порту больше не было кораблей из Брила, потому что Брил лежал в руинах, и уже пылали крепости к северу и западу от него.
- Никто не дает, - сказала Элна, старушка-нищенка, сидевшая неподалеку от Курта.
- Никто, - вздохнул Курт, проводя ладонью по струнам сида. Жалобный, нестройный звук - проклятая сырость скоро совсем доконает отцовский инструмент.
- И не даст никто, - сказала Элна - Война…
- Надоело умирать с голоду, - глядя в отворачивающиеся лица прохожих, сказал Курт.
На центральных улицах Денгера еще подавали. Там чаще случались действительно богатые люди, а среди проходящих город насквозь вражеских захватчиков иногда встречались щедрые за чужой счет. В конце концов, если удалось награбить столько, что руки все равно не несут, почему бы и не дать монетку-другую нищему калеке? Охотней других подавали разного рода наемники, люди сентиментальные и жестокие. Они волокли на себе ворох всяческих суеверий, одно из которых гласило: «Подающий убит не будет.» Да и жалко ли денег из чужих карманов? Главное, чтоб не переводились люди, у которых можно их отобрать. Однако на центральные улицы Курту с Элной путь заказан. Там другая компания. Нищенская элита. У нищих тоже есть свои короли, и их власть ничуть не меньше чем у тех что во дворцах. Так-то вот.
- Уходить надо, - сказала Элна - Здесь не житье теперь.
- Куда уходить? - эхом откликнулся Курт - Куда вообще можно уйти?
- В деревню, милок, - ответила старушка. - Здесь скоро страшно станет, а там… тоже конечно плохо, но…
В этот момент однообразный поток прохожих распался. Равнодушную синюю тень, что отбрасывала стена, перечеркнула другая, короткая и сердитая - вывалившись из толпы, над Куртом застыл человек. Он стоял, чуть покачиваясь из стороны в сторону, и глядел на Курта. Глаза его были недобрыми и неумными. Он просто стоял, но Курту казалось, что он с воплем несется на него. «Убьет» - в ужасе подумал Курт - «Псих какой-то»
В глазах незнакомца мешались жестокая радость и яростное желание повеситься. Убийство и самоубийство плясали в нем танец неутолимой страсти. Он был до краев полон желания сделать хоть что-нибудь - еще шаг, и его безумие выплеснется…
Курт смотрел на него, с ужасом осознавая: что бы ни сотворило сейчас это человекообразное чудовище, ему, Курту, это вряд ли понравится… и это еще в том радостном случае, если ему повезет и он останется в живых, чтобы оценить содеянное.
Только не сид…. подумал он. Только не Элна… только не насмерть… ну пожалуйста… только не…
Лицо незнакомца внезапно переломила ужасающая солнечная улыбка - эдак вот пополам лицо треснуло. Курт едва не заорал от страха - на таком лице просто не могло быть такой улыбки, не могло - потому что мертвые не улыбаются… а этот был мертвым, хотя и вполне живым. В этот миг Курт вдруг понял, что некоторые просто рождаются мертвыми. Рождаются - и живут себе. Мертвые.
Курт весь сжался, готовясь к чему-то омерзительно-неотвратимому, а незнакомец наклонился и смачно плюнул в Куртову чашку для милостыни, после чего резко развернулся и, буркнув что то неразборчивое, пошел прочь, деревянно перебирая ногами.
Курт услыхал тихий облегченный вздох и, обернувшись, увидел, как Элна аккуратно кладет возле себя довольно крупный и острый с угла камень.
- Вот… - выдохнула она. - Уходить надо. Деревни, конечно, будут грабить, даже жечь будут, а в городах… в городах такое творить станут - сам о смерти запросишь. Можешь мне поверить… я это уже видела.
Курт испуганно вздрогнул; ему показалось, что сухой шорох слов старой нищенки упал на грязную булыжную мостовую, и равнодушно шагающие ноги ужасного большинства, гордо именующего себя человечеством, с хрустом втоптали его в общую грязь.
- А подадут в деревне? - спросил он, встряхнув головой, чтобы отогнать видение.
- Там тоже люди, - ответила Элна - Разные, как везде… Кто-нибудь даст - свет велик…
Курт вздохнул и заглянул в кружку для подаяний. Плевок глядел оттуда весело и победоносно. Первое подаяние за весь день. Спасибо, люди. Настоящий святой шридха, какой-нибудь жрец-аскет из храма Докл Энк - служитель Бога Нищеты, этакий Прокл Гаргутама, про которого даже детям сказки рассказывают - что он сделал бы, этот образец подражания для любого нищего? Почел бы этот плевок подаянием, слизнул его и вознес хвалу своему Богу - а тот, очарованный смирением, послал бы ему щедрого дарителя, так что ли? Впрочем рядовые нищие, по крайней мере те, что составляют Гильдию Нищих Денгера, совсем не похожи на своих святых. Любой из них просто вытер бы кружку рукавом, пробормотал молитву о ниспослании удачи и тут же позабыл бы эту историю, а менестрель… («Я не менестрель и никогда им не буду» - старательно напомнил себе Курт, его пальцы вновь мягко коснулись сида, и тот жалобно звякнул…) любой менестрель убил бы за такое оскорбление кого угодно… хоть бы и самого короля…
"А я не менестрель, " - с тоскливой усмешкой подумал Курт. - «И не нищий: гнев одного и благодарность другого - равно неподъемная ноша для стоящего в пустоте.» А еще Курт подумал: «Я - никто. И есть хочется все сильней.»
В чем-то это бесспорно была правда. Профессии у Курта действительно не было. Когда-то он пытался стать менестрелем. Долго пытался. Но чтобы стать учеником в Храме Песен, нужен талант, причем не абы какой, а яркий и несомненный. Чтобы отыскать местечко при дворе какого-нибудь короля или хотя бы в доме вельможи, нужны связи, знакомства, рекомендации, а их кому попало тоже не дают. Чтобы быть уличным певцом, нужно заплатить в гильдию и научиться, наконец, как следует играть на сиде - на улице за плохую игру и побить могут. И, наконец, чтобы быть бродячим певцом-сказочником и таскаться по деревням, нужно знать чертову уйму всяких шуток, сказок да прибауток. В общем, ничего этого у Курта нет и ничему этому он так и не научился. То есть… научился кой-чему, но…
А вот нищим он никогда не хотел быть и в гильдию ихнюю вступать не пытался - но вышло так, что именно нищенство кормит его, а гильдейским приходится, скрипя зубами, терпеть рядом с собой чужака. Нищенская кружка… и его небывалая, самим им придуманная профессия - зазывала для нищих… вот что спасало его от всех экзаменов на профпригодность, вот что давало ему право существовать в щелях, меж законов и правил, ни с кем не делясь своими мизерными доходами. Однако и защищать его в случае чего - тоже никто не станет. Кроме Элны. Курт припомнил, как она опустила наземь рядом с собой увесистый камень. Сомневаться не приходилось - старушка несомненно пустила бы его в ход, если бы в этом возникла необходимость.
Курт покосился на свою соседку. Элна задумчиво смотрела перед собой, мерно шевеля губами. «Молитву читает», - подумал Курт и вдруг понял, по губам угадал - она же поет! «Песня Дальней Дороги» - когда-то Курт знал этот мотив… если постараться… пальцы легли на лады, сид встрепенулся и запел, вначале глухо, потом все звонче. Элна повернула голову и посмотрела на Курта.
- Спасибо тебе, - сказала она и улыбнулась.
Да, вот такой он и есть, Курт-Зазывала, про которого Элна же и сказала: «Да он сам себе - гильдия, отстаньте от него. Вот пусть сам себе налог и платит.»
И ведь отстали. Все-таки что-то он из своего сида выдавить в состоянии. Кой-кого из прохожих, кто вкусом попроще, а ухом потолще, это иногда привлекает - а значит и нищему, что рядом устроился, тоже что-то перепадет. То есть скорей всего именно нищему и перепадет. Любой человек, вслушивающийся в его музицирование больше минуты, просто звереет и навсегда отказывается от идеи что-нибудь ему давать. Некоторые открыто заявляют, что он им еще и доплачивать должен за то, что они терпят подобное безобразие. Ну, а раз денежка все равно уже вынулась, да тут кстати, совсем рядом сидит такой настоящий, такой правильный нищий, и даже кружка у него гильдейская - медная и с клеймом. Все как положено. И мелкий медный грош со звяканьем падал на дно медной кружки. Медь к меди. Денгер - богатый город. «Медью» здесь зовут нищих, и богатые дамы имеют ее только для подаяния - которое, как известно, угодно богам и даже искупает грехи. У богатых много грехов. Впрочем, теперь не дают даже богатые - видимо, они срочно исправились и больше не нуждаются в искуплении. А может, им просто наплевать. Война…
Курт взял несколько аккордов и запел жалобную песню о несчастном маленьком мальчике, потерявшем всех своих родных и вынужденном просить монетки у холодной и безжалостной луны. Сид хрипло дребезжал. Голос не отставал, с каждой нотой становясь все противнее. Голос и сид словно бы устроили соревнование - кто окажется хуже. Голос лидировал с небольшим отрывом, но сид внезапно совершил рывок и уверенно победил - неожиданно с омерзительным звуком лопнул самый толстый бас, лопнул и скрежеща заскользил по соседнему. Спешивший мимо мрачного вида прохожий вздрогнул и тихо выругался. Выругался, но не задержал шага. Война…
- Что, Элна, сходим, может, на соседнюю? - предложил Курт - Чует мое сердце - здесь нам сегодня, кроме луны и голодного брюха, ничего не светит.
- Отберут твою кружку, - тихо ответила Элна. - А мне штраф дадут.
- Но… Рий и Дорм наверно уже дома, - нерешительно возразил Курт.
- Есть еще Хэк, - заметила Элна. - И ему всегда скучно. Он везде ходит.
Курт вздохнул. Вездесущего старшину нищих он знал хорошо. Тот трижды лично отбирал у него кружку, хорошо зная, что шляпу Курт положить не посмеет. Не посмеет - потому что, положив шляпу, он как бы объявит себя уличным музыкантом… а тогда это уже проблемы совсем другой гильдии. Достаточно просто послать им человечка с информацией - и «неправильного» Курта, это недоразумение природы, изобьют так, что он в жизни ни одной струны больше не коснется. Конкурентам гильдейские музыканты просто ломают пальцы. У них даже приговорочка есть такая: «ложку с кружкой держать будет, а сид и ширгу - никогда…» Старшина нищих хорошо знает, что Курту об этом известно, поэтому и не применяет к нему каких-то суровых мер - зачем? Достаточно просто отобрать у Курта кружку, и можно идти по своим делам - новую Курт раздобудет нескоро. Денег у него нет, а в долг ему никто не поверит. Не те времена, чтоб нищему в долг давали. А ведь он даже и не нищий - так, непонятно что с непонятно чем.
Курт отпустил колок на порванном басу и принялся связывать концы лопнувшей струны, прикидывая, насколько страшнее станет теперь его музицирование. Нет, он никогда не решится положить шляпу, уличные музыканты и без того несколько раз его били. За плохую игру, за оскорбление их нежного слуха. Они с радостью сломали бы его сид, если бы могли. На счастье Курта, сид, передающийся в роду от отца к старшему сыну считается священным: сломать его случайно - и то великий грех для музыканта, а уж намерено этого никто не захочет сотворить. В любой злобе не захочет - потому что от музыканта, совершившего такое, отвернется музыка.
- Сегодня я тебя накормлю, - негромко сказала Элна, и Курт вздрогнув, очнулся от своих невеселых дум. - Сегодня. Но… завтра я ухожу. Если хочешь - можем пойти вместе.
- Куда? - пробормотал Курт несчастным голосом. - Куда можно уйти?
- А куда угодно! - усмехнулась Элна. - Главное - сделать первый шаг, а там уж… сам потом удивишься, куда тебя ноги занесут. Я-то пойду к родне, в деревню. Есть у меня там кое-кто, если не все еще поумирали, конечно. А что касается тебя - хочешь совет?
- Давай, - сказал Курт
- Ты ведь еще молодой совсем, - мягко проговорила Элна. - Так вот, это отец твой был музыкантом, а не ты. Ты не обязан пытаться повторить его путь. Это ему казалось, что тебе будет хорошо с этим многострунным корытом - и ты не виноват, что у тебя к нему душа не лежит.
- Что?! - хриплым шепотом завопил Курт. - Что ты такое говоришь?! Я… я - люблю сид… и музыку тоже люблю! Я…
- Да. Я так и поняла, - усмехнулась Элна, а потом, внезапно наклонившись к Курту, отчетливо и властно произнесла. - Разбей свой сид о дерево и найди себе дело по душе. Стыдно в твоем возрасте с протянутой рукой ходить.
В глубокой задумчивости Курт топнул зачем-то ногой - и засохшая уличная грязь вдруг треснула. Из под нее проступило нечто схожее с весенним небом. Курт мельком глянул вниз, ошарашенно потряс головой, снова посмотрел. А потом нагнулся и, запустив руки в потрескавшуюся корку грязи, стал разгребать мусор. Оказалось, треснула не только грязь. Грубый булыжник у стены то ли давно устал от жизни, то ли от природы был хрупким. Удара башмаком оказалось достаточно. То, во что он превратился, не слишком отличалось от уличной грязи, а под ним…
Мостовая этого города когда-то была небесно-голубой, а на каждом камне… каждый камень был украшен изображением витязя, трубящего в рог. Белого Витязя на белом Коне.
Курт восторженно потряс головой. Под грязью, оказывается, скрывалась целая картина!
Курт поднял глаза и посмотрел.
На город.
На людей.
На стоящий вокруг город и на идущих мимо людей.
На людей и на город, втоптавших в грязь ТАКОЕ…
Когда-то Курт учил несколько баллад об этом незапамятном рыцаре. Легендарном Хранителе Края.
Они втоптали его в грязь.
Курт посмотрел вокруг. Ладони сами собой вернули грязь и обломки камня на прежнее место.
Лучше уж так. Они забыли тебя. Спи, витязь. Не стоит тебе появляться среди них. Они на все способны, лишь бы никто не помешал им равнодушно проходить мимо. Спи, витязь.
…Война надвигалась медленно и неуклонно, словно прилив. Каждая накатившая волна в конце концов откатывалась, но на смену ей уже спешила новая - которая продвигалась уже чуточку дальше. Мудрые старики знают: любой прилив раньше или позже сменяется отливом. Знают они и другое: на освободившемся от схлынувшей волны песке всегда остаются трупы. Трупы людей. Трупы государств. Трупы народов.
Волны войны катились из страшного королевства Рон, и, хотя имели они конкретную цель, катились они, не разбирая дорог, не щадя ничьих земель, не вспоминая о былых священных клятвах и вечных союзах. Королевство Рон не всегда было страшным. Знало оно и лучшие времена. Годы и годы величия, мудрости и красоты. Плохо, когда Король умирает не успев оставить наследника. Еще хуже когда ни один из претендентов не обладает неоспоримыми правами на трон. И уж совсем плохо, когда в борьбе за престол некоторые из них начинают пользоваться услугами магических орденов с весьма сомнительными репутациями. Черные Маги правят теперь королевством Рон - и волны войны бегут и бегут от него в задыхающийся от беспрерывной битвы Джанхар, в котором некий мудрец, по слухам, произнес некое пророчество. О чем оно было, разумеется, никто не знает - кто ж простому народу-то про такие вещи сказывать станет! Однако что-то там такое было - не зря же черные маги так развоевались. Они конечно и без того повоевать не дураки, но не до такой же степени!
Даже самому себе Курт не смог бы объяснить, почему он все-таки не пошел вместе с Элной в ее деревню. По правде говоря, ему было безразлично, куда податься, но…
После того, как в одном из самых грязных трактиров города, по какому-то странному недоразумению носящем гордое прозвание «Королевский Дракон», Элна накормила его действительно королевским ужином - такого вероятно хватило бы и дракону, а не только барду-недоучке - он встал, поблагодарил и вдруг сказал что уходит. Уходит прямо сейчас. Не откладывая. Он не знал, что на него нашло - просто некий неведомый собеседник внутри его самого вдруг решил, что пришло время. Время уходить.
Элна внимательно посмотрела ему в глаза, а потом улыбнулась и сказала, что он молодец, что наконец-то он стал взрослым и что она желает ему удачи. А на прощанье, на удачу опять же, подарила ему серебряную монетку. Целое состояние! И откуда у нее?.. Монетку Курт завернул в не слишком грязный еще платок и упихал подальше за подкладку своего драного плаща. В последнее время в подкладке образовалось столько дыр, что Курт перестал сокрушаться об отвалившихся карманах.
Курт уходил. Уходил из города. Уходил совсем. Какое-то странное чувство смутно билось у него в груди - он еще не знал, что это называется «ликование». Серые городские сумерки тяжелой паутиной оседали на плечи. Курт шел и слышал, как во всем городе хлопают закрывающиеся окна и двери, как задвигаются на ночь засовы, захлопываются ставни. Где-то там, в центре, на богатых улицах шла драка, слышались пьяные голоса ссорящихся из-за добычи наемников и звон стали. Курт уходил дворами и переулками. Он уже знал, в котором месте перелезет стену.
Опять вспомнился всадник. Облачный Воин. Так его называли когда-то. Когда-то очень давно… Курт жалел что не может вырыть и унести камень. Ему, небось, тоже несладко, бедняге…
С другой стороны, если стража накроет меня таскающим камни из городской мостовой… Всаднику - что, он каменный, а меня так отходят дубинками! Нет уж. Как-нибудь потом, если жив останусь.
Внезапно он понял, до какой степени ненавидит этот город. На самом деле ненавидит. Открытие потрясло его. Денгер… город, в котором он несколько лет просидел у грязной холодной стены… город, в котором даже в лучшие дни удавалось всего лишь кое-как выживать, а в остальные - только бы не сдохнуть… город, в котором в пьяной драке зарезали его отца… как он мог считать, что любит его?
Что за чудовищное колдовство держало его здесь столько времени?
Колдовство? Далекие отзвуки призрачного рога достигли его и ласково коснулись, словно весенний солнечный луч, шаловливо скользнувший из-за ветвей, ненароком задетых пролетающим ветром.
Далекие отзвуки призрачного рога?
Нет. Это всего лишь ветер ерошит волосы.
Почудилось.
Курт ловко забрался на потрескавшуюся от времени стену - только слабо звякнул привязанный за спиной сид - взобрался и посмотрел назад. Посмотрел - и подумал, что все это время прожил в капкане, прожил, даже не осознавая, что это капкан.
- Я никому ничего здесь не должен, - сказал он, глядя в неспокойную тьму кварталов. - И я всех вас прощаю, - добавил он мстительно. - Будьте настолько омерзительны, насколько вам этого хочется. Я пошел.
С этими словами он решительно спрыгнул со стены в охватившие город сумерки.
Еще какой-нибудь десяток лет назад он вполне мог бы угодить в глубокий ров, наполненный водой. К счастью, те времена давно прошли, и Курт просто рухнул на какую-то кучу мусора. «Куча мусора» взвыла дурным голосом и, невежливо стряхнув Курта, принялась торопливо натягивать штаны. На Курта водопадом обрушилось невероятное месиво из руганей всех стран и народов. Точней говоря, это был не водопад, а натуральный грязевой поток.
С трудом стряхнув с себя обломки устного народного творчества, Курт вгляделся в застегивающую штаны тень. Перед ним, основательно покачиваясь, стоял здоровенный, в охапку пьяный наемник из тех, что сегодня бесчинствовали в городе. Одной рукой он все еще пытался застегнуть сползающие штаны, другой - нашаривал меч. На счастье Курта, пояс наемника, видать, тоже здорово нагрузился и перестал исполнять свои непосредственные обязанности так, как этого требуют командиры, уставы и просто здравый смысл. В результате меч съехал незадачливому вояке на самую задницу, где и пребывал в настоящий момент, являя собой некую пародию на идею хвоста.
- Щенок! - выдохнул наемник. В его мутных глазах колыхалось что-то такое, чего Курт предпочел не рассматривать.
«Сейчас он меня убьет» - отрешенно, как о чем-то незначительном, подумал Курт. - «Вот сейчас - убьет…»
- Убью! - выдохнул наемник. - Вот сейчас - убью!
«Он еще и мысли читает!» - непонятно чему испугался Курт. - «Ну и пусть читает, подумаешь невидаль!» - тут же заспорил он сам с собой.
Наемник икнул, качнулся и тяжело шагнул к Курту. Прежний Курт тут же дал бы деру: где уж ему, убогому недоучке, сражаться с кем бы то ни было… его даже старшина нищих обижал почем зря, а ведь совсем уже старик, если рассудить… где ж ему, неудачнику, сразиться с воином, пусть даже и пьяным. Так то - прежний Курт. Тот несчастный городской сопляк, трясущимися руками подбирающий брезгливо брошенные монетки. Но его больше не было. Он умер. А перед наемником стоял Курт, Перелезший Через Стену - и это был совсем другой человек.
Наемнику, наконец, удалось отыскать свой меч, но на этом его удача и кончилась - видно, сильно он перетрудил свою судьбу, во фляге его везений обнаружилась дырка, и все вино, увы, давно вытекло. Пока он непослушными руками ловил меч, Курт собрался с духом, поймал удачу и прыгнул. Прыгнул и толкнул наемника в грудь. Вякнув что-то нечленораздельное, наемник нелепо взмахнул руками, в одной из которых, кстати, уже оказался меч, после чего картинно запнулся, запутался в собственных ногах и тяжело рухнул на спину. Когда Курт осмелился приблизиться, его первый враг был уже глубоко и безнадежно мертв. Он разбил голову о камень, подвернувшийся невероятно кстати. Нет, бывает же! В распахнувшемся лунном свете тускло блестел меч которым он так и не успел воспользоваться.
- Я убил человека, - самому себе сказал Курт. Помолчал и добавил. - Воина. Наемника. Врага, - еще помолчал и решительно закончил. - А теперь я пойду и разобью сид о дерево. И больше ни о чем не буду жалеть. Элна была права. Спасибо.
Он хотел было забрать меч - в конце-концов так было бы только справедливо, в каждой второй балладе герой обязательно забирает себе меч поверженного им противника, а иногда и не только меч. Коня, жену, драгоценное убранство и прочие радости жизни. Но, подумав, Курт отказался от этой идеи. Жены у этого проходимца скорей всего никогда не было - кому он такой нужен? Коня он, вероятно, уже пропил. Никакого добра при нем не наблюдалось, а одежда… честное слово, Курт никогда не обменял бы свою драную, но чистую одежонку, на то грязнющее безобразие, что изволил напялить на себя господин наемник. Теперь уже бывший господин наемник. Труп. Курт никогда ничего не брал у мертвых. И не собирался начинать сегодня, что бы там ни пелось в этих самых легендах. К слову сказать, мертвые враги в этих самых легендах выглядят безмерно прекрасными. Даже самые зловещие - выглядят. Такими же, как при жизни. Вот. А наемник и при жизни выглядел так, что смотреть не хотелось, а уж теперь-то… Вот так и выглядят настоящие трупы, приятель. Привыкай. Нет в них ничего величественного. Нет ничего красивого. И вот этими грязными руками он касался своего меча, держался за рукоять… нет уж! Как-нибудь обойдусь. И кстати, будь у меня меч, разве я не попытался бы им воспользоваться? Вряд ли я стал бы толкать этого типа. И кто знает, что бы тогда было? Меня ведь никто не учил владеть мечом.
Приняв такое решение Курт решительно развернулся и направился прочь. Туда, куда глядели глаза.
Беду Зикер предчувствовал. Когда слабеют некогда могучие силы, начинаешь искать новые способы воздействия на реальность. Зикер Барла Толлен, один из основателей Ордена Черных Башен, некогда лучший боевой маг Ордена, а теперь просто слабый усталый старик, остановился на ясновидении с помощью магического шара. Многие маги практикуют этот способ предсказания будущего, но многие ли владеют им в совершенстве?
Если по-правде - немногие.
Да и зачем, собственно, если это самое будущее всегда можно изменить? Достало бы сил.
А вот когда недостает…
С возрастом сила мага бесспорно растет, но… до определенного момента. Пока слабеющее тело не предает своего хозяина, и с частью сил приходится расставаться. А потом со следующей частью. Еще. И еще. Сила больше не вмещается в хрупкую оболочку тела. Взорваться от собственной силы - невеселое дело. И малоприятное.
Вот тогда-то на смену силе приходит мастерство. А если повезет, то и мудрость, потому что от одного мастерства без мудрости - мало проку. Вот тогда и появляется нужда в ясновиденье и прочих, тому подобных вещах, от которых с таким презрением отворачивался раньше.
Беду Зикер предчувствовал. Заниматься ясновиденьем - и пропустить такое… это не для него, извините. Предчувствовал, конечно. Но, как всякий живой человек, надеялся, что грозу пронесет мимо. Увы.
Зикер уже довольно давно знал о появлении в мире весьма необычного мага. Едва успев народиться, тот весьма существенно пошатнул равновесие оного. Такие вещи ощущаются сразу. Зикер надеялся только, что появление этого существа прошло незамеченным для Архимага, равно как и для всех прочих Архимагов, сколько бы их ни было. Если мальчишка - то, чем кажется… лучше бы Ордену Черных Башен и вовсе с ним не связываться. Слишком непредсказуем. Непредсказуем и страшен. Слишком… Зикер не мог подобрать сравнений для его магии. И очень надеялся, что мальчишка останется незамеченным. Что он сам ничего не заметит. Не заметит, не поймет, не почувствует, не обнаружит, не разовьет своего дара, умрет в свой срок. Пусть его совсем, с его сумасшедшими чудесами.
Увы. Надежды надеждами, а такое даже эта пародия на Архимага не пропустит. Страшная, невероятная магия. Почти не связанная с силой… Не пропустил. Заметил, гад. Выследил. Еще бы. У него теперь такой штат верноподданных шпионов… Люди. Демоны. Маги. Маловато осталось от былой жалкой карикатуры, капризно требовавшей себе мозги. Этот Архимаг не так прост, и своего не упустит. Купил парнишку у родителей. Большие деньги - по их понятиям. Там, у себя, в своем задрипанном городке, они теперь большие господа. На радостях они даже не поинтересовались, кому продают сына и для чего.
Зикер догадывался, зачем его зовет Архимаг. Идти не хотелось, но…
Не идти - еще хуже.
Архимаг встретил его улыбкой. Изо всей своей коллекции улыбок он выбрал эту. Самую поганую. Довольную улыбку обожравшейся акулы. Хозяином этой улыбки когда-то был прежний Архимаг.
Стоя у подоконника, Архимаг демонстративно давил мух, а в уголке его кабинета, съежившись в комок, на полу сидел щуплый подросток с торчащими во все стороны локтями, коленями, глазами, волосами и ушами.
- Познакомься, Зикер, - сказал Архимаг, вытирая пальцы о свою белоснежную мантию. - Это - твой новый ученик. Его зовут Тенгере.
Услышав свое имя, парнишка вздрогнул и сжался еще сильнее.
- Я… должен учить его? - обреченно спросил Зикер.
- Не просто должен . Обязан, - сказал Архимаг. - Я тебе потом подробно расскажу, чему именно ты его научишь.
Склонившись в почтительном поклоне, Зикер исподлобья внимательно наблюдал за мальчишкой. Невероятный маг. Невозможный. И если Архимагу удастся поглотить его… или хотя бы сделать его своим орудием… Архимаг станет совершенным в своей силе. Непобедимым. Может быть даже - бессмертным. И тогда Зикер перестанет быть ему нужным. Впрочем, не тогда, а гораздо раньше… Слишком много знает и уже не нужен - все равно что мертв… Архимаг делает единственную ошибку. Отдает Тенгере в ученики Зикеру. Есть еще время что-то придумать. Пока еще есть. Потому что рано поглощать мальчишку. Талант его не созрел и в таком виде ни к чему не пригоден. Архимаг знает это - иначе зачем ему Зикер? Значит, время еще есть. Бедный парень. И за какие грехи ты влип в наши игры? За что тебе такой чудовищный дар?
- Забирай его, Зикер! - распорядился Архимаг. - Завтра… Завтра придешь ко мне в это же время. Я расскажу чему его нужно учить в первую очередь.
- Что ж, я займусь мальчишкой, раз такова ваша воля, - сказал Зикер и наградил паренька такой зловещей улыбкой, что тот задрожал от ужаса.
- Ты нашел верный тон, Зикер, - одобрительно заметил Архимаг.
- Стараюсь, Ваша Милость, - ухмыльнулся Зикер.
Еще раз поклонившись, он ухватил Тенгере за шиворот и поволок к двери. Мальчишка повис у него на руках, и, казалось, потерял сознание.
Смертный ужас сковал Тенгере. Ему было страшно и раньше. Особенно когда он понял, что его продали какому-то сумасшедшему магу, а вовсе не «ученому человеку, сведущему в разного рода науках.» Ему было страшно, пока его везли какие-то уродливые твари, похожие на людей только издали, и то если очень сильно напрячь воображение. Но когда тот, похожий на мерзкую лубочную картинку, с доброй улыбочкой и злющими глазами маг позвал второго…
Второй был по-настоящему страшен. Гораздо страшней первого. А еще… он не был нарисованным. Он был настоящий. В того, первого, можно было не верить. Сжаться в комок, закрыть глаза и убедить себя, что все это просто дурной сон. Мало ли что во сне приснится? Любой сон рано или поздно кончается… А этот… этот был настоящий. А схватил-то как! Не иначе, убьет сейчас…
Но, едва дверь захлопнулась, как злобная хватка превратилась в крепкое дружеское объятие. Лицо мага утратило выражение преувеличенной зловещести. Взволнованный голос прошептал в самое ухо: «Держись, малыш! Ты попал в очень плохое место. Быть может, в самое плохое место в твоей жизни. Да к тому же здесь теперь стало совсем плохо. А это очень опасно, когда в плохом месте становится плохо. Но ты не бойся! Я тебя в обиду не дам!»
Тенгере еще не знал, как часто люди врут. И уж конечно, он не знал, что маги врут почти постоянно. Он поверил. На его счастье, Зикер сказал правду. Тенгере был нужен ему самому. Не меньше, чем Архимагу.
Зикер в толк взять не мог, что на него нашло. Почему он вдруг шепнул этому почти свихнувшемуся от страха бедняге слова ободрения. Жалость? За черными магами такого не водится. Зикер был черным магом очень долго. В конце концов, он был одним из основателей этого ордена. Вот только… в отличие от многих других, он был черным магом не всегда. Быть может, в этом дело?
Видения детства и юности промелькнули перед ним необычайно отчетливо. Это было так… так давно, что даже его память мага…
Если бы ему хоть немного хуже удавались все эти трюки с боевой магией, если бы ему попались другие наставники…
Ему приходилось убивать их одного за другим. Такие были времена.
Вы когда-нибудь пробовали убить своего наставника? Особенно такого, который учил вас всем этим смертоносным штукам и знает в сотню раз больше вас по любому раскладу? А убить человека, ради которого ежесекундно готовы были умереть, для которого - всю силу, всю кровь до последней капли? А человека, чье дыхание было вашим воздухом, без которого вам просто не дышалось - пробовали?
Тогда лучше молчите. Потому что сказать вам нечего. А не убить было нельзя… и дело даже не в спасении собственной жизни. То безумие, в котором постоянно барахтается практикующий черный маг, быстро отучает его ценить собственную жизнь. Просто то, чем стали эти люди, нельзя, невозможно было оставить в живых.
"А этот, быть может, убьет меня, " - глядя на Тенгере почти с нежностью, думал Зикер. - «Этот сможет. И не струсит.»
От осознания последнего факта ему вдруг стало легко и чисто, как давно уже не было. Он улыбнулся Тенгере, взял его за руку и повел за собой. Прочь из башни Архимага. Домой.
Стараясь поспеть за удивительным стариком, Тенгере, тем не менее, прилежно глазел по сторонам. Ну, еще бы! Он ведь ни разу еще не видел магического ордена. Думал, Орден - это что-то вроде Храма Всех Богов, в соседнем городке. А он… он… да где там этому Храму! Орден-то этот побольше иного города будет. И не такого задрипанного, как их городишки, а настоящего, большого города. С крепостными стенами, часовыми, стражей, базаром, ярмаркой, живыми акробатами, настоящими скоморохами, взаправдашними менестрелями, с настоящим морским портом и огромным замком в самой середке. Тенгере такие только на картинках видел. А тут - въяве! И куда больше. Ведь как ни крути, а замок в любом городе только один. И самый главный человек, кто бы он ни был - король, градоначальник, князь - тоже только один. А тут у каждого мага - Башня побольше тех замков, своя стража, ученики, слуги и прочее разное. И каждый маг ну не меньше чем на князя тянет! А некоторые - куда там твои короли!
Тенгере казалось, что кто-то нарочно - ну, в шутку, что ли - стащил много-много разных городов в одну кучу. Стащил, чтоб позабавится, а потом бросил, да так и осталось. Тенгере честно попытался представить себе этого невероятного великана - и честно не смог. Воображения не хватило…
Внезапно он натолкнулся на чей-то взгляд. На миг ему показалось, что кто-то с размаху проткнул его глаза ледяными беспощадными иглами. Он весь застыл от едва переносимого ужаса. Хотел вдохнуть воздуху, чтоб заорать, но понял, что больше не умеет дышать - а тот, кто не умеет дышать, тот и заорать не сможет.
Рука Зикера легла на плечо. Миг - и наваждение рассеялось. Тенгере судорожно вдохнул и обнаружил что смотрит на статую, стоящую в центре небольшой площади. Глаза у статуи были живые и лютые.
- Запомни это место и никогда не ходи сюда, - негромко сказал Зикер. - Это… оно только кажется статуей. Иногда оно убивает.
- У… у нее… глаза… они живые… - выдохнул Тенгере.
- У него, - поправил Зикер. - Это маг. Смысл его жизни в том, чтобы нести смерть. Осознав это, он убил себя, но задержался на Пороге, чтоб нести смерть другим. Обычно он уничтожает врагов нашего Ордена, но… видишь ли, он получает удовольствие, убивая… и если враги долго не попадаются… словом, не обладая должной силой, лучше не ходить сюда. Даже обладая - лучше не ходить. Есть много других дорог. Даже в нашем Ордене.
- А… а… зачем… - умоляюще глядя на Зикера вопросил Тенгере.
- Ты хочешь спросить, зачем мы сейчас сюда приперлись? - вздохнул Зикер.
Тенгере судорожно сглотнул и кивнул.
- Так ведь затем и приперлись, чтоб ты знал о том куда именно ходить не стоит. Куда в первую очередь ходить не стоит, - сказал Зикер. - В Ордене немало поганых мест, но едва ли есть более опасное, чем это. Так что - запомни. Кто бы тебя сюда ни звал, что бы ни сулил. Найди любой предлог, чтоб отказаться. Даже… если я позову - не ходи. Понял?
Тенгере кивнул изо всех сил.
Зикер ободряюще улыбнулся, и они двинулись в обход площади.
Неподвижная статуя мага дрогнула, повернула голову и посмотрела им вслед. Уголки губ Мага Смерти дернулись, словно бы в попытке улыбнуться - но он явно не умел этого делать или разучился за ненадобностью. Поэтому он просто моргнул, после чего принял прежнюю позу.
Яркое солнце играло драгоценными камнями на рукояти его меча, воткнутого в самое сердце.
Когда дорога и ночь, когда огромные звезды, а большие деревья по обочинам о чем-то шепчут - далеко можно ушагать. Особенно если за спиной остался первый маленький подвиг, самая настоящая, твоя собственная победа, и ты вдруг понял, что все те большие и сильные люди, которых ты всю жизнь боялся - вот они… толкни и нету… особенно если сид наконец разбит на мелкие кусочки-щепочки, и ты понимаешь, что больше никогда … и нет никакой вины - только свобода. Подвиги - легкая ноша, с ними хорошо шагать. Курт и сам не заметил, как лесистая равнина сменилась холмистой возвышенностью, а когда грянул рассвет, он увидел перед собой горы, о которых только слышал, но никогда до них не добирался.
- Горы! - восхищенно сообщил он окружающему мирозданью так, словно давал им это имя.
Курт немного постоял, любуясь, а потом, отыскав тропку, двинулся вверх. Ну, настроение настроением, а пока он залез на перевал, устал изрядно, есть захотелось до одури… да и сумерки опять засобирались, солнышко уже краем зачерпнуло землю, и в долинах вовсю клубился вечерний туман. Видимо, от усталости он и не заметил, на что сел. А когда заметил - заорал и вскочил. Потому что это был труп.
На краю тропы, подмяв под себя жесткие кустики горного вереска, раскинув руки, ничком лежал воин в тяжелой даже с виду вороненой броне. Вот словно хотелось ему взлететь, и он даже руки, как крылья, распахнул, а силы взлететь не хватило… да так и умер от усилий.
Кто знает, что случилось бы с тем, прежним Куртом, окажись он в подобной ситуации. Он просто не мог в ней оказаться. А этот новый Курт быстро огляделся по сторонам и обнаружил, что его угораздило устроиться отдохнуть на окраине недавно отгремевшей жестокой сечи. То здесь, то там валялись страшно изрубленные тела воинов, сломанные мечи и копья, трупы лошадей, продырявленные щиты, втоптанные в грязь плащи, кое-где из убитых хищно торчали длинноперые стрелы, местами земля была выжжена магическим огнем, и мрачный дух смерти витал над этим местом. И еще одно понял Курт - схватка была совсем недавно. Даже еще живой кто-то остался. Совсем недалеко, за новым поворотом горной тропки, протяжно пели и плакали два голоса.
- Быть может, там нужна моя помощь! - тряхнув головой, сказал теперешний Курт и шагнул вперед.
На открывшейся поляне в окружении груды трупов сидел высокий седой воин с большими белыми усами. В груди его торчала невероятная, мерцающая голубоватым светом стрела. Казалось, она вся состояла из этого света, но рана тем не менее была реальной, и… Курт был уверен - с такими ранами не живут. Ну просто кошмарная дырка!

Предыдущая страница 3 Следующая страница


Посох заката 4

Незнакомый воин тем не менее жил, да еще и пел, причем двумя голосами сразу.
«Наверно, это от раны», - решил Курт. - «Что-нибудь с дыхалкой, вот и возник такой странный эффект. Но почему он вообще жив?»
- Потому что я маг, мальчик мой, - пояснил поющий и заплакал.
- А… ты… чего плачешь-то? - тупо спросил Курт и тут же мысленно выругал себя ослом: «Тебе бы такую хреновину в грудь воткнуть, еще и не так заплакал бы, идиот!»
- Да нет, мне не больно, - улыбнулся маг. - Понимаешь, я уже умер, и боль умерла вместе со мной.
- Ага… я заметил… ну, конечно… - ошарашено бормотал Курт, старательно роясь в закоулках собственного сознания на предмет отыскания там столь необходимого ему понимания. Увы - то ли сегодня был неурожайный день, то ли зверя с таким именем в сознании Курта никогда не водилось, а только он ничегошеньки не понял. - Вы умерли… боль умерла… все нормально, не беспокойтесь, со мной такое каждый день происходит, - продолжал бормотать он. - Все это мне понятно, ну а поете-то вы чего?!
- Все мои соратники погибли, - сказал маг. - Враги тоже мертвы. И те и другие нуждаются в отпевании и в оплакивании. Я задержался на Пороге, чтобы свершить последний обряд по друзьям и по врагам. Теперь между теми и другими нет разницы, ибо смерть уравняла нас всех.
- Чем я могу вам помочь? - спросил Курт. - Можно ведь, наверное, вас как-нибудь вылечить?
Курт и сам не знал, почему он вдруг решил предложить помощь. Просто ему стало невероятно жаль этого человека, еще живого, но уже мертвого. Он припомнил убитого наемника и подумал, что трупы все-таки бывают разные.
- От смерти не лечат, - сказал маг - Я мертв. Не забывай это. Меня удерживает только магия. Стоит мне сказать ключевое слово, и щит рухнет.
- Так не рушьте его, - сказал Курт, немного растерянный оттого, что маг - такой мудрый! - не смог сам найти единственно правильное и такое простое решение.
- А как же тогда? - удивился маг, повергая Курта в шок своей внезапной несообразительностью.
«Стукнули, видать, по голове беднягу, мечом там или заклинанием каким!» - смекнул он. - «Вот и не может сообразить, а все так просто.»
- А вот так и живите, со щитом, - старательно, как маленькому, объяснил магу Курт.
- Нельзя так, - примерно в том же тоне ответил маг. - Прячущийся от смерти за щитом постепенно теряет человеческие качества. Становится хитрым, коварным, безжалостным, начинает бояться серебра и солнечного света. А потом он и вовсе утрачивает человеческий облик, превращаясь в некое загадочное чудовище, которому для поддержания жизни постоянно требуется человеческая кровь. Я не хочу становиться таким существом. Про них известно, что они полностью находятся под властью тьмы, потому что черная магия составляет их вторую плоть, а я всю свою жизнь посвятил борьбе с черной магией. Нет уж, этот путь не для меня.
- Значит, вы вот так просто, за здорово живешь, и окочуритесь? - потрясенно выдохнул Курт.
- Думаю, это наилучший выход, - устало вздохнул маг. - Друзья и без того уже заждались меня за Порогом. Но есть одно дело, которое меня еще держит.
- Какое? - спросил Курт. - Может, я чем помочь могу?
- Не знаю, можешь ли… - протянул маг. - Расскажи о себе, а я и решу, можешь или нет.
- А… что вам про меня узнать-то хочется? - удивился Курт.
- А все! - рассмеялся маг, и стрела в его груди заколыхалась. - Расскажи все, только покороче - кто ты, откуда родом, чем занимаешься?
- А разве вы, маги, не все про всех знаете?
- Я мог бы узнать про тебя, прочитать твою жизнь как книгу, но на это нужны время и силы, а у меня… ты все время смотришь на эту штуку… - маг указал глазами на стрелу у себя в груди. - Она пьет меня капля за каплей. Еще немного и даже мой щит не выдержит. У меня нет времени что-то узнавать о тебе, так что расскажи сам - да поторопись.
Ну, разумеется, Курт рассказывал торопливо, сбивчиво и бестолково. Тем не менее маг его понял - все же не зря он был магом.
- Ясно, - кивнул он. - Ты, безусловно, не подходишь, но… поскольку никого другого все равно нет… будем считать это велением судьбы.
- Для чего это я не подхожу? - насторожился Курт. - Какой еще судьбы? Эй, я вовсе не уверен, что…
- Постарайся добраться в Джанхар, мальчик, - почти нежно сказал умирающий маг. - Это может оказаться важным. В конечном счете это может оказаться важней всего остального. Кроме того, тебе там помогут.
- Джанхар! - воскликнул Курт. - При чем здесь Джанхар?! Я не собираюсь принимать участия в вашей войне.
- Ты остерегся рассказывать мне о том, что с тобой произошло у крепостной стены, однако, как ты сам изволил заметить - я все-таки маг, - проговорил умирающий. - Ты уже начал свою войну, мальчик, и начал ее на нашей стороне. И сюда ты пришел не случайно, хоть никто и не планировал нашей встречи. Судьба решила так.
- Опять вы о судьбе! - недовольно проговорил Курт. Разговор перестал ему нравиться: снова его втягивали во что-то, от него не зависящее, опять лишали с таким трудом обретенной свободы. Конечно, этот маг не может его заставить. Вот сейчас маг умрет - и все. И никаких Джанхаров! Все его идеи и желания умрут вместе с ним. Он не сможет проверить, выполнил ли Курт свое обещание - кстати он и вовсе не обязан ничего обещать… и не будет ничего обещать.
Однако есть ведь такие слова, что хуже цепей - и не захочешь, а пообещаешь. А потом пойдешь и выполнишь. И вовсе не потому, что тот, кто с тебя этого требует, обязательно маг - а просто… потому что черти бы его драли, мерзавца…
- Послушайте, я вовсе не… - начал Курт.
- Прости меня, если сможешь… - пробормотал маг, а потом вдруг швырнул в Курта свой магический посох, гаркнув. - Лови!!!
Курт машинально поймал здоровенную палку, и маг тут же умер.
- Проклятье! - завопил Курт, падая на землю.
Такой чудовищной боли он никогда не испытывал. Она просто не помещалась в нем, свешиваясь в разные стороны причудливыми лохмотьями. Лохмотья тоже болели. Ему казалось, что огромные раскаленные руки выкручивают его, словно мокрое белье. Боль нарастала с каждым вдохом. Каждый раз ему казалось, что - все, что это предел, больней уже не будет, потому что просто некуда. И каждый раз он с ужасом убеждался в обратном. Больней может быть. Еще как может! И так может и этак, а еще и вот так!
- Проклятье! - вопил кто-то рядом, словно бы подражая Курту.
Курт поискал глазами источник звука.
Вокруг - ничего.
Зато рядом…
В руках Курта змеей извивался посох. Вопил он ничуть не хуже - видать, ему тоже приходилось несладко.
«Так вот кто пел и плакал вторым голосом», - отрешенно подумал некто внутри Курта. Сам Курт ничего такого думать не мог. Он был ужасно занят: вопил…
Казалось, прошла вечность прежде, чем боль спала, сменившись тупым, дергающим зудом.
- Что это было? - глотая слезы, хрипло прошептал Курт.
Посох дернулся, словно его укусили - и Курт услышал в ответ такой чудовищный набор ругательств, что выступление давешнего, ныне покойного наемника показалось ему чем-то вполне милым и домашним.
- Послушай, ты чего так разошелся? - едва ворочая языком, Курт все же попытался урезонить разошедшуюся деревяшку.
- Да что ты понимаешь, ты… - и посох выплеснул на него смесь ругани, магических терминов, невероятных, просто запредельных оскорблений и откровенной чепухи.
- Послушай, ты действительно уверен что я - это все то, о чем ты говоришь? - Курт попытался воззвать к здравому смыслу. В самом деле - того, что здесь наболтало это «говорящее дерево», попросту не бывает.
Посох ответил оскорбительно звучащим иностранным словом. Курт тяжело вздохнул и постучал его костяшкой согнутого пальца по набалдашнику.
- Ты - псих, - убежденно сообщил он посоху. - Но я тебя понимаю. В конце концов, у тебя хозяин погиб и все такое…
- Хозяин!!! - завизжал посох - Хозяин!!!
Теперь он и вовсе не стеснял себя в выражениях. Услышав его, покраснел бы даже держатель притона. Монолог был длинным. Очень длинным. В конце концов Курту попросту надоело. В конце концов все утрачивает свою новизну и прелесть - даже площадная ругань.
- Погоди-ка… - сказал он посоху. - Если ты и дальше собираешься беседовать сам с собой, я, пожалуй, пойду. Где тебе будет удобнее лежать?
- Лежать!!! - завопил посох. - Пойдешь?!! Так ты что - ничего не понял, глупая деревенщина?!!
- Сам ты дерево… - обиделся Курт. - Объяснишь толком, так пойму.
- Он же меня тебе ПЕРЕДАЛ!!! - проревел посох таким утробным голосом, что Курта всего сотрясла тяжкая вибрация.
- Ох… - только и выдохнул Курт. - С тобой решительно невозможно иметь дело. Еще недавно я не верил в существование говорящих посохов - теперь же я не верю, что хоть что-то под этим небом способно заставить тебя заткнуться! Наверно, нужно быть магом, чтобы достичь подобного чуда? В любом случае, я никакой не маг. Так что я оставлю свершение этого подвига кому-нибудь, кто действительно может его свершить, а сам…
- Ну, попробуй, если охота, положи меня и уйди, - вкрадчиво предложил посох. - Вот возьми и попробуй…
- Куда тебя положить? - спросил Курт.
- Куда хочешь, - усмехнулся посох. - Ты все равно вернешься, так что без разницы. В лужу не клади, идиот, я ведь живой все-таки.
Курт положил посох на здоровенный плоский камень и, опасливо оглядываясь, двинулся прочь. Не успел он сделать и пяти шагов, как его опять скрутила невероятная боль. С каждым следующим шагом она становилась все сильнее, все невыносимее. Курт сделал шаг назад. Боль уменьшилась. Еще шаг… еще меньше…
Курт повернулся и со всех ног побежал обратно. Когда он схватил посох, боль исчезла.
- Как ты там называл своего Хозяина? - тяжело дыша, вытолкнул он - Повтори, пожалуйста…
Посох повторил охотно и с удовольствием. Курт сидел и слушал его с блаженной улыбкой на лице.
Высказывался посох долго. Очень долго. Тем более, что запас ругательств у него был преизрядный. Некоторых выражений Курт и не слыхивал-то отродясь. Ну еще бы! Сколько лет ему - а сколько посоху. Эта деревяшка, небось, если и не сотворение мира, то уж первого человека помнит наверняка. Вот и было ему когда поднавостриться. Ну ничего, Курт тоже научится. С таким-то собеседником! Ишь, какие пассажи закладывает! Один к одному, один лучше другого - да так напевно, что поневоле заслушаешься.
Курт и заслушался.
Он просто устал - очень устал. А в каком ином состоянии можно присесть отдохнуть на труп? Притом же ведь и отдохнуть не получилось. Сначала маг этот распелся - чтоб ему на том свете икалось! А потом Курта окатило такой немыслимой болью… а теперь трупа нет, и мага нет, и боли нет - только усталость. И колыбельную посох выводит такую славную… Вот усталость и взяла свое.
Усталость взяла свое, и Курт заснул под самую что ни на есть приятную, а лучше даже сказать, приятнейшую музыку в мире - целиком и полностью одобряемую ругань по адресу целиком и полностью неодобряемого человека. Может, когда-нибудь он и простит мерзкому магу его сумасшедшую выходку… но не сейчас. Никак не сейчас. Даже не просите.
Однако просили. Чужие, резкие голоса… посох дернулся в руках, и Курт вскочил раньше, чем понял, что это уже не сон. Среди мертвых были живые, их появление Курт прозевал и теперь понимал только одно - эти неизвестно откуда взявшиеся воины очень хотят сделать мертвым его самого.
Сверкнула острая разящая сталь, Курт вскинул руку с посохом и каким-то чудом сумел парировать удар. Воин замахнулся снова. Остальные поспешно спрыгивали с коней. Внезапно темнота раздалась, и на поляну вылетел еще один всадник.
- Прекратить! - прозвучал резкий, властный голос. - Живьем его. Вы что, не видите - он сумел подобрать посох! Такие люди нам нужны.
По тому, каким голосом неведомый начальник всадников признал полезность Курта, тот понял - лучше оказаться мертвым, чем полезным этому человеку. А потому он, не особо раздумывая, подскочил к напавшему на него первым воину и с размаху огрел его посохом по башке. Тупо хрюкнув, тот свалился в траву, а Курт со всех ног кинулся бежать.
- Это те самые, что напали на наш отряд, - сообщил посох. - Те, что убили хозяина…
- С ними тоже маг? - на бегу пробормотал Курт.
- Нет, - ответил посох. - Не было у них мага. Я потом объясню, как хозяина убили…
"Если у нас будет это самое «потом», - угрюмо подумал Курт. - «Не так легко убежать от опытных воинов. В городе убежал бы, пожалуй - а здесь?»
Увы, бежали они недолго. То, что Курту показалось тропой, закончилось тупиком. Со всех сторон нависали скалы. Никакого хода не было. Он обернулся и увидел подбегающих преследователей. Посох вздохнул и тихо, безнадежно выругался.
- Ну вот… зачем он меня тебе передал? Лучше бы просто на землю бросил. Может, меня маг бы какой нашел… Ни тебя, ни меня бы эти мерзавцы тогда не тронули. Меня бы просто не заметили, а с тебя что взять - обыкновенный бродяжка… таких по военному времени - море… - грустно сказал посох.
- А ты не можешь что-нибудь магическое на них наслать? - спросил Курт. - Ну, хоть напугать их, что ли?
- Будь ты магом или даже учеником… - печально промолвил посох. - Если б я мог что-то сам по себе я был бы магом, а не посохом.
Курт посмотрел на него и увидел свежие зарубки на древнем дереве.
- Вот, - усмехнулся посох. - Меня покалечили, словно обычную палку.
- Причем по моей вине, - угрюмо заметил Курт.
- Не унывай, тебе сейчас тоже достанется, - обнадежил посох
- Спасибо, - улыбнулся Курт, чувствуя к своему новому знакомому огромную симпатию. Может, это и была древнейшая вещь на свете, но она совершенно не задавалась. С ней вполне можно было иметь дело.
Однако наличие неотвратимо надвигающихся преследователей вызывало некоторые сомнения в возможности каких бы то ни было дел в дальнейшем. Впереди всех бежал тот воин, которого Курт свалил ударом посоха. Выражение его лица не предвещало ничего хорошего.
- Ну, что делать будем? - перепуганно спросил Курт, лихорадочно шаря глазами в поисках спасения.
- Терпеть… - покоряясь судьбе, проговорил посох. - Авось не разнесут на щепочки…
Теперь преследователи уже не бежали. Они надвигались неторопливо. Зачем спешить? Жертве все равно никуда не деться.
- Сдавайся, мальчишка, - опять резанул из темноты властный голос. - Сдавайся, мы сохраним тебе жизнь.
- Эх, если б еще хоть чуточку стемнело… - пробормотал Курт.
- Пустое, - мягко заметил посох. - Это ж разведчики, видят в темноте почище кошек.
- На колени! - злобно выдохнул стукнутый воин. - Брось посох и вытяни руки перед собой.
При мысли о боли, которая воспоследует, стоит ему выпустить посох из рук, Курту стало нехорошо. «А вдруг эти идиоты уволокут меня прочь, а его здесь бросят?» - мелькнула ужасающая мысль. - «Я ведь умру, просто умру от боли, такого ни одному человеку не вынести. Проклятый маг. Нужно им объяснить… объяснить… Только бы поверили…»
- Послушайте, я не могу бросить посох, дело в том, что… - начал он - но воин не пожелал его слушать.
- На колени, кому сказано! - взревел он. - Брось свою палку и благодари Богов, что тебя приказано взять живым.
Незадачливый наемник совершил очередную промашку. Курт мало чего боялся так же сильно, как боли от расставания с посохом - а то, что его не пожелали слушать, и значит, он не сможет ничего объяснить, подвигло его к самым решительным действиям. Курт послушно упал на колени - а потом неожиданно и резко ткнул воина посохом между ног. Взвыв, тот ухватился за обиженное место. Кто - то из его товарищей сдержанно фыркнул.
- Взять его! - вновь раздался голос из темноты.
И тут ответным эхом громыхнул голос с небес.
- Молодец, малыш, - прогрохотал небожитель. - Так их! Ишь, какие - скопом на одного лезут! Ничего, не унывай, сейчас я спущусь - помогу.
- Везет тебе, парень, - ехидно прокомментировал посох. - Ты своих Богов, небось, и помянуть не успел - а они, видишь, сами отзываются.
- За меня помянули, - в тон ему отозвался Курт.
Голос с небес говорил на каком-то странном, архаичном наречии. Это был родной язык Курта - но слова какие-то замшелые, словно древний боевой доспех, покрывшийся тридевятой плесенью. Наемников Курт понимал гораздо лучше. Ну еще бы. Это был современный ему язык королевства Рон, обильно пересыпанный словечками степняков, сдобренный северным говором и некоторыми жаргонными фразами, понятными на любом языке. Курт отлично разбирался в этом способе выражать свои мысли, равно как и их отсутствие, а также в дюжине других языков. Как и все дети, выросшие на улице, Курт был природным полиглотом и абсолютно не придавал этому значения. Ну, не считалось это тогда образованием. Не считалось, и все. Просто люди так умели. Поймите же: только в наш просвещенный, образованный век дюжина языков - это круто. А в те темные, забитые времена никто этому не удивлялся - просто не уметь этого было равносильно отсутствию ноги или носа… никто, конечно, калеку винить не будет, но жаль бедолагу неимоверно…
А вот небожителя Курт понимал с трудом - и то исключительно благодаря своим попыткам сделаться менестрелем. Если бы он не пытался освоить тот круг старинных баллад, то вряд ли бы понял хоть одно слово.
«Бог мне попался какой-то заплесневелый», - подумал Курт. - «Небось проспал все это время… с тех самых пор, когда баллады слагались и аж до сегодня - а теперь проснулся и развлечься захотел. Взял бы их всех да молнией испепелил - так нет же! Сам, дескать, спущусь и помогу. Да пока ты спустишься, меня на клочки разорвут!»
Внезапно перед его глазами мелькнуло нечто, вполне уподобясь той молнии, о которой он мечтал - и разъяренное лицо наемника, уже почти добравшегося до него, закрыла чья-то мощная спина в белоснежно светящемся плаще. Взвизгнув, наемник отлетел назад. Судя по звуку, небожитель отвесил ему оплеуху. Рука у него была не иначе как божественно тяжелой - отлетая, несчастный наемник повалил троих своих товарищей.
- Вы это что, а?! - прогудел возмущенный бас на древнем наречии. - Вы это зачем столько человек на одного?! Мальчик и так поднял прутик. Тяжелый прутик. Не по своим силам.
Командир отряда наемников, видать, недаром ел свой хлеб. Древнее наречие Денгера он знал если и не в совершенстве, то во вполне достаточном объеме, чтобы достойно ответить внезапному агрессору. Кроме того, он за считанные мгновения сумел оценить мастерство неожиданно возникшего перед ним бойца и понял, что никто из его людей не выстоит в поединке с этим невероятным воином. "Ни один дольше трех ударов не продержится, " - с ужасом уразумел командир. - «Он перебьет всех нас, даже если скопом кинуться!»
В отличие от Курта, командир наемников ни на миг не поверил в божественное происхождение незнакомца - тем более что он видел его в лицо, тогда как Курт созерцал спину. "Победить нельзя - стало быть, лучше всего решить дело миром, " - подумал командир наемников. - «Отряд и так уже обескровлен предыдущей схваткой. Не такая важная птица этот парень, чтоб из за него все мои люди гибли.»
- Просим прощения, уважаемый, - трудно подбирая слова, проскрежетал он из тьмы. - Мы никак не хотели вас обеспокоить. Ошибка вышла. Вы уж простите нашу глупость. Мы… мы отказываемся от наших… м-м-м… притязаний. Негоже таким неопытным солдатам, как мы, спорить с таким великим воином, как вы. Мы… уходим. Еще раз нижайше просим прощения. Отход! - скомандовал он своим. - Шевелитесь, кретины!
- Прости, командир, но ведь у сопляка… - негромко начал один из его людей.
- Плевать на него! Отход! - прошипел командир наемников.
И тут небожитель громко раскатисто расхохотался.
- Уходить?! - взревел он. - Куда уходить?! Я вас не отпускал! Нет, голубчики - такие, как вы, от меня уходят только после хорошей трапезы. А кормлю я обычно досыта. Точней, до смерти. Холодной сталью. Слыхали про такую закуску?
- Мы ничего вам не сделали, господин, - возразил командир наемников. - И тут же, по вашему первому требованию, оставили в покое этого достойного юношу.
- Достаточно того, что вы здесь, на чужой земле и с оружием в руках. Кроме того, что-то подсказывает мне, что всех людей здесь убили именно ваши солдаты.
- Это был честный бой.
- Ну, если считать, что трое на одного - честно… тогда, конечно, да… Но только вам не повезло - я так не считаю.
- Наших тоже много полегло, - заметил командир наемников.
- Мне так не кажется, - язвительно усмехнулся небожитель.
- Да чего мы с ним церемонимся?! - возмутился какой-то наемник. - Грохнем этого деда - и всех дел.
- Молчи, сволочь, - тускло прошипел командир наемников. - Молчи, если жить охота! Он один нас всех грохнет и даже не вспотеет…
- Ну, кажись, поговорили… - усмехнулся небожитель. - Пора вас убивать, господа. Есть возражения?
- Мы сдаемся, господин… - голос командира наемников предательски дрогнул. - Яви… яви свое милостивое великодушие… пощади…
- Милостивое великодушие? - переспросил небожитель. - Боюсь, вам крупно не повезло, господа. Вчера я его где-то позабыл - вы уж простите старика, память подводит…
- Мы все просим пощады… - от волнения голос командира наемников стал хриплым. - Нет доблести для великого воина… терзать столь убогую добычу как мы…
- Уговорили, - усмехнулся небожитель. - Хорошо. Не буду терзать. Я убью вас быстро.
- Да вы все с ума посходили! - не выдержав, гаркнул один из наемников. - Сдаваться?! Кому? Этому?! Ишь чего!! Да я этого деда одним ударом сейчас сделаю!
Растолкав товарищей, он стремительно бросился вперед. Тусклой тенью мелькнул его меч. У Курта перехватило дыхание от ужаса: чудовищный в своей силе удар казался неминуемым. Небожитель тихо рассмеялся, а потом резко хлопнул в ладоши.
Мягко дрогнула земля. Где-то недалеко с гор покатились камни. Меч в руках наемника протестующе звякнул и распался металлическим крошевом. Распался за миг до удара, так и не достигнув цели.
Икнув от ужаса, наемник дрожащей рукой поднес к самому своему носу то, что осталось от его, еще недавно такого грозного, меча - рукоять… рукоять с обломком лезвия. Его расширенные глаза онемело уставились на место разлома. Казалось, он просто не в силах осознать происшедшее.
- Вот я тебя по лбу щелкну - и умрешь… - ласково сказал небожитель. И помедлив, добавил. - На место. Умрешь, когда я скажу. Не спеши, подожди остальных.
Наемник осел и уполз, слабо поскуливая.
- И что - вот так всех нас и перережешь как баранов?! - разъярившись, проревел командир наемников. - Вот так и перережешь, да?!
- Я могу, - спокойно сказал небожитель. - Вы не кажетесь мне людьми - скорей, какой-то новой разновидностью животных, но… я разрешу вам защищаться, хотя и не вижу для вас в том никакого смысла. Разве что вам так будет приятнее. Хорошо. Я решил. Можете защищаться.
- Убейте его!!! - завизжал окончательно взбесившийся командир наемников - и отряд разведчиков королевства Рон бросился в свою последнюю, безнадежную атаку.
Небожитель быстро протянул руку себе за спину и, ухватив Курта за плащ, одним рывком усадил его на землю. Курт даже охнуть не успел. Едва наемники бросились вперед, как его тут же сграбастала могучая рука небожителя - а в следующий миг его задница уже соприкоснулась с твердью земной, причем весьма чувствительно.
Небожитель шагнул вперед, навстречу наемникам, и выхватив из своей прически длинные боевые иглы, принялся метать их в набегающего врага короткими, точными движениями кистей обеих рук. Курт невольно залюбовался его движениями. Такого он еще не видел. Во всем этом была странная завораживающая красота. Вопящие и размахивающие мечами наемники казались комками грязи, пытающимися облепить молнию. Они казались комарами, пытающимися искусать солнце. Метательные иглы одна за другой находили цель. Не раздалось ни одного стона. Тот, в кого попадала игла, умирал мгновенно.
- Хороший яд! - самого себя похвалил небожитель. - Недаром старался. Тридцать лет травы собирал.
Наконец все боевые иглы покинули волосы, и хитроумно уложенная прическа распалась. Роскошные седые локоны рассыпались по плечам. Они спускались, достигали пояса и текли дальше, почти до самой земли. Последняя игла нашла свою жертву - особо негармонично визжащий наемник вдруг замолчал и отправился к демонам, дабы и они могли насладиться красотами его вокального таланта. А небожитель остался с голыми руками против десятка вооруженных и до смерти перепуганных наемников.
Ну, тут Курт малость перепугался - а наемники, напротив, обрадовались. И заторопились, желая разом покончить со столь опасным противником. Они окружили его со всех сторон, и… небожитель резко взмахнул головой - и его волосы вдруг превратились в смертоносный боевой веер, ветром развернувшийся вокруг его головы.
Словно смертоносная коса прошлась по наемникам. Всего трое остались в живых и кинулись бежать.
Небожитель трижды хлопнул в ладоши. Вновь мягко дрогнула земля, где-то произошел небольшой камнепад - а убегающие воины… три тела лопнули со странным неестественным звуком, лопнули и рухнули на камни.

Предыдущая страница 4 Следующая страница


5 Сергей Раткевич

Курт предпочел не смотреть на то, что с ними сталось. На его счастье, было уже почти темно. В такое время нетрудно не видеть того, чего видеть не хочется.
- Остается большой начальник, - заметил небожитель. - Убежал, как все начальники делают. Ничего. Догнать можно. Я покажу.
Нагнувшись, он что-то подобрал, а подобрав, сунул Курту под нос.
- Маленький камешек, - пояснил он, хотя это было и так видно. - Маленький камешек может делать большие дела.
Его рука со свистом размазалась в воздухе, и через мгновение где-то в горах раздался крик.
- Главное - вовремя лишить врага равновесия, - наставительно заметил небожитель. - Остальное враг делает сам.
Жуткий крик оборвался.
- Кстати, у этого начальника вовсе не такой противный голос, как это показалось вначале, - задумчиво проговорил небожитель. - Перед смертью он пел совсем неплохо. Видно, раньше его голосу не хватало искренности. А когда он понял свою смерть - тогда и запел, как должно. Небожитель повернулся к скорчившемуся на земле Курту, и сквозь сгустившиеся сумерки, Курт увидел что он улыбается.
- Тебя как зовут? - спросило божество.
- Курт, - ответил Курт. - А вы… бог?
- Бог? - удивился небожитель. - Почему ты так решил, малыш?
- Ну… вы же спустились с неба. А те, кто там живет - боги, разве не так?
- Я спрыгнул со скалы, - пожал плечами «небожитель».
- Со скалы?! - ахнул Курт.
- Высоковато, согласен, но у меня не было времени идти в обход. Они бы до тебя добрались. Пришлось рискнуть. Я не бог. Я - отшельник.
- Но как вы их всех победили, это… - Курту трудно было сразу расстаться с идеей божественности - слишком уж необычными способностями владел встреченный им незнакомец.
- Я хороший воин, малыш, - пояснил тот. - Просто хороший воин. Старый - что немало для того, кто понимает, что такое старость и как ее правильно использовать. Опытный и битый во многих битвах. Я давно смотрю на мир. Много видел.
- Так вы - обыкновенный человек! - воскликнул Курт. - Такой же, как я?!
- Это ты-то - человек? - удивился отшельник - Скажешь тоже!
- А что? - Курт даже обиделся немного. Он конечно, не способен вот так, походя, справиться с отрядом наемников - но это не повод заявлять, что он и не человек вовсе.
- Да то, что ты маг, у тебя на лбу написано, - усмехнулся отшельник. - Причем такими громадными буквами, что прочитает даже неграмотный.
- Разрешите вмешаться, уважаемый, - ехидно проговорил до сих пор молчавший посох. - Как раз у этого парня на лбу написано, что он не маг и магом никогда не станет, что является большим горем для меня, поскольку меня ему ПЕРЕДАЛИ. Мой бывший хозяин перед смертью сошел с ума, не иначе…
Отшельник с обалдением вытаращился на посох.
- Так ты еще и говорящий? - поразился он. - Слышал про такое. Но не видел. Ни разу не видел.
- О, простите великодушно! - воскликнул посох. - Я позабыл поздороваться и представиться. И поблагодарить забыл. Нынче ночью все наперекосяк. Ну, абсолютно все.
- Положим, я тоже позабыл поздороваться и представиться, - с улыбкой в голосе заметил отшельник. - Ничего. Поправим. Но - не здесь. Ночные странствия в горах - опасная штука для новичков, даже если им и не грозят враги. Я приглашаю вас в свое жилище. Там и поговорим.
- Хорошо, - сказал Курт. - Ведите нас.
И они отправились в путь, осторожно нащупывая ногами тропу. Уже совсем стемнело, и следовало проявлять осторожность. Всю дорогу Курта не покидало ощущение, что посох тоже идет с ним рядом, идет, как человек. Курт потряс головой, отгоняя бредовое видение, и покрепче стиснул посох в руке. Да вот же он. Здесь, со мной.
- Горы порой вытворяют странные штуки с человеком, - обернувшись заметил отшельник. - Потому я и не хотел вас отпускать ночью. Ночью они особенно сильны. Впрочем, мы уже пришли… - перебил он себя. - Прошу, входите.
Отшельник привел их в симпатичную небольшую пещерку. Мягкая тишина и запахи трав.
- Садись вон туда, в угол, - скомандовал он. - Отдыхай. День был трудный.
Немного повозившись, он зажег небольшой очаг и самодельный масляный светильник. Когда отсветы огня легкими облаками заскользили по лицам, а тени улеглись в углах, как сытые послушные псины, отшельник поднял глаза на Курта и сказал:
- Я люблю болтать за едой, а ты?
- Никогда не отказывался, - ответил Курт.
- А я вообще люблю болтать! - объявил посох.
- Вот и отлично, - проговорил отшельник. - У меня есть жареное мясо, мед и дикий чеснок. Я приготовлю травяной отвар, тогда и поговорим.
Отшельник занялся приготовлением ужина, а Курт, от нечего делать и чтоб не заснуть, принялся разглядывать его жилище. Больше всего было трав. Травы свисали с потолка; их густой пряный аромат казался чем-то вроде самой крупногабаритной мебели. Во всяком случае, даже королевский диван под балдахином вряд ли занял бы больше места, если бы вдруг оказался под сводами этого жилища. Впрочем, Курт никогда не видел королевского дивана, а значит, мог оказаться и не прав. Если потолок был почти целиком занят травами, и лишь в одном углу висело несколько копченых окороков, слегка напоминающих толстеньких летучих мышей, то полом и стенами безраздельно владели шкуры. Отшельник оказался хорошим охотником. То, на чем сидел Курт, тоже было шкурой. Мягкой, прекрасно выделанной шкурой.
" Да уж, пещера - штука холодная, а отшельник - человек немолодой, " - подумал Курт.
И ему опять вспомнился Облачный Всадник. Интересно, с чего бы?
- Ну, вот и готово, - услышал он довольный голос отшельника. - Прошу к столу.
Столом служил плоский широкий камень. Отшельник улыбался, как полководец перед битвой, а предметы для приятного употребления пищи выстроились на этом окаменевшем от времени полигоне, как немногочисленное но бравое войско.
- Тебе чего - мяса, меду или сразу отвару? - спросил Курт у посоха.
- Я предпочитаю сумрак, - важно отозвался посох. - Серебристый, с фиолетовыми прожилками - кстати, не хочешь ли глоточек? - ехидно добавил он.
- Я не могу хотеть того, чего нет, - заметил Курт.
- Ты просто не видишь, - поддразнил посох.
- Ну, значит, я не могу хотеть того, чего не вижу, - сказал Курт.
- Это потому, что ты так грубо устроен, - насмешливо пояснил посох. - Я, по крайней мере, вижу ту гадость, которую ты называешь пищей.
Курт аж ахнул от неожиданности. Ну, надо же! Такая мудрая деревяшка - и такое ляпнуть!
Мгновением спустя посох также сообразил, что натворил, и бросился извиняться.
- Ох, уважаемый хозяин, я вовсе не хотел вас оскорбить, простите меня, мой болтливый язык, как всегда…
- Кстати, меня всегда интересовало, а какой у посохов язык? - весело перебил его отшельник. - Ты не мог бы мне его показать, уважаемый?
- Это страшная тайна… - мрачно заметил посох. - Но для вас… ладно, я скажу, - он вздохнул, помолчал, видимо, собираясь с духом и промолвил. - Я - это и есть язык. Я весь целиком - один здоровенный язык.
- А все остальное? - вырвалось у Курта.
- А все остальное пребывает не в этом мире, - спокойно пояснил посох.
- Но как это может быть? - Курт был по настоящему ошарашен.
- Ты ведь пытался быть бардом, - сказал посох. - В те минуты… я знаю, у тебя были такие минуты… так вот, в те минуты, когда все получалось - где, по-твоему пребывал твой язык? Неужели в той заднице, которую гордо именуют «этот мир»?
- Но ведь ты пребываешь здесь постоянно. Как же твое… все остальное без тебя обходится?
- С точки зрения того мира, откуда я высовываюсь, здешний мир существует непостоянно, - спокойно сообщил посох.
- Как это? - ошеломленно потряс головой Курт.
- А вот так это, - усмехнулся посох.
- Я знаю, ты просто мстишь мне за предложение поужинать, - вздохнул Курт. - Кто бы мог подумать… такая древняя, такая магическая, такая мудрая вещь - и такая мелкая месть, фу…
- Я всего лишь честно ответил на твой вопрос, - рассмеялся посох. - Ну какая же это месть? Нет уж, так легко ты не отделаешься, такие древние и волшебные вещи, как я, мстят совершенно по-страшному, так что ожидай и трепещи - возмездие грядет, и горе слабым. Да я тебе месяца два теперь лягушек в башмаки засовывать буду!
- И как ты, интересно, это проделаешь? - полюбопытствовал Курт.
- А я тебе не скажу, - отозвался посох. - Это будет дополнительной карой.
- Скорей уж основной, - фыркнул отшельник. - Лягушек в сапогах еще можно пережить, а вот не знать, откуда они там берутся…
- И все-таки я не понимаю… - проговорил Курт. - Как это может быть, чтобы мир то существовал, то не существовал…
- С мирами еще и не такое случается, - поведал посох.
- А почему никто не замечает этого… несуществования? - поинтересовался отшельник.
- А потому что замечать некому, - ответил посох. - Никого ведь при этом не существует. А снаружи - так даже очень заметно.
- Значит ты - это песня, просунутая из другого мира в наш, - задумчиво проговорил отшельник. - Забавно. Красиво.
- Невероятно, - закончил Курт.
- Чего только не бывает, - заметил отшельник. - Даже если это легенда, уважаемый посох… по крайней мере ты с лихвой искупил свою бестактность. Теперь мне будет о чем подумать долгими зимними вечерами, когда в голову не идут ни сон, ни стихи… А теперь давайте действительно представимся друг другу, а то мы так удачно отодвигаем эту забавную традицию, словно нам действительно есть, что скрывать.
- Ну, после всего что с нами сегодня произошло, было бы странно думать, что мы в разных лодках, - сказал посох. - Я начну, если не возражаете.
- Не возражаем, - сказал отшельник. - Право старшего на первое слово священно в этом доме, а ты, безусловно старше меня - я уж не говорю об этом достойном юноше.
- Имя мое, данное мне при рождении, великим шаманом Артадом Сюйгеном, звучит следующим образом: Анга Каум Да Эгинай Гох Туренар Лекле Лорма Мур Шуех Арамбур, - ехидно сообщил посох. - И не пытайтесь уверять меня, что вы его запомнили, или что вы от него в восторге - все равно не поверю. На самом деле этот Артад Сюйген был тот еще псих, теперь такие уже не водятся. А для друзей я просто - Мур. Мне кажется, так гораздо лучше.
- Да… - задумчиво проговорил отшельник. - Сюйген был тот еще типчик. Сам я его, конечно не застал, но дедушка мне рассказывал, что этот самый Сюйген здоров был в подпитии винными кружками драться. А уж какими он словами при этом говорил, про то даже легенды не сохранились, потому как никакая легенда с такими словами не выживет. Отравится.
- Именно, - согласился посох. - В конце концов он и сам этими своими заклятьями отравился и умер. А меня подобрал Ашлатой Эленген - на тот момент главный маг при королевском дворе Джанхара. Так началась моя долгая служба джанхарской короне, которая прервалась сегодня в середине дня - на мой вкус немного неожиданно.
- Так значит… тот маг, что тебя мне передал… это и был великий Ашлатой Эленген? - удивленно спросил Курт. - Я столько баллад о нем слышал… Не думал, что встречу его… вот так… не думал… что он… такой… Вообще не думал, что он еще жив! Он ведь уже, ну… герой преданий, что ли…
- Реальность сильно отличается от песен, - заметил посох. - Но мой нынешний хозяин был вовсе не Ашлатой Эленген. Моего нынешнего хозяина звали Этерме Ларт, светлая память этому мерзавцу. Он все же был неплохим парнем, хотя и не успел удостоиться песен.
- Понятно… - протянул Курт. - Люди все же не живут так долго. Даже маги.
- Некоторые живут, - заметил посох.
- Например?
- Например, наш уважаемый хозяин, - сказал посох. - Он старше любого известного мне мага. Сам подумай - если его дедушка знавал еще Артада Сюйгена…
- Что ж, я действительно долго живу на свете, - спокойно подтвердил отшельник.
- И сейчас, уважаемый хозяин, твоя очередь рассказывать о себе, - добавил посох.
- С удовольствием, - усмехнулся отшельник. - Ко мне редко забредают интересные собеседники. Обычно тех, кто сюда попадает, больше всего интересует как отсюда выбраться - так что если мне и удается поговорить с людьми, то уж никак не о себе, а ведь я довольно интересный человек. Имя мое - Санга Аланда Линард.
- Ой… - сказал Курт.
- Чего-то в этом роде я и ожидал… - обронил посох.
- Вы… вы тот самый великий полководец, времен короля Хапара Арамбура и Священного Оннерского Союза! - восхищенно и недоверчиво воскликнул Курт. Он смотрел на сидящего перед ним человека, и ему хотелось ущипнуть себя.
Вот он, живехонький - герой настолько глубокой старины, что в нее уж не всякий и верит-то. Сидит рядом с Куртом на шкуре, попивает себе отварчик, руку протяни - дотронешься.
- Насчет собственного величия у меня сильные сомнения, - негромко заметил отшельник. - Никаких нимбов над своей головой я не замечал. Ни разу. И вообще, полководцу величия не полагается. Величие годится для надутых пустоголовых вельмож и зажравшихся жрецов. А война - штука такая… на ней работать нужно. Сначала головой, потом телом. И духом, все время духом.
- Значит, все эти великие древние баллады из «Ожерелья Арамбура» посвящены вам? - все еще не веря, пробормотал Курт.
- Не знаю, - развел руками отшельник. - Их, верно потом придумали. Я вот ни одной не слышал…
- Ну как же! - воскликнул Курт - «Битва при Гедене», «Взятие Шутута», «Оборона Кесленга», «Поединок на Сау»… и особенно - «Исчезновение»!
- Особенно «Исчезновение», - фыркнул отшельник. - Тогда все решили, что я исчез. Многие даже думали, что меня убили враги. Да, какое-то время я еще интересовался делами внешнего мира, тогда меня очень позабавила возникшая паника. Пожалуй, это было именно то чего, я хотел. Это вернуло мне чувство душевного равновесия. Врагов у меня и в самом деле хватало, так что исчез я вполне правдоподобно. Без хвастовства замечу: Оннерский Союз - моя работа. Король Арамбур, конечно, был символом этого дела, на то он и король, чтоб быть символом, любому такому делу нужно знамя - но именно моя воля стояла за всеми решениями. Мы положили конец распространению Голорской Империи, а Княжество Анголок стало провинцией Брина. И магов там повывели. Все ихние Черные Ордена. Под корень. Все они меня ненавидели. Было за что.
- А теперь сердцевина бывшей Голорской Империи зовется королевством Рон, там опять черные маги, а Оннерского Союза нет, и один лишь Джанхар противостоит всей этой мерзости, - вставил посох.
- То-то эти гаденыши показались мне такими знакомыми, - задумчиво проговорил отшельник. - Я ведь, не раздумывая, принял вашу сторону.
- А почему вы так неожиданно исчезли тогда? - спросил Курт.
- Когда из воина и полководца начинают делать «великого», когда с него снимают шлем, чтобы надеть нимб, он должен исчезнуть, - сказал отшельник. - Исчезнуть, чтобы остаться. Мне хотелось убить всех этих придворных лизоблюдов, они только что в уши ко мне не лезли! Впрочем, вру - иногда пробовали. Оннерский Союз был установлен, войны окончены, и надолго. Я, в сущности, стал не нужен. Король увлекся утонченностью, и я начал раздражать его своими грубыми речами.
- Король был просто дурак! - воскликнул Курт. - Когда мы только встретились, вы говорили на языке своего времени, и я с трудом вас понимал - а теперь вы говорите со мной на моем языке, я понимаю каждое слово. И ведь я не заметил, когда это произошло.
- Я быстро приспосабливаюсь к языку собеседника, - кивнул отшельник. - Мне нравится, когда люди меня понимают, а я понимаю их. Короля не устраивало совсем другое.
- Что же?
- Я могу хорошо говорить, но всегда говорю то, что думаю. Короли не любят этого. Пока я был нужен - меня терпели, а потом… я не стал дожидаться ссылки, ее политические последствия могли вредно сказаться на деле всей моей жизни.
- Да уж… - вздохнул Курт.
- Споешь мне потом баллады про меня, - попросил отшельник. - Интересно же…
- Я плохой бард, - огорчился Курт. - Верней, совсем не бард, и сида у меня нет.
- Ничего. Не страшно, - промолвил отшельник. - Я давно не слышал, как поют люди - только ветер и птиц. А с балладами этими вот что еще интересно: все эти сражения я считал своими неудачами, проигрышами, бедой.
- Почему? - удивился Курт. - Разве вы не побеждали?
- Побеждал, - вздохнул отшельник. - Большой кровью. Это не те победы, которыми мне бы хотелось гордиться. У меня были другие… Солурга, Арам, Сибил, стояние у Анголока… Почему нет ни одной песни о моих настоящих победах? Обидно. Неужели победа, не политая ничьей кровью, даже в памяти людской победой не считается? Обидно. В Солурге не было ни одной жертвы. Арам мы захватили ночью. Погибло пятеро наших и трое врагов. Сибил - ни одной жертвы. Ангалок - одна жертва: вражеский полководец покончил с собой от досады и злости. Ни одной песни о том, как правильно побеждать.
- Смешная штука - история, - сказал посох.
- Всех бы этих историков… - вздохнул отшельник.
- Но если побеждать без жертв правильно, тогда зачем вы убили всех этих наемников? Они ведь обещали уйти, даже в плен просились. - Курт не мог удержаться от этого, как он сам вполне сознавал, бестактного, вопроса.
- Ну, конечно, в плен… - фыркнул отшельник. - Так я им и поверил… - и, немного помолчав, добавил. - Как полководец, я горжусь малой кровью своих побед, еще больше горжусь бескровными битвами. Глупый противник - не страшно. Страшно, когда умный. Умного без крови победишь - поймет, испугается, больше не полезет. Дурак полезет, конечно… ну так дурак - не страшно. Дурака бьешь - умные боятся. Так вот… как полководец, я горжусь такими победами. А как воин… Как воин я хорошо знаю, что нельзя оставлять поблизости от себя недобитого врага. Кроме того, я просто люблю убивать мерзавцев. Есть у меня такая слабость. Но ведь я сразу предупредил, что слухи о моей святости сильно преувеличены.
- А как же так вышло, что вы столько прожили? - Курт наконец решился задать тот вопрос, который волновал его едва ли не больше всего остального. Не бывает ведь такого! Любой скажет, что не бывает. А вот надо же…
- А я со смертью поругался, - смущенно заявил отшельник. - Зашла она ко мне как-то поболтать, а я тогда только-только сюда перебрался и сильно переживал, честно говоря, свое «исчезновение». Поэтому нервы у меня были ни к черту. В общем, оскорбил я ее чем-то и даже сам не заметил. Она свое в ответ - а я еще пуще. И еще. Тогда она ужасно обиделась и сказала, что больше ко мне не придет. Совсем.
- Чего только не бывает… - пробормотал Курт.
- Могу открыть одну страшную тайну, - доверительно предложил ему посох.
- Какую еще тайну? - пробурчал Курт. - Я за сегодня узнал их столько, что скоро из ушей посыплются.
- Жизнь - удивительная штука, - торжественно сообщил посох. - Помня эту тайну, проще разобраться со всеми остальными. Кстати, сейчас твоя очередь рассказывать о себе, так что давай, не тяни.
- А со мной пока ничего такого не происходило, - сказал Курт. - В смысле - ничего настолько интересного не происходило, - поправился он. - Зовут меня, как я уже говорил, Куртом. Сколько себя помню, всю жизнь слонялся с отцом из города в город. Матери совсем не помню. Отец говорил только, что была красавица, но ничего не рассказывал, а после таких расспросов напивался по-страшному и бил меня как сумасшедший, так что я быстро перестал интересоваться этой темой. Она у меня и в самом деле больная: слишком мне за нее больно доставалось. Отец у меня был менестрелем. Одним из лучших. Он бывал принят при лучших королевских дворах, в домах знатнейших вельмож. Но ему нигде не удавалось задержаться надолго. Он сильно пил и любил подраться, причем пьяному ему было все равно, кого бить - хоть бы и самого короля. Я вообще удивляюсь, почему его не повесили. Наверное, все-таки удача… однако из-за своего характера и привычек он постоянно скитался, и вечно был без денег, если не просто по уши в долгах. Он пытался меня учить, но толку было мало, бардом я так и не стал. А здесь, в Денгере, в драке его убили, и я остался один. Поскольку ничему путному я так и не выучился, а такого взрослого в ученики уже не берут, я и придумал пристроиться зазывалой для нищих. Садился рядом с ними - играл и пел. Иногда нам подавали больше. Иногда давали по шее. По разному бывало. При этом я был вроде и не музыкант, вроде и не нищий. Ни в одну гильдию платить не надо было. Да я и не смог бы заплатить, мне едва-едва на еду и ночлежку хватало. А недавно я встал и ушел из города. Сам не знаю, что на меня накатило. Вот встал и ушел. То есть… не совсем сам, мне одна нищенка, моя «соседка по кружке» сказала, что уходить пора, что раз война, значит в городе плохо будет… но она предлагала идти в деревню, у нее там даже вроде кто-то был, а я вдруг решил - не знаю куда, но точно, что не в деревню. А когда этот умирающий маг сказал - Джанхар, я понял, что иду в Джанхар. А еще, пока я сюда добирался, я убил человека. Наемника. Он на меня напал, а я убил его и разбил свой сид о дерево, нарочно разбил, потому что так было правильно, - Курт облегченно вздохнул. Тяжело объяснять другим то, чего ты и сам не понимаешь.
- Ну, вот - а говоришь, с тобой ничего не происходит, - усмехнулся отшельник. - А на самом деле вон сколько уже всего произошло. Не на одну поэму хватит.
- Скажете тоже, - смутился Курт. - Кто ж о такой ерунде поэмы сочинять станет?
- Как человек, о котором уже кое-что сочинили, сообщу по секрету - поэмы всегда сочиняются о ерунде. Да еще и перевирают все небось для красивости, историки хреновы… - проворчал отшельник. - А что касается тебя - поверь мне, это только начало. Твоя магия просыпается в тебе.
- Да нет в нем никакой магии! - возмутился посох. - Уж я бы знал, если бы была хоть крошка, хоть щепоть.
- Не спеши, - сказал отшельник. - Всему свое время. Даром он тебя, что ли получил? Такие вещи просто так не случаются.
- Это просто недоразумение! - возмутился посох. - Трагическая ошибка.
- А знаешь ли ты, уважаемый, что когда на вас напали, я был сильно далеко от этого места, и никак не мог не то что придти к вам на помощь, но даже и узнать что вы в этой помощи нуждаетесь, - промолвил отшельник. - Знаешь что, случилось потом?
- Что?
- Я оказался на скале. Прямо над вами. Летать я не обучен. Перемещаться в пространстве - тоже. Было что-то такое… вроде как звук рога. Далекий такой, будто из прошлого… Я так сразу тогда и подумал, что вот - молодой маг зовет на помощь.
- Невероятно, - объявил посох. - Почему же я ничего не ощущаю?
- Не знаю, - сказал отшельник. - Уж я-то точно не маг. Откуда мне знать?
А Курт вновь подумал про Всадника Облаков. Неужели тот и впрямь пришел ему на помощь?
Отшельник и посох долго еще спорили по поводу возможных магических способностей Курта, но он этого уже не слышал. Большое количество вкусной еды и усталость - лучшее снотворное всех миров, а рассказав о себе, он как бы выполнил на сегодня последний долг и мог спокойно покинуть этот мир и отправиться в причудливое странствие по мирам своих снов. Правда, в этот раз он был не один. Его сопровождал посох-оборотень, умеющий превращаться в кота и отзывающийся на кличку Мур, а также великий воин и полководец Санга Аланда Линард, который с легкостью поражал всех выползавших из сна тварей, метко бросая в них свой сияющий нимб. Больше всего Курта изумляло то, что нимб всегда возвращался обратно. А впереди скакал удивительный всадник, сотканный из теней и облаков. Он трубил в древний рог, воспетый в незапамятные годы позабытыми ныне менестрелями, и все сущее откликалось ему.
Внезапно надвинулось что-то темное и тяжелое. Курт задохнулся от ужаса. Тьма коснулась его руки так нежно, как только мама… и тут же все исчезло…
Колдовство?
Курт проснулся от звуков, чудовищных как по форме, так и по содержанию. Была глубокая ночь, лишь слабо теплящийся очаг освещал пещеру. И под покровом этого мрака кто-то рождал звук. Звук был такой, словно протаскивали заржавевшего удава сквозь игольное ушко, а тот при этом страшно сопротивлялся и вопил.
- Что это? - с трудом разлепив губы, хрипло пробормотал Курт. - Кто это?
- Я это! - раздался довольный голос посоха.
- А… что ты делаешь? - потрясенно вымолвил Курт.
- Пою, - гордо ответил посох, и чудовищный звук возобновился.
- Поешь! - завопил Курт. - Прекрати немедленно!
Пение смолкло.
- Между прочим, это те самые баллады, которые обещал спеть ты, - обиженно заявил посох. - Обещал, а потом заснул. Вот я и стараюсь. За тебя стараюсь, между прочим, так что нечего орать на меня.

Предыдущая страница 5 Следующая страница


Посох заката 6

- Послушай, Мур, - пробурчал Курт. - Я извиняюсь, конечно, но… я не знаю, как твой голос звучит в том мире где ты весь - но здесь, у нас, это просто чудовищно. Спросонья мне показалось, что кого-то пытают или казнят.
- Ну, так возьми и сам спой! - обиделся посох. - Все равно ведь проснулся.
- Я сейчас приготовлю еще отвару, - раздался голос отшельника. - Пригодится горло промочить со сна.
Отшельник завозился у очага, и повеселевшее пламя принялось отплясывать причудливый танец с его громадной шороховатой тенью.
- Ну, вот и готово, - сказал отшельник. - Держи свою кружку.
…А потом Курт пел. Так хорошо, как никогда прежде. Отшельник и посох подтягивали старательно и неумело. Их голоса плясали, как бумажные шарики на ниточках.
- Ну, не знаю, что там не понравилось разным высокоученым бардам, - сказал отшельник, когда Курт остановился, чтобы передохнуть. - А мне так даже очень нравится. Давай еще, парень. Молодец!
И Курт пел. Он спел все древние баллады, какие знал. Потом пришел черед современных песен. Наконец, когда он уже порядком устал, отшельник заметил, что вот теперь-то пора бы и поспать. С тем и легли.
Ночь шла своим чередом. Такая же, как всегда. На небе горели все те же звезды. Ночи было абсолютно наплевать, что под ее покровом на светлое королевство Джанхар волна за волной накатываются несметные полчища мрачного королевства Рон. Ночи не было никакого дела до людей, до их великих сражений и прочих мелких трагедий. Ей не было дела - но это не значит, что она была равнодушна. Просто у нее были дела поважней.
И в этой ночи луна светила, как некий чудовищный глаз, и рядом даже вроде бы второй угадывался. Он и приоткрылся было - на миг приоткрылся, да вдруг сообразил, что творит недолжное и закрылся вновь. Рябь пробежала по миру так, словно бы он был нарисован на воде или просто был отражением чего-то более реального. Мир закачался, как занавеска, задетая неловкой рукой, и где-то там, с той стороны послышались тяжелые удаляющиеся шаги…
Утро Курт проспал. Когда он продрал глаза, отшельник и посох уже вовсю беседовали. У этих двоих обнаружилось множество общих воспоминаний. И недаром. Оба они были невероятно древними и кое-что, что помнилось им въяве, для всех остальных было загадочной древней историей, которая то ли была, то ли вовсе ее не было.
- Я проснулся, - сообщил Курт, терпеливо дослушав до конца описание какой-то битвы, в которой оба великих героя принимали участие.
- Это хорошо, - тут же отозвался Мур. - А то я уж испугался, что ты до завтра будешь спать.
- А вот не надо было меня будить посреди ночи своими ужасающими песнопениями, - пробурчал Курт. - До утра потом разные ужасы снились.
- Ну, вот еще! - рассмеялся посох. - Не будить его! Что бы ты тогда сообщил мне спросонья, кроме самого факта своего включения в процесс всеобщего существования? А так ты имеешь роскошную возможность поворчать, заодно еще раз сообщив мне о том, до какой именно степени тебя ужасает тембр моего голоса.
- Да уж… - усмехнулся Курт. - Голосок у тебя - это нечто. Сам выбирал, или помогал кто?
- Я тут не при чем, - хихикнул посох. - В таких случаях принято все валить на богов, потому как у них шеи крепкие, но я не думаю, что это их проделки. Скорей тут замешан некий загадочный закон, который возник, как мне кажется, задолго до богов и причинил этим беднягам неприятностей не меньше, чем нам, если не больше.
- Какой-такой закон?
- Я называю его законом Всеобщей Пакостности Мироздания, - поведал посох. - В моем случае он выражается вот в чем: если уж ты поешь так, что твой язык покидает Мир в котором, ты существуешь, то согласно вышеобозначеному закону он непременно попадает именно в тот Мир, где от тембра твоего голоса у всех без исключения жителей начинается, в лучшем случае, головная боль. А то и чего похуже.
Наверняка и у Курта были свои счеты с упомянутым законом. Он даже рот открыл, чтобы высказать их, но не успел.
- Ну, вы тут пока посидите, а я пройдусь, - неожиданно вмешался отшельник. - Что-то мне птичьи голоса тревожны. Не иначе, снова враг в горах объявился.
Отшельник поднялся и вышел. За спиной у него покачивался меч в старых потертых ножнах.
- Кстати, ты не одинок в своем отвращении, - как ни в чем не бывало продолжил посох. - Всем моим хозяевам тоже не нравился мой голос, разве что Артаду Сюйгену, но он и на самом деле был сумасшедший, так что он не в счет. Поэтому у меня всегда был весомый аргумент в спорах со своими хозяевами: «Делай что я говорю - а то как спою!»
- И что - действовало? - поинтересовался Курт.
- Иногда, - усмехнулся посох.
- Но все же не слишком часто? - с надеждой спросил Курт.
«А что если он и меня так?»
- Чаще, чем ты думаешь, - уверил посох.
- Какой кошмар! - простонал Курт. - Лучше я засну обратно. Может, повезет проснуться в каком-нибудь другом, более ласковом мире.
- Даже не думай! - строго и чуть напуганно сказал посох. - Самое большее - через полчаса нам с тобой будет очень нехорошо. К тому моменту ты должен быть основательно проснувшимся, если хочешь выжить.
- А что случилось? - испугался Курт.
- Я думал, ты понял… - вздохнул посох. - Что вчера было, помнишь?
- Вчера много чего было, - Курт догадывался о том, что ему предстоит услышать, но до последнего мгновения надеялся, что произойдет какое-то чудо, все волшебным образом отменится, и посох скажет ему что-нибудь другое - например, что их подвергнут мучительной казни.
- Помнишь, как ты хотел меня оставить? - спросил посох.
- Помню… - упавшим голосом промолвил Курт.
- Помнишь, что потом было? - продолжил посох.
- Да… - прошептал Курт.
- Ну… вот… - вздохнул посох. - Готовься…
- К… чему? - вытолкнул Курт.
- К повторению приступа.
- Ох…
- А ты чего думаешь - я зазря хозяина вчера так материл? Я его любил, между прочим. Если бы все ограничилось единственным приступом, если бы просто нам нельзя было расставаться, так я - что… Хвала богам, ты не самый омерзительный человек во вселенной!
- Это… оно - надолго?! Ну, то что с нами?! - запинаясь, выдавил Курт.
- Пока не станешь магом… - горько сказал посох. - А ты не станешь, так что…
- Навсегда! - с ужасом уточнил Курт. - И ничего не сделать. Ничего.
- Нам нужно добраться до Джанхара, - сказал посох. - В этом наш единственный шанс.
- Какой еще шанс? - отчаянно сказал Курт. - Ты же сам говоришь, мага из меня не выйдет, а потому…
- В Джанхаре ты ПЕРЕДАШЬ меня магу, - сказал посох. - Тебе помогут.
- Вообще-то мага можно найти и поближе! - воскликнул Курт. - Я понимаю твое желание вернуться в Джанхар, но…
- Ты ничего не понимаешь, - печально сказал посох. - Я, к твоему сведению, тоже не выношу боль. Особенно невыносимую. Пойми, ты не сможешь сам ПЕРЕДАТЬ меня магу. Нужен другой маг, который поможет тебе осуществить передачу. В Джанхаре такие маги есть, а здесь…
- А если найти сильного мага?! - взволновано проговорил Курт. - Я имею в виду - очень сильного?!
- Каким бы сильным он ни был, он не сможет сделать сразу два дела, - сказал посох. - Он сможет либо ВЗЯТЬ, либо помочь ПЕРЕДАТЬ - разве что он попросту убьет тебя. Но ведь тебе мало в этом проку, а я не хочу служить магу-убийце. До такой степени не хочу, что предпочитаю валяться рядом с тобой в приступе.
- Какой кошмар! - простонал Курт. - Ну за что мне все это?!
- Я мог бы спросить тебя о том же… - грустно усмехнулся посох.
- Это все ты со своим сумасшедшим хозяином, - мрачно промолвил Курт. - Зачем он это сделал?
- А зачем ты не маг? - парировал посох.
- Зачем я вообще вас встретил… - мрачно пробурчал Курт.
- А зачем полез, куда нормальные люди не лазят?
- Да, но я же…
- А почему не сбежал, когда понял куда угодил? - ехидно продолжил посох. - Любой нормальный человек сбежал бы, а ты остался. Так что нечего тут жаловаться, раз остался, значит получай чего просил! И не переживай - выкарабкаемся.
- Эх… - только и сказал Курт. И даже махнул рукой.
- Какая жалость, что ты не маг, - фыркнул посох. - Мне с тобой забавно.
- Значит, все время, пока мы будем добираться до Джанхара…
- Тебя будут мучить приступы, бедный мальчик… - сказал посох.
- Но, может, мы все же найдем парочку магов поближе? - с надеждой спросил Курт.
- Может быть, если ты захочешь передать меня боевому подразделению магов королевства Рон, - жестко сказал посох. - Вопрос в том, захочешь ли?
- Нет, - сказал Курт. - Я, наверно, дурак и трус, и я никакой не герой, не воин, да и вообще… но я не сволочь, честно… Это же будет предательством, а я… ты ведь не сделал мне ничего дурного, нет… Я - нет…
- Спорный вопрос - сделал я тебе дурное или нет… - медленно проговорил посох. - Ничего дурного я тебе не хотел - вот что будет правдой. Быть может, ты еще захочешь того, от чего сейчас отрекся. Не потому что ты сволочь, не потому что предатель, а просто потому, что очень больно…
- Зачем ты говоришь мне все это?! - потрясенно спросил Курт.
- Если ты захочешь этого, мы станем врагами. Нам может не представиться случая просто поболтать, и тогда мы уже вряд ли сможем друг другу верить, - ответил посох. - Поэтому я хочу, чтоб ты знал: я не виню тебя, что бы ни случилось. Не каждому под силу терпеть такое.
- Спасибо, - сказал Курт. - Я все же надеюсь, что у меня сил не меньше, чем у какого-то одеревеневшего языка. По крайней мере, я-то хотя бы вопить буду благозвучно - а вот тебя ожидают мучения, связанные с прослушиванием собственных воплей. Это так ужасно, что все остальное кажется мелочью…
- Тебя они тоже ожидают, мои вопли, - рассмеялся посох. - Или ты надеешься заткнуть уши?! Ну так не надейся! Когда я воплю на всю катушку, никакие затычки не…
Тут оно и случилось. Пространство растянулось безмолвно и страшно, все линии невероятно искривились, и Курт даже не сразу понял, что давно уже закрыл глаза, и то, что он созерцает сейчас - пространство его крика, густо прошитое прожилками боли.
Внутри боли можно жить. Можно построить дом. Каменный или из бревен, крепость или шалаш - кому что нравится. Внутри боли можно жить, привыкнуть, открыть глаза, перестать орать… это поначалу кажется, что все, но когда боль такая огромная, она как бы и не боль вовсе. Тело отказывается ее воспринимать - потому что если воспримет, тут же умрет, а телу умирать неохота. Поэтому оно не воспринимает. И вот тогда внутри боли можно жить.
Когда великий воин и полководец Санга Аланда Линард вошел в пещеру, несколько веков служащую ему жилищем - Курт уже не кричал. Посох тоже.
- Пойдем, - сказал великий полководец. - Пора.
- Ага, - еле двигая губами, сказал Курт. - Вот сейчас умру и пойдем.
Боль закончилась так же неожиданно, как и началась.
- Жив? - спросил его отшельник.
- Жив… - прошептал Курт, и отшельник протянул ему чашку пряного горячего отвара.
- Подкрепись, - сказал он. - Нам действительно лучше здесь не задерживаться.
- Что-нибудь случилось? - встревожился Курт.
- Случилось, - кивнул отшельник. - В предгорьях враги.
- Враги, - вздохнул посох.
- Вы их видели?! - воскликнул Курт.
- Ты быстро восстанавливаешь силы, - одобрительно заметил отшельник. - Это хорошо. А врагов я не видел. Их видели птицы. Птицы считают, что нам лучше убраться отсюда. Думаю, на их мнение можно положиться.
- Они уже добрались до места сражения - ну, где мой хозяин погиб? - спросил посох.
- Нет еще, - сказал отшельник. - И они там не слишком много чего найдут. Я похоронил всех. И друзей, и врагов. В смерти все равны.
- Да, но само место… - пробормотал посох.
- Увы… - вздохнул отшельник. - Убрать за столь короткий срок место, где проходила битва - такое по силам разве что магу. Поэтому ведь я и призываю поторопиться. Это место скоро станет опасным.
- И в этом виноваты мы… - вздохнул Курт. - Втянули вас во все это безобразие…
- Я знал, что делал, когда убивал всю эту мразь, - возразил отшельник. - Плохой был бы из меня полководец, если бы я не подумал о последствиях.
- Да. Но ваша пещера…
- У меня не одна пещера, - усмехнулся отшельник. - За то время, что я здесь прожил, было бы странно не обзавестись дополнительным жилищем - просто так, на всякий случай.
- У них есть маг? - спросил посох.
- Думаю, да, - ответил отшельник. - Не могу ручаться, но… Вряд ли они полезли бы в эти горы запросто так, да еще и без мага.
- А вчерашние? - спросил Курт.
- Наемники, - поморщился отшельник.
- А эти? - спросил посох.
- Регулярный отряд.
- Маг все равно найдет нас по следам, - сообщил посох. - Если он у них есть, нам крышка.
- Найдет, - подтвердил отшельник. - Найдет, конечно, если жив останется.
- А что с ним может случиться? - удивился посох.
- В горах всякое бывает, - лукаво улыбнулся отшельник. - Оползни, камнепады, змеи ядовитые, пауки - мало ли… никогда заранее не знаешь.
- Хорошо бы… - вздохнул посох, словно отшельник предложил ему не способы избавится от возможного врага, а какой-нибудь невероятно вкусный и давно желанный десерт.
- Тогда вперед! - воскликнул отшельник. - Поищем наиболее подходящий камнепад!
Курт даже представить себе не мог, что он на такое способен. Влезать вслед за отшельником по отвесным скалам, цепляясь пальцами за трещинки в камне, протискиваться в какие-то едва заметные щели, бодро шагать по краю пропасти - и ведь не одна такая пропасть, тут на каждом шагу по пропасти - перепрыгивать со скалы на скалу… а вниз-то лучше и не смотри, вниз, братцы мои, только самоубийцы смотрят, туда ведь если рухнуть, так пожалуй, падать замучаешься, умрешь от усталости раньше, чем до низу долетишь.
Посох Курт пристроил за спиной на манер того, как отшельник носил меч. Отшельник же ему и посоветовал, и помог пристроить, и вообще… Вот когда Курт понял, что значит - быть великим полководцем. Когда отшельник спас их от наемников, он был всего лишь воином; потом, в пещере - хозяином, приветливым и добродушным собеседником. Но теперь… теперь он вел их за собой, и одно присутствие этого человека делало возможным все, что он скажет и прикажет. Курт ощущал себя, как будто во сне. Он шел рядом с божеством, и одно присутствие этого божества делало его способным на невероятное. Его тело словно бы само совершало вещи чудовищные и удивительные. Например, с легкостью хватало громадные камни и, бесстрашно балансируя на узком мостике, с обеих сторон обрывающемся в пропасть, таскало их к месту, где отшельник решил устроить первый камнепад. То, что такие камни мог таскать сам Санга Аланда Линард у Курта не вызывало удивления: легендарный герой, он и есть легендарный герой. Но сам-то Курт никакой не герой вовсе, а как он высоты боится - кто бы знал! Однако присутствие Линарда не оставляло места страхам и невозможностям, он вытеснил их собой, силой своей личности, они попадали кверх тормашками со скал, и Курт не слишком о них сожалел - уж хотя бы потому что ему вовсе не хотелось к ним присоединиться.
- Отлично! - сказал отшельник, когда четвертый каменный кулак замер, вознесенный в небо. Замер в ожидании жертвы.
- Ну, и как это все сработает? - устало поинтересовался посох. Его слегка укачало, в силу чего он находился не в самом приятном расположении духа.
- Сработает. Не сомневайся, - заверил его отшельник.
- Они идут тихо, - заметил посох.
- Достаточно того, что они идут, - поведал отшельник. - На всех этих тропах я установил небольшие подарочки.
- Какие еще подарочки? - вздохнул посох.
- Магические ловушки, - пояснил отшельник. - Достаточно просто пересечь определенную линию, и камнепад обязательно обрушится на их головы.
- С ними маг, - напомнил посох. - Он учует.
- Боевой маг современной школы, - усмехнулся отшельник. - Те ловушки, что я установил - из моего времени. Из времени Оннерского Союза. О них позабыли даже те, кто готовил этого мага, а уж он-то о них точно не слышал. Так что не переживай, он их не учует.
- А если он сможет удержать камни? - не сдавался въедливый Мур.
- Так поэтому я Курта и мучил, - пояснил отшельник. - Чтоб не смог. Натащить камней, чтоб обыкновенных воинов засыпать - такое я и один могу. А вот чтоб на мага хватило, да еще и с гарантией - такое одному не под силу. Зато теперь с уверенностью скажу: ни один маг такой обвал не удержит. Штаны потеряет. А маг без штанов…
- А если они не пойдут этими тропами? - спросил посох.
- Пойдут. Любой охотник знает, что кроме ловушки нужна еще и приманка. Я также об этом не забыл. Их поджидает отменная приманка. Как раз для таких, как они.
- Приманка? - вяло удивился Курт. Сидя на обломке скалы, он продолжал прокручивать в памяти то, что с ним только что происходило, и гадать, на что из этого он смог бы решиться сам и многое ли он отважится повторить, случись такая нужда, если рядом не будет Линарда.
- Какая приманка? - спросил посох.
- Обыкновенная, - ответил отшельник. - Они ищут здесь что?
- Что… - эхом откликнулся Курт.
- Следы людей, следы сражения, пропавших товарищей, затаившихся врагов - вот что, - сказал отшельник. - Вот они выходят к развилке и видят вдали щит, пробитый стрелой. Они - что?..
- Идут туда, но не все, - сказал посох.
- Правильно, но дальше валяется кинжал, а потом сломанный меч, а потом еще стрела и, за поворотом, еще один щит. И все это - сувениры от наших безвременно ушедших наемничков. Клюнут?
- Может быть, - проворчал посох. - Если маг ничего не учует.
- Учует - так учует, - фыркнул отшельник. - Моих троп им не отыскать. Тут им никакая магия не поможет. Для этого здесь пожить нужно, а другим путем до нас теперь не добраться. Только эти четыре тропы, с камнями… В любом случае, я собираюсь проводить вас на другую сторону гор. Поближе к Джанхару. Обвалы помешают им добраться до вас сегодня. Ночью они не найдут других путей, разве что летать выучатся, а завтра вас здесь уже не будет. Зато буду я.
Последнюю фразу он произнес так, что Курту стало заранее жаль тех несчастных захватчиков, которые на свою голову доберутся до ожившей легенды Оннера.
- Время обеда, - сказал отшельник. - Идем.
- Но я думал, нам пора бежать, - сказал Курт.
- Я тоже думал, что вам пора, - сказал отшельник. - Но с твоей помощью мы так хорошо управились, что я, пожалуй, рискну накормить тебя обедом. И даже ужином. Грех это - отпускать голодным человека, столь много потрудившегося.
- Между делом этот трудяга вытряс из меня все мозги, - проворчал посох.
- А что, в языках тоже бывают мозги? - невинно поинтересовался Курт.
- Теперь уже не бывают, - сварливо ответил посох. - Можешь гордиться: ты - обладатель первого безмозглого посоха во вселенной.
- Да ладно тебе, - улыбнулся Курт - Моей безмозглой голове это вполне подходит.
Убежище, в которое привел их отшельник, напоминало приоткрытую пасть дракона. Вот словно зевнуло когда-то гигантское чудище, да так и застыло в этом зевке. Цепляясь за выступы, они поднялись по морщинистой щеке и залезли в самую пасть.
- Тут у меня боевой арсенал, - сказал отшельник. - А еще припасы, на случай дороги. Легкие, маленькие и сытные. То, что вам нужно.
Осторожно переставляя ноги, Курт подошел поближе к отшельнику. Ему было жутковато внутри этой такой всамделишней, такой настоящей пасти. Ему казалось, что громадные челюсти вот-вот с грохотом сомкнутся… дернувшись, исчезнет последняя кроха света - и даже боли не будет, той самой последней боли, которая приходит, чтобы успеть понять, что все , вот теперь - все , и больше ничего не будет. Совсем.
- Линард! - испуганно прошептал он и вздрогнул, потому что его шепот эхом разбежался по окаменевшим стенкам и скользнул куда-то в черную дыру, больше всего напоминавшую драконью глотку."Боль просто не успеет."
- Что? - обернулся улыбающийся отшельник. У его ног уже дымил костерок, а неподалеку строилась грозная армия котелков и кастрюлек.

Предыдущая страница 6 Следующая страница


7 Сергей Раткевич

«Да нет, не может быть, мне это просто почудилось. Подумаешь, пещера странной формы»
- Линард, мне кажется… - Курт смутился от того, что ему предстояло сказать, но не сказать он не мог. Не сказать - значит продолжать мучиться подавленным ужасом. Страхи - это такие специальные бесполезные предметы, которые обладают загадочным свойством сохранять устойчивость и волю к продолжению существования даже после публичной декларации неверия в их наличие. Курту очень хотелось, чтобы кто-то посильней его самого разрушил его глупые страхи. Отшельник казался подходящей личностью.
- Линард, мне кажется, что это… ну… все вот это… - Курт обвел руками просторные своды пещеры. - Мне кажется, что все это… дракон… пасть дракона… не знаю, что на меня нашло… просто… я дурак, да?
- Да нет, почему? - усмехнулся отшельник. - Почему сразу - дурак? Обыкновенный маг. Только и всего.
- Ты хочешь сказать… - обмирая от невнятного и невыразимого ужаса, прошептал Курт. - Ты хочешь сказать… - его словно заклинило на этой фразе, продолжать он не мог, не хотел.
- Я хочу сказать, что невзирая на весьма авторитетные заявления твоего уважаемого посоха, ты все же маг и от этого никуда не деться…
- Это значит, что… - еще раз тупо повторил Курт.
- Ты абсолютно прав, малыш, - улыбнулся отшельник. - Это действительно дракон, просто он спит. А мы временно пользуемся его пастью, пока она ему не нужна.
- Он просто спит? - выдохнул Курт.
- Давно спит, - кивнул отшельник. - Я подумал, что это будет хорошее место для моего арсенала. Может, самое лучшее. И еда здесь не портится.
- Но… что, если он проснется, а… ты - здесь?! - пробормотал Курт.
- Драконам тоже нужно чем-то питаться, разве нет?! - рассмеялся отшельник. - Не бойся. Это случится не сегодня, и я постараюсь не оказаться внутри. Сейчас будем обедать.
- Кошмар, - только и сказал Курт. Но он не мог не признать, что ему полегчало. Как часто бывает, что смутная тень опасности, грозящая нам из-за поворота костлявым пальцем, на поверку оказывается вдесятеро больше чем сама опасность. «И этого-то щеночка мы принимали за тигра?» Ну, проснется когда-нибудь этот дракон, так не сегодня же.
- Кошмар, - еще раз повторил Курт, то ли по привычке, то ли просто слово понравилось.
- Да, - согласился посох. - Конечно, кошмар. Еще бы не кошмар! Но ведь когда ты менял свою жизнь, ты чего-то такого и хотел, разве нет? Чем плохое приключение - пообедать в пасти спящего дракона?
- Но…
- А безопасных приключений не бывает, Курт, они давно и безнадежно вымерли. Сохранилась только опасная разновидность.
Вздохнув, Курт подошел к краю пасти и долго смотрел, как два ряда острых клиновидных зубов, каждый размером с дом, режут вечереющее небо на багровые полоски света.
Внезапно по ногам Курта пробежала мягкая тяжелая дрожь. На миг ему показалось, что пасть захлопывается. Завопив, он лихорадочно заметался по пещере, от ужаса совершенно позабыв, где находится выход. Упал. Вскочил. Опять упал, в кровь царапая руки о жесткий драконий язык. Вероятно он бы орал и метался еще долго, если бы сильные и спокойные руки Санги Аланды Линарда не легли ему на плечи. Великий полководец успокоил его одним прикосновением.
- Спящим свойственно дышать, - мягко заметил он. - А вот твоя суетливость действительно может разбудить его.
Сказанное подействовало самым волшебным образом. Кричать и метаться больше не хотелось. Курт глубоко вздохнул и сел.
- Обед готов, - сообщил отшельник. И тут, далеко в горах прогрохотал каменный гром. Это ударил в землю с таким тщанием сооруженный могучий каменный кулак. Потом второй.
- Не может быть! - воскликнул посох.
- Они клюнули! - восхитился Курт.
- Прошу к столу, - ответил Санга Аланда Линард, и, усмехнувшись, добавил. - Приятного аппетита!
Санга Аланда Линард опять куда-то отлучился, а вернувшись, сообщил, что весьма доволен развитием событий, и что, пожалуй, оставит гостей у себя еще на одну ночь.
Вечер медленной рекой тек меж зубов дракона, плавно смещаясь в ночь. Вечер был, словно вода подсвеченная пламенем костра, а ночь была, словно чернила пролитые в эту воду. Плавные волны реки неторопливо окрашивались темнотой.
- Как хорошо, что мы ночуем именно здесь, - с наслаждением сказал посох.
- Почему это? - вздрогнув, поинтересовался Курт. Он все никак не мог оторваться от созерцания темного провала в глубине драконьей пасти. «Раз - и нету! И даже крикнуть не успеешь.» А кто-то маленький и ужасно противный монотонно зудел прямо в ухо: « А ты вот возьми и сходи, возьми и сходи туда вот, прямо в глотку сходи и посмотри что там, ведь интересно же, интересно, да?»
«Не интересно!» - рявкнул он на подстрекателя, и тот замолк.
- Почему хорошо, что мы здесь ночуем? - повторил он.
- А потому, что приступов не будет! - сияя, пояснил посох. - Плоть этого дракона больше, чем наполовину соткана из магии, она как бы держит мир вокруг себя, давая устойчивость таким неустойчивым субъектам, как мы с тобой.
- Ты серьезно? - недоверчиво восхитился Курт.
- Более чем. По моим подсчетам, нам уже давно должно быть очень плохо - особенно учитывая твои ритуальные пляски на драконьем языке. А нам, совсем напротив, очень даже ничего, и, судя по моим ощущениям, хуже не будет.
- Ура! - воскликнул Курт. - Здорово! А может, мы поживем здесь подольше?
Видения бездонной драконьей глотки сразу померкли. В конце концов, что такое этот окаменевший дракон, который скорей всего еще тысячу лет не проснется, перед ежедневной чудовищной болью, которая становится вдвое страшней оттого, что страдает кто-то еще. Теперь пещера казалась Курту почти привлекательной.
- Рад бы предоставить вам это жилище на более долгий срок, - огорченно вздохнул отшельник, - но утро должно застать нас уже в пути. До утра, конечно, ничего не случится, но утром враги вызовут подкрепление. К обеду они будут здесь. Мне, конечно, ничего не стоит их всех перебить, но тогда сюда будут призваны маги из особых отрядов. Не знаю, как они сейчас называются, но сомневаюсь, что их больше не существует. Мы просто вынуждены уйти. Чем дольше мы будем оказывать сопротивление на одном и том же месте, тем большие силы будут против нас задействованы. Тем меньше шансов у нас избегнуть героической гибели, а я, в отличии от персонажа всех этих ваших дурацких баллад, терпеть не могу героев, погибших за свой родной край - предпочитаю героев победивших и оставшихся в живых.
- Почти лекция… - заворожено произнес посох. - Однако правда. Нельзя нам здесь задерживаться. Ничего не попишешь.
- Жаль, - сказал Курт. - Очень это хорошо, когда не больно…
- Еще бы, - промолвил посох. - Ничего. Вот доберемся до Джанхара… Все проблемы - долой.
- Твои, может, и долой, - проворчал Курт. - Найдешь себе мага или кого там, а я что? Я там совсем чужой.
- Можешь не сомневаться, тебя хорошо примут, - заверил Мур. - На королевскую пенсию можешь смело рассчитывать, а это не просто деньги, это возможность дважды в год обращаться с жалобой по любому поводу к самому королю.
- Это если я всего-навсего тебя им принесу? - удивился Курт. - Делов-то.
- Ты сперва принеси.
- Кстати, может, объяснишь, раз уж все так сложилось - мне давно интересно, но все времени спросить не было… почему так больно? Для чего это?
- Посох дают ученику мага, - промолвил Мур. - Ученик, он пока всего-навсего человек, пусть и с задатками чего-то иного, запредельного. Что касается любого магического посоха, то как я тебе уже говорил, посох лишь частично находится в том мире, в котором используется в качестве посоха. А значит, он лишь частично состоит из материи того мира, в котором находится. Боль возникает от соприкосновения здешнего с нездешним. Если один маг передает посох другому магу - боль мимолетная. Буквально мгновения привыкания. Если посох берет ученик, боль будет долгой, но маг-учитель способен снять часть этой боли, защитить ученика и посох от самых тяжелых последствий такого контакта, а потом научить его правильному взаимодействию здешнего и нездешнего. Кстати, ученику эта боль и вообще на пользу. Она быстрее проявляет в нем те самые задатки, которые и делают его со временем настоящим магом.
- Да уж, - пробормотал Курт.
- В нашем случае, увы, все по-другому. Нет мага, чтобы избавлять нас хотя бы от части страданий, в тебе нет ни капли иного, а значит - никакой надежды. А еще в тебе слишком много здешнего. Настолько, что я еще и травлюсь во время каждого приступа. Думаю, ты так же травишься нездешним.
- И все ж таки в нем есть сила, - негромко заметил отшельник. - Правда, не та к которой ты привык. Возможно, когда он сам ощутит ее, она поможет вам справиться с приступами.
- Хотел бы я на это надеяться… - пробурчал посох.
- А ты надейся, - посоветовал отшельник. - Ну что? Будем спать?
- Пора, - согласился посох.
Эти двое уснули довольно быстро. Ну еще бы, они же проснулись гораздо раньше Курта. Они спали, а он лежал на спине, на мягкой толстой шкуре и смотрел на далекие звезды, таинственно мерцающие между зубов дракона…
А утро застало их уже в пути. Отшельник не любил нарушать обещания, данные самому себе, да еще и в присутствии двух свидетелей. Курт осторожно спускался вниз по склону горы вслед за отшельником, Мур пристроился у него за спиной - для такого дела отшельник не пожалел одного из своих крепких дорожных мешков. Кроме посоха, в мешке обреталось некоторое количество весьма странной еды, которая не была похожа ни на что виденное Куртом ранее. Тем не менее отшельник утверждал что это не только питательно, но и вкусно… конечно, если привыкнуть. Главными же достоинствами этих невзрачных серых комочков были их легкий вес и то, что они могут храниться практически вечно."Боюсь, они не испортятся даже после того, как ты их съешь!" - ехидно заметил тогда Мур.
Курт посадил его вместе с ними в один мешок практически в отместку.
Утро открыло глаза, и рассвет зазвенел пронзительно и тревожно. Рассвет звенел странной томительной ноткой, словно меч в руках диковинного певца и сказителя из некоей чужедальней страны, как-то раз случайно забредшего в Денгер. Сказитель пел, аккомпанируя себе на клинке - и подошедшие, дабы разобраться по-свойски, костоломы из гильдии уличных музыкантов стояли молча, не решаясь приблизиться, не то что напасть, стояли, слушая загадочную и грозную музыку. Что там их дурацкие дубинки, когда у этого парня - меч. Да какой! И он явно умеет с ним обращаться получше городских стражников. А как он играл! Курт ни разу не слышал, чтоб кто-нибудь извлекал из меча что-либо подобное, он и вообще не знал, что можно играть на мече, а вот поди ж ты - можно, оказывается! Вот только музыка эта уж очень тревожная, тревожная и грозная. Прямо как сегодняшний рассвет.
Что-то невидимое и грозное глядело на Курта из начинающегося утра, что-то похожее на тот давний звон клинка. Словно сквозь яркие глаза рассвета медленно и недобро смотрел кто-то другой.
Конница появилась неожиданно, причем со всех сторон. Отступать было поздно, да и некуда.
- Старею, - вздохнул отшельник. - Просмотрел…
- Так. И что теперь? - прошептал Курт.
- Сейчас посмотрим… - отозвался отшельник.
- А ну стой! - заорали конные. - Кто такие?!
- Прохожие, - ответил отшельник густым сильным голосом. - Приятеля моего Куртом Путешественником величают, а меня люди Горным Старцем кличут.
- Это не имена, - брезгливо бросил кто-то из конников.
- Да вы сами-то кто такие будете? - прокричал отшельник.
- Мы не обязаны отвечать! - долетело до них.
- На такой вопрос только воры и разбойники не отвечают, - рассмеялся отшельник. - Потому что им самих себя стыдно!
- Закрой свою поганую пасть, пока ее стрелой не заткнули! - заорал начальник отряда всадников и, пришпорив коня, ринулся к ним. Однако отшельник стоял как скала, и конь, внезапно заупрямившись, как перед чересчур высоким препятствием, остановился шагах в трех от него.
- Так кто же вы все-таки? - мягко спросил отшельник. - Как я уже сказал, на этот вопрос не отвечают только воры и разбойники. Если вы и сейчас промолчите, я буду считать что ваше молчание мне уже ответило.
- Мы - новые хозяева этой земли! - грозно ответил начальник всадников, понукая коня. - А ты, старик, нарвался!
- У земли не может быть хозяев, - сказал отшельник. - Только друзья или враги.
- Надо же, какие мы ученые… - насмешливо произнес начальник всадников. - А я тебя чуть было не зарубил сдуру. Похоже, тебе есть о чем порассказать, а?!
- Возможно, - в голосе отшельника была неприкрытая издевка. - Возможно, но вот сумеешь ли ты меня упросить? Ворам и разбойникам я сказок не рассказываю.
- Не беспокойся, сумею, - тон, которым начальник всадников произнес эти слова, был страшен.
- Да неужели?! - расхохотался отшельник.
Начальник всадников выхватил меч; лицо его исказила гневная гримаса.
- Человек, впервые заявивший что у земли не может быть хозяев, великий Санга Аланда Линард - давно мертв, - прошипел он. - Не знаю, кто ты, правнук или просто последователь - но ты безумец. Твой путь обречен, потому что все идеи твоего учителя рухнули, а сам он был изгнан королем после своей знаменитой речи, и теперь, когда от Оннерского Союза остался жалкий прах - теперь мое время. Мое!!! Потому что я принадлежу к младшей ветви правителей Голорской Империи, и в отличии от Линарда - я жив.
- Это поправимо, - усмехнулся отшельник, но начальник всадников, казалось, перестал его замечать: собственная речь пьянила его похлеще вина, приводя в неистовство. Он словно позабыл, где он и что с ним.
- …от имени королевства Рон, представляющего здесь тень Голорской Империи!.. - вещал он. - Мы пришли, чтобы окончательно втоптать в грязь все, что когда-то звалось Оннерским Союзом, все, что осталось от Джанхара - и тогда из возросшего королевства Рон возродится то, что дремлет веками укрывшись собственной тенью.
- Вынужден тебя разочаровать, красавчик, - негромко проговорил отшельник - но Курт вздрогнул от звуков его голоса.
Мельком взглянув на него, Курт вздрогнул еще раз и поспешил отодвинуться от своего попутчика. Линард был страшен. Казалось, до этого мига он сберегал себя и свой гнев в неких невидимых ножнах. Теперь он сдернул эти ножны единым движением - и Курт с трудом боролся с желанием завопить от ужаса и сбежать под защиту всадников. "Так вот как выглядит ярость настоящего воина, " - отрешенно подумал он. Враги казались желанным прибежищем - а ведь ярость была направлена не на него…
- Вынужден тебя разочаровать, красавчик, - медленно и со вкусом повторил отшельник. - Санга Аланда Линард жив. Я - Санга Аланда Линард!
И такая сокрушительная сила была в его словах, что грозный начальник всадников сломался в одну минуту. Он весь поблек, как бы выцвел, в его глазах метнулся страх. Он старался не смотреть на стоящего перед ним отшельника.
- Этого не может быть… - прохрипел он; на лбу его вздулись вены, лицо, казавшееся совершенно белым, вдруг пошло багровыми пятнами, потом на него опять возвратилась безжизненная белизна. - Не может быть… время… не…
- Может! - яростно возразил отшельник - и начальник всадников поверил. А поверив, умер. Совершенно самостоятельно.
- Ты… он… - прохрипел он с вытаращенными от ужаса глазами. - Зачем ты… явился…
Прохрипев свой заключительный монолог, он рухнул с коня и больше не поднялся.
- Магия! - заорал кто-то из всадников. - Чародейство! Колдун! - дружным хором поддержали его остальные.
Они натянули луки, и на Курта с отшельником обрушился дождь стрел. Впрочем, отшельник знал свое дело. Так что Курт мог спокойно стоять под смертоносным дождем и задумчиво наблюдать, как превратившийся в белое пламя меч в руках отшельника вершит невероятное чудо, сохраняя их жизни в целости и неоцарапанности.
Наконец стрелы перестали падать. Всадники опустошили свои колчаны. Пустить в ход мечи они не осмелились и растерянно топтались на месте. Сомнения и страх ясно читались на их обескураженных лицах. Человек, в одиночку отбивший такой ливень стрел - полно, человек ли он? И если с ним не справились стрелы, справятся ли мечи? Не лучше ли попросту отступить, сбежать… кому пользы будет от их бессмысленной гибели? Конечно, если бы командир был жив и приказал атаковать… они бы подчинились не задумываясь. Подчинились - и погибли бы, исполняя свой долг. Но командир убит, и некому отдать приказ к атаке. Командир убит - и некому повести их за собой. Командир убит… так может быть лучше… Но и на бегство не могли решиться эти бедняги: ведь командир убит… и некому отдать приказ к отступлению.
Приказ отдал Курт. К тому моменту его мирное существо до отказа переполнилось военными ощущениями, а крыша, которой у него отродясь не было над головой, уехала и не желала возвращаться обратно. Кажется, она эмигрировала. Так что теперь Курту было все равно - и при этом чудовищно свербело отколоть что-нибудь эдакое. Просто, чтобы было. Поэтому он выскочил из-за спины отшельника, выхватил из мешка посох и воздев его над головой громко рявкнул: «Бу-у-у!!!»
Посох выкрикнул какое-то заковыристое стародавнее ругательство на древнеоннерском языке, а конники, завопив от ужаса, побросали оружие и, не разбирая дороги, стремглав кинулись прочь, дико шпоря коней. С двух сторон огибали они Курта и отшельника, стараясь быть как можно от них дальше, ехать как можно быстрее, ломая кусты, они стремились туда, откуда их прислала наступающая победоносная армия королевства Рон, впервые потерпевшая пусть маленькое, но все же поражение. Один бедолага-конник до того перепугался, что порвав стремена, слетел со своего коня и бросился прочь пешком. Наверно, ему так показалось быстрее. Его еще долго было слышно. Топот остальных уже затих, а его сапоги все еще бухали в дорожную пыль, да ярко звенели колокольчиками застрявшие на ногах порванные стремена.
Когда его топот окончательно стих, отшельник сел на землю и расхохотался. Первым к нему присоединился посох. Курт не заставил себя долго ждать.
- Запомни этот день, малыш! - сквозь смех выдохнул отшельник. - Сегодня ты произнес свое первое заклинание! Как видишь оно сработало - ты обратил их в бегство!
- Да уж… - проворчал Курт. - Где уж мне…
- А теперь - беги следом, - немного отдышавшись, продолжил отшельник. - Беги следом, пока дорога открыта. А посох свой спрячь. Спрячь… до времени.
- А ты… не пойдешь с нами?! - вдруг вырвалось у Курта. Он только сейчас понял, до какой степени надеялся на это. Надеялся, даже себе самому не открывая этой надежды. Заиметь такого бесстрашного, такого мудрого, такого почти всемогущего спутника… что может быть лучше?!
Отшельник покачал головой.
- Ты и сам справишься, малыш, - усмехнулся он. - Я знаю. Справишься. А я… Мне казалось, что это - не моя война… что мои битвы отгремели уже давно. Оказалось, это не так. Та война все еще продолжается. Голорская, не к ночи будь помянута, Империя пытается выбраться из той тени, в которую мы ее когда-то обрушили. Пришла пора передать ей привет из прошлого. Там, в Джанхаре, много воинов. Здесь - есть ли кто? Быть может, я и вовсе один. Так что мое место здесь. А вам обоим - удачи! И - вперед!
- Удачи! - ответил Курт. И, как мог быстро, побежал по вытоптанной земле.
- Тебе же сказали спрятать меня, - ворчливо напомнил посох через некоторое время. - И перестань бежать. Бегущий человек вызывает подозрение даже у невероятно тупых.
- Между прочим, тот кто сказал тебя спрятать, велел и бежать тоже, - огрызнулся Курт, запихивая посох в мешок.
- Головой думай, а не пяткой, - глухо донеслось из мешка. - Тогда он велел нам бежать просто, чтоб убежать с того места, где все это приключилось. Ну, так мы уже убежали - а куда ты несешься теперь?
- Верно, - вздохнул Курт. - Признаю твою правоту. Я, пожалуй, даже присяду где-нибудь, ненадолго. Все равно ведь до Джанхара единым духом не добежишь.
- Давно бы так, - проворчал посох. - Меня надо слушаться. Я старый и мудрый. Курт уже собрался присесть прямо здесь, у обочины дороги, но Мур решительно потребовал, чтобы они забрались поглубже в кусты. Как оказалось - вовремя. Едва Курт успел, чертыхаясь, продраться сквозь густое переплетение ветвей и, присев на небольшом бугорочке, достать себе немного еды из мешка, как на дороге послышался грохот копыт.
- Вытащи меня! - немедленно потребовал Мур. - Я хочу видеть!
- То спрячь, то вытащи… - пробурчал Курт, но подчинился.
Мимо них по дороге мерно скакал отряд конных вдвое больше того, что им повстречался накануне. Всадники были в мощной броне. Вместо луков к седлам были приторочены арбалеты. Среди конников трясся на ухабах связанный и основательно избитый участник первой облавы. Курт узнал того бедолагу, что, спрыгнув с коня, убегал пешком.
- Смотри-ка, маг! - шепотом воскликнул Мур - и тут же с презрением добавил. - Но какой хреновый! Полное дерьмо! Мой хозяин нас бы уже учуял. По крайней мере меня . Это кем же нужно быть, чтоб на таком расстоянии посох не учуять?!
- Может, у него насморк, - предположил Курт.
- Скорей уж перелом мозга, - фыркнул Мур.
- Ничего. Нам это на руку, - заметил Курт, глядя на всадников. - Ишь, как торопятся. Может, и нам пора?
- Сейчас, - пробормотал посох. - Сейчас. Пусть только проедут.
Курт согласно кивнул.
- Пошли. Только потихоньку, - скомандовал Мур, когда конные скрылись, и топот затих. - Да не выходи ты обратно! - рявкнул он на сунувшегося было на дорогу Курта. - Теперь, пока эти стервецы не уберутся - открытый путь нам заказан.
- А как же тогда? - удивился Курт.
- Иди в кустах, рядом с дорогой, - просветил Мур.
- Спасибо очень гениальная идея! - ехидно восхитился Курт. - Так мы и за год до твоего Джанхара не доберемся.
- Зато в конце концов попадем в него, а не в железную клетку, - возразил Мур. - Ты уже один раз хотел присесть на обочине. Интересно, где бы мы были, если бы тебе удалось настоять на своем? Так что молчи. Я лучше знаю. Я ведь тебе говорил уже, что я старый и мудрый. А ты забыл небось.
Курт фыркнул и нетерпеливо пожал плечами, созерцая непролазность окружающих кустов.
- Да как же тут идти? - возмущенно вопросил он. - Не пролезешь.
- Пролезешь-пролезешь, - уверил его Мур. - И не шуми так. Маг, конечно, дерьмо, но если ты…
- Гляди-ка… тропинка! - оборвал его Курт. - Как раз рядом с дорогой.
- Плохо, - проворчал Мур. - Очень плохо.
- Почему это? - возмутился Курт. - Наоборот - хорошо. Раз есть тропинка, значит, идти легче будет.
- Раз есть тропинка, значит, есть и тот, кто по ней ходит, - настороженно заметил Мур. - Или те, кто ходят… их может быть и несколько, соображаешь? И даже очень много, кто знает?
- Ну и что? - не понял Курт. - Пусть себе ходят. Нам-то что.
- А то, - вздохнул посох. - Нормальным людям таиться нечего. Если бы тропинка была протоптана недавно, я бы решил, что ее протоптали беженцы, спасающиеся от завоевателей. Однако тропинка протоптана давно…
- И что это должно значить?
- Думаю, ее протоптали разбойники, - сказал посох. - Или контрабандисты. Они не любят свидетелей, знаешь ли… Обычно они их убивают.
- И что же нам делать?
- Ладно уж… - задумчиво проговорил посох. - Иди пока по ней. Все же это безопаснее, чем выскочить на дорогу и угодить под копыта возвращающейся конницы.
- Думаешь, они вернуться?
- Думаю, они начнут обшаривать местность. И часть из них, безусловно, направится в нашу сторону. Так что ты шевелись давай. Можешь даже бежать, но тихо, аккуратно, очень внимательно глядя по сторонам. Понял?
Вдали загрохотало. Курт вздрогнул от неожиданности.
- Маг развлекается, - пояснил посох. - Пока можно не таиться. Да беги же ты. Чего встал, как вкопанный?
- Сам ты… вкопанный… - пробурчал Курт и побежал.
Тропинка мягко извивалась вдоль дороги, хоронясь от чужих глаз. Курт бежал, вертя глазами во все стороны. Под каждым густым кустом ему чудились притаившиеся разбойники, но их все не было. Под конец он даже начал на них злиться за нерасторопность. По всем законам жанра им давно уже следовало появиться, но они почему-то опаздывали. Курт начинал подозревать, что их уволили.
- А теперь - потише, - скомандовал посох. - У них затихает. Кажется, маг наигрался.
- Понял, - кивнул Курт, переходя с громкого бега на неслышный шаг. Разбойники так и не появились.
По неведомо кем проложенной тропинке Курт бежал до самого вечера. И никого не встретил.
Очередной приступ случился так неожиданно, что даже Мур не успел сообразить, что к чему, и предупредить Курта. Волна боли накрыла его с головой. Он помнил про возможных разбойников, помнил про мага и конницу у себя за спиной… но он не мог не кричать. Вот не мог, и все тут. Может быть, когда-нибудь потом он и научится, а пока… фундамент боли плавно пульсировал у него под ногами, противная мягкая дрожь поднималась вверх от ступней к коленям, выше, еще выше, достигая живота… потом боль возвела стены - и мир вокруг него перестал существовать… никакие разбойники его больше не заботили: раз нет мира - значит, нет и разбойников… потом боль поднялась на цыпочки и перекрыла все это дело крышей… небо исчезло вослед за всем остальным… Курт только сейчас понял, что позабыл его разглядеть - ведь оно было какого-то цвета… обязательно было, а теперь он так и не узнает - какого… вместе с небом исчез воздух, дышать стало нечем, нечем стало дышать, ничего нет, кроме боли… как это - нечем… а боль? Оказывается, болью тоже можно дышать, вот только очень уж это больно… Боль… Боль… Боль…
Курт уже не кричал наружу. Внутри него и без того все визжало и выло, просто сил не было еще и звуки какие-то издавать. Он и дышал-то едва-едва…

Предыдущая страница 7 Следующая страница


Посох заката 8

Боль ушла сразу. Схлынула единой волной. Курт был весь мокрый от пота, а в остальном живой и невредимый.
Рядом постанывал Мур.
- Ненавижу… - прошептал Курт. - Ненавижу магов! Сволочи…
Мур перестал стонать и засмеялся.
- Ты чего? - перепугался Курт: уж не свихнулся ли его собрат по мукам? Постоянно иметь рядом с собой сумасшедший магический посох - то еще удовольствие!
- Дилетант ты еще! - проворчал Мур. - Разве такой ругани заслуживают эти гребаные маги? Вот, послушай лучше меня!
- Профессионал! - с удовольствием проговорил Курт, выслушав пространный доклад Мура на тему разного рода сквернейших извращений, кои следует применять к магам любого пола и возраста, едва только оные маги окажутся в пределах досягаемости. - Может, я и не стану извращенцем… тьфу ты, я хотел сказать - магом, но уж высокую науку виртуозной ругани я у тебя перейму.
- А куда ты, на фиг, денешься, - согласился Мур.
Ночевать устроились тут же, попросту забравшись в кусты. Уже темнело, да и сил не было куда-то идти.
- Что ворочаешься? - сонно спросил Мур. - Не спится, что ли? Так вроде бы устали как следует…
- Да вот… думаю… - вздохнул Курт. - Когда грохот этот… Ну, возник… ты еще сказал, что маг развлекается… Как считаешь, это.. не Линарда они? Вдруг он там еще был, где-нибудь, неподалеку?
- Вряд ли… - зевнув, сказал Мур. - Он не собирался там задерживаться. Да и маг этот не так силен, чтоб сдержать такого, как Линард. Хотя… война есть война, Курт. Все могло случиться…
- Если бы мы остались…
- Ему пришлось бы еще и нас защищать, - заметил Мур. - Я еще никогда не слышал, чтобы наличие двух бесполезных идиотов за спиной воина помогало последнему выигрывать сражения. Вот уж без чего он прекрасно обойдется, так это без нас. Так что не валяй дурака.
- Да я тебя и вовсе не трогаю, - смиренно заметил Курт. - С чего ты взял, что я собираюсь тебя валять?
- Молодец, можешь взять с полки пирожок, - фыркнул Мур.
- Средний, конечно? - жалобно спросил Курт.
- Разумеется, какой же еще?
- А ты тогда положи туда три пирожка, иначе я не играю…
- Хорошо, - усмехнулся посох. - Обязательно положу. Спи пока. Завтра такой же смешной день как сегодня, не забывай этого…
- Хотелось бы забыть, так ведь ты не дашь… - вздохнул Курт.
- Не дам, конечно. Спи.
- Уже, - пробормотал Курт, и темнота обняла его усталое сознание.
Равнодушные звезды медленно восходили над кустами.
Наступившее утро жалобно стонало где-то неподалеку. А еще хохотало. И плакало. И грязно ругалось.
Курт сел и тяжело помотал головой. Поначалу он принял эти звуки за остатки ночного кошмара. От кошмаров часто остается подобный мусор в голове. Очень нечистоплотные существа, эти самые господа кошмары. Однако звуки не вытряхивались и, стало быть, принадлежали этому миру. Они были совсем недалеко - и все же Курт не мог понять, что это… Творилось нечто ненормальное. Выморочное.
- Что это? - испуганно прошептал Курт.
- Будущие рабы, - угрюмо и решительно проговорил Мур. - Это ведут будущих рабов.
- Куда ведут? - нелепо и беззащитно спросил Курт.
- Туда, где они будут рабами, - сурово ответил посох. - Молчи, а то и тебя схватят.
Пожалуй, Курт не мог бы сказать, какое чувство потянуло его наружу. Уж что не любопытство, так это точно. Но оно тянуло, тянуло - и вытянуло. Заставило выглянуть. Несмотря на все предостережения Мура, Курт осторожно прокрался между кустов.
- Послушай, я что-то нигде не слышал, чтоб рабам разрешали иметь магические посохи! - перепуганно шептал Мур. - Не сходи с ума! Вернись! Нас сейчас услышат! Услышат - и первым делом отберут у тебя меня.
Но в Курте словно проснулось некое неведомое ему самому чудовищно упрямое существо. Оно не собиралось слушаться никого, кроме себя. Курт с ужасом подумал, что именно это существо втравило его во все эти истории с магами и посохами, и что теперь оно непременно снова что-нибудь учудит, а он потом - мучайся. Но было поздно. Кажется, от него самого больше ничего не зависело. Прежний Курт навсегда остался там, в городе, у него не хватило сил и желания, чтоб перелезть через стену, и его жалкие остатки не могли справиться с новым Куртом, перелезшим эту самую стену.
- Пусть только попробуют что-нибудь у меня отобрать! - прошипел Курт и пополз вперед. Он уже знал, чего ему хочется. Ему хотелось освободить хоть одного раба.
Убедившись, что Курт все равно не отступится от задуманного, посох вздохнул и, сказав, что с безумцами не спорят, принялся помогать советами. С его помощью Курт умудрился доползти до самого края кустов и выглянуть наружу почти бесшумно.
Посреди дороги на коленях стояли люди. Они отдыхали. Скованные пленники были похожи на низку сушеной саранчи. Здоровые, сильные мужчины с отлично развитой мускулатурой и потухшими взглядами. Их было много. "Сотни две, не меньше, " - подумал Курт. - «А стражников - человек тридцать.»
- Они даже не пытаются сопротивляться, - прошептал он. - Почему?
- Они пытались, - шепнул в ответ Мур. - Этих давно уже гонят. На них тяжелые стальные оковы, а у стражников бичи. В конце концов даже великим героем овладевает отчаянье, а на смену ему спешат отупение и равнодушие. Бунт. Побег. Нападение на охрану. Все это с ними уже было. Они устали и смирились. С ними кончено. Ты насмотрелся?
- Подожди… - прошелестел Курт. - Еще немного.
- Мы рискуем к ним присоединиться, - напомнил посох.
- Ни в коем случае, - легкомысленно ответил Курт. - У меня совершенно другие планы. Сейчас.
Посох вздохнул. Если бы он мог, он, верно, пожал бы плечами, но у него не было плеч, так что пришлось ограничиться вздохом. С безумцами не спорят. Их лечат. Но для этого нужно быть доктором. К несчастью, он не доктор. Он посох, так что…
Мгновением спустя Курт заметил вторую цепочку пленников, точнее, пленниц. Это были девушки восхитительной красоты, все сплошь породистые красавицы из богатых домов. Холеные, ухоженные, в роскошных одеяниях, еще не успевших покрыться дорожной пылью.
- А этих взяли недавно, - пробормотал Курт. - Причем у нас. В Денгере. Кое-кого из них я, кажется, даже видел на улицах.
- Ну еще бы, - поддакнул посох. - Эти-то больших денег стоят. Украшение любого гарема. Таких отовсюду тащат.
Девушки находились несколько дальше мужчин, на противоположной от Курта стороне дороги. Именно из этой цепочки и слышались жалобы, стенания и плач. Кажется, красавицы были не слишком обеспокоены своей несвободой. В конце концов, единственной стоящей целью для этаких холеных штучек был удачный выход замуж, где они продолжат свое занимательное и весьма осмысленное существование в качестве очень красивых и дорогих вещей. Вещи, как известно, иногда крадут. Это может возмущать хозяев, но не сами вещи. Их это скорей забавляет. Девушек возмущало не то что их украли, угнали, лишили дома, друзей, родных. В этом даже было что-то романтичное. Девушек возмущало то, как с ними обращаются. Это преступление - так обращаться с красивой вещью! Девушки дружно стенали, требуя, чтоб с них немедленно сняли веревки. В противном случае они все умрут. Вот прямо здесь. Вот прямо сейчас.
Стражники дружно хохотали, обещая, что они снимут с девушек что-нибудь другое. Впрочем, когда один из них действительно попытался это сделать, он тут же получил от начальника стражи плашмя мечом по заду. А рука у начальника стражи была, видать, нелегкая. После чего начальник стражи кратко и убедительно объяснил всем, кому это интересно, что товар есть товар, деньги за него уже плачены, и портить его никому не дозволено.
Тем временем Курт разглядел веревки на девушках и оковы на мужчинах. Разглядел - и понял, что мужчинам он ничем, ну ничем не может помочь. Такие оковы ему не одолеть. А вот веревки на девушках…
- Хоть на одной веревки развяжу… - пробормотал он.
- С ума спятил! - тихонько ахнул посох. - Лучше б ты меня в пропасть бросил и сам следом прыгнул. По крайней мере, недолго бы мучились. Тебя же моментально охрана заметит, псих ненормальный!
- А я тихонько, - прошептал Курт. - Тихонько развяжу, сколько смогу, они тихонько сбегут - никто и не заметит.
- Дурак! - разозлился посох. - Тихонько… Они ж визг до небес подымут. Одни от счастья, что ты их освободил, другие от злости, что ты предпочел им других. Освобожденные кинутся тебе на шею и подерутся из-за возможности тебя облобызать, а остальные кликнут стражу, чтоб испортить вам это удовольствие.
- Ну, не совсем же они дуры, - возразил Курт.
- Может, и не совсем, - вздохнул посох. - А только на шею тебе они обязательно кинутся, потому что именно так благодарят разных там рыцарей и прочих чудесных спасителей в тех дурацких книжках, которыми забиты их головы. Кстати, ты совершенно зря пытаешься поиграть в такого рыцаря. Дома этим красавицам было не слишком весело. Вряд ли им понравиться идея вернуться домой.
- Да пусть бегут куда хотят, - пожал плечами Курт. - Им же плохо, разве ты не слышишь? Развяжу, скажу чтоб бежали, и пусть себе удирают, смотри, вон - охранники обедать собираются. Самое время.
- Они и бегать-то не умеют, - вздохнул посох. - Разве ты не знаешь, что от бега цвет лица портится и подмышки потеют? Благородным девицам нипочем бегать не положено.
- Ну, хоть одна убежит… - пробормотал Курт - и заметил третью цепочку.
Это были толстые немолодые люди в богатых одеждах. Их лица еще не потеряли властности, глаза - уверенности, а пальцы хранили следы именных перстней. Эта цепочка была самой крикливой. И как ее Курт сразу же не заметил? Бывшие важные господа, толкаясь, спорили и ссорились между собой, чего-то требовали от стражников и друг от друга, обещали выкупы и грозились карами. Впрочем, гомонили они до того невзрачно и добропорядочно, что их голоса полностью терялись за голосами девушек. Оттого-то Курт их и не услышал, хотя они и были ближе всех к нему. Почти рядом. Они сидели очень удачно. Курт мог подойти к ним практически незаметно и развязать все их веревки. Мог… но не хотел. Ему не хотелось спасать этих людей - он слишком хорошо помнил их по Денгеру. Ни один из них ни разу не бросил ему ни одной монетки. А девушки иногда бросали. Все же в тех дурацких книжках, что они читали, порой писалось, что нужно помогать бедным.
- Мур, мне нужно на ту сторону, - решительно сказал Курт.
- Связался же я… - пробормотал посох. - Вернись на ту, разбойничью тропу, пройди до поворота, перебеги дорогу, только тихо, конечно. Потом вернешься назад с той уже стороны и увидишь всех этих красавиц аккурат с тыльной стороны.
- Спасибо, Мур, - прошептал Курт.
- Что с тобой сделаешь… - усмехнулся посох. - Я ж понимаю, дело молодое, охота на женские задницы полюбоваться…
- Сам ты задница, - фыркнул Курт.
- Серьезно? - удивился Мур. - У тебя очень оригинальное видение мира.
Соблюдая все возможные предосторожности, Курт вернулся на тропу. Быстро пройдя до поворота, он на цыпочках перебежал дорогу и скользнул в кусты на противоположной стороне. Здесь тропинки не было, и Курту пришлось потратить немалое время чтоб добраться до девушек.
- Надо же, какие посохи! - шепотом восхитился Мур.
- Не понял? - удивился Курт. - Где ты видишь хоть один посох?
- Ну как же? - хихикнул Мур. - Если я - задница, тогда то, что у этих красавиц, следует называть посохами, разве нет?
- Зануда… - пробурчал Курт. - Не отвлекай, ладно?
Он осторожно прополз к самой обочине и потянулся к первой веревке…
…Кто знает, как бы окончилась эта история - быть может, ему и удалось бы освободить нескольких девушек… возможно, они даже сумели бы убежать… кто знает как все сложилось бы, если б не один из стражников.
Туро Туруп звали этого славного человека. И был он еще недавно отличным разведчиком. Одним из лучших в своем подразделении «Смеющийся Череп». В охрану рабов он был переведен в наказание за пьянку и мордобой старших по званию в особо крупных размерах. Разумеется, он здорово тяготился своей ролью стражника и мечтал о том смутном времени, когда его вдруг да и попросят обратно. Так вот, именно этот чудесный парень заметил, что по кустам кто-то шарашится. Заметил - но не подал виду, решив выждать. Разумеется, он засек то, как Курт перебегал дорогу. И куда он подался потом - тоже засек. Это Курт его не заметил. И Мур не заметил. Это разведчиков учат замечать притаившиеся посохи, а посохов ничему такому не учат. Поэтому, когда Курт протянул руку, на нее наступила нога. А когда он посмотрел вверх, то увидел быстро приближающуюся подошву сапога. Хорошо, хоть глаз успел закрыть.
Очнулся Курт, умело связанный по рукам и по ногам. Посох валялся рядом. Бывший разведчик не придал посоху значения - видно, его тоже не совсем правильно готовили. «Хорошо хоть, недалеко лежит» - подумал Курт, виновато глазея на Мура. - «Может, и ничего».
- Смотри-ка, он уже очнулся! - объявил кто-то. Столько злобной радости было в этом голосе, что Курт сразу пожалел, что пришел в себя.
Курт поднял голову и увидел, что стражники окружили его со всех сторон. Здоровенные дядьки жрали колбасу и разглядывали его с той брезгливой гадливостью, с которой недалекие мамаши рассматривают забавную гусеницу, которую где-то умудрилось посреди зимы раскопать их любимое чадо - рассматривают перед тем, как раздавить.
- Очнулся?! - радостно оскалившись, приветствовал его здоровенный стражник, довольно потирая руки. - Девочек пощупать захотелось? Ничего. Мы тебя самого сейчас пощупаем. Мало не покажется.
- Это недоразумение… - упавшим голосом пробормотал Курт. - Я просто…
- Ну да… ты никого не трогал! Ты просто проползал мимо! - гаркнул другой охранник, и они расхохотались.
- А даже если и так - нам-то что с того? - продолжил третий. - Все эти приятели… - недогрызенным куском колбасы он размашисто указал на рабов. - Они все когда-то тоже просто проходили мимо. И вот они здесь. И эти красотки тоже… - колбаса нацелилась на девушек, те, покраснев, опустили глаза. - А почему такое? - продолжал разглагольствовать стражник. - А потому что наше подразделение называется «Не Проходите Мимо», но люди такие невнимательные. То и дело кто-нибудь проходит.
Стражники опять захохотали. Их хорошему настроению, казалось, не было предела.
- А знаешь, приятель, чем ты отличаешься от них? - с предвкушающей улыбочкой спросил стражник. - Ах, не знаешь… Придется просветить. Смотри, все эти ребята уже чьи-то рабы. Их вроде как уже купили. Кроме тех старых пердунов в дорогих тряпках. Эти что-то типа заложников, их у нас выкупят за звонкую монету - но не раньше чем мы вытрем сапоги об их жирные задницы. Все эти красотки одной ногой уже в чьем-то гареме - проклятье, да они благодарить нас должны, а не плакать! Но люди неблагодарны, знаешь ли. А что касается тебя… ты не раб, раз тебя не купили, ты не красавица - честное слово, не похож - и денег у тебя нет. Выкупа за тебя тоже не будет, я не сомневаюсь. Пойдем дальше. Ты приполз сюда сам. Мы тебя не звали. Ты пытался организовать побег рабыни. Мы тебя об этом не просили. Так что ты вне закона, приятель. А нам скучно. Чуешь, чем это пахнет? Все еще нет?! Экий ты несообразительный…
- Кончай трепаться, Терекле! - гаркнул другой стражник. - А то развлечься как следует не успеем!
- Успеем, не мешай, - отозвался Терекле.
Теперь Курт знал, как его зовут, но вряд ли это что-то меняло.
- Там впереди дорога закрыта, - пояснил Терекле. - Бунтовщики пошаливают. Так что стоять будем долго, пока не выяснится, что путь свободен.
- Тогда ладно. Трепись, давай! - великодушно позволил стражник.
- Да я уж почти что и закончил, - пожал плечами Терекле, поворачиваясь к Курту. Было видно, что у него пропало желание говорить. - Короче, ты, придурок, поскольку ты нам на фиг не нужен… командир позволил тебя замучить, что мы сейчас и сделаем.
- Еще как замучаем!
- Обязательно!
- По высшему классу!
- Как вельможу!
- Тебе самому понравится!
- Вот увидишь! - хором заговорили стражники.
- То есть, командир не сказал, что мы обязаны тебя замучить! - возвысил голос Терекле. - Он просто сказал - делайте что хотите!
- Вот-вот! Что хотите! - глумливо захохотал один из стражников.
- А мы хотим! - поддержал его другой. - Если б ты знал, чего…
- Он догадывается! - радостно заверещал третий. - По роже вижу - догадывается!
- Догадливый ты наш!
- Так вот! - еще раз возвысил голос Терекле. - Поскольку командир не уточнял… мы могли бы тебя, скажем… - он выдержал долгую паузу, а потом как выстрелил. - Отпустить!!!
- Отпустить!!! - взревев расхохотались стражники. - Ой, мама! Держите меня! Отпустить! Ну, Терекле! Ты как скажешь!
Стражники буквально катались по земле от смеха. Курт молча лежал, глядя на них. Он был насмерть перепуган и абсолютно сбит с толку. Мур не подавал никаких признаков жизни. «Да и чем он может помочь», - угрюмо подумал Курт. - «Все равно я связан».
- Ну, так что?! - возопил Терекле. - Могли бы мы это сделать?! А?! Мы ведь добрые! Хорошие! Милосердные!
- Добрые! - уже визжали от смеха стражники. - Милосердные! Ну, Терекле! Ну, все!
- Ну, так могли бы?! - рявкнул Терекле
- Конечно! - заорали стражники. - Хоть сейчас!
- Вопрос только в том, доставит ли нам это удовольствие? - мягко проговорил Терекле. - Боюсь, что нет… Увы, мой друг, я сделал все что мог, но…
- Но… - хором пропели стражники.
- Замучаем… - отчаянно выдохнул Терекле. - Ужасно не хочется, но… замучаем!
- А как?! - тут же вопросил другой стражник. - Как замучаем?!
- А давай палку, что с ним была… - начал третий.
- Какая еще палка?
- Да вот эта, непонятный…
- Ну и что мы с ней?
- А засунем ему в зад и плясать заставим! - гордый своей гениальной задумкой, высунулся какой-то стражник помоложе.
- Здорово! Давай! - поддержал его кто-то в толпе.
Курт похолодел от ужаса.
- Нет, погоди, Барт, - оборвал молодого стражника здоровенный верзила с лицом душителя детей. - Больно здоровая эта палка…
- Так это ж хорошо, что здоровая! - не сдавался Барт. - Выше плясать будет!
- Сдохнет он, и всех делов, - веско пояснил верзила. - Чем тогда развлечемся?!
- Сдохнет? - удивился Барт.
- Сдохнет, - подтвердил верзила. - Причем сразу. А я повеселиться хочу.
- Отложим это развлечение на самый конец, - примирительно сказал Терекле. - Когда развлечемся как следует. А пока…
- А что пока?!
- А поиграем этим придурком в «Коровью Шкуру», - предложил Терекле.
Всеобщий радостный рев свидетельствовал, что верное решение наконец найдено. Курт облегченно вздохнул, узнав, что водворение посоха в зад откладывается хоть ненадолго. С игрой в «Коровью Шкуру» Курт знаком был. Конечно, в Денгере в нее не играли. Игра, по преимуществу, сельская, но скитаясь с отцом из города в город, он видел как в деревнях забавлялись подростки постарше. Коровья шкура набивалась опилками, после чего ее перекидывали друг другу при помощи ударов и толчков. Играли по кругу. Выбывал тот, кого брошенная шкура сбивала с ног. Хорошая, в общем-то, игра. Значит, придется ему побыть вместо коровьей шкуры. Что ж, зато развяжут… а это само по себе дорогого стоит. Главное - не отдаляться от посоха. Вдруг удастся сбежать? Вздохнув, Курт напомнил себе, что если бы не его самоуверенное нахальство, плавно перетекшее в непроходимую глупость, если б он просто послушался Мура и прошел мимо… если бы… если бы… шел бы он сейчас себе, никого не трогая… Этим рабам и то лучше, они хоть в живых останутся, а ему, если не вмешается хоть какая-никакая удача…
Здоровенный стражник с лицом душителя младенцев нагнулся над Куртом, пытаясь развязать веревки.
- Проклятье, - пробурчал он. - Где этот Туро?! В его веревках сам дьявол не разберется!
- Туро у командира! - ответил кто-то. - Разрежь веревки, ждать его, что ли?! Все равно он не захочет к нам присоединиться. Ты ж его знаешь. Он у нас элитный воин. Не то, что мы.
- Ну и хрен с ним! - прорычал верзила, и в руках у него появился нож. Одним взмахом ножа он рассек путы на руках и на ногах - сказывалась, видать, многолетняя практика.
Он убрал нож обратно в ножны и… тут же получил ногой в горло. Ну, почти в горло. Курт очень старался, но все равно промазал. Охранник с руганью ухватился за стукнутое плечо, а Курт, вскочив, схватил посох и… Бежать было некуда. Вокруг стояли здоровенные ухмыляющиеся мерзавцы.
- Брось палочку! - ласково скомандовал один из стражников. - Брось быстренько! А то мы очень-очень рассердимся и действительно запихаем ее тебе в задницу. А это - больно. Очень.
- Но судя по тому, что ты еще жив - не смертельно! - выпалил Курт. Он не собирался этого говорить! Совершенно не собирался! Но проклятый рот произнес это как бы по собственному почину. Словно что-то внутри самого Курта вдруг решило непременно погубить его.
Охранник зарычал и ударом ноги выбил посох из рук Курта. Курт с зачарованной отрешенностью проследил его падение. На счастье, посох упал недалеко. Больно не будет.
Едва посох упал на землю, как челюсть Курта пришла в плотное соприкосновение с чьим-то кулаком, и Курт отлетел назад, где его встретил другой кулак. Опять полет. Удар. Новый полет. Непослушные ноги заплетаются. Как мало, оказывается, нужно человеку, чтоб перестать понимать, где верх, где низ. Ноги заплетаются сильнее, Курт ни за что не долетит до очередного кулака… чужая нога поддевает его в падении, поддевает у самой земли, могучим ударом под ребра отправляя его, казалось, в самые небеса. Ужасно хочется прилипнуть к небосводу. Вот прилипнуть и висеть там. И наплевать на них на всех оттуда. Дружный рев восторга! Вот это удар! И Курт с размаху рушится на землю. Лицом в грязь.
- А ну, стой! Вы чего это, идиоты? - едкий, недоуменно-заспаный голос оборвал веселье. - Вы чего это здесь, а? Почему не доложили?
- Так вы это… того… почивать изволили, господин маг, - испуганно ответил один из стражников.
- Почивать… - раздраженно передразнил маг. - Напочиваешься с вами! Орете как резаные!
- Так нам это… командир, значит… вроде… того… разрешить изволил, значит… - еще более испуганно ответил стражник.
- Разрешить он, видите ли, изволил… - раздраженно бросил маг. - А это что такое, а? Я вас спрашиваю - что это? - маг ухватил посох и потрясал им над головой.
Курт вздрогнул и почти перестал дышать. «Все. Вот теперь все…» - пронеслась лихорадочная мысль.
- Я еще раз спрашиваю, что это такое у меня в руках? - визгливо заорал маг, и стражники затряслись мелкой дрожью. В посохах они не разбирались, а посему решили, что маг попросту спятил. Ну, а иметь дело со съехавшим магом - то еще развлечение.
- Палка, господин маг, - дрожащим голосом ответил один из стражников.
- А откуда она здесь взялась?! - еще громче рявкнул маг.

Предыдущая страница 8 Следующая страница


9 Сергей Раткевич

- У этого с собой была… - ответил стражник, указывая на Курта. - Он, осмелюсь доложить, пытался подобраться к рабыням и освободить одну девицу. Но Туро Туруп его приметил и схватил. А потом командир сказал, что…
- Достаточно, - голос мага был ледяным от ярости. - Значит, у него была?
- У него, ваше…
- Палка, значит?!
- Палка… - упавшим голосом прошептал стражник; на глазах у него предательски заблестели слезы.
- Так, значит, палка, - ядовитой ярости мага, казалось, не было границ. - Всего-навсего палка и ничего больше! Дураки! Идиоты! Мордошлепы! Мать вашу так! Вот погодите вы у меня, вот вернемся в казармы - узнаете, что такое палка. На своей шкуре изучите, да как следует, чтоб вперед не ошибаться. А то, что я держу в своих руках - магический посох! Счастье, что этот придурок не успел пустить его в ход! Он, должно быть, ученик еще… Но ведь мог оказаться магом! Тогда бы от нас одни головешки остались, а все из-за вашей расхлябанности. У-у-у!!! Ленивые тупицы!
- В чем дело, Джузз?! - раздался недовольный голос начальника стражников. - Какого хрена ты орешь на моих людей? Они тебе не подчиняются.
- А чем эти засранцы тут занимались? - возмутился маг.
- А тебе что за дело? - в свою очередь возмутился начальник охраны. - Спать тебе помешали?
- Твои придурки чуть не проворонили парня с магическим посохом! - возмущенно выпалил маг.
- Этого, что ль? - удивился начальник стражи. - Я сам разрешил его забить. Он не нужен и не опасен. А посох тебе приснился, верно. Откуда у этого поганца посох? Что у него вообще есть, кроме слюны во рту и дерьма под ногтями? У него на морде написано, что он воришка попрошайка и трус.
- Значит, на морде, да? - вновь начал закипать маг. - А это что по твоему?
- Не маши палкой у меня под носом! - рассердился начальник стражи.
- К твоему сведенью, - ласково проговорил маг, - эта самая палка - магический посох. Этот парень мог всех нас прикончить.
- Эта грязная дубина - посох? - фыркнул начальник стражников. - Ври больше. Что я, посохов не видел?
- Да! Эта грязная дубина - магический посох! - устало вздохнул маг. - Пойми же, неважно как выглядит посох. Важно, есть в нем сила или нет.
- Ну, в этом-то - точно нет!
- А я говорю - есть! - воскликнул маг.
- Не заводись. Иди лучше еще поспи, - посоветовал начальник стражников.
- Ах, не заводись? - вскипел маг. - Хочешь, докажу?!
- Докажешь? Интересно, как?
- Сейчас увидишь, - пообещал маг. - Прикажи своим ребятам держать этого красавца.
- Анас! Капса! Чабып! Исполняйте приказ господина мага! - велел начальник стражников.
Курта ухватили крепко и старательно.
- Отлично, - сказал маг. - Теперь посмотрим.
Он встал и медленно пошел прочь. Курт смотрел, как он шагает, помахивая посохом и ждал боли. Она явилась без промедления. Боль никогда не опаздывает. Курт терпел, сколько мог, но потом сил не стало. Его тело превратилось в сухие дрова, и жаркий огонь вопля медленно обнял его со всех сторон.
Отпустило довольно быстро: хихикая, маг вернулся обратно.
- Ну, и что это доказывает? - недоуменно спросил начальник охраны. - Я и так знаю, что ты умеешь причинять боль, для того тебя здесь и держат, между прочим.
- Это не моя боль, - пояснил маг. - Ученик мага не может расстаться со своим посохом. Это причиняет ему страшные мучения. Если не веришь мне, сам проведи этот эксперимент. Я могу не участвовать.
Маг отошел в сторону. Эксперимент повторили. Курт едва не умер: нерасторопный стражник возвращался вдвое дольше мага.
- Ну?! Убедились?! - торжествующе вопросил маг.
- Убедились. Извини. Ты прав, - негромко сказал начальник стражников. - Что нам с ним делать?
- Отдать мне, разумеется! - воскликнул маг. - Надо же мне все выяснить. Вдруг пленницы - это всего лишь предлог, и он еще что-то затевает.
- Занимайся на здоровье. Он твой, - объявил начальник стражников. - Эй, все слышали?! Пленного даже пальцем не касаться без приказа господина мага. Ясно вам?!
- Так точно!!! - проорали стражники.
- Замечательно… - бормотал маг, кругами ходя возле Курта. - Просто восхитительно… хорошо, что я вовремя подоспел… и теперь позабавимся… а боль я умею делать… такую восхитительную чудесненькую боль, пальчики оближешь… и никаких следов… не то, что эти грубые мужланы… им обязательно нужно кого-нибудь убить, представляешь?.. идиоты, да?.. они не понимают, что гораздо смешней, когда человечек сам хочет умереть, а смерти все нет и нет, вот тогда и в самом деле смешно… ничего… сейчас взломаем твою защиту… разберемся, куда делся твой учитель и что ты сам можешь… во всем разберемся, потихоньку…
- Идите вон отсюда! - бросил маг растеряно переминающимся с ноги на ногу стражникам.
Тех как ветром сдуло.
- Ну что, приступим? - маг продемонстрировал Курту свою уродливую улыбку. - Теперь, когда все ушли, мы позабавимся без помех. А может, ты и так мне все расскажешь?
Курт глубоко вздохнул и бросился на мага. «Отнять посох и бежать!»
Маг резко вытянул перед собой руку, и Курта буквально сбила с ног стена чудовищной боли. Прозвучало заклятие - и Курт понял что не может пошевелить ни рукой ни ногой. Потом схлынула боль.
- Отлично! - промолвил маг. - Лучше некуда. Такой живой!
…И началось. Маг то подходил вместе с посохом совсем близко, и боль исчезала, то отходил, заставляя Курта извиваться от боли. А потом начался еще и приступ. Боль стала до того невыносимой, что почти уже перестала быть болью, она медленно и верно становилась чем-то другим. Курт в отчаяньи думал, что ему давно пора бы потерять сознание, но блаженное забытье все не приходило. Курт не знал, не мог знать, что заклятье, связывающее его тело, не позволяющее ему бежать или сопротивляться, заодно связывает и его сознание, не позволяя ему избегнуть чудовищных мучений.
- Говорят, ты пытался освободить девушку… - бормотал маг. - Что, среди пленниц твоя невеста? Или любовница? Ты, верно, сбежал от учителя, чтоб спасти ее? Или твой учитель погиб, а ты сирота и не имеешь никого в этом мире? И плохие дяди похитили твою большую любовь, последнее, что у тебя осталось… Можешь мне про это не врать… Видишь, я и сам умею сочинять такие жалостливые байки. Говори, зачем ты здесь? Кто послал тебя?
Курт исправно вопил, но так ничего и не ответил. Говорить правду было бессмысленно и опасно, а ложь этот опытный мерзавец чуял за версту. Мур вопил вместе с Куртом, но во все остальное время притворялся немым. Ни на один вопрос мага он не ответил даже звуком - и даже тогда, когда взбешенный маг пригрозил сломать его.
- Ну ладно, сейчас вы у меня попляшете! - яростно прошипел маг.
- Обойдешься! - из последних сил прохрипел Курт. - Я с такими противными не танцую! Да и вообще наплясался…
- Это тебе кажется! - с исказившимся от ярости лицом проговорил маг. - Ты еще даже и не начинал! А что касается противности, когда мы закончим, ты сам себе покажешься противным - если доживешь, конечно!
Прорычав последнюю фразу, он почти бегом отнес посох на такое расстояние, что Курту показалось, что его мучения прямо сейчас и кончатся. Ни один человек не может такого выдержать. Проклятый маг вернулся обратно без посоха. Вот ведь сволочь! Живут же такие… Как их только земля держит? Как только небо на них не рушится? Наложил, гад, еще одно заклятие. Боль не уменьшилась, а вот возможность умереть… кажется, ее больше не было…
Покончив со своими мерзостями, маг злобно уставился на Курта.
- Знаешь, почему меня держат на этом месте?! - задыхаясь, прохрипел он. - Не знаешь?! Сейчас узнаешь! Рабы иногда себя плохо ведут. Чтоб научить их правильному поведению, нужна боль. А бить их нельзя. Они от этого в цене падают. Вот для этого и держат меня. Для БОЛИ!!! Все это время тебе причинял мучения твой посох. А теперь за тебя возьмусь я. И не надейся умереть. У меня живут долго. Танцуем!
Ухватив Курта за подбородок, он уставился ему в глаза безумным бешенным взглядом. Новый вал боли обрушился на Курта. Эта боль была невыразимо гадкой, тошнотворно-унизительной, и Курт понял, что до этого мига у него по-настоящему ничего-то и не болело. Эта боль болела отдельно от старой боли, она была ей противоположна, она… и две боли вцепились друг в друга, как две страшенные злющие твари. Ни одна не уступала другой в свирепости. Они попросту рвали Курта на части. Рвали, рвали… и наконец разорвали.
Что-то внутри него с хрустом треснуло, лохмотья полетели во все стороны, а потом…
Освобожденный свет залил его изнутри. Курт чувствовал себя так, как если бы внутри него была темница, а потом эти злобные твари, две эти непримиримые боли, сражаясь, уничтожили эту темницу, разодрали ее в лохмотья, и некое восхитительное и могучее существо вышло наружу. То есть, конечно, вышло вовнутрь. Вовнутрь тела, но наружу из тюрьмы. Оно вышло - и пропитало Курта собой. И тогда мир изменился. Все эти боли больше ничего не значили. Они ели друг друга, и Курту не было до них дела: он с абсолютной точностью знал, что когда они доедят плоть друг друга, они вернутся домой и будут там уже не болью, а чем-то иным, быть может, даже людьми. Курт знал, что их дом далеко и лишь случайная нелепость закинула их в этот мир, заставив принять такое чудовищное обличье. Курт понял это в короткий миг всезнанья, но это быстро прошло - и он поднялся, чтобы действовать. Заклятья больше не держали его, тонкими ручейками они стекали с его тела, пытаясь укрыться в траве. Курт с наслаждением потянулся, наблюдая как на лице мага гримаса ярости сменяется маской ужаса, а потом легонько щелкнул его по лбу. Маг немного подумал и с грохотом взорвался.
Дальнейшее Курт помнил смутно.
Помнил, как стряхнул с себя омерзительные ошметки мага и со всех ног рванул к посоху. Помнил, как добежал. Как взял. Как повернулся… А дальше был ветер. Чудовищный, воющий ветер. И грохочущий топот множества ног. Курт куда-то страшно спешил, все кружилось, неслось, летело… деревья, кусты, дорога… и сам он весь превратился в мельканье и судорожное верченье… Потом в этот хаос ворвалось лошадиное ржанье, сердито рявкнул и тут же захлебнулся гром, Курт почувствовал словно бы комариные укусы, но ему было не до них, он махнул рукой, и комары улетели…
Тихий смех сотрясал границы сущего. Тихий ласковый смех…
Время еще не пришло. Оно еще в пути.
Время?
- Лучше бы меня и в самом деле в задницу тебе затолкали, извращенец проклятый! - задумчиво промолвил Мур, и Курт открыл глаза.
Он лежал в густой траве. На носу у него сидел кузнечик, а в глазах плавало солнце.
- Ну ты и сволочь… - неторопливо добавил посох. - Однако… Линард был прав.
- Почему это я - сволочь? - спросил Курт. - И в чем был прав Линард?
Он не обиделся на Мура. Он откуда-то знал, что посох не собирался его обижать.
- Так почему я - сволочь? - еще раз спросил он.
- А ты еще скажи что не помнишь, что творил, - фыркнул Мур.
- А я что-то творил? - удивился Курт. И тут же понял что - да, творил… но в его памяти зиял странный звенящий провал.
- Помню колонну пленных… кажется, я полз кого-то освобождать, а ты был недоволен… и что-то потом, кажется меня схватили…
- Нас схватили, - ехидно поправил посох. - Мне крупно повезло. Я разделил с тобой это неземное блаженство.
- А потом нас мучили, - виновато добавил Курт. - Сначала солдаты. Потом маг.
При воспоминании о маге он вздрогнул. Память боли может доставлять не меньшие мучения, чем сама боль. Память вообще жуткая сволочь.
- Солдаты мучили только тебя, - заметил посох. - А я изо всех сил старался слиться с местностью. Боялся, что меня на всякий случай сломают.
- Но этот маг тебя все равно заметил, - виновато вздохнул Курт.
- Еще бы, - усмехнулся посох. - Его за тем и держали. Какой же он, к свиньям, маг, если посоха у себя под ногами не заметит?
- Но… я все равно не могу вспомнить, что дальше-то было… - растеряно сказал Курт. - Мага помню. А дальше - ничего. Помню, как он с тобой туда-сюда ходит, а дальше - все…
- Беда с вами, штатскими… - проворчал посох. - Натворить такого… я даже не знаю, как сказать об этом - а потом взять и забыть! Очень удобно, прах побери! И отвечать ни за что не надо. Даже перед собой - не надо.
- Да что я такого натворил?! - воскликнул Курт.
- Да уж, - промолвил посох. - Именно что ТАКОГО. Я другого слова что-то пока не подберу… Такого даже Черные Маги не устраивают. Нет, я не спорю. Они, конечно, враги, работорговцы, гады и прочее, но такое…
- Какое - такое? - тихо спросил Курт.
- Давить людей ногами - это, знаешь ли, слишком! - возмущенно сказал Мур. - Есть более цивилизованные способы убийства.
- Давить людей ногами? - непонимающе пробормотал Курт. - Ты это о чем?
- И ладно бы просто давить! - не слушая его, продолжал Мур. - Ты ведь втоптал их в землю! Ты их так раздавил, что от них ни шматочка целого не осталось. Ни тряпочки. Ни косточки. Просто земля. Ровная. Темная. Мокрая.
- Не может быть, - Курт даже головой помотал. - Ты хочешь сказать, что я убил всех этих стражников? Всех-всех, да еще так жутко? Нет. Я просто не смог бы такое сотворить. У тебя, верно, ложные видения были. От боли, говорят, бывает такое.
- Ну, а как ты тогда объяснишь, что мы с тобой здесь, на свободе, а все наши враги исчезли неведомо куда? - поинтересовался Мур.
- Не хочу тебя огорчать… - вздохнул Курт. - Но у меня только одно объяснение…
- Какое, интересно?
- Боюсь, мы не перенесли мучений и умерли, - сказал Курт. - А все, что тебе привиделось - посмертный бред.
- Не хочу тебя огорчать… - передразнил его посох. - Но мы живы. Это факт. А насчет всего остального у меня тоже есть объяснение. Ты ничего не помнишь, потому что не хочешь ничего помнить. Потому что страшно помнить о себе такое.
- Но то что ты про меня сказал - бред! - возмутился Курт. - Натуральный бред! Чтобы я один смог их всех…
- Ну, конечно - один! - с иронией протянул посох. - Если бы один … Я, конечно, понимаю, что хорошего человека должно быть много… но тебя, прости, стало слишком много. Даже хорошего человека не должно быть ТАК много.
- Не понял… - потряс головой Курт. - Что значит это твое «ТАК»?
- Если бы я сам понял, - устало заметил посох. - Тебя стало человек с тысячу, не меньше! И все вы, точнее, все ты, носились как сумасшедшие, вытаптывая стражников, словно траву. А что самое страшное - в руках у каждого тебя оказался каждый я. И тут - я, и там - я, и где-то там - тоже я! И столько меня, что набалдашник трещит. А ты все бегаешь тысячей своих тел - и только плоть человеческая чавкает да кровь во все стороны… Мне одного этого размножения личности бы хватило, чтоб потом всю жизнь кошмарами мучиться, а тут еще эти давленые стражники…
- Извини, Мур… Я не хотел тебя огорчать… - вздохнул Курт. - И уж прости, но у меня не получается тебе поверить. То есть я верю, что ты говоришь правду, но все равно как-то не верится. Я вижу, что мы тут, что свободны, что враги куда-то делись, но твоя версия просто не укладывается у меня в голове. Во-первых, как это можно - растоптать человека? Такое разве что табуну коней или стаду коров под силу. Такое даже не всякий маг осилит. А во-вторых, не ты ли мне говорил, что я не маг и магом никогда не буду?
- Я ошибался, - сказал посох. - А Линард оказался прав.
- Что ты хочешь сказать? - не понял Курт. - У меня что, все-таки открылись способности и я смогу стать учеником?
- Ни в коем разе! - решительно ответил посох. - Способностей у тебя нет, и учеником ты никогда не станешь. Нет тебе никакого смысла становиться учеником, да и учить тебя никто не возьмется. Себе дороже. Дело в том, что ты - уже маг. Природный. Магия у тебя в крови. Так что учиться ты можешь только у себя.
- Значит, ты хочешь сказать… что все, о чем ты рассказывал, действительно произошло? И все это натворил я посредством колдовства?
- Все еще не веришь? - спросил Мур. - Пошли обратно. Сам посмотришь.
- Обратно - это куда? - проговорил Курт.
- Направо. И прямо. Туда, где были. Поглядишь на свои подвиги.
Вздохнув, Курт встал и поплелся в сторону указанную Муром.
- Ты очень на меня сердишься? - спросил он у посоха.
- Уже нет, - ответил тот. - Я думал, ты ведал, что творишь…
- Честное слово, я…
- Я верю тебе, Курт, - грустно сказал Мур. - И я уже не сержусь, честно… Я тебя, наверное, немного боюсь. И еще… мне тебя очень жалко.
- Боишься? - поразился Курт. - Но чего?
- Я знаю, что ты - хороший парень, - вздохнул посох. - А вот какой ты маг - этого я не знаю. Да и ты сам не знаешь. Думаешь, среди Черных Магов так уж никогда и не было хороших людей?
- Ты хочешь сказать… - охнул Курт.
- Я не знаю… - промолвил посох. - Не знаю. То, что произошло… пойдем. Тебе необходимо на это посмотреть.
Курт медленно продирался сквозь кусты. Местность становилась все более узнаваемой. Кажется, здесь он уже побывал.
- Погоди-ка! - вдруг что-то вспомнил он. - А конница? Вдруг она как раз сейчас вернется?
- Она уже возвращалась, - сообщил Мур.
- Ты хочешь сказать?..
- Иди, сейчас сам все увидишь.
Земля была действительно темная и мокрая, и наступать на нее не хотелось.
- Ох… - только и сказал Курт.
- Неконтролируемый выброс, - пояснил Мур. - Будем надеяться, что это случайность. То количество злобы и боли, которое выплеснул на тебя этот маг, не могло не породить ответную агрессию. Будем надеяться, что это не исказило твой собственный природный талант в сторону зла…
- Будем, - сказал Курт. - Кстати, а конница?
- Да вон железки лежат, - ответил Мур. - Все, что от их хваленой брони осталось… Они, бедолаги, в тебя из арбалетов стрелять пытались, да только ты стрелы руками смахнул, а конницу потоптал всю как есть.
- А мне показалось - комары… - пробормотал Курт. - Да… кажется, помню… значит, действительно было… какой кошмар…
- Да нет, собственно, - усмехнулся посох. - Убить их было необходимо, тут и разговору нет. Меня просто напугал твой способ. Ну, ничего, авось привыкну.
- А… пленники?!! - вдруг задохнувшись от ужаса, воскликнул Курт. - Что, их я… тоже?!!
- Что, страшно стало? - усмехнулся посох. - Это хорошо, что страшно. Воину приходится убивать, но он не должен становиться убийцей. Не бойся. Не давил ты пленников. Я уж не знаю, как ты их различал на такой то скорости и как сумел никого не задеть, но факт остается фактом - даже на ногу ни одному не наступил.
- А где же они тогда? - спросил Курт, оглядываясь по сторонам.
- А тебе почему-то кажется, что они должны были тебя дождаться? - удивился Мур. - Интересно, как ты себе это представляешь?
- Никак, - честно ответил Курт. - Никак не представляю. А как это было?
- Красочно, - сказал посох. - Ну, сам представь… Сидишь ты весь закованный рядом с такими же беднягами, а мимо тебя носятся с грохотом и топотом страшные человекоподобные чудовища и давят ногами твоих пленителей, а потом вдребезги разбивают появившуюся конницу - я уж не говорю про мага, которого ты взорвал щелчком по лбу…
- Ужас, - сказал Курт.
- Еще какой, - согласился посох. - Самый натуральный ужас. Натуральнее не бывает. Так что все эти бедняги моментально изломали свои оковы и сбежали куда глаза глядят. Они, видать, решили что после стражников ты и за них примешься.
- Кошмар. А девушки?
- Девушки свои веревки еще быстрей осилили. Кстати, одна из них похитила у тебя жертву.
- Какую еще жертву?
- Одного из тех несчастных, которых ты так чудовищно убивал.
- Она что, стражника прихватила, что ли? - удивился Курт.
- Ну да! - усмехнулся посох. - Взвалила на плечо и убежала. Будем устраивать погоню?!
- Не будем, - ошарашено ответил Курт.
- Уже хорошо, - хихикнул посох. - А то после всех этих событий я вовсе не уверен, что так уж хорошо знаю чего от тебя можно ждать.
- Ну, девушка, положим, тоже отличилась, - усмехнулся Курт.
- Согласен. Никогда бы не подумал. Такая тонкая, гибкая девушка. Так быстро бежать с таким здоровенным мужиком на плече.
- Видать, очень понравился, - заметил Курт.
- Или наоборот, - добавил посох. - Кто знает, зачем она его утащила? Но мы не будем проверять, правда?
- Да уж, - вздохнул Курт.
- Люди - удивительные существа, - заметил посох.

Предыдущая страница 9 Следующая страница


Посох заката 10

- А старики? - вспомнил Курт. - Ну, все эти богачи?
- Эти не сумели разорвать веревку, - ответил Мур.
- Выходит я их все же…
- Они убежали, не бойся! - сказал посох.
- Убежали… - повторил Курт. - Но… как они смогли?
- А это даже смешно, - промолвил посох. - Посмотри на ту сторону дороги - помнишь ли ты это вспаханное поле?
- Там были кусты! - воскликнул Курт. - Я же сам полз…
- Теперь богачи Денгера могут, не кривя душой, хвастать тем, что хоть одно поле в своей жизни они действительно вспахали сами, - рассмеялся посох. - Они действительно не смогли разорвать веревки. На это их не хватило. Поэтому они убежали вместе с веревкой, а поскольку она зацепилась за кусты - они убежали вместе с кустами! Кусты корнями землю и вспахали.
- Все кусты с корнем выдрали! - поразился Курт.
- Ужас - великая сила! - заметил Мур. - Ничего. Теперь они здорово похудеют. Такой бег пойдет им на пользу.
- А рядом с Денгером появиться годовой запас хвороста для бедняков, - весело подхватил Курт.
- У всего есть хорошая сторона, - согласился Мур. - Даже у страха. Кстати, нам пора!
- Как ты это определил? - поинтересовался Курт.
- Ну, мне кажется, что в этом месте ты сотворил уже все возможные и невозможные глупости. Пора подыскать другое подходящее место, чтобы продолжить. А если серьезно, то нам пора уносить ноги. Магический выброс такого уровня, да еще и такой нестандартной формы, обязательно кто-нибудь засечет, - проговорил посох. - Маловато шансов, что он окажется нашим союзником.
- Что ж, пойдем, раз такое дело, - сказал Курт.
- На твоем месте я бы не принимал приглашение этих мерзавцев, - хмуро проворчал Мур. - От них за версту разит предательством.
- Скажешь тоже! - недовольно отозвался Курт. - По-моему, отличные ребята. Ну и что, что у них рожи зверские? Лично я впервые, пожалуй, встречаю людей, которые согласны накормить голодного за просто так, да еще и не гнушаются его обществом, и ему даже не нужно сидеть для этого с протянутой рукой. Шли мимо. Увидели голодного. Подошли. Предложили поесть. Не знаю, как тебе, а мне нравятся эти ребята. И в конце концов, я ведь буду есть еду, а не их рожи.
- Меня это не утешает, - заметил посох. - Лучше бы ты съел их рожи. Мне было бы спокойнее.
- Конечно! - язвительно проговорил Курт. - Спокойнее ему было бы. Слыхали мы эту песенку! Тогда ты опять начал бы верещать, что я черный маг, раз людьми питаюсь. И вообще, нечего из меня людоеда делать. Хорошие ребята зовут меня в трактир, так что такого?
- Вот именно, - угрюмо заметил Мур. - Такие хорошие, что с ума сойти можно.
- Вот и сходи, если делать нечего, а я есть хочу, - буркнул Курт. - И вообще, было бы с чего сходить!
- Ты же ел ягоды, - с упреком напомнил посох.
- Четвертый день - ягоды! - взвился Курт. - Издеваешься, да?! Человек не может питаться одними ягодами! У меня от них живот болит, между прочим!
- Боюсь, ты в очередной раз напрашиваешься на неприятности, - вздохнул посох. - Впрочем, быть может, это просто твой стиль. У каждого мага свой путь обретения могущества.
- И какой же путь у меня? - спросил Курт. Он так и не разобрался до сих пор, как именно ему относиться к своей предполагаемой магической силе. Верить в нее - или нет.
- Коллекционирование шишек на собственном лбу - вот твой путь, - сказал посох. - К несчастью, я обречен во всем этом участвовать. Впрочем, я мог бы догадаться с самого начала. Это же надо было! Пройти мимо всех нормальных тропок, найти самую захудалую и выбрести по ней именно на то место и именно тогда, когда там находился, пожалуй, единственный маг, способный, вопреки всем правилам и приметам, попросту наудачу, передать свой посох незнакомцу. Я должен был догадаться, что это значит.
- Это значит что я - невезучий, - сказал Курт.
- Сказал бы я, что это значит… - вздохнул посох.
- Я все-таки хочу есть, - виновато заметил Курт.
- Я все-таки тебе не советую, - проговорил посох.
- Я же не могу заработать! - воскликнул Курт. - Ты сам видел. Здесь попросту негде. Песен они не слушают, сида у меня нет, а воровать я не умею…
- Уж лучше украсть, - сказал посох.
- Тоже мне - моралист! - фыркнул Курт. - Меня поймают и посадят в тюрьму.
- В тюрьме кормят, - невинно заметил посох. - И по мне, так тюрьма куда лучше, чем эта компания.
- Ты думаешь, нас посадят в одну камеру? - ехидно поинтересовался Курт. - Ты действительно на это надеешься?
- А потерпеть ты никак не сможешь? - с надеждой спросил Мур.
- Смогу, - рассердился Курт. - Вот лягу сейчас и буду терпеть! До самой смерти! Но если ты хочешь, чтоб мы куда-то добрались, значит, мне нужно поесть!
- Делай, как знаешь, конечно… но… - пробормотал посох и замолчал.
Курт еще раз посмотрел на двери трактира, где скрылись незнакомые благодетели, пригласившие его разделить с ними их скромный ужин. Есть хотелось все сильней. Мешок с едой, подаренный отшельником, погиб на месте первой магической схватки Курта. То есть, может, и не совсем погиб… но попытаться отрыть еду, похороненную среди человеческого месива Курт не решился. Несколько дней подряд он питался дикими ягодами, что попадались порой в тех лесах, через которые ему случалось идти. Самостоятельно Курт вряд ли смог бы отличить съедобные ягоды от ядовитых, но Мур оказался на диво опытным путешественником и не раз помогал ему советами. Случалось, Курт находил даже грибы, но он не знал, как их приготовить, а есть сырыми - боялся. Он и вообще не мог разжечь огонь, а все, кроме ягод, требовало хоть какой-то готовки, а значит - огня. Оставались ягоды и орехи, но орехов нигде не было.
После того побоища на дороге Курт прошел уже мимо двух городов, но так и не решился сунуться ни в один из них. Неизвестного мага, уничтожившего столько народу, наверняка искали. Этот город был третьим. Курт обошел бы и его, но очень уж есть хотелось. Город, в который Курт все же решился наведаться, назывался Гарм. Маленький, грязный, чудовищно запущенный городишко. Казалось, он был полностью обойден войной.
- Нет войск. Нет магов, - прокомментировал ситуацию Мур.
- Зато есть еда! - добавил Курт. - То, что нужно! Этот город - то, что нам нужно!
Однако в этом маленьком городке оказалось немыслимым что либо добыть. Для начала - ничего не удалось выпросить.
- Иди отсюда! - гнали его жители. - У нас своих нищих хватает.
Так Курт уяснил горькую для себя истину. В маленьких городах нищих знают поименно. Подают им в определенных местах и в строго определенное время. К ним даже ходят в гости. Почему бы и не сходить в гости к своему нищему? А, кроме всего прочего, в таких местах профессия эта - наследственная. Чужим здесь действительно нет места. Никакого. Курт попробовал поискать работу, но горожане делали все сами. Их маленькие хозяйства полусельского-полугородского типа не требовали лишних рук, да и лишний рот прокормить не могли. Его песен никто не хотел слушать, да и вообще его побаивались и смотрели на него косо, порой с откровенной угрозой.
Устав от попыток хоть что-нибудь раздобыть и уже в который раз подумывая о воровстве, Курт присел отдохнуть на камушек аккурат напротив трактира. Тут-то и наскочила на него подозрительная компания из трех здоровенных мужиков зверского вида, но веселых и, казалось, вполне добродушных.
- Жрать охота? - спросил самый зверский.
Курт молча пожал плечами. Сегодня он уже столько раз на все лады повторял эту нехитрую истину, что, пожалуй, до всех богов, сколько их там есть или нет, дойти должно было. Курт не хотел больше об этом говорить. Болтовней о еде сыт не будешь.
- А раз хочешь - пошли, - веско сказал другой. - Угощаем.
Курт уже собирался вскочить, но странная вялость разлилась по телу, и губы склеились, мешая завопить от радости и броситься на шею благодетелям, мешая обрушить на них водопад, озеро, море, океан и еще пару стаканов разного рода благодарностей. Курт не знал, что и думать.
Вот не встать - и все тут. И рта не раскрыть. В самую пору зарыдать с досады, так ведь даже на это сил не достает. Моргнуть - и то проблема!
- Не слишком разговорчив, - заметил третий здоровяк.
- Ну, как знаешь… - усмехнулся первый. - Мы идем жрать! Захочешь, так присоединяйся! Приглашение остается в силе.
Мужики грузно повернулись и вразвалку двинулись в сторону трактира. Они уходили, а Курт все еще не мог встать. Не мог он и рта открыть. С отчаяньем и восторгом смотрел он, как мерно покачиваются их роскошные тяжелые плащи из алой парчи, густо заляпанные тусклой бурой грязью, как лоснится позолота на дорогих, давно не чищеных сапогах. Посох молчал, как будто вымер… и Курт начал подозревать, откуда взялись онемелость и неподвижность.
Хлопнула дверь трактира. Курт остался один. С посохом. Медленно схлынула слабость. Вместе со слабостью Курта покинули последние сомнения.
- Твои штучки, да? - прошипел он, глядя на Мура.
- Какие штучки? - попробовал увильнуть посох.
- Вот только не заливай, не надо! - возмутился Курт.
- Мои… - смущенно признался посох. - Когда ты к пленным полез, я еще так не мог. Твоя магия еще не объявила себя, и мне не за что было зацепиться.
- А теперь, значит, есть за что?! - задохнулся от возмущения Курт. - Ну и зачем ты это сделал? Хочешь, чтоб я с голоду помер? Кто тогда тебя в Джанхар доставит, мне интересно?
- Это плохие люди, Курт… - сказал посох. - На твоем месте я бы не принимал приглашение этих мерзавцев…
…Вот так все и случилось. И теперь нужно решать. Как быть? Послушаться Мура и остаться голодным - или все же принять приглашение незнакомцев? С одной стороны, однажды Мур уже оказался прав, а с другой - есть уж больно хочется. В конце концов, ну что они ему сделают? Вряд ли эти ребята - маги, явившиеся по его душу. Во-первых, маги бы с ним уже разделались, а во-вторых, Курт не видел еще ни одного мага в такой нарочито грязной одежде. Конечно, очень подозрительно, что они вдруг такие добрые, но черт возьми, есть хочется - спасу нет.
Курт вздохнул, встал и шагнул к двери трактира.
- Прости меня, Мур, - сказал он.
- Я понимаю тебя, - утешил его посох. - Есть вещи сильнее нас. Раз нельзя иначе - вперед! Только умоляю, будь осторожен. И не переживай, в случае чего прорвемся. В конечном итоге ты все-таки везучий, хоть и на весьма странный манер.
Трактир назывался «Сальный Конь». То есть, конечно, когда-то он назывался «Сусальный Конь». Его первый хозяин был весьма пижонистым молодым человеком и добросовестно приколотил на вывеску это малопонятное простому люду название рядом с золотистым конем. С тех пор много воды утекло, а вина и пива - еще больше. Хозяин давно сменился. Первые две буквы давно отвалились и куда-то делись, а золотистый конь, краса и гордость трактира, сперва полинял и облез, как это бывает с престарелыми лошадьми, а потом и вовсе потемнел под слоями грязи и действительно стал выглядеть каким-то сальным. Впрочем, такое название вполне устраивало как нынешнего хозяина трактира, так и большинство его посетителей. Простое и понятное. Что еще нужно? И конь похож. Вполне сальный. А кроме того, в трактире действительно подавали отличное жареное сало и мясо. Правда, не конину, а всего лишь баранину, свинину и говядину, но это уже детали…
Курт открыл дверь трактира, и его едва не сбило с ног жарким запахом жареного сала и лука, окатило мягким запахом свежего пива и мутной вонью прокисшего вина. Курт постоял еще минуту, справляясь с взбесившимся от радости желудком, и решительно шагнул внутрь.
Дверь трактира захлопнулась тихо и неумолимо, словно пасть неведомого чудовища. На какой-то миг Курт ощутил себя проглоченным. Потом это чувство сменило другое, не менее удивительное. Курт почувствовал себя «не здесь». Странное, сводящее с ума ощущение не проходило. В этом скучном, сереньком, омерзительно-правильном городе просто не могло быть такого трактира. Внутренность трактира словно сбежала из старой сказки. Сказки, где есть могучие короли, прекрасные принцессы, злые колдуны, великие герои, и - обязательно! - разбойники. А как же без них?! Какая сказка без разбойников?!
Трое здоровенных, озверелого вида мужиков, что вот только что пригласили Курта пообедать, сидели за широким столом в зловещем полумраке трактира - ну, вылитые разбойники! - и, нужно сказать, изумительно подходили к обстановке, или, точней говоря, обстановка подходила к ним как нельзя лучше.
Обстановка была та еще… На какой-то момент Курту показалось, что он вернулся в горы и вновь стоит на месте сражения, вот только трупы успели куда-то убрать… Трактир был похож не то на поле отгремевшей битвы, не то на место недавней, ну очень лихой драки. Из стен торчали наполовину обломанные арбалетные стрелы. В стойку был наискось всажен здоровенный заржавленный топор. К одной из стен длинным ножом была прибита широкополая шляпа - о судьбе головы Курт предпочел не задумываться. А те из столов, что не были изрублены мечами, были основательно изрезаны ножами. Каким-то чудом все это держалось. Вероятно, трактирщик заплатил магу или сам был способным чародеем.
- Ага! - приветливо заорал один из озверелой троицы. - Малыш все же решил к нам присоединиться! Милости просим! Поспеши, пока мы не сожрали весь трактир!
- Эй, трактирщик! - гаркнул другой, повернувшись к стойке. - Еще одну порцию жаркого!
Опасливо переступив через валяющийся на полу сломанный меч, Курт двинулся в сторону вожделенной еды. Заметив его нерешительные манипуляции, все трое громко расхохотались.
- А ты, небось, решил, что здесь кого-то только что убили! - сквозь смех выкрикнул один из них.
- Ох, не могу, вот умора! - хохотал другой.
- Не бойся! Это все чистый цирк! - орал третий. - Иди смело!
Курт ошеломленно вытаращился на них, но ходу прибавил. Он по прежнему не чувствовал никакой опасности. «Перемудрил Мур со своими опасениями!»
- Нет… тут действительно разок пошалили веселые ребята, но давно! Ой, как давно… - проговорил один из троих, подвигая Курту стул. - Еще при предыдущем хозяине дело было…
- Тот после этого так перепугался, что тут же продал свою хибару, а этот жирный индюк… - незамедлительно вступил второй. - Да-да, тот, что сейчас тащит сюда свою толстую задницу и твою порцию жаркого заодно… тогда он был еще тощим индюком - верно я говорю?!
- Верно, господин. - С подхалимской улыбочкой толстяк-трактирщик поставил перед Куртом блюдо, от которого исходил восхитительный, воистину волшебный запах.
- Приятного аппетита! - улыбаясь, сказал он Курту и, вновь обращаясь к тому из здоровяков, с кем вел разговор, добавил. - Все верно, господин. Тогда я был много стройней, много решительней и не обременен семьей, жизнь звала на подвиги, и я совершал их - совершал не как герой, конечно, а как трактирщик, ведь в жизни трактирщика тоже должно быть место подвигу, как я это понимаю, господин. Что ж, ничто не вечно, да и жалеть мне не о чем, я доволен жизнью. Да ведь и вы, господин, уже не тот, что когда-то, но ведь не жалеете, верно?!
- Что ж, - усмехнулся здоровяк. - Жиру во мне тогда поменьше было, это верно… хотя не все, что на мне сейчас - жир, далеко не все…
- Кстати, неплохо бы познакомиться, - обратился он к Курту. - А то как-то неладно выходит.
- Верно! - вскинулся Курт. - Прошу прощения, почтенные! Зовут меня Куртом, родом я из города Денгера, был там кем-то средним между уличным певцом и попрошайкой. Надоело мне это дело хуже некуда, а тут еще и война приспела, совсем житья не стало, вот и решил я податься поискать где лучше…
- Здорово! - рассмеялся здоровяк. - Тут тебе - имя, тут тебе и биография! Ладно. Меня зовут Гендиле Даур. Я, как и мои приятели, человек торговый. Впрочем, здесь мы ничем не торгуем. Здесь мы просто проездом.
- Кйотх Юсунден! - представился второй.
- Кйон Бергенер! - улыбнулся третий.
- Очень приятно! - сказал Курт, пытаясь привстать и поклониться.
- Сиди! - махнул рукой Гендиле Даур. - Жизнь длинная. Успеешь еще накланяться разному дерьму. Так вот… о чем это я рассказывал? Ступай, дорогой, - обернулся он к застывшему в ожидании дальнейших приказаний хозяину. - Будешь нужен - рявкну! Не боись, услышишь! Меня даже упившиеся в стельку покойники слышат, так что не переживай!
- Как угодно, господин, - поклонился трактирщик.
- Так вот, после той заварушки, - продолжил Гендиле Даур. - Да ты ешь, ешь, не стесняйся! Все съешь - еще закажем! Так вот, после той заварушки, когда две банды разбойников почему-то решили, что этот трактир - именно то самое место, где они просто обязаны порвать друг другу глотки… значит, тогда-то этот пингвин, то есть я хотел сказать наш уважаемый хозяин, и купил этот колбасный огрызок, то есть я хотел сказать, этот замечательный трактир.
Здоровяк топнул ногой по полу трактира.
- Купил - и решил оставить все, как было, - продолжил Кйотх Юсунден. - Кроме нас - а мы тогда случайно здесь оказались и действительно видели эту «великую битву». Но все прочие милые люди этого города отсиживались по чердакам и подвалам. Так что никто не видел, как все было, и он мог подавать эту историю прямо к столу вместо третьего блюда. Он был уверен что слопают - и ведь не ошибся. До сих пор едят и не морщатся. Городок-то захудалый, сам небось видел - плюнуть некуда!
- Мы ведь тебя почему и позвали, - вмешался Кйон Бергенер. - Хрен тебе в этом городке кто что подаст.
- Ну еще бы… - вздохнул Гендиле Даур. - Тут сплошные скряги скрипят, за медяк удавятся, гады…
- У них до конца их жизни все денежки расписаны, - кивнул Кйотх Юсунден. - Они завсегда точно знают, когда и на какой случай сколько потратить можно. Так вот, этот кусок сала, что торчит за стойкой - кстати, он не здешний, у местных на такой фокус ума бы не хватило - так вот, он и сообразил, что разбойников почтенным гражданам и даром не надо, а вот за рассказы о разбойниках они еще и заплатить согласятся. Всего-то и нужно было, что убедить всех, будто он купил этот трактир за день до «великой битвы» и уговорить единственных свидетелей, то есть нас, держать язык за зубами.
- А то, что вы мне все это?.. - удивился Курт.
- Но ты же не пойдешь к этим тупым скрягам! - уверенно воскликнул Гендиле Даур.
- А потом началось самое интересное, - продолжал Кйотх Юсунден. - Мы тогда не только подтвердили все эти байки, мы ведь еще и помогли этому глубоко порядочному горожанину оборудовать свой театр одного актера. Нужно было как следует закрепить все эти стрелы, расположить их более живописно, так, чтоб мурашки по коже - особенно удался этот топор, что так живописно воткнут в стойку… кстати, это личное имущество самого господина трактирщика, к разбойникам вообще отношения не имеет, но горожане и горожанки верят каждому слову господина трактирщика, очень волнуются, слушая все эти истории, и едят, едят, едят…
- Слышал бы ты, как он тут вечерами перед ними соловьем разливается, - усмехнулся Кйон Бергенер. - Ему и одышка не помеха!
- В жизни каждого трактирщика должно быть место подвигу! - повторил Гендиле Даур фразу самого трактирщика, и все трое громко расхохотались. Курт присоединился.
- Да ты ешь, приятель, ешь! - продолжил Гендиле Даур. - Такой голодный человек должен много есть, это мы можем поболтать, мы сытые!
- Кстати, если это интересно, - улыбнулся Кйотх Юсунден. - Тот самый меч, что ты так осторожно переступил, он и вообще ненастоящий. Подлец-трактирщик его из дерева сделал. Серебрянкой окрасил. После еще и мага какого-то отыскал, чтоб тот заклятье на меч наложил.
- Теперь-то от настоящего хрен отличишь, - кивнул Гендиле Даур. - Даром, что к полу обычными гвоздями приколочен.
- Но местные верят, - сказал Кйотх Юсунден.
- Хочется им верить, вот и верят… - пожал плечами Гендиле Даур. - Этим обывателям от самих себя уже настолько скучно, что они во все поверят, что хоть на грош отличается от их занудной жизни. Каждый вечер они про тех разбойников говорят, тому уж тридцать лет скоро, а все не надоест.
- Потому что больше не о чем! - хихикнул Кйотх Юсунден. - Единственное событие на весь город.
- На всю историю города, - поправил его Кйон Бергенер.
- И как этот бедняга-трактирщик с ними живет? - поразился Курт. - Я бы не выдержал.
- Он тоже не выдержал, - улыбнулся Кйон Бергенер. - Он здесь больше не живет. Только зарабатывает. Женился на селе, не слишком близко отсюда. Устает, конечно, мотаться туда-сюда - но в жизни каждого трактирщика…
- Должно быть место подвигу! - с улыбкой закончил Курт.
- Тебе, парень, здорово повезло, что ты на нас наскочил, - добродушно заметил Гендиле Даур.
- А… собственно говоря, кто вы такие, если не секрет? - вдруг спросил Курт. Честное слово, он не собирался этого спрашивать. Во-первых, ему вроде бы уже говорили. Во-вторых, у него не было оснований не верить. А в-третьих, даже если они и не те, за кого себя выдают… ну и что? Так они ему об этом и скажут! Как же! Держи карман - отвалится!
- Кажется, мы уже представились?! - удивился Гендиле Даур.
- Да. Но мне все же интересно, кто вы… - выдавил из себя Курт, силясь справиться с внутренним голосом, упорно лезущим наружу.
- Ясно, - усмехнулся Гендиле. - Не борись с этим, Курт. Это все равно пока сильней тебя. Хорошо. Мы скажем. А разве ты сам не догадался? А еще маг…
Курт вздрогнул. Мур в его руке лихорадочно вострепетал.
- Мы-то - эльфы! - сообщил Гендиле.
- Эльфы?! - удивился Курт. - Но… эльфы…эльфы… а почему такие пузатые?! - вдруг вырвалось у него. - И… и…
- Страшные?! - в одно слово расхохотались его знакомцы.
Курт ужасно покраснел и подумал, что будь он настоящим магом - вот сейчас самое время куда-нибудь провалиться.
- Ну, не всем же быть красавцами, сам посуди! - сквозь смех выдохнул Кйотх Юсунден. - Бывают и среди эльфов уроды, такие вот дела!
- В семье - не без урода, а все эльфы - одна большая семья, - напыщенно произнес Кйон Бергенер. И все трое опять расхохотались. Верней - четверо, потому что Курт с удовольствием к ним присоединился. Верней, пятеро - потому что и Мур не устоял. После этого ничего не оставалось, как представить его эльфам.
Курт плохо запомнил, о чем они говорили потом. Помнил, что пили пиво, много смеялись, что-то пели. Голоса были те самые. Эльфийские. Чистые и вековечные. А потом эльфы подарили ему новенький сид. Вообще-то он был вовсе даже древненький, но смотрелся, словно вот только сегодня сделан. Они обещали, что уж на этом-то сиде он обязательно научится играть. Курт начал было отнекиваться. Да, что, да куда мне, неучу, такой? Потеряю, мол, разобью… Такая вещь… Ей же в музее место, а не в руках нищего бродяги!
- Странствующего мага! - решительно поправил его Гендиле Даур.
А потом сделал такую штуку, что Курт даже перепугался: скатал этот восхитительный, невероятный сид в тоненькую трубочку и одним движением засунул ее Курту в ухо.
- Ой! - сказал Курт и попытался вытащить трубочку обратно.
Его немного пугала мысль о том, что в ухе у него находится такой, в сущности, здоровенный предмет.
Пытался он долго. Куда там! Никакой трубочки в ухе уже не было. Совсем.
- Придет время играть - твой сид сам появится, - сказал Гендиле Даур. - А пока - не тревожься понапрасну. Ничего ты в своем ухе не отыщешь.
- Что это вы сделали? - ошарашенно спросил Курт.
- Это такая маленькая эльфийская штучка - волшебство называется! - авторитетно пояснил Мур. Эльфы накупили ему провизии на дорогу и слегка проводили, указав безопасный путь в сторону Джанхара.
- Мы не воюем в ваших войнах, Курт, - сказал ему Гендиле. - Но Рон нам не нравится, поэтому мы помогаем тебе. Иди. Да сопутствует тебе удача!
Уже обернувшись, чтоб помахать им на прощание рукой, Курт вдруг обнаружил, что его звероподобные приятели-эльфы вдруг превратились в ослепительных красавиц. Три очаровательные эльфийки с хохотом посылали ему воздушные поцелуи. Еще мгновение - и они исчезли.
И вновь Курту почудилось пение далекого рога.
Того самого, который…
Или это эльфийское волшебство?
Да, но звук тот же самый. Или…
Быть может, это просто ветер?
- Вот это да! - очнувшись от наваждения, воскликнул Курт.
- Что ты имеешь в виду? - задумчиво поинтересовался Мур.
- Они нас провели, - восхищенно сказал Курт.
- И не один раз, - согласился посох. - А еще накормили и указали безопасный путь. Если он, конечно безопасный… - добавил он, немного подумав. - Война есть война. Слишком часто все меняется. Там, где было безопасно еще вчера, сегодня быть может западня…

Предыдущая страница 10 Следующая страница


11 Сергей Раткевич

У небольшого приземистого дома стояли караульные. Дом, бывший склад тканей, а ныне временная комендатура Денгера, помещался на самой окраине квартала складов - там, где он переходил в квартал веселых домов. Подобная планировка города поражала и веселила многих, но так как сложилась она в незапамятные канцелярские времена и успела стать почти что священной традицией, то никто и не думал ее менять. Именно здесь, на пересечении исторических кривых, нынешний военный комендант Денгера приказал устроить комендатуру, и его людям пришлось немало постараться, дабы переоборудовать здание. Комфорту комендант не придавал никакого значения, а вот над обороноспособностью пришлось потрудиться. Обороноспособность - штука такая, что ее, если, конечно, все как следует делать, организовать потрудней, чем самый роскошный комфорт.
Вечерело. Дул мягкий ветер, и подвижные тени деревьев плясали вокруг неподвижных теней часовых.
Караульные стояли по стойке «вольно», искусно имитирующей стойку «смирно». Однако, наверное, в их стойке все же не хватало вольности. Проходя мимо стражников, военный комендант Денгера посмотрел на них мельком и бросил одно-единственное слово: «Расслабьтесь!». Стражники исполнили приказание, но, очевидно, с недостаточным рвением, потому что комендант добавил: «Чего так вытянулись? Кому сказано - вольно!». За тем он удовлетворенно кивнул и проследовал к себе в комендатуру.
Стражники проводили его уважительными ухмылками. Военный комендант Денгера - бывший разведчик и командир отряда разведчиков, не признавал стойки «смирно». Он ее попросту ненавидел, считая, что ее придумали гражданские, не имеющие никакого понятия о войне. По его мнению, стражник, простоявший в карауле по стойке «смирно» хоть сколько-нибудь, а уж тем более отстоявший свой караул полностью, просто-напросто небоеспособен. Он не может быстро вскинуть оружие, быстро пустить его в ход. Караульный стоящий по стойке «смирно» - это будущий труп караульного. Неподвижность живого солдата слишком легко может стать неподвижностью мертвого. Замершие недвижно караульные нужны только для парадного вида. Боеспособность комендант очень уважал, а вот парадный вид - нисколько. Поэтому, его караульные - как и он, все сплошь бывшие разведчики - стояли на посту исключительно по стойке «вольно». Для обычных начальников, впрочем, от стойки «смирно» неотличимой. Обычное начальство в разведке-то не служило… где ему углядеть разницу!
Иногда, впрочем не слишком часто, когда коменданту случалось мечтать, он мечтал о том времени, когда парадно вытянувшихся у дверей часовых заменят красивыми куклами, а настоящие часовые будут укрытно и удобно размещены в засаде.
Впрочем, комендант предавался этим и разным другим, не столь приятным раздумьям, у себя в кабинете, а часовые, продолжая имитировать стойку «смирно», вели неспешный разговор о разном, в том числе о чудесах.
- Слыхал, что творится? - спросил один другого.
- Про караван разбежавшихся рабов и без вести пропавшую бронь-конницу? - вопросом на вопрос ответил другой.
- Значит, слыхал, - констатировал первый.
- Про это весь город болтает, - пожал плечами второй. - Тоже мне, новость.
- Новость - не новость, а командир наш мрачен, как грозовая туча в солнечный день. Его эти неприятности в первую голову касаются, - сказал первый. - Вот тебе и «город сдался без боя, сопротивление отсутствует, население активно сотрудничает.»
- Нас это, между прочим, тоже касается, - задумчиво проговорил второй. - Помяни мое слово, нам это все и расхлебывать.
- Почему это нам? - удивился первый. - Мы здесь вроде как на пенсии уже, отвоевались…
- А кому? Наемники - дерьмо, а регуляры… регуляры, если разобраться, такое же дерьмо, только с другого бока. Не осилят, - возразил второй. - А наших поблизости - никого. Сам посуди, кто еще может? Тем более что наш командир действительно отвечает за все это безобразие, а кому, кроме нас, он может на самом деле довериться? Сам понимаешь, его при случае по головке не погладят…
- А вот поглядишь, командир магов особого назначения вызовет, - сказал первый.
- Думаешь, все настолько серьезно? - удивился второй.
- Настолько, - кивнул первый. - Ты ведь, небось, слыхал, да не все…
- А что еще?
- А вот что. Тут до нас солдатик один добрался. Из тех, что караван охраняли. Единственный, так сказать, выживший. Командир с ним аж два часа беседовал.
- Серьезно? Это когда было?
- Стал бы я так шутить. После обеда было. Ты как раз до веселого дома отлучился…
- Вот так всегда. Стоит мне с какой красоткой перемигнуться, как за моей спиной происходит что-то важное. И что этот солдатик?
- Если бы ты со своими красотками только перемигивался, беды бы особой не было. Беда в том, что ты с ними чем-то еще занимаешься и, надо сказать, это занятие отнимает у тебя уйму времени. И что это вы так долго делаете?
- Беседуем о благе королевства. Можно подумать, ты святой… Рассказывай, не тяни!
- Короче, поведал мне этот несчастный, как дело-то было. Они с караваном как раз на отдых стали, потому как дорога перекрыта была и та самая знаменитая, без вести пропавшая бронь-конница по кустам какого-то упыря ловила. Да только, видать, не там ловили, потому как пока они где-то там у гор копошились, здесь уже тараканы зачесались, набежала на караван чертова уйма одинаковых великанов совершенно страшенной силы и всех солдатиков повытоптала…
- Всех солдатиков - что?!
- Ты не ослышался. Повытоптала. А потом, когда на шум вернулась знаменитая бронь-конница со своим великим магом, великаны стоптали и их. В мелкую кровавую кашу.
- Кошмар. А этот-то как уцелел?
- Повезло салаге. Просто повезло. Бывает иногда такое везение, сам знаешь. Он мне свою историю рассказал, так я прямо не знал, что и сказать. А он, бедолага, теперь уж совсем отвоевался - здоровый парень, а почитай что похуже нашего смотрит. От любого шороха дергается. На него замахнись - тут же в обморок грянется. В общем, не солдат.
- Так как же он выбрался?
- Тут целая история. Прям роман писать можно.
- Ну, так рассказывай.
- Рассказываю. Одним словом эти, которые великаны, они не всех подряд, оказывается, топтали, а с разбором. Пленников они не трогали, что характерно.
- Это сколько же неподалеку беглых рабов ошивается!
- Вот-вот, но ты дальше слушай. Кроме пленников, там еще и пленницы были. Само собой, красавицы. Для гаремов и все такое… Вот наш салага с одной и перемигнулся. Приглянулась она ему… и он ей видимо, тоже. Она-то из богатеньких, и дома ей жилось, как говорится, «сладко, да плохо». В общем, ее за такого отдавать собирались, что она, кажись, сама в этот караван сбежала. Ну, а тут с этим познакомилась. Он тоже с ума спятил. Собирался на все свои сбережения ее выкупить, а нет, так и сбежать с ней. Короче, совсем ума лишился. А тут - наоборот вышло. Она его спасла. Он ведь тогда последние остатки ума потерял, когда великаны эти забегали. А красавица его - нет. Представляешь, она его на плечо закинула - и ходу! Сбежала и его утащила.
- Вот это девка!
- Вот и представь. А он, едва оклемался, сразу же к командиру нашему бросился и бух на колени, просить за себя и за нее.
- А наш-то что?
- А что всегда. Ты ж его знаешь. Он завсегда придумает, как простому солдату помочь, а если при этом еще и закону хвост прищемить нужно, так у него просто глаза горят от восторга. Короче, парня уволили по чистой, да он и на самом деле плох, такое даром не проходит, а девку отдали ему в жены на самом законном основании, и если бы тебя не отвлекли столь продолжительные перемигивания с прекрасными незнакомками, ты вполне мог бы вместе со мной поставить подпись в качестве свидетеля их законного брака.
- Девка-то хоть красивая?
- А ты думал? Сам бы от такой не отказался! Хотя… если подумать… Все же отказался бы! Храбрый он парень, этот салага. Или дурной.
- Это почему?
- Сам подумай. Если она его на плечо кинула и убежала, то, небось, здоровая баба, верно?
- Не без того…
- Его счастье, пока она им довольна - а ну как рассердится?
- Да уж…
- Ее, между прочим, еще и наградили.
- Наградили?
- Ну да! За спасение жизни воина в трудных условиях и все такое, сам же знаешь, командир у нас мастер на такие обороты.
- А чем наградили-то?
- Медалью, как и положено.
- Разыгрываешь. Медали штатским не дают. Не положено.
- Ты что, командира нашего не знаешь? Именно поэтому он ее и наградил. А знаешь, чем?
- Ну?
- Высочайшим Перламутровым Орлом!
- Врешь! Его ж только придворным за особые заслуги дают!
- Вот-вот. За особые заслуги по выносу королевских горшков. А тут все ж не горшок, а человека вынесла. Она этого «орла» себе на ожерелье привесила. Представляешь, висюлинки, висюлинки, а посередке - «орел», крыльями врастопырку и весь перламутровый…
Второй караульный представил себе, как переливается перламутровый орел на нежной женской груди - и только вздохнул.
Военный Комендант города Денгера задумчиво барабанил пальцами по столу, глядя на четыре лежащие перед ним срочные депеши.
- Партизанские действия… - бормотал он. - Черти бы их забрали! Откуда тут взяться клятым партизанам?!
Он придвинул к себе одну из депеш, мгновение изучал ее, словно пытаясь прочесть между строк недостающую информацию, потом раздраженно отбросил листок и уставился в пространство перед собой.
- Хотя конечно… горы… - продолжал бормотать он. - Горы - всегда плохо… Горы всегда - кинжал в спину. Сколько людей потеряно зря. Отряд наемников с голубой стрелой, взвод горных стрелков с магом, убит командир конного разъезда, а теперь еще караван с проклятыми рабами и бронь-конница… Маг при них был - что надо. Сами, правда, то еще дерьмо, но все же… Поверить этой сумасшедшей истории про одинаковых великанов?
Он вздохнул и щелчком сбросил со стола депешу. Она немного покружилась и улеглась в углу.
- Нет, ну какая досада, что единственный выживший свидетель почти свихнулся от страха, - вздохнул комендант.
В дверь осторожно постучали.
- Входите! - рыкнул комендант, отрываясь от раздумий.
Вошедший был невысокого роста, зато так широк в плечах, что не знавшие его люди - а таких было большинство - подозревали, что он вставляет себе в плащ какую-нибудь распорку. Это в том случае, если они вообще его замечали - потому что вошедший был лучшим разведчиком господина коменданта и умел быть незаметным, как тень. Как раз сейчас он явился, дабы окончательно прояснить возникшие у господина коменданта вопросы относительно возможных партизанских действий.
- Ну?! - нетерпеливо спросил комендант.
- Есть! - довольно ответил вошедший, после чего, пренебрегая субординацией, плюхнулся в кресло напротив своего начальника, выудил из кармана плаща трубку и принялся ее набивать.
Господин комендант чуть заметно поморщился, но ничего не сказал: он на личном опыте знал как охота курить после трудной работы. «Там не покуришь».
- Ну, чего там у тебя?! - все же не выдержал он под конец. - Рассказывай, не тяни!
- Разузнал, - выдохнул разведчик, вместе с клубом табачного дыма. - Все разузнал.
- Слушаю, - терпеливо проговорил комендант.
- Так вот, - начал разведчик. - Что касается отряда наемников, при котором был смертник с голубой стрелой… Похоже, отряд уничтожен в бою с разведкой противника. Голубая стрела сделала свое дело - у противника погиб один маг. К сожалению, кто-то очень старательно уничтожил все следы, так что сказать что-либо еще весьма затруднительно. Теперь что касается горных стрелков. Взвод уничтожен при помощи искусственно устроенных обвалов. Некто заманил стрелков по ложному следу, подбрасывая предметы, имевшиеся у погибших наемников. Обнаружена укромная пещера, в которой предположительно переночевали двое. Теперь что касается каравана рабов и бронь-конницы…
- Повытоптаны неведомой силой? - устало спросил комендант.
- Точно! - с восхищением глядя на своего командира, ответил разведчик. - Я, видно, мог и не бегать! Вам и без того все известно!
- Перестанешь бегать - станешь толстым! - улыбнулся комендант. - А толстый разведчик…
- Мертвый разведчик! - с удовольствием подхватил разведчик любимую поговорку своего командира.
- На что похожа растоптанная бронь-конница? - спросил комендант.
- На ржавый кисель! - ответил разведчик.
- Значит, без магии не обошлось?
- Ни одно живое существо на такое не способно! - убежденно заявил разведчик.
- Или мы просто не знаем о том, что такие существа существуют… - задумчиво сказал комендант. - Впрочем, ладно. Нам без магов все равно не обойтись.
- Будете вызывать команду?! - спросил разведчик.
- А что, есть другие решения?! - вздохнул комендант.
Господин комендант снял с шеи медальон и, пройдя к большому сейфу в углу кабинета, приложил медальон к магическому «глазу», мерцающему на дверце. Сейф бесшумно распахнулся. Господин комендант взял небольшой черный камень, сжал его в руке и одними губами произнес пароль вызова. Мгновение, казалось, не происходило ничего. Потом воздух шевельнулся, и посреди кабинета замерцал зеленоватый зев магического портала. Из портала один за другим стали появляться маги. Один, два, три, четыре… восемь магов особого назначения…
«Круто!» - подумал лучший разведчик господина коменданта. - Старик «восьмерку» затребовал! Значит, ни в какого великого героя он не верит. Опасается крупной разведоперации врага."
Когда идешь, все время куда-нибудь приходишь. Если бы Курт всерьез над этим задумался, он бы и вовсе никуда не ходил. Потому как идешь-идешь и вдруг - на тебе…
На обочине дороги сидел маг-убийца. Курт почему-то сразу понял, что маг и что убийца.
- Так, значит, тебя звали Курт? - задумчиво поинтересовался маг.
- Меня и сейчас так зовут, - растеряно ответил Курт. - Почему это - звали?
- Потому что ты - труп, - равнодушно сообщил маг и встал.
- Сам ты труп! - ответил Курт и нерешительно погрозил магу посохом.
- Не думаю, - маг улыбнулся так добродушно, что у Курта заныли зубы. - Впрочем, сейчас проверим.
Маг сделал длинный скользящий шаг в сторону, и Курту на миг показалось, что маг раздвоился. Но нет. Там, где он только что стоял, был уже другой, совсем другой, хотя в чем-то смутно похожий на первого. Курт посмотрел на второго - и понял, чем они похожи.
Оба - маги.
Оба - убийцы.
Он сказал что я - труп!
Первый маг сделал еще шаг в сторону, и на его месте опять появился другой. Второй маг шагнул в другую сторону. Курт смотрел, как завороженный. «Он сказал что я - труп! Он сказал…» Когда Курт спохватился, что пора бежать, было уже поздно. Вокруг него стояли восемь магов.
Курт закрыл глаза и страстно пожелал очутиться где-нибудь в другом месте… неважно где - но не здесь!
Когда он открыл глаза, он и в самом деле оказался в каком-то другом месте… но не успел он вздохнуть с облегчением, как вокруг него, словно пятна крови сквозь ткань, медленно проступили все те же маги.
- Дешевка! - бросил один из них, презрительно глядя на Курта.
- Можешь больше не пытаться, - добавил другой.
- Я этого коменданта в жабу превращу, - проворчал третий. - Отрывать нас по таким пустякам! Чтоб этот сопляк растоптал панцирную конницу? У господина коменданта белая горячка, не иначе.
- Но кто-то же сделал это, - осторожно заметил четвертый. - А другого магического следа…
- Проходил он там. Вот и все! - поморщился третий. - Убить его, конечно, на всякий случай, нужно, но… не он это. Дальше искать надо! И не нам. Пусть-ка этот комендантишка сам побегает. А вот когда найдет, тогда пусть и беспокоит.
- Ладно. Кто делает этого? - зевнув, поинтересовался пятый.
- Давайте я, - предложил шестой.
Курт резко обернулся к нему - и застыл, натолкнувшись на его взгляд. Глаза мага были ледяными, безжалостными… и при этом равнодушно-пустыми.
Курт почувствовал, что проваливается в эту пустоту, что пустота как бы омывает его со всех сторон, мягко стирая его тело, слой за слоем, слой за слоем… Курт медленно таял под недвижным и равнодушным взглядом мага. Таял, словно кусок сахара в стакане чая. Темный ужас мутной горячей волной ударил в голову, и Курт рванулся вслед за этой волной куда-то вверх, прочь из этого жуткого растворяющего взгляда. Рванулся… но остался на месте. Ему просто не хватило сил. Передвинуть палец было равносильно тому, чтобы сдвинуть гору, а сдвигать горы Курт не умел. Он дернулся еще раз - и поник окончательно. Кажется, от него больше ничего не зависело. «Кажется, я даже не труп, эти ребята просто пошутили… меня уже почти нет, а скоро будет совсем нет…»
- Эй, ты что, с ума сошел?! - донесся до него голос Мура. - Брось меня немедленно!!! Сию же минуту - брось!
Курт хотел извиниться. Курт хотел ответить, что он не может его бросить. Что он ничего уже не может бросить. Что он вообще ничего уже не может. Что его, кажется, и вовсе уже нет. Но поскольку его больше не было, ответить он тоже не мог, а потому сделал, то что еще хоть как-то выходило, потому что было не действием, но прекращением действия - Курт разжал несуществующие пальцы и прекратил удерживать посох в исчезающей руке. Посох упал. На ногу. Вообще-то ее уже не было, но…
Почему-то это вызвало чудовищную боль. Пострашней приступа. Курт протестующе заорал - и обнаружил, что он уже опять существует. Тем временем его нога непроизвольно дернулась и отправила упавший на нее посох прямо в равнодушный глаз мага. Полет посоха был стремительным и абсолютно неожиданным. Маг не успел уклониться или защитить себя заклятьем. Он и вообще не принял Курта всерьез, а теперь было уже поздно. От воткнувшегося в глаз магического посоха умирают даже такие крутые ребята, как маги особого назначения. Оставшиеся в живых маги завопили от гнева и удивления. Золотистое мерцание заклятий окутало их непроницаемой броней. Из этого мерцания к Курту ринулись жадные языки магических молний.
И он бы погиб - но тут неведомое существо внутри него открыло глаза и громко, страшно расхохоталось. Кокон поразительного янтарного сияния окутал Курта с головы до пят, и черные языки магических молний погасли, не дотянувшись до своей добычи.
Продолжая хохотать, неведомое существо бешено завертелось внутри Курта - и с той же скоростью закружилось янтарное сияние вокруг него. Лишь сам Курт оставался неподвижным, а внутри и снаружи него бушевал смерч. Курт знал, что смерч внутри и смерч снаружи - это один и тот же смерч. Янтарное сияние отрастило по краям огромные зубья, которые отрубили все еще мельтешащие щупальца магических молний, а потом сияние раздвинулось, кокон как бы раздался изнутри, и страшенные зубья прошлись по золотистым щитам магов. Клочья золотистых заклятий посыпались в траву. Трава почернела и рассыпалась пеплом.
Маги забормотали заклятья, замахали посохами, их золотистые щиты потемнели, налились ознобной чернотой… янтарные зубья завязли и с треском сломались.
Завопив во весь голос, маги навалились со всех сторон, тесня своими отемнелыми щитами янтарный кокон Курта. Вначале Курт почувствовал, что ему нечем дышать, потом - что ему нечем жить, а потом янтарный кокон вдруг сжался до размеров точки возле сердца. Сжался, чтобы тут же распрямиться, нанося одновременный страшный удар по всем магам сразу. Тех буквально смело. В следующий миг Курт почувствовал, как его втягивает некий незримый, но даже очень осязаемый водоворот. Вокруг лежали поверженные маги. Их магические щиты едва мерцали.
- Они опомнятся. Скоро, - сказало неведомое существо в глубине Курта. - Всех не победить. Их нужно разделить. Потом убьем.
Курт понял, что его сейчас куда-то унесет, и опрометью бросился за Муром, лихорадочно вопя вглубь себя самого: «Посох! Посох забыли!»
Он бежал, как под водой. Ноги переставлялись с трудом. Мешало сильное встречное течение. Оно почти сбило его с ног, вот он уже упал, сумел-таки протянуть руку, ухватить посох, выдернуть его из глазницы мертвого мага… а потом неодолимая сила уволокла его за собой, куда-то за пределы восприятия…
- Проклятье, Мур - можешь ты мне сказать, куда нас несет?! - немного оклемавшись и с трудом разлепив губы, пробормотал Курт, глядя, как вокруг него проносится совсем уж невероятное нечто. Бессмысленные собрания прямоугольников и точек, каких-то больших темных пятен и ослепительных трещин на пустоте.
- Проклятье, Курт - откуда я знаю?! - ехидно отозвался Мур. - Это же твоя магия! Могу сказать одно: ни на Джанхар, ни на Денгер это не похоже…
- Сам вижу, - пробурчал Курт. - Нашел чем утешить. Я-то думал ты знаешь.
- Это не похоже ни на один мир из тех что я видел, - сообщил Мур. - Можешь мне поверить, я повидал их немало.
- Но хоть на что-нибудь это похоже?
- Не знаю. Я за всю свою жизнь этакой фигни не видел! - с чувством сказал Мур.
Курт попытался достучаться до существа внутри себя, но ответа не получил. Никакого. То ли существо было целиком занято полетом, то ли этим полетом наслаждалось и не желало прерывать наслаждения ради каких-то занудных объяснений, то ли оно попросту опять уснуло, то ли его никогда не было. «А я сам себе все придумал?» - заворочался тяжелый червячок разума. - «А может, болтовня со мной ему надоела?»
Курт вздохнул - и тут же вскрикнул от удивления. Потому что они больше никуда не летели. Напротив, он неторопливо шел по одной из центральных улиц Денгера, беспечно помахивая посохом.
- Черт! Ну почему не Джанхар?! - простонал Мур.
- Цыц! - прошипел Курт. - Как мага меня здесь никто не знает! Еще арестуют за кражу посоха!
- Нашел о чем горевать! Тебя и вообще никто не узнает, - усмехнулся Мур. - Ты что, надеешься, что все еще похож на того смешного мальчика, который сдуру забрался в горы? Да и вообще, хотел бы я посмотреть на того, кто попробует тебя арестовать. Интересно, что от него останется?
По внезапному мгновенному безмолвию, вдруг охватившему его, Курт понял, что близится очередной приступ. Звуки не исчезли на самом деле, но приближающаяся боль сделала их несущественными, а значит, как бы и несуществующими.
Потом пришла и сама боль. Она рухнула на него, как огромный бездонный колодец, но он не закричал, как раньше; не закричал не потому что привык - к такой боли попросту нельзя привыкнуть - не закричал потому, что тело кричит до тех пор, пока надеется хоть что-то изменить, как-то избавиться от боли. Крик вызывает боль внезапная, новая, непривычная - от привычной боли не очень-то и кричат: какой смысл тратить силы на крик, раз все равно ничего не изменится? А сегодня у него было достаточно причин, чтобы потерпеть. В конце концов, он находился в Денгере и Денгер был захвачен врагом, а по его следам - он знал это со всей очевидностью - шли маги-убийцы.
От боли почему-то потеют. От сильной боли - сильно потеют. Когда приступ наконец закончился, Курт пожалел, что он на людной улице. Иначе бы он немедленно снял и попросту выжал всю свою одежду.
- Как-то раз мне случилось тонуть, - пробормотал он себе под нос. - В тот раз я был более сухим, честное слово.
Он сидел у стены какого-то дома, а мимо него торопливо текла все еще нарядная, несмотря на завоевание, толпа.
- Эй, ты что здесь делаешь?! Кто позволил?! - чья-то рука ухватила Курта за шкирку и резко потянула вверх.
Все еще задыхаясь от пережитого, Курт поднял мокрое от пота и слез лицо и молча уставился на старшину нищих Денгера.
- Я запретил тебе даже мечтать об этих улицах! - грозно ревел старик. - Мне казалось, что в прошлый раз я тебя как следует отдубасил, что ты, наконец, понял! И что я вижу?! Стоило мне ненадолго отвернуться - и на тебе! Как ты посмел, проходимец?!
Боль еще плескалась в Курте. Где-то глубоко, уже едва заметно, но все же… Боль всегда была верным проводником его магии. Поверх боли заплескался гнев. «И вот этот старый гриб столько времени унижал меня… морил голодом… бил… кружку отбирал…»
Курт ощутил толчок силы. Она заворочалась где-то внизу живота, перетекла к спине, по позвоночнику скользнула вверх, к плечам, мягко стекла по рукам и запульсировала в пальцах.
Курт по-прежнему сидел на корточках, а старшина нищих продолжал орать, грозно потрясая своей гильдейской, с гордым символом занимаемой должности, кружкой. Курт припомнил, сколько раз старшина бил его этой кружкой по лбу - и вдруг развеселился. На место злости пришел смех. Единым движением Курт ухватил старшину нищих за грудки и притянул к себе.
- Ты всю жизнь пытался смотреть на мир сквозь эту кружку! - с бешеным весельем выдохнул он. - Но в ней нет дырки, знаешь?! Поэтому тебе ничего не видно, бедняга! Сейчас мы это исправим!

Предыдущая страница 11 Следующая страница


Посох заката 12

Подхватив болтающуюся на цепочке гильдейскую кружку, Курт ткнул пальцем в ее дно, позволив крохотной щепотке силы, не больше капли воды, стечь с его пальца и коснуться металла. Легкая янтарная вспышка - и в донышке зазияло аккуратное отверстие.
«Точно так же я мог бы проткнуть боевой щит!» - с испуганным восторгом сообразил Курт. - «Или панцирь. Или кольчугу.»
Он насунул кружку почти на самый нос старшине нищих. Тот попытался было разразиться проклятиями, но вдруг подавился самым забористым и замолк. Замолк и уставился на Курта сквозь продырявленную кружку.
- Ну? Хорошо видно?! - весело поинтересовался Курт.
- Хорошо… - сипло прошептал старшина нищих и вдруг икнул.
- Хорошо, - повторил он и икнул снова.
- Хорошо, - проговорил он в третий раз и опять икнул.
- Тебе так понравилось это слово? - ехидно поинтересовался Мур.
Старшина нищих в ужасе уставился на говорящую палку.
- Хорошо, - упрямо заявил он, после чего икнул дважды.
- Ну, хорошо так хорошо… - покладисто согласился Мур.
- Хорошо! - грозно объявил старшина нищих и икнул самым угрожающим образом.
После чего он вдруг подскочил, завизжал, завертелся на месте и опрометью бросился прочь. На бегу он врезался в стену богатого дома, и стена с грохотом рухнула внутрь. Завывая, старшина нищих вбежал в образовавшийся пролом, к его визгу присоединился кто-то другой, потом вновь послышался грохот.
- Идем скорей! - поторопил Мур. - Посмотрим, что там произошло!
- Опоздали… - разочаровано заметил посох, когда Курт добежал до места происшествия. - Он уже удрал!
- Нет еще! Смотри! Смотри скорей! - воскликнул Курт, указывая в конец улицы.
По улице, смешно вскидывая ноги, бежал старшина нищих. На руках у него были остатки роскошной кровати под балдахином, на которых восседала окончательно обалдевшая богатая дама в полупрозрачной ночной сорочке,
- Кошмар! - сказал Курт.
- Кто знает - быть может, они полюбят друг друга? - заметил посох. - С людьми это случается.
- Кошмар! - повторил Курт, глядя на сквозную дыру в толстенной стене дома и на полностью разрушенную обстановку внутри.
- Сколько в этом городе непроявленных магов, - вздохнул Мур. - Пошли отсюда, а то еще на нас подумают.
- И ведь будут правы, - вздохнул Курт, торопливо шагая прочь.
По улицам Денгера в сторону комендатуры неспешно направлялись две задницы. Их сопровождал отряд конной гвардии. Уже одно это говорило о прибытии большого начальства. Конная гвардия кого попало не сопровождает. Задницы шествовали с неспешной важностью, как и подобает подлинным вельможам. Одна задница располагалась там, где ей и было положено. Другая - несколько выше. В том месте, где обычно находится голова. Да она и была на самом деле головой - во что, впрочем, отказывались верить многочисленные несчастные свидетели двоезадого шествия, испуганно жавшиеся к стенам отнюдь не при виде грозной конной гвардии королевства Рон. Чудовищно расплывшаяся рожа, щеки, сходящиеся почти на затылке - так выглядела голова Главного Сборщика Податей, великого и ужасного Лаши Гиссе Гиссета. Тело напоминало голову и казалось целиком состоящим из задницы. Что и говорить, «главный королевский грабитель» любил покушать. Когда к власти пришли Черные Маги, они очень развеселились обнаружив на таком посту человека с такими склонностями - после чего, продолжая веселиться, раскормили его (не без помощи магии, разумеется) до нынешнего чудовищного состояния. А потом обнаружили, что при своем новом весе он не то, что ходить - дышать не может без посторонней помощи. Они, конечно, могли бы заставить его похудеть, но Архимаг, узрев все это безобразие, повелел оставить все как есть, после чего научил беднягу дышать и подарил ему волшебную способность двигаться и говорить. Даже это потребовало немалого искусства, но Архимаг пошел дальше. Ему понравилось рукотворное человеко-чудовище, и он ввел еще несколько усовершенствований. Теперь Лаши Гиссе Гиссет никогда не уставал и мог преодолевать пешком огромные расстояния. Его сила стала воистину чудовищна. Ему ничего не стоило ударом кулака разбить крепостную стену, его не брали никакие яды, ему не очень-то вредило оружие. Говорят, что как-то раз некто, доведенный до отчаянья непомерными налогами, в упор выстрелил в Гиссета из тяжелого арбалета. Но Гиссет вырвал стрелу и воткнул ее в горло несчастного, после чего прохворал ровно день и с удвоенным рвением взялся за собирание налогов. Нечего и говорить, что наложенные на него заклятия позволяли ему жрать, как и прежде. Прибавление в весе никак не отражалось на его здоровье и силе. Он только становился еще страшнее, еще чудовищнее - а ужас, который он вселял, весьма успешно помогал его основному занятию. Хотя спроси его самого - и он, пожалуй, сказал бы что собирает налоги ради развлечения, а его основной обязанностью и призванием является поедание пищи.
Тем не менее налоги он собирал ревностно и был на свой лад омерзительно честен. Все, что он собирал для Великих Черных Магов, попадало по назначению. Все. До последней монетки. Другой вопрос, что, собрав положенное, он и себя не забывал - и строил на законно награбленные деньги уже третий замок совершенно чудовищных размеров, аккурат по своей нынешней комплекции.
«Это сколько же нужно жрать, чтобы так испортить благородный профиль Гиссетов?» - со вздохом говорил его старый дед, по слухам сохранившийся где-то в глубине королевства Рон в старом, обветшалом фамильном замке в качестве семейной реликвии.
Единственным минусом чудовищного существования Лаши Гиссе Гиссета было полное отсутствие транспорта, способного его перевозить. Ни кони, могучие, отборные тяжеловозы, ни огромные быки не справлялись с этой, воистину титанической, задачей. У животных трещали хребты, повозки ломались одна за другой, едва он пытался в них сесть. Когда подручные Гиссета побежали с этой проблемой к Архимагу, тот был уже занят другим, да и вообще охладел к своей чудовищной игрушке. Он брезгливо поморщился и заявил: «Пусть ходит пешком! Людям с лишним весом это полезно.»
И вот теперь эта живая легенда налогообложения медленным мерным шагом подходила к комендатуре Денгера.
В комендантском взводе недаром служили бывшие разведчики. Не зря комендант отбирал себе людей из числа бывших сослуживцев, уволенных в запас в результате ранений, контузий, разного рода магических поражений и неспособных уже продолжать службу в качестве разведчиков, полевых агентов и диверсантов. Все равно эти так называемые «калеки» были куда боеспособнее любого нормального солдата. И не только боеспособнее. Вот и сейчас - не успел господин Главный Сборщик Налогов подумать о том чтобы направиться в Денгер, а господину коменданту уже было об этом доложено. Поэтому и ожидал его господин комендант не у себя в кабинете, а на улице. У входа в комендатуру. Почему на улице? Да потому что Лаши Гиссе Гиссет давно уже не пролезал ни в одну дверь. Да и, по правде говоря, давно уже не давал себе труда озаботиться пролезанием куда бы то ни было. В любое помещение, которое ему приспичивало посетить, он вежливо входил сквозь стену, предварительно постучав. Стена после стука обычно обваливалась, так что особых проблем не возникало и можно было даже поговорить с хозяином - если ему, конечно, удавалось выжить после обвала. Комендант Денгера не затем обустраивал свою комендатуру, чтобы ее обрушивали разные высокопоставленные чудовища. Именно поэтому он встречал господина Главного Сборщика Налогов глубоким, почтительным поклоном, но - на улице…
- Рад приветствовать у себя столь высокого гостя! - сказал комендант. - Чему обязан столь внезапным визитом?
- Как это - чему?! - удивился господин Главный Сборщик Налогов. - Просто я здесь еще не был.
Голос этого гороподобного существа был резким и почти писклявым.
- О! Господин Главный Сборщик Налогов путешествует? - вежливо восхитился комендант. - Какое благородное занятие! Как расширяет кругозор!
Морда Лаши Гиссе Гиссета дернулась в попытке изобразить раздражение.
- Делать мне больше нечего! - проквакал он. - Не знаю, как некоторые, а для меня главное - польза короне! А основная польза короне - налоги, ясно? Я не понимаю, как человек, находящийся на столь ответственном посту, может этого не знать.
- О, безусловно, я знаю это! - вежливо улыбаясь, сказал комендант. - Однако смею заметить, что вас, вероятно, ввели в заблуждение относительно этого города. Дело в том, что вверенный моим заботам город уже заплатил все налоги. Документы, свидетельствующие этот несомненный факт, я могу тотчас же предоставить вашему любезному вниманию.
- На черта мне эти бумажки! - Главный Сборщик Налогов гневно затряс жировыми складками щек. - Мы ведем войну! Или вы забыли об этом?!!
"Ага, конечно, " - подумал комендант. - «Словно ты ее ведешь, эту войну! Ты, потрясая своим задом, ходишь в атаку! Ведем войну, надо же… Для таких, как ты, война - это лишний повод пожрать за чужой счет…»
- Война - это прежде всего деньги! - продолжал вещать Гиссет. - Чем больше я вытрясу денег из этого драного городка, тем лучше для наших солдат. Тем лучше для наших армий, которые проливают свою кровь в чужих краях, вдали от семьи и дома, вдали от родины! Чем меньше денег останется здесь, тем меньше шансов возникновения вооруженного сопротивления в нашем тылу. Говорить и действовать по другому - предательство!
- Но неужели живой город, приносящий пусть небольшие, но деньги и каждый год, хуже, чем город мертвый, безлюдный, который и вовсе никаких денег не приносит?! - негромко и вежливо проговорил комендант. «Ну, не может же быть, чтобы в этой жирной скотине не было хоть капли здравого смысла?!» - Как человек успевший немало повоевать, я могу вас заверить, что бесперебойное снабжение для армии куда важнее, чем громадные финансовые поступления сегодня и полное отсутствие средств завтра.
- Я слышал, тут у вас бунтовщики пошаливают! - ядовито хихикнул Главный Сборщик Налогов. - Какие-то блудные маги бегают!
"Уже настучал кто-то, " - подумал комендант. - «Быстро, однако.»
- Раз есть на что бунтовать - значит, есть и деньги! - вдруг взвизгнул Гиссет. - Я разорю этот чертов город!
- Боюсь, мне придется вас огорчить, - мягко проговорил комендант. - Я не могу этого позволить.
- А чем ты можешь мне помешать, комендантишка?! - внезапно переходя на «ты», хрипло прошептал Главный Сборщик Налогов. - Я этим кулаком, - он поднял руку и сжал ее в пухленький, совсем не внушительный кулак. - Я этим кулаком стенку ломаю. Любую. Понял?! Кстати, почему ты не пригласил меня к себе? Меня еще ни разу не принимали на улице!
- Возможно, вы сочтете это моим капризом, но мне нравится мой кабинет, и я хотел бы сохранить его в том виде, в каком он сейчас находится, - очень спокойным голосом проговорил господин комендант.
Он сохранял расслабленную позу, но часовые у двери обеспокоенно переглянулись. Они-то знали, что такой голос у их командира появляется, только если он собирается кого-нибудь убить. Неужели он убьет эту жирную скотину? Но это же прямой бунт!
- Не становись на моем пути - растопчу! - внезапно низким утробным голосом произнес Гиссет. - Этот город заплатит сполна. И за бунт и за твое упрямство.
- Я должен расценить это как угрозу? - ледяным голосом поинтересовался комендант.
Кулак сборщика налогов метнулся вперед. Господин комендант умело увернулся - сказались годы, проведенные в разведке - а господин Главный Сборщик Налогов, не сумев удержаться на ногах, проследовал за своим кулаком. Часовые у двери едва успели посторониться, отскочить в стороны - а господин Гиссет с грохотом врезался в дверь комендатуры. Посыпались кирпичи, по стене разбежались трещины, дверь с треском лопнула, сложилась пополам и упала внутрь. Застрявший в дверях комендатуры «главный королевский грабитель» оглушительно завизжал.
Рванувшись своей всесокрушающей тушей, он вывернулся из объятий входа, окончательно его разворотив.
- Как ты смеешь?! - прохрипел он, стряхивая с себя кирпичную пыль. - Бунтовать?!
- Что-что, простите? - насмешливо поинтересовался комендант.
- Как ты смел увернуться?!
- Возможно, вы не поверите, но внешний вид моей физиономии меня вполне устраивает, - язвительно сообщил комендант. - И я не считаю себя крепостной стеной. Полагаю своим долгом уведомить вас о том, что я обязательно сообщу вышестоящему начальству об этом… невразумительном инциденте. А так же о немотивированных поборах, которые, безусловно, принесут значительный вред сохранению безопасности и спокойствия в Денгере и его окрестностях.
- А это уже твои проблемы, комендантишка! - прошипел Гиссет. - Можешь жаловаться сколько влезет, а мне подавай деньги. Поумней тебя люди, так те загодя собирают.
- Попробую объяснить в последний раз, - вздохнул комендант. - Ограбить до нитки бедняков - вызвать голодный бунт. Голодный, поймите это! Голодным нечего терять, они все равно умрут! Обчистить богачей - вызвать массу заговоров, обвал интриг. Вы сделаете свое дело и уйдете. А я останусь. Один. Со взводом недееспособных калек.
- Повторяю, это ваши проблемы! - с ненавистью выплюнул толстяк и, повернувшись, тяжело пошел прочь. - Вы мне даже поесть не предложили! - обиженно бросил он напоследок.
Когда его шаги затихли, господин комендант тяжело опустился на мостовую и отчаянно расхохотался. Кажется, впервые в жизни с ним случилась настоящая истерика.
Закончив хохотать, он встал, вытер слезы и сквозь развороченный вход быстро вошел внутрь.
Кабинет. Сейф. Потайной ящик. Потайная шкатулка. Есть. Вот оно! Убивающее даже магов…
Сухая белая ярость.
«Сейчас я совершу преступление…»
- За мной! - скомандовал он своим людям, выйдя из комендатуры, и они молча последовали за ним. - Ставлю задачу. Скрытный подход к противнику. Наблюдение. Себя не обнаруживать. В боевые действия без приказания не вступать. Задача ясна?
- Никак нет, господин командир!
- Что?!
- Никак нет, господин командир!
- Не понял?
- Никак нет… - упавшими голосами, но по прежнему твердо и хором сообщили часовые.
- Почему?
- Оставьте вы его в покое, этого урода, господин командир!
- Ну, тогда арестуйте меня! - рявкнул комендант.
- Командир!
- У вас выбор - арестовать меня или следовать за мной! Решайте быстро!
- Мы с вами, господин командир…
- Задача ясна?
- Так точно!
- Необходимо уточнять, кого я считаю врагом?
- Никак нет, господин командир!
- Тогда - работать! Устроим этому красавчику несчастный случай.
Господин Главный Сборщик Налогов медленно шествовал по улицам Денгера. За ним двигались его подручные и конная гвардия. Шествие постоянно останавливалось. Оно останавливалось возле любого дома, трактира или магазина. Деньги, драгоценности, добротные вещи изымались полностью, продукты - почти полностью. Люди с рыданиями грузили собственное имущество в конфискованные у них же повозки. Фыркали конфискованные лошади. Королевские гвардейцы наводили порядок. Быстро. Квалифицировано. Жестоко. Налог взимался за все. Даже за трещины на стенах. Пытавшихся протестовать тут же арестовывали.
Легкими тенями скользили вдоль стен господин комендант и его люди. Прятались по кустам. Перебирались с крыши на крышу. И все-все видели.
- Смотрите! - шептал комендант своим солдатам. - Смотрите на лица этих ограбленных! Смотрите и помните, эта сволочь уйдет, а мы - останемся! Когда война сдвинется вглубь Джанхара, из города уйдут все военные части. Мы останемся одни. Взвод. И это в нас обезумевшие от голода матери станут швырять своих умирающих младенцев! Это нам придется смотреть им в глаза! Поэтому - смотрите! Хорошо смотрите! Я хочу, чтоб вы поняли что я прав !
Переполненные добром повозки господин Главный Сборщик Налогов велел гнать за город под охраной части гвардейцев.
- Вот и поменьше стало конников! - обрадовано заметил комендант, сидя на крыше высокого дома и наблюдая отвратное копошение господ королевских грабителей у себя под ногами.
- Может, прямо сейчас ему башку и проломим? - поинтересовался один из его подчиненных, с ленивой грацией подкидывая в руке тяжелую черепицу.
- Погоди… - прошептал комендант. - Хочу, чтоб наверняка, чтоб к нам потом никаких претензий не было., ,
Тем временем Гиссет добрался и до бедных улиц. Комендант со своими людьми опять устроился на крыше.
- Смотри-ка, даже нищенкой не побрезговал! - ехидно заметил один из солдат, глядя, как господин Главный Сборщик Налогов наклонился к нищей кружке и, оттолкнув испуганную старую женщину, самолично извлек из кружки те несколько монеток, что в ней были.
- Так. А это кто?! - весь напрягшись, прошептал господин комендант и замер - потому что из-за угла вдруг шагнул человек.
Господин Главный Сборщик Налогов так и застыл с нищими монетками в руке, а человек решительно шагнул к нему.
Его движения были точными и страшными, как удар меча. Господин комендант невольно залюбовался этим человеком. Даже не будучи магом, он ощутил чудовищное биение силы, исходящее от этой странной фигуры в запыленном дорожном плаще. Человек что-то сказал, решительно взмахнул рукой, и…
- Глазам не верю! - воскликнул один из людей господина коменданта.
- Положил обратно! Честное слово - вернул! - шепотом закричал другой.
А господин комендант сидел и старательно дышал, потому что там, внизу, совершалось немыслимое. По приказу этого неведомого человека Гиссет вдруг вернул нищенке ее деньги, а потом он и его люди вдруг начали быстро выворачивать карманы и бросать на дорогу все, что в них было. Потом они побросали оружие и спешились. Когда они стали раздеваться, комендант застонал от невероятности. Толпа абсолютно голых и босых людей - вот во что превратилась доблестная свита грозного сборщика налогов.
- Туда! - прохрипел комендант. - Я хочу это видеть!
На господина Главного Сборщика Налогов Курт наткнулся не сразу. Какое-то время он бесцельно слонялся в еще неограбленной части города, время от времени задавая самому себе интригующие вопросы типа: «Зачем я здесь? Какого черта я здесь делаю? Чего я тут ищу? Почему не ухожу? Что меня здесь держит?»
Что-то держало. Курт продолжал бесцельно слоняться, вяло переругиваясь с Муром, требовавшим каких-то осмысленных действий, и чувствуя, как по его телу бродит чуждая чудесная и страшная, такая чужая - и все же своя сила. На господина Гиссета Курт наткнулся не сразу. И далеко не сразу понял, что происходит и кто является инициатором всего этого безобразия. Все случилось внезапно. Когда господин Главный Сборщик Налогов, радея о существенном пополнении государственной казны, нагнулся над кружкой нищенки, нагнулся и вытряс из нее те жалкие гроши, что в ней были, внутри Курта что-то тяжко лопнуло - и участь Лаши Гиссе Гиссета была решена.
«Три монетки. Обед. Ужин. Ночлег. Убью гада.»
У Курта на миг потемнело в глазах, он покрепче сжал посох и шагнул из-за угла. Мир внезапно стал ясным, четким и фантастически красивым. Курт двигался с невероятной легкостью. Казалось, что-то помогало каждому его шагу.
- Верни ей деньги, скотина, - сказал он - и сам содрогнулся от силы приказа, прозвучавшего в его голосе.
Гиссет вздрогнул и застыл. "Как он смеет, этот чужак?! Приказывать ему ?! Главному Сборщику Налогов Королевства Рон, личному другу Архимага?! Да кто он такой?!"
Гиссет уже открыл было рот, но так и не смог выдавить из себя ни звука - потому что взгляд незнакомца арбалетными стрелами вонзился в его глаза и в этом взгляде была СМЕРТЬ. Смерть немедленная и неумолимая. Он мелко задрожал и торопливо сунул деньги обратно в кружку.
- Все, что есть в карманах и за пазухой - на дорогу! - тем же страшным тоном приказал Курт.
- Это касается всех! - добавил он.
Все слышали его голос. Все видели его глаза. Не было никого, кто посмел бы ослушаться. Даже если бы захотел. Даже если бы смог. Даже если бы смог захотеть.
- Оружие на землю! С коней! Снять одежду! Совсем снять! Всю что есть!
Перед Куртом дрожал строй совершенно голых людей. Курт уже не мог бы с уверенностью сказать, кто из них является гвардейцем, кто сборщиком налогов - за исключением, разумеется Гиссета, но на него Курт предпочел не любоваться: он был чудовищен даже одетый, а Курт не любил ночные кошмары.
- Вот теперь хорошо, - сказал он, когда все выполнили его команду. - Такие вы мне нравитесь. Идите за мной!
Он повернулся и пошел к выходу из города, не оборачиваясь и не проверяя, идет ли кто за ним. Почему-то он знал, что никто не осмелится ослушаться.
Вот и ворота. Они открыты. За ними - тяжело груженые подводы и некоторое количество конной гвардии, их охраняющее. Справиться с ними не сложнее, чем с предыдущими.
Курт еще раз поразился: как меняется человек, потерявший свое форменное платье! Сразу куда-то деваются и знаменитая гвардейская выправка, и горделивый взгляд, куда-то пропадают великие герои, способные разнести мир в клочья - а то, что остается на их месте, неспособно уже ни к какому действию. «Да их десять старушек разгонят!» - с удивлением подумал Курт. - «Тоже мне, гвардия!»
- Все разделись? Вот и отлично, - легкая искорка жалости шевельнувшаяся в нем, сразу погасла, едва он заметил сгрудившихся недалеко от повозок арестованных. «Да, сейчас эти гвардейцы выглядят жалко и беззащитно… но стоит отпустить их - и они вновь наденут свои мундиры. Нет уж, Мур прав. Война есть война.»
Впрочем, быть может, он ни о чем таком и не задумывался, а все это - авторский домысел, попытка как-то оправдать героя.
- На колени, - сказал Курт своему обнаженному воинству, и толпа дружно исполнила его приказание.
- Вы пришли покорить эту землю. Вы хотели этой земли - так ешьте ее! Досыта, - сказал Курт, а изнутри него изливалась мягкая неодолимая сила, делая все его приказы непререкаемыми.
- Наелись? - спросил Курт, когда нескольких стало тошнить от усердия. - Вижу, что наелись.
Он помолчал, оглядывая этих людей, таких чудовищных еще недавно, таких жалких сейчас.
- А теперь станьте той землей, которую ели, - бросил он и, не оглядываясь, побрел прочь.
Он знал, что за его спиной расстилается ровное поле, в котором прибавилось свежей земли.
Комендант с трудом перевел дух и спрятал обратно в потайной карман то самое, убивающее даже магов. «Не понадобилось!» - обрадовано подумал он. - «Этот парень все сделал за нас. И как чисто! Даже завидно. Никаких следов не оставил. Исчез куда-то господин Главный Сборщик Налогов, и все. А кто ж его знает - куда, разве он таким мелким сошкам, как я докладывать станет?»
- Уходим! - скомандовал он своим.
- А как же… с этим?! - спросил один из его людей, кивнув вслед уходящему Курту.
- С кем?! - удивленно спросил комендант. - Я никого не вижу. О чем ты?
- Понял, - кивнул тот. - Прошу прощения, господин командир, контузия.
- Уходим, - повторил комендант. - И тихо. Мы нигде не были. Никого не видели. Вы чинили вход в комендатуру. Я писал рапорт. Ничего не было. Совсем.
- А те, кого этот обоезадый гад арестовал? - спросил другой воин. - Ну, те, которые пленные… все эти, что свои вещички отдавать не захотели?
- Сами разберутся, не маленькие, - отмахнулся господин комендант. - Сейчас придут в себя, похватают свое барахло и разбегутся по домам. Да и вообще, мы - оккупационный режим, а не богадельня при монастыре!
- Вы серьезно, командир?! - усмехнулся бывший разведчик. - Ну, хвала богам, а то я уж сомневаться начал! Подумал - вдруг меня перевели, а я и не заметил!
Его приятель довольно фыркнул.
- Два наряда вне очереди за насмешки над старшим по званию! - зарычал господин комендант, а потом тихо ласково прибавил. - Ах, вы, мерзавцы!
- Есть два наряда! - откликнулись разведчики.
- Уходим, - сказал комендант.
Комендант скользил по вечерним улицам города мягким широким шагом разведчика. Он был задумчив. Только что он отпустил врага. Почему? Потому что враг был прав? Потому что он вдруг понял и принял его правду? Что следовало принять - правду врага или неправду долга? Он, солдат, нарушил долг, присягу. Или - не нарушил? Или это присяга, долг нарушили… что?! Что они нарушили? Что могли нарушить? Как они вообще могли что-то нарушить, если они и есть - истина! Солдат не смеет сомневаться в правде присяги, правде долга. Солдат обязан верить в истинность того, за что он сражается, иначе он не солдат, а гнусный наемник. Или того хуже - предатель. Так… кто же он? Наемник? Предатель? Или все же он прав, и это присяга и долг что-то нарушили? Нарушили что-то важное… иначе… иначе он не стал бы…
- Сдается, я с ума схожу! - одернул он сам себя. - Солдат с такими мыслями - покойник.
- А ты и есть покойник, - мягко и страшно произнесла тьма слева от него, и комендант, вздрогнув, остановился.
Из подворотни вынырнул темный мерцающий силуэт. Маг! В следующий миг комендант узнал командира магов особого назначения.
- Ты хоть знаешь, кого ты отпустил? - ласковым от бешенства голосом спросил маг.
- Тебя не спросил! - ответил комендант.
- А нужно было! - прошипел маг. - Предатель!
- Я привык доверять своим чувствам, - сказал комендант. - Я не чувствую себя предателем.
- А знаешь ли ты, что за уничтожение этого человека тебе простилось бы все что угодно? - страшно спросил маг. - Что ты мог бы удавить этот кусок жира прямо на глазах короля и Архимага, и тебе бы ничего не было! Да нет, вру. Тебе бы аплодировали! Тебе ничего бы не было, даже убей ты короля! Все что от тебя требовалось - просто выполнить свой долг. Почему ты этого не сделал?!!
- Я думал, что это я сошел с ума, - растерянно пробормотал комендант. - Почему столько шума из-за какого-то случайного прохожего мага?
- Случайного прохожего?! - взвился маг. - Да знаешь ли ты, что упустил самого страшного врага Голорской Империи! Единственного, способного повредить ее восхождению!

Предыдущая страница 12 Следующая страница


13 Сергей Раткевич

- Мне казалось, что мы служим королевству Рон? - вежливо удивился комендант. Он весь напрягся, ловя каждое слово, каждое движение мага. «Проговорился, голубчик! Так вот почему я не стал убивать того парня! Чутье разведчика. Враг Голорской Империи - не обязательно враг королевства Рон. Это еще разобраться надо, кто кому враг!»
- Мне казалось, мы служим королевству Рон? - повторил комендант.
- Тебе только казалось! - зло улыбнулся маг, и комендант понял, что он сейчас нападет. Правду говорят только тем, кого считают покойниками.
- Впрочем, ты никому больше не служишь, - продолжил маг. - Потому что ты труп, а трупы никому не служат, даже трупы предателей.
- Хорошо, что ты сказал про Голорскую Империю, - улыбнулся комендант. - А то я чуть было не дал себя убить. Ты сам развязал мне руки. Я не присягал Голорской Империи!
С этими словами он швырнул под ноги магу небольшой серебристый шарик, после чего кубарем отлетел прочь, уходя от метнувшихся ему вслед магических молний. Перекат. Бросок в сторону. Перекат. Магические молнии, шипя, погасли. Комендант встал и поглядел на то, что осталось от мага.
Когда-то, еще в бытность свою разведчиком, он набрел на заброшенный древний город и в одной из чудом уцелевших башен нашел эти странные шарики чудесного серебристого света. Об их действии он узнал случайно. Как-то в бою ему удалось вот так же уничтожить мага. Шарики не действовали на обычных воинов никак, зато моментально уничтожали любую магию и человека, ей сопричастного - то есть мага.
Господин комендант, как и любой разведчик, был практичным парнем. Он сохранил шарики и пользовался ими в безвыходных ситуациях. Вот как сейчас.
Мгновение спустя он шагнул в темноту - и только тогда понял, что мог уничтожить этими самыми шариками и того мага. Мага-врага.
Мог.
А вот не стал же. И в голову не пришло…

ЧАСТЬ 2
ВОЗРОЖДЕННЫЙ СКИПЕТР

На улице холод, а в башне тепло. Холод и снег. Значит, опять кто-то из магов экспериментировал с погодой. Просто так снег среди лета не падает. Снег снаружи такой белый, а башня изнутри золотая. На улице ночь, но все башни слегка светятся. Из-за остаточного магического излучения светятся. Поэтому все-все видно. Хорошо быть Черным Магом. Вот вырасту - обязательно буду. И у меня тогда будет такой же белый плащ, как у Итле Чханлана. Или разноцветный, как у Сайта Келери. Или зеленый, как у старика Дорна Вифара. Это на работе черные маги обязаны носить черное, потому как работа у них такая, а в жизни они предпочитают другие цвета. Одни только Стражи всегда носят черное. Говорят, Архимагу это нравится. Не люблю Архимага. Он не настоящий. Он - как плохая выдумка. Словно глупый мальчишка хотел выдумать страшное, да поленился и сделал кое-как. Хотя от того, что он не совсем настоящий, иногда только страшнее.
Снег за окошком побурел и стал скручиваться, словно горящая бумага. Кое-где даже показались синеватые язычки пламени.
- Все, эксперимент окончен, - подумал юный ученик черного мага. - Теперь экспериментатору придется потрудиться, чтоб убрать за собой, а то Архимаг его взгреет.
Мальчишка не любил Архимага. Быть может, потому, что ему казалось, что сам господин Архимаг взирает на него с некоей особенной любовью. От учеников постарше мальчишка уже слышал, что Архимаг любит мальчиков. Впрочем, он и девочек любит. Он вообще всех любит - и мальчиков, и девочек, и взрослых дяденек с тетеньками, и коров, и собак, и коз, и мертвецов, и драконов, и башни, и крепости… Он вообще весь мир любит. Такая вот у него натура любвеобильная.
Мальчишка думал о том, что Архимаг любит весь мир, но весь мир почему-то не любит Архимага. Он и вообще не человек. У него даже имени нет. Он не живой, не мертвый, он просто пустота, занимающая место. Она любит и отдает приказы, отдает приказы и любит… пронеси меня смерть, так и помереть недолго…
Мальчишка не понимал, почему он не любит Архимага, который любит весь мир. Он не понимал, почему весь мир не любит это странное существо, которое старается любить всех. Он еще не знал слова «насиловать». Никому не нравится, когда его насилуют.
Архимаг действительно приглядывался к этому мальчишке с особым, жадным вниманием, но причина этого внимания была совсем в другом. Мальчишка не мог знать ее, а если бы знал - испугался бы еще больше. Он надеялся, что когда станет магом, то сумеет как следует отличиться, и глаза Архимага будут останавливаться на нем не с жадностью, а с уважением. Мальчишка считал что тех, кого уважают - не трогают. Нормальное детское заблуждение. Мальчишку звали Тенгере Джер Хиоргин, но его старый учитель называл его попросту - Тен.
Учителя звали Зикер Барла Толлен, и был он среди магов Ордена Черных Башен, пожалуй, самой необычной, самой колоритной фигурой. Один из древнейших членов ордена, помнящий еще отца предыдущего Архимага, герой бесчисленных легенд - у Черных Магов тоже есть легенды о героических подвигах - и, в то же время, живой персонаж многочисленных непристойных анекдотов, шуток и сплетен. Архаическая фигура и комический персонаж в одном лице. Черные Маги и вообще любят пошутить. Не верите? А вы сами попробуйте!
Сотрите с лица земли десяток-другой городов. Полюбуйтесь результатом. Понравилось? Уничтожьте две-три реальности. Просмотрите уничтоженное. Впечатляет? Пообедайте еще живым драконом. Вкусно? Проглотите живую змею. Проглотили? Приятного аппетита! Замучайте сотню прекрасных девственниц. Как - уже? Ну… тогда сварите из их крови эликсир бессмертия. Сварили? Как, все еще на хи-хи не пробивает?! Серьезно - не пробивает?! Тогда задумайтесь о том, что вам придется этим заниматься изо дня в день на протяжении всей вашей бесконечно долгой жизни - и смейтесь! Смейтесь, потому что в противном случае вместо Черной Башни вас ждет Желтый Дом и уютная комнатка с дверью без ручки.
Зикер Барла Толлен любил посмеяться над другими, но с удовольствием шутил и над собой, что и сделало его со временем весьма комической фигурой. Большую часть своей силы он уже утратил, его некогда самая черная Черная Башня облупилась и выглядела скорее седой, а его постоянные шутки над собой и те порядки, что он со временем завел у себя в башне, привели к тому, что его перестали воспринимать всерьез даже те, кто еще помнил его великие походы и грозные подвиги. Даже ученики других магов втихомолку хихикали над ним. А уж над его учеником… В лучшем случае его жалели. Но таких было немного. Жалость в Ордене Черных Башен была не в почете. Жалость разъедает магию. А кому охота остаться с разъеденной магией?
Тенгере сидел и смотрел из окна. Смотрел на то, что осталось от снега. От снега не осталось ничего. Значит, он смотрел на ничего. С учениками магов это случается.
Башня была высокая, и Тенгере сидел на самом верху, выше только крыша с астрологической площадкой. А здесь, на последнем чердачном этаже, висят и сушатся разные травы, стоят пузатенькие бочонки с лучшим вином, здесь же хранятся окорока и колбасы, а на стенах развешано оружие на случай внезапной осады - любой маг, умеющий летать всегда отступает на крышу. В самом пыльном углу валяются позабытые, видно, даже самим Мастером Зикером, древние магические фолианты. А неподалеку от фолиантов стоит пустой сундук. На этом самом сундуке, положив под себя второе одеяло, а под голову какой-нибудь том древних заклинаний помягче, спит Тенгере. Зикер спит этажом ниже, в небольшой комнатке рядом с кабинетом.
Внизу, у входа в башню, захохотало, загрохотало и заухало.
- Учитель вернулся, - пробормотал Тенгере, открывая башенное окошко и выглядывая наружу.
Зикер Барла Толлен действительно вернулся с какого-то важного магического совещания, и два здоровенных демона-охранника, сидящих у входа в башню, приветствовали его продолжительными и радостными гоготаниями.
У каждого мага из Ордена Черных Башен есть свои демоны-охранники. У кого один, у кого два, а у кого и десяток наберется. Говорят, у Архимага их больше трех сотен. Правда, это всего лишь слухи, никто ничего об этом точно не знает. Но ни у кого нет таких демонов, как у мастера Зикера, потому что оба его демона - пьяницы, причем один из них вроде бы даже не пьяница, а самый настоящий алкоголик.
Разные маги по-разному обращаются со своими демонами. Некоторые держат их в состоянии полнейшей «замороженности»: торчат перед дверьми этакие здоровенные скульптуры и без магического приказа даже шевельнуться не смеют. Точней, просто не могут. Заклятье держит. Если не знать, что это демоны, так нипочем от статуй не отличить. А вот если сунется в дверь кто чужой и без спроса - тут-то заклятье и сработает. Или если кто ключ-слово скажет… Зикер рассказал как-то раз своему ученику душераздирающую, но весьма поучительную историю. О том, как правитель одного государства, находясь в военном походе, отыскал в каком-то заброшенном городе статуи восхитительной красоты. Они ему так понравились, что он прервал поход, чтобы доставить эти статуи к себе в столицу. Так и было сделано, хотя бывший при нем маг предупреждал повелителя, что в брошенном городе многовато магических башен, а от статуй чересчур несет некоей неизвестной ему магией. Повелитель предпочел пренебречь советом мага, статуи были установлены в столице того государства и некоторое время радовали глаз жителей и приезжих. До тех пор, пока некто не произнес ключ-слово… Говорят, это был пьяница, допившийся до полного остервенения, у него уже заплетался язык - и кто знает что именно он хотел сказать и что вместо этого сморозил? Никто не знает - и не узнает никогда, потому что статуи ожили, и город опустел в один миг. Потому что не статуи это были, а «замороженные» заклятьями демоны.
Другие же маги своих демонов и вовсе в невидимость прячут. Пока не скажешь ключ-слово, так вроде и нет никакого демона. Такие демоны могут появиться откуда угодно. Они могут даже свалиться врагу на голову, а когда демон падает на голову - это больно, честное слово.
А есть еще маги-эстеты. Они всех своих демонов под мебель и безделушки маскируют. Вот у Гоха Каумги дверь в башню украшена искусной резьбой. Посмотреть - так залюбуешься! А на самом деле нет на его двери никакой резьбы. Демоны это. Хлестнет мастер Гох ключ-словом, словно бичом - мигом спрыгнет с дверей притаившаяся смерть, и как начнет давать жару! От незваных гостей только клочки полетят. А у Эгинай Сангана, говорят, в башне и вообще мебели нет. То есть, она есть, конечно, и даже в избытке, но вся-вся состоит из демонов. Тенгере слышал даже, что и сама его башня - никакая не башня, а превратившийся в башню демон. Демоны ведь могут превращаться во все что угодно. Впрочем, этому Тенгере не очень верил. И тому, что демоны могут совсем уж во что угодно обернуться, и тому, что у Эгинай Сангана вместо башни демон. Маги любят рассказывать друг о друге небылицы, да и о самих себе, если на то пошло, тоже. За небылицами проще прятать тайны. А ведь почти вся магия так или иначе состоит из разного рода тайн и секретов. Демон-башня - это уж как-то чересчур. Даже для Эгинай Сангана.
Так что самых разных демонов в Ордене Черных Башен целая груда. И все самыми разными способами заколдованы. Все на какой-то цепочке сидят. Кто на совсем короткой, кто - подлиннее, но сидят. А вот у мастера Зикера оба демона - а у него их всего два, и не потому что больше заиметь не может, а потому что ему больше и не нужно, не нужно и все тут - так вот, у него оба демона свободны . Свободны - и могли бы улететь в любой момент… но не улетают. И вовсе не потому, что мастер Зикер оборвал им крылья. Крылья у них в полном порядке. И мастер Зикер никак своими демонами не повелевает, никакими чарами их не околдовывает. Он с ними горькую пьет. Вот как придет с какого-нибудь важного магического совещания, так и пьет. А потом они в шахматы играют. В трехсторонние. Демоны эти у него уже семьсот лет, если не врут, и все эти семьсот лет они пьют без просыпу. А все почему? А все потому, что не нужны Зикеру никакие демоны и никогда нужны не были, и уж тем более не нужны ему какие-то охранники - пусть только попробует кто-нибудь напасть! - а вот собутыльники очень даже нужны, и мастер Зикер долго искал тех кто бы ему подошел. Искал и нашел. Он их и вообще не околдовывал, не ловил. Просто пригласил. И теперь они у него вот уже семьсот лет живут. Числятся, как и положено привратниками и охранниками. Просто потому, что такой должности как «собутыльник» в штатном расписании должностей Ордена Черных Башен не значится, хотя Зикер долго и безуспешно боролся за ее введение.
- Да отстаньте вы! - раздался недовольный голос мастера Зикера снизу. - Пейте сегодня без меня!
- Но как же так! - обиженно воскликнул один из демонов.
- Шеф, вы обещали! - прогудел другой.
- Занят я! Занят! - торопливо проговорил Зикер.
- Но как же шахматы?! - не сдавались демоны.
- Партия на троих!
- Вдвоем доиграете, - недовольно буркнул Зикер. - Алкоголики…
- Мы - алкоголики?! - обиделся демон. - Кто бы говорил! Да вы на себя посмотрите, шеф!
- Да-да, вот! - поддакнул второй. - Вот посмотрите на себя, и тогда - вот! Сами все поймете тогда! А мы тут без вас скучали, а вы - вот! Вот посмотрите на себя, вот возьмите и посмотрите, честное слово, оно того стоит! Посмотрение, то есть, я хотел сказать, вот…
- Делать мне больше нечего, как на свою пьяную морду таращиться! - пробурчал Зикер. - Да и зеркала нет под рукой…
- А я из своей хари сейчас зеркало сооружу! - с готовностью пообещал демон.
- Только твоей зеркальной хари мне и не хватало, - устало вздохнул Зикер.
- Но, шеф, мы…
- Занят я, понятно?! - рявкнул окончательно выведенный из себя Зикер. - А вам, чтоб не кисли - задание! Немедленно разыщите, куда вы позабросили свои боевые ауры. И надрайте их. До блеска. Мелким песочком. А если где дыры - залатайте. Не мне вас учить. Как следует залатайте. Ясно?!
- Так точно! - хором гаркнули демоны.
- Приступайте, охламоны, - уже более добродушно пробурчал Зикер. - Вольно.
С этими словами он вошел в башню и начал медленно подниматься по правой скрипучей лестнице.
Это тоже отдельная история. Каждая магическая башня устроена по-своему. И лестницы в них, конечно, тоже разные. В некоторых и вовсе нет лестниц. В таких без заклинаний никак. А у мастера Зикера - две лестницы. Правая - скрипучая, и левая, которая не скрипит. Ведут обе вроде бы вверх, только одна вьется справа налево, а другая слева направо. Да, и вот еще что: помещения в которые они приводят абсолютно разные. То есть, если по правой лестнице забраться на самый верх - увидишь каморку Тенгере, а если то же проделать по левой - попадешь на совсем другой чердак. И то и другое помещение занимает весь этаж, и как в одном и том же пространстве помещаются два чердака, Тенгере так и не понял. Зикер в подпитии объяснил это тем, что у него две башни. Снаружи черная, облупившаяся до белизны, а изнутри белая, поистершаяся до черноты. Впрочем, по левой лестнице Зикер почти никогда не ходит, а Тенгере бывал там всего один раз в присутствии учителя, и больше туда ходить не захотел. Уж очень тревожная там стояла тишина. Тенгере она показалась просто оглушающей - и при этом удивительно жуткой. Он не хотел там бывать, а учитель не настаивал, да и сам, похоже, предпочитал правую лестницу.
Одним словом, шаги мастера Зикера привычно скрипели по правой лестнице, и Тенгере решил спуститься поприветствовать своего учителя.
Тем временем Демоны внизу строили друг другу страшные глаза и бурно обсуждали происшедшее, начищая свои боевые ауры и громко ухая.
- Вот это да! - говорили один.
- Нет, серьезно! - восклицал другой.
- Давненько у нас толкового дела не было! - радовались оба.
- А вот и ты, - хмуро, но вполне добродушно поздоровался Зикер со своим учеником. - Что ж, может, оно и к лучшему… Пойдем… Поработаем немного.
Небрежным жестом маг погасил рубиновый огонек охранного амулета и мягким касанием руки пригласил Тенгере в свой кабинет.
«Что-то нет в голосе учителя ни капельки радости по поводу предстоящей работы…» - подумал Тенгере. - «Опять, верно, для Архимага что-нибудь…»
Тенгере знал, что его учитель тоже не любит Архимага. Зикер никогда ему об этом, конечно, не говорил, но маги даже представить себе не могут, сколько их ученики знают о них всякого разного - а если бы могли, учеников бы попросту не осталось.
- Садись в мое кресло, - сказал Зикер ученику.
Тот покорно вздохнул.
"В кресло учителя - значит, опять шар, " - обреченно подумал Тенгере. - «Проклятый магический шар, в котором никак, ну никак, не удается хоть что-нибудь увидеть! Даже некоторые послушники видят, и большинство учеников, кроме самых тупых и тех, которые обучаются очень специфическим видам магии, в силу чего вовсе не работают с магическим шаром. Остальные - все видят. А он ведь и не тупой вовсе. Почему же у него ничего не выходит? Как что другое - так пожалуйста! А тут…»
- Попробуем снова, - мягко сказал Зикер и Тенгере вновь вздохнул.
Зикер произнес заклинание, и в воздухе перед Тенгере возник мерцающий магический шар. И Тенгере тут же восхищенно на него уставился. Хоть и не выходит у него с этим шаром ничего путного и, казалось бы, какое тут восхищение, хоть и видит он его каждый день, а то и по нескольку раз в день, могло бы и надоесть сие прекрасное видение, а вот же не надоедает, и Тенгере пялится на этот самый источник своих ученических неудач и терзаний так же восхищенно, как впервые…
- Налюбовался? - с ласковой иронией спросил мастер Зикер.
Тенгере кивнул. На сей раз вздох вышел счастливый.
- Приступай, - скомандовал учитель и ученик, протянув ладони к шару робко сделал первый пасс…
…И, как всегда, его пальцы легли на какие-то нити, запутались в каких-то переплетениях и, как всегда, он почувствовал себя пойманным чем-то что во много раз больше его самого, почувствовал чужой страх, чужую боль, такую огромную, что если бы он мог вместить ее, то наверно, от него бы просто ничего не осталось, такое ни одному человеку не вынести, будь он хоть тысячу раз маг, а ведь он, Тенгере, даже и не маг… К счастью, он не мог этого вместить, какая-то дверца внутри его тела со звоном захлопнулась, и все стало как прежде, только пальцы чуть заметно дрожали на невидимых нитях… путались в невидимых нитях… или не нитях… потому что на самом деле никаких нитей нет. То есть, конечно, они есть. Для мага. А он, Тенгере, их просто не видит. Учитель видит, а он - нет. Вот хоть умри.
- Опять… - сказал он, и на глаза, непрошенные, навернулись слезы.
- Опять, - вздохнул Зикер. И, положив свои пальцы на пальцы Тенгере, поочередно надавливая то на один, то на другой, принялся аккуратно исследовать линии реальности. Потому что это именно их касался Тенгере. Касался обычными человеческими пальцами.
Ни один маг не мог такого. Ни один маг о таком даже не слыхивал. Тенгере страдал оттого, что он не видит линии реальности, и досадовал на то, что путаясь под руками, они мешают ему работать с шаром. А ведь это и было его Талантом. Талантом Касания. Вполне сложившимся, взрослым. Он мечтал увидеть то, что видят многие, и не мог увидеть - но он был единственным, кто мог ощутить эти мерцающие линии, кто мог к ним прикоснуться обыкновенной рукой.
«Когда-нибудь он будет вязать из них косички…» - подумал старый маг.
Если бы можно было переступить запрет Архимага, рассказать мальчику… рассказать об уникальности его дара, о том, что вдвоем они составляют невероятное целое: он, Зикер - глаза, и Тенгере - руки. Равноправное партнерство. Не ученик и учитель, но - мастер и мастер. Увы. Архимаг собирается использовать дарование его ученика в своих целях. И строго-настрого запретил Зикеру сообщать Тенгере о его возможностях. Зикер пока не решался выступить против Архимага в открытую.
Один из демонов Архимага постоянно пребывал неподалеку, наблюдая за неукоснительным исполнением этого приказа. Так что Тенгере, по сути своей бывший магом, оставался на положении ученика, и ученика не слишком удачливого. Вот и сейчас Тенгере кажется, что он чему-то учится - а на самом деле ничему он не учится, на самом деле Зикер нагло эксплуатирует его дарование, наблюдая и изменяя возможные реальности по заданию Архимага. Зикер вздохнул. Ну что тут поделать… Зикер любил своего ученика, но… выступить против Архимага? Выступить против него - значит, выступить против всего ордена. Нет уж. Придется Тенгере еще немного потерпеть.
Архимаг даже не поленился наложить на Тенгере заклинание, заставляющее того забывать о том что, он касается каких-то нитей при работе с шаром. Вот как только начинает с кем говорить - тут же о нитях и забывает. Качественное такое заклятье. Зикеру такое нипочем не одолеть. А Архимагу такое ни в жизнь не сложить. Тут одной грубой силы маловато будет. Тут умения нужны. Особые. Тонкие. Не иначе, из молодых магов кто постарался. А Архимаг - тут как тут, взял да и отобрал в свою пользу, да потом и наложил при случае, как время выдалось.
Легкими касаниями Зикер направлял волшебные пальцы Тенгере. Вероятные реальности плавно смещались, одна сменяла другую, осторожно… осторожно… еще осторожнее… Это только в сказках бывает такое: дескать, взялся маг, поколдовал немного, прочитал некое невероятное заклятье - и все в жизни волшебным способом изменилось. В один миг и насовсем. На самом деле так не бывает. На самом деле нужную тебе реальность приходиться отслеживать среди тысяч и тысяч других, иногда похожих на нее, как две капли воды, а иногда… иногда реальности выдают такое, что даже бывалого черного мага пробирает от ужаса. И даже если сегодня ты нашел, поймал, отфиксировал полюбившуюся тебе реальность, это не значит, что завтра она послушно останется на том месте, которое ты для нее облюбовал. На реальности влияет абсолютно ВСЕ. От разного рода великих - и не очень - колдующих магов, до внезапно передумавшей чихать облезлой кошки. Вот расхотела она чихать, и все твои старания - насмарку. Вот поэтому никто серьезно и не относится к попыткам управлять реальностью через магический шар. Есть более простые и действенные способы. Реальности наблюдают, но и только. Потому что считается, что нет надежного способа. Потому что никто, кроме Архимага и Зигера не знает про Тенгере. А Тенгере - это способ. И еще какой! Правда, все равно работать нужно постоянно. Каждый день, а то и чаще. Зато громоздкие малодейственные заклятья сменились его волшебными пальцами. Вот уж что - настоящее чудо. Нет, все же ужасно несправедливо что мальчик ничего не ведает о собственном могуществе.
- Ну вот, опять, - огорченно пробормотал Зикер, глядя на некое досадное изменение, вновь появившееся на выбранной им линии реальности.
- Я что-то не так сделал? - испуганно спросил Тенгере.
- Не шевелись, - ровным голосом приказал Зикер. - При работе с шаром нельзя отвлекаться.
Тенгере послушно замер, и Зикер вновь вернулся к изучению этого загадочного пятна на реальности. Вообще-то на реальности достаточно пятен. Можно сказать, что она вся целиком состоит из них… но пятна пятнам рознь.
Пятно это он видел не впервые. И чем больше видел, тем больше оно внушало ему опасений. Неприятное такое пятнышко… Впрочем, появилось оно относительно недавно, и он даже не сразу выделил его из прочих многочисленных элементов, мешающих реализации тех отрезков реальности, которые являлись насущно необходимыми для исполнения великих планов Ордена Черных Башен и господина Архимага лично. Однако это пятно существенно отличалось от других. Обычно такие неприятные участки удавалось легко локализовать. Достаточно просто найти приемлемую линию без этого участка и наложить ее на ту, с которой работаешь. Восхитительные пальцы Тенгере, способные незримо менять мир! Так мягко, так незаметно. Даже величайший из великих магов вряд ли заметит эти изменения, а они мягко и неторопливо… они много чего могут, если постараться. Стоило только наложить линию на линию - и негативный участок исчезал сам собой, словно его и не было. За одним-единственным исключением.
Проклятое пятно.
Проклятое пятно отличалось редкостной живучестью. Оно упорно появлялось все вновь и вновь, в самых неожиданных местах, на самых отдаленных линиях. А потом - стоило отвернуться - упорно переползало на ту, что так старательно фиксировал пальцами Тенгере недоумевающий Зикер.
И еще одной особенностью отличалось это чертово пятно. Зикер славился своим умением видеть не только все линии, но и все события, которые стояли за той или иной точкой линии. Конечно, невозможно видеть сразу все события, ни один человек этого не вместит, но можно разглядывать их постепенно, выделяя участок за участком и внимательно изучая. Так вот, Зикер мог разглядеть ВСЕ. Все, кроме пятна. Пятно не выделялось, не изучалось и не разглядывалось. Зикер от души надеялся, что за этим пятном скрывается какое-либо природное явление. Ему не нравилось думать, будто бывают маги, наделенные столь невероятной и непонятной силой.
Осторожно направляя пальцы Тенгере, Зикер попробовал в очередной раз уничтожить злополучное пятно.
«Уж сегодня-то я с ним разделаюсь!» - сердито подумал он. - «Надоело!»
И в самом деле - Зикер уже трижды вынужден был менять линии реальности. Проклятое пятно словно бы нарочно пожирало удачу Ордена Черных Башен. На сей раз Зикер наложил аж три линии поверх фиксируемой.
«Ну, если и это ее не проймет…»
- Кажется, я совсем запутался… - огорченно сказал Тенгере.
"Ну, да, конечно, у него еще ни разу не было столько линий под пальцами сразу, " - подумал Зикер. - «Сейчас не до этого! После!»
- Не шевелись! - прошептал он Тенгере. - Только не шевелись! Я сейчас…
Линии наложились - аккуратней некуда. Зикер прошептал все известные ему заклинания Закрепления, и…
Проклятое пятно размножилось. Теперь на всех линиях было несколько таких пятен! Зикер зарычал от ярости. Коротким заклятьем он погасил магический шар, разорвав связь между пальцами Тенгере и судьбами мира.
- Все так плохо? - огорченно спросил Тенгере. - Но… что я…
- Молчи! - отрубил Зикер.
Он погасил шар и уже не держал Тенгере за руки, но проклятые пятна все еще плясали перед его глазами. Он прочитал заклятье, рассеивающее любые иллюзии, универсальное заклятье против магической атаки, потом несколько специфических заклятий того же рода. Пятна продолжали плясать. Это могло означать только одно: он подвергся магической атаке абсолютно новой, незнакомой ему системы… или абсолютно старой - без разницы. Пятна слились в одно, уплотнились, а потом пятно открылось как дверь, и Зикер увидел…
Высокий худой человек в потрепанном плаще. Он стоял, окруженный Магами Особого Назначения, а в его теле кипела и переливалась невиданная энергия. Казалось, он весь состоял из нее. Небрежным жестом человек отшвырнул от себя боевой посох. Отшвырнул, как что-то ненужное, бесполезное. Словно группа магов Особого Назначения - это нечто такое, с чем он шутя справится. Посох попал в глаз одному из магов, и тот, разумеется, сразу же умер. Зикер заметил высокомерное презрение, мелькнувшее в глазах незнакомца. Заметил - и содрогнулся. Теперь он без малейшего сомнения знал, что это враг.
Враг, с которым нельзя не считаться.
Видение померкло.
- Учитель, что с вами?! Учитель, очнитесь!! - звал его чей-то перепуганный голос.
Зикер открыл глаза и увидел склоненное к нему лицо Тенгере.
- Ничего, - прошептал он. - Уже ничего…
- Эх, раздобыть бы нам волшебную скакалку. Такую, чтоб в пространстве перемещаться, - устало вздохнул Курт, тяжело перебирая ногами по пыльной дороге. Он уже пережил парочку приступов, от его волшебной силы не осталось и следа, желудок давно подводило от голода, а до ближайшего города было еще топать и топать.
- Был бы ты нормальным магом, и я бы сказал что такая скакалка у тебя в руках, - сочувственно проговорил Мур. - Я ведь боевой посох. У меня много назначений.
- А что, нормальный маг сел бы на тебя верхом и поскакал, как на коне? - улыбнулся Курт. - Или полетел по воздуху?
- Нормальный маг раскатал бы меня в коврик, устроился бы на нем поудобнее и - да, полетел бы.
- А я точно так не смогу?
- Ты точно так не сможешь, - сказал Мур. - Извини, Курт. У тебя какая-то другая магия. Совсем другая. Я с такой ни разу не сталкивался.
- А давай поговорим о магии, - предложил Курт. - Все не так скучно топать.
- А что тебе хочется узнать? - поинтересовался Мур.
- Хочется, - кивнул Курт. - Давно хочется, но… все как-то к слову не приходится. То одно, то другое… а как соберусь спросить, тут же что-нибудь приключается. А пока с приключением разберешься, так про вопрос-то и забудешь вовсе.
- Спрашивай, - промолвил посох. - Я тебя слушаю.
- Что такое «голубая стрела»?
- Страшная дрянь, - вздохнул Мур. - Ее не так давно изобрели, и защиты от нее пока не придумано. А что самое противное, изначально ни одна из ее частей не задумывалась как оружие вообще. Она ведь сплетена из множества заклинаний, и они, заметь, все до единого абсолютно белые, никаким злом не запятнанные. Если тебе интересно, я расскажу подробнее.
- Ну конечно, мне интересно, - оживился Курт.
- «Голубая стрела» впервые была применена в начале нынешней войны, - поведал Мур. - Она была, так сказать, секретным оружием королевства Рон. Одной из ее чудовищных особенностей является полная невозможность обнаружения. До тех пор, пока ее не применили, она как бы не существует. Для всех магов, посохов, магических амулетов… а все потому, что она соткана из бытовых джанхарских заклинаний, ни одного ронского заклятья! Ни единого!
- Да уж, - пробормотал Курт. - Неглупый маг ее делал.
- Гениальный, чтоб он сдох! - от души пожелал Мур. - Говорят, сам Архимаг ихний постарался. Первая же битва доказала ужасающее преимущество этого оружия, - продолжил посох. - Ронское Королевство прислало всего-навсего какой-то десяток боевых магов и около сотни учеников, обученных простейшим фокусам вроде бросания огня, создания невидимых стрел и прочей ерунды. Со стороны Джанхара было около трехсот полных боевых магов и три Мастера-Наставника. Правда, их армия слегка превышала числом нашу, но мы слишком привыкли полагаться на магию. И в результате потерпели поражение. Потому что едва началась битва, как все наши маги погибли, сраженные этим чудовищным оружием, а из трех Мастеров-Наставников уцелел лишь один. От полного разгрома нас спасли обычные воины. Лишенные какой бы то ни было волшебной силы вовсе. Они наголову разгромили противостоящую им панцирную конницу, разогнали пеших наемников, а потом умудрились управиться с учениками магов и даже убили одного из зазевавшихся боевых магов. Они дорого заплатили за эту свою победу. В живых осталась едва ли четверть всех участвовавших в этой битве воинов, но это все же спасло нас от необратимого поражения. Оставшиеся в живых ронские маги не решились немедленно продолжить наступление, а пока они собирали свои разрозненные и разбитые армии, к нам успело подойти подкрепление. Вскоре мы выяснили, что такое «голубая стрела». Так что я и тебе могу поведать эту великую тайну. Все равно ты один из нас, хочешь ты этого или нет.
- Великая тайна - это хорошо! - усмехнулся Курт. - Люблю великие тайны. Век бы их слушал. Вот только до тебя мне их почему-то никто не открывал.
- Великие тайны не открывают. Их разглашают, - пояснил Мур. - Тем, кто этим занимается, разные непросвещенные монархи и прочие подозрительные типы обычно рубят головы, так что вообще-то этим, как правило, и вовсе никто не занимается. Поэтому считай, что тебе крупно повезло. Поскольку у меня нет головы, и проблема ее отсечения не кажется мне актуальной, я могу трепаться обо всем, что могло бы мне взбрести в то самое место, утраты которого я не страшусь по уже изложенным выше причинам. Так что внимай.
- Внимаю, - сообщил Курт.
- «Голубая стрела» состоит из «Заклятья Нерасторжимой Связи», его использовали при создании Великих Морских Мостов, там потребовались очень надежные крепления. Ну, а в «голубой стреле» это заклятье действует по-другому. Оно не позволяет ее извлечь из тела раненого. Кроме того, в ней используется «Заклятье Общего Поиска». Обычно его применяют для отыскания заблудившихся во время магических испытаний Учеников. Усиленное заклинанием «Простейшего Ясновиденья» и слегка дополненное заклинанием «Неудержимого Стремления», оно позволяет «стреле» безошибочно находить свою жертву. Это всегда маг. Для воина «стрела» попросту безвредна. Она не может его коснуться. Это всегда белый маг. Черными Магами «стрелы» не интересуются. С особенной силой эту дрянь влечет к джанхарским магам, ведь «Заклятье Общего Поиска» - наше, джанхарское. А самым печальным является то, что смертельной эту стрелу делает «Заклинание Общего Излечения». Связываясь с остальными невероятным, непредставимым доселе образом, оно вдруг становится собственной противоположностью. Так сбылось предостережение древних джанхарских магов о том, что заклинания не должны образовывать опасных сочетаний. Увы, молодые маги не очень-то прислушивались к советам стариков. Сначала всем хотелось построить эти дурацкие «великие мосты». Это надо же! Изобрести заклинание соединения - без возможности разделить соединенное! А потом все эти сомнительные заклятья «Общего Действия», которые лечат все подряд, что надо и что не надо. Как выяснилось, в умелых руках они и калечат не хуже. И разумеется, наши боевые магические амулеты не обнаруживают этих заклятий. Это же наши, джанхарские, абсолютно мирные заклятья. А самое отвратительное - это способ хранения «голубой стрелы». Только мерзкие ублюдки из Ордена Черных Башен могли изобрести такое.
- Что еще за орден? - спросил Курт.
- А я еще не рассказывал тебе о нем? - удивился Мур. - Потом обязательно расскажу. Должен же ты знать нашего настоящего врага. А пока, в двух словах - так называется магический орден, который заправляет нынче в королевстве Рон.
- А… король ихний… он как же? - удивился Курт.
- Сидит на троне и старательно делает вид, что правит, - пояснил Мур. - Однако на самом деле все зависит от ордена, а еще точней - от его Архимага. Но мы уклонились. Я собирался рассказать тебе о способе хранения «голубой стрелы».
- Слушаю, - сказал Курт.
- После создания «голубая стрела» помещается внутрь живого человека, - сообщил Мур. - Причем не врага, враг на такое дело ни в коем случае не годится, а внутрь кого-то из своих. Чаще всего - рядового воина или наемника, человека, и без того сражающегося на стороне королевства Рон. Обычно это происходит во сне. Батальон новобранцев отдыхает после трудных учений. В часть приходит маг и коротким, отработанным заклятьем погружает всех присутствующих в сон, после чего открывает портал, из которого появляются сотни две его учеников. Эти ребята умеют, как правило, только две вещи. Они в состоянии изготовить голубую стрелу и поместить ее в тело человека. Этакие живые ножны получаются. Кстати сказать, не особо трудный фокус. Маг проверяет их работу, и они уходят. После чего уходит и он. Наутро солдаты просыпаются, как ни в чем ни бывало. Просто никто ничего не помнит. А потом их бросают в бой, и они сражаются как самые обычные воины - до того момента, пока дремлющие в них стрелы не учуют приближение кого-либо из белых магов. При таком столкновении маг обречен. Одна из «стрел» обязательно покинет свое жилище и убьет его. Кстати, вылетая, «стрела» выпивает своего носителя досуха. Всю жизнь, все силы, все соки. Он умирает на месте. Причем в одного мага вылетает только одна стрела, остальные продолжают ждать своего часа.
- А это каким заклинанием регулируется? - удивился Курт.
- Никто не знает, - ответил Мур. - Нашим магам не удалось обследовать ни одного носителя. Я думаю, ты без труда догадаешься, почему.
- Что бы понять, что к чему, маг должен приблизиться к этому носителю, так? А это убьет и носителя и его самого, верно? - задумчиво проговорил Курт.
- Молодец. Соображаешь, - похвалил его посох. - Одним словом, вот такая вещь эта самая «голубая стрела», - закончил он.
- Что ж, остается надеяться, что нам она не попадется, - пробормотал Курт.
- Что касается тебя, я сильно сомневаюсь что «голубая стрела» представляет для тебя хоть какую-то опасность, - заметил Мур.
- Почему это? - удивился Курт. - Конечно, я не могу сказать, что я и в самом деле маг, но все же… когда на меня находит, я…
- Все равно это не белая магия, - усмехнулся посох. - Не черная, но и не белая. Какая-то совсем другая. Нет, вряд ли «стрела» на нее сработает. Очень вряд ли.
- А как джанхарские маги от нее защищаются? - спросил Курт.
- Ну, при известной удаче ее все же можно поймать, - ответил Мур. - Тут вся беда в том, что стандартные ловушки для нее не годятся. Ты ведь уже понял, что любой магический щит - это, в сущности, продолжение самого мага? Воины любят называть меч продолжением своей руки - но хотел бы я посмотреть на воина, с которым это и вправду бы произошло. Небось, воплей было бы…
Курт представил себе бедолагу воина с мечом приросшим к руке, и весело фыркнул.
- Вот-вот, - усмехнулся посох. - А что касается любой магической защиты - независимо от своего типа, любая из них является физическим продолжением самого мага. Так что стандартные щиты и ловушки здесь не годятся. Попадая в магический щит, «голубая стрела» убивает мага точно так же, как если бы она попала в него самого. На сегодняшний день в Джанхаре разработаны уже магические ловушки, которые, улавливая «голубые стрелы», тут же отстреливаются от общей защиты. Иногда они даже работают. Иногда.
- То есть… ты хочешь сказать, что иногда они не срабатывают? - спросил Курт.
- Случается, - вздохнул Мур. - Часто случается. Именно это и произошло с моим прежним хозяином. Все эти наскоро придуманные заклинания так ненадежны, что хоть совсем от них отказывайся.

Предыдущая страница 13 Следующая страница


Посох заката 14

- После всего, что ты рассказал я не понимаю как Джанхар все еще держится, - задумчиво проговорил Курт.
- Нерушимые заклятья больших крепостей, - ответил Мур. - Они отражают «голубые стрелы». Они вообще любую магию отражают.
- Так значит, вы…
- Отсиживаемся в крепостях и совершаем партизанские вылазки, - вздохнул Мур. - Нашим воинам нет равных, но магическую войну мы проигрываем, увы…
Когда перед тобой вдруг вырастает неизвестно откуда взявшийся совершенно омерзительного вида маг, так и тянет треснуть его по роже чем-нибудь тяжелым. Например, подвернувшимся под руку посохом. Курт так и сделал. Когда мироздание на секунду разверзлось, и навстречу Курту с изнанки небытия шагнул один из магов Осназа, когда все еще чуждая, но уже вроде как почти что и своя сила радостным приливом наполнила все существо, плеснула через край и забилась в кончиках пальцев, Курт не нашел ничего лучшего, как не прерывая диалога со своим посохом, шандарахнуть этим самым посохом докучливого мага поперек физиономии. Тот взвыл, схватился за лицо, а потом попросту распался на части и провалился в ту бездну, из которой выскочил. Ну еще бы - ведь вместе с Куртом этот удар нанесла и ожившая в нем сила. Сила, оживавшая каждый раз при соприкосновении с чуждой враждебной магией. То, что осталось от мага, можно было хоронить. Хотя вряд ли в той дыре, куда он рухнул, имелись могильщики. Так что, скорей всего, он стал добычей каких-нибудь запредельных трупоедов, если только попросту не превратился в какую-нибудь пакость. Трупы черных магов обожают проделывать такие штучки.
- Ну, ты даешь! - проворчал Мур. - Прям, как мой первый хозяин. - Такой же герой? - выдохнул Курт, тревожно оглядываясь - нет ли где поблизости еще одного черного мага.
- Такой же псих, - ответил посох. - Ты меня чуть пополам не переломил, сумасшедший.
Сила продолжала плясать и биться в Курте, и благодаря ей он чувствовал, что остальные маги - они здесь, рядом. Их теперь больше, они лучше подготовлены, а значит, Битва не за горами. Серьезная битва. Она так и звучала в его сознании, как БИТВА. С большой буквы. Все эти маги пришли по его душу. И они серьезные противники. Не то что этот… убиенный.
- Я убил недоучку, - бормотал Курт. - Его нарочно послали, чтоб посмотреть как именно я его убью. Чтоб разобраться, в том что я из себя представляю и как со мной справиться. Ну и мерзость! Вот так послать кого-то… на верную гибель.
Но эти мерзавцы - серьезные противники, и битва, которую они готовят - серьезная битва. Курт знал, что она многому научит его - конечно, при условии, что он сумеет остаться в живых. Сумеет выиграть БИТВУ. Вот только принимать ее прямо здесь Курт не намеревался. Или это сила не намеревалась? Место было неподходящим. Сила указывала ему на это со всей очевидностью. То есть место было неплохим для того, чтобы проиграть эту битву. А вот для выигрыша оно не годилось. Совсем не годилось. Самое неподходящее место.
- А где подходящее? - сам у себя спросил Курт.
И тут же получил ответ. Увидел это место. Оно окружало его со всех сторон. То место, на котором он находился прежде, все еще просвечивало, но постепенно гасло, словно бы его медленно затопляла ночь. Увиденное место, напротив, постепенно проявлялось, становилось все четче и яснее, пока наконец он не обнаружил себя на лавке какого-то трактира. Не считая хозяина и его самого, трактир был пуст.
- Чего изволите, господин? - вежливо поинтересовался трактирщик. - Не заметил как вы вошли, извините. Задремал, видать. Жара, знаете ли…
- Жара, - согласно кивнул Курт.
И в самом деле, здесь, куда занесла его магия, было изрядно жарковато, и он ощутил потребность распахнуть, а лучше скинуть плащ, но вовремя вспомнил, что пребывающая под ним одежда вовсе не соответствует определению его в качестве господина - а тогда трактирщик, пожалуй, попрет его взашей, на проклятущую жару. А битва должна начаться здесь. Только здесь. Курт знал это несомненно. Лучших шансов для этой битвы у него нигде не было. Он знал это наверняка, хотя и не смог бы объяснить даже себе самому, почему это так.
- Мне чего-нибудь холодненького, - сказал Курт. - От этой жары совсем в глотке пересохло.
- У меня есть мятный настой на меду. Он совсем холодный, прямо со льда, - сказал трактирщик. - В самый раз по такой жаре - и совсем недорого.
- И еще десять стаканов того же пойла! - произнес тусклый голос за спиной Курта. - Надо же составить компанию этому покойнику.
- Какому покойнику? - ошарашенно пролепетал трактирщик.
Курт вздрогнул и обернулся. Один за другим в трактир входили маги.
- Как это - какому? - удивился один из магов. - Ты что это, мужик, совсем рехнулся? Живых людей от покойников не отличаешь? А ну-ка, побежал и принес, чего сказано! Не то я сам помогу тебе понять разницу между жизнью и смертью!
- Чем быстрей вернешься, тем быстрей получишь позволение убежать отсюда! - хохотнул другой маг. - Если хорошенько разгонишься, глядишь, чего доброго, жив останешься!
- Случаются и такие чудеса, - добавил третий. - Правда, редко, но…
Трактирщик постоял секунду, тараща глаза, а потом сорвался с места, словно его пнули, и бросился бежать, бормоча себе под нос самые страшные ругательства, которые только знал.
- Какой все-таки у местных лексикон бедный, - вздохнул четвертый маг. - Выругаться толком, и то не могут.
- Да ты садись, чего вскочил, - приятно улыбнулся Курту один из магов. - Посидим, поболтаем, водички этой… мятной, что ли… попьем. О могилках посовещаемся. Тебе какие больше по вкусу?
- Фиолетовые! - ответил Курт и нанес удар. Силовая линия, вырвавшись из его ладони, ударила мага в живот. Маг даже не покачнулся. А вот куска стены за ним попросту не стало. Курт пораженно замер - и тут же получил от другого мага затрещину, бросившую его обратно на лавку.
- Если тебе говорят сесть, нужно садиться, - тоном любящего наставника сообщил маг.
- Серьезно? - удивился Курт. - Никогда об этом не слышал. Вы уж извините, воспитан на улице, образования никакого…
Сотни гибельных заклятий сорвались с его пальцев и устремились к магам. Пространство вокруг Курта буквально вскипело от чудовищной мощи примененных им заклятий. С оглушительным треском сорвалась и улетела куда-то крыша трактира, столы и лавки закружились в воздухе и пропали, вспыхнув, мгновенно сгорели стены, тяжело просел пол, лавка под Куртом медленно стала пеплом, а потом в один миг распалась, и он шлепнулся задом о неровный пол под собой.
Потом наступила тишина.
Курт сидел на полу, весь сжавшись и закрыв глаза. Ужасно. То, что он натворил - это ужасно. Бедный трактирщик. Наверно, есть и другие пострадавшие. Может, даже погибшие?
И почему это его так мало волнует?
Курт попробовал ощутить вину за содеянное, но у него не вышло. Ужас - пожалуйста, а вину - никак. Вокруг было тихо. Точней, почти тихо. Тишину нарушал лишь один звук. Стая белоснежных, дочиста отмытых тарелок по странному недоразумению осталась висеть в воздухе. Их ничто не держало. Но они висели. Сами по себе висели. А потом стали падать. И разбиваться. Одна за другой, одна за другой.
А потом тишину нарушил еще один звук. Это смеялись маги. Курт вздрогнул и зажмурился еще крепче. Ему не хотелось верить своим ушам. Однако приходилось верить. Смех магов стал громче. Он настырно лез в уши, извивался змеей, оплетал ноги, скользил по коже, все выше и выше, вот уж и рукой не шевельнуть, и дохнуть трудно, какое там - дохнуть, когда ребра трещат! А смех скользит выше, еще выше, вот он уже сдавил шею… Нет!
Натужно застонав, Курт открыл глаза. Потом тяжело встал. Вокруг него, улыбаясь, стояли маги.
- Силен! - одобрительно заметил один из них.
- Ничего! - выдохнул Курт. - Мы еще посмотрим…
- Обязательно посмотрим, - совершенно серьезно кивнул маг. - В нашем деле без этого никак. Работа у нас такая.
- Курт, не торопись! - воскликнул Мур. - Это не сами маги! Это проекции! Ты ничего не сделаешь с ними при помощи магии, только выдохнешься! А тогда… сам понимаешь!
- Какой мудрый у тебя посох, приятель! - добродушно улыбнулся маг. - Мне бы такого советчика.
- А вот мятный настой для господ посетителей! - раздался дрожащий голос трактирщика, и маги опять расхохотались.
На потемневшем от времени старинном серебряном подносе стояло одиннадцать пузатых глиняных кружек, словно тонким серебристым узором, покрытых капельками выступившей росы. Питье и впрямь было со льда. В самый раз в такую жару.
- Деревенщина, - пробурчал один из магов. - Глину на серебро.
- Ничего, - сказал другой. - По такому поводу, конечно, неплохо бы чего получше, но сойдет и так. Сесть, правда, теперь, некуда, но ведь за встречу, за знакомство и за упокой обычно пьют стоя… Предлагаю совместить все три тоста, а потом перейти к делу.
Маги разобрали свои кружки. Посреди подноса осталась одна. Последняя.
- Да ты бери, не стесняйся! - предложил маг Курту. - Нет хуже, чем помирать в такую жару. А вот выпьешь холодненького, сам поглядишь, насколько оно легче покажется!
- Глазом моргнуть не успеешь - глядь, а моргать-то уже нечем, - вступил второй.
- И некому, - добавил третий.
- Так что пей, пока дают! - усмехнулся четвертый.
Курт протянул руку и взял свою кружку. Она была ледяной и чудовищно глубокой. Курт мог бы поклясться, что ни один колодец мира не обладает такой глубиной. По крайней мере, так казалось…
- Мур, - шепотом спросил он. - Что такое проекции?
- Самих магов здесь нет, и твоя сила не может повредить им, - ответил посох. - То, что ты видишь, вообще не является материальным.
- Но они же пьют, эти твои «проекции»! - шепнул Курт. - И один из них ударил меня! Это было вполне реальной оплеухой!
- Это очень хорошие проекции, - ответил Мур. - Вполне плотные. На них не действует магия, но и сами они, в отличие от своих хозяев, магами не являются. Зато они могут есть, пить - и пища попадет к хозяевам. Они могут убить тебя до смерти мечами или просто кулаками, и тогда ты умрешь, но и сами они могут быть убиты. Вся штука в том, что сам маг со смертью своей проекции не гибнет и может через некоторое время сотворить новую.
- То есть я могу сколько угодно их убивать, они будут появляться снова и снова… - выдохнул Курт.
- Учитывая силу противостоящих тебе магов, боюсь, что так оно и будет, - вздохнул посох. - Воздействовать на них при помощи магии тебе не удастся, а убивать их кулаками бесполезно, да и едва ли у тебя это выйдет: ведь управляют ими не просто маги - профессиональные воины. Одним словом, вряд ли тебе удастся убить хотя бы одну проекцию. Ты нашел идеальное место для сражения с магами, но маги перехитрили тебя. Они прислали вместо себя то, на что невозможно воздействовать магией.
- В таком случае почему моя сила вообще проснулась? - пробормотал Курт.
- Проекции-то магические. Даром, что на них ни одна магия не действует. Созданы они при помощи магии, и еще какой магии! По сути своей, это управляемые магические порталы особого рода - маги не проходят сквозь них, но посылают свое изображение и некоторые свои возможности, воздействуя тем самым на реальный мир. То есть, в эту сторону через портал проходит все, что посылается магом, а вот в обратную, туда, где маг, только то, что ему угодно. Напиток, выпитый проекцией, достанется хозяину, а твой магический удар - пустоте.
- А реальный удар?
- Реальный удар, если он обладает достаточной силой и правильно направлен, может разрушить проекцию, поскольку она обладает достаточной плотностью, - сообщил Мур. - Беда в том, что вне своей магии ты вряд ли способен на такой удар.
- А какой удар нужен? - спросил Курт.
- Ну, если бы ты смог разрубить такую проекцию пополам, - задумчиво протянул посох. - Думаю, этого бы оказалось достаточно для ее временного разрушения.
- Рубить-то мне как раз и нечем, - вздохнул Курт.
- Толковая лекция, - кивнул маг, с одобрительной улыбкой прислушивавшийся к разговору. - У тебя хороший наставник, юноша. Жаль, что нам придется тебя убить. У тебя был шанс многому научиться. Ты сам виноват. Даже если тебе и повезло где-то раздобыть столь чудовищную древнюю силу, все же не стоило топтать без спроса чужие армии, убивать магов, даже не выяснив, кто за ними стоит - вообще не стоило так выпендриваться. Учиться тебе нужно было, а не лезть в драку. Сила, конечно, многое решает, но далеко не все. Думаю, ты уже понял это.
- Я понял, - сказал Курт, а кружка продолжала леденеть в его руке. - И сожалею о своих ошибках. Жаль, что ничего не поправить… ведь я прав - ничего не поправить?
- Увы, юноша, мы обязаны убить тебя, - развел руками маг. - Ты слишком опасен. Можешь гордиться собой. Не каждого сопляка убивают сразу десять магов Осназа. Но ты не слабее нас всех вместе взятых, а твоя сила… до какой степени она возрастет, не в состоянии предсказать даже я. А я неплохой предсказатель. Для человека, которому с утра до ночи приходиться убивать, так и вовсе хороший.
- Я так и думал, - кивнул Курт, а кружка становилась все глубже и холодней. - И все же… я пью этот превосходный напиток за свое здоровье. Ведь пока меня не убьют, я буду здоров, верно?
- Несомненно, юноша! - улыбнулся маг. - И, по правде говоря, мне отрадно видеть такое мужество. Жаль, что у нас немного таких клиентов. Таких, как ты, и убивать приятно.
- Взаимно, господа! - улыбнулся Курт и приблизил кружку к губам.
Что-то завертелось внутри, по-страшному закружилась голова, пол ушел из-под ног и, не успев ахнуть, Курт упал в собственную кружку. Его тело маленьким гладким камушком беззвучно ушло на глубину. Ледяное питье сдавило, словно раскаленный свинец. Дыхание оборвалось. Каким-то чудом он был все еще жив. Он падал, а дна все не было и не было. Он падал… падал… падал… С удивлением ощущая, что все еще жив, что рука по-прежнему держит кружку, губы касаются питья, а вокруг него стоят маги, ожидая, когда он выпьет, чтобы убить его. Но эта картина снаружи застыла неподвижно, она словно бы окаменела, и он перестал обращать на нее внимание, весь отдавшись падению. Все ниже… ниже… ниже… Мимо него мелькали серебристо-серые и золотисто-коричневые круги, вспыхивали корявые подобия надписей, торчали причудливые деревья без листьев, мгновения абсолютной тьмы сменялись яркими вспышками света.
Наконец падение окончилось. Последний сгусток тьмы раздался в стороны, и Курт плавно опустился на ноги. Почувствовав, что уже можно дышать, он сделал вдох и осмотрелся вокруг. Курт стоял у светящейся воды, а вокруг него темными колышущимися лохмотьями нависал мрак.
- А еще говорят, что выходить из себя нехорошо! - нервно хихикнул Мур.
- Где я? - растерянно пробормотал Курт.
- У истока своей силы, насколько я понимаю, - ответил посох. - Я, конечно, могу и ошибаться, поскольку никогда не видел подобного, но что это еще, по-твоему, может быть?
- Вот это озеро… - обалдело начал Курт.
- Вот это озеро, - ехидно закончил Мур. - Нравится?
- Не знаю даже…
- А ты привыкай. Меня тебе навязали. А это - это твое. Твое по праву, ты с ним родился, хочешь ты этого или нет.
- И что я должен делать? От магов-то мы уже сбежали или еще нет?
- Еще нет, - ответил посох. - А что тебе делать… откуда я знаю, что тебе делать? У себя спроси! Это твоя сила, пусть она тебе и подскажет.
- Но ты хоть посоветуй, что ли…
- На твоем месте я бы попытался извлечь побольше силы из этого озера, - сказал посох. - А потом я бы вернулся обратно, предварительно размножившись - у тебя это уже выходило и неплохо выходило. А потом я бы попытался попросту растоптать эти проекции, как тогда бронь-конницу. Пока маги будут создавать новые, можно попробовать сбежать или - чем черт не шутит - добраться до самих магов. У тебя неплохие шансы их уничтожить, особенно теперь.
- А если совсем туда не возвращаться? Пересидеть тут, а потом наверх, и ходу! - Часть тебя осталась там, помнишь? Очень небольшая часть, но… вряд ли ты переживешь, если они убьют ее.
- А если я заберу ее сюда? - спросил Курт, оглядываясь вокруг.
- Если ты сумеешь это - ты победил, - сказал посох. - Проекции вряд ли смогут последовать за тобой, а если смогут… отправишь их поплавать в этом загадочном озере. Всего и делов. Никто, кроме тебя, не переживет такого купания.
- А сами маги?
- А сами маги не такие идиоты, чтобы соваться в это место. Уж чего-чего, а эдаких водных процедур они не желают ни под каким видом.
- Значит, самое простое - забрать сюда ту часть меня, что все еще пребывает снаружи? - спросил Курт.
- Ну, я бы не сказал что это самое простое, - осторожно заметил посох. - Это не так-то просто. Не дай Боги, потерять эту твою драгоценную часть по дороге. А самое неприятное - то, что эта твоя недостающая часть - единственная ниточка наверх. В реальный мир. И если ты ее утратишь, я даже представить себе не могу, как мы выберемся.
- Что же тогда делать? - глухо спросил Курт.
- А ты не суетись, - посоветовал Мур. - Я бы мог тебе, конечно, сказать, что все это твоя жизнь, а значит, тебе решать, но ты уже и так задергался. Отдохни. Решение все равно принимать не тебе, а той силе, что направляет твои действия. Ведь не своей же волей ты оказался здесь. И не моей тоже. Твоя сила привела нас сюда. Поведет и дальше. Дай срок. Выручала же она тебя до сих пор?
- Выручала, - пробормотал Курт.
А потом нагнулся и поднял из воды… меч. Рука привычно легла на рукоять. Так привычно, словно он не один год провел в компании с этим мечом.
- Ой, Мур, что это?! - ошеломленно прошептал Курт, созерцая то, что оказалось у него в руках. - Мур, смотри! Смотри же!!!
- Забавный эффект! - рассмеялся посох.
Меч, сохраняя строгую и грозную форму, тем не менее целиком состоял из светящейся воды. Мало того, внутри меча, повиливая хвостиками, плавали маленькие разноцветные рыбки.
- Думаешь, с него много толку? - недоверчиво спросил Курт. Меч был невероятным. Невозможным. Пугающе привычным. Казалось, только вчера…
- Как ни странно, эта штука вполне в состоянии разрушить проекции, - присмотревшись, заявил Мур. - Очень интересное плетение заклятий. Этаких узоров я отродясь не видел. Пожалуй, что от такого удара даже и самим магам кой-чего перепадет. Не так много, как хотелось бы, но и не так мало. Можешь мне поверить.
- Ну, если ты так считаешь… - протянул Курт.
- От того, как именно я считаю, ровным счетом ничего не зависит, - вздохнул Мур. - Боюсь, твое мнение значит лишь немногим больше, как это ни больно для твоего самолюбия. Увы. Не переживай, так часто бывает вначале. Ты еще недостаточно мудр, чтоб стать хозяином своей силы, вот она и спасает тебя, как умеет. В конце концов, без тебя ее существование потеряет смысл.
- Плоховато она меня спасает, - проворчал Курт.
- Уж как умеет, - ответил посох. - Она, конечно, очень могущественная, но при этом весьма ограниченная. Неопытная. И она не всегда понимает, что тебе нужно. А ты еще мал. Не ростом, конечно - опытом. И ты не всегда можешь до нее дотянуться, чтоб объяснить. Тебе нужно дорасти до нее. И поскорей. А если б ты, не совершая по дороге никаких дурацких подвигов, тихонько добрел до Джанхара… хотя это я о ком-то другом, прости…
- Сам ты зануда деревянная, - огрызнулся Курт. - И даже не потому, что деревянная и не потому, что зануда, а потому, что…
Продолжая говорить, Курт сделал шаг, и его со всех сторон охватило нечто неописуемое и странное… то ли место, то ли состояние… он так и не понял, что, однако он все еще продолжал говорить, продолжал даже и тогда, когда понял, что давно уже молчит, потому что в том то ли месте, то ли состоянии, где он очутился, была невозможна вся и всяческая речь.
Шаг. Еще шаг. Бывшая вокруг темнота расступилась, и он увидел спины всех магов, окружавших его. Он видел их сотнями глаз. Потом сотня рук занесла над десятком голов сотню мечей, и в сотне мечей радужно заметались разноцветные рыбки. Мироздание вздрогнуло и продолжило свой ход. Курт залпом выпил ледяной, пахнущий мятой и медом напиток и поставил кружку обратно на поднос.
- За мое здоровье! - звонко произнес он.
- За твое здоровье! - расхохотались маги, приканчивая свои кружки и дружно звякая ими о поднос. - Ты уж прости, оно будет недолгим!
- Принеси-ка баранью ногу жареную, - распорядился один из магов, обращаясь к едва живому от ужаса трактирщику. - Сейчас нам придется вручную прикончить этого типа, а после таких разминочек мне всегда хочется жрать!
- И, кстати, имей в виду: это не мы разнесли в клочья твой замечательный трактир, лишив тебя тем самым средств к существованию, - добавил другой маг. - Его разнес вот этот сумасшедший тип. Так что убийство будет в данном случае всего лишь справедливым возмездием. Ты не согласен?
Трактирщик, казалось, только сейчас обратил внимание на то, что его окружает. Безумными глазами обшарив останки собственного заведения, он взвыл от горя и ничком рухнул на покореженный пол. Глухо звякнул серебряный поднос. Вдребезги разбились глиняные кружки. Трактирщик лежал, широко раскинув руки и ноги, словно надеясь телом своим прикрыть то, что еще осталось от его трактира. Глаза его невидяще шарили по обломкам, словно бы видели что-то такое, доступное лишь ему.
- Вечно ты влезаешь со своими дурацкими шуточками, - недовольно проворчал маг заказавший баранью ногу. - Я есть хочу, а ты…
- Я всего лишь хотел облегчить нам задачу, - оправдывался тот. - Вдруг бы трактирщик сам его убил?
- Ладно, ерунда, - отмахнулся тот; потом, обернувшись к трактирщику, ткнул в него кончиком своего посоха. - Так. Ты. Встань. Развеселись. Приготовь, что было заказано. Потом можешь выть дальше.
Трактирщик мигом вскочил. Его лицо, перекошенное от горя и гнева, украшала блаженная улыбка совершенного идиота.
- Мне весело, - деревянным голосом сказал он. - Ненавижу. Всех. ХА-ХА. Баранья нога. Принесу мигом.
Он подпрыгнул так, словно был марионеткой, и кукловод резко дернул его за все веревочки вверх, покачнулся и вдруг стремительно бросился прочь.
Маги смеялись.
- Пора! - шепнула сотня посохов, и сотня рук опустила сотню мечей.
Смех прекратился, потому что смеяться было некому. Маги исчезли. Курт задумчиво пнул осколок глиняной кружки, тот отлетел в угол и звякнув, затих.
- У нас есть примерно полчаса, чтоб покинуть это место, - сообщил уже один посох уже одному Курту. - Мы можем бежать… или напасть.
Курт поглядел сквозь меч, в котором весело резвились рыбешки, на все еще яркое солнце и решительно заявил:
- Хватит! Надоело мне бегать!
- И то правда! - согласился посох. - Бегущего завсегда догонят - так стоит ли тратить силы, убегая?
- Кстати, Мур, я хочу сказать, ты заметил, один из этих… проекций… он ведь применил магию… или я что-то перепутал? - спросил Курт. - Это когда он трактирщика…
- Я заметил, - ответил посох. - Ты прав, Курт. Они еще совершеннее, чем я думал, эти проекции. Правда, это был всего лишь точечный, небольшой по силе магический выброс. Позволь он себе большее - и ты смог бы применить против него всю свою силу. Тогда его хозяин был бы сейчас мертв. Впрочем, ему и так досталось основательнее других.
- Хорошо, - сказал Курт. - Тогда еще вопрос. Где нам искать этих магов, будь они трижды неладны?
- А зачем тебе их искать? - искренне удивился посох. - Ты рыбу удил когда-нибудь?
- Ну… приходилось, - в ответ удивился Курт. - Это когда я еще с отцом был, а что?
- А то, что когда ты ударил все эти проекции, ты ведь и магов достал. Они уже заштопали свои раны и сейчас старательно творят новые проекции. А нам нужно их опередить.
- В каком смысле?
- Твоя сила уже знает тропинку к этим магам. Более того, через этот удар, через меч ты как бы связан с ними. Они еще не поняли. Для них все произошло слишком уж неожиданно. Это для тебя время стояло на месте, и ты мог думать и готовиться. С их точки зрения все произошло внезапно. Частички твоей силы все еще сидят в них, словно мелкие занозы. То есть это твоим врагам они кажутся занозами. И пускай кажутся. Это очень хорошо, что кажутся. А на самом деле это крючки. Рыболовные крючки. Просто очень маленькие. Пока еще маленькие.
- И что я должен делать?
- Попробуй представить, что твой чудесный клинок - это удочка. Отправь через него на ту сторону побольше силы - так, чтоб какая-нибудь самая здоровая рыбина не сорвалась. А потом - подсекай.
Курт поднял руку с мечом и попытался представить, как из его руки по лезвию изливается чудесная сила. Не вышло. Еще попытка - и новая неудача. Еще попытка… Еще… И только когда, взмокнув от усилий и отчаявшись, он ругнулся, плюнул и махнул с досады мечом, земля мягко дрогнула под ногами, а с меча сорвалось и утекло вдаль некое могучее нечто.
И тотчас откуда-то оттуда Курт словно бы и не ушами услышал - да разве такое ушами услышится? - а вот услышал же, услышал пронзительный до скрежета, до судорог, визг, донесшийся словно бы не с этой стороны мира! Так могло бы визжать гибнущее в огне живое стекло. Мертвые стекла так не визжат, а живых, как известно, не бывает.
- Подсекай! - истошно завопил Мур, и Курт старательно дернул меч на себя.
Сильнее, еще сильнее, выворачивая руки, надсаживая спину, поясницу, падая на пол…
Горизонт качнулся, просел, местами неровно придвинулся… а потом его прокололи тусклые звезды, более похожие на дыры, зияющие в пустоте. Это, закрывшись всеми своими щитами, летели пойманные маги.
- А теперь бей их, как вначале хотел! - воскликнул Мур. - Бей их! Они твои!
Но Курт уже не слушал его. Он и без подсказки знал, что делать. Наконец-то знал . С его ладони одна за другой взлетали серые птицы. И каждая птица летела к своей звезде. Ее полет был неотвратим. Щиты ее не держали. И когда серые птицы добрались до тусклых звезд, они принялись клевать эти звезды. И когда последняя птица склевала последнюю звезду, они вернулись обратно и тихо сели на ладонь. Они сидели и смотрели на Курта непередаваемыми глазами. А в небе было чисто и тихо. И никаких магов в нем больше не было.
- Так это - ты… мой трактир… разорил?! - на лице трактирщика была тоскливая ярость, а в руке у него была жареная баранья нога.
- Я разорил, - вздохнул Курт. - Я не хотел…

Предыдущая страница 14 Следующая страница


15 Сергей Раткевич

- Значит это тебя я сейчас убью! - сказал трактирщик. - Я - хочу!
- Не стоит, - улыбнулся Курт. - Лучше дай мне эту ногу с собой, мне с ней шагать веселей будет. А за трактир я с тобой сейчас расплачусь честь по чести.
Мир качнулся… и Курту опять почудилось пение древнего незапамятного рога. Короткий толчок ветра.
Ветра?
Или это все же эхо?
Чьи-то тяжелые шаги…
…показалось?
Тишина. Показалось.
- Ты - псих! - убежденно заявил Мур, когда они отшагали порядочный кусок. - Нет, ты - форменный псих! Нет, ну вот зачем ты ему вместо трактира золоченый дворец отгрохал? Да еще и с зачарованной королевной где-то там в потаенном лабиринте комнат? И что это значит: «Когда ты ее найдешь - сбудутся все твои заветные желания.» Ты что, знаешь чего ему на самом деле хочется? Что ты вообще знаешь о желаниях этого бедняги? Думаешь, ему дворец нужен? Да он в самых роскошных залах о своем прокопченном трактире плакать будет!
Курт улыбнулся и вздохнул.
- Ничего, - сказал он. - Пусть поищет королевну. Это мой подарок ему.
- Ничего себе подарок! - возмутился посох. - Что он тебе такого сделал, этот бедняга? За что ты его так?
- Это хороший подарок, - задумчиво сказал Курт. - Я и сам бы от такого не отказался. Но самому себе такого не подаришь. По-крайней мере я пока не умею.
- Ну, раз не умеешь, поделись тогда хотя бы - чем именно он так хорош, этот твой подарок, - заметил Мур.
- Когда он найдет королевну и разбудит ее поцелуем, весь этот дворец превратиться в прежний трактир, - со странной улыбкой поведал Курт. - Только он будет немного лучше. А красавица-королевна превратиться в его жену-трактирщицу. У него не было жены, а теперь будет. И она останется такой же красивой, как сейчас. А он всегда будет помнить о том, что она - королевна. Разве плохо? Они будут счастливы, у них родятся дети…
- Нет, ну ты точно псих, - ошарашено выдохнул посох. - Надо же было такое придумать.
- Сам удивляюсь, - развел руками Курт. - Но ведь придумал же…
- Меч гаснет, - заметил Мур, немного погодя.
- Знаю, - вздохнул Курт. Птицы уже исчезли. Опять сила уходит. Здорово все-таки быть магом. Захотел - наколдовал себе меч. Перехотел - отколдовал обратно. А тут - жди, пока само придет…
Отсутствующий ветер шуршал в траве и Курту казалось, что он слышит топот копыт.
Тенгере сидел на крыльце башни и грыз зеленые яблоки. Неподалеку похмелялись демоны. Самогонкой собственного сочинения.
"Учителя сегодня не будет, он чем-то занят с Архимагом, " - мрачно мыслил Тенгере. - «И вот сижу я тут, никому не нужный, болван болваном, даже в магический шар до сих пор ничего не вижу. А тут еще и яблоки кислые…»
С досады и злости он швырнул огрызком в демона. Тот вздрогнул и проглотил самогонку вместе со стаканом. Тенгере фыркнул. И, обрадованный, запустил в другого демона сразу два огрызка.
- Эй, ты чего это?! Кончай швыряться! - завопили возмущенные демоны.
Тенгере кинул в них еще пару огрызков.
- Вот сейчас поймаем и по заду накидаем! - хором пригрозили демоны.
Тенгере швырнул еще огрызок.
- Ну, все! - сказал демон Арилой. - Я разозлился!
- Я - тоже! - воскликнул демон Фарин, доставая из-за пазухи здоровенный том магических заклинаний. - Я его сейчас по заду! Этого гнусного мальчишку! Вот этим самым фолиантом!
- А потом Зикеру пожалуемся, - вредным голосом добавил Арилой.
- А я тогда скажу ему, что вы опять самогонку из магических книг гнали! - ехидно и весело отозвался Тенгере. - Посмотрим, кому больше влетит!
Демоны, нахмурясь, замолкли, растеряно поглядывая друг на друга.
- Ну, что, съели? - победно поинтересовался Тенгере.
Его настроение резко улучшилось. Неудачи были забыты. По крайней мере, с демонами он поругался вполне удачно. Демоны действительно зачастую гнали самогонку из чего попало. Их демонические организмы справлялись с самым невероятным содержимым. Однажды они даже извели на свое мистическое пойло завалявшийся на чердаке башни волшебный меч. После чего обнаруживший пропажу Зикер запретил им гнать самогонку из хрустальных шаров, волшебных мечей, магических посохов, колдовских книг и тому подобного магического инвентаря. По правде говоря, книги демоны все равно таскали потихоньку - правда, уже не все подряд, а только те, что с чердака, вроде как ненужные. И не то чтобы Зикер об этом не знал - знал, конечно, и для порядка поругивался: запрет есть запрет. Однако смотрел он на это по большей части сквозь пальцы, вот демоны и ловчили потихоньку. Очень уж из магических фолиантов самогонка выходила забористая. Одно слово - волшебновка. Хватишь глоточек-другой, и тут тебе такие чудеса начинаются… не то что какая-нибудь табуретовка, фарфоровка или даже железновка… Правда, была еще топталовка. Ее из семимильных сапог гнали, и напиться ею можно было в самую что ни на есть натуральную стельку, даже и демону… но где ты их отыщешь, эти семимильные? Как говорится, прежде чем гнать, попробуй догнать. Был, правда, еще случай, когда Зикер собирался в служебную командировку, а демонов по какой-то причине с собой не брал. Они сперли где-то три магических посоха и, нагнав невероятного пойла, предложили мастеру выпить на посошок. Ох, он им тогда устроил проборку. Мигом протрезвели.
- Ты… это… не говори ему… ладно? - сконфужено попросил Фарин, проворно пряча книгу обратно.
- Ладно, - буркнул Тенгере. - Не скажу. И вообще… простите. Я не хотел так… огрызками швыряться, то есть хотел, конечно, но… не на самом деле хотел… вы ведь понимаете, о чем я?! Просто грустно мне стало и обидно… так, что спасу нет… вот я и разозлился, как дурак! Простите…
- Да ладно, чего там, - тут же разулыбались демоны. Их чудовищные улыбки насмерть поразили бы любого великого героя, но Тенгере вырос рядом с ними и просто не знал, что их нужно бояться. - Ты лучше расскажи, отчего у тебя печаль - может, мы тебе чем поможем? - предложили демоны. - Мы ведь много чего можем. Думаешь, мастер за просто так с нами горькую пьет? Как же! С кем попало он пить не сядет!
- Да ничем вы мне не поможете, - вздохнул Тенгере.
- Это тебе так кажется, - объявил демон Арилой. - А нам твои проблемы - раз плюнуть. Ахнуть не успеешь, а мы уж решили.
- Ну, конечно, - обиженно буркнул Тенгере. - Учитель ничем помочь не может, а обычные демоны смогут. Да и чем тут поможешь, раз я такая бестолочь…
- Ну, положим, мы как раз демоны и вовсе необычные, - гордо заметил демон Фарин. - Обычных мастер сроду не держал. Правда, что касается силы и умения, быть может, у нас этого добра и поменьше чем у него - но вдруг да нам удастся подтолкнуть тебя в какую-нибудь новую сторону. Вдруг да и вот! Мало ли что бывает.
- Все равно ничего не выйдет, - Тенгере отчаянно махнул рукой.
- А ты попробуй! - настаивал демон Фарин. - Вот возьми и попробуй! Никогда не отказывайся, не попробовав!
- А что именно у тебя не выходит? Может, расскажешь?! - полюбопытствовал демон Арилой.
- Да с шаром ничего не получается, - пожаловался Тенгере.
- С каким шаром? - спросил демон Фарин. - Неужто с обычным магическим?
- Ну да… - вздохнул Тенгере.
- Не может быть! - вскричал демон Арилой. - Да это ж элементарно!
- Послушай, - сказал он Фарину. - Хорошему мальчику совсем плохо. Выручать надо.
- Элементарно! Ничего не стоит! - с отчаяньем и горечью выпалил Тенгере. - Все так говорят! Все! А вот я - не могу! Не могу, и все!
- Так мы тебя в два счета обучим! - обрадовался демон Арилой. - Обучим, а, Фарин?!
- Учитель до сих пор не смог, а вы… в два счета… - с горькой иронией обронил Тенгере.
- А вот посмотришь! - уверенно пообещал демон Арилой. - Прямо сейчас и пойдем! У демонов с магическими шарами прям-таки особые отношения. А после того, как мы с Фарином с десяток таких шаров перевели на самогонку, я могу тебя заверить, что мы просто нутром их чуем. Так что не сомневайся! Собирайся, короче, и пойдем.
- Куда это? - удивился Тенгере.
- Как это - куда?! - еще больше удивились демоны. - В шар смотреть, конечно. Куда же еще?
- Так кабинет же заперт! - воскликнул Тенгере.
- Ну, для кого другого он может быть и заперт… - хихикнул демон Фарин. - Но не для нас.
- Антидемонская защита тоже включена, - злорадно сообщил Тенгере. - Учитель до сих пор опасается, что вы у него жезл упрете и в самогонный аппарат заправите.
- Антидемонская защита? - пренебрежительно фыркнул демон Фарин. - Пускай это демонов волнует.
- Не понял? - потряс головой Тенгере.
- Маленький еще. Станешь старше - поймешь, - просветил его демон Арилой.
- Ну, так что? Завесим сиреневую харю и пойдем? - спросил демон Фарин у демона Арилоя.
- Давай, - кивнул тот. - Только осторожно!
- Само собой, - усмехнулся демон Фарин.
- О чем это вы, что еще за сиреневая харя? - спросил Тенгере.
- Да есть тут… демон один, - поморщился демон Арилой. - Он… как бы шпион, что ли…
- Шпион?! - восхитился Тенгере. За свою недолгую жизнь Тенгере прочел неимоверное количество магических трактатов и только два шпионских триллера, и был искренне убежден, что шпионы - самые прекрасные существа на земле… ну, после Учителя, само собой…
- Да нет, не то чтобы шпион, - вздохнул демон Фарин, знавший о тайных увлечениях Тенгере. - Скорей даже и вовсе наоборот. Просто он за всеми за нами подсматривает и стучит потом Архимагу.
- Демон стучит по Архимагу? - поразился Тенгере. - И тот ему дозволяет? Но зачем? И по какому месту он стучит?
- Да нет, ты не понял, - фыркнул демон Арилой. - Это такая спецтерминология. «Стучать» значит - докладывать, кто что делает. Подсматривать и докладывать.
- Фу, какая мерзость! - сказал Тенгере. - Тоже мне шпиона нашли! Обыкновенный ябеда.
- Вот именно, - кивнул демон Фарин. - Обыкновенный ябеда. Сейчас мы его завесим малость, чтоб лишнего не углядел, и пойдем.
Замерцав оба исчезли.
Тенгере выбросил оставшиеся яблоки в магическую урну и вытер руки о штаны. Демоны появились несколько мгновений спустя.
- Ну, вот и порядок! - возбужденным хором объявили они. - Теперь пойдем.
Они ухватили Тенгере с двух сторон за руки. В следующий миг все трое уже стояли в кабинете Мастера Зикера.
- Порядочек! - сказал демон Арилой. - Сейчас… где тут у нас были магические шары?
- Влетит нам от Учителя, - шепнул Тенгере.
- Ну, влетит, - пожал плечами демон Фарин. - Впервой, что ли?!
По стенам кабинета метнулись коричневатые искры. На пол упала неожиданная тень.
- Ну, и чего это вы тут затеяли, олухи?! - резкий скрипучий голос раздался до того внезапно, что даже демоны вздрогнули.
- Тьфу ты! Даг! - оглядевшись, воскликнул демон Фарин. - Ну, напугал!!
А Тенгере рассмеялся с облегчением. В глубине души он очень боялся того что совершил вместе с демонами. Это надо же - так вот, запросто, взять и проникнуть без спроса в кабинет учителя. Демоны - что… какой с них спрос? А он-то… все ж ученик, как-никак. С него, если что, Учитель вдвойне спросит, потому как маг не имеет права быть безрассудным. А ведь любой ученик - будущий маг, а потом и учитель. Чему он научит других, если сам…
В глубине души Тенгере очень боялся какой-нибудь страшной и немедленной кары за содеянное.
- Что ты здесь делаешь, Даг? - спросил демон Арилой.
- Не Даг, а Даграмант, невежа! - проскрипело в ответ. - Пора бы запомнить мое имя полностью и произносить с надлежащим почтением. В конце концов, я не какой-то там занюханный демон, каких вокруг хоть кашу вари, а единственный левитирующий крокодил!
Под потолком кабинета, слегка покачиваясь, плавал хороший знакомый обоих демонов, да и Тенгере тоже - трехметровый крокодил Даграмант. Или попросту Даг. Впрочем, крокодил был существом гордым и попросту зваться отказывался, в ответ сокращая имена обидчиков до одной-единственной буквы. Откуда в кабинете взялся крокодил? А вот откуда. Каждый, кто хоть немного разбирается в основах Черной Магии, знает, что любому уважающему себя волшебнику просто жизненно необходимо, чтобы под потолком его кабинета находилось чучело крокодила. Редко кому удается избежать этого непреложного закона мирозданья. Единые для всех Черных Магов законы со всей очевидностью гласят: «Хочешь быть Великим Черным Магом - имей крокодила». Под потолком. А иначе - никак.
Мастер Зикер не стал нарушать правил игры. У него был свой крокодил, только… живой. Живой, а не чучело. И Мастер Зикер вовсе не подвешивал его к потолку. Он просто научил его левитировать. То есть летать - чем крокодил ужасно гордился. А вот говорить крокодил научился сам - и этим уже гордился Мастер Зикер. В конце концов, не у каждого мага живут такие умные крокодилы.
Первым очнулся от удивления демон Арилой.
- Даг, зануда, ты ж в отпуск отпрашивался?! - громогласно удивился он. - Хныкал, мол, нерест у тебя, самки с тоски вянут, на берег пачками выбрасываются, просто в пену морскую превращаются.
- Твои познания в физиологии крокодилов ужасающи и нелепы! - скорбным тоном возвестил Даграмант. - Я всегда предполагал, что демоны - тупые создания, но чтобы настолько… Во-первых, не самки, а крокодилицы! Во-вторых, с чего это им на берег выбрасываться, если они могут просто взять и вылезти из воды? В третьих, крокодилы, в отличие от демонов, не способны превращаться в морскую пену и прочую гадость, а потом… не знаю, как это у демонов происходит, может у вас и нерест, ты уж прости, я как-то не интересовался этим вопросом, а у нас, крокодилов - самая настоящая любовь. Вот так-то вот!
- Ну, так чего же ты от этой любви сбежал? - поинтересовался Фарин. - Сам же хвастался, что у тебя там целый гарем из этих… крокодилиц, что ли… и все любимые, разумеется, кто спорит. Какая же красавица устоит перед летающим принцем?
- А я уже успел! - гордо поведал крокодил. - Все красотки мои, так чего мне еще? Чего я в этой реке не видел?
- За три дня успел? - покачал головой Фарин. - Мастер тебе неделю давал.
- А долго ли умеючи? - снисходительно усмехнулся крокодил. - Каждой красотке - пять минут. Все по-честному. Я тут у мастера книжку одну нашел, там про гаремы все обсказано. Ну, раз такое дело, а дело нужное, так я и читать выучился помаленьку. Вот и прочитал, как с этим у разных султанов обстоит. Султаны - это те, у кого гарем имеется… это если кто совсем необразованный, - и крокодил бросил на демонов взгляд, исполненный терпеливой жалости.
- Всего пять минут на… любовь?! - пробормотал Фарин.
- А чего их баловать? - фыркнул крокодил. - Я беспокоился, как тут без меня дела идут! И ведь не напрасно беспокоился! Не успел прилететь, а вы - тут как здесь и явно какое-то безобразие учиняете! Причем Мастера Зикера нет! Признавайтесь, вы его сожрали, да?
- Ага. Сожрали. Сами. Тебе ни кусочка не оставили, - пробурчал демон Фарин. - Ты свои мозги на речке, случаем, не забыл?
- Тоже мне, безобразников нашел! - возмутился демон Арилой. - Мы не как некоторые, по красоткам не шляемся.
- Какие красотки при таком-то пьянстве! - хихикнул крокодил.
- Мы, между прочим, только после работы пьем, а иногда и после работы о деле стараемся, - поддержал товарища Фарин. - О том самом деле, о котором некоторые много болтать изволят.
- И для этого совершенно необходимо тайком прокрадываться в кабинет мастера, - ядовито прокомментировал крокодил. - А ну-ка признавайтесь, что за шкоду затеяли?! Еще и Тенгере втянули, старые обманщики!
Теперь крокодил смотрел на Тенгере большими укоризненными глазами. Зубы у него были еще больше. Еще укоризненней.
- Скорей это я их сманил, - вздохнул Тенгере. - Видишь ли, дело в том…
Когда Тенгере закончил свои краткие пояснения, а демоны - обширные комментарии к ним, крокодил был целиком на их стороне.
- Давайте! Действуйте! - благословил он их. - А если что, вместе отвечать будем.
- Ну ладно, Тенгере, раз уж нам удалось разжалобить нашего самого главного зубастого стража, давай начнем помаленьку, - сказал демон Арилой.
- Давай, - кивнул Тенгере. И вздохнул.
- Где ты обычно сидишь? - спросил Фарин.
Тенгере указал стул, на котором он обычно сидел занимаясь с шаром.
- Очень хорошо, - сказал Фарин. - Не садись на него. На нем тебя преследовали неудачи. Садись просто на пол.
- На пол? - удивился Тенгере.
- Садись, - повторил Фарин. - Я зря не советую.
- Ну, хорошо, - пожав плечами, Тенгере послушно сел на пол.
- Ты хотя бы позвать его можешь? - спросил Арилой.
- Кого? - не понял Тенгере.
- Шар, конечно.
- Нет, - тихо сказал Тенгере. - Учитель всегда делал это сам.
Демон Арилой вздохнул и вынул шар из воздуха, словно из кармана.
- Вот, - сказал он. - Держи.
- Не напрягайся и думай о чем-нибудь приятном, - добавил демон Арилой.
Пальцы Тенгере коснулись магического шара и, как всегда, в чем-то запутались.
- Ты не старайся линии будущего увидеть, - посоветовал демон Арилой. - Просто смотри. Твоя задача - вообще хоть что-нибудь увидеть.
- А что-нибудь - это что? - беспомощно спросил Тенгере.
- Да что угодно, - пожал плечами демон Арилой. - Смотри, а мы тебе поможем нашими особыми силами.
- Что-нибудь - это может быть вот чего, - пришел на помощь Тенгере демон Фарин. - Ты, значит, просто смотри, да и увидь чего попроще - собачку там, домик какой.. ну, или девицу без ничего.
- Совсем без ничего? - удивился Тенгере. - Это какая-то магия, да?
- Да нет, не «совсем без ничего», а только без одежды! - расхохотались демоны.
- Ах, вот вы о чем! - воскликнул Тенгере и покраснел.
В смысле хоть каких-то знакомств с юными прелестницами Тенгере не везло отчаянно. Зикер не держал у себя в башне никого, кроме двух демонов и крокодила. Никаких тебе прекрасных гурий, восхитительных небожительниц, пленительных пленниц, очаровательных наложниц… даже веселых служаночек, и тех не было. А из башни Тенгере почти никуда не отлучался. Мастер Зикер не велел. И не потому, что вовсе не понимал некоторых надобностей растущего организма, а потому, что Архимаг запретил. Никаких красавиц, никаких прогулок на сторону. Тенгере был нужен ему весь. Целиком. Он ни с кем не собирался делиться.
Тенгере о приказе Архимага, разумеется, ничего не знал. Демоны с крокодилом, кстати, тоже. Один Мастер Зикер понимал в какую западню угодил его воспитанник, но он хранил в это тайне . Он все еще не был уверен, что сумеет справиться с Архимагом, он все еще не нащупал ту единственную тропинку, что была бы выходом, спасением от незримо накатывающей потаенной угрозы.
Ничего этого Тенгере не знал. Он просто считал, что раз учитель не позволяет, значит, еще не время. Да и в самом деле - куда уж ему с девушками знакомиться, если он даже в магический шар смотреть не выучился. Разве такая бестолочь может понравиться хоть какой-нибудь девушке?
Девушек Тенгере видел только издалека. С верхушки башни. Поэтому они казались ему существами возвышенными и загадочными. Чем-то вроде сказочных драконов. Он не знал, бедняга, что в планах Архимага ему отведена роль мощнейшего оружия. Оружие, как известно, всегда действует согласно чужой воле, а значит, себе не принадлежит. Оружие не имеет права на любовь.
На его памяти лишь один раз порог башни переступила нога женщины. Это когда к Мастеру Зикеру приехала его старинная приятельница, волшебница из Ордена Черной Луны. Она уделила Тенгере не слишком много внимания. У нее было слишком мало времени и слишком много дел. К Мастеру Зикеру, разумеется. Любой другой на месте Тенгере счел бы, что его попросту не заметили, но для неизбалованного вниманием Тенгере нескольких случайных взглядов оказалось вполне достаточно. Он отчетливо помнил каждый ее жест, каждое слово, пусть даже не ему предназначенное, но… но… Не раз он потом видел ее в жарких фантастических грезах - видел, пока она не явилась в эти его грезы лично… и вежливо, но сердито попросила найти другой объект для пламенных воздыханий.
А мальчишки-ученики из соседних башен иногда, когда им надоедало насмехаться над ним или задирать его, рассказывали истории до того невероятные и неприличные, что просто дух захватывало. И ведь в тех башнях, где они жили, бывали и девушки, и женщины. Даже гурии случались. И некоторые маги сквозь пальцы смотрели на развеселые забавы своих учеников. Поэтому многие из этих мальчишек в открытую дружили с какими-нибудь служаночками, а те, что постарше и в магии поопытней, умудрялись порой вызывать себе каких-нибудь гурий или фей. Вот поди ты после всего этого и не верь их россказням! Не захочешь - поверишь…
А ведь над ним уже смеются. Такой большой, а ни с одной девушкой не был. Даже не целовался. Если бы Тенгере умел врать… но он не умеет. А над ним смеются. Когда ничего другого, над чем потешаться, не находится - смеются над этим.
Поэтому простая и вполне дружеская шутка демонов показалась Тенгере откровенным издевательством. Даже предательством. Он просто не в состоянии был сообразить, что демон Фарин даже и не вспомнил бы о девицах, если бы не внезапный прилет любвеобильного крокодила, новоиспеченного властелина речного гарема. Нипочем не вспомнил бы, а тут как-то само с языка сорвалось, такая вот ерундовина…
- Тоже мне шуточки! - разобиженно заявил он демонам. - Кажется, вы обещали учить, а не издеваться? Кому издеваться и без вас хватит!
Резко отвернувшись от ошарашенных таким напором демонов, он уставился в магический шар. Шар замерцал.
- И что мы такого сказали? - негромко пробормотал друзьям демон Фарин, разводя руками так широко, как могут только демоны.
- Это ваши шуточки?! - гневно воскликнул Тенгере, отрываясь от магического мерцания.
- Что ты имеешь в виду? - хором удивились демоны.
- Вы знаете что я имею в виду! - рассерженно рявкнул Тенгере. - Уберите ее немедленно!

Предыдущая страница 15 Следующая страница


Посох заката 16

- Кого убрать и откуда? - мягко спросил демон Арилой.
- Послушай, Тенгере, ты уверен, что хорошо себя чувствуешь? - встревожено осведомился демон Фарин.
- Я себя… - выдохнул Тенгере. - Я себя чувствую очень хорошо! А вот вы… вы себя сейчас совсем плохо почувствуете! Думаете, если я в шар смотреть не умею, так я и вовсе ни на что не способен?! А серебристое пламя под ногти не хотите? Отличный разрушитель тонкой плоти!
- Угомонись, Тенгере! - возопил Фарин. - Ты что? Мы ж твои друзья! Разве так можно?!
- Ах, друзья! Тогда немедленно уберите ее! Немедленно!
- Кого убрать, Тенгере? - просительно проговорил Фарин. - Мы кого угодно уберем, ты только скажи - кого!
- Ну, эту… из шара, - растеряно пробормотал Тенгере, вдруг понимая, что демоны могут же оказаться и не при чем, а Учителя рядом нет, это значит… - Хотя нет, погодите, я еще немного посмотрю…
Сумасшедший иероглиф тела. Золотистый, как ночь. И глаза из первого снега.
- На что посмотришь? - заинтересовался Арилой, осторожно заглядывая через плечо Тенгере. - Слышь, Фарин, а у него выходит! Честное слово!
- Ничего себе красотка! - одобрительно прогудел Фарин, заглядывая через другое плечо Тенгере. - Знатное дело! На кого-то она похожа… вот не вспомню…
И только крокодил хранил гордое молчание. Разумеется, его зубастые красавицы были лучше всех.
Тенгере глядел - и не мог наглядеться. Он уже не слышал демонов с их советами и комментариями. Ему был по фигу снисходительно сопящий крокодил. Он смотрел в магический шар и видел девушку. Он больше не видел шара, он видел девушку. Она была прекрасна. Она была лучше, чем прекрасна. Само слово «красота» выглядело грязным и скукоженным в сравнении с ней. Тенгере было страшно смотреть на нее, он боялся перепачкать ее взглядом, но не смотреть он уже не мог. Девушка спала. Тенгере не мог понять - на чем. Это казалось сплошными переливами света.
Улыбнувшись чему-то, что она видела во сне, девушка что-то неразборчиво пробормотала и перевернулась на живот, раскинув руки. Тенгере закусил губу и не раздумывая о том, что он делает, сунул руку в магический шар. Его рука легко вошла в хрусталь, потому что никакого хрусталя для него в тот миг уже не было. Его рука легко преодолела все существующие между ними преграды, все расстилающиеся между ними пространства и миры. Преодолела - и, дотянувшись до девушки, осторожно коснулась ее в том месте, которое нахальные мальчишки из соседних башен грубо называли «задом». Это слово совершенно не подходило, но Тенгере не было дела до слов. Голова его сладко кружилась, он осознавал что безумен, и был счастлив…
Девушка проснулась внезапно. Проснулась, повернулась невероятно резко и ухватила Тенгере за руку. Вот тут-то он наконец осознал, что происходит. Он сумасшедший! Он засунул руку в магический шар и коснулся видения! Коснулся - и видение схватило его!
Тут же в памяти всплыли все когда-то слышанные им страшные истории, каких немало рассказывают друг другу ученики магов, да и сами маги, если выпадет вдруг охота поговорить.
Тенгере завопил от ужаса и с трудом вырвал руку. Вырвал - и тут же пожалел об этом. Прикасаться к ней было так… так прекрасно… так… Весь дрожа от пережитого испуга, он вытаращенными глазами глядел на шар, а сердце тоскливо ныло от непереносимой утраты. Словно бы вот сейчас, только что, он обрел что-то, чего ему всегда не хватало, к чему он всегда стремился, стремился, даже не зная что стремится… обрел - и тут же потерял.
- Это что еще такое?! - сердито спросила девушка из шара. - Ты зачем хватал меня за задницу?!
Наружу из шара протянулась тонкая девичья рука. Протянулась - и с размаху, влепила Тенгере звонкую пощечину. Узревшие это демоны завопили от ужаса и удивления: говорящий магический шар - сам по себе явление необычное, а шар, из которого руки вылазят, тем более.
Однако Тенгере оказался на высоте. Недаром, видать, Зикер с ним возился. Мгновенно он перехватил руку, успел поцеловать - про это тоже мальчишки трепали, но почему-то поступить именно так показалось ему правильным - потом аккуратно упихал руку в шар, отпустил, убедился что она исчезла, погасил видение, выключил шар… вздохнул.
Сказать, что он тяжело вздохнул, значит ничего не сказать. Огромность потери мешалась с огромностью облегчения… какая там удача, кто о ней помнит, кто о ней думает!.. тому, кто заглянул на небо и посмотрел в бездну… наверное, это только так казалось, наверное, на самом деле все было куда проще, наверное… тому, с кем происходит такое, этого все равно не объяснить…
Дверь кабинета с грохотом упала вовнутрь, и на пороге воздвигся взбешенный мастер Зикер.
- Вы что творите, неслухи?!! - грянул он громовым голосом, и стеклянные колбы в углу кабинета задребезжали мелким жалобным звоном.
- Что же вы, негодяи, творите? - тихо и жалобно повторил он, опускаясь на пол. Несчастные колбы затрепетали еще сильней.
Тенгере поднял испуганно опущенные глаза и вздрогнул: в глазах Учителя стояли слезы.
- Бедный мальчик… - растерянно сказал Учитель. - Как же теперь…
С угрожающим звоном одна за другой лопались колбы. Стеклянное крошево сухим дождем падало на пол. Каждая лопнувшая колба казалась Тенгере оглушительной пощечиной. Наотмашь. Учитель никогда его не бил. И сейчас не будет. А лучше бы побил. « Но я же не виноват!» Хотелось кричать, оправдываться… Но как оправдаешься, если не обвиняют? Как оправдаешься, если на тебя смотрят… вот так. С ужасом и жалостью… «Но я же не виноват!» А колбы лопались, лопались одна за другой, и Тенгере начинал понимать - что-то случилось. Что-то ужасное. Непоправимое. Учитель никогда не боялся. Ничего. Никогда.
Что же я такое натворил?! Что?!
Далеко-далеко слышался грохот копыт и протяжное пение рога. Тенгере не знал зачем оно, отчего… но ему вдруг стало немного легче.
Военный Комендант города Денгера, скрестив ноги, сидел на собственном рабочем столе. На коленях у него лежал древний родовой меч. Вокруг него, кто на стульях, а кто и попросту на полу, расположился весь его комендантский взвод. Ну… скажем так - почти весь. Разведчики. Вся его боевая команда. Вот нескольких посторонних вояк, тех не было. Бывшие разведчики внимательно смотрели на своего командира. Он и позвал их, как командир. Не комендант - командир. Как раньше. "Стало быть, дело серьезное, " - думал каждый. Случайных людей не было. Лишних слов не требовалось. "Стало быть, дело серьезное, " - читалось на лицах.
Дело и было серьезным.
Недаром же всякие важные бумаги комендатуры с устрашающими надписями и угрожающими печатями валялись на полу, словно ненужный хлам, а господин Комендант города Денгера восседал на столе в своей любимой привычной позе командира разведчиков. Поза говорила о большом привале. За большим привалом обычно следует большой поход. А перед каждым большим походом - большой совет. Так было всегда с тех пор, как зазвенели мечи и засвистели стрелы. Так было всегда с того момента, как первый разведчик ушел в свой первый рейд. Так будет и сейчас. Весь облик господина Коменданта - нет, теперь уже командира - говорил об этом. И бывалые вояки радостно ухмылялись уголками губ, расправляя плечи.
- Что, командир, кажись, свежим ветром подуло? - в один голос поинтересовались братья-близнецы Данелаи, великие мастера метать ножи и подражать птичьим голосам. В тех краях, откуда они были родом, близнецам давали одно имя на двоих. Это были особые имена, существовавшие только во множественном числе - как ножницы, часы, штаны. Имя-ножницы - так называли такие имена: ведь ножницы существуют только потому, что состоят из двух половинок. Братья-близнецы считались как бы одним человеком.
- Подуло, - кивнул командир. - Вот только свежим ли?
- А что такое, командир? - спросил Рыжий Хэк, отчаянный рубака и лучший аналитик отряда. "Как странно, " - подумал командир. - «Вот я опять уже воспринимаю их как СВОЙ отряд. Как немного надо…»
- Да вот сдается мне, что свежесть этого ветра даже не на годы - на века меряется, - сказал он.
- Опять какие-нибудь мерзопакостные древние тайны, - прокомментировал Рыжий Хэк.
- Можно сказать и так, - ответил командир.
- Как с той башней? - спросил Уме Болих, отличный плотник, неутомимый ходок и просто отличный парень.
- Хуже. Гораздо хуже, - вздохнул командир.
- Тогда рассказывай, - потребовал Рыжий Хэк.
- Расскажу, - кивнул командир. - Только… это тогда я мог приказывать. Вы были моей боевой группой, я - вашим командиром…
- А сейчас мы - комендантский взвод. Вроде как гражданские, - усмехнулся Орн Тарнай, парень несговорчивый и горячий, такие на войне долго не живут, а в разведке таких и вовсе не бывает - а ведь выжил же как-то! И воевал хорошо. Сколько раз именно его несговорчивость спасала их? - Вы об этом, командир? Вас смущает то, что наша жизнь уже вам как бы и не принадлежит? Вы опасаетесь, что мы можем не захотеть того, что вы нам предложите, а приказывать вы не хотите. Не считаете себя вправе приказать? Так ведь? - продолжал Орн Тарнай. - Ну да, у меня плохо сгибается нога, часто болит голова и все такое, остальные могут сказать о себе тоже самое, но даже и теперь мы опаснее любой роты этих салаг. И уж конечно, никто из нас не откажется от того, что вы нам предложите. Потому что это предложите вы.
- То, что я скажу, поставит вас перед выбором, - медленно промолвил командир. - Быть может, самым страшным выбором в вашей жизни. Сейчас еще можно выйти из этого кабинета. Те, кто останутся, будут обречены остаться со мной. На том пути, что я выбрал. Остаться до конца. Остаться или умереть - потому что я не могу себе позволить живых свидетелей. Только соучастники и трупы. Впрочем, у тех кто пойдет со мной, и вообще маловато шансов на жизнь. Так что… думайте. Возможно, выйти за дверь значит… уцелеть.
- Ну, хвала богам, наконец что-то стоящее! - улыбнулся Усатый Могила, совершенный разведчик, человек, способный исчезнуть стоя в чистом поле или у голой стены. Врагов, уничтоженных этим непревзойденным мастером маскировки, хватило бы на организацию небольшой армии.
- У тех, кто останется с вами! - фыркнул Винк Соленые Пятки. - Да мы и так с вами! Всегда! С самого начала! И что-то я не припомню каких-то особенных шансов на жизнь! Вот шансов на смерть всегда хватало! За каждым кустом по шансу! И для вас и для нас - поровну. И там где было трудно, вы были с нами. Не позади, как другие!
Винк Соленые Пятки мог перевоплотиться в кого угодно - в старика, юную девушку, знатного вельможу… Его коронным номером было явление перед одним генералом вражеской армии в облике самого генерала. В короткой, но содержательной беседе Винку удалось доказать генералу, что на самом деле генералом является именно он, Винк. Генерал поверил и его хватил удар. Армия потерпела поражение, а Винк получил очередную награду.
- Смерть - это, конечно, плохо, - протянул Гинн Темноглаз, лучший в отряде лучник. - Но смертная скука, пожалуй, что и хуже смерти. Так что если светит что-то опасное, я согласен. Это ничего, что мы здесь жирком подзаросли. Это поправимо, командир.
- Вы даже не представляете себе, - начал командир.
- Командир, даже если вы собрались перебежать на сторону неприятеля, мы - с вами! - решительно объявил Донни Сон. - Мы с ребятами уже как-то говорили об этом, верно? Какая разница, кого считать врагом? А вот такие командиры, как вы, на дороге не валяются!
- Иногда валяются, - усмехнулся командир. - Убитые.
- Ну, тогда уж вместе со всеми нами! - воскликнул Рэй Сломанный Дракон. - Окруженные батальоном дохлых врагов!
- Ладно, - улыбнулся командир. - Согласен. Желающих выйти нет, я правильно понял? Тогда слушайте. Я предлагаю вам нечто более страшное, чем просто изменить присяге и перебежать к врагу. Я предлагаю вам заняться вместе со мной расследованием антигосударственного заговора. Причем можно не сомневаться, заговорщиками скорей всего объявят нас самих.
- А что, есть заговор? - поинтересовался Орн Тарнай.
- Нет - так организуем, - фыркнул Гинн Темноглаз.
- Заговор всегда есть, - мягко заметил Винк Соленые Пятки. - Важно не его существование, а наше к нему отношение.
- Ты не болтай, ты слушай лучше, - проворчал Хриплый Молот, самый сильный и самый спокойный боец отряда. - Как командир скажет, так и сделаем, что здесь болтать?
- Вижу, мои слова ни в ком не вызвали ни ужаса ни протеста, - сказал командир. - Тем лучше. А все дело в том, что несколько дней назад я ненароком отправил на тот свет одного из магов Осназа. Боюсь, это был глава вызванной мною группы.
- Ай да командир! - воскликнул Рыжий Хэк. - Здорово! Кстати, это как-то связано с тем заблудшим магом?
- Сам же знаешь, что связано, - пробурчал командир. - Кстати, откуда ты и вообще об этом знаешь? Что, у кого-то в отряде стал слишком длинный язык? Надо бы укоротить, а то ведь наступит, бедняга. Сам нашумит и других подведет.
- Никак нет, господин командир! - улыбнулся Рыжий Хэк. - Языки вверенного вашим заботам отряда, как и положено, уставного размера. Просто я обладаю мозгами несколько более длинными, чем это требуется уставом, но сокращать размер моего аналитического аппарата считаю несвоевременным ввиду сложной оперативной обстановки.
Кое-кто из разведчиков фыркнул, оценив шутку, но большинство продолжали вполголоса обсуждать проворство и воинскую удачу командира. Это надо же - мага завалить! Никакая выучка не поможет справиться с подготовленным магом Осназа. Только удача. Ай да командир! Никого из них при этом не смущало то, что их командир, по сути, убил своего. Магов не любили. Нравится королям с ними якшаться - что ж, это их королевское право. А простому солдату не могут нравиться люди, убивающие на расстоянии не оружием , убивающие страшно, зачастую чудовищно мерзко - и сами при этом ничем не рискующие. Армия всегда ненавидела магов - тем более, что были эти маги чужаками. Пришли они вроде, как наемники - а теперь распоряжались всем, словно у себя дома.
- Как это вам удалось, командир? - поинтересовался Винк Соленые Пятки.
- Да так… - пожал плечами командир. - Он промахнулся.
- Понятно, - кивнул Рыжий Хэк.
- Ничего тебе не понятно пока, - вздохнул командир. - Я сейчас главное скажу. Он-то, маг этот, решил, видать, что это я - покойник. Ну, и не посчитал необходимым держать язык за зубами. Сказал он не то, чтобы много, но мне было интересно. Настолько, что я не поленился навести некоторые исторические справки. Кто из вас слышал что-нибудь о Голорской Империи?
- Я слышал, - раздался из угла незнакомый голос. - И не только слышал. Видел тоже.
Единодушно вздрогнув, все разведчики во главе с командиром обернулись и посмотрели в угол, где сидел некто, скрытый плащом. Некто, кого они до сих пор не замечали. Разведчики не стали хвататься за оружие. В огромной степени они сами были оружием. Их знаний и опыта вполне хватило бы, чтоб справиться с одним человеком, кем бы он ни был, этот человек, каким бы прославленным бойцом или даже великим воином не считала его молва. А их командир недавно одолел в единоборстве мага не из последних - так что им не было нужды хвататься за оружие.
Они всего-навсего обратили внимание на пришельца - и самые их взгляды сверкнули, словно обнаженная сталь.
Однако некто, сидевший в углу, не был похож ни на человека, ни на мага - скорей уж на бога. Если, конечно, бывают такие боги. Разведчиков не учат убивать богов… немудрено было растеряться. Богоборчество почему-то не входит в подготовку профессионального разведчика.
- Ты кто? - мягко спросил командир разведчиков, пристально глядя на незнакомца.
- Прохожий, - усмехнулся тот. - Шел мимо, вижу, умные люди беседуют, присел послушать…
У него был странный звучный выговор, неуловимо отдававший чем-то древним - словно бы вдруг заговорила старинная крепостная стена.
- Ты проник незаметно, как тень, - сказал командир.
- Это нетрудно, - ответил незнакомец. - Просто вошел. Сел.
- Нетрудно?! - воскликнул командир. - Да ты шутишь! Здесь все - разведчики! Даже мышь не смогла бы…
- Разве я похож на мышь? - удивился незнакомец.
- Нисколько, - мгновенно успокоившись, ответил командир. - Скорей на тигра. На тигра, который охотится. Ты маг?
- Ничуточки, - в тон ему ответил незнакомец. - Я такой же человек, как и все вы, и руки мои более привычны к мечу, чем к чему-либо другому под этим солнцем, жезла же они не держали ни разу - в особенности черного жезла. И ты прав, я охочусь. Но я не собираюсь убивать свою добычу. Отпускать, впрочем, тоже не собираюсь.
- Ну, и какое же отношение твоя охота имеет к нам? - спросил командир.
- Самое прямое, - ответил незнакомец. - Я охочусь на короля, и охота моя почти завершена.
- На кого, на кого ты охотишься?! - восхитился Винк Соленые Пятки. - На короля?! Ты серьезно?! Ребята, ни у кого короля по карманам не завалялось? Посмотрите, если не трудно. Очень нужно! Для хорошего человека!
По напрягшимся лицам разведчиков пробежали улыбки, все немного расслабились. Улыбнулся и незнакомец.
- Да нет, ребята, тот король, что мне надобен, в карман не влезет, - вздохнув, сказал он. - Карманных-то королей и без того достаточно, разве нет? В каждом втором королевстве сидит кто-то, кто не имеет понятия о том, как править, а также зачем это вообще делать. Но ведь сидит же! А все при этом идет само собой. И даже вроде бы ничего не рушится. Благодать просто. Если во все это верить, конечно. Потому что так не бывает. А король которого я ищу… должен быть совсем другим. Поэтому я здесь.
- Ты говоришь загадками, - заметил командир разведчиков.
- Вовсе нет, - улыбнулся незнакомец. - Я говорю отгадками. Просто ты не знаешь загадок к этим отгадкам.
- А я должен их знать? - нахмурившись, спросил командир.
Разговор незаметно уплывал в сторону. Незнакомец со странным выговором легко перехватил инициативу. «Почему я до сих пор не убил его?» - недоумевал командир. - «И ребята…»
- Так я должен знать твои загадки?! - с напором повторил он.
- Да нет, наверное, - вздохнул незнакомец. - Не должен. Однако я рад, что твои предки сумели сохранить родовой меч. Ты-то хоть сам знаешь, из какого ты рода?
- Из обычного, - растерялся командир. - При чем здесь мои предки?
- Я должен ненадолго уйти, - вместо ответа сообщил незнакомец. - Я вернусь скоро. Можешь послать за мной кого-нибудь, если опасаешься что я убегу.
- Тот, кто сумел незаметно войти, сумеет незаметно и выйти, - пожал плечами командир. - Я не стану никого посылать.
- Хорошо, - улыбнулся незнакомец. - То, что я принесу, поможет тебе понять все загадки с отгадками.
Он встал и мигом оказался у двери. Скрипнув, она затворилась за ним.
- Ну и дядя, - пробормотал Усатый Могила. - Нам всем у него учиться да учиться.
- Интересно, на кого он работает? - пробормотал Рыжий Хэк.
- Ни на кого! - раздался голос из-за двери. - Пока ни на кого. Впрочем, надеюсь, что это переменится. Скоро.
- Когда найдешь своего короля? - спросил Рыжий Хэк.
- Я его уже нашел, - убежденно заявил незнакомец.
Входя, он откинул капюшон плаща, а потом, словно бы ниоткуда, извлек меч. Как из воздуха выхватил. В руках некоторых разведчиков как бы сами собой появились метательные ножи. Другие же оставались безоружными - но их взгляды были красноречивее и опаснее любых клинков.
Меч незнакомца дрогнул в руках хозяина и вдруг запел низким вибрирующим голосом. И тотчас к нему присоединился другой такой же голос. Это пел меч на коленях командира разведчиков.
Командир уставился на свой столь внезапно обнаруживший вокальные таланты клинок почти с ужасом. Правду говоря, ему было страшновато брать его в руки. Удавив свой страх в зародыше, он мертвой хваткой вцепился в рукоять. «Это именно она поет!» - подумал он, ощущая под пальцами дрожь волшебного голоса.
- Да здравствует король! - воскликнул незнакомец, салютуя своим мечом командиру разведчиков.
- Ты спятил, старик! - потрясенно вымолвил тот, глядя то на необычайное лицо незнакомца, то на вибрирующую рукоять своего меча.
- Я вполне вменяем, - мягко улыбнулся старик. Лицо - гранитная скала, в глазах - ярость лавины и закат. - Тебе известно, что рукоять твоего меча содержит половину надписи?
- Какой надписи? - спросил командир.
- У меня вторая половина, - ответил незнакомец, начиная отвинчивать рукоять со своего клинка. - Думаю, законный король Оннера сможет прочесть надпись на своем скипетре. Если, конечно, знает язык своих предков. Впрочем, я могу и перевести. В свое время мне довелось получить весьма недурное образование.
- Странные вещи ты говоришь, - пробормотал командир. Продолжая неотрывно глядеть на незнакомца, он начал медленно отвинчивать рукоять своего меча. «Он врет. Конечно, он врет. Его маги подослали. Не иначе. И разговор он слышал. Почему же я не могу убить его? Почему подчиняюсь? И остальные… Магия?!»
Командир нашарил в потайном кармане один из серебристых шариков и коротким точным движением бросил его старику под ноги. Шарик взорвался. Когда серебристое сияние рассеялось, старик продолжал сидеть с улыбкой глядя на него.
- А у вас все еще пользуются серебристой смертью? - спросил он. - Даже в мое время она редко встречалась. Признаться, я удивлен. Но ведь ее используют только против магов. Вы не знали, Ваше Величество? А… понимаю! - воскликнул он. - Но теперь вы убедились, что я не маг, так ведь? А магия этих рукоятей совершенно иная, серебристая смерть не в состоянии ей повредить. Возьмите, Ваше Величество, мою половинку Вашего скипетра. Она - ваша по праву.
- По праву, - пробормотал командир разведчиков. - По какому… праву?
- По священному праву королевства Оннер и силой клятв участников Оннерского Союза.
- Оннерский Союз, - медленно произнес командир разведчиков. - Это же было страшно давно. Оннер и Голор. Как раз сегодня я читал эти документы. Не так давно я имел несчастье столкнуться с человеком, одержимым Голорской Империей. Что, теперь ко мне явился сторонник Оннера? Ты непохож на сумасшедшего, старик. Да… меньше чем кто-либо другой ты похож на сумасшедшего… но при чем здесь, к черту, Оннерский Союз, и тем более - я?
- Вы - это очень много, - ответил старик. - Вы - это почти что весь Оннерский Союз.
- Послушай, старик, - негромко сказал командир разведчиков. - Оннерский Союз не существует. Это просто сказка. Сказка такая старая, что ее почти что никто и не помнит. Оннерский Союз мертв. Давно мертв.
- Оннерский Союз жив, - ответил старик. - Он жив, пока живы мы с вами.
Его рука, продолжавшая решительно протягивать командиру разведчиков рукоять, не дрожала.
- Пока живы мы с вами, - повторил командир разведчиков и в его глазах заплясали лихие искры. - Но вы так и не сообщили мне свое славное имя. Если помните, именно об этом я и спросил вас в первую очередь.
- Так ведь именно поэтому я вам и не ответил! - усмехнулся старик. - Не время было. Назовись я с самого начала - и недоверие ваше было бы куда выше нынешнего. Ну, а сейчас… сейчас можно. В конце концов, Король просто обязан знать, как зовут его главного военачальника.
- Военачальника?! - воскликнул командир разведчиков.
- Страна в состоянии войны, Ваше Величество, - озабоченно сказал старик. - Земли захвачены, крепости разрушены, армии рассеяны, ваши несчастные подданные терпят чудовищные утеснения, а сами Вы, не в обиду Вам будь сказано, вряд ли способны командовать чем-то чуть побольше роты. Разумеется, Вам нужен опытный военачальник. Разрешите представится, я - Санга Аланда Линард.
- Что?! - командир разведчиков уставился на своего собеседника с прежним недоверием. - Как вы сказали?!
Еще бы! Только вчера из старинных манускриптов он с удивлением узнал, что героический полководец из детских песенок - вполне реальное историческое лицо… просто очень уж древнее лицо - только в песенках сохранился, да еще и в разведархивах… куда, кстати, не каждому доступ. Знал бы кто, чего это ему стоило! А тут сидит вполне живой старый пень… хотя нет, какой уж там пень - не меньше чем старый дуб - и заявляет, что он тот самый Санга Аланда Линард и есть. Нет уж. Такое только в сказках случается. Но даже и там этому обычно не верят - и правильно делают.
- Как вы сказали? - еще раз повторил командир разведчиков, потому что старик то ли задержался с ответом, то ли вовсе раздумал отвечать.
- Насколько я помню, у разведчиков отличный слух, - улыбнулся старик. - Вы не ослышались. И если Вы читали документы того времени, имя мое Вам верно, попадалось.
- Да, - медленно проговорил командир разведчиков. - Мне встречалось имя, которое вы произнесли. Но… ведь не хотите же вы сказать, что вы и есть тот самый…
- А что еще я могу сказать? - усмехнулся старик. - Врать не умею. Вот столько лет живу, а все никак не научусь.
- Так не бывает, - подал голос кто-то из разведчиков.
- Я и сам так думал, пока не убедился в обратном на собственном опыте, - заметил старик. - Иногда так все-таки случается.
- Основатель Оннерского Союза… легендарный полководец… Санга Аланда Линард… второй после короля, в Оннере… исчез после окончательной победы над Голорской Империей… обвинялся в попытке расколоть Оннерский Союз… в похищении части королевского скипетра… - взгляд командира разведчиков упал на протянутую ему рукоять меча. Глаза его расширились от удивления. - Так это…
- Я возвращаю похищенное, - улыбка, то и дело озарявшая лицо старика, была яркой и победительной. В ней гремели барабаны и пели трубы.
"И впрямь - лицо полководца, " - подумал командир разведчиков.
- Но… сколько же вам лет? - растеряно спросил он у своего невероятного собеседника.
- Я забыл, - просто ответил старик. - Дело в том, что после своего «исчезновения» я жил в горах. Как-то трудно думать о собственном возрасте в окружении могучей древности вершин и подножий.
- Я не могу поверить, - покачал головой командир разведчиков.
- Возьмите рукоять, - проговорил старик. - Я забрал свою верность у недостойного. Я возвращаю ее достойному. Я никогда не пытался узурпировать власть. Развал Оннерского Союза - не моих рук дело. Да, уходя, я забрал половину скипетра, потому что скипетр этот был символом Оннерского Союза, и на нем приносились священные клятвы. Когда Оннерский Союз начал гнить изнутри, а Ваш, Ваше Величество, царственный предок Хапар Арамбур плясал от радости, вдыхая запах этого гниения, я понял, что Оннерского Союза - того, который был - больше нет. А то, что появилось на его месте, не имело права называться этим именем. Тогда я разделил скипетр, тем самым освобождая страны-участницы союза от их священных магических клятв. Теперь они были вольны в своей судьбе, и у них не было причин разлагаться вместе с королевством Оннер. То, что Оннерский Союз вскоре распался, показало, что я был прав. Итак, я разделил скипетр. Я мог его разделить, потому что я его и соединял. Его магия помнит мои руки. Я разделил его - потому что Оннерского Союза больше не было. И я унес с собой половинку скипетра, как залог своей верности, а не как зерно мятежа. Я никогда не претендовал на половину территорий Оннерского Союза. Эта ложь была измышлена моими врагами. Она беспочвенна. Я воин и полководец, а не государь. Кроме того, я больше не верил королю Арамбуру. Я боялся, что он отыщет где-нибудь мага, и тот окажется способен вновь соединить части скипетра, возрождая тем самым былые клятвы и вынуждая бывших союзников к покорности. Я никогда не хотел быть королем. У каждого свое место в жизни.
- Последний вопрос, - пробормотал командир разведчиков. - Почему - я?
- Оставшуюся половинку скипетра Хапар Арамбур приказал превратить в рукоять своего меча, - молвил Санга Аланда Линард. - Видимо, ему казалось, что острие меча вполне способно заменить недостающую часть скипетра, что военная сила лучше всяких клятв удержит союз от распада. Он ошибался. Однако когда я узнал об этом его решении, я сделал себе такой же меч. Вот чуяло мое сердце - понадобится.
- Не понимаю, - растерялся командир разведчиков. - При чем здесь это?
- Когда я получил известие о воскресении Голорской Империи, я понял, что пора возродиться и Оннерскому Союзу. А для этого мне нужна была вторая половинка скипетра. А еще мне нужен был король. Чутье подсказывало мне, что обе эти вещи отыщутся где-нибудь рядышком. В ваше время еще известно искусство концентрации на мече?
- Само собой, - пожал плечами командир разведчиков.
- Но вряд ли у Вас получалось концентрироваться на Вашем родовом мече, - заметил Линард.
- Откуда вам это известно?

Предыдущая страница 16 Следующая страница


17 Сергей Раткевич

- Рукоять, - ответил Линард. - Половинки скипетра тянутся друг к другу. Оннерский Союз силится встать из руин. Особенно теперь, когда воскрес его древний враг - Голорская Империя. Он ведь и был за этим когда-то создан. Чтобы противостоять. Поэтому никакого успокоения духа при помощи этого меча не отыскать. С его помощью Вы могли бы отыскать разве что меня с моим мечом - но вряд ли мы оба оказались бы готовы к этой встрече. Так что найти Вас для меня было легче легкого, проще простого. Сконцентрировался на клинке - и пошел.
- Но родовое имя моих предков вовсе не Арамбур, - заметил командир разведчиков. - В конце концов, этот меч столь древний, что никто уже ничего о нем не помнил. Вполне возможно, что кому-нибудь из моих предков его просто подарили. Может, даже сам король Арамбур подарил. Или кто-то из его потомков, позабывший или просто неосведомленный о том, чем именно являлся этот меч. А мое родовое имя - Ромбур. Это, конечно, слегка похоже, но…
- Я не столь глуп, Ваше Величество, чтобы бросаться неведомо куда, очертя голову, - вздохнул Линард. - Я уже неделю назад обнаружил, кто именно является хозяином меча со второй половинкой скипетра на рукояти. Я должен был навести все возможные справки о вас - и я это сделал. Мне известно, что династия Арамбуров была изгнана из Оннера в смутные времена. После недолгого периода тирании Оннер распался на отдельные города и маленькие королевства, а семейство Арамбуров, бежавшее в Рон, сменило фамилию, опасаясь дальнейших преследований. Одним словом, я не сомневаюсь, что Вы - тот самый человек, которого я ищу. Кроме того, проследив за вами, я убедился, что Вы вполне достойны того доверия, которое я собираюсь Вам оказать, и при этом вполне справитесь с той непомерной ношей, которую я собираюсь на Вас возложить.
- Есть еще одна загвоздка, - усмехнулся командир разведчиков. - Я нахожусь на службе. Официально я являюсь военным комендантом этого города, назначенным Военной Администрацией Захваченных Территорий королевства Рон… а неофициально, похоже, служу той самой, не к ночи будь помянута, Голорской Империи - хоть это и для меня является неприятным и неожиданным открытием. Но…
- Принц может служить кому угодно! - сурово оборвал его Линард. - Особенно если он не знает, что он - принц. Король обязан служить своему народу! Особенно если он знает, что он - Король!
Рука Линарда еще раз настойчиво протянула рукоять - и командир разведчиков принял ее. Теперь его родовой меч лежал на столе, а в обеих руках у него были рукояти мечей.
- Смотрите! Смотрите! - воскликнул Винк Соленые Пятки. - Смотрите, они…
Из рукоятей исходили тонкие, но вполне зримые лучи. Словно призрачные клинки. Клинки из лунного света.
- Старые клятвы пробуждаются, Государь! - возвестил Линард. - В твоей власти соединить их и узреть надпись на скипетре!
Командир разведчиков медленно поднес рукояти друг к другу. Вспыхнуло и угасло мягкое сияние. Рукоятей больше не было. ТО, что появилось на свет при их соединении, казалось совсем другим. Другая форма, другие очертания… все другое. И по всей длине скипетра вилась надпись, сделанная древними письменами. Командир разведчиков совсем недавно разбирал материалы на языках того времени, да и вообще он был образованным человеком, а надпись не была очень уж сложной. На разных языках того времени повторялись одни и те же слова: «Верность. Стойкость. Честь.»
- Верность. Стойкость. Честь, - повторил командир разведчиков… нет, теперь уже король Оннера! Повторил - и услышал, как смолкло магическое пение рукоятей. Тряхнув головой, он с удивлением понял, что оно звучало все это время - а он его не замечал. Вот сразу заметил. А потом… потом не замечал. Совсем не замечал. Вот тебе и разведчик! Это обычный человек, привыкая к постоянному звуку, перестает его замечать. Разведчик всегда видит и слышит то, что есть на самом деле. "Плохо. Совсем старый стал, " - подумал бывший командир разведчиков. - «Самое время становится Королем, раз ни на что больше уже не гожусь.»
- Поздравляю Вас, Ваше Величество! - усмехнулся Линард. - Теперь Вы - Король по Праву. Ваша несомненная принадлежность к роду Арамбуров доказана со всей непреложностью.
- Почему? - спросил несомненный потомок Арамбуров, вертя в руках скипетр.
- Половинку скипетра может держать в руках кто угодно, - коварно улыбаясь сообщил Линард. - Целый скипетр тоже не опасен, хотя и может вызвать головную боль. А вот соединить обе половинки может только кто-то, в ком течет кровь Арамбуров - или Ваш покорный слуга.
- То есть, если бы я, - начал новоиспеченный король.
- Вас уже не было бы в живых, а я сражался бы с вашими доблестными воинами. Ситуация занятная, но не слишком желательная. Хорошо, что Вы - истинный наследник. Кстати, раз уж все так хорошо закончилось, не изволите ли Вы сообщить мне свое царственное имя, Ваше Величество? Военачальнику, видите ли, тоже неплохо знать имя своего монарха.
- Скажи-ка, Линард, а у меня ведь не получится тебя убить? - поинтересовался король, все еще не верящий в свою корону.
- Не получится, Государь, - усмехнулся Линард. - Я понимаю, что так было бы проще для Вас, но… не забывайте о государственных интересах Оннера. Не убивайте меня, я полезный.
- А скипетр, который мог меня убить? - ехидно и весело поинтересовался король.
- А серебристая смерть? - в тон ему ответил Линард.
- Но ведь она вам не повредила!
- Но ведь и скипетр Вам не повредил!
- А кто пробрался на секретное совещание разведчиков?
- А кто хлопал ушами и не выставил посты? - фыркнул Линард.
- Два сапога пара, - резюмировал Винк Соленые Пятки. - Командир, берите его к себе, этот парень нам подходит. А быть королем - очень занятная штука. Я один раз на задании два дня короля из себя корчил. Чуть со смеху не помер! Соглашайтесь, вам понравится!
- Немногие короли могли похвастаться таким количеством верных людей, - заметил Линард, глядя на разведчиков. - А ты, Винк, дело говоришь. Быть королем - самое смешное занятие в мире. А еще - самое страшное. И нужное. Вот Вам, кстати, Ваше Величество, и министр двора. У человека в подобной должности должно быть отменное чувство юмора, иначе слишком часто придется рубить ему голову, а это вредно скажется на его здоровье и Вашей репутации.
- Вот уж о чем я никогда не думал, - пробормотал король, глядя на свой скипетр. - Игра, конечно, интересная…
- Так как же все-таки Ваше царственное имя? - еще раз спросил Линард.
- Эруэлл, - выдохнул теперь уже окончательно бывший командир разведчиков и военный комендант.
- Да здравствует король Эруэлл Арамбур!!! - возгласил Линард, и боевые товарищи короля откликнулись дружным - Да здравствует король!!!
И король всея Оннера милостиво кивнул своим подданным, очень надеясь проснуться.
- Нужно будет заняться его манерами, - сам себе под нос пробурчал Линард.
Кабинет Архимага был пуст. То есть сам Архимаг в нем, конечно, присутствовал. А вот кроме него ничего не было. В этом кабинете давно не было ничего, кроме Архимага. Ни стола, ни стульев, ни прочей какой мебели. Архимаг предпочитал сидеть просто в воздухе - прочим же в его присутствии сидеть не дозволялось. Зикера чудовищно раздражала эта манера попусту демонстрировать силу. Сам он обожал простые, уютные, не напрягающие глаз предметы домашнего обихода, снисходительно относился к желанию некоторых молодых магов обставить свой кабинет вычурными, чересчур роскошными или же экзотическими вещами - но обходится вообще без мебели? Да ладно бы без одной только мебели…
Личность Архимага никак не отпечатывалась на предметах, которые его окружали - потому что его не окружали предметы. Тут могло быть два мнения: либо он старательно прятал свою личность, чтоб никому не удалось обнаружить и использовать в своих целях какие-нибудь его слабости, либо у него так и не образовалось хоть какой-никакой, хоть самой завалящей личности. Зикер склонялся ко второму мнению.
Говорили, что за все время, что Архимаг возглавлял Орден, он ни одного документа, ни одного приказа не написал лично. Ни на одном манускрипте его рука не начертала ни одной подписи. Приказы и распоряжения он создавал посредством магии, попросту вынимая их из воздуха. Все они были написаны почерками лучших писцов древности. Не было только почерка самого Архимага. Зикер подозревал, что у него и вовсе нет почерка - но не потому, что он такой всесильный маг, а потому, что он не умеет писать. Нарисованные маги писать не умеют.
На Архимаге была бежевая мантия, а вот на лице его Зикер застал редкую гримасу абсолютного бешенства и даже некоторого страха.
«Только бы Тенгере все сделал, как я ему говорил!» - подумал старый маг и с низким поклоном шагнул в кабинет. Церемонная формула приветствия ручейком потекла с привычных к ритуалам губ.
Выражение бешенства тотчас сбежало с лица Архимага, вслед за этим утек и страх. Архимагу ведь неприлично чего-то бояться. Считается, что он самый-самый… Архимаг притворялся неумело, точно плохой карточный шулер, уронивший из рукава туза и теперь старательно втаптывающий его в пол.
- Что там у вас происходит, Зикер? - не отвечая на приветствие, произнес Архимаг. Голос Архимага был бесцветней, чем плащ-невидимка. Бесцветней его голоса были только его глаза - но в глаза Зикер старался не смотреть. Хватает ведь и других, более приятных для созерцания предметов. Однако в чем-чем, а в искусстве задавать вопросы Архимагу не откажешь. Спросил - и молчит. Кайся теперь во всех грехах подряд! Во всех, какие упомнишь. Авось упомнишь и то, что Его Милости неведомо.
- Какой из многих мелочей Вы оказываете честь, именуя ее происшествием? - мягко поинтересовался Зикер. За долгие годы службы он привык к таким вопросам и умел давать на них правильные ответы. Он вернул Архимагу его вопрос - как мячик отбил.
«А вот не буду я тебе во всем подряд каяться. Сам скажи, что тебя интересует и чем ты недоволен. А я так могу валять дурака до бесконечности.»
Зикер не боялся думать в присутствии Архимага. Искусство читать мысли не входило в число талантов последнего, а демонов его поблизости не было.
Архимагу, впрочем, уклончивый ответ не понравился, и он перешел к прямым угрозам. Что ж, сила была на его стороне.
- Как прочны твои щиты, Зикер? - опасным голосом поинтересовался Архимаг. Это была самая бесцветная угроза, какую Зикеру когда-либо доводилось слышать. Как и все, что исходило от Архимага она не несла на себе отпечатка личности.
- Как всегда, - ответил старый маг. - Мне хватает.
- У меня появилось искушение проверить их прочность! - в голосе Архимага появилось нечто, отдаленно напоминающее чувство - и это был страх. Страх, плохо замаскированный под гнев.
«Ого, как тебя припекло!» - подумал Зикер.
- Не стоит, - сказал он вслух. - Мои щиты не прочней Ваших. Я старый человек и боюсь за свою жизнь. Кто, кроме Вас, защитит старика от врагов?
- Это угроза? - прошипел Архимаг. - Угроза под маской лести?!
«Страх. Сколько страха!» - думал Зикер. - «Как же мы все вляпались. Еще чуть-чуть - и все…»
- Как бы я посмел угрожать Вам? - смиренно произнес он. - Мои враги сильны, а я стар и немощен. Только Вы, Ваша Милость, Вашей великой мудростью, провидя мою несомненную полезность, сберегаете меня от неминуемой гибели.
- Маги - расчетливый народ, а? - хохотнул Архимаг, впрочем, весьма довольный услышанным, а пуще того собой. - Когда бы я не был тебе так нужен в качестве щита, ты бы - ого! Да?
- Не люблю без щита, - улыбка едва тронула краешки губ Зикера. - Ветерком, знаете ли, обдувает. Отвык я. Засиделся в Башне. А менять один щит на другой… я, знаете ли, человек привычки…
- Ты слишком много стал себе позволять, Зикер, - успокаиваясь, произнес Архимаг. - Я защищаю тебя от врагов, чтобы ты работал на меня. Хорошо работал. Почему ты не докладываешь мне обо всех происшествиях?
- Я докладываю о том, что действительно имеет значение, - пожал плечами Зикер.
- Ты должен докладывать обо всем!!! - взревел Архимаг. - Решительно обо всем!!!
Зикер взглянул за окно. Там, медленно кружась от легкого ветерка, с дерева падал лист.
- Должен ли я смиренно доложить Вашей Милости о происшествии во дворе? - поинтересовался Зикер.
- Докладывай! - сварливо потребовал Архимаг.
- Листик с дерева упал, - смиренно доложил Зикер. - Только что.
- Листик?!! - вскипел Архимаг. - Да какое это… - его голос прервался от возмущения.
- Я всего лишь выполнил приказ Вашей Милости, - спокойно и твердо ответил Зикер.
- Пользуешься тем, что ты - единственный! - с ненавистью выдохнул Архимаг. - Ну что же, пользуйся, пока можешь!
- Я не знаю за собой вины и готов ответить на любые вопросы, - спокойно проговорил Зикер.
- Не знаешь вины?!! А кто упрятал доверенный тебе объект от магического наблюдения?! Мой наблюдатель на целых полчаса был выведен из строя!
- Доверенный объект? - удивленно переспросил Зикер. - Это Тенгере, что ль?
- Именно! - агрессивно заявил Архимаг.
- Вот уж не думал, что Вы по таким пустякам серчать станете, - Зикер талантливо разыграл обиду и удивление. - Это мои помощнички нашалили. Они с пьяных глаз, видите ли, занялись самостоятельными магическими экспериментами. Ну, и зацепили ненароком Вашего наблюдателя.
- Ты уничтожил нарушителей?!
- Разумеется, - не моргнув глазом, соврал Зикер. - Пришлось подыскать себе новых помощников.
"Вот уж кто никогда не отличит одного демона от другого, " - подумал Зикер, глядя на медленно проясняющееся лицо Архимага самым простодушным взглядом, на какой он только был способен. - «У кого сотни демонов, для того они все одинаковые.»
- Можете пронаблюдать Тенгере хоть сейчас, - предложил он Архимагу. - С ним ничего не случилось. Кстати, я скрыл от него смену демонов. Новым я дал те же имена, что и старым.
- Мальчишка ничего не заподозрил?
- Разве эти шалопаи когда-нибудь обращают внимание на демонов? - махнул рукой Зикер.
- Но я надеюсь, он все еще обращает внимание на ту проблему, в которой заинтересованы мы с вами? - мягко спросил Архимаг.
- Безусловно, - кивнул Зикер. - Прямо сейчас он сидит и мыслит о том, как же он несчастен оттого, что не может работать с шаром. И о том, что он будет стараться. Ради меня и вас, разумеется. Но зачем я об этом говорю? Проверьте сами.
Прикрыв левый глаз, Архимаг настроился на своего демона-шпиона. Мелькнули смутные тени башен, проем окна, стул в углу, а на нем… ага, вот он!
Картина, которую он узрел, насторожила бы любого, кроме него: слишком уж она была отрепетирована, слишком нарочита. Но тот, кто не имеет своей личности, не в состоянии разобраться в других. Конечно, чужая душа потемки, но у кого одни потемки вместо души… как тому разобраться в лабиринтах чужих душ?
"Я несчастен, " - изо всех сил думал Тенгере. - «Я очень несчастен. Я не могу работать с шаром. Я никуда не гожусь. Бедный мой учитель. Но я буду стараться. Ради Учителя и Архимага. Я буду стараться… Я несчастен. Я очень несчастен.»
Смутный образ незнакомки, порой мелькающий промеж старательных, нарочитых мыслей Архимаг попросту не заметил, а все остальное наполнило его сердце несказанной радостью. Конечно, если у него вообще было сердце и он умел радоваться. Впрочем, внешне он ничем этого не показал. Просто удовлетворенно кивнул - и Мастер Зикер вздохнул с облегчением.
- Ну… хорошо, - с деланным неудовольствием произнес Архимаг. - А что с тем магом?
«Вот и думай, который именно маг этому мерзавцу понадобился. Обойдешься!»
- Это с которым, Ваша Милость? - невинно поинтересовался Зикер. - А то их всех и не упомнишь.
«Давай, сам шевели языком!»
- Ты начал плохо относиться к своим обязанностям! - обвинил Архимаг.
"А ты к своим никогда не относился. Ни хорошо, ни плохо - вообще никак, " - подумал Зикер.
- Неужели? - удивился Зикер. - В чем же я опять провинился, Ваша Милость?
- Есть такой город, Денгер называется - ты что-нибудь слышал об этом? - язвительно осведомился Архимаг.
- Что-то слышал, господин. Кажется, жуткая провинция, а что? - невинно осведомился Зикер.
- А то, что там появился стихийный маг чудовищной… я хотел сказать, очень сильный стихийный маг, - быстро проговорил Архимаг, и Зикер заметил мгновенный ужас, плеснувшийся в его глазах.
- Это тот, которого Куртом зовут? - в прежнем тоне вопросил Зикер.
- Да, его зовут Куртом, и мне непонятно, почему я узнаю о его существовании не от тебя, а из армейских сводок Осназа!
- Вот уж не думал, что этакая мелочь способна привлечь Ваше совершенномудрое внимание, - старательно удивился Зикер. Он уже несколько дней знал имя Курта. А также то, что того никак не удастся стереть из реальности. Более того, побочные линии, на которые Зикер пытался отбросить этого странного мага, тут же становились главными.
- Этот человек опасен! - объявил Архимаг.
- Для каких-нибудь крестьян - пожалуй, - вежливо согласился Зикер. Но не более того. Он еще и не маг вовсе. У него постоянные приступы в результате попыток самостоятельно овладеть посохом. Думаю, они вконец измотают его в самое ближайшее время.
- Он уничтожил отряд Осназа! - прошипел Архимаг.
- Эта солдатня никогда не внушала мне доверия, - поморщился Зикер. - Любой ученик нашего Ордена справится с батальоном этих прославленных бойцов.
- Значит, ты знал об этом маге, - сказал Архимаг. - Знал - и не доложил.
- Я не счел эту информацию заслуживающей Вашего личного внимания, Ваша Милость, - ответил Зикер. - Есть достаточное количество магов подобного уровня. Непосредственной угрозы Ордену и Вам лично они не представляют. Они даже не являются особой помехой в войне. Я уже принял меры по удалению этого мага с основных линий реальности.
- Ты мог бы убрать его и пораньше, - проворчал Архимаг.
- Этого делать не стоило, - возразил Зикер. - Экспериментируя с силой, он уже убил несколько человек, которые могли оказаться куда более существенной помехой в наших планах.
- Значит, по-твоему, он… не опасен? - спросил Архимаг.
- Безусловно, Ваша Милость, - поклонился Зикер.
- И даже может, при случае, оказаться полезен? - продолжал Архимаг.
- Возможно, Ваша Милость, - еще раз поклонился Зикер. - Я бы не стал исключать такую возможность.
- Это хорошо, - кивнул Архимаг. - Можешь больше никуда его не задвигать, потому что я послал своих людей, чтоб они схватили его. Можешь больше не мудрить со своими линиями. Скоро он будет здесь.
Только многолетняя привычка скрывать свои чувства и суровая самодисциплина удержали Зикера от вопля. Руками этого придурка в бежевой мантии заваривалась, как минимум, континентальная катастрофа! Один из самых сильных стихийных магов этого мира будет схвачен и привезен в Орден Черных Башен, хранилище многочисленных древних тайн, сил и энергий!
Архимаг еще за что-то ругал и распекал Зикера, а тот думал только об одном: «Скорей бы назад, в башню… может, еще не поздно?»
Когда прямиком над дорогой открывается аккуратный магический портал, ожидаешь появления одного-двух зловещих магов. Маги в такой ситуации - это норма жизни. Или норма смерти, это уж как повезет. Порталы, они ведь для того и существуют, чтобы появляться где ни попадя и выплевывать из себя разную зловещую дрянь. Ну, так то маги. Они - дело привычное. А вот когда из этого самого портала вываливаются три дюжины здоровенных бородатых разбойников с топорами до пояса и бородами до пупа, это уж ни в какие ворота не лезет. И как они, черти, в этот портал пролезли, если их даже ворота не вмещают? Не иначе, маг, их отправивший, был воистину велик, раз умудрился упихать их без особого членовредительства - вот разве что рожи малость помялись…
Разбойники напали на Курта не сами по себе. Один из магов особого назначения, нащупавший Курта, догадался, что именно присутствие чужой агрессивной магии вызывает у Курта резкий всплеск собственных магических способностей. А догадавшись, решил действовать другими методами. Он нанял обыкновенных разбойников.
Когда портал исчез, а разбойники с воплями бросились на Курта, Мур завопил: «Бежим!» И они побежали. На их счастье, ни луков, ни арбалетов у разбойников не было. Только топоры на длинных рукоятях да засапожные ножи - и, видно, разбойники не слишком обременяли себя упражняясь в их метании. Всего два ножа полетело вслед убегающему Курту - и ни один из них не достиг цели. Правда, помимо топора у главаря разбойников был еще и меч, но вряд ли он мог его метнуть. По крайней мере, он так этого и не сделал.
А после не было ничего, кроме скользящей под ноги дороги и буханья разбойничьих сапог позади.
Курт сжал зубы и наддал изо всех сил, однако разбойники не отставали. Разбойничья жизнь вообще приучает к основательному проворству. Недостаточно расторопных попросту отлавливают солдаты какого-нибудь короля и выдают им все, что причитается за их разбойничьи заслуги. Обычно это что-то очень неприятное. После чего долго не живут, потому что быстро умирают. Поэтому размножаются, как правило, самые проворные особи разбойников. Те, которым удается избежать грубых солдатских рук, равно как и цепких лап закона. Такие обычно живут долго, а умирают по ошибке опосля крепкого перепою, в попытке опохмелиться перепутав зеленого змия с обычным. Именно такие, как на грех, и попались Курту, а так как никто из них покамест не пытался опохмелиться гадюкой из ближайшей придорожной канавы - да и вообще не было похоже, что они страдают похмельем - то и шансов сбежать от этих веселых и простодушных душегубов у него было немного. Тем более, что голодный желудок и недавние приступы боли явно не придавали сил. Скорей даже наоборот. Курт чувствовал что вот-вот хлопнется в обморок.
- Направо! - вдруг завопил Мур. - Направо, так твою! - и Мур отпустил такое нецензурное заклинание, что даже в отдаленных деревнях мигом прокисло все молоко, разлилось пиво, испортилась водка, а разбойники с перепугу даже слегка поотстали.
От такого вопля Курт рванул направо, не глядя - в силу чего сначала был немилосердно наказан, но потом щедро вознагражден.
- Ай! - завопил Курт, врезаясь в колючий кустарник и с ходу проламываясь вглубь.
- Ой! - продолжил он, падая с высоченного отвесного обрыва.
- Мама! - торжественно закончил он, сидя в ручье, вполне живой, хотя и основательно растрепанный.
- Мама… - задумчиво повторил он, ощупывая себя, оглядываясь вокруг и пытаясь понять, как он тут очутился.
- Я за нее! - насмешливо бросил Мур. - Ну что, жив?
- Ах, ты!.. - Курт аж задохнулся от возмущения.
- Зато мы здесь, а они все еще там! - отрезал Мур. - Подымайся, дорогуша, не слышишь, что ли?!
- Что я должен слышать?! - зло поинтересовался Курт.
- Топоры, - спокойно пояснил Мур. - Сейчас они прорубятся сквозь кусты, и твое героическое падение в сей достославный ручей окажется напрасным. Вряд ли они отважатся повторить твой подвиг, но здесь и спуститься можно, если умеючи. А эти умеют, можешь не сомневаться!
Курт проворно вскочил и, пробурчав нечто неразборчивое насчет разных там посохов и тех мест, где им стоило бы находиться, быстро побежал вдоль по ручью. Сзади послышался вопль, плеск воды и густая разбойничья ругань. Видать, кто-то из преследователей все-таки не удержался на почти отвесном обрыве.
- Быстрей! - скомандовал Мур. - У нас есть еще шанс оторваться!
- Стараюсь! - прохрипел Курт, из последних сил перебирая ногами.
Краем глаза Курт отметил, что справа вроде бы мелькнуло вроде бы какое-то строение.
- Направо! - опять рявкнул Мур.
- Пошел ты! - разозлился Курт, но все же свернул направо и, спотыкаясь на каждом шагу, побежал к строению.
Вблизи оно оказалось маленьким храмом, и его единственный жрец уже стоял на пороге.
- Это за вами разбойники гонятся? - любезно спросил он.
- За мной, - задыхаясь ответил Курт.
- Это хорошо, - лучезарно улыбнулся жрец.
- Кому как! - выдохнул Курт.
- Идемте. Я вас спрячу, - улыбка жреца была искренней и самодовольной. Курта аж передернуло от такого сочетания.
- Всезнающий заповедал своим служителям оказывать помощь всем нуждающимся в помощи, а так как вы в ней, несомненно, нуждаетесь, то безусловно попадаете в категорию нуждающихся, - сказал жрец.
- Спасибо, - ответил Курт и ступил под своды храма.
- Быстрей! - тут же поторопил его жрец. - Милость всезнающего безгранична, но она не всегда достается нерасторопным!
- Куда прятаться? - тут же спросил Курт.
- Вот сюда! Эта колонна внутри полая! - скороговоркой сообщил жрец. - Прячьтесь в нее, а я пока прочту небольшую проповедь вашим преследователям.
Сапоги разбойников уже грохотали у храма.
- Сюда! Он сюда побежал! - орал кто-то.

Предыдущая страница 17 Следующая страница


Посох заката 18

Жрец нажал на какую-то бронзовую завитушку - и в здоровенной колонне бесшумно открылась дверца. Курт скользнул внутрь, и дверца закрылась. Внутри колонны было пусто и пыльно. Стоял лишь старый, грубо сколоченный стул. Откуда-то сверху пробивался скудный свет.
- Эй, кто здесь хозяин?! - оглушительный разбойничий рев был слышен и внутри колонны. Впрочем, Курт вскоре убедился что из колонны и вообще все слышно.
- Бедняга жрец, - пробормотал Курт, прислушиваясь к разбойничьим воплям.
- Ерунда! - усмехнулся посох. - Ничего они ему не сделают. На нем рубашка Арна.
- Что это еще за рубашка? - удивился Курт.
- Что-то вроде магического щита, - пояснил Мур. - Ткань, сплетенная из заклятий. Очень хитрая штука. Так что, пока она на нем, плевать он хотел на любую угрозу. Его нельзя зарубить, заколоть, застрелить, отравить, утопить, удушить, расчленить, заколдовать, сжечь на костре, и так далее…
- Круто! - восхитился Курт.
- Еще бы, - вздохнул посох. - Кстати, тот, кто ее носит, вовсе не обязан быть магом. Рубашка действует сама по себе. Ее не нужно поддерживать, как магический щит. В общем, хотел бы я, чтоб у тебя была такая, - грустно закончил он.
- А как ее добыть? - спросил Курт.
- Никак, - еще раз вздохнул посох. - Секрет их изготовления давно утрачен. Этот жрец либо стар как мир, либо получил ее от кого-то в наследство.
- То есть наш спаситель может оказаться ровесником Линарда?! - восхитился Курт.
- Может, - сказал Мур. - Но не обольщайся. Увы, он не кажется мне особенно умным человеком. Старость, знаешь ли, не всегда прибавляет мудрости.
- Кто хозяин этой дыры, я спрашиваю?! - еще раз взревел самый горластый разбойник. Его товарищи поддержали его нестройным агрессивным гулом.
- Не кричите, любезные господа, вы на пороге храма, - голос жреца был мягок и мелодичен, но под мягкостью меда и сладостью музыки Курт вдруг почуял стальной блеск махрового аскетизма.
Разбойники, однако, были люди простые и добросердечные, а потому, ничего такого не почуяв, просто постарались честно выполнить свое душегубское дело.
- А мне плевать, на каком я пороге! - загремел голос разбойника. - Вот это видел?! Знаешь, как называется?!
- Это тильский меч, - спокойно ответил жрец. - Но вы его неправильно держите. Святой Рибелий называл такой способ вульгарным и недостойным профессионального воина. Святой Рибелий советовал…
- Молчать, собака! - обиженно взревел разбойник. - Правильный у меня там хват или нет, а снести твою глупую башку это мне не помешает! Отвечай быстрей, если жизнь дорога! Тощий оборванец с посохом - он у тебя?! Ты его спрятал?! Нет?! Куда он побежал?!
- Мудрость Всезнающего Творца поможет тебе отыскать тропинку истины, ведущую через леса заблуждений, прямо в сокровенные сады истинного знания, - доброжелательно проговорил жрец. - Остановись! Мудрый, но торопливый сын вечности, остановись - и прислушайся к голосу того, кто был до того, как все стало таким, как оно есть… прислушайся к мудрости Всезнающего Бога, и он даст тебе ответ на все интересующие тебя вопросы.
- Зачем мне какой-то Бог? Я тебя спрашиваю, тупая ты скотина! - зарычал разбойник, сообразив, что его надули и ответа на свой вопрос он так и не получил. - Меня интересует только один вопрос, и я его уже задал! - ревел он. - Куда подевался оборванец с посохом?! Мои люди видели, как он бежал сюда! Он у тебя или побежал дальше?! Мне тебя убить - или ты живой ответишь?!
- Прослушав проповедь, вы получите ответы на все ваши вопросы, - ответил жрец, и Курт уловил в его голосе улыбку предвкушения.
Жрец не ошибся. Ни один разбойник не в силах перенести пытки с применением теологии, она же суть упражнение в богомыслии. Раскаленные клещи - еще куда ни шло, а вот философский диспут… Они от этого попросту умирают. Пачками. А умирать разбойники не любят. Причем настолько, что обычно предпочитают убивать вместо себя кого-нибудь другого. Вот и сейчас…
- Ах ты, зараза! - взревел разбойник, и в воздухе раздался тугой свист меча. Свист оборвался коротким странным звяканьем.
- Ук! - выдохнул разбойник. - Ик! - добавил он растерянно.
- Хороший был меч, - огорченно сказал жрец. - Зря вы так…
- Ты что, заколдованный? - хрипло спросил разбойник. - Или… или ты сам чародей?! - испуганно взрявкнул он.
- Милость Всезнающего Творца хранит меня, - спокойно ответил жрец. - Не оставит она и вас… если вы, конечно, послушаете разумного совета. Заходите, господа. Все заходите. Я сказал, все! - добавил он властно. - Вы определенно нуждаетесь в наставлениях Всезнающего.
По аккуратному грохоту сапог и сдержанному хриплому дыханию Курт понял, что разбойники уже в храме. Совсем рядом.
- Итак, начнем, - сказал жрец. - Дети мои, преклоните колени перед Тем, кто бесконечно выше, старше и мудрее вас, ибо он был до того, как все стало таким, как оно есть, а каким оно было ранее, про то только Ему, всезнающему, ведомо. Ибо никого из нас тогда еще не было, а Всезнающий в своей неизреченной мудрости не открыл нам этого, ибо не пришло еще время открытий, не пришло еще время детям земли и неба знать то, что им еще рано знать - но когда это время придет, то оно придет, потому что всезнающий добр и на все вопросы дает нам ответы в то время, в какое ему это подсказывает его необъятная мудрость. Итак! Никто из нас не знает, как оно было. Поэтому преклоните колени, дети мои, и послушайте о том, как оно стало, когда стало, и как оно есть теперь, когда оно воистину есть теперь…
По нестройному шороху Курт догадался, что разбойники преклонили колени.
- Ай да жрец! - шепнул Мур. - Он, конечно, не тот человек, с которым я бы согласился коротать долгие зимние ночи за приятной беседой, но свое дело он знает. Он их заморочил и на испуг взял. Они теперь не знают, что и думать.
- Если он продолжит болтать в том же духе, они сбегут, - предположил Курт. - Им же нас искать нужно.
- Они бы и рады сбежать, но боятся, - усмехнулся посох. - После того, как их предводитель сломал свой меч об этого достославного служителя Всезнающего Бога, они наверняка решили, что он или чародей или святой, и теперь боятся его пуще того мага, который их на нас натравил. Так что они прослушают проповедь до конца. К сожалению, нам тоже придется этим заняться.
- Ничего. Проповедь - далеко не худшее, что с нами могло случиться, - усмехнулся Курт. - Так ты думаешь, этих красавцев на нас нарочно натравили?
- Ну не сами же они в портал забрались! - фыркнул Мур. - А что касается проповеди… посмотрим, что ты скажешь через часок-другой.
- Скажу, что сладко выспался, - пробормотал Курт. - Я, конечно, просто по страшному хочу есть, но спать гораздо больше, а после всех этих переживаний и передвижений…
- Сядь на пол, а то действительно уснешь и загремишь со стула, - посоветовал Мур. - Вряд ли так уж красиво прерывать проповедника посреди его торжественной речи.
Курт сел на пол и уснул. Он спал глубоко и несомненно - но голос жреца обладал чудовищной пробойной силой. Курт спал - и все же слышал его. Слышал - и его слова преобразовывались в причудливый религиозно-фантастический сон.
Курт спал, и ему снились Боги. Целая куча Богов. Они сидели, тесно прижавшись друг к другу, как семечки в подсолнухе. Только подсолнуха не было. Вместо подсолнуха была большая корзина. Все боги сидели в этой корзине, и кто-то большой, гораздо больше всех Богов вместе взятых, нес их куда-то в этой корзине. Его самого Курт не видел - только его руку. Самый большой Бог был немного меньше мизинца этой руки.
Голос жреца стал громче, по видению побежали круги, раскачивая Богов, и те испуганно вскочили, хватаясь за края корзины и друг за друга. Голос с хлюпаньем пробился наверх, проделав в корзине здоровенное отверстие. Одна юная богиня чуть не сверзилась в него, но Курт как-то умудрился протянуть руку в собственный сон, хоть его самого там и не было - а вот протянул же! И помог. Удержал. Оттолкнул подальше от края. В образовавшееся отверстие вылез голос жреца - и Курт, наконец, разглядел его. Это не было надписью. Каким-то образом Курт видел его речь, как таковую. Видел то, что обычно слышат. Воспринимал сказанное при помощи зрения. Голос жреца торчал из видения, словно червяк из яблока.
- И даже в те непредставимые времена, о которых Всезнающий милостиво нам не сообщил, он, вне всякого сомнения, был самым могучим, самым мудрым, самым великим Богом, и это несомненно так, а не иначе, потому что никак по другому это и быть не может… - вещал жрец.
И Курт увидел Всезнающего. Мелкого, тощего, плюгавенького божка с жиденькой козлиной бородкой и огромной бородавкой на сизом носу. Как же, как же, самый великий… уже поверили… Что ж он при всем-то своем величии, мудрости и знаниях бородавку у себя с носа не удалил? Или решил, что она его украшает? Ну, так это он зря, честное слово! Впрочем, глядя на него, трудно сказать, что его вообще способно что-то украсить - разве что полная темнота.
Голос жреца с бульканьем утонул. По видению опять побежали круги - кажется, теперь они бежали в обратную сторону. Курт порадовался было за Богов, которые, несмотря на все эти безобразия, все же не вывалились из корзины. Но тут началось нечто новое. На сей раз видение не подергивалось рябью, оно просто пульсировало крупными толчками. Парень, который нес корзину, явно был не самым опытным носильщиком всех времен и народов. То ли он не соображал, что именно он несет, то ли был сильно пьян, то ли ему было наплевать, но только он размахивал своей корзиной все беспечней и беспечней, пока наконец - ТРАХ!!! - уронил ее наземь!
Боги посыпались, как горох. Вскакивая, они ругались писклявыми голосами, грозили своему носильщику крошечными кулаками и пытались поразить его молниями величиной с булавку. Молоденькие Богини картинно плакали. Молоденькие Боги находчиво их утешали. Престарелые Богини ругались такими словами, которых Курт даже от старшины нищих не слышал.
- Ну и сны у тебя! - неодобрительно пробурчал кто-то рядом.
Курт подпрыгнул от неожиданности и едва не проснулся. Впрочем, все же не проснулся, да и подпрыгнул скорей во сне, чем наяву, потому что утомленно внимающие проповеди разбойники ничего не почуяли.
- Мур, ты, что ли?! - не просыпаясь, удивился он.
- Ну, уж во всяком случае, не тот несчастный глава гильдии нищих, что по твоей зловредности заделался великим магом! - ехидно ответил Мур.
- А что ты делаешь в моем сне? - поинтересовался Курт.
- То же, что и ты, - фыркнул Мур. - Смотрю. Надо же чем-то развлекаться, а там снаружи, очень уж скучно. Хотя сны у тебя - тоже… - посох озадачено хмыкнул.
- Что, не нравится? - обиделся Курт. - Ну и не смотри, можешь отвернуться. Не держу.
- Да не то что бы не нравится, - пробормотал посох. - Но… Боги в корзинке… да еще и в таком виде… вне всяких канонов… надо же было такое увидеть! Такое не всякому магу приснится.
- Вот уж извините! - фыркнул Курт. - Я не виноват. Само приснилось. Я его не просил мне сниться.
- В том-то и дело, - озадачено проговорил посох. - Все это слишком похоже на правду. На ту правду, которой мы не знаем. Точней, никто не знает. Понимаешь, есть несколько разных версий сотворения Миров. Одну из них сейчас излагает зануда-жрец, но ты видишь нечто иное - как будто стоит ему солгать, и ты тут же видишь правду… а может, не всю правду, а только какую-то ее часть, ранее скрытую… кто знает?
Занудные речения жреца, казалось, только и ждали, что упоминания: они тотчас пробились наружу, растолкав прочие видения сна.
- И тогда Всезнающий в неизмеримом могуществе и милосердии своем, которые гораздо больше этого мира, потому что мир гораздо меньше их, порешил создать Дом для несчастных, терпящих лишения Богов. Этим домом и стал наш Мир, а также другие, потому что Богов было много и Всезнающий мудро рассудил, что в одном Мире всем богам будет тесно. Итак, Всезнающий Бог творил Неисчислимые Миры, а прочие Боги лишь бестолково суетились, мешая Мастеру, но он в долготерпении своем не рассердился на них - напротив, он сотворил людей, дабы Богам не было одиноко в новом мире, и чтобы люди служили им. Но глупые Боги оказались неблагодарными. Они отказались признать верховенство Всезнающего Бога. Более того, некоторые из них присвоили себе его невероятные труды по созданию Миров, - вещал жрец.
А Курт видел, как Боги маленькими кучками расходились от брошенной корзины, и как они принимались строить из хвоинок и веточек нечто напоминающее муравейники. И Всезнающий таскал эти щепочки вместе со всеми. Вместе. Вероятно, он не был худшим из них - но и лучшим не был. Это уж точно. А еще Курт видел громадную спину Уходящего. Того, кто бросил Корзину. Он вошел в Дом. Эх, миры-муравейники! А он вошел в Дом и громко хлопнул Дверью. Сон подернулся рябью, колыхнулся и пропал. Дальше снилось что-то невразумительное, но весьма живое по действию. Курт запомнил только, что он будто бы скакал верхом на разбойниках, от души погоняя их посохом, а убегал от него, переваливаясь с боку на бок, Черный Замок некоего весьма зловредного мага.
Курт проснулся оттого, что посох пребольно врезал ему по лбу.
- Эй, ты чего? - пробормотал он, пытаясь продрать слипающиеся после божественных сновидений глаза.
Он ожидал, что ему вновь померещится ставший уже привычным перестук копыт, но ничего такого на сей раз не чудилось.
«Надо бы рассказать об этом Всаднике Муру. И ведь сколько раз собирался, да все забываю как-то, или времени не выходит.»
- Пора! - объявил Мур. - Проповедь кончилась. Разбойники ушли.
- Мог бы и помягче, - Курт обиженно потер ушибленное место. - Будешь меня каждый раз так будить, быстро осиротеешь.
- Ничего, - усмехнулся Мур. - Не деревянный - небось, не переломишься.
Курт уже хотел возразить, что дерево далеко не самая хрупкая вещь на свете, но тут дверца колонны бесшумно открылась, и Курт узрел жреца, весьма довольного собой.
- Свет истины пролился на ваших преследователей! - воскликнул жрец. - Они ушли просветленные!
- И прошли в этом состоянии десять шагов, - ехидно шепнул Мур. - После чего перешли на быстрый бег.
- Свет истины пролился на ваших преследователей! - еще громче возгласил жрец. - Теперь он прольется на вас.
- По-моему, он нам угрожает, - пробурчал Мур.
- Внемлите мне! - воскликнул жрец.
И началось…
Вначале Курт старался внимать жрецу со всем тщанием прилежного неофита. Во-первых, мало ли, вдруг в этом действительно что-то есть. Во-вторых, неудобно все-таки совсем уж не слушать того, кто спас тебе жизнь. Однако вскоре Курт понял, что никакое спасение жизни, никакая благодарность не заставят его продолжать вслушиваться в монотонно-напыщенные благоглупости жреца. Он был просто не в состоянии этого сделать. Через некоторое время он уже не сомневался в том, откуда жрец взял свою волшебную рубашку. Конечно же, ему подарил ее какой-нибудь сердобольный маг, который имел несчастье прослушать эдакую вот проповедь. Маг, разумеется, понял, что такие проповедники долго не живут. Их убивают промокшие до нитки от света истины слушатели. Маг просто пожалел этого придурка, вот и подарил ему рубашку. Вот о чем он не подумал, так это об остальном несчастном человечестве. Ничто не могло теперь остановить бесконечные потоки света истины. Счастье еще, что обитает этот жрец в достаточно удаленном от людей храме, а значит, мучает не так уж много народу. Его несчастными жертвами становятся только случайные путники, а сам он не в том возрасте и не той комплекции, чтобы таскаться по градам и весям и таскать окаянный свет истины самолично. Еще через некоторое время Курт с умилением думал о разбойниках и никак не мог понять, как же он, вроде бы неглупый парень, смог допустить такую дурость - бежать от них. Разбойники собирались его убить. Всего-то. Они не стали бы его мучить. Вряд ли им за что-то такое заплатили, а разбойники - мудрые люди, они делают только то, за что им платят. А даже если бы и стали… вряд ли им удалось бы изобрести пытку страшнее той, которой Курта уже подвергали прямо сейчас. Мур бубнил себе под нос какие-то совершенно зверские ругательства. Курт чувствовал, что еще немного, и его спутник не выдержит.
И точно.
- Великому Всезнающему Богу все ведомо, потому что он великий и всезнающий! - взвыл жрец.
- А вот и нет! - ехидно возразил Мур. - А вот и не все!
- Все! - закипятился жрец. В запале он даже не заметил, что разговаривает не с Куртом, а с его посохом. - Я сказал, ВСЕ! Значит - ВСЕ!!!
- Он не знает, чего же он не знает, - медовым голоском мурлыкнул Мур. - Спорю на что угодно, что он не знает, чего же он не знает.
- А вот и знает! - купился жрец. - Очень даже знает! Он очень даже хорошо знает, чего он… - жрец запнулся, помолчал и ошарашено закончил, - не знает…
- Пошли отсюда, Курт, здесь богохульствуют! - объявил Мур, и они гордо прошествовали мимо остолбеневшего жреца.
- Что ты ему такое сказал? - полюбопытствовал Курт, когда они, покинув храм Всезнающего, тронулись в путь.
- А ты не понял? - хихикнул Мур.
- Да я и не прислушивался толком, - отмахнулся Курт. - Он меня до печенок достал своим Всезнающим. Веришь, нет - я уже жалеть начал, что от разбойников удрать посчастливилось. А потом ты его…
- Я его поймал, - пояснил посох. - Если его Бог всеведущ, то он должен знать и о том, чего он не знает. А раз есть что-то, чего он не знает, значит он не всеведущ. Это простенькая логическая ловушка. Как ни ответь, все одно выйдет, что его Бог чего-то да не знает. Или факта своего незнания, или каких-то вещей стоящих за этим фактом. Впрочем, такие ловушки хороши только для таких идиотов, как этот жрец. Будь на его месте кто поумней, он бы на такое не купился, а этот… он теперь полдня простоит, пытаясь ответить на этот вопрос. А когда сообразит, как именно его провели, мы уже будем далеко.
- Черт, как же все-таки есть хочется, - выдохнул Курт. - Пока сидели у этого сумасшедшего жреца, я почти забыл о еде, а теперь…
- Бывают вещи гораздо хуже голода, - заметил Мур.
- Возможно, но сейчас мне трудно в это поверить, - пробурчал Курт. И тут же, вздрогнув всем телом, закончил. - Ох, нет, Мур, признаю - я был неправ!
Вслед за этим очередной чудовищный приступ боли скрутил его, и наступила полная темнота.
Когда боль ушла, Курт с трудом вытолкнул застрявший в горле воздух и осторожно открыл глаза. Первым, что он увидел, когда поднял голову, был закат. Вторым - разбойники. Они сидели вокруг него, негромко переговариваясь.
- Замечательно! - сказал Курт, сам поражаясь вдруг охватившему его странному веселью. - Вот вы меня и накормите. Не может быть, чтоб у таких здоровенных ребят, как вы, не было совсем никакой еды. Сначала накормите, а потом делайте что хотите, хоть убивайте! Из чувства благодарности я даже сопротивляться не буду!
Атаман разбойников смущенно кашлянул. Заскорузлым ногтем густую бороду поскреб.
- Вообще-то… мы не собираемся… тебя убивать, - говорит.
- Серьезно?! - развеселился Курт. - Тогда тем более накормите! А то я и без вашей помощи ноги протяну, просто с голодухи!
- Непременно накормим! - ухмыльнулся атаман. - А то ты с той самой голодухи, пожалуй, что и сам на нас бросишься.
- Дайте ему еды! - распорядился он, и разбойники зашевелились, выполняя приказ. - И вина! - прикрикнул атаман.
- Сам не понимаю, зачем я от вас убегал? - расхохотался Курт. - Не иначе, с ума спятил!
- Ты правильно от нас убегал! - хищно усмехнулся атаман. - Догони мы тебя тогда… - он сделал резкое выразительное движение перерезающее горло. - Короче, ты бы сейчас здесь не сидел.
- Так неужто жрец вас на путь истинный наставил? - изумился Курт.
- Этот клоун?! - фыркнул атаман. - Не смеши! Не родился еще тот проповедник, который бы меня или моих ребят… просто я предпочитаю не связываться с бессмертными клоунами. Мы знали, что ты в храме - но кто нам мешал подождать?
Здоровенная ручища протянула Курту кусок жареного мяса. С другой стороны кто-то сунул ему флягу с вином.
Курт положил посох на колени и вцепился в вожделенную еду.
- Не торопись, - посоветовал атаман. - Жуй старательно. Понемногу. Не то потом животом маяться станешь, хлопот с тобой… У нас, конечно, свой доктор есть, как и положено в порядочной банде, но он все же больше разбойник, чем доктор, и от его нежного вмешательства во внутренние дела организма умереть можно очень даже запросто. Так что жри помедленней, никто у тебя еду не отнимает. Спокойно кушай, захочешь, так еще дадим.
- Так почему… - с набитым ртом промычал Курт.
- Почему мы раздумали тебя убивать? - сказал атаман. - А это как раз то, о чем я хотел бы с тобой поговорить.
- Слушаю.
- Правильно делаешь. Слушай внимательно. От того, что ты мне скажешь будет зависеть твоя дальнейшая участь, поэтому слушай и думай, - веско объявил атаман и начал. - Вот представь: живем мы себе в лесу, никого не трогаем, разбойничаем помаленьку, пощипываем слегка проезжающих купчишек, ну, не так, чтоб до нитки, но и себе не в убыток, работа у нас такая, сам понимаешь, мы ведь и не режем никого, если чересчур ручками не машут. Ну, бывает, конечно, нарвешься на какую злую падлу, так и поневоле клинок вытирать приходится. Или, опять же, солдатики приедут по наши душеньки - ну так то уже не душегубство вовсе, то больше по разряду самозащиты проходит, кому ж охота кишки на солнышке сушить? Согласен?
- Согласен, - кивнул Курт.
- Еще б ты был не согласен! - усмехнулся атаман. - Ну так вот, живем, себе, живем, а тут вдруг, как топор на шею, объявляется некий маг и говорит, что ему, дескать, позарез нужно кончить одного человечка - это, то есть, тебя, значит - и вываливает перед нами немаленькую горку золотишка. Это, говорит, в виде аванса, а как сделаем, вдесятеро получим. А я ему, между прочим, и говорю: «Ты не по адресу, приятель. Мы - честные разбойники, не убивцы, какие-нибудь». А он мне: «Я вас тогда испепелю за занятие неправедным ремеслом». И для примера, для страху то есть, испепеляет нашу землянку. Раз - и нету! Черная горелая яма. Сейчас все, говорит, туда ляжете… Вот и выбирай - груда золота или горелая яма. Я всяких колдунов, если правду, с детства не люблю, от них одни только беды и пакости выходят, но пришлось согласится. Что тут поделаешь? А как согласились - новое дело. Строй, говорит, своих молодцов, я с вас талисманы и амулеты охранные снимать буду! Это еще зачем, я у него спрашиваю, что, честному разбойнику уже и побрякушку-другую на счастье привесить нельзя?! А он, гад, отвечает: «Побрякушки можешь оставить. Я сниму только те амулеты и талисманы, которые действительно работают». Потому что он, то есть ты, перед смертью не должен повстречаться даже с крохотной крупицей магии, иначе лучше бы нам и вовсе не рождаться, такая нас, дескать, страшенная смерть пристигнет, что даже ему, черному магу, страшновато делается. Короче, он сказал, что ты как бы являешься домом для некоего магического существа, и оно в благодарность за квартиру и стол защищает тебя от всех и всяческих магов, которые могли бы на тебя покуситься. Но только от магов. Обыкновенный разбойник тебя плевком перешибет. То есть ты вроде как и не маг, но становишься магом в присутствии любой магии. И тогда ты очень опасен. Так что убивать тебя нужно, не имея на себе даже пылинки магической. В общем, он нас построил, обыскал, выбросил самые любимые, самые счастливые вещицы… Вот просто отобрал и бросил. А что ты ему скажешь? Один из наших попробовал было засунуть ему ножик под ребрышко. Ну, засунул. А ему хоть бы хны! Только посмотрел так… небрежно. Убери, говорит. Тот вытащил - а ножа-то и нет! Одна рукоять, и та дымится! А маг ему и говорит: «В наказание лишаешься мизинца!» И у него - раз… и мизинец пропал! Без раны! Без ничего. Так, словно он без него уродился.
Курт припомнил, что рука, подававшая ему флягу была четырехпалой, и содрогнулся.
- А потом он согнал нас в кучу, - продолжил атаман. - Начертил светящийся круг и начал что-то там свое магическое вякать. Повякал маленько таким это нехорошим голосом, и все исчезло. Очутились мы в полной темноте…
Атаман помолчал и, кашлянув, продолжил:
- Дальше… Дальше ты уже знаешь. Мы вдруг очутились перед тобой. Поганый маг как-то перенес нас всей оравой по воздуху. Довольно далеко перенес, гадина. И как только пупок не надорвал? Он нам тебя до этого показывал, вроде как видение, что ли… Так что мы тебя с ходу узнали, ну, и.. сам понимаешь. Если б не твои быстрые ноги, ты б уже сейчас демонстрировал мирозданию содержимое своего брюха. Но ты оказался проворней, чем от тебя требовалось, и сбежал. Сбежал в этот храм, будь он трижды неладен. Я плевать хотел на этого дурацкого бога, но его жрец тоже, никак, маг или колдун какой, раз его меч не рубит. Хороший меч был, - вздохнул атаман. - Так вот, я решил с этим клоуном-колдуном не ссориться, к чему нам лишнее, времени хватало… Правда, он чуть не уморил нас своей болтовней, но это пусть. Тоже мне, проповедь. Я и сам могу такую прочесть. Особенно после пары бутылок крепкого вина. Но мы знали, что ты в храме, поэтому решили спрятаться и просто подождать. Не век же ты в нем сидеть будешь. И вот пока мы тебя ждали, нас навестил еще один маг. Сам догадаешься, зачем он пришел, или помочь?
- По мою душу, да? - вздрогнув, спросил Курт.
- Угадал, - усмехнулся атаман. - Только этому ты живой нужен.
- И… что?!
- А это ты сам мне скажешь, - усмехнулся атаман. - По крайней мере я надеюсь, что скажешь. Второй предлагает за твою шкуру больше, чем первый… опять же, рук марать не нужно. С другой стороны, первый очень убедительно уничтожает землянки, и нам неохота оказаться на их месте. Опять же, аванс мы уже взяли, как-то неудобно… Вот ты тоже, как ни крути, без пяти минут маг, значит, человек мудрый и даже, может быть, грамотный - вот и скажи, что нам делать, как угодить и тому и другому, да так чтоб заработать и уцелеть при этом.
- Уцелеть, - выдохнул Курт.
- Именно, - кивнул атаман. - Я ведь сказал, что мы не хотим тебя убивать. Вот и придумай, как угодить обоим магам, а самому в живых остаться. Хорошо придумаешь - спасибо скажем, да еще и денег дадим. Мы люди не жадные, а тебе, по всему видать, надо. Ишь, как оголодал, бедолага.
- Можно… я подумаю? - выдавил Курт.
- Думай, - кивнул атаман. - Я ведь тебе для того и рассказываю, чтоб думал, для чего же еще? Думай. Время у нас до утра. Утром первый маг явится за твоей головой. Ему хочется, чтоб она была как можно более мертвой. Надумаешь, как в живых остаться, да чтоб у нас все путем было - живи, родной! Не надумаешь - не обижайся. Деньги есть деньги, а черные маги шутить не любят. Так-то.
Курт призвал на помощь всю свою фантазию. Подогретое разбойничьим вином вдохновение выдавало самые немыслимые, самые невероятные способы решения задачи. Он, конечно, понимал что все это вряд ли осуществимо, но ведь не это важно - важно, чтоб разбойники поверили. Он вдохнул побольше воздуха - и начал…
Курт врал вдохновенно, долго и взахлеб. Он использовал все, чему научился, пытаясь сделаться бардом. Только бы не убили… только бы к тому, второму магу… к тому, которому, он живьем нужен… только бы… а уж тогда…
- Ну ладно. Ты меня убедил, - сказал атаман разбойников, выслушав почти часовую речь Курта, выполненную в духе вдохновенной импровизации с легкой примесью безудержного вранья.
- Ну ладно, ты меня убедил… - пропел атаман себе под нос, но улыбка его Курту сильно не понравилась.
- Пора спать! - бросил атаман своим людям и, обернувшись к Курту, добавил. - Спи до утра, парень. Твое счастье что мы - добрые ребята и не слишком обожаем за просто так глотки резать. Пусть потом эти маги промеж себя сами разбираются, а для тебя какой-никакой, а все же шанс выжить.
Идея Курта столкнуть магов лбами, кажется, возымела успех… вот бы еще стереть эту подленькую улыбочку с губ атамана - и мироздание можно бы считать условно совершенным. Но улыбочка была, и Курт терялся в догадках, что она ему готовит - если готовит, конечно.
- Только ты, того… не вздумай бежать! - продолжил атаман. - Часовые у меня - ребята справные. Храпят так, что аж лес дрожит. А только ноги отрежут, не просыпаясь. Или уши. Или еще что-нибудь, гораздо более огорчительное, чем даже ноги. Намек понял?
- Намек понял, - отозвался Курт. - Дайте еще вина.
- Да ты спиваешься, парень! - воскликнул атаман разбойников.
- Ага. Со страшной скоростью! - в тон ему ответил Курт.
- Ладно. Дайте ему немного, - обернулся атаман к своим людям. - У него завтра трудный день. Только смотрите, завтра он нам нужен трезвый. А то… черти его знают, этого мага, заплатит нам за пьяницу только половину цены, и что тогда делать? Скажет, вы и не работали вовсе, нашли его где-нибудь под кустом - за что вам платить? Знаю я этих магов.
Разбойники принялись устраиваться на ночлег. Курт смотрел на них медленно, сквозь зубы цедя кисловатое вино, и ему казалось, что весь мир вокруг него исполняет какой-то странный замысловатый танец. Дерганый и плавный одновременно.
- Хватит с тебя! - загорелая ручища вырвала у него флягу. Вино плеснулось в лицо, потекло по подбородку. Разбойник завинтил флягу, отвесил Курту ленивого пинка и ухмыльнувшись добавил: «Смотри у меня! Я первый дежурю!»
Курт узрел у своего лица нож, заточенный до тошноты.
- Руки давай! - скомандовал разбойник.
- Что? - ошарашено вопросил Курт.
- Руки давай, дубина! Связывать тебя буду! - весело фыркнул разбойник. - Ты что, решил, что я тебя несвязанного оставлю? Обойдешься! Свяжу, как миленького, и ручки, и ножки, так что не ерепенься, а просто протяни их сюда. Да не так, а вот так! И не бойся, никто твой посох не тронет. На этот счет тоже инструкция есть, не дергайся. «Удаление клиента от посоха, равно как и посоха от клиента, либо повреждение означенного посоха может привести к спонтанному проявлению магических способностей указанного клиента!» - кривляясь, процитировал разбойник. - Это нам первый маг выдал. Второй попроще объяснялся, но посоха трогать также не велел.
Курт подвигал связанными конечностями. Это оказалось вполне возможно.
- Вот видишь, - довольно сказал разбойник. - Ручки-ножки не затекут, они даже двигаются, а сбежать и не пробуй, все равно не выйдет, понял?
- Понял, - сказал Курт.
- Понял он, видите ли, - проворчал разбойник. - Ты б лучше спасибо мне сказал! Другие знаешь, как затянули бы! А почему? А потому, что не все так, как я, умеют. Кроме меня, только еще двое могут, да сам атаман, а больше никто. Так что радуйся, что тебе так повезло. Кто знает, как все завтра обернется, может, когда мы свалим, тебе твои руки-ноги еще понадобятся?
- Спасибо, - сказал Курт.
- Так-то лучше, - усмехнулся разбойник. - Ты лучше поспи пока, крепкий сон, говорят, залог несокрушимого здоровья.
При этом он опять помахал своим устрашающим лезвием у Курта перед носом, как бы напоминая, что добрые слова добрыми словами, но если Курту вздумается что-нибудь утворить…

Предыдущая страница 18 Следующая страница


19 Сергей Раткевич

- Спасибо на добром слове, - ответил Курт и закрыл глаза. Смотреть на лезвие было неприятно.
…Что-то основательно ударило его по лбу и он, привскочив, открыл глаза.
- Молчи, - прошелестел голос над ним, и в глаза ему заглянула ночь.
Сглотнув готовое вырваться восклицание, Курт уставился в звезды над своей головой. Спросонья он не слишком хорошо соображал, а посему его интересовала в основном одна вещь. Ну ладно, допустим, звезды могут разговаривать, мало ли что случается под этим дурацким небом - но вот как они умудрились треснуть его по лбу, да еще и пребольно?
- Молчи. Слушай, - прошептала ночь голосом Мура.
- Мур, ты что? - прошептал Курт. - Что случилось?!!
- У меня две новости, Курт, - сообщил посох. - Одна хорошая. Другая плохая.
- Что ты хочешь сказать?
- Я скажу хорошую, но после, - пообещал посох. - Плохую тебе и без меня сообщат.
- Сообщат? Но кто?!
- Молчи. Слушай, - повторил посох.
У костра негромко переговаривались несколько разбойников. Выразительный голос атамана Курт узнал сразу.
- Так что раненько утречком вручаем голову тому, первому магу, а потом, от греха, делаем ноги, - вполголоса говорил атаман. - Голову режем с утра пораньше. Я распоряжусь. А второму то есть магу оставляем вежливое послание - с извиненьицем, так сказать, со всем уважением, что называется, но увы, нету у нас вашего обожаемого пленничка, очень хотели удружить, чуть кишки не порвали, но тут, вдруг объявился ваш уважаемый коллега, и повелел нам с треском открутить сему человечку голову. Что же простой-то разбойничек супротив мага сможет? Пришлось послушаться. Так что если есть у вас, господин уважаемый, какие претензии, или там возражения, так вы уж на нас не серчайте, а обратите их на сторону своего сотоварища. Так-то вот.
- Здорово! - одобрительно крякнул кто-то из разбойников. - Умеешь ты, атаман, словцо завернуть.
- Правильно, - поддакнул кто-то другой. - Так и надо.
- А почему бы нам прямо сейчас голову не отрезать? - спросил третий разбойник. - Он спит. Сопротивляться не будет. Поручите мне, атаман! Клянусь, что отрежу ему голову так, что он даже и не почувствует!
- Себе голову отрежь, - проворчал атаман. - Тебе она все равно без надобности. А если второй маг раньше первого до нас доберется? Что тогда делать станем? Учись думать, дубина! Нет уж. Голову резать по моему приказу! Не раньше.
- Вот оно как, - растеряно пробормотал разбойник.
- Учись думать, - повторил атаман. - Разбойнику голова побольше прочих людей нужна. Это маг какой или там король без башки прожить может. У одного сила такая, что он полмира может одной левой. У другого слуги всякие, армия там… А у нашего брата руки, ноги да голова. А без хорошей головы руки с ногами долго не живут. Разбойник, не способный думать - мертвый разбойник. Понял меня, остолоп?
- Понял, - чуть виновато отозвался разбойник. Судя по его голосу, такие проборы были ему не в новинку.
- А посему - брысь спать! - проворчал атаман. - А то будешь завтра мало того, что тупой, так еще и сонный. Горе мое…
- Точно, - прозевнул кто-то из разбойников. - Пошли спать, ребята.
- Часовые! - негромко рыкнул атаман.
- Ну? - раздался двухголосый ответ.
- Спите, мордоплюи? - в голосе атамана послышался явственный зевок.
- Спим, батька, - лениво ответил один из них.
- Ну… спите внимательнее! А не то… сами знаете… я и вам могу кой-чего отчекрыжить!
- Слушаем, батька! - отозвались разбойники уже гораздо менее сонными голосами.
- Вот тебе плохая новость, - шепнул Мур.
- Сволочи! - яростно прошипел Курт. - Что же делать?!
- У меня есть и хорошая новость, - напомнил Мур.
- Ну, так не тяни! - прошептал Курт.
- Я знаю, как нам сбежать! - довольно сообщил Мур. - Пусть только часовые уснут покрепче.
- Что ты задумал?
- Пока ты дрых, я обнаружил союзников! - самодовольство посоха не знало границ.
- Что? Неужто кто-то из разбойников?! - поразился Курт.
- Как же, жди! - фыркнул посох. - У них для этого фантазии маловато. А потом, атаман до того запугал их угрозой изъятия некоей важной детали, что они и дыхнуть поперек него боятся. Да и зачем им это? Нет. У меня другие союзники!
- Другие?
- Ты не поверишь, если я скажу.
- Дать бы тебе по морде, да руки связаны и морды у тебя нету, - вздохнул Курт. - Не тяни. До рассвета, между прочим, не так далеко.
- Мост над пропастью уже, чем волос на полу, - усмехнулся посох. - Не бойся. Времени достаточно. А вот часовые должны уснуть крепче - иначе ничего не выйдет.
- И поэтому ты теперь будешь болтать с умным видом вместо того, чтобы сразу сказать, что к чему! - рассердился Курт. - Что там еще за союзники?!
- Тише! - прошипел посох. - Разбудишь часовых - никакие союзники нам не помогут! Я скажу. Мои союзники - мыши.
- Ты, никак, спятил от тягот и переживаний! - огорчился Курт. - Может, ты слишком сильно треснул меня по лбу? У тебя бред. При чем здесь мыши?! Даже если бы они и захотели нам помочь, в чем я сильно сомневаюсь, все равно - какой с них прок? Они не развяжут веревок. Им не одолеть разбойников. Что они вообще могут? Да и зачем им все это?
Тяжело вздохнув, Курт перевернулся на другой бок. От жгучего разочарования у него тяжко заныло в животе. Жизнь казалась бессмысленной, а смерть - неотвратимой.
- Мыши в этом лесу непростые, - как ни в чем не бывало продолжил посох. - Очень даже непростые. Они нам помогут. Уже помогают, - поправился он. - Сейчас они занимаются разбойниками. В первую голову часовыми и атаманом. Потом наступит черед твоим веревкам. Развязать их они и правда не смогут, а вот перегрызть - запросто. Вот унести нас отсюда они не смогут. Уж извини. Придется поработать ногами самому.
- Мыши на помощь только в сказках прибегают, - отчаянно сказал Курт.
- Ну так считай, что это сказка, если тебе так хочется, я не возражаю! - развеселился Мур. - Я надеюсь, это не помешает тебе как следует пошевелить ногами, едва они только окажутся на свободе?
- Не помешает, - отозвался Курт. - Только бы оказались…
- Ну, так окажутся, - твердо пообещал Мур. - Вот погоди, закончим с разбойниками…
- А что они с ними такое делают, твои мыши? - недоверчиво спросил Курт.
- Привязывают к земле! - охотно ответил Мур. - К земле, друг к другу, к тюкам с вещами.
- А… с какой стати они вообще нам помогают?
- Видишь ли… они не совсем мыши, - поведал Мур. - Они… ты только не удивляйся, но… это, так сказать, переходная форма, а на самом деле… в некотором роде они - тоже посохи, как я. Так вот.
- У тебя набалдашник поехал, мой бедный друг, - вздохнул Курт. - Мыши никогда не бывают посохами.
- Обычные - не бывают, - согласился Мур. - Но я же говорил тебе, это необычные мыши. Девять раз должны они родиться мышами и умереть, чтоб на десятый воплотить себя в качестве посоха.
- Ты же говорил, что посох - это язык, - напомнил Курт.
- Говорил, - согласился Мур.
- Ну, и? - Курт уже смирился с тем, что никакого чудесного избавления не будет, а посему просто решил скоротать время за приятной беседой: все равно ведь не уснешь, ожидая смерти - так почему бы не поболтать напоследок о чем-нибудь приятном, все равно о чем? Те же мыши - чем не тема? Все лучше, чем думать, как тебе с утра пораньше голову резать станут.
- Посох - это трава после дождя и десятое воплощение мыши, открытые глаза рассвета и чей-то язык, просунутый сквозь мироздание… посох - это очень много чего, - вещал Мур, а Курт слушал его, полуприкрыв глаза.
На осторожное шуршание, на шороховатое движение вокруг себя он сперва просто не обратил внимания.
- Ага, ну вот! - довольно сказал Мур, прервав на середине свой возвышенный монолог о происхождении и развитии посохов.
В темноту вокруг Курта просунулись симпатичные нюхающие мордочки. Курт вздрогнул, осознав, что по его телу кто-то бегает - а потом обрадовался, потому что мыши грызли веревки.
Когда лопнула последняя веревка, Курт с облегченным вздохом распрямил затекшие ноги. Хоть и аккуратно вязал его разбойник, а все же веревка есть веревка, руки-ноги такого обращения не любят.
- Шевелись! - поторопил его Мур. - Стоит любому из этих засонь двинуться, они тут же почуют, что связаны, и подымут шум!
Курт хотел было подняться, но перед ним внезапно расступилась ночь…
Даже скупого света звезд хватило, чтобы у Курта пропало всякое желание двигаться. То, что вышагнуло из тьмы, лишь отдаленно напоминало человеческую фигуру, а кроме того, Курт никогда не встречал людей ростом с небольшую башню. Тем не менее, чудовищное лицо пришельца из темноты напоминало Курту нечто виденное ранее. Мучительное до дрожи воспоминание: он, Курт, сидит у стены в Денгере, на коленях сид, в кружке - пустота, неподалеку соседка-нищенка Элна… и вдруг из толпы… из толпы… просто тогда оно было обычного, человеческого роста…
Чудовище шагнуло вперед, и под его лапами гулко застонала земля. Истошно завопили проснувшиеся разбойники. Разбуженный атаман осыпал их градом отборнейших ругательств, а потом завопил громче остальных.
- У него - маг!!! Маг у него!!! - надрывался какой-то окончательно спятивший разбойник. - Тот маг, что от нас голову пленника хотел!!
Разбойники умудрились-таки оторваться от земли - теперь они с шумом и воплями ломились сквозь лес, унося на себе значительное количество близлежащих кустов, к которым их привязали старательные мыши. Там даже и парочка деревьев была - не очень крупных, но все же… Разбойники так и не смогли распутаться и бежали нестройной толпой, они давно бы попадали, но их гнал невыносимый ужас.
Курт перевел взгляд с лица чудовища на его лапы и вполне понял разбойников. Он и сам завопил бы, если б язык ему повиновался, но тот не подавал признаков жизни. Пришлось ограничиться до предела вытаращенными глазами. Увы, это мало помогало, потому как именно глаза видели то, что привело разбойников в такой неописуемый ужас. В руках - точнее, передних лапах чудовища - действительно был маг. Точнее, то, что от него осталось. Чудовище старательно выкручивало его, словно это было мокрое белье. Кровь уже не текла, костей, вероятно, тоже не осталось. Выкручено было на совесть. Насухо. От несчастного мага мало что сохранилось. Человек ведь, даже если он самый что ни на есть развеликий маг, в огромной степени состоит из воды, а ее-то и не было.
Покончив с выкручиванием, чудовище критически оглядело свою работу, а затем старательно скатало мага в трубочку и бросило его Курту под ноги. Курт вздрогнул, когда омерзительный сверток - такой противоестественно легкий - шлепнулся у его ног, а чудовище отвернулось от Курта и пошло прочь. В три шага оно пропало.
- Боги и Демоны! - выдохнул Курт. - Мур, что это было?!
- Спроси чего полегче! - нервно отозвался посох. - Оно ушло, и хвала всем Богам! А теперь - бегом отсюда!
Внезапно неподалеку от них появился еще кто-то. Он не внушал такого ужаса как чудовище, он… Курт его даже не сразу заметил. Трудно что либо разглядеть в такой темноте. Так, движение какое-то. Он совсем уж было собрался последовать призыву Мура и бежать, но тут незнакомец заговорил.
- Не нужно так торопиться! - в хрипловатом голосе сила мешалась с угрозой.
- Проклятье! - шепотом выругался Мур. - Маг, да еще и из Ордена!
- Что, очень сильный?! - так же шепотом спросил Курт, пытаясь уловить тающие движения смутной фигуры.
- Осназовцы - щенки перед ним! - торопливо пробормотал Мур. - Пробуждай свою магию, да поскорей! Зови меч, что ли… а то он нам сейчас устроит, вот посмотришь!
- Я же просил вас не торопиться, - угроза в голосе незнакомого мага отяжелела. - Я еще не успел насладиться вашим обществом.
Слово «насладиться» он произнес с таким напором, что у Курта не осталось никаких сомнений относительно способов наслаждения. Он словно бы увидел воочию, как Черный Маг пожирает его плоть, с чувственным удовольствием обсасывает косточки, запивая все это роскошество его, Курта, теплой кровью… Курт увидел все это воочию… как знать - быть может просто проник за дымную завесу времени, провидел грядущее… ведь кто знает, какая судьба ожидает каждого из нас? Кто знает, какая судьба ждет того, кто посмел ссориться с могучими слугами ужасного королевства Рон? Кто знает, какая судьба ожидает его, идущего по узкой тропинке магии и меча?! Кто знает…
Магия в нем толкнулась и запульсировала, забилась крохотным жарким ручейком, постепенно ширясь и пламенея.
И тотчас почти незримого в темноте мага, окружило серебристое сияние магической защиты. Защита, конечно, защитой, но она же и освещала, а заклятье невидимости черный маг не применил - не посчитал, наверное необходимым. И Курт своего врага, наконец, увидел.
Высокого худого человека в черном плаще он увидел.
Человек деловито копался в дорожной сумке, словно и не собирался бороться с Куртом, словно это он на пикник приехал. Приехал, расположился, да вот потерял что-то в своей сумке, да так никак и не найдет. Было в этой неторопливой деловитости что-то обескураживающее. Черный маг, казалось, совершенно не принимал Курта во внимание, не считал его противником - только добычей. Ну, опасной добычей, да. Конечно. Но - добычей. И только. Курт растерялся. Кто знает, что случилось бы, напади он немедленно?! Нанеси он удар сразу, не раздумывая?!! Кто знает…
Курт растерялся.
- Ну вот, - сказал черный маг, откопав искомое. - Пора!
Из сумки появилась человеческая голова. Еще можно было нанести удар, еще можно было успеть…
- Действуй! - сказал маг голове. - Доставь нашего клиента Повелителю!
Миг - и из сумки вылез здоровенный, абсолютно голый человек. Перепуганному Курту показалось даже, что он не вылез, а вытек на манер желе и уже потом приобрел четкую форму, но ручаться за это нельзя - с перепугу чего только не покажется!
Едва только ноги этого странного существа коснулись земли, как вся и всяческая магия покинула Курта, так, словно ее и не было никогда.
- Мур, что это?! - испуганно воззвал Курт, но посох не ответил.
- От него теперь толку не больше, чем от обычной палки, - пояснил голый, подходя к Курту.
Маг тем временем отбежал на десяток шагов, соорудил мерцающий темным сиянием портал и нырнул в него. Миг, и его не стало.
Рука обнаженного незнакомца властно легла на руку, в которой Курт судорожно сжимал посох. Резкая слабость во всем теле… ноги попросту словно напрочь исчезли, и Курт рухнул бы наземь, если б не могучая рука незнакомца, на которой он и повис.
- Ты… кто? - прохрипел Курт, с усилием вдыхая воздух.
«Сказал бы кто, что воздух может столько весить - ни в жисть не поверил бы…»
- Я-то? - усмехнулся незнакомец. - Ты действительно хочешь узнать, что я такое?!!
Курт не ответил. Перед глазами плавали разноцветные круги, мутные воды реальности тяжелыми слоями текли куда-то прочь. Курт ничего не мог ответить. Если б он мог мечтать, он с наслаждением мечтал бы о той боли, что вызывал переданный посох. Та боль тоже забирала мир, но она оставляла хотя бы себя. За нее можно было ухватиться, словно за спасательный круг. И жить в ней. Жить. Дышать этой болью. Отнимая мир, она сама вырастала до размеров мира. То, что происходило сейчас, забирало с собой все. Мир утекал полностью. Не было ничего, за что можно было бы ухватиться. Человек не может совсем ни на чем стоять. Поэтому Курт не ответил. Он с наслаждением вслушивался в то, что ему говорили. Этот голос - голос врага - был последним, что осталось от привычной реальности. Он был прекрасен, потому что он был. Утопающий хватается за любую протянутую руку. Утопающий принц крови с наслаждением вцепится в грязноватую ладонь последнего крестьянина в своем государстве, даже зная, что крестьянин этот незадолго перед тем посетил нужник, а потом по рассеянности позабыл как следует вымыть руки. Курт не отвечал, потому что вслушивался, Курт не отвечал, потому что ждал продолжения монолога, Курт не отвечал, потому что забыл как это - отвечать кому бы то ни было, Курт не отвечал, потому что вместе с исчезновением голоса прекратилась жизнь, и только продолжение монолога могло вернуть утраченное ощущение реальности. Незнакомцу не нужен был ответ Курта - он и сам не прочь был поболтать.
- Так ты, значит, хочешь узнать, кто я такой? - произнес голос, казавшийся Курту восхитительнее всех прочих голосов. - Хорошо. Я скажу тебе.
Голос явно красовался, но у Курта это не вызвало ни усмешки, ни отвращения. Что странного в том, если красуется сама красота? Если воробей кажется павлином, то для того, кому он кажется, он действительно павлин. А павлина не упрекнешь в потрясании хвостом, ему есть, чем потрясать.
- Я - одно из самых невероятных изобретении Великого Повелителя, Архимага могучего Ордена Черных Башен, - поведал голый человек. - Я поглощаю любую магию. Там, где есть я, на десять шагов нет ни одного мага, способного работать. А такие вот стихийные маги вроде тебя так и вовсе чуть дышат. Не без гордости замечу, что, может, я и не такое опасное изобретение, как «голубая стрела», зато меня можно использовать многократно. И даже Великие Магистры Ордена побаиваются меня.
Головы Курта что-то коснулось, и реальность толчком вернулась к нему.
- Так что я - одно из самых эффективных орудий нынешней войны. А имя мне - Пожиратель Магии, - самодовольным до тошноты голосом сообщил голый.
«Боги! Какой же у него противный голос!» - Курта едва не вывернуло от такой чудовищной перемены. Теперь, когда мир вернулся, Курт мог наконец оценить, в обществе какого омерзительного существа он оказался. Причем действительно существа… потому что человеком, несмотря на внешнюю человекообразность, его назвать было нельзя, да он и сам не считал себя человеком. Он был вещью. Великолепной вещью. Гениальным оружием. Орудием Великого Повелителя.
«А какая у него омерзительная рожа!» - подумал Курт. - «И то, что он голый… мерзость.»
Когда самый сладостный голос, твоя последняя надежда и прибежище в этом мире, превращается в нечто омерзительное, а затем еще и одевается столь же омерзительной плотью, кому угодно станет плохо. Зато вернулся исчезнувший мир - и Курт вцепился в него глазами. Торжествующая обыденность мира единым духом смахнула омерзительность голоса, отбросила, как нечто несущественное. Курт глубоко и с наслаждением вздохнул.
- Ну что, полегчало? - поинтересовался Пожиратель Магии. - На твоей голове экранирующий обруч. Магию он тебе не вернет, но, по крайней мере, не сдохнешь.
- Магия… это… насовсем? - перепуганно прошептал Курт.
Сам того не сознавая, он успел уже привязаться к собственной магии. Да, она проявлялась редко. Более чем не баловала его своими визитами. Да, она всегда была сопряжена с болью и страхом. Да, именно из-за нее он и влип во все эти передряги. Но она уже была его магией. Он ощущал ее частью своей плоти, не меньшей, чем рука или нога. Известие, что ее больше нет и не будет, потрясло его.
- Испугался, - довольно констатировал Пожиратель Магии и, помолчав, добавил. - От тебя будет зависеть - насовсем или не насовсем. Ты зачем-то нужен моему Повелителю. Окажешься послушным орудием - вернет тебе Повелитель твою магию, еще и от себя добавит. Он, знаешь ли, щедр. Кем я был, пока не попал к нему? Худшим из учеников. Бездарностью. Да я щепки усилием воли передвинуть не мог! На меня только ленивый не плевал. Я и теперь щепку не передвину, но теперь уже никто в моем присутствии этого не сможет. Никто! И теперь рядовые маги кланяются мне с глубоким почтением, и даже Хозяева Больших Башен, сами Великие Магистры, спешат убраться с моего пути. Понял ты меня?! - сильная рука встряхнула Курта.
- Понял, - выдохнул Курт.
Ошарашенный, смятенный, потерявший всякую способность к сопротивлению. Какое там сопротивление, мыслей - и тех почти не осталось.
- Дай-ка мне сюда твой посох, дружок! - Пожиратель Магии рывком выдернул посох из судорожно сжавшейся руки.
- Не надо, - жалобно прошептал Курт. - Я… он… мы… пожалуйста…
Рука, державшая Курта, разжалась, и он мешком осел на землю. Пожиратель Магии защелкнул на посохе небольшой браслет, после чего с размаху зашвырнул посох в кусты. Курт застонал. Пожиратель усмехнулся.
- Это амулет, - пояснил он Курту. - То, что я надел на твой посох - блокирующий амулет. Для того, чтоб ты был посговорчивей. Останется Повелитель доволен тобой - вернешься сюда, заберешь свой посох. Я тебе лично ключик от этого амулета выдам. Ну, а если ты будешь плохо себя вести - тогда не взыщи, дорогой. Обруч на твоей голове предохраняет тебя не только от меня, но и от той боли, что неизбежно возникает у тебя с удалением от посоха. Как видишь, нам известно что ты пока не можешь с ним расстаться. Амулет, что на посохе, предохраняет его от той же боли. Пока предохраняет. Если Великий Повелитель окажется недоволен твоим поведением, ему достаточно произнести некое отпирающее заклинание. Тогда обруч на твоей голове, равно как и амулет на посохе, потеряют свою силу. А отсюда далеко до Ордена Черных Башен, куда мы сейчас отправимся, очень далеко. Мы даже убивать тебя не станем. Просто дадим немного обезболивающего и отпустим. Понимаешь, о чем я?!
- Понимаю, - с трудом выдавил из себя Курт. Он неотрывно глядел на то место в кустах, где лежал Мур.
- Это хорошо, что понимаешь, - усмехнулся Пожиратель Магии. - Впрочем, меня все понимают. Я хорошо объясняю.
Схватив Курта за талию, он без видимого усилия взвалил его себе на плечо.
- Поглощаемая магия добавляет мне сил! - гордо сообщил он. - Я бегаю очень быстро. Лошади нужно месяц бежать. А я в три дня управлюсь.
Если бы у Курта еще оставался какой-нибудь дух, его бы обязательно захватило, когда Пожиратель Магии рванул с места. Но никакого духа в нем практически не осталось, а потому он просто тупо пялился на лихорадочно летящую под ноги дорогу. Пожиратель Магии бежал ровно, без толчков, и Курт готов был поклясться что ни один конь в мире не мог бы соперничать с ним.
На улице снег, а в башне холодно. Когда кто-нибудь врет, мне всегда холодно. В снегу, наверно, и то теплей. А Учитель никогда не хотел, чтоб я научился. Он ведь нарочно делал так, чтоб я не мог с шаром работать. Чтоб не научился никогда. А я научился, дурак. Зачем?
Она была такая красивая. Даже когда сердилась - красивая. Хотя почему «даже»? Сердитая, она была особенно хороша. И ведь она же не на самом деле сердилась. То есть, конечно, на самом! И еще на каком самом! Но ведь это все равно неправда. На самом деле она добрая. Я знаю, что добрая. И она не стала бы мне врать.
А Учитель мне врал. Все время врал. А теперь его кабинет засыпан битым стеклом. Оно само рассыпалось. Само. Магия тут ни при чем, я знаю. А если он не хотел меня учить, надо было так сразу и сказать. Я бы встал, поклонился и ушел. Навсегда ушел бы. Лучше последним нищим быть, чем вовсе никем. Лучше в канаве придорожной замерзнуть, чем вот так вот. Это ужасно, когда ты совсем никому не нужный, и тебя из жалости кормят. А потом жалеют. Вот ты какой весь, калека неказистый. А я не хочу, чтоб жалели. А я и не калека вовсе. Я могу. Могу я. У меня ведь получилось. А Учитель разгневался. А потом испугался. И стекло рассыпалось. Оно всегда рассыпается, когда дрожат от страха.
А Она ничего не боится. Вот совсем ничего. Я знаю.
Ей, такой, трудно будет. Она же всем-всем верит. А люди врут . Даже Учитель, и тот… Надо бы сказать ей об этом, да как скажешь? Учитель нипочем не позволит мне теперь коснуться шара. Он при нас кабинет запирал. Теперь туда и вовсе не пробраться. А потом - не стану я больше вот так вот, украдкой… не стану.
Да и не хочу я больше касаться этого шара. Зачем? Чтобы вырасти, сделаться магом и стать таким, как Учитель? И всю жизнь потом дрожать перед тем, кто сильнее? Ведь у магов такая долгая жизнь! Нужно быть идиотом, совсем поврежденным в уме кретином, чтоб мечтать о тысячелетиях унижений! Тысячу лет напролет вылизывать чей-то вековечный сапог?! Спасибо, это не для меня!
Нет. Я никогда не коснусь шара. Никогда. Вот Ее я хотел бы коснуться…
Хорошим или плохим был мир, в котором жил Тенгере, но он был. А теперь он рухнул. Рухнул навсегда, безвозвратно, от него совсем ничего не осталось, ни крошечки целой… и растерянный мальчик, готовый вот-вот превратиться в юношу, одиноко сидел среди обломков.
Привычно подчиняясь приказу Учителя, он старательно, напоказ мыслил предписанные ему Зигером мысли: «Я несчастен… я очень несчастен… я не могу работать с шаром… я буду стараться… очень стараться… ради Учителя и Архимага… ради славы Ордена Черных Башен… я…»
Мысли эти были совсем нетрудными. Думать их было легко. Они были яркими, словно леденцы, и безвкусными, как бумага. Они не задевали сознания. Мысли, предназначенные для шпионов Архимага. Мысли напоказ. Мысли-щиты, под которыми дышало и билось живое, настоящее сознание. Сознание, которому было больно. Это всегда больно, когда рушится привычный мир. У привычного мира тяжелые обломки. Заденет таким - не отдышишься. А ведь он не один, этот злосчастный обломок. Весь мир - обломки, и как их не слепляй, не слепятся. А нового, непривычного мира, поначалу попросту не замечаешь. Может он и есть - для себя. А для тебя его нет, и все тут. Вот и кажется, что сидишь ты в абсолютной пустоте, и дышать тебе нечем.
Тенгере уже не помнил, просто не мог помнить все то хорошее, что связывало его с Учителем, демонами, крокодилом, самой башней, наконец. Он позабыл добродушно-веселые шутки демонов, их неуемное желание помочь, забыл долгие вечера с Зикером, наполненные невероятными сказками и фантастическими историями, забыл все то, что связывало его с башней - даже то, что, если исключить магический шар, Учитель подготовил из него великолепного мага. Ну, может не самого яркого, не самого грозного, но… одним словом, не пожалуешься.
Ничего этого Тенгере не помнил. Только обман. Предательство. Башня была местом, где его всю жизнь обманывали. Всю жизнь, слышите?! И… КТО обманывал?!! Разве есть у него человек ближе, дороже, роднее… Неужто родители, в раннем детстве запродавшие его Ордену со всеми потрохами и больше не интересовавшиеся его судьбой? Нет?! Не они?! Тогда - кто?! А тогда… никто. Потому что и нет у него больше никого. Совсем нет и никогда не было. А теперь и Учителя нет. То есть он, конечно, никуда не делся… но разве это он? Разве он мог бы такое сделать?
- Ишь, мается, бедняга, - шепнул демон Фарин, глядя на Тенгере в осколок магического зеркала.
- Страдает, - согласно кивнул демон Арилой, заглядывая ему через плечо.
- Уберите свои поганые хари! Из-за вас все! - в отчаянье выкрикнул Тенгере, почувствовавший магическое наблюдение.
Если бы не они, я не знал бы, что могу работать с шаром, а значит, не знал бы и того, что Учитель мне все врал. Что он нарочно делал все так, чтоб у меня ничего не получалось. А еще я не повстречал бы Ее… знать, что она есть - и не быть с Ней… лучше бы не знать о Ней вовсе. Проклятые демоны!
- Страдает! - вздохнул демон Фарин, пряча осколок магического зеркала. - Может, приведем ему ту девочку?
- Где мы ее возьмем? - удивился Арилой.
- А ты не узнал ее? - ответно удивился Фарин.
- С какой радости? Я ж ее никогда не встречал!
- Не встречал! - воскликнул Фарин. - Когда мы были сильными и жили наверху… помнишь, кто пришел нам на смену?

Предыдущая страница 19 Следующая страница


Посох заката 20

- Там такой не было, - пожал плечами демон Арилой.
- Ты никогда не отличался наблюдательностью, - укорил его демон Фарин. - Она еще не родилась, конечно, но если как следует присмотреться к беременной богине, вполне можно догадаться… Впрочем, я, наверное, пристрастен.
- Дочь Богини Любви! - припомнил Арилой. - Она точно была беременна. Ожидали девочку. Отец неизвестен. Помню, там у них из-за этого был страшный шум.
- Отец известен, - вздохнул Фарин. - Я - отец.
- Ты?! Так эта девочка… твоя дочь? - ошалело пробормотал Арилой.
- Моя, - кивнул Фарин. - И внучка нынешней Богини Любви.
- Но… как так вышло, что… - Арилой, смутившись, осекся.
- Как вышло, что дочь Богини Любви полюбила меня, Арилой? Не знаю, - Фарин печально усмехнулся. - Есть, наверное, что-то притягательное в изгнанниках…
- Я этого не заметил, - пожал плечами Арилой.
Полы в комендатуре блестели, как никогда. А разве может быть по другому, если их такой великий воин и полководец натирать берется? Каждая досточка пола сияла, словно королевский гвардеец в парадном строю. Они даже выглядеть стали несколько более прямыми и молодцеватыми. Король всея Оннера старательно делал вид, что он ничем не отличается от Господина Военного Коменданта - и это ему удавалось. Скипетр был до времени упрятан в сейф. Посты стояли где положено, службу несли исправно - все, как всегда.
Великий Полководец Санга Аланда Линард был принят на работу уборщиком. Для этого даже повод нашелся: все больше и больше военных частей покидали Денгер, а значит, вся полнота власти и сопряженная с ней ответственность ложились на плечи Господина Коменданта и его бойцов - где уж тут самим полы натирать, успеть бы весь город обегать!
В результате Санга Аланда Линард мог находится рядом, не вызывая подозрений. А вот комендантский взвод существенно поредел. Часть разведчиков была отправлена в разные концы бывшего Оннерского Союза с заданиями особой важности. Оставшимся приходилось трудиться за двоих, если не за четверых, однако никто не роптал. Трудиться за четверых для разведчика - дело привычное.
После происшедших недавно столь ошеломительных событий настроение воцарилось самое что ни на есть обыденное и скучное. Войсковые соединения королевства Рон одно за другим уходили из города. За ними тянулось пестроцветное охвостье разного рода наемников, скрипели обозы с провиантом и оружием, окраинами пробирались разноплеменные и разновеликие банды и бандочки, которые воевали против всех и нанимались на службу к кому попало. Все это, как песок меж пальцев, высыпалось, вытекало, укатывалось прочь - туда, где гремели бои, где воины и маги сходились в смертельных поединках, туда, где насмерть стояли защитники Джанхара. Денгер оставался. Пустой, скучный и тихий. Когда-то в нем шумно бродила торговая жизнь. Теперь ее не было. Какая торговля, когда такая война? Чем торговать, когда все захвачено? Да и зачем это делать, если все равно все отберут? Не те, так эти. Не другие, так третьи. Зачем? Прячь, если чего есть, и делай вид что ничего нету! Простая такая истина.
Это было время, когда хорошую одежду выворачивали наизнанку и на совершенно целые места клали большие неаккуратные заплаты. Это было время, когда тончайшие шелка заплатывали мешковиной, а первые красавицы перед тем как выйти на улицу мазали лица сажей. Впрочем, они нечасто выходили на улицу - все равно ходить было некуда.
Город замер, словно бы не зная, как ему дальше-то жить. И только комендантские патрули, проходя по улицам города, немного оживляли мертвенную зыбь, сковавшую все вокруг.
Война разрушила привычное оживление города. То оживление, что крутится вокруг больших денег. Денгер никогда не был городом древних родов и старинных традиций, городом мастеров и ученых, воинов и врачей. То есть все это в нем, конечно, было - но не как основа, а как дополнительное приложение к тому основному, чем жил город. Деньги! Деньги и дороги. Это был город-ростовщик, город, живущий за счет денег, отданных в рост, за счет кредитов и пошлин, город, которому повезло оказаться на перекрестье дорог - и он жирел за счет любого купеческого каравана, любой торговой операции, любого, пусть даже самого захудалого корабля, пришедшего в его роскошный порт.
Это был город очень богатых людей и их слуг. У богатых в Денгере были весьма дорогие слуги. Эти слуги сами умудрялись содержать слуг, которым опять же прислуживали слуги.
Война выпила все… ну, скажем - так почти все. Деньги из этого города и суета, поднятая вокруг них, испарились. Война принесла свою суету: от парадного въезда в город красавцев из конной гвардии до пьяного погрома, учиненного наемниками, от обручения командира легких рыцарей с дочерью бургомистра до пожара в городском кабаке по вине все тех же перепившихся наемников. А теперь война ушла - и унесла эту суету вместе с собой.
Город дремал, медленно глядя в темноту вокруг себя открытыми перед врагом воротами. И только горсточка людей знала, что это сонное оцепенение - всего лишь затишье перед бурей. Что буря уже стоит на пороге, и ветер, который всегда бежит впереди, рвет ее алый от рассвета плащ.
Однако рассвет медлил, не делая последнего шага и словно бы чего-то ожидая. Была ночь, и в этой ночи был еще один ожидающий…
Король Оннера Эруэлл Арамбур сидел у себя во Временной Королевской Резиденции, что с успехом притворялась кабинетом Господина Военного Коменданта. Он сидел, скрестив ноги, на своем рабочем столе и ждал. Ждал, когда вернутся ушедшие в ночь. Посланные на задание особой важности.
Ушедшие в ночь возвращаются ночью. Это не традиция, не привилегия, не выпендреж. Просто - так удобнее. По ночам лучше работают одноразовые магические порталы. Разведчики ведь не маги. А если нужно утащить из под носа у вражеского мага некую сверхсекретную информацию? Или даже «языка» взять? Пленника какого освободить?
Пешком от мага не спасешься. На лошади тоже никак. А вот портал… Шансы все же есть. Особенно если кто останется прикрывать отход, на себя оттягивая ярость мага, погибая, чтоб ты дошел, добрался к своим. Жестокая практика… но иногда и впрямь не было выхода. Ну, не может обыкновенный воин, даже самый лучший, даже если с ног до головы амулетами увешается, не может воин противостоять магу. Не может. А порталы…
Порталы наносились разведчикам прямо на кожу. Как татуировка. Они и были татуировкой - до поры до времени. Не болит, не чешется, опять же и смотрится красиво. Один маг к другому магу нипочем за секретами не полезет - потому хотя бы, что один маг другого мага завсегда почует. И найдет способ оказать достойный прием ненаглядному гостю. А вот незаметный, магией не обладающий разведчик к тому же самому магу подберется вплотную. А уж как подобрался, дело за малым. Отличать секретную информацию от чего бы то ни было разведчиков учили, как следует. В том числе и маги учили. Так что, улучив момент, хватаешь в охапку эти самые секреты, а потом касаешься одного из элементов твоей роскошной татуировки, произносишь секретную же, назубок выученную фразу, и - поминай как звали…
Одноразовый портал мгновенно переносил разведчика в любую необходимую ему точку - и только одним из элементов на татуировке становилось меньше.
С разведчиков, списанных в запас, неиспользованные татуировки обычно снимали. Зачем они им в мирной-то жизни? Сокровищницы королевские грабить, что ли? Так и без них лиходеев достаточно. Даже некоторые маги иногда…
Любое государство стремится себя обезопасить от подобных проблем. Королевство Рон не являлось исключением. С татуировками боролись, а разведчики всеми силами старались их сохранить, припрятать. Не для лиходейств, конечно, а так - для памяти. Чтоб было потом, на старости лет… дескать, мы все же РАЗВЕДКА, а не какая там пехтура, которая только и умеет, что пыль глотать. Опять же и перед девушками есть чем похвастать - и не когда-то там, в старости, а прямо сейчас! И не только тем, что в штанах, а и еще чем! Такое, красотка, не у всякого бывает! Гляди как следует, вдругорядь, может, и не повезет поглядеть, кто еще такое покажет? А уж это мы на твое поведение посмотрим. Будешь паинькой, может, и еще увидишь.
Опять же, обнимаешь вот так красотку… и оказываешься с ней там, где сам пожелаешь. Такое вот волшебное путешествие.
Одним словом, неиспользованные на боевых операциях татуировки старались сохранить. Этим-то и воспользовался нынешний Король Оннера. В свою бытность Господином Военным Комендантом он сквозь пальцы посмотрел на сохраненные порталы, считая, что ребята заслужили от государства куда больше, чем получили. Пусть уж им хоть что-то останется. Хоть порталы…
Чего греха таить - и у самого есть несколько.
Теперь эта непростительная халатность работала на него. Бывшие разведчики, а ныне - Первая Гвардия Оннерского Союза, ушли сквозь сохраненные порталы. Ушли в ночь.
Теперь была ночь возвращения, и Король с нетерпением ожидал своих людей, посланных за самым драгоценным грузом. Грузом, от которого зависело будущее Оннерского Союза. Будущее Оннера как такового. И, главное - будущее всех тех, кто ввязался в эту смертельно опасную авантюру…
Первым вернулся Усатый Могила. Правда, вернулся он не совсем так, как договаривались. Точней, совсем не так.
Король Эруэлл приказал своим людям открывать порталы возвращения прямо в его кабинет. Только что-то чрезвычайное могло подвигнуть этого опытного разведчика на самовольные действия. А ведь подвигло. Король Эруэлл даже наметил для всех возвращающихся точки открытия порталов, чтоб избежать случайного столкновения или взаимного наложения оных. Усатый Могила тоже получил такую точку. Как все. Однако вместо привычного мерцания армейского портала Король Эруэлл услышал тихий стук в окно. Правда, условный стук, но… все равно странно. Он уже собирался подойти к окну и впустить своего человека, почему-то открывшего свой портал где-то на улице, но бывший с ним Санга Аланда Линард остановил его решительным жестом.
- Королям необходимо опасаться уловок заговоров и предательства гораздо больше, чем комендантам, - наставительно заметил он. - Человек, открывающий окно, подвергает себя риску. Его руки заняты, да и смотреть ему приходится со света во тьму. Сидите, Государь, я сам открою.
- Я не могу подвергать риску человека значительно старше себя, - попытался возразить король.
- Я до такой степени старше всех вокруг, что это уже не имеет значения! - рассмеялся Линард. - Моя старость давно скончалась от старости, так что не будем спорить - все равно я вас переспорю, Ваше Величество.
С этими словами он распахнул окно. Впрочем, никакого предательства не случилось. В окно мягко прыгнула знакомая фигура с огромным мешком на плече.
- Могила! - воскликнул король.
- Так точно, господин командир! - выдохнул разведчик. - Ох, тьфу ты! То есть… я хотел сказать… виноват… прошу прощения, Ваше…
- Отставить, - усмехнулся король. - Справился?!
- Справился, - выдохнул разведчик. - Но…
- Что - «но»? - быстро спросил Линард.
- Хвост у меня вырос, - виновато ответил разведчик.
Король Эруэлл ошарашено тряхнул головой. Могила хвост привел ! Идеальный мастер маскировки! Лучший из лучших! Человек, способный исчезнуть среди бела дня в чистом поле, на глазах у коллег, причем так исчезнуть, что не найдешь, пока сам не покажется. Не бывает!
Линард только хмыкнул, посмотрев на разведчика удивленно и неодобрительно. А заодно и краем глаза на самого Эруэлла. Ты мне, дескать, своих бойцов тут расхваливал, только что соловьем не пел, а они у тебя вон что творят - элементарный хвост сбросить не в состоянии! Вслух он, конечно, ничего не скажет… по крайней мере, сейчас не скажет. Ну, да, королю такое, как правило, и вовсе не говорят, разве что с глазу на глаз. Да из него-то какой и король! Одно название. И все же это невероятно - Могила хвост привел!
- У тебя хвост вырос? - на всякий случай переспросил Эруэлл.
Мало ли… ошибся, ослышался. Ну, не верится в такое!
- У меня, - развел руками разведчик. - И отрубить не вышло. Не вышло, и все тут.
- Сколько? - спросил Эруэлл.
- Один, - ответил Усатый Могила. - Оружие его не берет. Вся моя маскировка ему до одного места. Только я упаковал груз, а тут - он… Ну, я - ходу. Он следом… Командир, ты ж меня знаешь, это чтобы я от кого-то не ушел?!! А ведь не ушел. Сперва я старался твой приказ соблюдать. Союзники все же. Не убивать, в драку не ввязываться и прочее… так ведь не вышло! Как клещ - повис, и не стряхнуть. Трижды я его убивал. Из арбалета в сердце. Кинжалом в глаз. А потом еще и голову отрубил. Напрочь отрубил. А он все равно как-то оживает. И голова на месте, и глаз, а главное - не отстает! Чихать он хотел на мою маскировку! Так что готовь свои шарики, командир, Я имею в виду, те, что против магов. Потому что человек на такое не способен. Маг он, не иначе. Я ведь как голову ему отрубил, сразу же в портал и сюда. Так он, не поверишь, в закрытый портал пробрался! Такое разве человеку под силу? Не слыхал про такое! Почему я и открыл свой портал не у вас, в кабинете, как договаривались, а за городом, в овраге. Только, боюсь, не отцепится он. Так что готовь, командир, свои шарики, потому что оружие его не берет!
"Стареет, бедняга, " - подумал король, глядя на своего разведчика. - «Целую поэму вместо доклада закатил.»
- Что ж, - сказал он вслух. - Подождем, посмотрим.
- Ты… того, командир… - виновато бормотнул разведчик. - Я насчет хвоста, конечно, кругом виноват. Старый, видать стал. Опять же все наши законы нарушил. Но… не бросать же такой груз на полдороге.
- Не бросать, - согласно кивнул Эруэлл.
- Ладно, пока этот неуничтожимый маг не заявился, показывай свой груз, - проворчал Линард.
- Мигом, - кивнул разведчик, нагибаясь над мешком.
Одним движением он развязал хитроумный узел и раздернул горловину мешка - и тут же в ужасе вытаращился на воздвигшуюся из мешка фигуру.
- Командир! Это - он! - сдавленным голосом поведал разведчик. - Да когда ж ты успел в мешок-то забраться?!! Командир, это тот проклятущий маг, о котором я вам говорил!!
- Как интересно, - мягко улыбнулся Санга Аланда Линард, и в его руках появился меч.
- Вовсе не интересно, - с отчаяньем отозвался Усатый Могила. - Я же говорил, что его не убить! Толку от наших мечей - никакого! Маг он!
- Я не маг. Я - мертвый, - глухо сказал человек из мешка. - Мертвого нельзя убить. Но даже смерть неспособна помешать мне присоединиться к своему Государю!
- Нет уж! - раздалось из мешка. - Нечего ко мне присоединяться! Вдвоем здесь чертовски тесно. Лучше я сам к тебе присоединюсь. Подай мне руку!
Назвавшийся мертвецом человек из мешка нагнулся и сунул руку в мешок, из которого только что выбрался. Мгновением спустя из мешка показалась еще одна фигура.
- Его Величество Король Найрит! - объявил человек, назвавшийся мертвецом.
- Думаю, они и без тебя знают, что я король, - проворчал второй человек из мешка. - Это мы не знаем, кто они такие. Впрочем, их лица кажутся мне знакомыми. Хотел бы я знать…
- Хвала Богам, второй и в самом деле на короля похож, - одними губами пробормотал Линард.
- Понять бы еще, кем является первый, - в ответ шепнул Эруэлл.
- На мага, во всяком разе, ни капли не похож, - заметил Линард.
- На мертвеца тоже, - отозвался король Эруэлл.
Стоявшие рядом король Найрит и человек, назвавший себя мертвецом, были похожи как братья. Пожалуй, король был на несколько лет старше, хотя тяготы правления вполне могли состарить его на эти несколько лет - кто знает? Впрочем, оба были молоды, и если бы не тонкие лучики морщинок, освещающие их лица, трудно было бы сказать, что за люди эти двое. Но морщинки были - а Король Эруэлл, как и любой командир разведгруппы, пусть даже и бывший командир, умел их читать. Вовсе не глаза зеркало души, не глаза - морщинки! Недаром же есть пословица: «пока нет морщинок, нет и человека.» Подлость и трусость, самодурство и жестокость, предательство и цинизм оставляют свой, хорошо различимый отпечаток на лицах - равно как честь и доблесть, доброта и смелость, милосердие и любовь. Эти и многие другие свойства, качества, движения души и даже поступки - все запечатлевается на лицах… а любой разведчик в силу своей профессии просто обязан разбираться в людях, а значит, умеет их читать. Морщинки вернее самой оперативной информации сообщат ему, чего ждать именно от этого человека, именно в этих обстоятельствах, именно сейчас.
"Эти двое вполне подходят для того, что мы затеяли, « - думал Король Эруэлл. - Король Найрит и… кто же это с ним? Трижды убитый и все же живой… самого Могилу обошел… неужели королю Найриту и впрямь служат мертвые?!»
- От имени Короля Эруэлла, Верховного Короля Оннерского Союза, Властителя Клятвы, я уполномочен приветствовать нашего доблестного союзника короля Найрита! - возгласил Линард, эффектным придворным жестом вкладывая меч в ножны. Будь он при этом в роскошном парадном одеянии - и этот жест пропал бы напрасно. Но он был в обычном для денгерского обывателя костюме, и контраст между жестом и одеждой вышел разительный. Король Найрит и его загадочный «мертвец» посмотрели на это дело с большим интересом.
- Несколько странный способ доставки союзников, вам не кажется? - невинно поинтересовался Король Найрит, отряхивая одежду.
- Несколько странное место для встречи королевских особ, - добавил «мертвец», оглядываясь по сторонам. - А Оннерский Союз - это что-то из учебника истории, если я ничего не перепутал.
- Мы нижайше просим простить наши дерзость и неучтивость! - вновь возгласил Линард, делая знак разведчику также убрать свой меч. - Только соображения строжайшей секретности подвигли нас на эту, с позволения сказать, беспрецедентную акцию. Лишь забота о Вашей, Ваше Величество, безопасности и горячее желание восстановить попранную справедливость вынудили нас на сей отчаянный и, без сомнения, огорчительный шаг.
- Для меня он действительно «без сомнения, огорчительный», - усмехнулся Король Найрит. - Я не люблю сидеть в мешке, особенно когда мой телохранитель размещается у меня на голове! Прошу учесть это на будущее, если у вас опять возникнет идея пригласить меня на какое-нибудь ваше секретное сборище. Кстати, что вы имели ввиду под попранной справедливостью? Я вроде бы никого не обижал.
- О справедливости еще будет речь, Ваше Величество, - низко кланяясь, проговорил Линард. - Пока же примите мои искренние уверения в том, что люди, которые вас пригласили, нисколько не ниже Вас, и не безумная прихоть, но суровая необходимость, обязанность, принудили их нарушить некоторые правила приличия. Нарушить меньшее ради большего. Мы искренне рады приветствовать Вас во временной резиденции Короля Эруэлла, Верховного Короля Оннерского Союза, Властителя Клятвы.
- Оннерский Союз, - пробормотал король Найрит, внимательно глядя на Эруэлла. - Я Вас где-то видел, - сказал он, обращаясь к Эруэллу. - Мне знакомо Ваше лицо.
- На картинке в Вашем учебнике истории, - заметил Линард. - Он очень похож на своего царственного предка Хапара Арамбура.
- Арамбур, - медленно, словно пробуя это имя на вкус, протянул король Найрит. - Арамбур. Древний Союз против Голорской Империи. Оннер. Было такое королевство. Оннер. Древний Союз и Древняя Клятва. Хапар Арамбур - Властитель Клятвы. Оннер, Джанхар, Аргелл, Балурса, Лангиари, Анмелен и наш Рионн. Королевства-союзники. Черт, у меня всегда были проблемы с древней историей! Как странно… я никогда не думал, что… - он замолчал растерянно глядя то на Линарда, то на Эруэлла. - Вы собираетесь потребовать у меня вассальной присяги?
- В этом нет необходимости, Ваше Величество, - мягко сказал Линард. - Вы принесли ее, вступая на трон Рионна. Дважды присягу не приносят, это против естества и воли Богов.
- Но… я не присягал Оннерскому Союзу, - возразил король Найрит.
- Любой, вступающий на престол названных вами государств, приносит ее, даже если он и не знает об этом, - проговорил Линард. - Недаром же Хапар Арамбур носит титул Властителя Клятвы. Или вы думали, что такая клятва способна обветшать и рассыпаться в пыль только из-за того, что на нее дышит какое-то там презренное время?!
- Боюсь, я плохо читал учебник истории, - пожал плечами король Найрит. - Впрочем, Вам придется доказать то, о чем Вы говорите.
- Разве мы похожи на безумцев? - спросил Линард. - И разве не безумие - похищать короля, не имея на то серьезных оснований? Мы предоставим Вам все доказательства, какие Вы потребуете.
- Скажи, Дэйлин, что ты думаешь об этом? - обратился Король Найрит к своему спутнику.
- Если этот человек похож на какого-то там древнего короля, это еще не значит, что он сам - король, - ответствовал тот. - Пусть предъявит доказательства. Но даже и тогда, пусть он трижды король, он не имел права так поступать! Он не имел права проделывать то, что проделал! Добавлю: если он действительно король, он обрек свое королевство на войну с Рионном - а значит, он плохой король, потому что только плохой король ищет войны для своего королевства, и только плохой король пытается силой принудить других заключить с ним союз!
- Война уже идет, - вздохнул Линард. - У Оннера достаточно врагов и без Рионна. Земли Оннера захвачены. Вам не удастся воевать против нас, потому что нас, в сущности, нет… а без вашей помощи никогда и не будет. Наши действия - вовсе не наглая агрессия. Скорей, это вопль утопающего, крик о помощи. Благородно ли, достойно ли для хорошего короля остаться в стороне, когда земли их исконного союзника топчут наглые захватчики? Королевство Рон - оно везде. Оно течет, как вода, захлестывая все новые и новые рубежи, обрушивая границы. Я знаю, вам повезло - парочка разрушенных крепостей и договор о невмешательстве во внешние дела Ронской короны. Совсем небольшая контрибуция, и вы спасены. Рон течет дальше, течет мимо вас - так поэтому вы считаете себя в безопасности? И разве не может он потом, вероломно нарушив договор о мире, обратиться против вас? А даже если этого не случится, как сможете вы смотреть в глаза тех, что еще недавно были вашими соседями?
- Но того, что вы называете Оннером, давно нет! - возразил Дэйлин. - Согласно тому самому учебнику истории, который вы все поминаете, он распался, причем давно.
- Он не распался. Я унес его с собой, - вздохнул Линард. - А теперь принес обратно. Дело ведь даже не в королевстве Рон. Поднимают голову древние легенды. Тени далекого прошлого пытаются приблизиться и обрести плоть.
- Не понимаю, о чем вы, - сказал Дэйлин.
- Голорская Империя, - ответил Линард. - Если вы припомните тот пресловутый учебник истории - там, где говорится об Оннерском Союзе, там же сказано и о том, для чего он был создан. Единственная цель его существования - борьба с Голорской Империей.
- Еще один призрак прошлого, - заметил Дэйлин.
- Воскресший призрак, - промолвил Линард. - Под маской Ронского Королевства возрождается древний Голор с его черными магами и темными богами.
- Ну, и при чем здесь Рионн? - резко спросил Дэйлин.
- А вы надеялись отсидеться? - с любопытством спросил Линард. - Поскольку вы оба плохо читали тот несчастный учебник, я вам напомню. Единственный случай, в котором Властитель Клятвы может требовать подчинения от своих вассалов - это агрессия со стороны Голорской Империи. Так вот, он настал.
- Вас я тоже где-то видел, - заметил король Найрит, внимательно глядя на Линарда. - Неужели в том же учебнике?
- Вы угадали, Ваше Величество, - улыбнулся Линард. - Правда, я не слишком на себя похож, меня ведь совсем молодым рисовали. Лет шестьдесят мне тогда всего-то и было.
- А сейчас вам сколько? - с любопытством спросил Найрит.
- А Вы посчитайте, коли есть охота, - пожал плечами Линард. - Мне, старику, такие числа не осилить. Да и времени нет, если честно. Тут каждый миг на счету. Я надеюсь, Вы-то понимаете всю серьезность вставшей перед нами проблемы? И что решать ее нужно сообща?
- Ну, скажем так - мне начинает казаться, что я понимаю, - ответил король Найрит. - Для полного понимания мне не хватает сведений.
- Будут Вам сведения, Ваше Величество, - пообещал Линард. - Но не сейчас, а несколько позже.
- А почему не сейчас? - встрял Дэйлин.
- Не все еще собрались, - ответил Линард.
- Не все? - удивился король Найрит. - А кого еще ждем?
- Как это - кого? - в свою очередь удивился Линард. - Остальных участников Оннерского Союза конечно!
- То есть… вы собираетесь похитить еще пятерых королей?! - пораженно вскричал Дэйлин.
- Немного поменьше, - ответил Линард. - Троих королей и королеву, если я не ошибаюсь.
- А кто избегнет столь высокой чести? - ехидно вопросил Дэйлин.
- Король Джанхара, - отрезал Линард. - Во-первых, он еще ребенок, а во-вторых, в отличие от прочих участников Оннерского Союза, Джанхар свято соблюдает Древнюю Клятву, реально сражаясь с возрождающейся Голорской Империей.
- Можно, теперь я спрошу? - подал голос Король Эруэлл.
- Разумеется, Ваше Величество, - с поклоном ответил Линард. - Ваше право хозяина неоспоримо.
- Вообще-то я задавал этот вопрос нашим уважаемым гостям, - заметил Эруэлл.
- Вообще-то гости задали достаточно большое количество вопросов - и пока на все получили ответы, - улыбнулся Линард. - Было бы естественно, если бы они пожелали ответить любезностью на любезность.
- Спрашивайте, Ваше Величество, мы ответим, - сказал король Найрит.
- Меня интересует личность вашего спутника, - промолвил Эруэлл. - Он столько раз при мне называл себя мертвым… я хотел бы получить хоть какие-нибудь разъяснения.
- Это не является государственной тайной, - пожал плечами король Найрит. - Дэйлин, расскажи Его Величеству историю своего рода.
- Ваше слово, Государь, - кивнул Дэйлин и начал. - Происхожу я из знатного, но опального рода Арьенов.
- Бывшего опального, - поправил его король Найрит.
- Виноват, Ваше Величество, привычка… - развел руками Дэйлин Арьен. - Итак, происхожу я из знатного рода, бывшего в опале почти столько лет, сколько Рионн существует. Что там произошло между тогдашним королем и моим злополучным предком, сказать теперь уже трудно. История-то подревней этой вашей, как ее… Голорской, что ли, Империи. Существует только легенда, и она гласит, что мой предок чудовищно оскорбил короля, за что и был обезглавлен. Наше семейное предание добавляет, что король был весьма слаб на голову, что мой несчастный предок и поспешил ему сообщить, беспокоясь о Государе и государстве. К несчастью, король воспринял это по-другому. Он страшно оскорбился и приказал немедленно казнить вассала-оскорбителя. Когда в семье Арьенов подрос старший сын, он, как и заведено, явился ко двору короля, дабы предложить ему свою службу. Король милостиво принял его, но потребовал, чтобы тот взял назад то оскорбление, которое нанес его отец. Однако юноша отказался это сделать. Он заявил, что рыцарь всегда говорит только правду и сказанного назад не берет. И что негоже ему начинать свою жизнь с предательства отца, трусости и попрания истины. Король страшно разгневался…
- Он просто идиот был, этот король, - с улыбкой сообщил Найрит. - Полный кретин. Одно название, что предок. По крайней мере потомков у меня таких не будет, ручаюсь!
- Король страшно разгневался, - продолжил Дэйлин прерванную фразу. - Разгневался - и приказал казнить юношу, раз тот тоже считает, что его отец был прав. Юношу казнили. Однако у него тоже остался сын. Прошли годы, и вновь старший из Арьенов отправился ко двору короля. Король уже был другой, сын того придурка, но… яблочко от яблоньки… Арьен обзавелся наследником, и даже не одним, прежде чем покинул родовое гнездо. На всякий случай.
- Случай не замедлил, - опять вмешался король Найрит. - Сынок оказался еще краше папаши.
- Да, - кивнул Дэйлин. - Арьену вновь предложили взять назад то, давешнее оскорбление - и, как и его славные предки, он отказался. Разумеется, его казнили. А потом… потом это стало традицией. Каждый старший юноша в нашем роду был смертником. С самого рождения он воспитывался в ожидании близкой смерти. Его делом было найти порядочную, умную, любящую, и, что немаловажно, хозяйственную девушку, жениться на ней, оставить наследника, а лучше нескольких - после чего он торжественно отправлялся к королевскому двору, а оттуда на плаху. Через некоторое время это стало чем-то вроде бесплатного праздника.
- Ну, не такого уж и бесплатного, - развеселился Найрит. - На твой приезд, между прочим, билеты продавали!
- Представляю, как они были разочарованы! - усмехнулся Дэйлин.
- Не представляешь, - покачал головой Найрит. - От меня любовница ушла. Обиделась. Заявила, что я ей праздник испортил.
- Так вот, - продолжил Дэйлин. - Сложилась довольно необычная традиция: поскольку все Арьены погибали молодыми, то управление их землями, равно как суд, налоги, торг и даже дело войны неизбежно ложились на плечи их жен. Со временем Арьены стали брать себе жен только в трех северных кланах. Они лучше всего подходили для такой жизни. Женщины всегда были нашей опорой и нашей гордостью.
- Расскажи теперь о себе, - сказал король Найрит. - Думаю, с предысторией все понятно.
- Охотно, - кивнул Дэйлин. - Я рос и воспитывался так же, как все Арьены. Я был старшим, а значит, смертником. Не успел я появиться на свет, а жрец уже совершил по мне погребальный обряд. Оставалось немного - дорасти до своей могилы. Время несется быстро. Настала пора и мне встретиться со своей плахой. Я был готов умереть. Умереть, но не отказаться от чести своих предков. Король Найрит встретил меня сурово, он повторил ставшую традиционной формулу насчет того, чтоб я взял обратно слова, произнесенные моим великим предком. Конечно, я отказался. И тогда Государь достал откуда-то кисть и одним движением начертил мне линию на шейном щитке доспехов. Он как бы перечеркнул мне горло. Краской. Не сталью. А потом он попросил у меня и у всего рода Арьенов прощения за своих предков и объявил своим указом, что тот, первый Арьен, был прав, и что с него, а значит, и со всего рода Арьенов, снимаются обвинения, а позорная традиция уничтожения ни в чем не повинных людей отменяется раз и навсегда. Вот после этого все и случилось.
- Что случилось? - спросил Линард.
- Чудо, - ответил Дэйлин. - Никакое оружие меня не берет с тех пор. Вас ведь это и заинтересовало, а вовсе не форма речи?
- Это, - кивнул Эруэлл. - Если у кого-то из моих вассалов на службе состоят мертвые, я хотя бы должен об этом знать.
- А я и есть мертвый. Последний живой мертвец в роду Арьенов. Меня ведь отпели. И погребальный обряд проведен. Вот только могила еще не зарыта, а потому я временно состою личным телохранителем Его Величества Короля Найрита.
- Я ему и герб даровал новый, - усмехнулся король Найрит. - Рыцарь держит в руках свою отрубленную голову. Так он теперь и величается: «Рыцарь отрубленной головы.»
- Что-то остальные наши гости запаздывают, - заметил Линард.
Мерцание магических порталов озарило кабинет господина Военного Коменданта города Денгера, ныне Временную Резиденцию Его Величества короля Эруэлла.
- Легки на помине, - усмехнулся Усатый Могила.
- Черт, сразу двое! - выдохнул король Эруэлл. - Ну, держитесь, ребята!
Две тени почти одновременно вышагнули из мерцающих порталов, два сгустка барахтающейся тьмы легли к ногам короля Эруэлла, два знакомых голоса доложили о выполнении задания. Потом порталы погасли. Тени превратились в людей. А сгустки барахтающейся тьмы - в мешки с весьма ценным грузом.
- Развязывай! - велел Линард разведчикам.
- Как интересно! - весело сказал король Найрит, глядя на выбирающихся из мешков людей. - Ваша «временная королевская резиденция» становится все более королевской.

Предыдущая страница 20 Следующая страница


21 Сергей Раткевич

- И это только начало! - многообещающе усмехнулся Линард.
- Рыжий, Тарнай, как у вас? - окликнул прибывших разведчиков король Эруэлл.
- Задание выполнено! - ехидно ответил Орн Тарнай. - Означенный король упакован и доставлен согласно инструкции! - мягким тычком он вытолкнул вперед ошарашенного и сбитого с толку короля. - Происшествий - никаких! Потери - один магический портал согласно разнарядке и три оплеухи сверх нормы.
- Не понял? - удивился Линард.
Король Эруэлл только фыркнул и махнул рукой. К выкрутасам своего подчиненного он привык давно. Нет, ну как он при всем при этом выжил, этот сумасшедший мальчишка? Не иначе, Боги любят нахалов и сумасбродов!
- Ну, как же, - терпеливо объяснял этот нахал и сумасброд. - Их Величество Король Арвалирен сильно мешали процессу упаковки… стой смирно, я сказал!.. Они, вот прямо как сейчас, размахивали руками, становясь при этом негабаритными и срывая выполнение порученного мне чрезвычайно ответственного задания. В силу чего я был вынужден отвесить Им необходимое количество оплеух… тебе что, мало что ли?.. кои перешли при этом в полное распоряжение Их Величества. Я, следовательно, их лишился.
- Ничего, - улыбнулся Эруэлл. - Я тебе новые выдам. Попозже. Сейчас не могу. Извини. Занят. Государственные дела, знаешь ли…
Орн Тарнай картинно схватился за физиономию, словно бы уже ощутил тяжесть королевских оплеух. Эруэлл показал ему кулак.
- У меня тоже порядок, командир, - проговорил Рыжий Хэк. - Вот вам новый король Аргелла. Король Роади. По-моему, звучит неплохо. Правда, он еще не знает, что он король… то есть уже знает, конечно, если ему уши с перепугу не заложило.
- Новый? - вопросил Линард. - А старого куда дел?
- А старый еще не знает о том, что он не король, - сообщил Рыжий Хэк. - Боюсь, он так и не узнает об этом. Жизнь человеческая так коротка, ее подстерегает столько опасностей…
- Опасностей, - понимающе кивнул Эруэлл.
- Ну да, командир, вы же знаете, - кивнул Рыжий Хэк. - Короче, над его троном зачем-то был крюк… не знаю, быть может кто-то из его венценосных предков там вешался. Я подумал - нехорошо это, когда крюк без дела простаивает. Взял да и привязал к нему конский волос. А к волосу меч привязал. Нашел подходящий в королевской оружейне. Но только волос тот больно уж тонкий, а меч слишком тяжелый… А потому больше двух дней тот меч никак не провисит. Такая вот беда вышла. А этот малый, - он кивнул в сторону испуганно таращившего глаза парня, - личный королевский секретарь. И какой секретарь! Не каждый решится самолично править королевские указы - а этот решился! А ведь у них там за меньшее голову снимают.
Парень покраснел до корней волос. Еще миг, и в обморок хлопнется.
- Тоже мне, нашел с чего краснеть! - фыркнул Рыжий Хэк. - Да без твоих правок Аргелл давно рухнул бы ко всем чертям! Я же слышал, что этот старый паскудник тебе диктует. А потом читал то, что ты написал вместо его маразматических бредней. И как ты его потом убеждал, что то, что написано - его собственные слова, его величайшая, доподлинная королевская воля. Это я тоже слышал. И как ты пел хвалу его величайшему гению властителя, и прочее разное - и ведь убедил же! Кому и быть Королем, как не тебе? Ты и без того уже фактически правишь Аргеллом… и какая разница, кто сидит на троне? Король - тот кто правит.
- Это потребует времени, - задумчиво пробормотал Линард. - Ты не мог оставить все, как есть? Пусть бы парень и дальше правил указы своего повелителя. Не сегодня-завтра Голор поймет, что происходит у него под носом. Менять королей в такой ситуации - рискованная затея. Хм. Роади. Король Роади…
- Это потребует времени, - согласно кивнул Рыжий Хэк. - Но я не мог поступить иначе. Лучше никакого союзника, чем такой, как тамошний Государь. Если б не этот застенчивый юноша, от Аргелла давно одни щепки остались бы. А у этого парня, кроме всего, еще и зацепка есть на пути к трону…
- Вы не смеете! - внезапно воскликнул до того молчавший юноша.
- Я?! - удивился Рыжий Хэк. - Да мне и не нужно. Это ты посмеешь. Выхода у тебя нет, Твое грядущее Величество.
- А если я откажусь?! - он уже не выглядел тем запуганным юношей, каким был еще минуту назад. Какой там секретарь! Да из него так и лезло наружу боевое бешенство. Ему б еще мускулатуру соответствующую, да выучку, и тогда…
- Погибнет не только Аргелл, - голос Рыжего Хэка был чем-то сродни голосу палача, зачитывающего смертный приговор, но все же он был неуловимо другим. Он был страшнее. Это был голос врача, извещающего о близкой кончине, сообщающего о том, что смерть уже уселась вам на шею и свесила свои восхитительные ножки. От палача при известной удаче еще можно сбежать. От врача не сбежишь, потому как некуда. Он всего лишь глашатай самого длинноногого и длиннорукого существа на земле.
- Погибнет не только Аргелл, - вещал Рыжий Хэк этим, ужаснейшим из голосов. - Из-за твоей глупости вместе с Аргеллом погибнет и некая юная…
- Не смейте называть ее имя! - голос юноши дрогнул.
- Назови его сам, - пожал плечами Рыжий Хэк. Теперь его голос звучал обыденно и даже скучновато. - Назови сам - или не называй вовсе. Ты среди друзей, если ты этого еще не понял. Я согласен, то, как мы вас всех сюда доставили - не слишком дружеское начало, но поверь, другого выхода не было. И если ты не хочешь гибели Аргелла - а я знаю, не хочешь - ты будешь с нами. У нас одна дорога, и здесь никто не собирается подставлять тебя.
- Но…
- Думаешь, принцесса так уж обожает своего отца?
- Но он - ее отец!
- Отец, пытающийся по ночам проникнуть в спальню дочери!
- Он болен…
- Отравивший свою жену.
- Это не он!
- Правдивое слово. Да только относится оно совсем к другому, - вздохнул Рыжий Хэк. - Это не он - ее отец. Не он. Хочешь - докажу?
- А…
- Какая тебе разница?! - воскликнул Рыжий Хэк. - Можно называться королем, а можно им быть ! Все это время ты выполнял Его работу! Работу короля. Ну и что, что ты не носил корону? Король - тот, кто правит! Ты столько сделал для Аргелла… а ведь узнай этот поганец - и тебе не жить! И где бы без твоих правок его «гениальных указов» сейчас был бы Аргелл?! Подумай об этом! Тебе это должно быть лучше меня понятно.
- Но…
- Поработай еще. Для Аргелла. Уже спокойно. Во всю силу. Не оглядываясь через плечо. Поработай. Ничего другого я тебе не предлагаю. Только невыносимую тяжесть власти, чудовищный риск неравной войны и твою несбыточную мечту.
- Ты - демон! - выдохнул юноша. - Злой дух!
- Да нет, - пожал плечами Рыжий Хэк. - Просто разведчик.
- Впечатляет, - заметил король Арвалирен. - Да. Очень. Здесь у вас, так сказать, курсы повышения квалификации? Из личных секретарей здесь готовят монархов, я правильно понял? А, простите, кого готовят из монархов?
- Отбивные, - пробурчал Орн Тарнай. - Стой, не дергайся, а то мне придется потратить на тебя еще парочку оплеух! Командир мне потом, конечно, новые выдаст, но вот беда - рука у него тяжелая.
- Отставить оплеухи! - рявкнул Эруэлл. - Разведчик Тарнай! Ко мне!
- Слушаюсь!
- Кого готовят из монархов? - переспросил Линард. - Богов, конечно. Богов Войны.
- Заманчивое предложение! - раздраженно заявил король Арвалирен. - Но меня пока устраивает то, что у меня есть!
- А оно у вас все еще есть? - ехидно поинтересовался Орн Тарнай.
Король Арвалирен только смерил его вызывающе-презрительным взглядом. Отвечать какому-то явно рядовому исполнителю было ниже его достоинства, что он и демонстрировал с похвальной старательностью.
- Вы не поняли, Ваше Величество, - сухо заметил Линард. - Мы никому ничего не предлагаем и уж тем более ни у кого ничего не просим. Мы требуем.
- Требуете?!! - вскипел король Арвалирен. - Да на каком основании?!!
- Основанием является Священная Клятва, некогда принесенная Вашими предками своему сюзерену Королю Оннера, Верховному Королю Оннерского Союза, Властителю Священной Клятвы.
- Все это какая-то древняя история, - раздраженно поморщился король Арвалирен. - Я не знаю, что вы здесь затеяли, но заявляю, что не намерен принимать в этом участие! Если действительно нашелся некто, имеющий права на Оннерский трон - от имени себя и всего королевства Лангиари заявляю, что готов поддержать претендента участием, дипломатией, деньгами и… пожалуй, даже и оружием, но… Ронская война должна окончиться, королевства должны вернутся в свои законные рубежи, наследник Оннерской короны должен быть признан официально хотя бы в трех крупных державах. Вот тогда уже можно говорить о реальном участии Лангиари и Моего Величества в этом, с позволения сказать, необычном предприятии. А то, что вы творите, господа - у меня не хватает слов, чтоб выразить свое возмущение вами! И я непременно призову вас к ответу, раньше или позже. Имейте это в виду! Вы за это еще ответите!
- Каждый ответит за свои деяния, - пожал плечами Линард. - Раньше или позже, но - каждый. А Вам придется подождать. Вот соберутся все участники Оннерского Союза, тогда и посмотрим, хватит ли у Вас духу противиться Священной Клятве. На мой взгляд - не хватит. Единственное, что может вас уберечь от участия в этом безобразии - немедленное отречение от престола.
- Еще чего захотели!
- Тогда Вы останетесь в стороне. Вы, но не Лангиари! Древнее королевство Лангиари отзовется на клич о помощи, потому что его позовет стародавний союзник - Оннер; потому что в руках Верховного Короля будет Великий Жезл. Оно отзовется, в конце концов, потому, что Ронская война - это не просто Ронская война, потому что натянув маску Рона, войну ведет воскресший Голор, а один из участников Оннерского Союза, а именно Джанхар, уже достаточно давно захлебывается в отчаянной неравной схватке. Вам никогда не говорили, что к союзникам иногда все-таки надо приходить на помощь?
- Я не заключал никаких союзов с Джанхаром, - резко возразил Арвалирен.
- Это было сделано задолго до Вас, Ваше Величество, - вздохнул Линрад. - Некоторые союзы являются гораздо более нерушимыми, чем это принято считать.
- Ничего. Посмотрим, - проворчал Арвалирен. - Подождем этих ваших «участников». Если вы хоть что-нибудь из того, о чем здесь болтали, сумеете доказать, я, так и быть, перестану считать вас разбойниками с большой дороги и даже подумаю над вашим предложением.
Он резко отвернулся от Линарда и едва не наскочил на подошедшего к нему короля Найрита.
- Здравствуйте, Ваше Величество! - обратился король Найрит к королю Арвалирену. - Давно не виделись!
- Давно, - растеряно кивнул король Арвалирен. - С начала Ронского нашествия.
- Но тем не менее, - начал король Найрит - но тут глаза Арвалирена округлились и он, задыхаясь от возмущения и уставив палец в грудь короля Найрита, заговорил ломким срывающимся голосом.
- Это… это Ваши проделки?! Что Вы себе позволяете, Ваше…
Найрит мигом понял, что еще миг - и взбешенный Арвалирен попросту вцепится в него на манер сторожевой собаки.
- Я такой же пленник, как и Вы, Ваше Величество! - быстро сказал он. - Хотя наши пленители предпочитают называть нас союзниками. И я от души надеюсь, что это так - потому что в противном случае выбраться отсюда представляется мне весьма затруднительным делом.
- И Вы готовы поверить всей этой чепухе?!!
- А у меня есть выход? Быть может, у Вас есть что предложить, Ваше Величество?! Я готов прислушаться к любому разумному предложению.
- Простите меня, Ваше Величество, - вздохнул король Арвалирен. - Простите. Вместо того, чтобы приветствовать Вас как собрата, а теперь еще и вдвойне собрата, потому что - собрата по несчастью, я наорал на Вас, как невоспитанный бродяга. Простите. Я… я просто сбит с толку всеми этими событиями. Меня еще ни разу не похищали.
- Что ж, теперь у нас есть и этот опыт, - пожал плечами король Найрит. - Однако поговорим о другом. К нашим сегодняшним проблемам мы всегда успеем вернутся. Я слышал, Вам тоже удалось добиться мира с королевством Рон?
- Удалось, а что толку? - вопросил король Арвалирен. - Они текут сквозь меня, как река. Я ощущаю себя захваченным. Мои территории контролируются не мной, а какими-то самозваными магами, которые суют нос, куда их не просят, а чуть что - ссылаются на договор. Рон требовал свободного прохода. Я уступил, надеясь, что они пройдут и этим все кончится - но они все идут и идут! Идут с утра до вечера, ночами идут - и нет им конца! Запрети я проход сквозь свои земли все равно ничего не изменилось бы. Мы бы не устояли. Их слишком много. Откуда у них столько людей? Рон, конечно, большое королевство, но…
- Я слышал, что маги добывают для них воинов в чужедальних краях, - заметил Найрит.
- Наверное, - вздохнул Арвалирен. - И это ужасно. Маги эти, чтоб их… на какие деньги Рон ведет войну? Их собственные ресурсы истощились еще в прошлом году, я считал. И никаких контрибуций не хватит, чтоб покрыть расходы на такое количество оружия и воинов. Никаких грабежей не хватит - а ведь они и не грабят особенно…
- Поневоле задумаешься о том, что нам говорят наши самозваные союзнички, - заметил король Найрит. - Древний Голор по легендам был очень богат. И сокровища его бесследно исчезли после распада. Кто знает, что это за маги заправляют в Ронском королевстве?
- В любом случае нам с того не легче, - опечалился Арвалирен. - Я всего лишь заключил мир, а чувствую себя так, словно проиграл войну. А теперь меня еще и похитили какие-то сумасшедшие, решившие поиграть в древних королей…
- Что ж, меня они тоже похитили, - усмехнулся Найрит. - Посмотрим, что будет дальше. Возможно, они сумеют нам предложить нечто, что поможет разрешить наши проблемы.
- Как же, эти предложат! - проговорил Арвалирен. - Выбираться отсюда нужно! Друг другу мы можем доверять, так что… они, конечно, посадят нас под замок - вот тогда…
- У них отлично подготовленные воины, - заметил Найрит. - Ручаюсь, нас с вами еще и не хватились, уж меня-то - точно еще не хватились. Так что если у них и охрана такая же… честно говоря, наши с вами шансы на побег даже рассматривать несерьезно.
- И Вы собираетесь спокойно ждать развития событий? - возмутился король Арвалирен.
- А что нам еще остается? - вопросом на вопрос ответил король Найрит. - Сила на их стороне, и, может быть, не только сила.
- Но… не верите же Вы всерьез всему тому, что они здесь плели? - жалобно спросил Арвалирен.
- Я никогда не полагаюсь на веру в делах такого рода, - спокойно ответил Найрит. - И у меня слишком мало фактов, чтобы сделать какие-то выводы.
Мерцание очередного магического портала положило конец и этой увлекательной беседе.
- Внимание! - сказал Линард.
- Черт тебя забери!!! - выпалил разведчик, вываливаясь из портала и роняя мешок.
Мешок дергался во все стороны и даже слегка подпрыгивал. До короля Эруэлла донесся отчетливый треск материи и сердитая воркотня из мешка.
- Развязывай! - скомандовал Линард.
- И не подумаю! - решительно отозвался Хриплый Молот, самый спокойный, самый сильный боец в команде Эруэлла. - Я его чуть запихал, медведя проклятущего, а вылазит пускай сам - вылезет, никуда не денется. Чихнуть не успеешь, как вылезет!
И точно. Веревка, которой был завязан мешок, с треском лопнула. Из распахнувшегося мешка, как пробка из бутылки, вылетела корона. Вылетела - и со звоном покатилась по полу. Король Эруэлл сделал шаг и нагнулся над мешком, желая помочь тому, что натужно в нем барахталось.
- Командир! - предупреждающе воскликнул Хриплый Молот.
Эруэлл протянул руку и… едва успел отпрянуть. Потому что вслед за короной из мешка выскочил кулак. Так, ничего себе кулачок, с полголовы размер! Кулак буквально на волос не дотянулся до царственного носа Эруэлла. Выучка сделала свое дело - Эруэлл отпрянул от опасного мешка, изготовившись к бою. Вслед за кулаком из мешка единым движением поднялся толстенький невысокий человечек с огромными кулаками и озверелым выражением на царственном лике.
Кулаки немедленно устремились в сторону Эруэлла. Он крутанулся на пятках, надеясь, что противник провалится в удар - но этого не случилось, и тяжелый кулак со всего маху бухнулся ему в грудь. Второй удар Эруэлл кое-как блокировал, после чего отскочил.
- Всем стоять! - бросил он устремившимся к нему разведчикам. - Я сам!
- Это я - сам! - выдохнул его противник, вновь бросаясь в атаку.
- Драгоценный брат, не испытали ли вы каких-нибудь неудобств в пути? - уворачиваясь от очередного удара, брякнул Эруэлл первое, что пришло ему в голову.
- Ну, если не считать того что меня пинали по ребрам всякий раз, как только я пытался закричать… - выдохнул толстячок, метя Эруэллу в челюсть. - И, потом, какой ты мне брат?!
- Все короли - братья, - пояснил Эруэлл, уклоняясь от сдвоенного удара.
- Какой из тебя король, бандюга?! - выдохнул толстячок. - Твой человек обошелся со мной непозволительно!
- Ах, как это нехорошо! - отозвался Эруэлл. - Но я приношу свои царственные извинения.
- Я тебе сейчас покажу извинения! - прорычал толстячок.
Как ни старался Эруэлл только блокировать удары - не вышло. Слишком хорош был противник. Слишком опасен. Двигаясь с невероятной для своего возраста и сложения скоростью, он наносил столь стремительные и мощные удары, что мог представлять опасность и для более опытного бойца - хотя кто назовет бывшего командира разведчиков неопытным ?
Долгие годы реальных схваток взяли свое. В ответ на невероятно сложное плетение поз и ударов сердитый король вдруг получил такой чистый и сильный удар в лоб, что моментом приземлился на пятую точку и некоторое время пытался собрать в кучку разбегающиеся мозги. Эруэлл стоял напротив, тяжко дыша и с ужасом глядя на своего противника. Только он, да еще, пожалуй, Линард знали - тот последний удар был нацелен в горло. Эруэлл и сам не понимал, как ему удалось в последний миг изменить направление удара. Такое привычное направление. Король Эруэлл стоял глядя на своего вассала, которого он только что чуть не убил.
- Хороший удар! - оклемавшись, прохрипел толстенький король. - Королевский.
Он поднял смеющиеся, лукавые глаза на Эруэлла.
- Мое величество, король Дарман, король Балурсы и разной прочей фигни, внаглую оттяпанной Ронскими разбойниками, слушает Вас, хм… драгоценный брат… кстати, не соблаговолите ли назвать свое царственное имя? А заодно - протянуть мне свою царственную длань, дабы я мог отряхнуть сей бренный прах с моего царственного зада.
Эруэлл протянул руку, и король Дарман крепко за нее ухватился. В тот же миг Эруэлл ощутил могучий тычок в ребра. Здоровенный кулак скользнул к «солнышку», потом ниже… Удары не были нанесены. Лишь намечены. Вздрогнув, Эруэлл посмотрел в глаза короля Дармана.
- Понял? - усмехнулся тот. - Не расслабляйся, «драгоценный брат», сволочи бывают всякие! Ладно, рассказывай, зачем тебе столько королей понадобилось? Да не дергайся ты, я уж все тут у вас рассмотрел. Тоже мне, проблема. Я в этом вашем чертовом мешке с десяток дыр проковырял, пока вы чухались!
- Вот кого нам не хватало, когда командой работали! - шепнул Хриплый Молот.
- Точно, - кивнул Усатый Могила. - Этот на сержанта тянет. Причем сразу.
- Талант, - усмехнулся Рыжий Хэк.
И, хотя разведчики говорили меж собой даже не вполголоса, а гораздо-гораздо тише, король Дарман услышал их. Услышал - и обернулся.
- Обижаете! - весело заявил он. - Я в свое время аж до майора дослужился! Правда, не в разведке, а в Морской Страже, что, не спорю, существенно меняет дело… но у нас, знаете ли, веселье тоже случалось!
- А как вы королем-то сделались, уважаемый коллега? - спросил Орн Тарнай.
Назвать короля «уважаемый коллега»! Эруэлл собрался было показать Орну кулак, потом вспомнил, что уже делал это, и показал на всякий случай сразу оба. Орн Тарнай только улыбнулся в ответ. Ласково и простодушно. Однако король Дарман не обиделся - напротив, то что разведчики причисляют его, майора Морской Стражи, к «уважаемым коллегам», кажется, здорово ему польстило, Эруэлл подумал, что свое боевое прошлое король наверняка ценит гораздо выше своего королевского настоящего.
- А как братец мой любезный, якорь ему в глотку, короной за трон зацепился и ножки свои драгоценные протянул, вот я и королевствую с тех пор помаленьку, - пояснил он. - А вы тут что, собрались втихаря укусить Ронских бандюг за задницу?
- Вы ясновидящий, Ваше Величество? - с улыбкой поинтересовался Линард.
- Я - король! - радостно сообщил король Дарман. - Ежедневное ношение короны, знаете ли, способствует развитию самых разных отклонений от личности, - Дарман картинно повертел пальцем у лба. - На самом деле все просто. Как я погляжу, здесь собрались укушенные. Все что им остается - укусить в ответ!
- А тебя я где-то видел, - заявил он, наставив палец на Эруэлла. - У меня даже мелькнула смутная догадка… боюсь, она слишком безумна… слишком, чтоб оказаться правдой… и все же… неужели ты?..
- Король Эруэлл. Прямой потомок Хапара Арамбура. Законный Король Оннера. Верховный Король Оннерского Союза. Властитель Клятвы, - проговорил Линард. - Ваше Величество, король Дарман, перед Вами - Ваш сюзерен.
- Сюзерен, - пробормотал Дарман и вдруг хихикнул. - А что, нехилый сюзерен! Идет! Считайте, что вы меня уболтали! Остальные уже согласились? Или помочь?!! - он с решительным видом поддернул и без того засученные рукава.
- Не совсем согласились, - помявшись, сообщил Линард.
- Совсем не согласились! - возмущенно воскликнул король Арвалирен. - И я с нетерпением жду, когда же закончится это безобразие!
- Оно только началось! - усмехнулся Линард. - Внимание, портал!
Из магического портала с тяжеленным мешком на плече вышагнула юная красавица. Мягкое платье нежно струилось, облегая ослепительные формы… шаг - и красавица превратилась в сморщенную старуху в монашеском одеянии… шаг…
- Винк! - воскликнул король Эруэлл.
- Так точно, командир! - отрапортовал Винк Соленые Пятки, аккуратно опуская мешок на пол. - Задание выполнено. Груз доставлен.
- Развязывай! - приказал Линард.
Винк Соленые Пятки сноровисто развязал мешок; завязка змеей стекла на пол и замерла. На миг воцарилась абсолютная тишина. Тишина, вольная властвовать даже над королями. Даже Боги не властны над тишиной. Она приходит и уходит по каким-то своим законам и прихотям.
Тишина сменилась пронзительным криком. Тишина всегда чем-нибудь таким сменяется. Иногда думаешь, лучше бы она и вовсе не наступала. Мешок распахнулся, как зев неведомого чудовища, внезапно сообразившего, что оно сдуру сожрало что-то, ну совсем не предназначенное для пожирания, что-то, способное отбить аппетит вместе с желудком.
Мешок распахнулся, и из него с яростным воплем: «Негодяи!» - на белый свет появился последний участник… точней, участница грядущего Оннерского Союза.
Больше всего королева Шенген была похожа на ветер. На тот стремительный ураган, что, возникая как бы из ниоткуда, срывает с насиженных мест разнообразные предметы и швыряет их вам в лицо, не заботясь ни о тяжести предметов, ни о сохранности вашей физиономии. Даже если эта ваша физиономия вдруг сподобилась получить высокое звание королевского лика. Урагану все по фигу.
Королеве Шенген тоже все было по фигу - или же она очень старалась, чтобы все так решили. Во всяком случае, ни одному урагану не было бы стыдно за количество самых разнообразных предметов, одновременно оказавшихся в воздухе мановением царственных ручек королевы Шенген. По какой-то странной случайности все эти предметы достались одному Эруэллу. Эруэлл старательно ловил то, что в него швыряла обозленная непочтительным отношением к своей особе королева.
Предметы летели с такой скоростью и силой, что будь у Эруэлла чуть поменьше боевого опыта…
"Вот поэтому она до сих пор замуж не вышла, " - мелькнуло в его мозгу. - «Все ее поклонники вымерли после первой же ссоры!»
…туфельки, расческа, зеркальце, тяжелое ожерелье с изумрудами и топазами, браслет… еще браслет… расческа, зеркальце, расческа… и ведь нельзя же ничего уронить… а собственно, почему?.. не знаю почему, но нельзя!.. браслет, еще браслет… перстень с королевской печатью… но как же хороша, чертовка… просто восхитительна… зеркальце, зеркальце, еще зеркальце - проклятье, кажется, она их коллекционирует… только без паники, количество безделушек, могущих находиться на одной женщине в один момент времени, ограничено естественными законами женской географии… зеркальце, зеркальце, браслет, перстень, корона… стилет, черт подери - едва поймал, между прочим… браслет, перстень, кольцо… вот это да!!!
Ничего себе шуточка!
Поток предметов иссяк. Королева Шенген, тяжело дыша, уставилась на короля Эруэлла. Глаза ее метали молнии. А потом перестали. Потом она просто смотрела на короля Эруэлла. И все остальные на него тоже смотрели - потому что было на что посмотреть. Ну, где еще вам покажут здоровенного мужика в изящном дамском ожерелье, с целой кучей всяческих безделушек, торопливо рассованных и торчащих кое-как из карманов, с миниатюрной короной на голове, туфельками на ушах и вычурным придворным стилетом в зубах?
Король Эруэлл выплюнул стилет и тот, звякнув, упал на пол.
- Ваше Величество, - сказал король Эруэлл королеве Шенген. - Но… ведь это - обручальное…
На его воздетой руке, на безымянном пальце, покоилось обручальное кольцо королевы Шенген.
- Ой… - растерянно выдохнула та, а потом, качнувшись вперед, воскликнула. - Отдайте!
Эруэлл уже протянул было руку… но тут на нее решительно легла рука Линарда.
- Э, нет! Ваше Величество! - гася улыбку в уголках рта, заметил Линард. - Так дела не делаются! Что упало - то пропало!
- Но… - растерянно выдавила из себя королева.
- Снимите лучше туфельки с ушей Вашего будущего супруга, - посоветовал Линард. - На Ваших ножках они смотрятся изящнее.
- Моего… - королева все еще пребывала в трансе.

Предыдущая страница 21 Следующая страница


Посох заката 22

- Вообще-то мы не собирались заниматься сватовством, Ваше Величество, - продолжил Линард. - Здесь решались и продолжают решаться вопросы одного весьма важного военного союза, в коем и королевство Анмелен может поучаствовать - но раз такой случай… Важные союзы принято чем-нибудь скреплять. Почему бы не свадьбой?! Даже такой опытный боец, как король Эруэлл, не смог бы выцелить из той груды побрякушек, что вы в него запустили, именно Ваше обручальное кольцо, а уж надеть его на нужный палец… не иначе, как Боги хотят этого союза.
- Боги… - пробормотала королева. - Но я ничего не знаю ни о вашем военном союзе, ни о… откуда я вообще могу знать, кто вы все такие…
- Опять же, - не обращая внимания на возражения королевы продолжил Линард, - у короля Эруэлла есть существенное преимущество перед прочими претендентами на ваши руку и сердце. Может быть, он и не всегда все поймет - в супружеской жизни всякое бывает - но он всегда все поймает, а живой муж полезнее мертвого.
Эруэлл стоял, разукрашенный, как праздничное дерево на денгерском рынке, и чувствовал себя полным идиотом. Особенно эти туфельки на ушах! Он и сам не помнил, как они туда попали. А королева… хороша, чертовка! Настоящий боец. Вот бы ему такую… Если б не этот подлый мерзавец Линард! Влез со своим сватовством. Нашел время. Сватать человека, когда у того туфли на ушах и зеркала из всех карманов! Убить мало. Честное слово, убил бы… но убивать кого-то с туфлями на ушах… в этом чего-то нет, извините.
В столь идиотской ситуации Эруэлл еще не был.
Королева Шенген наконец пришла в себя из той растерянности, в какой пребывала последние минуты, посмотрела на Эруэлла, моргнула - и вдруг звонко расхохоталась. Да так заразительно, что вслед за ней расхохотались все остальные. Даже Эруэлл. А что ему оставалось?
А еще, увидев ее смеющейся, он внезапно понял, что влюбился в нее. Он и не знал, что иногда это случается вот так, внезапно. Оказалось, случается.
Отсмеявшись, королева Шенген стремительно шагнула к Эруэллу и протянула руки за своими туфлями. От неожиданности и смущения Эруэлл отшатнулся назад. Туфли на ушах качнулись. Маленькая королева была вынуждена привстать на цыпочки, и, когда он отшагнул - почти упасть ему на грудь. Когда восхитительно прекрасная и, что еще более важно, нравящаяся женщина падает вам на грудь… тут-то все и произошло. Эруэлл обнял ее и поцеловал в губы. Честное слово, он этого не хотел! Оно как-то само получилось… Эруэлл обнял ее и поцеловал в губы, а его руки, соскользнув с талии, вдруг проделали стремительные манипуляции с ее рукой. Теперь на ее безымянном пальце тоже было обручальное кольцо. Его кольцо. Вздрогнув, королева Шенген ответила на поцелуй, а потом, выскользнув из объятий, подняла руку и растерянно посмотрела на свой окольцованный палец.
Раздались аплодисменты. Разведчики радовались успехам своего командира на дипломатическом поприще.
- Но… я Вас совсем не знаю, - растерянно сказала королева. - Я даже не знаю хороший ли Вы человек…
- Хороший, - сказал Эруэлл, снимая туфли с ушей и протягивая их своей грядущей супруге. - Честное слово хороший.
- А рыбу ты ловить умеешь? - неожиданно спросила она.
- Рыбу? - растерялся Эруэлл. - Умею. А… при чем здесь…
- А править лодкой?
- Могу… а…
- Анмелеры - морской народ, - пояснила королева Шенген. - Они никогда не примут короля, неспособного наловить рыбы или ходить под парусом.
- Я умею ходить под парусом, - сказал Эруэлл.
- А поджечь свой дом? - спросила королева.
- Дом? - Эруэлл опять попал в непонятное.
- Дом, - решительно кивнула Шенген.
- Прошу прощения, Ваши Величества, - внезапно вмешался Линард. - Я чувствую себя ужасно виноватым, но… конечно, все о чем Вы говорите, бесконечно важно и определит судьбы народов на долгие годы, но… вынужден напомнить Вашим Величествам - сегодня у нас другие проблемы, и обсуждение рыбной ловли, равно как и способов поджога королевских дворцов, в них не входит.
- Входит, - сказал Эруэлл. - Ты сам начал этот треп о сватовстве. Начал не ко времени, но… оказался прав. А раз ты прав - значит, входит.
- Эруэлл. Необходимо договориться со всеми, - напомнил Линард.
- Необходимо, - кивнул Эруэлл. - Я - Верховный Король. Подождут.
- Верховный Король?! - лицо королевы Шенген выразило смесь острого интереса и недоверия. - Верховный король чего?
- Верховный Король Оннерского Союза, - сказал Линард. - Властитель Клятвы.
- Так не бывает! - королева Шенген так и вспыхнула от гнева. - Не нужно так мерзко врать! Я же знаю эту историю! О Древнем Короле Хапаре Арамбуре, Великом Витязе Санге и Священном Оннерском Союзе! Анмелен всегда был частью этого Союза, но… Анмелен есть, а Союза давно нет… и Оннера нет. Зачем вы… я так люблю эту легенду! И я никому не позволю!.. никому, слышите?!!
- Вынужден Вас обрадовать, Ваше Величество! - усмехнулся Линард. - Мы не врем и собираемся это доказать в самое ближайшее время.
- Ну да! Вы небось и есть тот самый великий воитель Санга?! - смесь горечи с иронией прозвучала в голосе королевы.
- Вы удивительно проницательны для своих лет, Ваше Величество! - усмехнулся старый воин.
- А… он… Великий Государь Хапар? - от того, с каким недоверием и даже презрением посмотрела на него королева Эруэллу, стало больно.
- Он не Хапар Арамбур, - сказал Линард. - Всего лишь потомок. Но он единственный, кто в настоящее время может претендовать на Оннерский престол. И единственный, кто его удержит.
- Если он действительно тот, за кого выдает себя, - проворчала королева Шенген. - Предъявляйте свои доказательства, я жду! И… если они меня не убедят, - понизив голос и обернувшись к Эруэллу, добавила она, - вам придется вернуть мне мое кольцо и забрать Ваше. Вы мне нравитесь, но… королем Анмелена мог бы стать простолюдин, даже разбойник, но не лжец!
Вздохнув, Эруэлл пожал плечами.
- Мне и самому интересно, король я или нет? - с растерянной улыбкой сказал он. - Совсем недавно я был военным комендантом, еще раньше - разведчиком, командиром группы. Все началось с того, что я убил мага. Может быть, лучше бы он меня убил, я не знаю… Все так запуталось. Когда мне предложили эту авантюру с образованием Оннерского Союза… я обрадовался. Это решало многое, почти все. Тогда мне казалось важным, стану я королем или нет, а теперь… теперь я думаю, что лучше бы мне быть простым смертным… и чтоб Вы тоже были обыкновенной девушкой, и нам удалось бы где-нибудь встретиться… Ладно. Мне удалось Вас поцеловать и даже получить поцелуй в ответ. Ваши туфельки так смешно висели у меня на ушах - разве мало? - Эруэлл снял кольцо и протянул его королеве. - Возьмите. Я ни у кого ничего не хочу отбирать. Возьмите. А мое… мое оставьте. Быть может, я еще смогу получить Ваше?
Вздохнув, он повернулся к Линарду. Тряхнул головой.
- Давай, Линард! - решительно проговорил король Эруэлл. - Время!
- Ключи у Вас, Ваше Королевское Величество! - напомнил Линард.
- Держи, - король Эруэлл бросил ключи, и Линард ловко их поймал.
Подойдя к сейфу, он быстро отпер все хитроумные замки и достал нечто, завернутое в темно-вишневую ткань.
- Прошу Вас, Ваше Величество! - подойдя к Эруэллу, он с поклоном протянул ему сверток.
Эруэлл с поклоном же его принял. Принял и развернул.
- Жезл! - воскликнул король Дарман таким тоном, словно жезл был подарком, причем предназначавшимся лично и несомненно ему, да вдобавок он этого подарка черт-те сколько ждал - но вот же радость: наконец дождался!
- Забавно, - сказал король Найрит. Это было все, что он произнес, а по его лицу ничего бы не прочел даже наиопытнейший маг.
- Ну и что?! - ядовито поинтересовался король Арвалирен. - Люди, умудрившиеся похитить столько королей одновременно, могли где-нибудь украсть и жезл!
Бывший королевский секретарь, а ныне без пяти минут монарх Роади молчал, но на лице его отчетливо проступали следы могучего мыслительного процесса.
Телохранитель короля Найрита продолжал шарить глазами по углам, видимо, все еще надеясь отыскать способ сбежать отсюда.
Шенген…
Она ничего не сказала. Совсем ничего. Просто смотрела во все глаза. Эруэлл еще раз подумал о том, какая она красивая.
Линард кашлянул негромко, и Эруэлл очнулся. Взяв жезл обеими руками, он воздел его над головой.
- Древний Оннер, проснись! - мягко и нараспев позвал Линард. - Проснись, возроди свой Союз. Твой древний Враг встал из своей тени. Да придут тебе на подмогу твои верные союзники. Джанхар. Рионн. Аргелл. Лангиари. Балурса. Анмелен. Да покорятся их короли Священной Клятве.
Вслед за тем Линард прикрыл глаза и так же, нараспев, произнес некую совершенно немыслимую тарабарщину. Это и было Священное Заклятье Древнего Оннерского Союза. Ключ Священной Клятвы.
Король Эруэлл вздрогнул и покачнулся. Ему показалось, что он всю жизнь просидел в какой-то затхлой темноте - и вот, наконец, заскрипела ржавая дверь, и кто-то выпустил его на воздух и солнечный свет. Он стоял, глубоко и с наслаждением дыша; ему казалось, что он никогда еще не дышал, что он просто не знал, как это делается, а вот теперь… Он потянулся всем телом - и ему показалось, что он никогда раньше не двигался, вот так и простоял весь свой век столбом… хорошо, хоть корни не пустил, зато сейчас… нет, корни он пускать не будет, фигушки, не дождетесь! Двигаться, дышать, смотреть было так же хорошо, как целовать королеву… Теперь он знал, для чего родился на свет - но это знание не тяготило его, оно было спокойным и веселым. Он знал, что справится. Не знал он другого. Не знал он того, как же ему удалось столько лет прожить не зная, зачем он живет, и при этом как-то не умереть. Ведь те, кто не знает, зачем живет, обычно умирают. Повезло, наверное. Эруэлл знал, что он - король. Знал это с несомненностью. Знал он также и то, что остальные в это не верят. Священная Клятва уже впиталась в их тела, но они еще не знают этого. Голова и вообще самая слабая часть человеческого тела. И самая медленная. Однако Священный Обряд требовал продолжения - и Эруэлл был вынужден его продолжить. Теперь он знал, как это делается. Знал - потому что магия королевского жезла пела в его ладонях. Знал он и то, что этот обряд может закончиться его смертью. Если все пятеро королей откажут ему в Праве Верховного Короля, Клятва убьет его. Интересно, знал ли об этом Линард?
"Раньше, небось, попроще было, " - хмуро подумал Эруэлл. - «Верховного Короля избирали сообща, и такой проблемы просто не могло возникнуть. Его же все знали.»
У Эруэлла был только один шанс выжить.
- Согласно Древнему Священному Праву Властителя Клятвы каждому из Вас я задам один и тот же вопрос, - медленно произнес он, обведя взглядом насторожившихся королей. - На вопрос необходимо ответить «да», либо - «нет».
Эруэлл еще раз обвел взглядом своих вассалов.
Найрит спокоен. Лицо - непроницаемая маска.
Арвалирен ждет случая высказать недовольство. Этот точно скажет «нет», причем не один раз.
Дарман. Странное у него выражение лица. Неплохой парень, а с хитринкой… черт его знает, что он скажет.
Роади мечется. Того и гляди, просто в обморок хлопнется. Этот наверняка завопит: «Не знаю»!
Шенген…
Король Эруэлл вздохнул и резко опустил жезл перед собой. Теперь он держал его по-прежнему двумя руками, прижимая к животу.
- Каждого из Вас я сейчас спрошу, считаете ли Вы меня своим Верховным Королем, - проговорил Эруэлл. - Пять положительных ответов скрепят Священную Клятву. Пять отрицательных убьют меня, но не освободят Вас от служения Оннерскому Союзу. Клятва заставит Вас найти другого, кого вы сочтете достойным…
- А я и сейчас скажу, что ты мне никакой не господин! - развязным тоном сообщил король Арвалирен. - Ваше Величество, - обратился он к королеве Шенген. - Вы посмотрите что они здесь творят! Вот этот сопляк, - палец короля Арвалирена уперся в Роади, весьма ошарашенного подобной честью, - вот этот сопляк - секретарь старого Лимеа, тайно занимавшийся переправкой королевских указов. Фальсификацией, так сказать, высочайшей воли! Так вот - они его прочат в короли! Слышали бы вы, как дружно они восхищались теми преступлениями, которые он успел совершить! Так вот - его в короли, значит, а старика Лимеа приговорили ни за что ни про что!
- Ну, этого мерзавца, положим, есть за что приговаривать, - пожала плечами Шенген. - Однажды он ко мне сватался.
- Это когда он потом год проболел?! - хихикнул король Дарман.
- Пожалела я его, - вздохнула Шенген. - Зря, наверное. Экая дрянь паскудная.
- Быть может, мы потом все это обсудим? - спросил король Найрит. - Я хотел бы видеть окончание этого странного действа.
- К порядку, Ваши Величества! К порядку! - призвал Линард.
- Продолжим, - сказал Эруэлл.
- Сейчас, - многообещающе кивнул Арвалирен.
- Арвалирен, король Лангиари! Признаете ли вы меня своим Верховным Королем? - спросил Эруэлл.
- Нет, нет, нет и еще раз нет! - злорадно выдал тот.
Тяжелая ледяная вода медленно качнулась в ногах Эруэлла. Качнулась - и поднялась вверх. Страшно. Знал ведь что так и будет, а все равно - страшно. Ног ниже колена больше нет. Вместо них - боль. Боль столь чудовищная, что… короли умеют забывать боль! Даже такую. Она была и ее нет. Ног тоже нет, но не это сейчас главное…
- Дарман, король Балурсы! - Эруэлл крепко надеялся на бывшего майора. Надеялся… и просчитался.
- А на фига ты мне сдался в таком раскладе? - пожал плечами тот. - Нет!
Боль качнулась и достигла пояса. Заплакала в животе. Эруэлл застонал; холодный пот тек по лицу, его было столько, словно кто-то нарочно таскал его ведрами.
Эруэлл бросил взгляд на королеву Шенген, на короля Найрита. Найрит непроницаем. Кто знает, что скрывается за его сосредоточенным взглядом? А глаза Шенген так горят, что хоть прикуривай. Опасно. Очень опасно.
- Роади, король Аргелла… - теперь уж и говорить тяжко, голос дрожит… когда это я успел упасть на одно колено? Нужно взять себя в руки, нужно… какого черта молчит этот глупый мальчишка? Линард остановил Тарная, тот собирался кинуться на королей. Кого-то еще он остановил… все плывет. Нужно собраться… нужно…
- Роади, король Аргелла…
- Не знаю! - отчаянно выкрикнул юноша. - Ничего я не знаю!
Вот оно, спасение. Роади - не король Аргелла. Всего лишь будет им. Если будет. Будет, если удастся настоять на своем. Но сейчас его «нет» ничего не значит. Какое все же везенье, что Рыжий приволок этого беднягу вместо Лимеа, от того я бы уже огреб очередное «нет», и оно бы сработало за милую душу. Хотя если мне от двух «нет» так хорошо, может, мне и не надо пяти? Трех вполне достаточно будет? Кто их знает, этих древних королей… как они такое выдерживали? Может, у них была какая-нибудь совершенно особая сила духа… или тренировки многолетние?
- Роади, - сказал Эруэлл. - Нужно ответить «да» или «нет»…
- Но я честно не знаю…
- Роади, пожалуйста…
- Но…
- Роади, мне больно…
- Но…
- Да или нет?!! - громовым голосом рявкнул Эруэлл. Боль терзала его все сильней.
- Нет! - жалобно пискнул юноша и сел на пол, ему и в самом деле было плохо, крупная дрожь сотрясала все его тело.
- Шенген, королева Анмелена… - с трудом прохрипел Эруэлл, с ужасом ожидая мгновения, когда третье реальное «нет» зальет его тяжелой водой до груди. До четвертого «нет» он может и не дожить. Кто их знает, этих древних королей! Может, их и правда только пятое «нет» убивало, а вот ему и третьего вполне хватит. Сердце остановится. Слишком холодно. Слишком больно.
Его исполненные болью глаза встретились с горящими глазами королевы. Слияние взглядов было настолько полным, что Эруэлл на миг как бы потерялся и даже забыл про свою боль - зато королева Шенген застонала от сопереживания… и Эруэлл вздрогнул, услышав первое «да», прозвучавшее громко и отчаянно.
- Да! - вскричала Шенген, королева Анмелена.
И Эруэллу сразу же полегчало. Боль не ушла вовсе, но стала вполне переносимой. Эруэлл даже посмел надеяться, что не умрет в самое ближайшее время. Поэтому он в числе первых заметил мягкое мерцание магического портала. Портал строил мастер своего дела. Заметить-то его заметили - а вот предпринять никто ничего не успел.
Из портала вышел высокий худой старик в черном плаще мага. Вышел и поклонился. Чем-то он отдаленно напоминал Линарда… подумав, Эруэлл решил, что это сходство не людей, а возраста. Маг был невероятно стар. Быть может, даже старше чем Линард.
- От имени короля Джанхара, соблюдающего Оннерское Соглашение, и в виду малолетства Его Величества, Я, как член Регентского Совета - Да! - проговорил маг и еще раз поклонился. - Рад тебя видеть, Линард, - с улыбкой добавил он. - Я так и знал, что тебя и смерть не возьмет. Будет время - заходи в гости!
С этими словами маг шагнул назад - и портал поглотил его столь же стремительно, как и выпустил.
Боль еще уменьшилась. Эруэлл перевел дух и продолжил. Произошло удивительное событие, но удивляться ему было некогда.
- Найрит, король Рионна…
- Да, - спокойно сказал король Найрит. - Я всегда верю тому, что можно доказать, а это… это было более чем убедительно. И этого мага я знаю. И не я один знаю. Все заинтересованные особы имели честь быть знакомы с ним, так что…
Король Найрит пожал плечами и замолчал.
- А теперь я приказываю всем, кроме Роади, выйти за дверь и подождать меня там! - повелел Эруэлл. - А кто не считает меня Верховным Королем, может попробовать остаться здесь против моей воли!
- И не подумаю подчиняться! - объявил король Арвалирен и первым вышел за дверь. Остальные потянулись следом.
- Самое время бежать! - воскликнул Дарман, закрыв за собой дверь - и, вздрогнув, открыл ее снова, потому что в тот же самый момент Эруэлл произнес. - А теперь назад !
Священная Клятва медленно проникала в сознание королей. Последним сдался король Арвалирен - но сдался и он. Оннерский Союз медленно возникал из сумрачных далей прошлого, и Боги удивленно таращились с небес, созерцая это диво.
Короли вынуждены были повиноваться магии жезла - но что толку в слепом повиновении! А ведь и время поджимает, с рассветом короли должны оказаться в своих опочивальнях. Никто не должен заметить их отсутствия! Иначе - паника, а кому это нужно? Нет уж, пусть у врагов случается паника. Нужно успеть до рассвета. Обязательно нужно.
Особенно тяжко приходилось с Дарманом. Ставший королем по воле случая, Дарман не слишком ценил свое высокое положение и был при этом очень себе на уме. У Эруэлла скоро сложилось впечатление, что Дарман просто не вполне понимает всю серьезность сложившейся ситуации, а вернувшись к себе, постарается побыстрее обо всем забыть и жить дальше так, словно ничего этого не было. На его земле вовсю хозяйничали ронские наместники, но его это не слишком волновало.
- Столицу и пригороды не тронули, хозяйство не порушили, и ладно! - беспечно отмахнулся он. - Маловата Балурса, чтоб с таким врагом тягаться! Да и какая простым-то людишкам разница, кто с них налоги дерет? Ронский-то налог полегче прежнего будет. Ну, грабят, конечно… Так ведь на то и война, чтоб грабили. Армии тоже что-то есть надо. Пограбят - и дальше уйдут. Не впервой. Да и грабят они далеко не всех, а только самых зажиточных. Таких, которые при желании свое войско купить могли бы. Братца моего любезного такие вот и укокошили. У них даже свой претендентик был, да только не успел малость. Я у него под самым носом на трон вскочил. Так что они, пожалуй, купили бы это самое войско, чтоб и я на белом свете не зажился, но тут пришли захватчики и спасли меня от моего горячо любимого народа. Так-то вот. А теперь эти самые «ронские разбойники» основательно вычистят их сундуки с добром, повытряхнут из них лишнее, и я буду жить, твердо уверенный, что уж на моем-то веку мятежей не будет. Моя кубышка целехонька, так чего мне еще?
Слушая бесхитростные разглагольствования короля Балурсы, Эруэлл все ясней понимал, с кем он имеет дело. Охотник и игрок по натуре, слишком влюбленный в процесс, чтоб интересоваться его результатом, Дарман все еще устранял последствия давно уже провалившегося заговора. Один раз втянувшись в игру, Дарман не хотел и не мог остановится, он не замечал, что игра уже кончена, что он выиграл, выиграл окончательно. Очень ненадежная фигура - этот король. Хотя… может стать невероятно надежным. Может - если сделать надежность условием игры, если объяснить, что та, старая игра, уже кончена - но зато есть новая, куда лучше, а уж правила… необычайно притягательная игра - ты только попробуй!
Король Дарман был блестящим игроком. Он захотел отвоевать для себя престол и сумел это сделать. И даже неожиданный приход врага не помешал его дерзкой блестящей игре. Наоборот. Он заставил врага играть на своей стороне. Выполнять свои планы. Сами того не ведая, ронские наместники укрепляли власть короля Балурсы. Дарман уже выиграл эту партию. Он уже занес руку для решающего, окончательного хода. И что ему за дело до того, что этот ход не нужен? Что партия и без того выиграна? Ему охота совершить этот ход! Потому что он красив. Прекрасен. И конечно, его не может радовать чужая рука, самовольно остановившая этот ход, а уж свернуть игру - такое он никому не простит.
Как же ему объяснить, что… как доказать, что он уже победитель… а потом смешать фишки и предложить новую игру… как?
А что, если не смешивать фишки? Пусть новая игра будет продолжением старой! Просто нужно, чтобы… вот оно! Повышаем ставки! Разведчик Эруэлл знал, в какую игру сейчас необходимо играть. Король Эруэлл знал, как заинтересовать этой игрой своего вассала. Балурса никогда не имела выхода к морю… а теперь будет. Подарок союзнику за счет далекого предка. Есть! Продолжаем. Игра пошла.
Неожиданно легче оказалось с королем Арвалиреном. Эруэлл и вообще был удивлен тем, как изменилось его отношение к этому человеку. Раньше, до Священной Клятвы, Арвалирен казался Эруэллу самым ненадежным. Теперь же он видел, что это совсем не так. Да, Арвалирен был капризен и вспыльчив, высокомерен и не всегда умен - характер и воспитание, что поделать… но Арвалирен действительно отождествлял себя со своей страной, почти физически ощущая боль своей захваченной земли. Его запавшие, обведенные темными кругами глаза говорили о мучительных раздумьях и бессонных ночах. И как Эруэлл этого раньше не заметил? Арвалирен, капризный щеголь, изнеженный властелин… ага, как же! Наконец сообразив, что именно происходит вокруг него, Арвалирен горячо поддержал Эруэлла, а Линарду только что в рот не смотрел, да и то потому лишь, что манеры не позволяли.
Роади, наконец, очнулся от своих летаргических раздумий. Речь шла о вещах практических, в которых он соображал куда как неплохо. Эруэлл от души порадовался, когда будущий король перестал тупо кивать в ответ на каждое его слово и, открыв рот, выдал несколько дельных предложений.
Что касается короля Найрита… с этим было просто. Он убедился, а убедившись - согласился. А согласившись, тут же предложил четкий план ведения партизанских боев на территории его королевства. А еще обещал прислать подмогу. Другие, впрочем, тоже обещали - но только Найрит назвал конкретный срок и конкретное количество воинов, потому что возрождающемуся Оннеру прежде всего требовались воины. Хоть немного, хоть чуть-чуть, для начала. Немного заемной силы и немного удачи, а потом уж люди сами придут. Главное - это начало.
А еще рядом с Эруэллом была Шенген. Она как обняла его, так и ходила, тесно прижавшись к его боку. Разговор с ней Эруэлл оставил напоследок. Ведь так и поступали мудрые люди - если, конечно, верить всем этим древним преданиям: сначала первое, потом второе, потом сладкое, а потом уже самое приятное. И только так! Следуйте рецепту, господа! Будете долго жить!
Близился рассвет, и короли вместе с сопровождающими их разведчиками торопливо разбредались по порталам. Не дай Боги опоздать! Королевство без короля - паника! Никому такое не нужно.
И лишь тогда…
Шенген…
- Командир? - намекающим тоном поинтересовался Винк Соленые Пятки, глядя на обнявшуюся парочку.
Ну да, все правильно, королеве тоже пора в свой Анмелен. А то ведь хватятся… анмелеры - народ серьезный…
Но…
- Два наряда вне очереди за попытку увести у меня невесту! - рявкнул Эруэлл и, помолчав, добавил. - Сам доставлю.
- Есть два наряда! - расплываясь в улыбке, отрапортовал Винк Соленые Пятки.
- Два наряда вне очереди по сбору цветов для предсвадебных торжеств, - добавил Линард.
Эруэлл покрепче прижал к себе свою королеву и коснулся точно такого же, как у остальных, узора на теле. Магический портал засиял вокруг них. Одной красивой татуированной завитушкой на груди командира разведчиков стало меньше.
Линард недовольно поморщился, но ничего не сказал. Его бы воля, нипочем не отпустил бы Эруэлла в этакую даль… но его воля имела свои границы, и он знал это.
Когда король Эруэлл и королева Шенген исчезли, в кабинете остался только он, да еще Винк Соленые Пятки.
- Да уж, - сказал Винк. - А что дальше?
- Дальше? - вздохнул Линард. - Дальше ты идешь отрабатывать наряд, а я - мыть полы в этом достославном заведении, раз уж я числюсь здесь уборщиком. Великие дела должны перемежаться с незначительными. В этом есть свое достоинство и красота.
- Пошли, - проговорил Винк Соленые Пятки. - Займемся незначительными.
Дверь кабинета захлопнулась. Теперь в нем совсем уже никого не было. В замке мягко повернулся ключ - и заглянувший в окошко рассвет не заметил ничего необычного. Все было так, как и должно было быть в образцовом кабинете Господина Военного Коменданта. Все - кроме самого коменданта. Впрочем, он ведь тоже человек, ему отдохнуть иногда надо или нет? Может же он хотя бы утро провести с понравившейся ему женщиной, если он всю ночь был занят делами городского управления и безопасности? Может. Определенно может. Другие и не такое вытворяют. Неужто ему разок нельзя? Тем более, что его неусыпными стараниями в городе давно наведен железный порядок, который добросовестно поддерживается доблестным комендантским взводом.
Впрочем, никакие проверяющие до Денгера так и не добрались. Да и кому он нужен? Захолустный тыловой городок. Большой, торговый… был. Война все вымела. Ронские армии с торжествующим топотом катились дальше, и даже их великие маги не подозревали, какой страшный нарыв зреет у них в тылу, на захваченных землях. Зреет, грозя все разнести вдребезги.
Разглядев, кто именно тащит Архимагу его долгожданную добычу, Зикер ехидно сощурился. Ну да! Конечно… этого стоило ожидать.
Полная безопасность от магического вмешательства!
Пожиратель Магии. Великий и Ужасный Пожиратель собственной персоной. Единственный и неповторимый тупица на весь Орден. Потомственный маг в десятом поколении. Оба родителя - Великие Магистры. Сынок - балбес и лентяй, каких тьма не встречала. Только он - единственный! - согласился превратить себя в живое оружие. Потому что для этого ничего не нужно делать. И потом ничего не нужно. Никогда не нужно. Для обретения и развития своего таланта нужно работать. И еще как работать, черт подери! Тот, кто рассчитывает стать черным магом, просто выпуская кишки девственницам, здорово ошибается. Магия - тяжкий труд. Любая магия. Так не проще ли превратиться в разрушителя чужих дарований? Ведь работать для этого не требуется. Другой маг, в данном случае сам господин Архимаг, накладывает на тебя это чудовищное всеразрушающее заклятие, а ты просто сидишь и ждешь, когда оно подействует. А потом носишь его на себе, как нарост. Всю оставшуюся жизнь носишь. Долгую, черт бы тебя побрал, жизнь. Тебе не нужно ничего делать. Ты просто существуешь. Одним своим существованием губя чужие таланты, подавляя, разрушая… ты просто мразь.
Архимаг послал его… послал - значит, полагал, что… Полагал, что кто-то попытается перехватить его посланца? Уж не ловушка ли это? Не нарочно ли он упомянул в том последнем разговоре о Курте? Ловушка? Архимаг не доверяет? Подозревает - но в чем? Что-то пронюхал о Тенгере? Ловушка… что ж. Пусть так. Все равно пути назад нет. Вперед!
Пожиратель Магии - идеальный вариант, если нужно сражаться с магом. Да. Но он, Зикер, кое-что и без магии еще может. Да такое, что этому щенку и не снилось! Потомственные Маги, они и есть потомственные маги… а Зикер родился на границе - и метать нож научился раньше, чем бегать. Чуть позже он научился говорить и произнес первое свое заклинание, после которого все собаки в селении две недели летали по воздуху. То-то смеху было!
Улыбнувшись неожиданным воспоминаниям, Зикер шагнул вперед преграждая дорогу Пожирателю Магии. Тот остановился, стряхнул с плеч Курта.
- Чего тебе, старик? - недружелюбно поинтересовался он. - Я спешу. Их Милость, Господин Архимаг, приказали…
- Я отменяю его приказ… - нехорошо улыбнулся Зикер, и в его руке появился нож.
Тенгере сидел на полу, тупо уставясь в стену. Ему надоело думать предписанные мысли, до чертиков надоело. Думай их, думай… толку-то! Он ненавидел все - и это была такая ненависть, что ему даже стало скучно. Все рухнуло. Все. Ничего не осталось. Учитель шлялся неведомо где… да и какой он ему учитель? Такой же обманщик, как и остальные! Демоны всячески пытались подольститься, а потом куда-то запропали - небось, опять надираются каким-нибудь омерзительным пойлом, только на это их и хватает, обормоты несчастные, из-за них все… Крокодил, и тот куда-то делся. Зато многоуважаемый господин Архимаг весь день пытался протиснуться в голову, сволочь такая: что да как, да как ты себя чувствуешь… что - никак не чувствуешь? А как ты это ощущаешь? А как тебе удается достигать подобного состояния? А что ты для этого делаешь? А зачем ты это делаешь? И вообще - не грусти, малыш! Не о чем печалиться, надежда ордена! Мерзость. Все - мерзость. Вот все-все, что есть вокруг - мерзость. И раз ты сидишь среди этой мерзости - значит, ты сам такая же мерзость.

Предыдущая страница 22 Следующая страница


23 Сергей Раткевич

О девушке из шара Тенгере старался не думать. Слишком невыносимо знать, что где-то все вот такое… такое, как Она…
Резкий хлопок по плечу буквально подбросил его на месте. Тенгере охнул и повернулся.
Только длительные тренировки под руководством опытнейшего из наставников - Зикера Барла Толлена - позволили ему не закричать. Только благодаря Учителю он не уронил на пол внезапно отяжелевшую челюсть. Но Тенгере не думал об Учителе, он не мог думать ни о чем, кроме того, что видел… потому что видение было прекрасно.
- Привет! - сказало видение. - Мне про тебя все рассказали. Я слышала, что ты - хороший, что тебя тут обижают. Это правда?
Тенгере в обалдении разглядывал девушку своей мечты. Ту самую. Которая из шара. За ее спиной маячили ухмыляющиеся демоны. Но Тенгере и на них не обратил никакого внимания. Он едва дышал от восхищения и ужаса. И что ему теперь были все его мелкие беды и крошечные невзгоды! Подумаешь, обидели. Тоже мне, нашел, с чего обижаться! В конце концов, черные маги и должны быть гадкими бесчестными обманщиками. Почему это он решил, что его обожаемый учитель - чудесное исключение из этого мудрого правила? Он - Учитель. Самый настоящий Учитель, но никакое не исключение. А вот он, Тенгере, черным магом никогда не станет. Он и вообще магом не станет. Как это - почему? А вы на нее посмотрите! Посмотрели? И вам все еще непонятно? Ах, уже понятно! Ну, вот и ладненько.
- Ты… - выдохнул он. - Ты не сердишься?
- Я не умею сердиться, - озадаченно нахмурилась она. - Только гневаться. Но… я не за этим пришла. Гневаться я и у себя могла. Я - внучка Богини Любви и дочь Бывшего Бога Войны. Настало мое время, чтоб выбрать себе любимого. Отец указал мне на тебя, и мать согласилась с его выбором. Бабушка хотела протестовать, но… в общем, это не важно. Ты сумел коснуться меня так, как этого не делал еще никто. Ты понравился мне. Я пришла, чтобы любить тебя и биться с твоими врагами. Отвечай, достойна ли я стать твоей защитницей и возлюбленной?
Она тряхнула головой, и ее волосы сменили цвет. Ее тело… на ней не было ничего, кроме кольчуги, словно бы сотканной из ночного неба, да за спиной торчала рукоять тяжелого двуручного меча.
- Я думал о тебе все время, - сказал Тенгере. - А потом не думал. Очень старался не думать. Думать о тебе, а потом смотреть на все это… - он растерянно повел рукой вокруг себя. - Было очень… я даже не знаю как… наверно, совсем никак было… а я не знал, что чудеса на самом деле бывают… и я бы хотел быть с тобой всегда-всегда, конечно, если это вообще возможно… и если ты… если внутри ты такая же, как снаружи…
- Я не… кажется, я тебя не понимаю! - удивленно заметила Богиня.
- Просто. Люди врут, - с отчаяньем сказал Тенгере. - Все врут. Даже мой Учитель. Ты… ты можешь быть какой угодно, если хочешь быть злой - будь! Только не ври… пожалуйста! Я не могу, не могу оттого, что все врут!
Еще миг, и он разрыдается. Я все испортил. Все-все. Сейчас она обидится и уйдет. Совсем уйдет. Дурак. Какой же я дурак! Боги, помогите мне! Сделайте так, чтоб она разгневалась! Пусть творит все, что захочет, только пусть останется!
- Но… я не умею врать, - почти виновато сказала Богиня. - Ты прости. Я ведь не человек. По правде говоря, я не блестяще училась в школе, и спецкурс по человеческим методам воздействия друг на друга попросту пропустила мимо ушей. Кажется, там что-то такое было про вранье. Так что я очень мало знаю про все здесь внизу. Но я думаю, ты расскажешь мне? И я совсем не люблю быть злой. В общем, я остаюсь, да?
- Да! - выдохнул Тенгере и бросился навстречу девушке своей мечты.
Внезапный грохот сотряс Башню с вершины до ее основания. Из стены брызнули осколки кирпичей. Магическая защита со звоном лопнула. Чье-то тяжелое угловатое тело сбило Тенгере с ног, отбросило в сторону.
- Успел! - отдуваясь, прошипел Архимаг. - Еще бы немного… и все…
- Кто это? - с омерзением спросила Богиня, отступив на шаг и рассматривая Архимага, как некую разновидность ядовитого насекомого.
- Черт! - пробормотал Тенгере, приподымаясь с пола и выплевывая кусок штукатурки.
- Черт? - удивилась Богиня. - А с виду ни капельки не похож.
- Успел, - повторил Архимаг. - Ах, вы предатели, мерзавцы, ослушники… ишь, что удумали! Лишить меня такого сладенького кусочка!
- Ишь старый козел! - возмутилась Богиня. - А я с тобой и не собиралась!
- Нужна ты мне! - пренебрежительно отмахнулся Архимаг. - Что, мальчишечка, ускользнуть думал? Прознал небось, что после первого поцелуя ты мне уже не годен? Учитель проговорился? Или нарочно сказал? Старый интриган… нет уж! Вам меня не обхитрить! Я за тебя уплатил - значит, ты мой. Пришел срок.
- Срок? - растерянно проговорил Тенгере. - Какой срок?
- А когда я поглощу его, красавица, тогда можешь меня приласкать, - насмешливо добавил Архимаг, обращаясь к Богине. - Тогда мы уже будем как бы одно существо. Так что, лаская меня, ты приласкаешь и его тоже. Но не раньше, иначе поглощение потеряет смысл. Тогда я очень разгневаюсь. Даже таким красивым девочкам не стоит меня злить.
- Поглотить, - одними губами прошептал Тенгере. - Так вот в чем дело… вот зачем я был нужен… меня выращивали чтобы, потом сожрать…
- Поглотить, - тихо сказала Богиня. - Значит, ты говоришь - поглотить…
Стремительно шагнув к Архимагу, она вдруг с размаху пнула его между ног. От неожиданности он взвыл и схватился за обиженное место. Ему было очень больно. Его еще ни разу не били, тем более - так. Архимагов, как правило, вообще не бьют. Единственный раз, когда это с ним произошло, был так давно, что Архимаг уже успел позабыть те давние ощущения. Теперь они нахлынули с новой силой. В тот раз его побили демоны, охранявшие башню проклятого Зикера… да-да, те самые! Точней, эти самые. Вон они, поганцы - ухмыляются. А ведь Зикер врал, что тех давно уж нет! Однако тогда Архимаг был вполне еще нарисованный, и боль ощущалась не так остро… а кроме того, демоны не догадались врезать ему промеж ног.
Богиня пнула еще раз - по рукам, а потом внезапным толчком вытолкнула Архимага в им самим проделанную дыру. Раздался короткий вопль, а потом земля дрогнула, когда Архимаг со всей имеющейся у него магической силой об нее приложился.
Богиня стремительно подбежала к Тенгере и крепко его поцеловала. Раз и еще раз. И еще…
- Я ему поглощу, козлу старому… - бормотала она.
Если бы настоящий Архимаг упал с такой высоты, он бы получил сотрясение мозгов. Но Архимаг был все же нарисованный, хоть и научился испытывать боль - поэтому в себя он пришел довольно быстро, а вспомнил, что умеет колдовать, и того быстрее.
Одно заклятие - и связь миров была разорвана.
- Я вернусь! Вернусь! Ты только продержись! - исчезая, успела крикнуть Богиня.
Стеная и вопя, демоны лихорадочно восстанавливали магическую защиту башни. Архимаг снаружи командовал магической атакой.
- Ай да дочка! Горжусь! - довольно заявил демон Фарин, заделывая последнюю дыру в магической защите.
- Как думаешь, когда нас возьмут? - спросил демон Арилой, выглядывая в бойницу. - Я к тому, что у нас еще одна бутылка непочатая.
- Никогда не возьмут, - уверенно усмехнулся демон Фарин. - Или я не Бог Войны?! Так что… тут ты прав! Самогону нам не хватит. Придется шефа еще на парочку магических шаров раскрутить. Иначе просто беда. Похмелье замучает.
Проговорив таковы слова, он играючи сбил длиннющее заклинание, запущенное Архимагом короткой злой молнией из ладони. На небе собрались тучи. Басовито заурчал гром.
Привычно колкий холод портала толчком сменило мягкое тепло.
- Ну, вот мы и дома, - сказала королева Шенген.
- Дома… - повторил Эруэлл, удивленно оглядываясь по сторонам.
То, что открылось его взору, было…
То, что открылось его взору, никак не могло быть королевской опочивальней. Никак.
Курт поднял голову и огляделся. Какой-то старик с ножом загородил дорогу его пленителю.
«Вот придурок!» - подумал Курт. - «Разбойничек, твою мать!»
- Ты - предатель! - обрадованно объявил Пожиратель Магии, глядя на Зикера.
- Допустим, - хладнокровно усмехнулся Зикер.
- Его Милость получит тебя живьем, - злорадно пообещал Пожиратель Магии.
- А тебя - вряд ли, - обронил Зикер.
Привыкший, что при его приближении непокорные маги мигом превращаются в дрожащий кисель, Пожиратель Магии не обратил на нож в руке Зикера никакого внимания. А зря. Все, чем он обладал - невероятная, потому что заемная, физическая сила, огромный ресурс здоровья, и, наконец, беспримерная храбрость, проистекающая из бесконечной глупости - все это было ничем по сравнению с тем, чем обладал его противник.
Отравленный кинжал в руках старого злодея, давно смирившегося с постепенно уходящей силой, научившегося обходиться тем, что осталось, обходиться - и побеждать. Отравленный кинжал - и долгий, очень долгий опыт обращения с ним. У Пожирателя Магии не было никаких шансов, но он не знал об этом.
Какой-то ничтожный маг, даже не Великий Магистр, какой-то выживший из ума старик смеет перечить высочайшей воле Его Милости! Смеет мешать планам обожаемого Архимага!
Смести. Растоптать. Уничтожить. В пыль. В кровавую кашу. В ничто.
Пожиратель Магии рванулся вперед.
Нож вошел в его тело так легко, словно всегда там был, словно в нем и вырос, а вот потом его вытащили по какому-то недоразумению. Вытащили, а теперь возвращают обратно. И то правда, давно пора! Нож вошел в тело легко. Так, открывая дверь, возвращаются домой после долгой разлуки.
А вслед за ножом в открытую дверь вошла смерть. Зикер всегда использовал самые лучшие яды.
Едва Пожиратель Магии испустил дух, как Курт ощутил возвращение собственной магической силы. Она пришла как прилив, пришла из самых глубин его сути, стремительно заполняя тело. Он потянулся, глубоко вздохнул и застонал от блаженства.
- Обруч оставь, - хмуро предостерег его Зикер. - Вот доберемся до твоего посоха, тогда и снимешь. Делать мне больше нечего - с твоей головной болью возиться.
- Спасибо! - выдохнул Курт. - Кажется, вы спасли мне больше чем жизнь.
- Не стоит благодарности, - пожал плечами Зикер. - Я действовал в своих интересах. Кстати, задерживаться здесь тоже не стоит. Дайте руку, юноша!
Курт протянул руку, и мир померк вокруг него.
Когда темнота опять сменилась светом, он обнаружил себя стоящим на том самом месте, где его захватил врасплох Пожиратель Магии. Где-то здесь, в кустах, словно обычная палка, валялся заброшеный Мур. Его посох. Его друг. Его… Курт ощутил мгновенный приступ ужаса. А вдруг его украли, унесли, похитили, пустили на растопку? Вдруг я его никогда уже не найду?
- Я тебе помогу, не бойся, - пообещал невероятный старик, стоящий рядом. Судя по тому, с какой легкостью он разобрался в сумятице мыслей, посетивших Курта, магом он был незаурядным. Прочитать чужие мысли - это почти любой маг может. А вот разобраться в той каше, что порой в человеческой голове делается… тут мастер нужен.
- А ты кто? - спросил Курт.
- Тот, кто готов сделать тебе несколько одолжений в надежде на взаимность, - ответил старик.
- А… что тебе нужно?
- Немногое, - Старик прошел несколько шагов, нагнулся, покопался в кустах и извлек на белый свет окольцованный амулетом посох.
- Мур! - обрадованно воскликнул Курт.
- Держи, да не теряй больше, - объявил Зикер, протягивая посох Курту. - Можешь теперь снять с себя эту дурацкую железяку, да и с него тоже.
- А с него-то как снять? - спросил Курт, срывая обруч с головы и с ненавистью швыряя его в кусты. - Этот гад говорил, заклятье какое-то знать нужно.
- Заклятье - нужно, - усмехнулся Зикер. - Кому другому обязательно заклятье нужно. Непременно. Например, мне нужно. С возрастом маги слабеют, и заклятья нужны им не меньше, чем теплые штаны в сырую погоду. Но тебя это пока не касается. Просто бери этот дурацкий амулет и снимай его, так же, как свой обруч. Он снимется, можешь не сомневаться.
Амулет снялся легко.
- О Боги, Курт! - слабо простонал очнувшийся Мур. - Ты хоть знаешь, КТО стоит рядом с тобой?!
- Нет, а что? - удивился Курт. - Я спрашивал, но он не говорит.
- Нет… я, конечно, знал, что ты псих ненормальный, что у тебя в башке все клепки расселись - но чтобы такое ! - жалобно сказал Мур. - Твой поиск приключений на собственную задницу, конечно, бесподобен и даже удивителен, но, боюсь, то, что происходит сейчас - вершина твоих достославных стремлений отыскать своим мягким местом какой-нибудь гвоздь побольше и поострее! Еще больше и острее просто не бывает!
- Что ты такое несешь? - испугался Курт. - Этот амулет… он не повредил тебе? Или… лежание в кустах… у тебя не отсырели… ну, то, чем ты думаешь?
- Да при чем здесь амулет! При чем здесь лежание! - возопил посох. - Рядом с тобой - Зикер! Ты понимаешь?! Зикер!!!
- Я польщен, - в голосе старого мага прорезалась некая тень, напоминающая улыбку. - Меня все еще помнят. Вот только бояться меня до такой степени все же не стоит. Того Зикера, которого нужно было бояться, больше нет.
- Ага, как же! Больше нет! - фыркнул Мур. - И того Зикера больше нет, и штаны ему теплые нужны в сырую погоду! Да когда тебе теплые штаны понадобятся, я сам попрошусь на растопку! Потому что это будет очень сырая погода! Слишком сырая для жизни. Гореть, конечно, очень больно, но гнить - куда как хуже.
- Но Мур, этот человек спас меня, - возразил Курт. - А если на то пошло, то и тебя тоже.
- Черные Маги никогда ничего не делают даром! - воскликнул Мур.
- Не может такой добрый человек быть черным магом, - убежденно сказал Курт.
- А разве я говорил о подарках? - удивился Зикер. - Разумеется, я потребую плату. Разумную плату.
- Значит все-таки он - черный маг, - охнул Курт. - Но…
- Еще какой черный, - торжественно объявил Мур. - Самый черный из всех черных. Чернее не бывает.
- Твои сведенья устарели, - хладнокровно отрезал Зикер. - С тех пор я здорово полинял.
- Приступ! - обреченно воскликнул Мур. - Курт, готовься!
- Ваши дурацкие приступы не входят в мои планы, - решительно объявил Зикер, одним движением прекращая заворочавшуюся было боль.
- Неделя… - выдохнул Мур.
- Что - неделя? - спросил Курт.
- Неделя без приступов, - пояснил посох.
- Черные Маги - хорошие! - убежденно заявил Курт.
- Ну вот, хоть кто-то это понял! - фыркнул Зикер. - А то стараешься, стараешься, убиваешь кого ни попадя, девственниц на алтаре закалываешь, а тебя все равно никто не любит!
- И все-таки что тебе от нас нужно, Зикер? - не сдавался Мур.
- Только одно, о несравненный Анга Каум Да Эгенай Гох Туренар Лекле Лорма Мур Шуех Арамбур, - улыбнулся Зикер. - Кажется, я ничего не забыл и не перепутал?
- Не перепутал, - буркнул посох. - Так что?
- Мне нужно, чтобы этот достославный юноша, твой нынешний хозяин, держался как можно дальше от Ордена Черных Башен. Небольшое одолжение, правда?
- А почему ты этого хочешь? - спросил Мур.
- Я обязан отвечать? - поинтересовался старый маг.
- Да, - сказал Мур.
- Нет, - отрезал Курт. - Человек, избавивший меня от боли… и тебя, между прочим, тоже! Спасший меня от плена! И вообще - как тебе не стыдно? Он не может быть нам обязан. Это мы ему… да и не собирались же мы в этот самый дурацкий орден!
- Он Черный Маг, - упрямо сказал Мур. - Он затевает какую-то хитрость.
- Затеваю, - сказал Зикер. - Но вас она не касается. Все, о чем я мечтаю - никогда вас больше не видеть. Убирайтесь куда подальше! Как можно дальше от цепких лап Ордена Черных Башен!
- Сколько я помню, ты сам к нему принадлежишь, - обвиняюще проговорил Мур.
- Принадлежу, - вздохнул Зикер. - Но в отличие от «его милости господина архимага», я еще не рехнулся. И не намерен связываться с твоим хозяином. Ни под каким видом не намерен. И Ордену не позволю. Если, конечно, смогу не позволить.
- Честно говоря, ни в какой Орден Черных Башен я не собирался, - развел руками Курт. - Мы, собственно говоря, в Джанхар шли. Я бы и в него не торопился, если честно, по правде говоря, мне самому он и вовсе не нужен, но я так устал от боли… а Мур сказал…
- Он правильно тебе сказал, - усмехнулся Зикер. - Только там у тебя смогут безвредно забрать неправильно переданный джанхарский посох. И все же… Джанхар… не слишком удачное место, но…
- Ваш Орден Черных Башен лучше! - презрительно обронил Мур.
- О своем Ордене я уже говорил, - пожал плечами Зикер. - Но Джанхар… впрочем, безопасней этого места сейчас вряд ли сыщешь. Самое безопасное место, если не удирать на другой конец Мира. Архимагу там до вас нипочем не добраться. Главное - не ввязываться ни в какие авантюры, а тихо сидеть в какой-нибудь мощной крепости. Ты только обязательно передай свой посох какому-нибудь опытному магу. - Древние глаза черного мага с заботой и участием посмотрели на Курта. - Толку от этого вашего единства никакого, да и вообще он на службе, а ты - человек мирный. Он в этой нашей войне еще не раз участие примет, а тебе - нельзя. Совсем нельзя. И любой маг в здравом уме это скажет.
- А… почему? - спросил Курт.
- А потому, что сторона, на которой ты примешь участие в битве, непременно победит, - вздохнул Зикер. - Но такой ценой, что… даже черные маги не захотят платить такую цену. Есть такие победы, которые хуже смерти.
- А ваш Архимаг? - поинтересовался посох.
- Я не говорю о сумасшедших, - резко ответил Зикер. - Именно поэтому я и вмешался. Совершил, можно сказать, служебное преступление. Ты подумай лучше, нет ли таких безумных магов в Джанхаре. Белое безумие ничем не лучше черного, а я уже не смогу прийти вам на помощь.
- Я не знаю таких магов в Джанхаре, - сказал Мур. - Но я бы хотел знать причину, по которой на моего хозяина накладываются такие ограничения. Сила его велика, это верно… но так, чтоб одним махом победить - да еще такого противника, как Орден Черных Башен… что-то не верится.
- А доказать я тебе не могу, ты уж извини, - рассердился Зикер. - Если только мое поведение не служит для тебя достаточным доказательством.
- Не служит, - упрямо проговорил посох. - Это может быть все что угодно: политическая игра, военная хитрость… а может, ты и сам того… съехал с мантии?
- Хватит вам спорить, - вмешался Курт. - Я все равно не собираюсь воевать. Мне ведь еще учиться нужно. Правду сказал тот парень из Осназа. А если на то пошло, так я и вовсе ничего этого не хотел. То, что я посох получил - оно ведь не нарочно вышло… и потом все… я никого ваших убивать не хотел… правда, не хотел… разве что того, первого наемника… и этих, которые город грабили, и тех, которые рабов вели… тех тоже… хотел. А потом еще маги эти… и… - Курт запнулся и замолк.
- Ты поразительно не кровожадный молодой человек, - ухмыльнулся Зикер. - Когда я вступал в свой первый черный орден, количество трупов за моей спиной было несколько более скромным. Но поверь мне, Курт, ты не можешь себе позволить эту войну. Если тебя схватят еще раз, если я не смогу этому помешать… я даже не знаю, представить себе не могу, что произойдет, если этот псих, наш Архимаг, добьется-таки своего и тебя доставят в Орден.
- А собственно говоря, что может произойти? - поинтересовался Мур.
- Энергетические структуры Ордена Черных Башен ты в состоянии вообразить? - вопросом на вопрос ответил Зикер.
- Хм… приблизительно, - признался посох. - Очень приблизительно.
- Сойдет и так, - кивнул Зикер. - А теперь представь, что к этому хозяйству приближается еще одна структура той же мощности, но совершенно другая, абсолютно другая - и у тебя нет никакой возможности контролировать ситуацию. Ну - твои прогнозы, Мур!
- Храни нас Светлые Боги от этаких событий! - подумав, заявил Мур. - Но при чем здесь это? Неужто ты хочешь сказать…
- Может мне кто-то объяснит, о чем тут речь? - попросил Курт.
- Присоединяюсь, - проговорил Мур. - Я тоже не понял. Откуда возьмется вторая структура? При чем здесь Курт?
- А он и есть эта самая вторая структура, - улыбнулся Зикер. - Он обладает энергетической структурой не меньшей мощности, чем весь Орден Черных Башен от основания до верхушки.
- Не может быть! - воскликнул посох. - Человеку такое не под силу! Такое в него просто не поместится.
- А ты еще не догадался? - мрачно улыбнулся Зикер.
- О чем я должен был догадаться? - спросил Мур.
- О том, что он только наполовину человек, - ответил Зикер.
- А на вторую? - испугался Курт.
- Почем мне знать, - пожал плечами Зикер. - Я у твоих родителей свечу не держал. Все, что я могу сказать - рядом с тобой тень. Огромная. Неужели не чувствуешь? Даже мне не по себе под ее взглядом. А под ее неслышными шагами прогибается Мир.
- Кошмар какой, - пробормотал Курт.
Посох промолчал.
- Так что… сам понимаешь, - продолжил Зикер. - Сила твоя неимоверна. Чудовищна. Стоит лишь приволочь ее в Орден, и начнется полный хаос. Орден попросту исчезнет. Ты, впрочем, тоже. Как с остальным Миром - не знаю, но лучше не пробовать. Верно?
- А Джанхар? - деревянным голосом поинтересовался Курт. - Туда-то мне можно?
- Туда, как ни странно, можно, - пожал плечами Зикер. - Там структуры заклятий совсем другие. Впрочем, сами думайте. Я вас в Джанхар не гоню. Главное - подальше от моего Ордена. Я, знаете ли, привык к своей Башне. И место, на котором она стоит, мне тоже нравится. В моем возрасте трудно переезжать, менять привычки, друзей и прочее. Так что не гоните старика с насиженного места. Отправляйтесь себе в Джанхар или куда там еще подальше и живите тихо.
- Вы бы еще помогли нам туда добраться, - попросил Курт. - А то ваши соратники по Ордену здорово нам мешают. И никуда от них не деться. Словно злая судьба какая.
- Ну, тут я и впрямь могу вам помочь, - усмехнулся Зикер. - Собственно, я и собирался. Черные маги иногда могут поспорить с судьбой. Особенно если она злая. Злая судьба - это как раз по нашей части. Дай руку, юноша.
- Не давай! - испугался Мур. - Он…
- Один раз уже дал, и ничего, - фыркнул Курт. - Не откусил вроде…
С этими словами он протянул Зикеру руку, и Мир вновь померк перед его глазами. Курт инстинктивно зажмурился. Волшебная тьма, в которую погрузил его Зикер, пугала, хотя Курт не смог бы объяснить, чем именно.
- Джанхар, господа! - с улыбкой объявил Зикер, словно бы важный трактирщик, с законной гордостью подающий фирменное блюдо своего заведения.

Предыдущая страница 23 Следующая страница


Посох заката 24

Курт открыл глаза и увидел далекие башни города.
- Рилэйн! Это Рилэйн! - обрадованно объявил Мур. - Первая сторожевая крепость. Я начинаю верить, что черные маги и в самом деле способны держать слово!
- Иногда, - ухмыльнулся Зикер. - Когда им это выгодно. Прощайте. Надеюсь никогда с вами не встретиться. Дальше не провожаю. Надеюсь, не нужно объяснять, почему?
- Не нужно, - сказал Мур. - Мое уважение. Я также от души надеюсь, что мы никогда больше не встретимся.
- Спасибо, - сказал Курт. - Удачи вам.
Зикер сделал шаг назад и начал таять в воздухе. Еще миг и его не стало.
- Нашел кому удачи желать, - проворчал Мур. - Его удача - наша беда.
- Должен же я был что-то сказать, - виновато промолвил Курт. - Не ворчи, ладно? В конце концов мы все же добрались. Радоваться нужно, а ты ворчишь.
- Ладно уж, пошли, - пробурчал посох. - И в самом деле ведь добрались. Я уж и не чаял.
Курт шел теплой пыльной тропой, и каждый шаг приближал его к фиолетовым башням сторожевой крепости Рилэйн.
- Впервые вижу фиолетовую крепость, - сказал Курт.
- Верно, - усмехнулся Мур. - Здешний командующий - весьма забавный тип. Колоритная фигура. Даже колоратурная, я бы сказал. И притом весьма басовитая, заметь.
Курт попытался представить себе колоратурный бас, но у него ничего не вышло.
- Маг он просто отличный, полководец тоже, - продолжал меж тем Мур. - Но вот есть у него эта странность, эта чудаковатая страсть - окрашивать башни, а то и стены, крепостей, куда его назначают, в самые невероятные цвета.
- Это сколько ж работы! И краски, - пробормотал Курт.
- Нисколько, - возразил Мур. - Господин Командующий изволит все сам делать, посредством своей, так сказать, личной магической силы.
- Да уж…
- Зато при обороне и отступлении нет полководца, равного ему, - промолвил Мур.
- Ну, отступать-то можно и без полководца, - усмехнулся Курт.
- Не скажи, - возразил Мур. - Талантливое, грамотное отступление способно нанести врагу больший урон, чем тупое безграмотное наступление. Мудрый полководец отступает так, что наступать потом уже не на кого: остается собрать трупы незадачливых врагов. А глупый и наступает так, что потом даже и бежать уже не с кем, не то что отступать…
Внезапно дорогу перечеркнула вспыхнувшая радужная завеса - тонкой паутинкой от земли до неба. Казалось, ткни - и порвется… но Курту почему-то даже подходить к ней не захотелось. Он остановился и уставился на мерцающее нечто.
- Мур, что это? - тихо спросил он.
- Ничего себе! - охнул Мур. - А ведь Зикер, похоже, не врал. Жаль, я не придал его болтовне особого значения. Стой смирно, Курт. Ни в коем случае не подходи к ней.
- А что это?
- Крепостная защита, - ответил посох. - До крепости еще топать и топать, а она уже проснулась. Так она приветствует только великих магов. Мои поздравления, хозяин!
- И что я должен делать? - спросил Курт.
- С моими поздравлениями?! - хихикнул посох. - Скатать в трубочку и использовать по назначению! Что касается остального - стой на месте и жди! За нами придут.
Привычно колкий холод портала толчком сменило мягкое тепло.
- Ну, вот мы и дома, - сказала Шенген.
И Эруэллу пришлось с ней согласиться. В конце концов это ведь ее дом - значит, ей видней, верно? Что касается его самого, так он и вообще в королевских дворцах не был. Ну нечего там разведчику делать. А потом, кто их туда приглашать станет? Короли - народ гордый, с кем попало якшаться не станут. Эруэлл все никак не мог привыкнуть к тому, что он и сам теперь король. Вот в замках магов ему довелось побывать - по долгу службы, конечно. Туда его тем более не приглашали. Кое-откуда он едва унес ноги. Кое-что до сих пор снилось ему в страшных снах. Так что неоткуда ему было знать, как должен выглядеть королевский дворец. И все же… то, что открылось его взору, никак не могло быть королевской опочивальней. То, что открылось его взору, вообще не могло быть каким бы то ни было помещением дворца. Вот не могло, и все тут!
Или все-таки могло?
Просторная круглая комната. Пол, стены, потолок - все из светлого дерева. На стенах - щиты, копья, мечи. Эруэлл углядел даже парочку тяжелых боевых топоров. А еще весла, сети, багры, гарпуны, поплавки, канаты, несколько свернутых парусов, вдоль стен - скамьи, явно вынутые из лодок, опять мотки каната - и снова сети, мечи, щиты…
У Эруэлла создалось впечатление, что он угодил то ли в лавку оружейника, то ли в лодочную мастерскую. В довершение всего, посреди комнаты стояла самая настоящая лодка.
- Где это мы? - потерянно вопросил Эруэлл.
- У меня, - в ответ удивилась Шенген. - А разве мы должны были попасть в какое-нибудь другое место?
- Но… все это, - Эруэлл обвел рукой все то, что не знал, как и назвать.
- У вас это называется «королевская опочивальня», - пожав плечами, сообщила Шенген. - В общем, я здесь сплю. Или, как у вас выражаются, «еженощно опочиваю», а что?
- Здесь? - Эруэлл зашарил глазами в тщетных поисках хоть какой-нибудь кровати. Королевы не спят на полу! Уж в этом-то он был твердо уверен. Напрасный труд. Кровати не было. Вообще никакой. А ведь менестрели поют-заливаются об огромных и мягких странах сна и чудес под роскошными, украшенными драгоценными камнями балдахинами. Взгляд Эруэлла в очередной раз уперся в лодку.
Да нет же! Не может быть.
- Ты… спишь здесь, - проговорил он.
- Ну конечно, - она усмехнулась. - А что такое?
Веселая искра блеснула в ее глазах.
- Ага! Поняла. Да. Я сплю в лодке. Таков обычай. Моток каната под головой. На два паруса ложусь, третьим накрываюсь.
Эруэлл только головой покачал. Странное место все же оказалось королевским дворцом. Но каким! И каковы же должны быть хозяева этого дворца!
- Тебе придется привыкнуть к этому, - заметила Шенген.
- Я - разведчик, - пожав плечами, ответил Эруэлл. - Привыкать ко всему - часть моей профессии. Скажи, мы находимся в башне?
- Мы на маяке, - ответила Шенген. - У королей Анмелена никогда не было дворца. Только маяк.
- Королевский дворец служит маяком?
- Нет, - покачала головой Шенген. - Маяк служит королевским дворцом. А Король является одновременно и Главным Смотрителем маяка. Я ведь потому и спрашивала тебя, сможешь ли ты поджечь свой дом?
- Почему?
- Потому что если с моря придут враги, маяк нужно сжечь.
- Сжечь маяк, - повторил Эруэлл.
- Сейчас я объясню тебе, как это сделать, - пообещала Шенген, снимая туфельки и надевая что-то вроде коротких сапожек. - Это первое, что ты должен узнать. Идем.
Королева Шенген ухватила будущего супруга за руку и решительно повлекла за собой. В углу комнаты была укреплена короткая деревянная лестница, ведущая наверх. К закрытому люку в потолке. Королева Шенген мгновенно взобралась по ней и решительным толчком подняла люк.
- Идем, - повторила она, обернувшись и глядя на Эруэлла.
Эруэлл не смог отказать себе в удовольствии полюбоваться на ее ноги. Проклятье, его совершенно не интересовали способы поджога маяков! Во-первых, он мог бы поклясться, что знает их несколько побольше, чем Шенген - разведчик и вообще в состоянии поджечь все что угодно - а во-вторых, его интересовало… ну, правду говоря, совсем другое… нет, вот интересно, она-то сама хоть понимает сейчас, как выглядит?
Но если сказать ей об этом прямо сейчас… да уж… лучше все же не стоит. Вот чего ему сейчас точно не хочется, так это еще раз выступить в роли жонглера. Ловить всякую ерунду, а потом мириться. Спасибо, как-нибудь в другой раз. А если еще учесть все развешанное по стенам оружие… вряд ли королева, если она такова, какой кажется, повесила бы на стену то, с чем не в состоянии управляться. А эти тяжеленные поморские топоры, гарпуны и остроги… Отставить. Она мне живой нужна. И я сам себе живой нужен. Эруэлл подумал, что готов поджечь все маяки на свете только для того, чтобы быть с ней.
- Идем же, - повторила Шенген, и Эруэлл полез наверх.
Помещение наверху было заполнено аккуратно уложенными дровами.
- Раньше наверху горел обычный костер, - пояснила Шенген. - А потом моему прадеду надоело, что через его спальню вечно шляются слуги с вязанками дров.
Она весело фыркнула.
- Наверно, они мешали ему исполнять супружеские обязанности. Не знаю. В общем, он призвал хорошего мага, и теперь на нашем маяке всегда горит негасимый огонь, который не требует топлива. А дрова все равно привозят. Каждую осень. Это, так сказать, традиция. Часть законной королевской дани. Их потом раздают всем, нуждающимся в топливе. Ну, идем дальше.
Следующая лестница, вновь откинутый люк. Вслед за королевой Эруэлл выбрался на вершину маяка, где на широкой, обитой железом площадке горел колдовской белый огонь.
- Он горит ровно даже в ураган, - сказала Шенген. - Никакие дожди его не зальют, никакие шторма не погасят.
Эруэлл заставил себя оторваться от созерцания Шенген и уставиться на магическое пламя.
- Я уже видел его, - вдруг сорвалось с языка.
- Видел? - тень недоверия, искрой полыхнувшая на лице королевы, тут же сменилась тенью тревоги. - Видел?!
- Не знаю, - растерялся Эруэлл. - Я же никогда здесь не был. Я даже не знал что… ничего я не знал! Я вообще не думал про Анмелен. То есть я знал, что в Анмелене королева, но мне-то что до этого? Какое дело командиру разведгруппы до разных там королей? И про дворец-маяк я не знал ничего. Честно, не знал. Но… вот эта рукоять… если потянуть ее вправо, а потом вниз… почему я помню это? Так отчетливо помню, словно уже делал что-то подобное?
Королева Шенген вытаращилась на Эруэлла с откровенным ужасом.
- Это тайна, - прошептала она. - Никто, кроме королей Анмелена…
Несколько бесконечно долгих мгновений она продолжала таращиться на Эруэлла. Потом тряхнула головой, улыбнулась.
- Видно, ты и вправду Верховный Король, - сказала она.
- А зачем нужно поджигать маяк? - спросил Эруэлл.
- Без маяка у наших берегов смогут плавать только анмелеры. Больше никто не сможет, - пояснила королева. - А еще это сигнал для всех наших, кто в море, что война. Поэтому, если с моря придут враги…
- Понял, - кивнул Эруэлл. - Но все-таки… откуда я все это помню? Про рукоять… про волшебный огонь, съедающий маяк… про то, как успеть покинуть маяк, воспользовавшись рукоятью…
- Наверное, Древняя Клятва дает тебе это знание, - предположила королева. - А это значит, ты опасный человек. И настоящий воин. А теперь отвечай - нравится тебе королева Анмелена? Я ведь знаю, что ты меня разглядывал.
- Нравится, - покраснев, ответил Эруэлл.
- Ничего. Я бы тоже не упустила такой шанс, - подмигнула Шенген. - Возьми. Я возвращаю его тебе.
Она протянула Эруэллу свое обручальное кольцо.
- Ты странный человек, - сказала Шенген. - Интересный. Пугающий даже. Но ты не лжец. Мне кажется, я могу доверять тебе. Это - мое доверие.
Эруэлл взял кольцо и надел его себе на палец.
- А меня саму ты должен заслужить, - добавила Шенген. - Таков обычай.
- Заслужить? А что для этого нужно сделать? - проговорил Эруэлл.
- Скоро рассвет, - молвила Шенген. - Если до заката ты сумеешь наловить рыбы… только нужна полная лодка, никак не меньше.
- Но… у меня нет лодки, - заметил Эруэлл.
- Моя постель подойдет, - усмехнулась Шенген. - Думаешь, королевы Анмелена спроста спят в лодках? Вот погоди, сейчас мы ее оснастим, спустим на воду и… я помогу тебе ловить рыбу. Правила этого не запрещают.
- Что ж, рыбу так рыбу, - сказал Эруэлл. - Надеюсь, я не все позабыл.
- Пойдем, - мягко улыбнулась Шенген.
И они спустились обратно. Туда, где стояла лодка.
Снасть была не то, чтобы совсем уж привычная, но Эруэлл справлялся. А там, где что-то выходило не так, его мигом выручали опытные руки Шенген. И когда краешек солнца едва выглянул из-за моря, лодка была готова.
- Ну, и как мы ее вниз переправим? - поинтересовался Эруэлл. - Разве что моим порталом воспользоваться?
- Не у одних разведчиков порталы имеются, - заметила Шенген. - Смотри.
Она коснулась родинки над левой бровью, и тотчас одна из стен маяка попросту исчезла. Так, словно ее и не строили никогда. А вместо нее было небо. Небо, лежащее на воде.
- Море, - сказала Шенген.
- Море, - повторил Эруэлл, глядя вниз. Высоко. Там, внизу, волны бьются о берег. Море. Море и скалы, острые как мечи.
- Мрачноватая тут у вас… парадная лестница, - попробовал пошутить Эруэлл.
- Зато красивая, - серьезно возразила Шенген.
- Красивая, - покорно кивнул Эруэлл, гадая, как же они будут спускаться.
Отвесная пропасть, неравномерно заполненная рваными гранями скал, вовсе не казалась местом пригодным для спуска. А вода была далеко.
Странное это ощущение. Как бы высоко ты ни находился над морем, оно всегда близко, горизонт так и вовсе рядом - а вот берег, тот, который внизу, ой каким далеким кажется. Эруэлл умел прыгать со скал в бушующую воду. Прыгать - и оставаться живым. Но не с такой же высоты, честное слово! Отсюда разве что маг спрыгнет, да и то не всякий. А что касается лодки… щепки, конечно, волна потом на берег выбросит - но верхом на щепке много рыбы не наловишь. Мудрит чего-то Шенген. Может, тоже традиция такая. Знать бы только, что требуется продемонстрировать - безоглядную храбрость или осторожную рассудительность?
- Ну что, толкаем? - услышал он нежный голос своей возлюбленной.
- Что именно? - оторопел Эруэлл.
- Лодку, конечно, - безмятежно сообщила Шенген.
- Мы толкаем ее туда? - недоверчиво спросил Эруэлл, все еще надеясь, что к чудесно открывшемуся порталу добавится чудесно появившийся спуск.
Спуск не появился.
- Ну конечно, туда, - чуть растеряно ответила Шенген. - А как же иначе она там окажется?
- Но она ведь… - промямлил Эруэлл.
- С грохотом разобьется об острые скалы, - быстро подсказала Шенген. Очарование в ее голосе достигало опасного предела. Достигало широкими, быстрыми шагами. - Она не разобьется. Это еще один секрет королей Анмелена. Наши маги никогда не занимались войной, но это не значит, что у нас не было хороших магов. Она не разобьется. Увидишь.
- Слово хозяйки дома - закон для солдата, - пробормотал Эруэлл старую солдатскую поговорку.
- Где напоишь, там и поем, где накормишь, там и спать лягу, - с улыбкой закончила Шенген. - Толкай, давай!
Расхохотавшись, Эруэлл пристроился со своей стороны лодки.
Королева опять оказалась не такой, непохожей. Она и сразу была внезапной, влекущей не красотой даже, хотя такую красавицу поискать надо, но чем-то, что резко выделяло ее из среды всей и всяческой аристократии, с которой Эруэлл хоть и не был близко знаком, но издали навидался - а навидавшись, вовсе не спешил приблизиться. Сделавшись Верховным Королем, он гораздо лучше стал понимать странный мир людей, облеченных властью - людей, на плечах которых тяжким грузом сидели уже мертвые и еще живые предки, людей хороших и отвратительных, абсолютно святых и конченных мерзавцев… однако то, что он их понимал, не делало их приятнее. Они казались ему даже не чужими - чуждыми. Увы, они были необходимы, и Верховный Король в нем отлично понимал это. Без них было никак. С ними приходилось мириться. А вот с Шенген он бы нашел общий язык, даже не будучи Верховным Королем. Она была похожа на… да на его разведчиков, наверное! Даже с Линардом ему потрудней будет. Вот и солдатские поговорки она знает. И лодку собрать может. И рыбу ловит. И… и вообще!
- Толкай! - воскликнула королева и лодка скользнула вниз.
Эруэлл замер, затаил дыхание, ожидая неминуемого падения, но…
Лодка легко скользнула в струящийся рассветный воздух, качнулась, словно тяжелая гордая птица, и заскользила, сбегая по плавной дуге, вниз, в морщинистые ладони моря.
- Смотри! - прошептала Шенген. - Смотри! Такое раз в жизни бывает!
- Раз в жизни? Почему? - так же перейдя на шепот поинтересовался Эруэлл.
- Потому что - обряд, - куда более будничным тоном пояснила Шенген, едва лодка коснулась воды. - Каждый день такое не делается. Погоди! Я еще должна оставить… другая часть обряда…
Она ловко стряхнула с ноги сапожок, сдернула дорогой бальный чулок вместе с подвязкой. Чулок был немедленно отброшен в угол, а подвязка крепко охватила самое здоровенное рулевое весло, какое только нашлось в этой странной спальне.
Уложив таким образом подвязанное весло на место, где раньше стояла лодка-кровать, королева улыбнулась и лихо подмигнула Эруэллу.
- Теперь тебя не станут бить веслами, - сообщила она.
- Веслами? - ошарашено переспросил Эруэлл. - Зачем веслами?
- Обычай такой, - словно бы извиняясь, пожала плечами Шенген. - Каждый анмелер - рыбак, даже если он король. У каждого есть… ну, артель, по-вашему. Артель за своего всегда вступится. Обязана вступиться. Если б я не оставила здесь свадебный знак, люди решили бы, что я не уверена в твоих намереньях и… в моей артели две сотни человек.
- Да. Многовато, - усмехнулся Эруэлл. - Трудно было бы никого не убить.
Шенген тем временем куда-то ускользнула и тотчас вернулась, полностью переодетая для морского промысла. Штаны, куртка, сапоги, нож на широком поясе, заплечная сумка. Эруэлл, поразился до чего ей идет все это.
- Хочешь комплимент? - спросил он.
- Давай, - улыбнулась Шенген.
- Твоя королевская сбруя тебя не портит, - сказал он.
- Ты первый, кто понял, - обрадовалась Шенген. - Знаешь, мне кажется, что мы не убьем друг друга и через месяц. И вовсе не потому, что мы такие уж крутые вояки, а потому… ты ведь понимаешь?
- Именно поэтому, - кивнул Эруэлл. - Я - понимаю. Ты - тоже. Это и есть главное. Понимание.
- Ну, так чего мы ждем?! - воскликнула Шенген.
- Эта невидимая дорога выдержит и нас тоже? - спросил Эруэлл.
- Она создана для этого, - ответила Шенген. - Чтобы один раз, на рассвете, прекрасный принц взял на руки прекрасную принцессу и шагнул вниз, туда, где ждет лодка…
Эруэлл так и не смог вспомнить, сколько раз они поцеловались за время невероятного плавного скольжения сквозь рассвет. Привычная четкая память разведчика дала сбой. Слишком уж хорошо было. Попытайся кто-нибудь его убить - удалось бы. Никто не попытался. В такие мгновения люди бессмертны, потому что силой своей уязвимости они как бы взывают к неким невидимым, но невероятно могучим существам, что превыше Богов и прочих нерасторопных вершителей судеб. Существа эти откликаются только на самые вопиющие призывы. Они приходят и хранят безумцев, забывших себя.
А ловить рыбу с любимой женщиной совсем нетрудно. И лодка наполнилась до краев задолго до заката. А потом они, сбросив одежды, любили друг друга прямо в воде.
А на закате, когда неяркие звезды продырявили небо, в море вдруг стало тесно от лодок. Анмелеры пришли с песней. Тихой, красивой, немного печальной. Память Верховного Короля вновь распахнулась, и Эруэлл с удивлением обнаружил, что поет вместе со всеми. Древние, никогда ранее не слыханные, но такие знакомые, легко ложащиеся на язык слова…
Когда он привстал, чтобы ответить на общий поклон, чье-то весло шутливо огрело его по заду.
- Ну вот, а обещали весла не распускать… - добродушно проворчал он, вызвав общий смех.
Эруэлл смеялся вместе со всеми. Ему нравились его новые подданные.
Зикер спешил изо всех сил. Его терзали самые недобрые предчувствия. Но даже в самом страшном сне ему не могло привидеться то, что воочию предстало его глазам.
В Ордене Черных Башен шел бой, и Зикеру не нужно было прибегать к магическому зрению, чтобы распознать красновато-серую ауру атакующего Архимага и желтовато-сиреневое свечение защиты вокруг его собственной Башни. Архимаг атаковал его Башню!
Тенгере!
Зикер наддал изо всех сил. Сил… силы беречь нужно, их и без того немного… а ну-ка стоп! Тихо. Вот он - решающий момент. И ты к нему не готов. Тихо. Еще тише. Защита стоит. Стоит, стояла и будет… однако была пробита. Брешь, еще брешь. Обе аккуратно заштопаны. Фарин постарался. Его рука. Гляди-ка! Он даже тучи свои созвал. Смог, значит. Тогда не так плохо все. Может, и Тенгере… стоп. Не думать о Тенгере. Ты старый, тебе вредно так волноваться. И вообще, ты старый мерзавец и никого не любишь. Точка. А Фарин молодец. Не зря сапоги семимильные на самогон переводил. Накопил-таки силушку. Правда, теперь никто не поверит в то, что он самый обычный демон… ну, да тут уж ничего не поделать. Так. А вот в стене - дыра. Это уже никуда не годится. Просто безобразие. Это кто же так кирпич заговаривал? Неужели я сам? Фу, как плохо. Однако Башня стоит. Это главное.

Предыдущая страница 24 Следующая страница


25 Сергей Раткевич

Вот уж никогда не думал что мою - МОЮ! - Башню будут брать штурмом. И это в моем - МОЕМ! - ордене. Что и говорить, дожил.
Интересно, с чего этот поганец так раздухарился? Догадался? О чем? Что ему известно… и как он об этом узнал? Почему сразу такие крутые меры? Да еще и лично. Может, он просто сбесился?
Вопросы. Вопросы. Ответов у тебя все равно нет, и выяснять их нет времени.
Быть может, попытка захвата Курта - элементарная ловушка? Удалить Зикера из башни, отвлечь, а тем временем… Заодно получить реальные доказательства его, Зикера, вины. Убил сотрудника Секретной Службы собственного ордена. Помешал планам Его Милости Господина Архимага. Освободил врага ордена и лично допер его до Джанхара. Для казни на рассвете вполне достаточно. И, разумеется, Его Милость тут же отреагировал. Ну просто не мог не отреагировать. Башня мятежника захвачена. Сообщники мятежника арестованы. И ведь все наглядно. Все доказательно. Особенно если кому из юрких молодых магов удалось проследить за усталым стариком. Достаточно хотя бы одного соглядатая. Любой Великий Магистр, даже самый захудалый, легко выловит из его памяти все эти замечательные картинки, выдающие Зикера с головой.
А ведь могло такое произойти. Могло.
И кого в таком разе заинтересует исчезновение некоего Тенгере? Даже не мага. Всего лишь ученика. Ну, погиб при штурме Башни. Эка невидаль! Мало ли таких случаев? Пропал без вести, и все тут. Никто и выяснять не станет. Попал под заклинание… всего и делов. Иные заклятья даже пыли от человека не оставляют.
Что ж, вполне возможный вариант. Был Тенгере и нет его, а Господин Архимаг переварит законную добычу и станет способен менять реальности по своему вкусу. И, поскольку ни ума ни вкуса у него нет… храни нас все Боги и демоны, сколько их есть!
Да. Если таков его план…
Что - ему никогда до такого не додуматься?!
Быть может. Хочется на это надеяться. А быть может, Зикер, ты слишком привык к грозному, но недалекому чудовищу на троне. А он уже не таков. Он меняется. Все время меняется. Учится. Бумага, она и есть бумага. Она легко принимает новые письмена и краски. Ее можно мять, и она принимает новые формы. Когда-то ты сам пытался на ней писать. Кто знает - быть может, нашелся кто-то, кому это удается лучше тебя? И разве никто не мог посоветовать Архимагу это простенькое, по сути, решение? Разве ты один умный?
Выходит, что не один. Нашелся еще кто-то. Посоветовал.
А Его Милость воспользовался. Тоже не дурак, выходит.
Ты слишком привык к идиоту-архимагу, вот он и сыграл на этой твоей привычке. Да, я, идиот, затеял идиотское, смертельно опасное для всего Ордена дело. Иди, Зикер, выручай Орден. Ты ведь герой. Никто уже не помнит, конечно, но ты-то сам знаешь это. Спасай Орден, старый дурак - ты ведь так любишь свою Башню и все что ее окружает… а пока ты будешь воевать с миражами, старик, мы тут займемся кой-чем, что тебе не слишком понравится, но когда ты вернешься, будет уже поздно.
Одного они не учли. Точней сказать, не одного даже, а целых двух. Фарина с Арилоем. Мало ли у кого какие демоны? Кто на них смотрит? Подумаешь, два демона, да еще и пьяницы оба. О чем тут думать? Он их, не иначе, для смеха держит, старый болван. Никто не принял всерьез двух уродливых спившихся недотеп. Никто ведь не догадался, кто они на самом деле такие. А то, что у Зикера за пазухой два бывших Бога потихоньку восстанавливают пошатнувшееся здоровье и обрастают былым могуществом - разве кому могло такое в голову придти? Не пришло. И хорошо, что не пришло. Потому что без них…
Зикер содрогнулся, представив себе Архимага, встречающего его на груде обломков башни. Архимаг был омерзителен. Особенно улыбка.
- Ну… и какие у нас будут решения? - пробормотал Зикер, крадущимся шагом приближаясь к собственному Ордену. И сам себе ответил. - А какие тут решения! Сейчас убью всех, кто под руку подвернется, а там и посмотрим.
Последний раз Зикер произносил эту фразу так давно, что и сам, пожалуй, не вспомнил бы, когда именно. Но она пришла так, словно все было вот только вчера. Привычное ощущение грядущей битвы. Тягучее наслаждение предвкушения. Даже сил вроде бы прибавилось. Что ж, все его учителя были куда сильней его, когда он их убил - а ведь убил же… Архимаг все равно раздолбает его башню… и вообще - спокойной старости пришел конец. Ну и шут с ней, со спокойной старостью, если разобраться. Быть молодым и беспокойным куда забавнее. Держись, Тенгере! Держитесь, Фарин с Арилоем! Держись, Крокодил! Ваш старый дурак идет на подмогу!
Зикер легко взмыл в воздух и стремительной тенью метнулся туда, где от яростных всплесков боевых заклятий стонали старенькие обереги его Башни. Зикер не стал окружать себя магической защитой. Тяжело летать в броне. Тяжело, а в его возрасте и вовсе нереально. Это Архимаг может закутаться в тройную броню, да еще и окружить себя живым щитом из подневольных демонов. Зикер может позволить себе только легкий щит. Да и то не сейчас, а лишь на момент отражения ударов.
Архимаг воспарил над непокорной Башней во всем величии своей безмерной силы. В его воздетой длани копошилась омерзительная дрянь. Некое месиво из отвратительных даже на вид заклятий. Он уже замахнулся для броска, когда на него сердитой злой осой налетел Зикер.
Оса, конечно, животное маленькое. Слон, к примеру, куда больше. Однако оса может быть невероятно опасна - особенно если знает, куда жалить. Зикер и не надеялся пробить Архимагову броню. Не с его силенками таранить несокрушимые скалы. Однако есть такая занятная штука - равновесие называется. И слону, и осе его соблюдать одинаково необходимо. Ну, а уж если слону приспичило полетать, так ему это самое равновесие необходимо гораздо больше, чем осе. Потому как если он его потеряет - ведь замучается восстанавливать, бедняга.
Всю свою Силу Зикер направил в левую пятку Архимага. Удар!
Потерявший равновесие Архимаг перекувырнулся через голову и с размаху вывалил копошившуюся в его руке мерзость самому себе за шиворот.
Как он визжал! Это было нечто! В ближайших Башнях заговоренные стекла повыбивало! Ученики и Младшие Маги попадали на пол, зажимая уши руками. История Ордена Черных Башен не упомнит такого визга со дня основания ордена. Как он визжал!
Нет. Он не погиб, конечно. Его могучая броня спасла своего хозяина от основной части им же самим наколдованной мерзости. А вот больно ему было. Да еще как!
Из осажденной Башни послышались радостные крики демонов. А потом сверкнула знаменитая в свое время укороченная молния, могучая игрушка бывшего бога войны Фарина. Сверкнула - и угодила в правую пятку уже было восстановившего свое равновесие и даже повернувшегося к Зикеру Архимага. С воплем ярости Архимаг опять закувыркался в воздухе. Коротким толчком силы Зикер придал ему дополнительное ускорение вращения и отлетел подальше, чтоб ненароком не зацепило.
Видимо, от усердного вращения Архимагу стало несколько нехорошо, потому как он заорал дурным голосом, требуя немедленной помощи.
Зикер огляделся по сторонам. Почти весь Орден таращился на эту невероятную битву. Маги и Ученики торчали изо всех окошек Башен - кроме тех, конечно, кто все еще лежал на полу, зажимая уши руками и дрожал от ужаса при одной только мысли, что Его Милость Господин Архимаг вдруг да опять закричит. Впрочем, таких было немного. Черные Маги, конечно, народ мерзкий, что и говорить, а вот трусов среди них почти что и не встречается. Они как-то не выживают. Должно быть, климат в таких орденах для трусости неподходящий. Однако смотреть-то все смотрели, но при этом никто не торопился вмешаться. Вмешаться в такую битву - себе дороже. И тут не в трусости дело, просто в таком Ордене только внешние битвы ведутся сообща, а в личных поединках каждый сам за себя. В конце концов, что ты за Архимаг, если не в состоянии одолеть рядового мага своего Ордена, да еще и вступившего в пору заката своей силы. Конечно, если бы Архимаг приказал кому-нибудь из них присоединиться к сражению - они не посмели бы ослушаться… но Архимаг в гневе позабыл имена своих подчиненных.
Правда, у любого Архимага есть личная Охрана, и ее прямой обязанностью… вот именно! Они уже пришли в себя и мчались к Зикеру на такой скорости, что достаточно было только немного посторониться. Клубок здоровенных, отлично подготовленных магов в тяжелой магической броне со всего маху врезался в Архимага, да так, что чуть не передавил окружавших его демонов. Кто-то из охранников треснул Архимага по носу. Не спасла и броня - охранник также был бронирован.
Взревев от досады и злости, Архимаг расшвырял собственную охрану в разные стороны и, обратившись в огненного дракона, рванул к Зикеру.
Зикер опять посторонился. Нырнул. Уклонился от молнии. Еще уклонился. Обогнул кинутое кем-то волшебное копье. У него было маловато сил, зато он знал нечто, неведомое его врагам. Чем больше магии рассеяно в воздухе, тем хуже она действует. Волшебное копье, будь оно единственным, преследовало бы его в течении нескольких суток. В конце концов оно, вероятно, убило бы его - ведь у Зикера нет сил погасить его или перенаправить - а в толчее заклятий высокой магии оно погасло, едва пролетев мимо него.
Шипя, как подгорающее сало, дракон налетел снова. Зикер создал иллюзию самого себя, защищающегося из последних сил, и укрылся за ней. Разгоряченный Архимаг клюнул на эту детскую приманку и рванул вперед так, словно ему врезали хорошего пенделя. Зикер едва успел посторониться. С треском разнеся в клочья иллюзию, Архимаг пронесся мимо. Зикера тряхнуло волной раздавшегося пространства.
Архимаг не сумел остановиться. С ужасающим грохотом он влепился в верхушку собственной башни, снес ее и помчался дальше. Не успели осколки крыши коснуться земли, как последовал новый удар. В стене окружавшей Орден Черных Башен образовался внушительных размеров пролом, а незадачливый дракон, вновь превратившийся после этого удара в Архимага, несся дальше. Вот он врезался в гущу хозпостроек, не удостоенных чести обретаться в стенах ордена. Новый грохот, треск, фонтаны битых кирпичей, куски черепицы, здоровенные деревянные балки, легко, будто щепки, взлетающие в воздух. Дикий поросячий визг, заполошный куриный гвалт, опять и опять грохот.
Архимаг остановился в пруду.
Пруд, собственно, пересох и был, скорей, мелкой грязной лужей. Архимаг сидел точнехонько посреди. Демонов вокруг него не было. Они отстали в пути. Магические щиты тоже куда-то пропали. Поэтому он просто сидел своей собственной задницей в холодной грязной луже, а тонкие шелковые штаны не могли, да и не собирались защищать его от этого удовольствия.
В довершение всего Архимаг обнаружил, что он не один. На коленях у него сидела здоровенная свинья. Она уже пришла в себя после столь неожиданного полета и глядела на Архимага очень неодобрительно. Чем-то он ей не нравился. Грозно хрюкнув, она решительно спрыгнула с него и пошла прочь. Архимаг вздохнул с облегчением. Магические силы он временно утратил, а собственных сил, чтобы спихнуть с себя свинью, ему явно не хватало.
Наверное, это была единственная в Мире свинья, которой повезло оказаться на коленях у Архимага. Впрочем, она-то не считала, что ей повезло. Угрюмо удаляющийся свинячий зад выражал озлобленное недовольство.
Во рту у Архимага тоже было как-то нехорошо. Не так, как всегда. А еще там что-то ворочалось и копошилось. Архимаг открыл рот, и оттуда выпрыгнула лягушка. Архимаг сплюнул от отвращения и тяжело поднялся на ноги. Еще недавно великолепная золотистая мантия висела тяжелым грязным мешком. А штаны… Архимагу было мокро. Легкий ветерок пробирал его до… ну, не знаю, что там у него вместо костей было. Магия возвращалась медленно, неохотно. Архимаг, пошатываясь, брел к собственному Ордену. Так плохо ему никогда еще не было. Наверное, впервые в жизни он ощущал себя почти как человек. Это ведь людям свойственно испытывать разные горести-радости. А испытать что-то горестное гораздо легче, чем радость. Радость испытывать еще и учиться надо. А горе, оно и есть горе. Это вранье, что разные там горести так уж сильно различаются. Различаются события, их вызывающие, а сами горести… нет в них ни глубины ни оттенков. Правда, нет.
Ну, вот плохо было Господину Архимагу. Гадко. Паршиво. Он проиграл поединок. На глазах всего Ордена проиграл. Столько всего разрушил, да еще так нелепо, так смешно вымок. И свинья эта… лягушка…
Радость требует личности. Горе - всего лишь присутствия. Но для Архимага, который и вовсе не был человеком, даже горе подходило для некоторого очеловечивания. Если бы он только понял и сумел оценить это!
Но… то ли он изначально не был к этому способен, то ли для превращения в человека одного горя все же недостаточно. Магия, наконец, вернулась к нему, он призвал своих демонов, разгневался еще пуще и шагнул сквозь пролом в стене Ордена, потеряв единственную свою возможность стать человеком.
Едва Архимаг с грохотом скрылся за внешней стеной Ордена, как Зикер уже стучался в запертую дверь собственной Башни.
- Эй, Фарин! Открывай, скорей! - гаркнул он, оглядываясь через плечо.
Дверь открылась. На пороге стоял Фарин в полном боевом облачении и с молнией в руке.
- Отличный бой, Хозяин! - поздравил он Зикера. - Входите скорей, пока Его Мерзость не очухалась!
Зикер шагнул внутрь и тяжело привалился к закрывшейся двери.
- Устал, - выдохнул он. - Ничего. Потом. Тенгере с вами?
- С нами, - ответил подошедший Арилой.
- Архимаг не успел, - облегченно прошептал Зикер.
- Не успел, - кивнул Фарин. - Тенгере, иди сюда!
Откуда-то сверху спрыгнул Тенгере. Злой, взъерошенный, на запястьях магические браслеты для отражения боевых заклятий.
- Учитель… - привычно начал он - и поперхнулся. Замер. Настороженный. Враждебный.
- Тенгере, ты что? - удивился Фарин. - Это ж Учитель твой! Да ты не бойся. Мы б никакую подменку в Башню не пустили. Что ж мы, дела не знаем, что ль?
- Правда, Тен, - поддержал Фарина Арилой. - Это Хозяин и никто другой! Можешь не сомневаться. Он.
- А я не знаю, на чьей он стороне, - изготовившись к бою, ответил Тенгере.
- Как это то есть - на чьей?!! - поразился Фарин.
- Тен, Очнись! - возопил Арилой.
- А так это, - медленно и тяжело обронил Тенгере. - Все знают, что он у Архимага на побегушках. Он ведь знал, что меня Архимаг сожрать хочет. Знал, да не сказал. Наоборот. Он так старательно учил меня именно тому, из-за чего Архимаг хотел меня сожрать. Так старался. Он меня готовил. Не как ученика. Как жаркое. Медленно и со всей старательностью.
- Тенгере, да ты что несешь-то? - испугался Фарин. - Ты ведь сам видел, как он Архимага завалил!
- Ну и что? - свирепо огрызнулся Тенгере. - Может, у него планы поменялись?! Может, он теперь сам меня сожрать хочет?!! А я не дамся. Не нужно было делать из меня такого хорошего мага. А теперь - поздно. Живым вы меня не получите!
- Шаг назад! - скомандовал Зикер.
И Тенгере привычно шагнул назад. Опомнился. С вызовом вскинул голову.
- Никогда не стой так близко к противнику, которому угрожаешь, - добавил Зикер. - Особенно если это я или кто-то вроде меня. Что ты стал бы делать, если бы я перехватил твой правый браслет? Не заклятьем, заметь. Просто рукой. Могу спорить на свою Башню, что всажу кинжал в твое горло быстрей, чем ты успеешь пробормотать даже самое короткое заклинание. Поэтому помни: дистанция решает все.
- Не заговаривай мне зубы! - ответил Тенгере. - Ты не мой учитель. Я тебя не знаю.
- Это случается, - усмехнулся Зикер. - Провалы в памяти - явление, довольно распространенное у молодых магов. А теперь слушай. Да. Я готовил из тебя жаркое. Но ведь и мага тоже. Я согласился готовить из тебя жаркое, потому что иначе этим бы занялся кто-то другой. Кто-то, кому ты был бы глубоко безразличен. А я готовил из тебя не только жаркое, но и воина, способного постоять за себя. И почти доволен результатом. Если бы ты еще следил за дистанцией… Да, я прятал твои успехи в ясновиденье. Даже от тебя прятал. Что там - от тебя! Я сам старался о них не думать. Я боялся, что если ты узнаешь, пронюхает и эта тварь! Пронюхает - и поймет, что обед давно готов. А я ведь надеялся отрастить у этого обеда такие мускулы, чтоб Его Милости стало несподручно это жрать. К несчастью, твой основной талант прогрессировал слишком быстро. А эта ваша проделка с шаром… разумеется, он тут же учуял неладное!
- Ты мог просто привести мне девицу. Или самому позволить… - с упреком заметил Тенгере.
- И Архимаг тут же узнал бы об этом, - фыркнул Зикер. - У него конечно, паршивый нюх, но запах пригоревшего обеда… Кстати, а откуда ты узнал про девицу?
Тенгере покраснел. Арилой кашлянул. Фарин хихикнул.
- Так. Что здесь без меня произошло? - спросил Зикер.
- Я… это… пригорел немного, - выдавил из себя Тенгере. - И Архимаг сразу почуял. Он чуть было не успел, но… она оказалась быстрее…
Глаза Тенгере мечтательно затуманились.
- Так. Фарин. Быстренько расскажи мне, что тут у вас произошло, - приказал Зикер.
Узнав о явлении Богини, а также о том, что Тенгере уже поцелован, а посему непригоден для поглощения, Зикер облегченно вздохнул и рассмеялся.
- Так это же чудесно! - сказал он. - Значит, Его Милости нечего взять от нас. Нужно всего лишь объяснить ему это. А также то, что мы очень, ну просто невероятно, нужны ему. Причем живыми и невредимыми. Можно сказать, что мы выиграли. Ну, не всю войну, конечно. Но эту битву - безусловно. А я за делами даже не догадался толком расспросить вас как следует, что там с этим шаром вышло. Поделом старому дураку! Впредь буду умнее. Значит, твоя дочь, Фарин? Не жаль отдавать за такого оболтуса?
- Тенгере - хороший мальчик, - сообщил Фарин. - Найдут ей там, наверху, какого-нибудь дерьмового Бога, а у нее даже и папы нет, чтоб заступиться, если что… Нет. Не жаль отдавать. Правильное дело.
- Архимаг возвращается, - заметил Арилой.
- Отлично, - бодро проговорил Зикер. - Сейчас я ему задам задачку.
Зикера Архимаг углядел издалека. Он сидел на верхушке собственной Башни, лениво перестреливаясь с охранниками. После того, что Зикер утворил с Господином Архимагом, охрана не решалась к нему приблизиться, а заклятья, брошенные издали, легко рассеивались оберегами Башни. Воздух был до краев напоен магией. Магией разрушенных заклятий. Заклятий, не достигших цели. Вырожденные заклятья вяло трепыхались на ветру, серыми хлопьями опадая на землю. Еще немного, и здесь просто нельзя будет колдовать. Потребуются невероятные усилия особых специалистов, чтобы очистить пространство. Зикер даже прикинул, в какую сумму обойдутся Ордену их услуги. Это все очень старые маги, они еще помнят прежние битвы, когда на местах сражений годами, а то и веками нельзя было колдовать. Совсем нельзя. Тут, конечно, не так все страшно, однако вскоре он сможет просто пойти и перерезать своих недалеких противников, слишком привыкших полагаться на магию, перерезать обычным кинжалом без капли магии, он так недавно проверил его, а заодно и себя в действии. Еще немного…
Мокрый и грязный Архимаг медленно шел по улицам своего Ордена. Маги и ученики, едва завидев его, шарахались от окон, прятались в глубине своих Башен. Даже чистый, во всем с иголочки новехоньком, Архимаг был страшен - мокрый и грязный он смотрелся абсолютным чудовищем. Даже привычные ко всему черные маги считали, что лучше отсидеться где-нибудь от греха подальше. Да вот… делом был занят… на благо Ордена трудился… проспал, извините… живот прихватило… Такие и тому подобные спасительные отговорки уже кувыркались в их перепуганных головах. Чаще всего такие доводы никого не спасают, но ведь тут и случай непростой. Архимаг не победил, Архимаг проиграл битву. Так, может, и хорошо, что я этого не видел? Так, может, и славно, что проспал? Что животом промаялся? Никому не нравится иметь рядом с собой свидетелей собственного позора. Особенно живых свидетелей. А меня не было. Я не видел. И не знаю. И не верю. То есть я там был, конечно, кто ж там не был? То есть я видел, конечно - а кто не видел? Но разве в этакой каше кто-нибудь заметит меня? Именно меня?! Ой, вряд ли… Так что меня там не было. Потому что не было. Вот и опять что-то живот прихватывает. Просто беда какая. Никаких заклятий не хватает.
Только самые отчаянные решили все же посмотреть, что будет с Зикером и чем все закончится.
Архимаг шел к Башне Зикера, и вокруг него багровеющим облаком колыхался закат. Тот самый, нарисованный крупными, торопливыми мазками. Закат пожирало пламя, и серый пепел струился за Архимагом, как нескончаемый шлейф. Шаги Архимага были так тяжелы, что от них трескались камни мостовой.
Зикер появился перед ним неожиданно.
Архимаг собирался пройти еще с десяток шагов и смести проклятую Башню с лица земли. Он уже собрал все необходимые для этого силы. Все Кладовые Сил Ордена сейчас питали его и без того чудовищную мощь. Вот сейчас он пройдет эти десять шагов, и…
Зикер появился перед ним неожиданно. Без магического щита, без заклятий за пазухой. Так, словно явился для очередного доклада. Он возник столь внезапно, что Архимаг растерялся. Он даже отступил на шаг. Непройденное расстояние осталось за спиной Зикера. Оно мешало, как соринка в глазу. Мешало сосредоточиться и нанести удар.
- Нельзя изменить случившееся, - сказал Зикер.
- Можно уничтожить предателей! - с ненавистью выпалил Архимаг.
- Не предателей, а единственные в своем роде инструменты, все еще способные спасти тебя, а заодно и весь Орден от неминуемой гибели, - возразил Зикер. - Уничтожай, если охота. Больше трех дней не проживешь.
- Что ты несешь? Угрожать?! - зарычал Архимаг. - Да я…
- Ты и без того собрался меня убить. Чем еще пригрозишь? - с интересом спросил Зикер.
- Да я тебя… - Архимаг запнулся и замолк.
- Пока ты придумываешь продолжение, послушай лучше меня, - спокойно предложил Зикер. - В общем, так - я расшифровал Джанхарское пророчество.
- Что за чушь? - прошипел Архимаг. - Оно не было зашифровано.
- Тот маг, который его произнес, тоже так думал, - вздохнул Зикер. - И твои подручные. И я сам… до недавнего времени. Так что - дело твое. Не веришь - не надо. А только без меня и Тенгере жить тебе осталось три дня. Орден, может, еще и выстоит, а вот Архимаг в нем сменится.
- Врешь! - ответил Архимаг - и его голос был яростным шипением ядовитой змеи. - Врешь! Ты всегда врешь!! Слабый, говорил. Старый, говорил. Магия уходит, да?! Так меня перед всеми опозорил!
- Ну, ты меня, положим, тоже как маленького сделал, - улыбнулся Зикер. - Я ведь этого Курта аж до самого Джанхара пер. До сих пор спину ломит. Купил ты меня со всеми потрохами!
- Я знал, что ты поймаешься! - довольно заявил Архимаг.
- Ну? Так какие между нами обиды?! - вопросил Зикер.
- А Тенгере?! - вновь начал свирепеть Архимаг. - Я его добыл. Он должен был стать частью меня. А ты… ты…
- Я тут не при чем, - развел руками Зикер. - И не вздумай его убивать или наказывать. Он единственный такой. Без него твоя жизнь ничего не стоит. Помни об этом. А девицу он сам вызвал. Совершенно случайно. Опять-таки не по злобному умышлению, а от излишней старательности. Но! Сам подумай, во что превратится наш Орден, если мы станем наказывать наших учеников за проявленное трудолюбие. Он ведь ее через шар и вызвал.
- Через шар? - оторопел Архимаг. - Так не бывает. Такого способа просто нет!
- Небывалое дело, - согласно кивнул Зикер. - Но факт.
- Через шар, - повторил Архимаг.
- Я тоже не знаю такого способа, - сказал Зикер. - Но это не значит, что его нет. Просто мы его не знаем. Пока не знаем. Вместе с Тенгере я могу попробовать что-то понять. Конечно, если ты перестанешь пытаться нас убить. Ну прямо как маленький, честное слово!
- Ты меня опозорил, - мрачно обронил Архимаг. - Ты умрешь.
- Валяй, - пожал плечами Зикер. - Три дня.
- Что?
- Через три дня встретимся, - сказал Зикер. - За Порогом. Я тебя… подожду.
- Я не собираюсь умирать.
- Это не от тебя зависит, - фыркнул Зикер.
- А от кого зависит? От тебя?
- От меня, - согласился Зикер. - От Тенгере. Подумай вот еще над чем: если бы мы и в самом деле были предателями… что нам стоило поменять нити реальности таким образом, чтобы тебя попросту не стало… или же ты погиб бы от каких естественных причин - или даже противоестественных, но никак с нами не связанных. Тенгере даже сейчас мог бы это проделать. Но ведь не стал же.
Разумеется, Зикер говорил неправду. Будь у него такая возможность, Архимага бы давно уже не было. Увы. Возможности не было. Чем ближе к магу находится объект воздействия, тем трудней воздействовать на него при помощи нитей реальности. Выдрать же Архимага из реальности вовсе покуда еще было задачей, непредставимой даже для невероятных пальцев Тенгере. Ведь чем больше у мага сил, тем крепче он цепляется за реальность. Даже обычного мага удалить непросто, а уж самого господина Архимага…
- Но… как я могу оставить тебя в живых? - задумчиво пробормотал Архимаг.
- Это очень просто, - ехидно посоветовал Зикер. - Просто прекрати пытаться меня убить, и все.
- Разве что… ты сдашься, - выдавил Архимаг. - При всех станешь на колени. Я закую тебя в кандалы, и…
- И думать забудь, - приказал Зикер. - У тебя нет времени на всю эту ерунду! Помни - три дня! И если все три дня я просижу в кандалах… боюсь, я ничем не смогу тебе помочь.
- Но… - Архимаг растерянно огляделся по сторонам. - Как я смогу править Орденом… побежденный…
- А кто сказал, что ты побежден?! - удивился Зикер. - Кто сказал, что вообще была какая-то битва?
- Но…
- Вот сюда, на площадь, прямо сейчас прикажи подать стол и кресла для нас с тобой, - тоном не терпящим возражений сказал Зикер. - Прикажи принести вино и легкие закуски. После чего мы с тобой садимся и мирно беседуем. А эти… пусть посмотрят. Уверяю тебя - они растеряются и призадумаются. Потом созови Малый Круг. Призови всех своих прихвостней. Секретную службу и прочих милых ребят. Всех этих талантливых молодых лизоблюдов. Кстати, что-то я ни одного из них не заметил, пока мы сражались. Неужели все на заданиях?
- Не все, - Архимаг помрачнел. Задумался.
- Даже не думай убивать и наказывать, - сказал Зикер. - Если тебе действительно хочется сохранить лицо и по-прежнему выглядеть могучим и хитроумным владыкой, то…
- То я должен слушаться тебя, конечно? - ехидно вопросил Архимаг.
- Догадлив, - хмыкнул Зикер. - Делаешь успехи. Разумеется, ты должен меня слушаться, а как же иначе? Так вот, когда соберется весь этот сброд, я позову Тенгере, и ты при всех сделаешь из него Старшего Магистра.
- Из него?! - непонятно, чего в голосе Архимага было больше - гнева или изумления - но и того и другого хватало с лихвой.
- И немедленно, - отрезал Зикер. - А потом позволишь ему жениться. Ты в курсе, что его избранница - Богиня?
При упоминании о Богине Архимаг заметно вздрогнул, непроизвольно хватаясь за совершенно конкретную часть собственного тела. Зикер усмехнулся.
- Вот! - обвиняюще воскликнул Архимаг. - Богиня! А еще ты у себя других Богов прятал! Светлых! Целых Двух… Демоны, как же… Черный Маг, прячущий у себя Светлых Богов это…
- Это Зикер, - улыбаясь помог закончить Зикер. - Заткнись. Орден от этого не развалился.
- Но…
- Заткнись. Значит, ты позволишь мальчишке жениться. Сделаешь его Старшим Магистром. Лично возложишь ему на плечи мантию и все такое. И все время будешь ему улыбаться. Все время, понял? Он тебе, конечно, не поверит, но… будет благодарен. А это главное. Если ничего не поменять, тебе действительно три дня осталось. А поменять можем только мы с Тенгере. Сам подумай: ученик, которого пытался сожрать страшный злой Архимаг - плохой помощник. Ну, не станет он выкладываться, чтоб этого самого Архимага спасти. Я, конечно, могу его заставить… но много ли наработаешь дрожащими руками? А проделай ты все, что я требую - и мы получаем совсем другую картину. У нас есть все тот же самый парень, с кем действительно произошло все это плохое, но зато потом он и старшим магистром сделался, и девушку в постель получил, и даже Архимага не слишком испугался. Одним словом, совсем герой. То, что не по силам совершить запуганному ученику, с легкостью выйдет у Старшего Магистра. Можешь не сомневаться.
- Ну, хорошо, - проворчал Архимаг. - А что я скажу этим?
Он нервно дернул головой назад в направлении Башен, откуда уже опять начинали глазеть любопытные.
- А почему ты должен что-то им говорить? - удивился Зикер.
- Но… все же видели, как я проиграл Битву… - буркнул Архимаг.
- Какую Битву? - казалось, Зикер удивился еще больше.
- Как это - какую Битву? - растерялся Архимаг.
- А так это, - пожал плечами Зикер. - Никакой Битвы не было.
- Никто этому не поверит, - потряс головой Архимаг. - Даже вдвоем мы не сможем заколдовать весь Орден. Хотя если приказать околдованным, чтоб они помогли нам околдовать остальных, тогда…
- Усложняешь, - вздохнул Зикер. - Все гораздо проще. Этим… зрителям ты объявишь, что все что они узрели - проверка их боеготовности. И что они ее не прошли. Говори мягко. Спокойно. Улыбайся многообещающе. Гарантирую, они еще месяц потом дрожать будут. А самым опасным постарайся придумать задания, чтоб они поняли, что нужны, а значит, их жизнь вне опасности. Сегодня же дай им задания. Лучше всего прямо сейчас.
- Опаснее тебя все равно никого не сыщешь, - мрачно уронил Архимаг.
- Меня можешь не опасаться. Ты мне все еще нужен, - усмехнулся Зикер. - Я старик. Я не люблю перемены. Кто знает, каким окажется следующий Архимаг?
- Хорошо, - кивнул Архимаг. - На сей раз ты переиграл меня.
- Не огорчайтесь, Ваша Милость, - переходя на придворный тон, ответствовал Зикер. - Это не последняя партия. Я дам Вам возможность отыграться.

Предыдущая страница 25 Следующая страница


Посох заката 26

- Знаю, - выдохнул Архимаг. - Хочешь на мое место, да?
- Вот уж нет, - ответил Зикер. - Управление Орденом отнимает чертовски много сил и времени, а я уже привык тратить свое время по-другому. Ваша Милость может оставаться совершенно спокойной, я терпеть не могу делать грязную работу, и меня вполне устраивает то, как Ваша Милость с этим справляется.
- Мне казалось, что это ты делаешь для меня грязную работу, - заметил Архимаг.
- Весьма распространенная иллюзия, - пожал плечами Зикер. - Многим так кажется.
- В следующий раз я уничтожу тебя, - угрюмо пообещал Архимаг.
- А играть с кем будете? - удивился Зикер.
Какой-то миг Архимаг буравил его тяжким ненавидящим взором, потом отвернулся.
- Твоя правда, старик. Живи, - выдавил он.
Когда на плечи Тенгере опустилась золотистая мантия со знаками Старшего Магистра, был уже вечер. Архимаг улыбался так старательно, словно собрался продать все свои зубы, и выставил их с этой целью напоказ. При этом он усердно пытался болтать ни о чем, размахивая вилкой с наколотой на нее долькой лимона. Чем больше он старался, тем хуже у него выходило. Тенгере начинало казаться, что бедняга болен какой-то страшной неизлечимой болезнью, он только не мог понять - какой. Зикер спокойно потягивал легкое вино, благосклонно посматривая по сторонам. По сторонам стояли маги. Магистры. Великие Магистры - и те стояли. Он, Тенгере, сидел, а они стояли. Вся Архимагова свора. За стол их, разумеется, не пригласили. Зато отчитали за невмешательство и нагрузили разными невообразимо важными для жизни Ордена заданиями. А потом они просто стояли. Стояли, потому что их никто не отпускал. Стояли и смотрели, как из ученика делают Старшего Магистра минуя, все промежуточные стадии. Как этот выскочка вместе со своим престарелым учителем пьет вино в компании самого Архимага. Как за этот же стол сажают сначала одного, а потом и второго Бога. Как только небо не разверзлось и не поглотило их! А как этому нахальному юнцу разрешили жениться на Богине? И даже притащить ее в Орден? Неслыханное безобразие! Это чтоб в Черном Ордене… слов нет… Маг и Старший Магистр сидят в присутствии самого Архимага! А Великие Магистры должны стоять. И ведь ничего не скажешь. Сам Архимаг так захотел. Эти двое - его самые ближайшие… самые доверенные… эти двое… а не они… а ведь им казалось… ведь еще вчера… но воля Его Милости есть воля Его Милости. Нет, в глазах Великих Магистров она вовсе не была священной. Вряд ли у них вообще было хоть что-то, что они могли бы счесть священным - разве что собственную выгоду… но воля Его Милости подкреплялась реальной Силой. Ни у кого из них такой Силы не было. Вот они и стояли, ожидая, когда же о них вспомнят и отпустят.
В конце концов Зикер мигнул Архимагу, и намаявшихся магов отпустили.
- На сегодня с них достаточно, - заметил он. - Все убедились, что Вы, Ваша Милость, по-прежнему грозный Архимаг, и все решения исходят от Вас. Это не Вы проиграли бой, это они не прошли проверку.
- Я выполнил твои условия, старик, - хмуро заметил Архимаг. - Теперь говори! Что там с пророчеством? Почему - три дня?
- Потому что мы штурмуем Джанхар, - ответил Зикер. - А опасность исходит вовсе не оттуда.
- Но в пророчестве ясно сказано, что их Король…
- Король Джанхара - ребенок, - заметил Зикер. - Фантастически талантливый маг, да, не спорю. Но ребенок. Джанхар будет представлять опасность в грядущем, это правда, но… опасность есть уже сейчас. Совсем другая опасность. Внешний текст говорит о будущих бедах, но есть еще и внутренний! Он говорит о другом.
- О чем же? - поторопил Архимаг.
- Вы, Ваша Милость, пытаетесь возродить Голор, - сказал Зикер. - Похвальное стремленье, но… если помните, у Голора был Враг, столь же древний, как и он сам. Оннер.
- Оннерский Союз, - пробормотал Архимаг.
- Древняя Клятва, - добавил Зикер. - Возрождение Голора поднимает из руин и Оннерский Союз.
- Тогда нам не удалось его одолеть, - почти прошептал Архимаг.
- А теперь мы о нем даже не подумали, - также шепотом ответил Зикер. - А он уже ухватил нас за горло. Прежде всего Вас, Ваша Милость.
Архимаг невольно вцепился рукой в собственное горло, словно его уже сжимала рука безжалостного душителя.
- Сейчас мы с Тенгере допьем вино и мило попрощаемся с Вашей Милостью, - сказал Зикер. - А потом мы будем очень заняты, и я попросил бы не тревожить нас слежкой и прочими неприятными вещами. И уж конечно, не стоит еще раз штурмовать мою Башню. Займитесь лучше починкой собственной. Нехорошо, когда Башня главы ордена в таком состоянии. Прочие Ордена откажут нам в уважении. Да, если к Тенгере явится его невеста, со всем возможным уважением препроводите ее к нам.
- Но… где у меня гарантия, что… - вяло прошелестел Архимаг.
- Мы справимся, - пообещал Зикер. - Ученик бы не справился, а Старший Магистр… мне ведь не обязательно теперь что-то от него скрывать. Да он в несколько часов научится тому, что необходимо для спасения жизни Вашей Милости.
- Ну, смотри, Зикер! - тяжело подымаясь на ноги сказал Архимаг.
- Не извольте беспокоиться, Ваша Милость, - допивая вино сказал Зикер. - Я ведь уже говорил Вам, что не люблю перемен.
Только добравшись до своей Башни, Архимаг сообразил, что Зикер так и не сказал ему ничего конкретного. Внутренний текст. Расшифровка пророчества. Все - слова. Ни единого доказательства. Вранье? Очень может быть. Вполне в духе Зикера. А что, если правда? Все равно кроме Зикера никто… проклятая уникальность. Только он и Тенгере. Все равно нет смысла их убивать. Пока нет. Пусть пока поживут, а там… Проклятый мальчишка. Раздобыл Богиню. Как ему удалось? И ведь даже не пленную. Сама пришла. Защищала его, щенка этого. А Зикер вроде и не знал ничего. Как же. Этот не знал. Вранье. Все вранье. И все же нельзя их сейчас убивать. Потому что… а вдруг - правда? А если уж совсем не кривить душой… в самом ли деле получилось бы убить Зикера, разгромить его Башню? Архимаг припомнил свинью, потом лягушку. А этот старый пройдоха все же помог выпутаться из положения. Может, ему и в самом деле не хочется на мое место?
Зикер, разумеется, блефовал, перенацеливая Архимага со вполне существующего Джанхара на все еще не существующий Оннер. И, разумеется, он ничего не знал ни о каких трех днях и пророчество не расшифровывал. Он блефовал - но, как это часто бывает с талантливыми магами, пытаясь обмануть врага, соврать, сказал правду. Ту ее часть, которую и сам не знал, о которой не думал. Просто нужно было как-то выиграть время… вот и сказал то, что показалось убедительным. А то, что оно и в самом деле оказалось правдой - честное слово, Зикер здесь ни при чем. Так вышло. С магами это бывает. Случается это с ними.
Когда Архимаг, наконец, убрался руководить работами по восстановлению самосильно разрушенной собственной Башни, Зикер, Тенгере, Фарин и Арилой проследовали в свою. Мятежная Башня Зикера стояла гордо и неприступно. Неизвестно, что подумали простые маги, ученики, и прочие люди и нелюди, населявшие Орден Черных Башен. Кто знает, которые из них действительно поверили в официальную версию происшествия, а которые только притворились, что поверили, но все убедились, что Зикер все еще великий герой, что бы там об этом ни говорили разные Великие Магистры. Архимага, конечно, не победил, но ведь и Архимаг его не одолел. Ему даже Богов держать разрешили! Причем Светлых. И ничего себе - Бывших! Хороши бывшие!
В дверях Башни произошла забавная заминка. Фарин с Арилоем, как всегда, остановились, пропуская Зикера. Тот усмехнулся.
- Негоже людям впереди богов пролазить, - заметил он. - Мне теперь даже Тенгере пропускать положено. В конце концов, я ведь самый обычный маг, а он, как-никак, Старший Магистр.
- Мы, Боги, тоже не любим перемен, - усмехнулся Фарин. - Проходи, Хозяин, не выпендривайся. А Тенгере, наоборот, подождать может. Потому как Магистр он там или не Магистр, а неправильно это, чтобы зять впереди тестя в дверь пролазил. Не по Божески это.
Наконец все прошли внутрь. Зикер запер дверь сильномогучим заклятьем и устало опустился в свое любимое кресло в гостиной. Остальные расселись рядом.
- Так, а это чья работа? - вдруг потрясенно вопросил Зикер, глядя на стену, потом на другую.
- Моя, - гордо признался Арилой. - А что? Я все же как-никак Бог-Покровитель Искусств. Так что в смысле изобразительности тоже кой-чего смыслю. Как иначе отличить - художник перед тобой или полное фуфло?
- И когда это ты успел со своей… изобразительностью? - тихо спросил Зикер.
- А пока битва длилась, - пожал плечами Арилой. - Мы, боги, все быстро делаем.
Все стены гостиной были старательно изрисованы причудливой вязью и хитроумными арабесками. Все бы ничего, так… даже красиво - но и вязь и арабески были составлены из призывов «Смерть Архимагу», «Умрем, но не сдадимся!»
- Правда ведь, красиво? - вопросил Арилой.
- Хм… да уж… ничего себе, - ошарашено ответил Зикер. - Ты… только здесь потрудился?
- Обижаете! - воскликнул Арилой. - Это, так сказать, проба пера. Самые лучшие надписи получились на чердаке. Может, сходим? Поглядим? Вам понравится, правда, понравится!
- Немного позже, - проговорил Зикер. - Утомился я. Вот бы сейчас по стаканчику чего покрепче.
- А я приготовил! - обрадовался Арилой. - Я, когда на чердаке рисовал, семимильный сапог нашел… Один-разъединственный и с дыркой на пятке! Куда такой?! Вот я его и того… значит… Такая топталовка вышла - не поверите! Нести?
- Неси, - решительно кивнул Зикер.
- Топталовка - гадость, - подал реплику Старший Магистр Тенгере, задумчиво ковыряющий знаки различия на своей новенькой с иголочки мантии.
- Топталовка - гадость? - возмутился Фарин. - Это ты, зятек, гадостей просто не видел. Про амброзию что-нибудь слышал? Ее еще «нектаром богов» зовут. Ах, слышал? А знаешь, почему ее только Боги пьют? И вовсе не из-за несусветной жадности. И не потому, что остальным не положено. Просто нужно быть как минимум богом, чтоб выпить такую гадость и при этом не сдохнуть. А топталовка, брат, это очень даже приятная штука. Хлебнешь глоточек, и ощущай, как по башке мягкими сапогами топчутся. Ничего. Ты теперь уже не ученик какой, а вовсе даже Старший Магистр. Так что я тебя на правах тестя всему обучу. Мальчик ты хороший. Схватываешь быстро. А потом, как дочка моя вернется, так и все образуется.
- Топталовка! - возгласил Арилой, внося здоровенную бутыль с чем-то невероятно мутным.
- Наливай! - распорядился Зикер.
И тут послышался стук в дверь.
- Не открывать, - велел Зикер. - Достали!
- И не будем, - поддакнул Арилой, разливая по хрустальным бокалам мрачновато-красное пойло. - Топталовки не так много, всяких еще угощать… Тенгере, бери пока я добрый!
Тенгере сморщился, но бокал все же принял.
Стук повторился.
Снаружи кто-то сердито засопел, а потом дверь влетела внутрь Башни вместе с косяками, засовами и удерживающим ее сильномогучим заклятьем.
- Тенгере! - вскричала Богиня, врываясь в Башню с обнаженным мечом в руках.
Тенгере отбросил бокал с топталовкой и припал губами к гораздо более свежему источнику. Арилой от удивления проглотил топталовку вместе с бокалом. Зикер хохотал.
- Страсти какие, - уважительно проворчал Фарин, выбираясь из-под выбитой двери. - Ну, теперь точно есть за что выпить!
…тень всадника медленно поднесла к губам тень рога… тень звука медленно потекла вверх, к облакам…

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ
    КАЗНЕН НА РАССВЕТЕ     (Страница 1)
  • Часть 1
    СЛОМАННЫЙ СИД     (Страница 2)
  • ЧАСТЬ 2
    ВОЗРОЖДЕННЫЙ СКИПЕТР     (Страница 13)


Сергей Раткевич

Посох заката

Цикл: "Два цвета вечности" - 1

 Читать книгу

Аннотация

Нищий? Менестрель? Маг? Чудовище?Курт и сам не знает, кто он такой.А ведь это так нужно знать в недоброе время, когда королевство Рон, власть над которым захватил магический Орден Черных Башен, ведет войну ради возрождения зловещей древней империи. Судьба вручает Курту посох мага, а неведомое пророчество призывает его сквозь все опасности войны в Джанхар...

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel