Сергей Раткевич - Покрывало ночи

1 Сергей Раткевич

- Человек - совершенно сумасшедшее существо: смертен, всеяден и глуп, - сказал однажды древний посох Анга Каум Да Эгинай Гох Туренар Лекле Лорма Мур Шуех Арамбур своему приятелю великому магу Курту. Ответ великого мага история не сохранила по причине его абсолютной нецензурности.

ПРОЛОГ

Если после долгих странствий и поисков удача, наконец, улыбнулась тебе - оглянись на всякий случай: вдруг смотрит кто недобрым взглядом?
Если вокруг твоей жизни ошиваются некие зловещие маги, заволакивая все вокруг смутным туманом - оглянись еще раз: вдруг заметишь что-то, что пропустил в первый?
Ну, а если ты хоть раз слышал, как под тяжелыми шагами неведомого мягко прогибается мир - оглянись трижды: мало ли что?
И если тебе повезет и никакая злокозненная мерзость не собирается незамедлительно тобой полакомится - тогда вперед! Дуй, что есть духу, приятель! Хватай свою удачу в охапку! Хватай и тащи подальше отсюда! И не смотри, что брыкается. Это ее проблемы. Пей ее полными пригоршнями - тебе повезло, парень. Так тоже бывает.
Ничего этого Курт не знал. Судьба заботливо хранила его от мудрых советов. Потому, собственно, и жив остался…
Оглянись он трижды - ни черта бы не заметил. Рвани к воротам крепости - тут ему и конец. Соврал ведь Зикер. Черные Маги - они такие. Им или убивать, или мучить кого - ну, или хоть соврать, на худой конец. Против натуры не попрешь, знаете ли…
Но Курт никуда не рванул. Во-первых, Мур не велел. Он посох, ему видней. Он тут у себя дома, в конце концов. А, во-вторых, судьба хранила Курта для чего-то иного, и у судьбы было весьма ехидное настроение. Кое-что ее безмерно раздражало. Например - Зикер. Ишь, мерзавец, с судьбой он поспорить вздумал! А вот не советую! Да еще по дури своей человеческой такого парня угробить решился. Крепость - ладно, мало ли крепостей в Джанхаре? Новую отстроят. А вот такого славного, такого ладного страшилища, как Курт, земля давно не носила. Куртами просто так не разбрасываются! И ты, Зикер, мне не раз еще в ножки поклонишься, что парень в живых остался. Тебе же первому и пригодится. Или… не первому… а… третьему. Да. Второму или третьему. Пока так, а там посмотрим. Крутись покуда сам. Надо же накзать тебя за наглое желание со мной поспорить. Тоже мне - спорщик выискался!
Нахмурясь, судьба рассматривала одинокого странника, терпеливо стоящего у стен джанхарской сторожевой крепости.
Ждет, бедолага.
Ну, хитрец Зикер! Ну, мерзавец! Стоит Курту лишь соприкоснуться с любой стационарной крепостной защитой, как от него и от несчастной крепости вместе со всеми ее доблестными защитниками одни щепки останутся. Или клочья. Или что там остается от крепостей? Запамятовала.
А Зикер, конечно, молодцом! Выиграет несуществующую битву. В одиночку выиграет! Уничтожит несокрушимую джанхарскую твердыню вместе с немалым гарнизоном. Освободится от - ему кажется, что опасного - Курта. И вообще - герой. Ну, нет уж!
У судьбы были свои планы относительно Курта в частности и войны в целом - а вот желания так упрощать игру у нее не было. Зикер решил поспорить с судьбой? Спорили тут всякие! Давно пора понять, что с судьбой спорят только мошенники и идиоты. Этот старый пень считает себя мошенником? Ох, напрасно! Судьба торопливо порылась в карманах, где среди медяков, пуговиц, крошек табака, тюбиков помады, стреляных гильз, каштанов, литературных шедевров и сушеных ящериц завалялось то самое, нужное… ах, вот ты где! Еще и упирается! Брыкаться вздумал. Это, между прочим, твой единственный шанс, идиот! Бог ты или кто?! Ах, Бог? Да еще и Всезнающий? Вот как? Тогда стряхни с себя весь этот мусор. Стряхнул? Молодец. Нет, пирожок пока не получишь. Заработай сперва. Вон туда смотри. Видишь этого? Он тебя обидел. Как это - когда? Склеротик. Вечно вы, Всезнающие, ничего не помните. Все знаю, но забыл, да? Ладно. Короче, дело было так…
Быстренько оттарабанив историю оскорбления Куртом личности Всезнающего, Судьба решительно выпихнула всезнающую личность Курту навстречу.
- Иди и разрази!
А сама подменила разражающее заклинание другим. Вот такая она загадочная. Судьба, одним словом. Сказал бы - каким, но разве ж это слово напечатают?
В общем, кто его знает, так оно было или как-то иначе - а только Всезнающий оказался рядом с Куртом, вооруженный заклинанием, которое он, по своей божественной наивности, действительно считал смертоносным.
Курт стоял, терпеливо ожидая, когда же, наконец, врата крепости откроются, и кто-нибудь впустит их с Муром вовнутрь. По умиротворенному бормотанию посоха Курт догадывался, что все наконец-то идет как полагается.
- Стоишь? - раздался почти над самым ухом резкий неприятный голос.
Ну, надо же!
Курт аж подскочил от неожиданности. В животе нехорошо заныло. Рядом с ним возник неприятного вида человечек, судя по выражению лица - явный маг. С трудом взяв себя в руки («Это же Джанхар. Джанхар. Здесь не может быть никаких врагов»), он ответил.
- Стою, - произнес Курт, стараясь ничем не выказать охватившей его паники.
«А что, если Джанхар - это совсем не так хорошо, как показалось? И кто сказал, что это и вправду Джанхар? А если даже и Джанхар - кто сказал что этот злобный старикашка действительно имеет отношение к Джанхару? И ведь где-то я его видел… вот только где?»
- Ждешь? - неприязненно поинтересовался незнакомец и зачем-то сунул руку в карман.
- Жду, - ответил Курт, окончательно понимая, что происходит что-то скверное.
Беспокойно встрепенулся замечтавшийся Мур - но было поздно.
- Можешь больше не ждать! - с явной злобой проговорил незнакомец и достал из кармана некую омерзительно мерцающую субстанцию.
- Почему? - холодеющими от ужаса губами прошептал Курт.
- Потому что уже дождался, - объявил незнакомец, швыряя субстанцию в Курта. - Нечего было оскорблять меня, Всезнающего Бога.
- Мур! - взвыл Курт, пытаясь уклониться - но заклятье уже размазалось по его физиономии.
Еще миг - и он пропал.
- Странно… - пробормотал Всезнающий. - Его должно было разразить, а он просто куда-то исчез. Странно… Однако, я победил… этого! Отомстил. Да!
Еще несколько долгих, бесконечно сладостных мгновений Всезнающий стоял, гордо озирая окрестности. Чувствовать себя сильным, победительным, могучим - такое приятное занятие! Потом кусты позади него затрещали, и он испуганно обернулся.
Из кустов высунулось что-то настолько страшное, что Всезнающий задрожал и съежился. Нечто подошло к нему, брезгливо подняло двумя пальцами, установило тыльной частью к себе, а потом выдало такого хорошего пинка, что… кажется, он и в самом деле проломил небесную твердь. Возможно, именно отсюда и берут свое начало сквозняки и прочие простудные заболевания. Впрочем, легенды всегда немного привирают. Возможно, про небесную твердь - это просто выдумки несознательных менестрелей…
И тут, наконец, ворота крепости отворились, и сам Командующий, со свитой дружинников выехал поприветствовать Великого Мага, так внезапно посетившего вверенную его попечению сторожевую крепость Рилэйн. Каково же было его удивление, когда никакого мага - ни белого ни черного - он не обнаружил, а магическая защита померцала еще немного, да и уснула.
Впрочем, непродолжительные изыскания по части магических и обыкновенных следов привели Командующего и его людей к выводу что маг все-таки был, причем именно великий, и даже не один, а с каким - то Богом, да притом у мага был джанхарский посох. А кроме того, был еще… кто-то. Кто именно, понять не удалось. Но очень сильный. Очень. А вот куда они все делись…
Командующий приказал на всякий случай удвоить посты, а постам - утроить бдительность. А что ему еще оставалось?
Так он никогда и не узнал, что же произошло у самых границ охраняемой им территории. Не узнал, потому что Судьба этого не захотела. Ну вот не входило в ее расчеты уведомлять всяких там командующих…

Часть 1

Курта несло куда-то со страшной скоростью. Только ветер ревел в ушах, да пятна света мешались с пятнами тьмы. Его вертело, болтало и подбрасывало. Вокруг не было ничего, что имело бы название, не было ни верха ни низа - и уж какие там стороны! Как в последнюю надежду на спасение, Курт вцепился в свой посох - единственное, что у него осталось из того, что было. Последняя щепка реального Мира. Утопающий хватается за соломинку? Попробуй тут не схватись, когда вокруг вообще ничего нет.
Скоро Курту перестало казаться, что его куда-то несет. Он просто висел в неизмеримой, неназываемой бездне, и равнодушный ветер тяжко трепал его тело.
Впрочем, нет. Он все же двигался. Неведомая стихия порожденная брошенным заклятьем исправно делала свое дело. Волокла со страшной силой. Волокла, волокла и…
Внезапно Курт со всей дури врезался во что-то твердое и при этом весьма основательное. Тут бы ему и конец. На такой скорости даже в стог сена лучше не падать. Но ему повезло. Его собственная магическая сила, до сих пор гнусно дремавшая или даже шлявшаяся непонятно где, неведомо с кем, вдруг пробудилась - и за миг до удара, окутала его тело тонким слоем защитной магии.
Все равно чертовски больно.
Если в вас когда-нибудь швыряли ежа, проглотившего утюг вы знаете как это бывает. А если нет - значит вам повезло. От всей души желаю вам продолжать оставаться в неведенье и дальше. Слишком уж травматичное знание.
Итак, невероятная сила швырнула Курта на нечто неразличимое в темноте, после чего это самое неразличимое качнулось и с грохотом куда-то рухнуло, а Курт шлепнулся на гладкий и ровный камень. Шлепнулся, словно старый дорожный мешок, пустой и прокисший от дождя пополам с грязью. Защитив своего владельца, магическая сила опять ушла - и Курту почудилось, что вместе с ней из него ушел весь воздух, как из старого продранного мяча. Самому себе он казался жалкой никчемной тряпицей. Впрочем, в дрожащих руках этой «тряпицы» по-прежнему находился боевой посох королевства Джанхар… так что… может, еще не все потеряно?
Курт застонал и попытался сесть.
Наконец ему это удалось. Он сел, скрестив ноги, и положил посох на колени.
- Джанхар!!! - душераздирающе простонал посох.
- Джанхар… - как эхо повторил Курт.
- Мы же почти дошли!!! - чуть не плакал Мур.
- Почти… - выдохнул Курт.
- Будь прокляты все мелкие Боги вместе и по отдельности!!! - стонал Мур. - И почему у меня нет рук?!!
- Рук?! - устало удивился Курт.
- Рук! - восклицал посох. - Я бы их заламывал! А еще ног! Я бы ими топал…
Спать.
Спать хотелось так отчаянно, что Курту было почти наплевать на вопли Мура. Этот невиданный перелет его полностью вымотал. Таких усталых людей просто не бывает. Даже если они маги - не бывает.
Спать.
- Послушай, Мур, можно я потом все это проделаю? - зевая, спросил он. - Позаламываю ноги, потопаю руками, могу даже ушами помахать, если хочешь - но потом, ладно? Завтра…
Курт уснул внезапно. Уснул посреди фразы. Уснул, где сидел. На том же месте, в полной темноте, на холодном гладком камне, так и не разобрав, где именно он находится. Уснул сидя, положив посох на колени.
Спать.
Где-то в глубине души скреблось некое несчастное существо, заявляющее, что оно хочет кушать. Очень хочет. И пить тоже.
Курт не обратил внимания на его жалобы. Мало ли чего оно там себе хочет? А вот ему спать хочется. Такой усталый человек просто не может хотеть есть. Он несовместим с едой.
Курт уснул под многоцветные проклятия Мура, достававшиеся всем Богам без разбору. Однако Боги ему не снились. Ему снилось, что он спит - и это было прекрасно.
Курт проснулся от скрипа открываемой двери.
- Большая дверь завсегда громко скрипит, - со вздохом заметил дребезжащий старческий голос.
- Ахар опять петли не смазал, - поддакнул другой. - Праздник же! Совсем обленился…
- Он и дверь не запер, - опять вздохнул первый. - Вон замок-то валяется.
- Пьяница проклятый! - прогундосил третий голос. - Ну-ка, братцы, потянем! Сейчас она у нас как миленькая…
Дверь со скрипом отворилась, и на Курта хлынул яркий поток света. В потоке света купались три невзрачные скрюченные фигуры. Словно небрежные письмена, торопливой скорописью да чернилами дешевыми оставленные на дорогой белоснежной бумаге.
Курт сощурился, и несчастные закорючки превратились во вполне представительных, хоть и бедно одетых стариков. Старики нерешительно топтались на пороге.
- Ну что, идем? - спросил один из них.
- Погоди, - отозвался другой. - Постоим еще немного.
- Ну, не пьяницу же этого ждать?! - возмутился первый.
- Жрец все-таки… - гнусаво вздохнул третий, переминаясь с ноги на ногу.
- Пьяница! - воскликнул первый.
- Оно конечно. - согласился третий. - Кто спорит? А только, в храм это… так сказать, без воли жреца… как-то оно…
- И я о том же. - проговорил второй. - Нескладно выходит.
"Ага, значит, я в храме, " - понял Курт. - «Везет же мне на всяких жрецов.»
- Ну?! Куда лезете, богохульники?! - прорезался новый голос.
Еще одна закорючка легла на яркий солнечный квадрат распахнутой двери. Она выглядела куда ярче и неопрятнее остальных.
«А вот и жрец, собственной персоной!» - подумал Курт.
- Так что… как бы… службу начинать следует! - виновато, но настойчиво проговорил второй старикашка.
- Службу! - прогудел третий. - Праздник же!
- А ты проспаться не можешь! - ядовито добавил первый. - Жрец называется! Храм нараспашку! Сам - невесть где! Приходи, чужой человек, бери что хочешь! Так, оно ведь, - страшно подумать! - и Самого украсть могут!
«Чужой человек - это про меня, что ли?» - испуганно подумал Курт. - «Ведь примут за вора, и нипочем не докажешь, что это не так. Что я им скажу? Как я здесь оказался? Кто мне поверит? Какие там чудеса, если дверь открыта! Черти бы побрали этого растяпу жреца!»
- Ну… как е-э - эсть… богохульники… - жрец отчаянно старался подавить зевоту, но у него это плохо выходило. - Я… можно сказать… в ночных бдениях… только о вас… паразиты… и думаю!.. так сказать… молюсь, значит, а вы чего?! Ох… Ну - проспал малость! Так вы что?! Хотите, чтоб я совсем не спал? Так ведь и Боги спят. И святым сон потребен. Вот… а я, увы, - обычный грешник, в силу своей малой учености над вами, неучами, поставленный…
Жрец зевнул так отчаянно, что Курт подумал, что он сейчас проглотит свой храм.
- Идите отсюда! - приказал жрец старикам.
- Но… как же?!! - в три голоса возмутились они. - Ведь праздник же!!! И…
- Через час! - отрезал жрец. - Нам с Богом видней, когда праздновать! Через час всех собирайте - и ко мне. Будет вам праздничная молитва, олухи!
Курт подумал о том что и ему бы неплохо как-нибудь выскользнуть из храма, пока его и в самом деле не обвинили в какой-нибудь краже, богохульстве, а то и в чем похуже. Как-нибудь! Хорошо сказано. А как?! Тело словно деревянное. Курт боялся пошевельнуться, чувствуя, что вот-вот упадет с того постамента, на котором сидит. Постамент, конечно невысок, но грохоту, пожалуй, не оберешься.
Жрец еще что-то крикнул вслед уходящим старикам, а потом решительно шагнул навстречу Курту и захлопнул за собой дверь.
Помещение погрузилось во тьму.
Бежать?
Если да - то сейчас. Тихонько встать и спуститься. Спрятаться за постамент, а потом к двери. Жрец не догонит. Не должен.
Курт уже приподнялся, собираясь претворить в жизнь свой замечательный план, но тут жрец затеплил огонь в небольшом светильнике.
Курт остался сидеть. Его как гвоздями пригвоздило. Никакой магии в пламени светильника, конечно, не было, но странная нерешительность - кто знает, какой природы? - очень странная нерешительность сковала усталое тело. Курт так и не встал, молча глядя на подходящего к нему жреца, с ужасом ожидая того, что сейчас неминуемо произойдет. Однако жрец подходил к нему вполне спокойно, не выказывая ни удивления, ни агрессии. Он смотрел на Курта, как на предмет обстановки, ничем не отличающийся от прочих. Шаг. Еще шаг. Ближе. Еще ближе. Жрец ужасающе зевнул и вдруг подмигнул Курту.
- Сидишь, дурень? - спросил он.
Курт не знал, что и думать. Уж тем более он не знал, что говорить. Поэтому он молчал. Молчал и смотрел на приближающегося жреца.
Быть может, в пламени светильника все же что-то было… такое?
Курт смотрел на жреца, и на лице его медленно проступала самая что ни на есть дебильная улыбочка. Жрец был сонный, помятый, совсем не страшный.
«И чего я так перепугался?»
- Все улыбаешься? - спросил жрец. - Взял бы хоть раз язык показал, что ли. Ну, ничего. Сейчас мы с тобой опохмелимся малость и приступим к службе.
Жрец повернулся и, покачиваясь, побрел в дальний угол храма.
«Интересно, за кого он меня принимает?» - вяло подумал Курт. - «Что не за вора - это точно. А может, я еще сплю?»
Жрец вернулся с бутылкой вина и вареным куриным яйцом. И тотчас Курт вспомнил, что он хочет пить и есть. Что он убить готов за глоток воды и кусок хлеба.
- Ну… с праздничком тебя, каменюка! - зевая, возгласил жрец и с размаху треснул Курта яйцом по лбу.
Курт аж моргнул от неожиданности. Хорошо, хоть не завопил.
- Моргаешь, - осуждающе заметил жрец и глотнул вина. - Интересно, почему мне с похмелья всегда кажется, что ты моргаешь? Статуи не должны моргать. Это запрещено.
Он еще раз глотнул вина и, поставив бутыль рядом с Куртом, сноровисто ободрал скорлупу с яйца. Курт ничего не мог с собой поделать.
Пить. Есть. Сейчас.
Он ухватил бутыль и сделал один огромный, оглушающий глоток. Жрец уставился на него в немом ужасе, так и не донеся до рта руку с яйцом. Развеселившись, Курт подмигнул перепуганному жрецу, и тот испуганно мигнул в ответ.
- Моргаешь, - в тон ему заявил Курт. - Жрецы не должны моргать. Это запрещено.
Отобрав у жреца яйцо, Курт отправил его себе в рот. Жрец судорожно потряс головой, сделал несколько неверных шагов в сторону и мягко упал на пол.
- Обморок, - заметил Мур.
- Что это он тут нес? - спросил Курт. - За кого он меня принял?
- А ты еще не понял? - удивился Мур. - Ну, ты даешь!
- Я знаю, что я тупой. Дальше! - усмехнулся Курт.
Но Мур не успел ничего сказать, потому что двери храма распахнулись, и плотный поток верующих, по большей части старичков и старушек, медленно и торжественно втек вовнутрь. Едва войдя, они запели. Хор был тихим, но слаженным, и пламя светильника плавно плясало в такт песне.
Поющие смотрели на Курта со странной смесью требовательности и надежды, ясно светившейся в добрых усталых глазах. Курт бы содрогнулся от столь неожиданного пристального внимания, но что-то внутри него предпочло этого не делать. Поэтому он просто сидел, глядя на то, как медленно и чинно опускаются на колени поющие старики и старушки, как, продолжая петь, они кланяются ему, как пляшет огонь светильника, придавая всему происходящему волшебный и трогательный вид.
"Словно картинка из старой сказки, " - подумал Курт.
Пение окончилось. Взгляды остались.
Взгляды, полные требовательной надежды.
Курт все еще держал в руке бутыль с вином, но, кажется, этого никто не замечал, хотя он мог бы поклясться - все взгляды были устремлены именно на него.
Я где-то не там сижу.
Настала такая тишина, что, казалось, из нее можно сделать подушку. Такой толстой и мягкой тишины Курт еще не слыхивал.
Старички и старушки смущенно переминались с колена на колено. Переглядывались. Словно бы ждали чего-то.
Курт догадывался, чего они ждут.
Жрец.
Осторожно скосив глаза, Курт убедился, что тот все еще находится в обмороке, если только не уснул. Густая тень небрежно скрывала его от посторонних взглядов.
«Он еще долго там проваляется, пока его обнаружат.» - с тревогой подумал Курт.
- Жрец, паскуда! - негромко произнес кто-то - кажется, тот, первый старичок, что так героически боролся с тяжелой храмовой дверью.
- Ты что, богохульник мелешь?! - тут же накинулись на него две бойкие старушки, стоявшие на коленях неподалеку от него. - Ругаться в Храме! Да еще и в разгар праздничной службы!
- Быстренько проси прощения у Боженьки! - внушительно добавила третья.
Из всего сказанного вконец ошалевший Курт только и уяснил, что он не просто сидит во храме, а что сейчас здесь будут молиться какому-то боженьке… а он тут - посреди праздника, посреди молитвы, посреди чужой надежды и веры расселся, да еще с бутылкой в руке… ой, как нехорошо-то… и уйти никаких сил нет, да и куда уйдешь - они же вокруг… и дар речи куда-то потерялся, а даже если б и нашелся - ну что тут скажешь? Вот честное слово, лучше б его вражеские маги окружали! С врагами, оно проще. А что тут сделаешь?
- Быстренько проси прощения у Боженьки! - с нажимом повторила старушка.
- Так ведь я к тому сказал, что нет его, жреца то есть… - растерянно пролепетал старичок. - Жрец, значит, виноватый выходит, а не я… вот…
- Ты виноват про то, что ругань учинил, а жреца вообще гнать мокрой тряпкой. Ничего. Без него справимся, - решительно заявила старушка. - В старое время справлялись и сейчас справимся. Тоже мне… ученый человек.
Она тряхнула головой и встала.
- Внемли мне, добрый и милостивый Отец Наш Сиген! Протяни руку помощи своим усталым детям!
Говоря эти слова, она устремила на Курта огненный взор, простирая руки ему навстречу. Остальные последовали ее примеру. Горящие надеждой взгляды, протянутые руки - все было обращено к нему.

1 Следующая страница


Покрывало ночи 2

Вот теперь Курт уже не мог надеяться, что его не замечают. Еще как замечают! Уж если кого и замечают, то его. Да он здесь главное действующее лицо, не иначе! Точней, главное бездействующее лицо - он-то как раз ничего не делает! Точней - не делал. Не нужно было, вот и не делал. А теперь, похоже, придется. Потому что теперь они все от него чего-то хотят. А значит, сбежать потихоньку уже не выйдет. Как тут сбежишь, когда на тебя во столько глаз смотрят? Нужно что-то сказать. Они ведь ждут. Сказать. Как они его там назвали? «Отец Наш Сиген.» Интересно, кто такой этот самый «Отец» и где он, черти его задери, шляется? Исполняй тут неизвестно за кого непонятно какие обязанности!
Нужно им объяснить. Обязательно нужно. Вот сейчас встану и объясню. Объясню, что ошибка вышла. Чудовищная ошибка. И я никого не хотел оскорбить. Никого. Просто…
Курт решительно спрыгнул с постамента. Протянул руку в сторону коленопреклоненных старичков и старушек, откашлялся и сказал:
- Э-э-э… как бы это сказать… дело в том, что я… меня зовут…
Курт хотел сказать, что его зовут вовсе не Сиген, что он оказался тут совершенно случайно и что произошла ошибка, но толпа дружно ахнула и как по команде закатила глаза.
- Воплощение! - сухим ветром прошелестело по рядам верующих. - Отец Наш Сиген воплотился! Услышаны мольбы наши!
Курт в ужасе потряс головой.
Нет.
Не может быть.
Это слишком ужасно.
Пусть мне лучше на голову свалится маг. Или даже два. Или целый выводок магов. Пусть на меня лучше дракон нагадит. Пусть…
И ведь я не посмею их разочаровать!
- Достукался? - ехидно поинтересовался Мур. - Ну, и?.. как самочувствие, «боженька»?
- Я тебе набалдашник оторву, - мрачно пообещал Курт.
А вокруг гремело многолюдное - и когда оно только успело стать многолюдным? - радостное торжество верующих в Отца Нашего Сигена.
- Воплощение! - пели они. - Воплощение! Наш Бог пришел к нам! Наши мольбы услышаны!
Они вскочили на ноги. Они плясали и пели. Мотив был тот же самый. А вот ритм поменялся. Строгий негромкий хор сменили почти карнавальные распевы. Почтенный возраст, казалось, совершенно не тяготил танцующих. Они веселились, как дети, радуясь воплощению своего Бога.
Двери храма то и дело распахивались. Все новые и новые прихожане спешили в храм. Видно весть о воплощении разнеслась подобно пожару в сухой степи при сильном ветре.
- Кто такой Сиген? - наклонившись к посоху спросил Курт.
- Бог Повседневных Мелочей, - ответил тот. - Сейчас эти люди напляшутся и забросают тебя просьбами.
- Просьбами?
- Будешь чинить им заборы, склеивать разбитые горшки, ковать коней, точить серпы, рвать зубы и лечить коз.
- Но… я не умею лечить коз! - растерялся Курт.
- Да… тебе потребуется все твое могущество, - задумчиво произнес Мур и хихикнул.
- А почему они решили что я - это он? - Курт решил не обращать внимания на неуместное веселье своего посоха.
- Еще не знаю, - ответил посох. - Я плохо знаком с культом Сигена. Впрочем, догадка у меня есть, но… не знаю. Когда они уйдут, проверим, прав я или нет.
- Если они уйдут, - вздохнул Курт.
- Да уж, - хмыкнул посох. - Твой способ обретения силы - это нечто неподражаемое. Однако я предпочел бы просто послушать повесть о твоих приключениях, а не самому в них участвовать.
- Ты ведь сам как-то говорил, что безопасные приключения вымерли, - напомнил Курт. - Осталась только опасная разновидность.
- А ты больше слушай разных ослов, вроде меня! - грустно усмехнулся посох. - Нет, ну надо же! Ведь мы были почти что в Джанхаре! Вечно тебя заносит невесть куда…
Эстен Джальн и его Ученик сидели в траве на берегу реки, до ушей перемазанные красками и счастливые. Перед ними в дразнящем стремительном танце извивалась парочка апсар.
- Этих тоже нарисуем? - спросил Ученик.
- Нет, - мечтательно вздохнул Эстен Джальн. - Этих не будем. Эти красивые.
- А как ты с судьбой-то договорился? - промолвил Ученик.
- Насчет Курта, что ли? - усмехнулся Эстен Джальн.
- Ну да. - Кивнул Ученик. - Кстати, зачем он тебе? Он такой… такой страшный… и вообще…
- Ну, видишь ли… в общем, я виноват перед ним… - задумчиво сообщил Эстен Джальн. - Ведь это я нарисовал Архимага. Теперь из-за этой сбрендившей карикатуры у бедняги Курта одни неприятности. А когда старый пройдоха Зикер захотел протаранить им защиту Джанхарской крепости… ну, это уж ни в какие ворота не лезло! Парень чертовски талантлив. Такой должен жить. Поэтому я и переговорил с Судьбой. Кому, как не ей решать подобные вопросы?
- Но ведь она никого не слушает, кроме себя, - удивленно сказал Ученик. - Как же?..
- Верно, - кивнул Эстен Джальн. - Не слушает. Но я - особый случай. Кто, по-твоему, писал ее портрет?
- Ее портрет? - восхитился Ученик. - Так, значит…
- Пустое, - отмахнулся Эстен Джальн. - Вернемся лучше к нашим красавицам!
Это случилось таким ранним утром, что его и утром бы никто не назвал. Это произошло в миг, когда властвовали серебристые сумерки, и предощущение зари еще не тронуло досыпающую свои рассветные сны землю.
… из облаков и легкого дуновения ветра вновь соткался всадник… Облачный Всадник… Хранитель Края… Он уже почти поднес к губам свой вековечный священный рог… кто знает, что случилось бы, если бы он успел?
… но…
Что-то темное и тяжелое могучим усилием прошило облака. Разбросало их в стороны. Со звоном лопнули тонкие струны ветра, сотрясся небосвод, и тяжким стоном отозвалась враз поблекшая земля.
Что-то пришло с небес на землю, и тусклый след еще долго дрожал в воздухе, не в силах рассеяться. Воздух никак не мог забыть свой испуг и принять прежнюю форму. Что-то темное и тяжелое, закутанное во мрак, стояло в светлеющих сумерках. И там, где оно стояло, свет, казалось, терял силу. Дрожала, прогибаясь, земля - и если б могла, она сбежала бы прочь. Страх оседал кристаллами инея. И если бы случайный взгляд торопливого путника ненароком упал на это невероятное существо - он бы отдернулся незамедлительно, как машинально отдергивается палец, по оплошности коснувшийся огня. Взгляд бы отдернулся, а человек… Он бы просто ничего не запомнил. Не заметил бы ничего. Люди никогда не замечают и не запоминают такие вещи, просто потому что им жить охота, а заметивший - и уж тем более запомнивший такое - умрет незамедлительно. Это все равно как если бы лягушка вместо комара вздумала быка проглотить. Не влезают в людей такие видения. Рвут их на части. Безумие - еще самая легкая участь.
Однако в серебристых сумерках ожидали совсем другие люди. Люди, которые знали о пришествии этого существа, ждали этого пришествия и были к нему готовы. Этим людям было позволено видеть его покров и оставаться в живых. Темный Бог стоял в лучах начинающегося рассвета и ждал, когда его последователи приблизятся.
Где-то далеко звучал бешеный стук копыт, ревело яростное море - но все было глухим и бесцветным, словно мир исчез за тяжкой каменной дверью, которую плотно притворила безжалостная и могучая рука.
- Подойдите, - велел голос, ужасней которого давно не слышали в Мире.
Приверженцы Темного Бога содрогнулись, но послушно приблизились.
- Оннер должен остаться среди теней, - сказал Темный Бог. - Арамбур не должен получить помощи.
- Приказывай, Владыка! - в торжестве и страхе воскликнули верные слуги.
- Убейте их, - повелел Темный Бог. - Прежде всего - Линарда.
Он зевнул, чем ощутимо подпортил мрачную торжественность церемонии, но собравшиеся вокруг него этого не заметили. То есть они, конечно заметили зевок, ведь они ловили каждое движение, каждый жест своего Бога - но для них этот зевок был так же торжественен, так же исполнен ужасающей святости, как и все прочее. Поведение Бога необсуждаемо, оно священно в принципе, исключений здесь быть не может. Да навали он кучу дерьма им на головы - они бы восприняли это с радостью. Счастью и восторгу их не было бы границ.
Однако он не стал этого делать. Он просто исчез. Растаял. И только след его еще долго лежал в Мире, словно незарастающая память о недобрых делах.
Закрыв глаза, верные слуги Темного Бога вознесли благодарственную молитву. Глаза были закрыты недаром: сквозь закрытые глаза они все еще могли видеть рассеивающийся след их уходящего властелина.
- Навсегда, - густым голосом произнес их предводитель.
- Навсегда! - эхом откликнулись его сподвижники.
- По коням! - приказал предводитель. - Да свершится воля Его!
Когда топот копыт стих, из кустов вдруг вылезло такое страшилище, что лужи от ужаса сморщились, отказываясь его отражать.
- Да свершится воля его! - кривляясь, передразнило страшилище. - Я вам свершу, идиоты! Вы у меня такого насвершаете!
Оно скорчило омерзительную гримасу, сделало шаг и пропало.
Окрестные лужи разгладились с видимым облегчением. И с таким же точно облегчением вздохнула земля, вздохнула, выгнула спину, и кажется, даже мурлыкнула.
… Ах, если бы Облачный Всадник успел протрубить… но живущим ныне часто приходится самим вершить великие дела, заменяя ушедших героев, даже если дела эти им не по силам…
Рыжий Хэк сказал заветное слово, и еще одна завитушка исчезла с его изукрашенной порталами груди.
- Я не смогу! - глядя в глаза Рыжего Хэка, простонал Роади, едва они оказались в портале.
- Сможешь, - внушительно отозвался тот. - У меня нет ни тени сомнения, что ты сможешь. Ради НЕЕ.
- Она… вы же ничего не понимаете… - простонал Роади. - Она - принцесса… а я…
- Она любит тебя. - сказал Рыжий Хэк. - А ты - будущий король. Тоже мне, тему для мелодрамы нашел.
Портал открылся.
Принцесса пребывала в трауре.
Ее траур был полным и несомненным. Ее глубокая скорбь была неподдельна. Принцесса танцевала, и лицо ее светилось от счастья.
Роади подумал, что он ни разу еще не видел ее такой счастливой. Он поклонялся ей, как богине, а она говорила, что любит его. Но… как это могло быть? Так ведь не бывает… Богини, конечно, могут говорить и делать все, что им заблагорассудится, но смертные должны помнить свое место. Роади не смел любить свою богиню. Не смел. Только благоговение. Только священный трепет. Он помнил каждое слово, каждый жест, каждое дыхание. Когда она попыталась его поцеловать, он сознание потерял.
Но его богиня была грустной богиней. Потому что был еще и король. И у короля была власть. Над всеми. Даже над ней. По какой-то роковой, несправедливой случайности она была его дочерью.
Король не был для Роади божеством. Глупый, похотливый, омерзительно безумный старик, не раз пытавшийся заставить Роади принять участие в его отвратительных развлечениях. На счастье, память короля была еще короче, чем то, посредством чего он пытался развлекаться. Глупый старик, наделенный страшной властью казнить и миловать. Роади, не задумываясь, правил его бредовые приказы - ведь король спустя минуту уже и сам не помнил, что же он приказал. Если вообще что-то приказывал.
Во сне Роади часто видел короля в образе омерзительного жирного паука, в сетях которого запуталась яркая чудесная бабочка. Его богиня. Принцесса. Оанхиль.
Она часто была печальной. Редко - веселой. Но… такой, как сейчас… такой, как сейчас Роади ее еще не видел. Грозовые тучи траурных одежд не в силах были спрятать ее солнечной радости.
Рыжий Хэк нарочно открыл портал в спальне принцессы. Возможно, это было довольно нескромно, но… сначала Роади должен был увидеться именно с нею. Дворец ведь еще подготовить нужно к встрече нового короля, убрать разный там мешающий мусор, всяких там претендентов и прочий хлам, а принцесса… Рыжий Хэк не сомневался, что она готова.
- Роади! - радостно воскликнула Оанхиль, бросаясь на шею любимого. - Ты так незаметно вошел! Я забыла запереть дверь, да? Где ты был все это время? Ты уже слышал, что мой отец убит?!
- Да, - напряженно ответил Роади. - Слышал.
- Жаль, мама не дожила! Она бы… - в упоении выдохнула принцесса. - Я как с ума сошла… такая свобода… больше никто… никогда…
- Да, - повторил Роади.
- Мы теперь точно поженимся! - Принцесса подхватила Роади и закружила его по комнате. - Никуда ты теперь от меня не денешься! Подумать только - мы живы! Мы - молоды! А этого гада нет, нет, НЕТ - и никогда не будет!
Рыжий Хэк стоял в сторонке, в тени от занавесей и ждал, когда же принцесса обнаружит постороннего или Роади обратит на него ее внимание. Однако этого пока не происходило.
- Плевать я хотела на все законы! - пела принцесса. - А будут много языками молоть - я и вовсе отрекусь. Пусть кто хочет, садится на этот мерзкий трон, а я пойду работать прачкой! Прачкой! Нет, но как же чудесно! Кто-то повесил меч над самым троном. И он упал. Прямо на Вечернем Королевском Совете. Король умер на месте! Знала бы, кто это сделал - сапоги бы ему поцеловала, честное слово!
- Не стоит, - смущенно кашлянул Рыжий Хэк выбираясь из темного угла. - Они у меня грязные.
Принцесса вздрогнула и ухватилась за Роади.
- Не пугайтесь, - сказал Рыжий Хэк.
Принцесса отлично владела собой. Испуг она подавила почти мгновенно.
- Кто вы? - резко спросила она. - Как вы здесь оказались?
- Он со мной, - глядя в пол ответил Роади. - Или я с ним… не знаю. Это он повесил тот меч. Я не знал тогда. Правда, не знал! Он хочет, чтоб я стал королем, а ты - королевой. И другие тоже хотят, чтоб мы стали. Их много… я даже не знаю с чего начать… столько всего случилось… Но я не убивал короля, правда! Я даже не знал об этом тогда…
- Это ничего, - улыбнулась принцесса Оанхиль. - Я все равно люблю тебя.
- Вы даже не представляете, что вы сделали для меня! - обернувшись к Рыжему Хэку, выдохнула принцесса.
- Представляю, - ответил он. - В свое время для меня никто этого не сделал. Пришлось обойтись собственными силами.
- О-о-о! - с чувством воскликнула принцесса. - Что я могу сделать для вас?
- Не отказывайтесь от трона, - ответил Рыжий Хэк. - Станьте королевой. Сделайте Роади своим королем. Вдвоем вы удержите Аргелл от хаоса. А я по мере моих скромных сил помогу вам двоим удержать трон.
- Вы ничего не просите для себя? - удивилась принцесса.
- Я хочу видеть вас с Роади на королевском престоле Аргелла. - улыбнулся Рыжий Хэк.
- И все?
- Мне трудно ответить на этот вопрос одним словом, - вздохнул Рыжий Хэк. - Ответь я «да» или «нет» - вы все равно поймете меня неверно. Я предлагаю нам всем присесть на эти замечательные кресла, и обсудить создавшееся положение. Когда вы, Принцесса, узнаете то, что уже известно нам с Роади, тогда и решите - много я у вас прошу или мало. И что для Вас лучше - стать нашей сообщницей или кликнуть стражу.
- Я никогда не предам убийцу своего отца, - твердо ответила принцесса. - Никогда. Я слушаю вас.
- Присядем, - повторил предложение Рыжий Хэк.
- Ах, да! Простите, - пробормотала принцесса. - Присаживайтесь, ради всех Богов, и простите меня… просто у меня такой праздник… вы ведь понимаете, о чем я?.. я сама не понимаю… но вы - вы должны понимать… вы сделали это… сначала - для себя, потом для меня… о, вы должны понимать меня… разве не безумие - радоваться смерти своего отца?.. а я рада!.. и разве не безумие - сидеть здесь, с его убийцей?.. а я сижу! Отец…
- Он не отец вам, если это важно, - сказал Рыжий Хэк. - И… вам известно, что именно он убил вашу мать?
- Я так хотела его отравить… - сказала принцесса. - Каждый день… каждый час… каждую минуту… Но - говорите! Вы ведь не об этом собираетесь рассказывать. Я права?
- Вы правы, - кивнул Рыжий Хэк. - Не об этом.
- А… он действительно не отец мне? - спросила принцесса.
- Действительно, - ответил Рыжий Хэк. - Но это должно остаться тайной. Ваши права на престол… и прочее. Править должен тот, кто может это делать, а не тот, у кого больше прав.
- Все. Говорите. Больше я вас не прерву, - кивнула принцесса.
Когда требовалось изложить что-либо ясно понятно и коротко, никто не мог бы сравниться в этом нелегком деле с Рыжим Хэком. Чем больше он говорил, тем больше прояснялось лицо принцессы.
- Я тоже слышала старые сказки, - задумчиво сказала она. - Арамбур… Линард… Оннер… неужели это правда? И старые времена возвращаются, в самом деле возвращаются… и мы можем им помочь…
- Аргелл нужен Оннерскому Союзу, - сказал Рыжий Хэк.
- И что мы должны делать? - спросила принцесса.
- Вы будете пытаться править, - сказал Рыжий Хэк. - Мудро и справедливо. А я постараюсь освободить ваше правление от тех недальновидных личностей, которые по недомыслию своему захотят мешать столь праведному делу. Так что необходимо будет подумать о союзниках и противниках. Итак, Ваше Высочество, кто Вас поддержит, если Вы заявите свои права на престол? Сколько у Вас противников? Есть ли еще желающие приложить свою задницу к трону? У кого из них есть реальное право, а у кого - сильные сторонники? На чьей стороне будет армия? Кого больше любят чиновники? А народ? Жрецы?
- Я могу ответить на эти вопросы, - сказала принцесса. - Но не на все сразу.
- Начнем с претендентов. Я должен знать их имена уже сейчас.
- Я… понимаю, - вздрогнув, тихо сказала принцесса.
- Раз нельзя иначе, я бы хотел сам их убить, - мрачным тоном произнес Роади. - Потому что все равно ведь - ради меня… ради меня все… и я хочу поэтому, чтоб так… чтоб не чужими руками… а то ведь как я потом дальше-то буду?.. Я знаю, Хэк, что ты скажешь сейчас… что не ради меня, что ради великого дела, что король такой же солдат, как и прочие, я знаю это, но… знаешь, есть такие мерзкие насекомые - вши захребетные называются, такие, что возле любого великого дела обитают и кормятся от него, гады… Так вот, я такой вошью быть не хочу! И раз нельзя иначе, значит я претендентов сам должен… сам… чтоб потом до конца жизни об этом помнить…
- А кто тебе сказал, что я собираюсь их убить? - удивился Рыжий Хэк.
- А разве есть другой выход? - еще больше удивилась принцесса.
- А вот это, уж простите, моя забота, Ваше Высочество, - развел руками Рыжий Хэк. - Теперь дальше. Ваше Высочество, Ваш будущий венценосный супруг устал чрезвычайно, у него была умопомрачительно трудная ночь, а у Вас здесь такая удобная и мягкая постель… Снимите с него сапоги и вообще помогите раздеться, слуг не зовите, не стоит, справьтесь как-нибудь сами, а потом назовите мне имена… а еще лучше, напишите их - и я не буду Вас больше беспокоить. Встретимся утром.
Роади едва в обморок не упал, когда нежные руки его боготворимой принцессы аккуратно освободили его от сапог и одежды, а потом ласково уложили в постель, которой он не смел коснуться даже в мыслях.
Принцесса подошла к столу и быстро написала что-то на листке бумаги. Рыжий Хэк взял листок и выпрыгнул в окно.
У короля Арвалирена даже постельные принадлежности были возведены в дворянское достоинство. Похищая короля, Орн Тарнай наскоро соорудил из Графинь Подушек некое подобие королевского тела, которое аккуратно прикрыл Герцогом Одеяло. Разумеется, он не знал об этих невероятных званиях. У короля Арвалирена даже ночной горшок был маркизом! Однако думается, даже знай он о том, с какими высокими особами ему приходиться иметь дело, это не повлияло бы на его обращение с ними. Теперь, когда разведчик доставлял короля обратно во дворец, тот не преминул попрекнуть его в том числе и этим. Навешивать оплеухи союзнику вроде бы не годилось. Орн Тарнай терпел.
Первое, что он увидел в открывшийся портал - длинное тусклое лезвие кинжала, с размаху втыкающееся в Герцога Одеяло. Графини Подушки так и посыпались во все стороны. Треснула рвущаяся Баронесса Перина. Орн Тарнай удержал метнувшуюся в мозгу веселую непристойность. Дело-то выходило серьезное.
- Это еще что? - потрясенно пробормотал король Арвалирен.
- Покушение на Ваше Величество, - пожал плечами Орн Тарнай. - Вовремя же я Вас похитил. Можно сказать, от смерти уволок - а Вы еще брыкались.
Злоумышленник растерянно замер над растерзанной постелью. Орн Тарнай уже определил, что он здесь не один. Хорошо организованное покушение. Много людей. Часовые, вероятно, убиты или подкуплены. На помощь рассчитывать не приходится.
- Идемте, Ваше Королевское Величество. - Разведчик ухватил Арвалирена за руку и решительно выдернул из портала. - Идемте. Пришла пора вершить королевское правосудие.
Заслышав голоса, злоумышленник оторвался от созерцания разоренной королевской кровати и повернул к ним перекошенное гневом и яростью лицо.
- Ах, ты… - хрипло выдохнул он.
- Сам такой! - ответил Орн Тарнай и пнул убийцу между ног.
Тот сложился вдвое, но все же попытался метнуть свой нож в Арвалирена. Орн Тарнай «взял» лезвие из воздуха и буквально пригвоздил им к двери некую смутную тень, попытавшуюся было бежать.
- Да их тут много! - возопил Арвалирен.
- Немало, - согласился Орн Тарнай, подхватывая Маркиза Ночной Горшок и запуская его в очередную тень, метнувшуюся к ним с мечом в руке.
- Измена! - завизжал Арвалирен.
После чего немедленно получил от Орна Тарная тяжелую оплеуху и отлетел в угол. В место, где он только что стоял, вонзилось не меньше десятка арбалетных стрел.
- Ну, измена, - негромко заметил Орн Тарнай. - Подумаешь, большое дело. Было бы чего орать.
Он прыгнул во тьму, и какое-то время слышался только резкий свист его меча и короткие обрывчатые стоны.
- Арбалетчиков развелось, - проворчал Орн Тарнай, приканчивая последнего. - И откуда у Вас столько разной пакости в спальне? Сами коллекцию собирали или помогал кто?
- А вы сначала всех убейте, а там уж я и посмотрю, сам или не сам, - пробурчал из угла Арвалирен.
- Так я уже, - усмехнулся Орн Тарнай.
- Что - «уже»? - недоверчиво переспросил Арвалирен.

Предыдущая страница 2 Следующая страница


3 Сергей Раткевич

- Убил, - ответил Орн Тарнай.
- Всех? - уточнил Арвалирен.
- Нет, конечно, - ответил Орн Тарнай. - Нужно же нам узнать, кто за всем этим безобразием стоит? Двое еще живы.
Он быстро нашел свечи. Зажег свет.
- Ох, - только и сказал Арвалирен.
- Узнаете кого-нибудь? - поинтересовался Орн Тарнай.
- Вон того… на двери… - дрожащим голосом ответил Арвалирен. - Но… но где моя охрана?!! Я велю их всех казнить!!
- Не казнить, а похоронить с честью, - с тихой яростью сказал Орн Тарнай. - Такое количество людей просто не могло пролезть в окошко. Думаю, Ваши стражи мертвы…
- Мертвы… - повторил Арвалирен.
- Вот именно, - кивнул Орн Тарнай, связывая двух уцелевших злоумышленников. - У Вас есть допросных дел мастера?
- Конечно, - кивнул Арвалирен. - В любом государстве есть такие люди.
- И еще… на допросе должен присутствовать маг, - добавил Орн Тарнай. - Вдруг на них наложено заклятье?
- Заклятье? - не понял Арвалирен. - Какое еще заклятье? Зачем?
- Они могли совершать покушение находясь под властью каких-либо чар, - пояснил Орн Тарнай. - Или, возможно, на них наложен магический запрет на правду. Тогда они умрут, пытаясь назвать имя своего заказчика, и тайна останется тайной. Любое покушение можно повторить. Исполнителей найти нетрудно.
- Я понимаю, - кивнул Арвалирен. - Нам нужен главный организатор. Впрочем, думаю, что все проще. Полагаю, главный организатор висит на двери. Никогда не думал, что можно вот так - насквозь ножом, да еще чтоб намертво к двери…
- По-разному бывает, - пожал плечами Орн Тарнай.
- Я вызову мага, - пообещал Арвалирен. - Хорошего мага. Надежного. Своего человека.
Король, казалось, оправился от шока и начал понемногу приходить в себя. Он тряхнул головой и даже попытался расправить плечи. Он сумел улыбнуться. Он сел за свой письменный стол - так он наверное чувствовал себя увереннее.
- Послушай, а ведь ты мне жизнь спас! - вдруг вырвалось у него. - Они бы меня убили, если бы не ты!
- Наверное, - пожал плечами Орн Тарнай.
- Меня не мог спасти простолюдин! - возгласил Арвалирен, дергая шнур звонка.
Где-то далеко, потом все ближе, послышался топот. Шум. Испуганные возгласы. Торопливая речь. Шорох. Звяканье. Скрип двери. Тяжелая нынче дверь. Плохо открывается. Ну еще бы - где ж ей хорошо открываться! Двери с нанизанными трупами завсегда плохо открываются.
Вбежали.
Остановились.
Перепуганные до полусмерти.
- Ваше Величество, Вы живы?!! - с порога заголосили перепуганные придворные.
- Жив, - язвительно ответил Арвалирен. - Но не вашими молитвами.
- Ваше Величество! Там… - начал один из них.
- Тут тоже! - ядовито заметил Арвалирен, зло пнув труп одного из убийц. - И если бы не этот достойный молодой человек, ваш король был бы мертв! Одеяние герцога - живо!
Не успел Орн Тарнай и глазом моргнуть, как уже сделался герцогом - человеком в очень странном для разведчика костюме с кучей неожиданных побрякушек и фамильными землями «где-то там, за дальним холмом.»
Арвалирен развил бурную деятельность. Убитых часовых - шестеро были насквозь проткнуты арбалетными стрелами, еще двое заколоты кинжалом - отнесли в дворцовый храм, дабы жрецы могли позаботиться о достойном погребении погибших на посту. Двух еще живых убийц отволокли в темницу для подробного расспроса. Арвалирен собрал в своей спальне всех придворных. Всех рыцарей, баронов, графов и герцогов, которых только смог найти. Он то отдавал какие-то распоряжения, то рассыпался в похвалах и благодарностях новому герцогу, то самолично таскал за бороду начальника дворцовой стражи. Наконец Орн Тарнай решил, что с него хватит. Он честно отработал все оскорбления, которые посмел нанести Его Величеству. Король сполна отыгрался на нем за все оплеухи и зуботычины. Так что дальше пусть развлекается сам. Без его участия. Придворные не в счет, у них работа такая - а его за что мучают?
Глубоко вздохнув и призвав на помощь всю свою вежливость, Орн Тарнай напомнил Его Величеству Королю Арвалирену, что он на службе и ему пора возвращаться.
- Ты находишься на службе у моего царственного брата Короля Эруэлла, - важно кивнул Арвалирен. - Отправляйся. Я отпускаю тебя. Но помни! Твое герцогство будет ждать тебя, где бы ты ни был. Запомни это. Простолюдины не спасают королей. Нет у них такого права.
Дарман, король Балурсы, был пьян и выглядел так, будто с утра пораньше наглотался пуговиц, а потом весь день занимался прыжками с шестом через крепостную стену собственного королевского замка.
Король Дарман сидел за огромным пиршественным столом. Впрочем, пиршественным этот стол был вчера, а сегодня…
Если бы через этот стол промаршировала рота гвардейцев в полном обмундировании и со всеми побрякушками, он, пожалуй, выглядел бы лучше…
Или все-таки нет?
«Так. Помню. Это мы быка на скорость ели. Или на ловкость? Кажется, нужно было держать руки за спиной… или не за спиной? А это мы тортами швырялись. Помню. Хриплый Молот здорово швыряется. Чуть не убил, зараза! Это кремом-то! Р-разведчик, мать его…»
В правой руке Его Величества была кружка с вином. Немного подумав, он вылил ее себе на голову.
«Освежиться, так и проснусь…»
В левой руке Его Величества был рог.
При ближайшем рассмотрении Дарман обнаружил что к рогу прилагается корова. Она к нему прикреплена намертво. Никак не оторвать. Не вареная, не печеная, не жареная - живая корова стояла слева от короля и мирно жевала салфетку. Рыженькая такая. Глаза карие, удивленные.
"Допился, " - с испугом подумал Дарман. - «Всякое мерещилось, но чтоб корова?»
Собрался с духом, закрыл глаза, досчитал до десяти и решительно потряс головой. Открыл глаза. Посмотрел.
Корова.
Снова закрыл, снова потряс, опять открыл.
Корова.
Дарман вздохнул.
Корова не исчезла. Она доела салфетку и принялась за скатерть. Дарман отобрал скатерть и сунул животине миску с салатом. Салат пришелся корове по вкусу.
На спине коровы, ухватившись друг за дружку, спали сидя три прекрасные юные фрейлины, одетые только в аромат духов. Король Дарман смутно припомнил, что собирался «заняться ими попозже», но потом Хриплый Молот предложил такое пари… Кажется, девицы так и уснули, не дождавшись обещанного. Ничего. Жизнь не кончена. Сейчас как следует проснемся и наверстаем. И все же… откуда взялась корова?
Кажется, последние слова он произнес вслух.
- Черт, я тоже хотел бы это знать! - раздался насмешливый голос Хриплого Молота, сидящего напротив. - Нет, все остальное я еще мог как-то вообразить, но этот номер меня просто потряс! Ты бы еще слоном попытался жонглировать, Твое Величество!
- Я пытался жонглировать коровой?! - ошалело пробормотал король.
- Да. Когда тебе надоело ронять своих бедных фрейлин и несчастных стражников, - кивнул Хриплый Молот. - Я едва поспевал их ловить. А потом ты решил что они слишком легкие, куда-то убрел и явился с коровой. Но к тому моменту, почти все фрейлины и стражники уже разбежались. И, честно говоря, я их вполне понимаю. Ты должен очень высоко оценить подвиг этих трех девушек, Твое Величество. Им было очень страшно, но они остались несмотря ни на что.
- И в результате ни одна из них не получила обещанного, - виновато пробормотал Дарман.
- Да. Все, на что тебя хватило, это посадить их на корову, - пожал плечами Хриплый Молот.
- Все ты со своим пари… - укорил Дарман.
- Но я ж не мог знать что ты так быстро устанешь, - возразил разведчик.
Он сидел за столом напротив короля и ловкими ударами меча рубил здоровенную колбасу на тоненькие аккуратные кружочки. У его ног сидели сорок четыре королевских пуделя. Хриплый Молот честно делил колбасу поровну между собой и собачками, после чего вновь принимался орудовать мечом.
- А ты - м-молодец, - проговорил Дарман. - И собачек не забыл. А как ты вчера днища из бочек вышибал…
- И тортами я тоже неплохо кидаюсь, - улыбнулся Хриплый Молот. - Вот только… пора мне, Твое Величество. Служба. Сам понимаешь… А фрейлинам своим передай, что очень мне их прелести понравились, но у меня… э-э… невеста есть. В общем, пусть не обижаются.
- Хорошо, - кивнул Дарман. - Иди. А то этот твой Эруэлл нам обоим башку открутит. Тебе-то что, а мне корону носить не на чем!
- Вот и я о том же… - вставая, проговорил Хриплый Молот.
Он ловко швырнул собачкам остатки колбасы, оглянулся по сторонам, и, пожав плечами, вытер руки о скатерть.
- Да, чуть не забыл, - воскликнул король. - Скажи, а почему мы красили этих сумасшедших лошадей именно зеленой краской?
- Защитный цвет, - важно ответил Хриплый Молот, шагая в портал. - Теперь их с воздуха ни один дракон не увидит! Держись, Твое Величество!
- Удачи! - ответил король Балурсы и вылил на голову еще одну кружку вина.
Он представил как ошалеет конюх, когда с утра пораньше, заглянув на конюшню, обнаружит, что все лошади Его Величества приобрели защитный зеленый цвет, и сполз на пол от хохота.
Корова неодобрительно на него покосилась, вздохнула и вновь принялась за салат.
Наиболее гладко прошло возвращение короля Найрита. В его отлаженном, как часы, государстве просто не могло быть места каким-то там заговорам и прочим смутам. Особенно когда личным телохранителем короля состоял Рыцарь Отрубленной Головы. Заживо Отпетый. Мертвец. Воин, которого невозможно убить. Ну и кому охота с таким то связываться? То-то и оно, что никому.
Так что насколько тяжело Усатому Могиле было похитить короля Найрита, настолько же легко оказалось его вернуть.
Едва они очутились в спальне Его Величества, король тут же бросился к груде бумаг, возлежащих на его рабочем столе.
- Вам придется подождать меня, - проговорил он, перебирая бумаги. - Полчаса или чуть больше.
- Думаю, мне лучше вернуться, - заметил Усатый Могила.
- Думаю, вам лучше подождать, - не отрываясь от бумаг, в тон ему ответил король Найрит. - Я обещал Верховному Королю отряд воинов. Я намерен сдержать обещание. И я бы хотел сделать это быстро, иначе вся затея потеряет смысл, а я не принимаю участия в бессмысленных затеях.
Он помолчал, задумчиво покусывая кончик пера.
- Я бы хотел, чтобы именно вы отобрали тех, кто отправится в Оннер под начало Верховного Короля, - наконец сказал он.
- Я? - удивился Усатый Могила.
- Именно, - кивнул король. - Я полагаю, что вы обладаете гораздо большей осведомленностью о том, что предстоит этим людям и с кем им придется взаимодействовать. Мне кажется логичным, чтобы выбор осуществляли именно вы.
- Пожалуй, - задумчиво сказал Усатый Могила.
- И сейчас самое подходящее время, - добавил король. - Ночью, когда люди спят, они такие, как на самом деле, а не такие, какими стараются быть или казаться.
Усатый Могила только удивленно покачал головой.
- А Вы недаром трон протираете, Ваше Величество! - восхищенно заметил он.
- Надеюсь, - кивнул король Найрит.
В руке короля быстро мелькало перо, словно бы выхватывая из воздуха буквы, а потом роняя их на бумагу. Точными движениями король откладывал просмотренные и помеченные бумаги в несколько разных стопок. Груда перед ним уменьшалась с поистине сказочной быстротой. Вот легкими парусами прошелестели последние бумаги - и король Найрит быстро встал.
- Я готов, - сообщил он. - Мы можем идти.
В казарме Королевской Гвардии было темно. Все, кроме часовых и дежурного офицера, спали глубоким сном. Тусклый свет потайного фонаря в руке личного телохранителя короля выхватывал лица людей. Лица, настежь распахнутые сном.
Они шли молча. Время от времени Усатый Могила опускал руку на спинку кровати и король утвердительно кивал, а дежурный офицер записывал имя воина, которому предстояло отправиться на особое задание.
Они были разными, эти спящие гвардейцы. Во сне они не были солдатами. Скорей уж детьми. На детских лицах легко читать. Тот, например, днем наверняка выглядит бравым служакой, а на деле - нерешителен. Другой наверняка кажется образцом выдержанности, но случись что, и с трудом сдерживаемая горячность прорвется наружу. А ведь им предстоит действовать в очень сложных условиях. Усатый Могила хорошо знал, что от героя до паникера один шаг. Тот, кто будет хорошо сражаться в одних условиях, может оказаться совершенно небоеспособен в других. Горячие хороши в атаке, со спокойными и опытными лучше выдерживать осаду. Одно дело - участвовать в большом сражении на своей земле, в составе большой армии, и совсем другое - с малым отрядом пробираться по вражеским тылам и быть ежеминутно готовым и к нападению и к обороне, а главное, к внезапной безвременной смерти, про которую, кстати сказать, никто, скорей всего, не узнает и песен о твоей славной гибели не споют. Такое мужество дано не каждому.
Усатый Могила старался отбирать умных, спокойных и стойких.
- Вы уверены? - удивленно спросил король, глядя на его очередной выбор - щуплого паренька, служившего оруженосцем у одного из старших офицеров.
- Совершенно уверен, - ответил Усатый Могила. - Этого хоть завтра к нам в разведку.
- Вам видней, - пожал плечами король Найрит и шагнул дальше.
Усатый Могила передвигался бесшумно. Телохранитель короля Найрита - почти бесшумно. Король и дежурный офицер тоже старались не шуметь. Все разговоры велись шепотом. И все же следущий воин услышал их, проснулся и сел. Его взгляд сделался осмысленным почти мгновенно.
- Какие будут приказания, Ваше Величество? - негромко спросил он ясным чистым голосом.
- Никаких, - ответил Найрит. - Спи.
- Слушаюсь, - коротко кивнув, воин лег и закрыл глаза.
Еще миг - и он спал. Его дыхание было ровным и глубоким.
- А этого - командиром, - негромко заметил Усатый Могила. - Лучшего и не надо.
Но раньше, чем отобранные Усатым Могилой гвардейцы короля Найрита добрались до Эруэлла, на помощь Верховному Королю пришли совсем другие воины.
Солдаты Аргелла.
Лучшие из лучших.
Личная гвардия Седого Герцога.
А привел ее не кто-нибудь, а сам Герцог Седой - живая легенда Аргелла. Воин и полководец, впавший в немилость у короля Лимеа и почти десять лет безвылазно проведший в своих землях. Отгородившись от всего мира, герцог не бывал нигде и у себя никого не принимал, никакой дани не платил, на грозные королевские послания не отвечал, а потом даже и гонцов перестал к себе пускать. Король попытался пойти на герцога войной - но, сравнив свою армию с герцогской, позорно бежал с поля так и не состоявшейся битвы. Вслед за ним вернулись опозоренные королевские вояки. Герцог их не преследовал. Король Лимеа запретил всякое упоминание о нем, а потом и вовсе приказал распустить слух о его смерти.
И вдруг невероятный герцог воскрес из небытия и с отрядом фантастических воинов явился к Эруэллу.
Вот как это случилось.
Вначале у Рыжего Хэка дела шли хорошо - и даже очень. Покушение на принцессу Оанхиль было так скверно подготовлено, что предотвратить его не составило никакого труда. Убийца споткнулся и ненароком упал на собственный нож. В коридорах дворца такие скользкие ковровые дорожки… а тут еще, как назло, лестница…
Отравительница по ошибке выпила то, чем собиралась угостить принцессу, вместо лекарства от мигрени. Эти пожилые дамы такие рассеянные…
Остальные достойные люди тоже что-нибудь съели - или выпили, или споткнулись… после чего у них появились дела более важные, чем лишение жизни кого бы то ни было. А поскольку дела эти находились в мире, чересчур отличном от мира живых, не стоило забивать себе голову их вероятным возвращением - возвращение было невероятным.
Устранив убийц, Рыжий Хэк занялся врагами, недоброжелателями и претендентами. Этих нужно было по возможности оставить в живых.
Рыжий Хэк очень по-человечески сочувствовал Роади и Оанхиль. Садиться на трон и вообще противно, если ты не псих - а уж на трон, залитый кровью…
Рыжий Хэк очень старался избежать крови. Но ему все же пришлось разбить нос пятнадцатилетнему юнцу, вообразившему, что именно его задница имеет наиболее приемлемую для трона форму. Юнец провалился в портал - вослед за десятком других претендентов. Портал Рыжий Хэк открыл в Армакангре, южном крае, расположенном слишком далеко не только от Аргелла, но и от чего бы то ни было в этом Мире. Главное, там нет магов - а значит, нет и порталов. Зато есть горячее южное солнце, множество мелких, вечно враждующих царств, все пытающихся решить, кто же из них кому принадлежит, а также суровые пограничные законы и прочие милости Богов. Пройдет не меньше трех лет, прежде чем претенденты сумеют добраться до Аргелла. Если захотят: быть может, им там больше понравится? Если сумеют: может, их там вообще убьют. Или усадят на тамошние троны. Чем черт не шутит? Тамошние черти шутят абсолютно всем. Там все бывает.
В любом случае, Рыжий Хэк очень не советовал им возвращаться - а он выглядит чрезвычайно убедительно, когда дает такие советы.
Да, вначале все шло хорошо.
Ничто не предвещало беды и в тот час, когда наступило утро, и Рыжий Хэк пришел засвидетельствовать свое почтение Их Будущим Величествам.
Величества были очень сонными и весьма довольными друг другом. Из глаз Роади, наконец, исчез священный ужас святотатца, и юноша весь светился тихой радостью.
«Молодец, девочка!» - подумал Рыжий Хэк. - «Так держать!»
- А мы уже успели добежать до дворцового храма, - поведала Оанхиль, нимало не смущаясь тем, что у дверей ее спальни и помимо Рыжего Хэка, собралось довольно много народа.
- И обручиться, - добавил Роади - правда, смутившись.
- А я разобрался с большей частью ваших проблем, - усмехнулся Рыжий Хэк, вызвав бурное оживление среди разномастного народа, собравшегося у дверей Ее Высочества. Как оказалось, это была «партия принцессы». Люди, по тем или иным причинам поддерживающие Ее Высочество Принцессу Оанхиль.
- Вы имеете в виду те препятствия, которые могли бы мне помешать исполнить свой долг наследницы престола? - острожно спросила принцесса.
- Вы совершенно правы, Ваше Высочество! - ответил Рыжий Хэк. - Большинства этих проблем отныне не существует.
Вот тут он ошибался.
Что ж… и с аналитиками случается.
Тем более, что всего предвидеть нельзя.
Например, нельзя предвидеть, что у сумасшедшего короля окажется не менее сумасшедший Королевский Совет.
«И как они вообще не разнесли королевство вдребезги? Такое ощущение, что Роади один что-то делал в этом бедламе - а остальные по мере сил все портили. Все, что могли, портили. Даже не выгоды ради, а просто так, от скуки.» - подумал Рыжий Хэк. - «И как он, бедняга, один управлялся? Как только смелости и воли на все хватило? И ведь управлялся же. У парня железные нервы. Нет, правильно я выбрал! Правильно.»
И, разумеется, нельзя было предвидеть, что у каждого из сорока трех членов Королевского Совета окажется СВОЕ Королевское Завещание.
Свое.
Все написаны королем Лимеа лично - и ни одно из них не похоже на другое. Бред какой-то. Словно король нарочно задался целью как следует насолить своим несчастным потомкам. И всему остальному миру заодно. Наверно, чтоб не скучно было. Только в трех завещаниях Принцесса называлась в качестве наследницы. Зато в трех других король требовал положить ее вместе с собой в гроб - в качестве законной посмертной жены.
- Воля короля священна! - тут же завопила партия противников принцессы.
Несколько человек тут же выступили со слезливыми соболезнованиями. Оказывается, в глубине души они очень любили несчастную принцессу - но разве можно нарушить волю отца, да еще и посмертную?!
Возмущенная принцесса заявила, что она не намерена ложиться в гроб с кем бы то ни было. И вообще, она только что обручилась. Так что пусть уважаемые члены совета сами составят компанию ее папаше, если им охота!
- Возмутительно! Она посмела выбрать себе жениха, даже не спросив мнения членов Королевского Совета! - дребезжащим голосом прокричал какой-то старикан.
Но тут приспело очередное «единственное завещание Его Величества», которое вызвало бы неприличный хохот в любом другом обществе.
Король Лимеа, оказывается, требовал, чтобы после его смерти на трон была посажена… огромная куча навоза. В любом другом обществе такое «завещание» не приняли бы всерьез. Здесь же его рассматривали со всяческим уважением - и долго рассуждали, какого размера должна быть куча, раз в завещании об этом прямо не сказано.
Этот вопрос вызвал серьезные разногласия.
Каждый член Королевского Совета имел собственное мнение. Разумеется, именно оно и было единственно верным. А как же иначе?
"Я не тех прикончил, " - подумал Рыжий Хэк. - «Нет, не тех. Подумаешь, убийцы - эка невидаль. Они хоть вменяемы. С ними договориться можно.»
Постепенно страсти накалялись, и, наконец, произошло окончательное столкновение. Забыв о своих высоких титулах, званиях и прочих завитушках, члены Королевского Совета орали друг на друга так, что им бы позавидовали базарные зазывалы.
- Много вы понимаете в размерах навоза! - орал один.
«Сам-то ты в навозе больно разбираешься!» - подумал Рыжий Хэк. - «Небось, ручки свои холеные только раз в месяц моешь, потому что пачкать не приходится. Тоже мне, навозных дел мастер!»
- Как бывший первый королевский советник!!! - надсаживаясь, голосил другой.

Предыдущая страница 3 Следующая страница


Покрывало ночи 4

Но чего именно хотел «бывший первый», разобрать не удалось.
Все прочие голоса перекрыл истошный визг. Рыжий Хэк аж вздрогнул от неожиданности.
- Воля Его Покойного Величества священна! - визжал невзрачный человечек, сидящий неподалеку от Рыжего Хэка.
«Ну, вопит!» - подумал Рыжий Хэк.
- Которая из сорока трех? - спросил он вопливца.
- Что?! - взвизгнул тот, бешено вращая глазами.
- Его Величество изволил оставить сорок три изъявления собственной королевской воли, - мягко пояснил Рыжий Хэк. - Которая из них является священной?
- Все, разумеется! - злобно взвизгнул вопливец.
- У меня меч свербит, - шепнул Рыжий Хэк устроившемуся рядом Роади.
- А я всю жизнь - вот так… - пожал плечами тот. - К ним можно привыкнуть, но я не очень понимаю, как ты собираешься их победить.
- Теперь и я не знаю, - вздохнул Рыжий Хэк. - Но их необходимо победить. ТАКОЕ не должно править. Ты выйдешь отсюда королем. Даже если мне придется для этого отлакировать тутошний пол ихней кровью - королем выйдешь, и никак иначе.
Рыжий Хэк стряхнул с носа солнечный зайчик и потянулся медленным страшным движением - словно бы он уже схватил кого-то за горло и теперь мягко и неумолимо выдирает его наружу.
Но он и сам понимал, что это не выход. Эти люди должны добровольно признать Роади и Оанхиль. Добровольно. Потом их можно будет отправить в отставку. Потихоньку. Одного за другим. Одного за другим. Незаметно меняя их на психически нормальных людей. На тех, с кем можно работать. Отстраняя человека за человеком. Дурака за дураком. Медленно. Очень медленно. Король не может остаться в пустоте. Она его не удержит. Оставшись в пустоте, он упадет. Неминуемо упадет. Пустота никого не держит. Кровавая резня возможна только тогда, когда королю есть на кого опереться… но даже и тогда она нежелательна. Кровавые тирании не вызывают доверия народа. А без такого доверия ни одно государство не может вести войну с внешним врагом. Ему приходиться вести эту войну с собственным народом. Да и живут такие тираны недолго. Потому что являют собой весьма соблазнительный пример: вот он убил и стал королем - убей его и будешь королем сам!
Охотники всегда найдутся.
Нет уж. Нужно решить эту проблему по-другому. Но как?
Рыжий Хэк встал и, призвав на помощь все свое красноречие, попытался убедить «Уважаемых Членов Совета» снять с обсуждения все эти завещания, как явно абсурдные, и решить вопрос, исходя из необходимости и здравого смысла.
В ответ он услышал, что недостаточно родовит, чтобы вообще открывать рот в столь почтенном собрании.
- Кто вы, собственно, вообще такой? - брезгливо поинтересовались у него.
- Вопрос, недостойный рыцаря и дворянина, - ответил Рыжий Хэк.
- Ответ, достойный черни, - нагло улыбнулся спросивший. - Будь у вас хоть сколько-нибудь значительный титул, вы не постеснялись бы назвать его.
- Свою принадлежность к рыцарскому сословию я могу доказать с оружием в руках, - негромко пообещал Рыжий Хэк.
- Голь перекатная часто дерется на мечах, - пожал плечами «благородный рыцарь». - У людей родовитых и знатных существует масса других обязанностей. В частности, они должны принимать важные решения на собраниях, подобных этому. А любители подраться пусть отправляются на турниры и не открывают рот на собраниях Королевского Совета.
- Вы и не представляете, какое важное решение мне предстоит принять, - негромко, как бы в раздумье проговорил Рыжий Хэк. - Например, кто из вас выйдет отсюда живым, а кто нет. И с оружием в руках такое решение принимать значительно удобней.
Ревнитель чистоты родословных испуганно замолк, а Хэк мысленно выругал себя последними словами за то, что не сдержался.
У принцессы, конечно, были сторонники - и немало… но узнав, кто именно стал ее избранником, многие от нее отшатнулись.
Тем более, что постоянно вставал вопрос о других претендентах, и никто не мог ответить - а Рыжий Хэк мог, но не хотел - куда же они все подевались. Выглядело это все… ну, скажем так - подозрительно.
Просовещавшись несколько часов, Королевский Совет так и не пришел к мнению, ну что же ему такого решить по данному вопросу. И мудро решил ничего не решать. Так оно как-то спокойнее, знаете ли…
Самый родовитый и важный предложил отложить дело до выяснения, куда подевались остальные претенденты на престол - а пока все это будет выясняться, назначить его, как самого знатного и уважаемого, Местоблюстителем при королевском троне.
- Кошмар! - сказала принцесса Оанхиль. - Этот еще хуже отца.
- Ну… проживет он гораздо меньше, - утешил ее Рыжий Хэк, и на его лице сама собой образовалась очень неприятная улыбка.
Родовитый Местоблюститель, важно поводя глазами по сидящим перед ним членам Королевского Совета, вдруг наткнулся взглядом на эту улыбку. Наткнулся - и замер. Казалось, он разучился дышать. Яростно рванув тесный ворот своего пышного одеяния, он уставил палец на Рыжего Хэка и уже открыл было рот, намереваясь что-то сказать - но тут запертая дверь Зала Королевского Совета внезапно с грохотом влетела вовнутрь. Вслед за дверью в зал влетели двое стражников. С лязгом теряя оружие и доспех, они с маху приземлились на собственные металлические зады, да так и остались сидеть. Наступила зловещая тишина.
Обернувшимся на грохот членам совета был виден только участок полутемного коридора, ведущего в Зал Совета, да громадная темная фигура, недвижно стоящая в нем. В невероятном молчании фигура шагнула в зал.
- Седой! - прошелестело по залу ледяным ветром.
- Мертвец! - прошуршала паническая волна.
- Мертвый пришел… мертвый… - вторило эхо.
- Это он за королем пришел! - пискляво выкрикнул кто-то. - За королем! Не за нами! Не за нами… Не за нами?
- Короля здесь нет! - подхватил другой. - Нету его! В покойницкой он лежит! В покойницкой!
Фигура стояла молча.
Не двигаясь.
Но Рыжий Хэк мог бы поклясться, что она дышит. Значит - живой. Кто бы он ни был - живой. Не призрак, не колдовской морок. Обычный человек, пусть и наделенный немалой силой, но - живой. Живые не являются большой проблемой.
Рыжий Хэк видел перед собой громадного, сходного с медведем воина. Совершенно седые волосы длинными прядями ложились на плечи. Густая серебристая борода почти скрывала лицо, словно бы вырезанное из древесных корней. Но самым удивительным был длинный плащ. Тяжелая, почти непробиваемая кольчуга работы северных гномов - вот из чего был изготовлен плащ этого воина. Точней говоря, кольчуга эта изначально делалась как плащ, причем делалась именно для этого воина.
«Сколько же должна весить такая штука?» - подумал Рыжий Хэк. - «Ну и дядя!»
Рыжий Хэк был потрясен - но, в отличие от всех остальных, отнюдь не испуган. Откуда ему было знать, что этот невероятный плащ вошел во многие воинские поговорки Аргелла, а самого герцога задолго еще до того, как его стали звать Герцогом Седым, прозывали Герцог Стальной Плащ - и не было в Аргелле воина, равного ему в доблести. Именно этот плащ заметал мрамор дворца, пока личная гвардия герцога вежливо просила королевскую охрану «пойти и выпить за здоровье Его Светлости!» Королевская охрана сочла за лучшее не спорить. С такой убедительной штукой, как холодная сталь, ну совершенно невозможно спорить. Тем более, что король умер, и на его месте все еще никто не здравствует. Так кого охранять? Всех этих претендентов и членов совета? А если герцог станет королем? Нет, это понятно, что не положено… ну а - ЕСЛИ? И что тогда? Нет уж, лучше быть пьяным и живым, чем трезвым, но покойником. Королевская стража с достойным удивления мужеством удалилась, и теперь дворец был, по сути, в руках Седого. И это от его решения зависела дальнейшая судьба Аргелла.
Рыжий Хэк услышал шум во дворце и быстро догадался о его происхождении.
«Вот тебе и справился с заданием!» - подумал он. - «Нет, ну надо же было такого дурака свалять!»
- Кто это такой?! - шепотом спросил он у Роади.
- Герцог… - чуть приметно заикаясь, ответил тот. - Герцог Седой. Мертвец.
- На мертвеца он не похож. - ответил Рыжий Хэк. - Совсем. А вот на будущего короля Аргелла похож гораздо больше, чем бы мне хотелось. Его люди только что расправились со стражей. Кто он такой? Ну же, быстро.
- Прославленный воин. Полководец. В сражении ему нет равных. Лимеа казнил его сыновей… по обвинению в измене… но измены не было. Герцог был в походе. Жена умерла от горя… он вернулся - и никого… - глотая слова, заторопился Роади. - Он отказался от места… плюнул на пол… ушел… хотевший на его место в совете… поскользнулся… шею сломал на плевке… теперь только сорок три члена совета… место герцога свободно. Лимеа объявил о его смерти - значит, неправда… Раньше еще герцог заперся у себя, король ходил с войском, но… потом значит, и появились эти слухи о смерти герцога…
- Герцог ненавидел короля, - сказал Рыжий Хэк. - Но свергать не стал. Почему?
- Не знаю, - ответил Роади, неотрывно глядя на герцога.
- Да живой он, живой… - вздохнул Рыжий Хэк. - А лучше бы - мертвый… мертвый не может претендовать на трон. Оставайтесь пока здесь, - добавил он, подымаясь с места и направляясь к неподвижно застывшему герцогу.
Герцог и впрямь стоял неподвижно. Как скала. И так же неподвижно сидели перепуганные насмерть члены королевского совета. Вот только похожи они были не на скалы, а на диковинные грибы, вдруг выросшие прямо посреди Зала Королевского Совета.
Рыжий Хэк медленно приближался к Герцогу Седому, на ходу примериваясь, как его в случае чего убить.
«Вот это претендент!»
- Здравствуйте, детки! - внезапно раздался голос Герцога Седого. - Я - злая фея! Меня забыли пригласить. Но я все равно пришел. С подарками. Это добрые феи могут забывать свои подарки дома. Злым феям ни в коем случае этого делать не следует.
Его глаза еще раз обежали зал и остановились на Рыжем Хэке. Брови герцога удивленно поползли вверх.
- Что ты здесь делаешь, солдат? - спросил он. - Могу поспорить, что смертная невесомость меча знакома тебе так же хорошо, как и потная тяжесть пешего перехода. Что ты делаешь среди этих кремовых пирожков с дерьмом?
- Пытаюсь их не есть, - улыбнулся Рыжий Хэк. - Противно же…
Он теперь стоял почти рядом с Седым Герцогом. За его спиной медленно приходили в себя члены Королевского Совета. Им казалось, что все еще можно поправить. Они покуда верили, что контролируют ситуацию. Вот сейчас прибежит стража. Вот сейчас…
Веселый, звонкий и какой-то лихой голос герцога понравился Рыжему Хэку.
«Человек с таким голосом не может быть совсем уж откровенным мерзавцем.»
А кроме того Рыжий Хэк внезапно понял одну очень важную вещь. Ну, не совсем чтобы понял… скорей, вспомнил кое что, а также догадался кой о чем. Ему бы только суметь переговорить с герцогом с глазу на глаз. Возможно, они поладят. Почему обязательно - враг? Быть может - союзник?
Когда Рыжий Хэк еще только прибыл в Аргелл, когда он только еще пришел к выводу о необходимости смены здешнего короля, когда он только еще собирал информацию… среди прочего ему удалось прочитать тайный дневник покойной королевы. Там очень смутно говорилось о том, кто именно был настоящим отцом принцессы Оанхиль. Очень смутно. Королева явно боялась доверить такую тайну даже скрытому от всех глаз, спрятанному надежней надежного манускрипту. Тогда Рыжий Хэк не понял намеков, не мог понять. Так… поэзия… стихотворные образы… Тогда - не понял. Теперь же…
… высокий воин с добрыми руками, в кольчуге чуть звенящего тумана… в плаще блистающем, от смерти берегущем…
Поэтический образ? Как бы не так! Северные гномы действительно называют свое кольчужное плетение «туманом»! И не так много в мире воинов, носящих кольчужный плащ. Вот Рыжий Хэк ни одного не знает! А вроде не вчера родился.
Вот такие-то дела.
Старый король и молодая королева. Старый король пьет и веселится с фрейлинами. А молодая королева? Она даже наследника родить не может. Старый король ее не посещает! Он не собирается обзаводиться наследником. Он будет жить вечно. С безумцами это случается.
А юного короля все нет. И никто не пытается взять штурмом опостылевший королевский замок. Юного короля нет… зато есть старый герцог. Он добр. Он все понимает. Он хороший. Он… А двое его сыновей - чем не королевичи? Так. Герцог был женат и жену любил. Кто-то из сыновей? Но нет, вряд ли кто из них носил звенящий кольчужный плащ. Не так уж много подобных плащей. Сам. Жену любил, а королеву… пожалел? Или тоже полюбил. Всяко бывает. И у королевы появилась дочь, а у короля - подозрения. Сыновей герцога король казнить велел. Жена герцога умерла. Сама? Или помогли? Свою жену король просто убил. Даже не прятал этого толком. Об этом все, кому не лень, шептались. Интересно, знает ли герцог, что принцесса - его дочь? А если знает… что он вообще собирается делать?
Он бесспорный хозяин положения. Что дальше? Чем обернется его молчание? Члены Королевского Совета уже опомнились от первого шока. Скоро самые умные сообразят, что для призрака герцог ведет себя несколько странно - ни стонов ни завываний, ни прочих зловещих действий. Каким будет следующий ход Седого?
- После поговорим, - коротко бросил Седой.
- После, - согласно кивнул Рыжий Хэк и отступил в сторону.
Герцог распахнул плащ и одним движением выхватил огромный меч.
Зал ахнул.
Дернулся.
И замер.
- До меня дошли сведения, будто отдельные нехорошие подданные отличаются настолько дерзким и неблаговидным поведением, что отказываются присягать законной наследнице, - мягким насмешливым голосом произнес Герцог Седой.
При этом он устремил на самозванного Местоблюстителя, все еще стоящего посреди зала, такой взгляд, что у знатного родовитого вельможи попросту ноги отказали. Он тихо сполз на пол, не в силах оторвать взгляда от ужасного герцога.
- Призрак… - одними губами произнес он, силясь поднять руку для знака, отгоняющего наваждения - но рука не поднималась. Он шептал очень тихо, так что даже сам едва слышал - но, видать, у герцога был очень чуткий слух.
- Да! - язвительно усмехнулся тот. - Я нарочно выкопался из могилки и прибыл, чтоб не дать свершиться несправедливости.
- Мертвец! - еще раз метнулось по залу. - Мертвец! Мертвец!
- Предлагаю всем добрым подданным последовать моему примеру, - проговорив эти слова, герцог нашел глазами принцессу и отсалютовал ей своим мечом.
"Нет, " - подумал Рыжий Хэк, глядя на преклонившего колени герцога, по всем правилам присягающего принцессе. - «Не буду я ему ничего говорить. По крайней мере пока - не буду.»
Оанхиль наклонилась к герцогу и что-то прошептала ему на ухо. Герцог удивленно приподнял брови. Посмотрел на Роади. На Оанхиль. Опять на Роади. Снова на Оанхиль. Маленький кулачок принцессы - то есть уже не принцессы, а Ее Величества Королевы - с размаху треснул герцога по плечу. Принцесса схватилась за ушибленную о кольчугу руку, а герцог усмехнулся и что-то спросил у Роади. Тот усмехнулся и ответил.
Ай да Роади! Глаза в глаза. Без страха.
Усмешка герцога стала шире, он коротко хлопнул Роади по плечу своей тяжеленной ручищей - и тут же принес присягу Его Величеству Будущему Королю.
Потом герцог встал и выразительно посмотрел на зал. Очень выразительно. Первой в себя пришла какая-то фрейлина. Завопив от восторга, она бросилась на колени перед Их Величествами - и встала графиней. Представители партии принцессы поспешили следом. За ними тяжело потянулись остальные. На герцога они старались не смотреть.
«Местоблюститель» с горсткой прихлебателей постарался незаметно выбраться из зала, но у входа его встретила не подвластная ему королевская охрана, а люди герцога. Дрожа от ужаса, он бросился в ноги Их Величествам, моля о прощении. Его свита последовала за ним. Их Величества переглянулись.
- Казнить! - прорычал герцог, но осекся и, обернувшись на молодых короля и королеву предложил. - Лишить всех званий и привилегий и выгнать за границы Аргелла?
- Пустое, герцог, - вдруг сказал король Роади. - Я милосерден, но… не до такой степени. Они обязаны исправить хоть что-то из того, что сотворили за эти годы. И я лично прослежу, чтоб их жизнь не была легкой.
- Но… Ваше Будущее Величество! Они же враги! - возмутился герцог. - Они предадут при первой же возможности!
- Я не дам им такой возможности, - ответил король.
- Помните! - обратился Роади к дрожащим мерзавцам. - Меч герцога все еще занесен над вашими головами!
- И лишь милостью ваших великодушных монархов вы живы, - добавил герцог. - Бойтесь прогневать их хоть в самой малости, потому что тогда мой меч опустится.
Дрожащими голосами бывшие фавориты покойного короля принесли присягу своим новым владыкам.
- Идите! - приказала Оанхиль и пощаженные уползли прочь.
- Сейчас они лижут пальцы, - сказал герцог. - Но уже мечтают откусить руку. Ваше Величество, зачем они Вам?
- Даже предателей и врагов можно использовать, - заметил Роади. - Они хотят предавать? Прекрасно. Пусть предают. Важно организовать события так, чтоб их предательство пошло на пользу Аргеллу.
- Хм… Вы… потрясающе практичны… Ваше Величество, - ошарашено выдавил герцог.
- Скорей сентиментален, - вздохнул Роади. - Я слишком хорошо знаю их всех. Слишком ненавижу. Чересчур. Нельзя так. Я не воин. И я боюсь упиться кровью. Это ведь так легко. Особенно если не сам… если чужими руками… Боюсь. Боюсь стать гнусным трупоедом. Мне ведь многим охота отомстить. И что? Я буду просить об этом Вас, а Вы - убивать их для меня?! Но разве ТАК - правильно?..
- Не знаю, - честно признался Герцог Седой. - Я никогда не думал о подобных вещах. не приходилось как-то.
- Если вырвать у змеи ядовитые зубы, она ведь не перестанет быть змеей, - сказал Роади. - Просто она станет бесполезной змеей. Убитая змея тоже не перестанет быть змеей - она будет мертвой змеей, только и всего. Гораздо лучше, чтоб оставаясь змеей и желая укусить нас, она ошиблась и цапнула наших врагов.
- У Вашего Величества есть враги более могущественные, чем эти? - тихо спросил герцог.
- А Вы как думаете, герцог? - так же тихо промолвил король Роади. - Есть у Аргелла враги? Или тех, кто разрушает наши крепости и наводняет наши земли своими магами, пользуясь сомнительным договором о мире, следует считать союзниками? Они просили всего лишь прохода, но они не ушли…
- Они все еще идут, - сказал герцог.
- И ведут себя как хозяева, - добавил Роади.
- Они слишком сильны, - заметил герцог.
- Если биться с ними лицом к лицу, - проговорил король.
- О! - только и сказал герцог.
- Пусть их кусают змеи, - улыбнулся король. - Нам понадобится много змей, герцог. Очень много.
- А кем Вы видите меня? - полюбопытствовал герцог.
- Змееловом, разумеется, - усмехнулся король.
- Но не только, - подходя, добавил Рыжий Хэк.
- Солдат? - удивился герцог. - Ты - единственный - не присягал. Почему?
- Я присягал другому монарху, - ответил Рыжий Хэк. - Но я союзник - и смиренно прошу возрожденный Аргелл о союзнической помощи.
- Так ты - посол?! - воскликнул герцог.
- В некотором роде, - усмехнулся Рыжий Хэк. - Мои полномочия более широкого свойства. Я думаю, нам стоит побеседовать с глазу на глаз по окончании всех приличествующих случаю церемоний.
Вот так и случилось, что наиболее боеспособные воины Аргелла, личная гвардия Седого Герцога во главе с ним самим, оказались у короля Эруэлла раньше, чем даже отобранные Усатым Могилой гвардейцы короля Найрита.
Тенгере открыл глаза, и движение его ресниц разбудило ее.
"Моя жена, " - нежно подумал он. - «Бывает же.»
Сквозь черные кудри, водопадом рассыпавшиеся по его груди, в глаза дерзко смотрело рыжеволосое солнце. А потом Богиня подняла глову с его груди, и ее улыбка затмила нахальное светило.
- Здравствуй, - промолвила она, и ему показалось, что весь мир вопит от восторга.
- Я люблю тебя, - ответил он, и ей показалось что дождь вновь касается ее своим звездным дыханием.
Наверно, так оно и было.
- Люблю, - повторил Тенгере.
- А я - тебя, - кивнула Богиня. - А на носу у тебя сидит солнечный зайчик. - Она зевнула, потом хихикнула. - Ты злой и жестокий муж! Нельзя бедной девушке совсем не давать спать…
- Это кто кому спать не давал? - радостно возмутился Тенгере. - Ах ты, врушка!
- А я Богиня. Мне можно, - она показала Тенгере язык. - Боги, они знаешь, какие? Они существа гнусные, мерзкие, противные и аморальные к тому же. Разве ты не знал?
- Какой кошмар! - восхитился Тенгере. - Где была моя голова?!
- Там же, где и все остальные части тела! - расхохоталась Богиня.
- Значит я попался, - комично развел руками Тенгере.
- Попался, попался! - весело подтвердила Богиня. - До самой смерти.
- А чего ты вся, как кошками царапанная? - вдруг спросил Тенгере.
- А я люблю с ними царапаться, - ответила Богиня. - А ты чего, не разглядел меня вчера, что ли?
Она тут же вскочила, принимая наиболее эффектную, по ее мнению, позу.
Разглядел, - любуясь ответил Тенгере. - Вот только царапин почему-то не заметил. И сейчас не вижу, потому что на тебя смотрю, а не на царапины.
- Ну так и что?
- Да ничего, наверное, - пожал плечами Тенгере. - Просто ребята… ну то есть ученики магов… болтали что у богинь самая шелковистая кожа… и все такое…
- Это к моей бабушке, - ответила Богиня. - У нее действительно - самая… но ей по должности положено. А я… конечно, я могу наколдовать себе такую, но тогда это буду уже не совсем я, то есть я, конечно, а только… понимаешь, это все равно что заниматься любовью в одежде. Эта знаменитая шелковистая кожа - все равно что платье. А мне нравится чувствовать твое тело.
- То-то я удивлялся, отчего это боги так любят разгуливать неодетыми, - кивнул Тенгере.
- На самом деле они одетые, - сказала Богиня. - Таких кож у каждого бога или богини - семь штук. И снимают их только перед теми, кому доверяют. Я жутко всех разозлила, когда сняла все, напялила кольчугу и отправилась к тебе. Но мне хотелось, чтоб между нами ничего не находилось.
- Я понял, - очень серьезно кивнул Тенгере. - Ничего, кроме нас. Спасибо тебе.
Светлые Боги Фарин и Арилой отчаянно резались в черный покер, безбожно ругаясь из-за каждого хода и запивая восхитительные переживания дорогущим пивом «Владыка Преисподней» из личных запасов самого Зикера.

Предыдущая страница 4 Следующая страница


5 Сергей Раткевич

Означенный великий маг, пройдоха, плут, обманщик каких мало, ясновидящий, убийца и просто хороший человек задумчиво сидел в собственном кресле и меланхолично плевал в потолок.
Некоторые плевки исчезали, не достигая потолка. Некоторые возвращались обратно. Тогда они исчезали, не достигая Зикерова глаза. Некоторые попадали в левитирующего неподалеку крокодила. Тогда крокодил переставал насвистывать какой-то фальшивый мотивчик и начинал ругаться. Зикер только головой качал, поражаясь его обильному словарному запасу, и вновь возвращался к прежнему занятию. Большинство плевков, однако, просто повисали в воздухе, образуя надпись: «АРХИМАГ - ДУРАК!»
Что-то готовилось. Что-то неведомое тяжело стучалось в закрытые двери. Что-то тяжелое шло из невообразимой дали, прогибая самую ткань миров. Шло, чтобы вмешаться. А еще что-то глухо копошилось где-то там, внизу. В таинственном запределье.
Зикер знал, что есть события за гранью событий. Есть случайности, неподвластные ни одному магу. Есть будущее, которое не разглядеть ни в один хрустальный шар. Ни один ясновидящий его не увидит.
Оно еще идет. Еще не свершилось.
Зикер отдыхал перед битвой. Он собирался насмерть стоять за все завоеванное. Демоны, вновь ставшие Богами. Летучий крокодил. Женатый ученик.
Что бы там ни было. Откуда бы оно ни явилось. Зикер своего не отдаст.
- Мне кажется, они собрались петь и плясать до ночи! - насмешливо заметил Мур.
- Не может быть! - Курт с ужасом посмотрел на верующих в него, после чего зажмурился и старательно потряс головой.
- И не надейся! - усмехнулся Мур. - Не поможет.
Курт открыл глаза и убедился в правоте друга.
Не помогло.
Верующие в него по-прежнему веселились, а самому ему было отнюдь не весело.
- Послушай, Мур, а на какое время нас… этот… ну, как его… черный маг который… - запинаясь, начал Курт.
- Ты про Зикера? - уточнил посох.
- Да. Про него, - кивнул Курт. - На какое время он снял приступы?
- На неделю, - промолвил посох.
- В таком случае у меня есть хорошая мысль: давай убежим отсюда, - предложил Курт.
- Мысль неплохая, но… - замялся посох.
- Разве есть какое-то «но»? - прошипел Курт, глядя на счастливые лица танцующих. - Нам же в Джанхар нужно!
От волнения он повысил голос и, тотчас вскинув голову, испуганно всмотрелся в зал. Верующие в него должны были бы услышать. Ведь считается, что верующие должны стараться ловить каждое слово своего Бога. Однако они были глухи ко всему, кроме своей веры. «Отец Наш Сиген» не мог произнести этих слов - значит, он их не произносил. Что ж тут непонятного? Если чего-то не может быть - значит, его и не было. О чем тут еще говорить?
- Конечно, нам нужно в Джанхар, - вздохнул Мур. - Вот только в ближайшее время нам туда не попасть.
- А я думаю - попасть, - не уступил Курт. - Я хорошо помню ту крепость. Стены. Ворота. Я перенесу нас туда. Вот увидишь.
- Прямо сейчас? - спросил Мур.
- Прямо сейчас, - решительно проговорил Курт. - У меня от их пения скоро голова лопнет.
- А по мне - так неплохо поют, - заметил Мур.
- Может, и неплохо, но чем скорей мы будем в Джанхаре, тем лучше, разве нет?
- Да, - сказал Мур. - Ты прав, конечно.
- Тогда я начинаю.
- Пробуй, - негромко сказал Мур. - Только…
- Что… только? - насторожился Курт.
- Ты… не очень огорчайся, если не получится, - сказал посох.
- Не получится? Почему? - пробормотал Курт, глядя на улыбающиеся лица. - Обязательно получится. Сейчас. Приготовься.
- Готов, - пробурчал Мур. - С тобой я всегда готов… к чему-нибудь эдакому… это, знаешь ли становится привычкой.
Курт закрыл глаза. Сосредоточился. Отчетливо представил себе джанхарскую крепость - вплоть до последней трещинки в ее фиолетовых стенах. Вплоть до последней медной заклепки в ее могучих воротах. Вплоть до… он уже ощутил землю у себя под ногами, влажный ветер, лежащий на щеках, он уже открыл глаза и увидел грозное сияние крепостной защиты прямо перед собой. Он уже…
- А ты мне не верил! - успел сказать он, обращаясь к Муру.
И чудовищный рывок швырнул его обратно.
- Ох! - только и сумел сказать Курт, с треском приземляясь собственным задом - честное слово, уж лучше бы чужим! - в собственную, еще не успевшую раствориться и остыть в камне, тень.
Постамент, на который он приземлился, основательно поддал ему каменным коленом, а верующие в него… верующие в него, разумеется, ничего не заметили. Их «Отец Наш Сиген» просто не мог треснуться задом о постамент - а значит, они были не в состоянии увидеть, как брызги этого треска кустами взметнулись вокруг их ошарашенного божества.
- Ну, так и есть, - огорченно констатировал Мур.
- Что «так и есть»?! - выдохнул Курт.
- Твоя магия, - сказал посох. - Раньше у тебя были неприятности, потому что ее не было. Теперь она есть - а неприятности… может, это просто твой стиль?
- Сам такой! - огрызнулся Курт. - Объясни лучше, что произошло.
- Твоя магия уже вполне проявилась, - проговорил посох. - Она громадна, если тебе это интересно. Но ты не слишком умеешь ею управлять. Вера этих людей тоже в какой-то мере - магия. Они верят что ты - их бог. Их вера поймала тебя. Она управляет твоей магией, понимаешь? Их вера отлично знает, что ей нужно - не то, что ты! Поэтому она захватила твою магию и диктует ей свои, в сущности, очень простые требования. От бога ведь немногое требуется. Главное, чтоб он был.
- Ужасно, - сказал Курт. - И что теперь? Я так и останусь воплощением этого… Сигена? Или что-нибудь все-таки можно придумать?
- Магов иногда принимают за воплощения каких-то богов, - задумчиво промолвил Мур.
- И что?
- Им приходится нелегко. Они попадают в заколдованный круг. Чужая воля начинает контролировать их магию.
- А они не пытались объяснить? - мрачно поинтересовался Курт. - Ну, сказать всем, что никакие они не боги.
- Верующие обычно глухи к голосам собственных богов, - печально сказал Мур. - Они всегда придумывают угодное им толкование и никогда не слышат того, что действительно хотят поведать им боги. Особенно если это не боги…
- Так вот отчего боги гневаются… - потерянно произнес Курт.
- Я же говорю, что твой путь обретения силы - это нечто, - усмехнулся посох. - Успокойся. Выход есть.
- Хочешь сказать - я могу просто встать и уйти?! - обрадовался Курт. - Не применяя магию, да?
- И первая же попытка ее применения вернет тебя обратно, - заметил Мур. - Если только кому-нибудь из этой толпы не придет в голову раньше того как следует помолиться. Тогда даже и без магии обойдется.
- Но что же делать?
- Не торопиться, - усмехнулся Мур. - Перестать болтать ерунду и слушать старого мудрого меня.
- Слушаю, - вздохнул Курт.
- Уйти просто так тебе не удастся, - начал посох. - Их вера уже поймала тебя за магию. И так легко не отпустит.
- Но… тогда как?
- Ты должен выполнить их самые насущные требования, - поведал посох. - Устроить какое-нибудь впечатляющее чудо. Наложить какой-нибудь не слишком страшный запрет. А потом объявить о своем торжественном отбытии. Устроить красочное празднование прощания и под шумок сбежать.
- У нас шесть дней, - напомнил Курт. - Потом приступы вернутся. Через шесть дней мы должны быть в Джанхаре.
- Нужно успеть, - сказал Мур.
- Тогда не будем тратить время, - проговорил Курт. - Знать бы еще, как остановить эту… церемонию, что ли?
- Ну, вообще-то считается, что именно ты тут главный, - усмехнулся посох. - Требуй.
- Думаешь, услышат? - усомнился Курт.
- Не сразу, - поразмыслив, ответил Мур. - Считается, что это ты обязан выслушивать их молитвы и славословия, им же слушать тебя совершенно не обязательно. Но ты не унимайся! Требуй громче. А еще лучше - присоединись к хору и спой что-нибудь им в ответ.
- Может, мне еще и сплясать?! - рассердился Курт.
- А что?! Неплохая идея! - обрадовался Мур - Ты - гений. Действуй!
- Сам такой! - огрызнулся Курт, но все же встал и сделал шаг навстречу своим верующим.
Подхватив под руки самую бойкую старуху, Курт закружился в стремительном танце.
«Ну и ну!» - подумал он, чувствуя, как размашисто скользит под ногами пол. - «Танцы у них, однако! В самый раз ноги переломать! Интересно, смогут ли они верить в Бога с переломанными ногами?»
Курт перетанцевал со всеми бабками и дедками, а также со всеми парнями и девками, наводнявшими танец. Некоторые девицы прижимались к нему так призывно, что он окончательно смешался и пару раз чуть не уронил посох. Он неоднократно пытался обратиться к своим возлюбленным чадам, но они пели так громко, славили его так старательно, так самозабвенно, что просто не замечали его, не слышали.
Он пытался пропеть свок обращение к ним, но когда один человек поет:"Ребята, изложите свои просьбы по одному!", а все остальные хором тянут:"Славься!", то, разумеется, у этого одного ничего путного не выходит. Не услышит его никто.
В конце концов Курт смирился. Пел, плясал, праздновал вместе с остальными. А потом нашел у жреца еще одну бутылку вина. Выпил ее - и очнулся утром с такой тяжелой головой, что ее даже подымать не хотелось.
Когда они вошли, трактирщик закончил протирать стаканы. Он только что проводил за дверь теплую компанию ронских магов и теперь вовсю радовался жизни. Нет, ну вот ведь как хорошо! Снизу - земля, сверху - солнышко. Круглое. И эти… маги проклятущие… не убили же! Честное слово, живой!
Трактирщик осторожно нащупал правую руку левой, проверяя свое наличие в окружающем мироздании. Наличие имело место.
Живой.
А что не заплатили, так это… ерунд, а в сущности. Ерунда. Не в деньгах счастье. Не в деньгах. Вот.
Придя к такому потрясающему умозаключению, трактирщик дрожащей рукой налил себе полный стакан своего лучшего вина и единым махом опрокинул его в себя. Дорогущее, зараза! Но… для живого себя - ничего не жалко. Ничего. Честное слово.
Трактирщик уже собрался было повторить подвиг щедрости, но тут открылась дверь и тихо вошли они. Трактирщик так и не понял, сколько их было. Они все входили и входили. Трактирщику казалось, что им не будет конца. Они входили - и солнечный свет умирал, соприкасаясь с ними. Но спасительная тьма не опускалась взамен. Место теплого солнечного света занимала белая мгла. Ледяная и жуткая. А они все входили и входили… и трактирщик не мог сказать, сколько их уже вошло. Он просто стоял и молился всем Богам, каких знал. Даже тем, в которых не верил. Он просил Богов, чтобы входящие, наконец, вошли и закрыли дверь. Быть может, тогда он вспомнит, как дышать - а иначе ему не жить. Те, кто не дышит, обычно умирают.
Кошмар. А ему казалось, что страшнее ронских магов ничего и на свете не бывает. Как же.
Трактир заполнился до отказа, и и дверь захлопнулась.
- Садись, - приказал кто-то, и вошедшие быстро и дисциплинированно сели.
Трактирщик умудрился затолкать в себя небольшой комок воздуха и теперь пытался повторить эту полезную для здоровья процедуру.
- Трактирщик! - продолжил тот же голос. - Еды на всех!
- Что прикажут уважаемые господа? - стараясь не дрожать, спросил трактирщик.
- Вино и мясо, - прозвучал ответ. - И шевелись! Повелитель не должен ждать.
Содрогнувшись от непередаваемого ужаса и наконец-то сумев как следует вздохнуть, трактирщик опрометью бросился выполнять приказ.
- Эй, кто там! - придушено заорал он на попрятавшуюся от греха прислугу. - Живо сюда, вы! Убью, зарежу, а потом уволю без выходного пособия!!!
- Хорошая идея! - воскликнула его лучшая служанка, опрометью убегая через заднюю дверь.
- Главное - своевременная! - добавил старший повар, улепетывая следом, прямо в чем был, даже не переодевшись.
Трактирщик с тоской посмотрел, как развеваются узорчатые полы его поварского халата, как смешно подпрыгивает его треугольный поварской колпак, и вздохнул.
«Хорошо им. Они себе везде работу найдут. А мне бежать некуда. Это мой трактир.»
- Ну, чего стоите? - бросил он второму повару и двум оставшимся служанкам.
- Мы с вами, хозяин, - ответили те.
- Тогда живо тащите вино и мясо из погребов! - рявкнул он. - И не дрожите так. На столы… сам подавать буду.
- Но… - жалобно пискнула одна из девиц. - Эти… они так смотрят, словно вот-вот съедят!
- Вот поэтому и нужно накормить их досыта! - рявкнул рассерженный трактирщик. - Чтоб не съели. Бегом, дуры!
Обрадованные тем, что в зал им идти не придется, девицы мигом притащили все, что следовало. Второй повар от них не отставал.
"Я даже не думал, что он такой здоровый, " - отрешенно помыслил трактирщик, завидев, как повар единым духом доволок из подвала тяжеленный бочонок вина. - «Да его ж втроем катить нужно!»
Тут же, хлопнув себя по лбу, трактирщик кинулся за кувшинами.
«Стою тут, разинув рот, а эти-то… не приведи Боги, если осерчают! Ведь и впрямь - сожрут!»
Сжав зубы и стараясь не глядеть на ужасных посетителей, трактирщик обнес их вином и мясом.
«Только бы ноги не подвели!»
Собрав всю волю в кулак, он поинтересовался не желают ли восхитительные господа какого-нибудь гарниру. Есть замечательные салаты. Изумительный картофель. А еще…
- Мы этого не едим, - ответил все тот же голос.
«А остальные что - немые? Верно, что так. Не иначе. Гарниров не едят. Да что ж это деется-то, люди?!»
Посетители молча пережевывали мясо, запивая вином. Молча и монотонно. Их однообразные движения завораживали.
«Не смотреть на них. Только не смотреть. Это главное.»
- Подойди, - велел голос.
Трактирщик вздрогнул и повиновался.
- Протяни руку.
Протянул.
Ладонь дрогнула от тяжести кошеля.
- Золото, - произнес голос. - Повелитель хорошо платит тем, кто оказывает гостеприимство его слугам.
«Даже если там серебро - я в барыше!» - мелькнуло в мозгу трактирщика.
- Благодарю, господин, - трактирщик склонился в низком поклоне.
- Благодари моего Повелителя, - отозвался тот.
- И его тоже! - кланяясь пробормотал трактирщик, а сам скрутил в кармане кукиш.
«Кто знает, что вы за птицы, но упаси меня Боги от вашего Повелителя!»
И в этот момент снаружи послышался топот копыт.
"Много лошадей, " - с тревогой подумал трактирщик. - «Армия, небось. Или опять маги.»
Ему стало очень интересно, что случится, если новые гости сунутся в трактир. А ведь сунутся. Как пить дать, сунутся. Жрать-то всем охота, а другого трактира поблизости нет. Нет и не было никогда.
Ну… точно!
Грохнула дверь, и сочный увесистый гомон с треском ворвался в трактир.
- Все вон! - с порога взревел кто-то. - Освободить место для гвардии Его Величества!
На ослабевших ногах трактирщик доплелся до стойки. Опустил в укромный уголок кошель с деньгами.
«Жив останусь - заново трактир отстрою!» - подумал он.
После чего сел на пол и накрыл голову пустым мешком. Мешок пах ветчиной. С грохотом и смехом, звеня доспехами, ронские гвардейцы ввалились в зал.
- Я сказал - все вон! - вновь заорал кто-то из них.
- Пива! Вина! Жаркого! - орали другие. - Где хозяин? Шевелись, падла, не то трактир разнесем!
- Уходим, - сказал предводитель нелюдей, сидящих в трактире, и его тихий голос легко заглушил громкие вопли гвардейцев.
Трактирщик сидел, с головой укрывшись мешком, и пытался припомнить хоть одну молитву. Поэтому он не видел, как нелюди внезапно одним общим движением встали. Он не видел, как взлетели тусклые мечи. Как один за другим на пол стали валиться гвардейцы. Один за другим. Один за другим. Изрубленные до того чудовищно, что некоторых нельзя было признать за людей. Немногие, успевшие выхватить оружие, так и не смогли пустить его в ход. Стремительность, с какой действовали нелюди, не оставила их противникам никаких шансов. Трактирщик не видел, как на изукрашенных латах и ярких плащах расцвели чудовищные кровавые цветы. Зато он отчетливо услышал, как грозный рев ввалившихся гвардейцев прорезали короткие вздохи свистящей стали - а потом рев и крики сменились страшным булькающим хрипом, страшным еще и оттого, что он был многоголосым. Впрочем, хрипели гвардейцы недолго.
- Теперь у тебя вдоволь мяса, - произнес все тот же ужасающий голос.
Входная дверь хлопнула, и на трактир обрушилась вязкая тишина.
- Так вот они какие… эльфы… - шумно выдохнул второй повар.
Трактирщик стянул мешок с головы и недоуменно уставился на своего работника.
- Эльфы? - спросил он. - Какие еще эльфы?!
- Ну, а кому ж еще такое под силу? - дрожащим голосом спросил второй повар, утирая холодный пот.
- Нет, - затряс головой хозяин, - не эльфы это. Точно, не эльфы. Тех-то я знаю.
Ему не хотелось вылезать из под стойки и смотреть на то, что осталось лежать в зале. На такое нельзя смотреть. Никому нельзя. Никогда. Потому что тот, кто на такое посмотрит, уже никогда не будет прежним. Он должен стать или подонком, или святым. Или сойти с ума. Трактирщик не верил в возможность собственной святости. Сходить с ума ему тоже не хотелось. А третий вариант - ну это уж вообще… как-нибудь без меня, ладно? Трактирщику не хотелось смотреть на то, что лежит в зале. Зачем видеть то, что и так представляешь себе слишком хорошо? То, что даже не увиденное не даст заснуть. Никогда не даст. Совсем никогда. Ну почему я не надумал жениться? Я же теперь вообще не смогу один спать. И никакие девки тут не помогут. Жена нужна. Да только где ж ее взять?
Трактирщику не хотелось ничего решать. Слишком много всего. Сначала маги. Потом эти. А потом еще и это. Сырое мясо, тяжело падающее на пол.
«В моем трактире. В моем трактире!»

Предыдущая страница 5 Следующая страница


Покрывало ночи 6

Трактирщику не хотелось ничего решать. Лучше просто сидеть вот так, глядя на землистое от пережитого ужаса лицо своего повара, и говорить - все равно о чем…
"Нельзя ему убирать эти трупы. Никак нельзя, " - подумал трактирщик. - «Монахов каких надо просить. Они святой жизни люди… а с этим парнем мне еще работать.»
- Не эльфы это, - продолжал трактирщик, - с теми-то я куда как близко знаком. Я с ними даже и побродить успел. Это когда молодой был. У меня была одна… ну, ты понимаешь о чем я… такая женщина!.. шелковистая вся, в глазах чертики, а бедра-то…
Он потряс головой, чувствуя, что краснеет. Нашел о чем рассказывать наемному работнику! Тоже мне, респектабельный господин. Перцу вам на язык, господин трактирщик! Надо же так разболтаться. Девки, небось, тоже слышали. Будут теперь языками мести.
- Но… если не эльфы… - Второй повар все еще не мог прийти в себя, - Если не эльфы - кто тогда? Я к тому, что мне этих ронских бандюг, положим, не слишком то жалко, но чтобы такой ужас…
- Это люди, - вдруг сказал трактирщик, сам ужасаясь внезапности пришедшей в его голову мысли. - Это люди, вот что я скажу!
- Но…
- Это люди, - еще раз повторил трактирщик. - Но они что-то такое с собой сделали. Что-то ужасное. Эльфы нам гораздо ближе. Даже драконы нам гораздо ближе.
Он услышал рядом тихий вздох и поднял голову. Одна из его служанок стояла рядом с ним.
- Бедненький, - сказала она, - тебе нужно прилечь.
«Ну вот. Доболтался.» - подумал он. - «Служанки - и те уже со мной на ты.»
- Пойдем-ка наверх, - сказала девушка.
- Я… боюсь… - храбро выдохнул он.
При мысли о том, что он может заснуть, и сон вернет его в то, что уже закончилось, трактирщика заколотила нервная дрожь.
- Я не могу спать! - почти выкрикнул он. - Совсем не могу! Никогда больше не смогу… - в отчаянии добавил он.
- Я умею прогонять дурные сны, - сказала девушка, помогая бедолаге подняться. - Я немножко ведьма. Правда-правда.
- Это хорошо, - сказал трактирщик, отправляясь наверх. - Это просто замечательно.
«Где бы найти парочку порядочных девушек? Одна, гадюка, сбежала. На второй я, кажется, женюсь. И пусть только попробует не согласиться! Как бы по-тихому от трупов избавиться?»
Уходя он заметил, как обнимаются вторая служанка и повар.
- Закройте хоть дверь, - бросил он им.
- А это кто такой? - зоркие глаза Линарда цепко скользнули по щуплой фигурке юноши в форме солдата комендатуры.
На самом деле юноша был высок и широкоплеч. Как он при этом умудрялся выглядеть маленьким и щуплым - одним Богам ведомо.
Воин старательно тер стену в одном и том же месте так, словно вознамерился непременно протереть в ней дыру.
- Этот - новенький, - вздохнул Винк Соленые Пятки, шедший рядом с Линардом.
- Новенький? - удивился Линард, - На вашего брата разведчика непохож, на пехтуру калеченную - тоже. Одень его в гражданское платье, и я б нипочем не догадался.
- Да он, почитай, гражданский и есть, - досадливо фыркнул Винк Соленые Пятки, - а числится нашим. Разведчиком, то есть. Он, бедолага, едва призваться успел, так на первых же учениях в магическую ловушку и угодил. Куда его? А числится вроде как разведчиком. Там наверху уже знают, что наш командир увечных разведчиком подбирает. Ну и сунули, не подумав. Из него такой же разведчик, как из меня горный дракон.
Ну, это Винк зря. Если из кого и получится самый преотменный горный дракон, так это из Винка Соленые Пятки. А если постараться, то даже и равнинный. И водоплавающий тоже.
- Когда прибыл? - спросил Линард.
- Утром, - досадливо поморщился Винк Соленые Пятки. - Я только собирался прилечь после всего.
- Хорошо вам, молодым. - усмехнулся Линард. - А я вот даже и не пытался. Один черт не смогу, пока все не образуется.
- Так оно когда еще образуется, - обронил Винк Соленые Пятки.
- Скоро, - пообещал Линард, - можешь мне поверить - скоро. Самое трудное позади. Я страшно боялся, что с королями не выйдет дело. А теперь… конечно, трудненько будет. Нам придется руководить окраинами, фактически не имея центра. Ну, окраины нам в конце концов и помогут его достроить… но постепенно, слишком постепенно.
Линард умолк и уставился на новобранца с недоумением, плавно переходящим в возмущение.
- Я не понимаю, что это он делает?
- Кажется, он пытается протереть в стене отверстие, - предположил Винк Соленые Пятки. - Вот только зачем оно ему?
- Безобразие, - сказал Линард. - Как главный уборщик я не могу этого позволить.
С этими словами он решительно зашагал к новобранцу.
- Ты что это делаешь? - весело поинтересовался Санга Аланда Линард, подойдя к юноше.
- Стену отмываю, - ответил тот и покраснел.
- Так в ней же сейчас дырка будет! - с преувеличенным ужасом заметил Линард.
- Дырка? - удивился юноша. - Какая дырка? Зачем?
- Обыкновенная, - окончательно развеселился Линард. - Ты ее сейчас протрешь. Ты так старательно трешь одно и то же место, что она просто не может не появиться.
- Ой! - виновато выговорил юноша, поспешно отдергивая от стены тряпку. - Я не хотел…
- Вот я и думаю, а нужна ли нам тут бойница? - продолжил Линард.
- Извините… - потупился юноша. - Я как-то задумался. Дом вспомнил, и…
- Ничего, бывает, - утешительно проговорил Линард. - Дай-ка покажу, как надо. Вроде и невелика хитрость - стену мыть, а все же и тут свои приемы есть. И зачем, спрашивается, столько сил тратить? Вот, смотри… сначала делаем так. Потом - так. И вот так. Смотри, как выходит. А теперь сам попробуй!
- Так гораздо быстрее! - восхищенно отозвался юноша. - И чище. Спасибо, дедушка!
- Дедушка? - удивился Линард. - Почему дедушка?
- Ну… вы так похожи на моего дедушку… - смутился парень. - Просто он уже умер. Вот я и… простите, я не хотел вас обидеть.
Окончательно смешавшись, он уставился в пол. Его уши полыхали, как сторожевые костры.
- Дедушка, - повторил Линард. - Давненько у меня внука не было. Что ж… быть по сему.
- А… а вы кто такой будете? - внезапно насторожился парень. - Потому как здесь все-таки комендатура и…
- Как это - кто я такой? - шутливо возмутился Линард. - Мы же договорились. Я - твой дедушка. Сам сказал.
- Да я же не против! - огорчился парень. - Но все же здесь есть Господин Военный Комендант, и он…
- Не беспокойся, парень. Все в порядке. Я здесь самый главный уборщик и подметальщик, - успокоил юношу Линард. - Кстати, раз уж мы теперь родственники, давай хоть представимся друг другу. Меня, например, зовут Санга, а тебя?
- Керано, - ответил юноша.
- Ну, вот и отлично, - проговорил Линард. - А теперь… не сбегаешь ли ты за пирожком для дедушки, а заодно и для себя? Слышишь, как разносчик надрывается? Поедим малость, тогда и закончим с уборкой. Вместе оно веселей пойдет.
Дорога, по которой скакали выбравшиеся из трактира нелюди, шла под уклон. Она давно свернула в сторону от основного тракта, становясь все более заброшенной, неезженной и дикой. И хотя был день и на небе ярко светило солнце, сквозь него, казалось, проглядывала бледная, будто бы выпитая луна. А может, и не луна даже. Словно бы взгляд чей-то, мутный и страшный, тускло светил над этой дорогой. А вокруг него, в небе, зыбкими неверными чертами лезли сквозь ясную синеву черные дыры неправильных звезд.
Дорога чем дальше, тем больше уверенно превращалась в тропу, а тропа змеей скользила в непроходимые гиблые болота. Когда-то здесь была развилка дорог. Одна дорога отсюда вела в Рионн, другая в Аргелл. Потом пришли болота. Наползли неожиданно и пожрали старые дороги. Маги их какие наслали или само так получилось, никто уж и не упомнит. Давно дело было. Люди проложили другие дороги. В обход болот. А эти остались лишь в сказках стариков да в песнях менестрелей.
Не каждому дано пройти исчезнувшими путями. Нелюди были способны на это. Властью своего Повелителя они могли совершить и не такое. Темный Бог хорошо позаботился о своих прислужниках. Отобрав у них право зваться людьми, он много чего дал им взамен. Магами они не были - но против силы их амулетов устоял бы далеко не каждый маг. Вот почему они смело гнали коней вперед - даже и тогда, когда тропинка давно исчезла из виду. Их кони бежали по гиблой трясине с той же легкостью, что и по твердой земле. Добравшись до развилки, они остановились. Предводитель разделил своих людей на две группы. Одни направлялись в Рионн перехватить гвардейцев короля Найрита, посланных на помощь королю Эруэллу. Другие двигались в Аргелл, наперерез гвардии Седого Герцога.
- Уничтожить всех до единого! - напутствовал их предводитель.
Сам же он, постояв немного и поглядев на удаляющихся приспешников, коснулся амулетом своего лба и тут же исчез. Он собирался перехватить короля Эруэлла, возвращающегося от королевы Шенген. Проникнуть внутрь чужого портала - нелегкое дело даже и для мага. Однако амулеты Темного Бога справляются еще и не с такими фокусами.
Прислужник Темного Бога исчез и только след его какое-то время еще держался на содрогающейся трясине.
Едва нелюди исчезли, как все стало приходить в норму. Скомканый мир словно бы расправился. Погасли черные звезды. Солнце вновь выглядело нормально. Больной взгляд мертвой луны из него больше не высвечивал. Мир вновь обрел реальность. Жуть убралась. И даже гиблое болото улыбнулось и, перевернувшись на другой бок, спокойно уснуло под комариный перезвон.
Все еще только должно было случиться.
- Уже пора? - спросила Шенген, королева Анмелена.
Глаза жены пристально посмотрели в глаза мужа.
- Пора, - вздохнул Эруэлл, верховный король Оннерского Союза. - Я вернусь. Я вернусь, как только смогу.
- Не нужно, - покачала головой Шенген. - Я сама поспешу тебе навстречу. Вот только распоряжусь дома. И, с лучшей дружиной - к тебе.
Она положила ладони ему на грудь, и король с королевой нежно поцеловались. Вокруг стояли анмелеры, но Эруэлл не чувствовал смущения. Почему-то ему не было неудобно целоваться вот так, прилюдно, у всех на глазах. Почему-то не было.
Быть может, потому, что так было правильно?
Еще мгновение они глядели друг на друга. Глаза в глаза. Потом Эруэлл шагнул в замерцавший портал. Пора и в путь! Он и так задержался дольше возможного. Нельзя подвергать такой опасности доверившихся тебе людей.
Внезапно мерцающая чернота портала продырявилась фиолетовым грохотом. Слева от Эруэлла пустота натужно вспучилась, раздался оглушительный искрящийся треск. Во все стороны сыпанули острые осколки пустоты, и Эруэлл обнаружил, что он уже не один.
Едва взглянув на «гостя», он тут же полез в карман за «серебристой смертью». То, что убивает магов, должно справится и с этим. Должно. Должно, потому что это - не человек. Он только притворяется человеком. Когда-то был. А теперь только притворяется.
Предводитель прислужников Темного Бога недаром решил лично забрать жизнь короля Эруэлла. Только у него были шансы справиться с бывшим разведчиком. Темный Бог вручил ему особо мощные амулеты. С их помощью можно было добраться до верховного короля. И то, что король Эруэлл как раз шагнул в портал, ничего не меняло - скорей наоборот. Исчезая из Анмелена, Эруэлл рассчитывал появиться в своем кабинете в Денгере. Этого не случилось. Эруэлл завис в пустоте наедине со своим врагом. Ушедший из одного места, но не добравшийся до другого. Он стоял в искореженном портале, и смерть смотрела прямо ему в глаза.
Прислужник Темного Бога выхватил меч и бросился. И тотчас под ноги ему полетела «серебристая смерть». Яростная белизна окутала нападавшего - окутала, но не уничтожила. Даже не остановила. Эруэлл едва успел уклониться от чудовищного удара. Вражеский меч пропел у него над головой. Ответным ударом меч Эруэлла коротко клюнул бьющую руку. Прислужник Темного Бога охнул, отпрыгнул назад, схватил один из своих амулетов, быстро провел им по ране и вновь ринулся в бой. Казалось, врага питает какая-то неведомая сила. Эруэлл не знал, какая. Неизвестный не был магом. «Серебристая смерть» ему вреда не причинила - но и человеком он быть не мог. И даже не потому, что был невероятно страшен. Эруэллу случалось видывать уродов и пострашнее. Одно такое страшилище заведовало приютом для сирот и подкидышей. Замечательной доброты человек! Нет. Здесь дело было в другом. Что-то чуждое топорщилось в каждом его движении, что-то нездешнее было в его неукротимой злобе и яростной мощи его частых ударов.
«Выдохнется!» - думал Эруэлл, уворачиваясь от ужасающих ударов. - «Должен выдохнуться!»
Он и не пытался всерьез парировать рушащийся меч противника. Падающую с неба скалу может парировать только другая такая же скала. Человеку лучше отскочить в сторонку. Эруэлл так и делал. Отскакивал, уворачивался, контратаковал. Он уже несколько раз серьезно ранил своего противника, но того всякий раз выручали развешанные по всему телу амулеты. Эруэлл дважды провел прием, после которого меч противника должен был сломаться - но добился лишь того, что едва не потерял кисть руки. Меч врага был заколдован, не иначе.
«И почему его „серебристая смерть“ не берет?» - недоумевал Эруэлл.
Они сражались все отчаяннее, все быстрее. А вокруг них извивалась раненая пустота.
Скоро Эруэлл понял, в какой фехтовальной школе обучался его противник. Гуан Энери. Солидная школа для богатых и очень богатых людей. Средний Запад. Школа дорогая, не признающая простонародных выкрутасов, а значит, не имеющая в своем арсенале сколько-нибудь действенных приемов против «поцелуя в локоток», «платочка на ладошку», «зеленой лошадки» и прочих в том же духе.
«Простолюдинов, дерзнувших схватиться за меч, следует пристреливать из лука» - любимая поговорка мастеров этой школы. А что, если нет лучников? Вот, например, здесь их нет. И не будет.
Эруэлл уклонился от очередного классического финта, и простонародные боевые ухватки так и посыпались из него. Руки, плечи, а потом и бока прислужника Темного Бога мигом покрылись длинными кровоточащими царапинами. Эруэлл еще ускорил темп, не давая тому времени на заживление ран. Каждая попытка отвлечься для исцеления приносила с собой новую царапину. Появилась царапина на бедре. Следущая наискось перечеркнула грудь. Прислужник Темного Бога глухо зарычал от ярости - но достать Эруэлла не мог. Зарычав, он потерял равновесие, оступился и едва успел парировать коварный удар снизу вверх, в живот… а от очередной царапины не уберегся. Царапина наискось перечеркнула лицо. Прислужник Темного Бога заорал и схватился за лицо. Эруэлл прочертил еще одну царапину у него на руке. Что тут началось! Видно, лицо много значило для этого бывшего человека. В один миг он забыл все уроки фехтования. Бросив меч, он поднял над головой амулет и прыгнул на Эруэлла. Тот отскочил. Амулет загорелся странным огнем, врезаясь в мерцающую тьму портала. Еще миг - и портал распался.
Они вывалились в коридоре комендатуры. Прямо перед ними Санга Аланда Линард мыл пол. Оружия при нем не было. Прислужник Темного Бога с воем бросился на него. Санга Аланда Линард поднял голову и приятно улыбнулся.
- С возвращением Вас, Ваше Величество! - сказал он Эруэллу и хлопнул в ладоши.
Тело бегущего к нему нелюдя буквально взорвалось. Линард сокрушенно вздохнул.
- Ну вот. Опять все перемывать придется.
- Это… - выдавил из себя Эруэлл. - Это ты как?
- Да так, - пожал плечами Линард. - Так уж вышло.
- А говорил - магией не владеешь!
- Да при чем здесь магия? - усмехнулся Линард. - Доживешь до моих лет, и ты так научишься, Твое Величество.
Курт очнулся утром. С такой тяжелой головой, что ее даже поднимать не хотелось. Тоже мне, нашли ярмарочного силача - такие тяжести ворочать. Им, между прочим, за такую работу большие деньги платят.
«И что у этого проклятущего жреца за вино было?»
Голова болела. Очень.
«Может, это вообще не моя голова?» - сонно подумал Курт. - «Моя никогда себя так не чувствовала.»
- Мур! - простонал он.
Тишина.
«Ну вот, теперь еще и посох исчез!»
- Мур! - повторил Курт, стараясь вложить в свой голос всю глубину страдания по поводу несовершенства окружающего мира. Мир в котором существует такое спиртное, несовершенен. Это точно.
Никакого ответа.
«Кошмар!»
- Мур!!! - взвыл он во всю мочь.
- Чего тебе? - раздался заспаный голос посоха. - Мало тебе, что ты из меня всю душу вытряс, танцор несчастный, так ты еще и поспать не даешь!
- Мур, скажи, это моя голова? - перебил его Курт. Он вдруг и в самом деле испугался. С магами ведь еще и не то случается. Опасная, знаете ли, профессия.
- Какая голова? - не понял посох.
- Ну… та которая на мне! - нервно уточнил Курт.
Ему очень хотелось себя ощупать, но он боялся, что посох поднимет его на смех.
- А на тебе есть какая-то голова?! - и в самом деле развеселился посох. - Вот не замечал. Знаешь, лучше сними ее. Без нее ты гораздо симпатичней.
- Мур. Я серьезно, - чуть не плача, сказал Курт. - Та голова, которая на мне - моя?
Вместо ответа Мур увесисто треснул его по лбу.
- Ой! - вскричал Курт хватаясь за голову. - Больно же!
- Твоя, - констатировал Мур.
- Изверг, - простонал Курт. - Убийца. Она и без того болела! А теперь совсем отвалится!
- Отвалится - болеть перестанет. И вообще, будешь знать, как хлебать всякую гадость, - мстительно заметил посох.
- А тебе завидно… - простонал Курт. - Жадюга.
Тут он столкнулся глазами с чьим-то внимательным взглядом.
Рядом с ним сидел жрец. Вид у жреца был самый что ни на есть разнесчастный.
- Ты кто? - спросил он у Курта с этим самым видом.
- Я-то? - удивился Курт.
И тут же удивился еще больше.
«А и в самом деле - кто?»
Видно, вчерашнее вино вкупе с религиозными танцами и божественными песнопениями оказало на него слишком сильное действие. А может, Мур был прав, и вера этих людей и в самом деле была магией - кто знает? Магия, она такая. С ней никогда ничего точно не знаешь. Курт не мог вспомнить точно, как его зовут. Имена «Курт» и «Сиген» звучали одинаково достоверно. И, если так подумать, имя «Сиген» даже несколько перевешивало.
Если так подумать. Если так подумать. А если не думать? Лучше уж не думать. С такой головой много не надумаешь. Пусть лучше Мур думает. У него головы совсем нет.
- Мур, - просительно поинтересовался он, - ты не помнишь случайно, как меня зовут?
- Сиген тебя зовут, отец ты наш родимый! - ехидно ответил посох.
- Значит все-таки - Сиген, - самому себе уточнил Курт. - И никаких Куртов.
- Вот видишь, приятель, - вновь обратился он к жрецу, - все и разъяснилось. Меня, оказывается, зовут Сиген.
- Но Сиген - Бог, - почти пожаловался жрец. - Сиген - наш Бог.
- Значит я - ваш Бог, - пожал плечами Курт. - А в чем проблема? Может быть, ты против?
В этот миг для него казалось совершенно естественным быть чьим-то Богом. А, собственно говоря, кем же еще можно быть? Всегда приходится быть тем, кем рождаешься. Можно, конечно, в кого-нибудь превратиться. Например, в бабочку. Или в тигра. Но рожденный Богом всегда останется Богом, какие бы личины он ни принимал. У него так же нет выбора, как у любого другого существа.
- Так ты что, против? - еще раз спросил он у оторопевшего жреца.
- Нет! - испугался жрец. - Не приведи…
Он споткнулся и замолчал тараща глаза на Курта.
- Не бойся. Не приведет, - утешил его Мур. - Он добрый Бог. Ты только похмелиться ему раздобудь, и порядок. Смертные муки тебя минуют.
- С радостью повинуюсь! - ошарашено пробормотал жрец, выпученными глазами глядя на Божество, потирающее шишку на лбу. Он потряс головой, словно силясь избавиться от наваждения, а потом вскочил и опрометью бросился вон из храма.
- Курт, - позвал Мур, когда топот жреца затих.
Тишина.
- Курт! - недовольно воскликнул посох.
Никакого ответа.
- Курт!!! - взревел посох. - Чего молчишь?! Нимбом язык придавило?!
- Чего кричишь? - удивилось восседающее рядом с ним божество. - Кто это - «курт»?
- Курт - это ты! - возмутился посох.
- Сам такой! - обиделся Курт. - Я - Сиген. Наш Отец. А ты… ты этот… как его? Отцехульник, вот!

Предыдущая страница 6 Следующая страница


7 Сергей Раткевич

- Что? - не понял Мур. - Отце… чего?
- Отце… того! - передразнил Курт. - Как тебе не стыдно над Богом издеваться!
- А, вот оно что! - сообразил Мур. - Над Богом. Бедняга. Ничего, сейчас будем лечиться.
Очередной удар по голове был гораздо круче предыдущего. Курт даже побоялся за нее схватиться: а вдруг их уже две? А что - от такого удара очень даже может быть. Зато в голове сразу посветлело.
- Ну, все вспомнил? - устало поинтересовался Мур.
- Вспомнил! - радостно выдохнул Курт, и счастье обретения себя оказалось сильнее боли.
- Одна у тебя голова. Одна, - как маленького успокоил его посох. - Пока здесь нет этого дурака, давай посмотрим, что стояло на алтаре, до тех пор пока ты не изволил там приземлиться.
- Пойдем. Посмотрим, - покорно согласился Курт.
Он встал. Тело было как с чужого плеча: там жмет, тут болтается.
"Придется поверить, что все это хозяйство - мое, " - мрачно подумал он, шагая к алтарю.
За алтарем лежала лицом вниз каменная статуя.
- Подними ее, - предложил Мур.
- Тяжеленная небось, - вздохнул Курт. - Может жреца дождемся?
- Лучше бы нам разобраться, что к чему, до его прихода, - заметил Мур. - Да ты не руками, ты магией подымай.
- Магией? - удивился Курт. - А как?
- Обыкновенно, - отозвался посох. - Как все маги. Берешь и подымаешь. Что тут необычного?
- Но… я же не умею, - удивился Курт.
- Теперь умеешь, - поведал Мур. - Вера этих людей сотворила из тебя Бога Повседневных Мелочей. А он умеет, можешь не сомневаться.
- Но… я просто не знаю как приняться за дело…
- А ты принимайся, - посоветовал посох. - Начнешь делать - разберешься.
Курт наклонился над статуей.
«Я бы хотел поднять тебя.» - собирался проговорить он. Но его язык вместо этого, словно бы сам собой, выдал до того странно звучащую фразу, что Курт аж вздрогнул. Этаких словечек он отродясь не слыхивал. И не говаривал. Уж это точно. И не стал бы говаривать. Это все язык проклятый. Да за этакие словечки в любом денгерском трактире мигом по роже дадут, да так, что добавки уже не потребуется.
«Магия.»
Тут Курт вздрогнул еще раз - потому что статуя шевельнулась и стала медленно подыматься. А потому как он все еще оставался в согнутом положении, она неслабо треснула его своей каменной лбиной прямиком по башке. Курт взвыл и рухнул на задницу. Пол и не пытался прикинуться периной. Он был тверд, как и подобает подлинному храмовому полу, о который верующие поколение за поколением должны расшибать свои лбы, демонстрируя преданность и усердие в вопросах веры. Зато если божеству самому случается приложиться о собственные установления и порядки…
Курт взвыл еще раз и схватился за оба пострадавших места сразу. Мур хохотал.
А потом замолк.
- Что, ехидством своим подавился? - простонал Курт, потирая ушибленные места.
- Курт, посмотри на нее, - тихо попросил Мур.
- На кого? - не понял Курт.
- Да на статую, - вздохнул Мур. - На статую посмотри.
Курт посмотрел.
- Ой, - жалобно сказал он.
- Ага, - промолвил Мур. - «Ой» - и больше ничего… а что тут еще скажешь?
Статуя была точной копией Курта. Абсолютной.
- Послушай, Мур, - нерешительно начал Курт. - Но… ведь я - это не он? Ведь не он же?!
- Не он, - твердо ответил Мур. - Хотя доказать это будет трудно. Я бы даже не стал пытаться.
- Поклянись, что я - не он! - потребовал Курт.
- Клянусь, - вздохнул посох. - Не дури, Курт. Ты отлично знаешь, кто ты есть. Не дергайся, ладно?
- Неудивительно, что они не удивились, - сказал Курт.
- Неудивительно, - согласился Мур. - Было бы куда удивительнее, если бы они удивились.
- И что теперь делать? - проговорил Курт.
- Мы ведь уже говорили об этом, - заметил посох. - У тебя опять с памятью проблемы? Прочистить?
- Нет уж! Спасибо. Твои методы прочистки…
- Но ведь действует!
- Оставим эту тему, - с легкой угрозой в голосе проговорил Курт. - Я помню, о чем мы говорили. Я о другом спрашиваю.
- О чем же?
- Статуя.
- Что - статуя?
- Ну… ее увидят. Все поймут, что я - самозванец.
- Это было бы не так плохо, - вздохнул посох. - Вытолкали бы тебя взашей, и дело с концом. Богохульство, конечно, грех серьезный, но смертная казнь у них здесь не в ходу. Это ж тебе не Храм Бога Смерти на каком-нибудь диком юге. Увы, боюсь, богохульство нам не светит. Так что придется тебе отработать свое воплощение по полной программе.
- Но если они увидят статую, разве они не поймут…
- Изображение Бога не отрицает его существования. А также его возможного воплощения. Ты слишком похож на эту статую, в этом вся беда. Иначе тебя просто согнали бы утром с алтаря. Ну, поколотили бы, как воришку, - сказал Мур. - Вот увидишь, никто ни о чем и не спросит. Для них статуя - все равно что твой портрет. Не будешь же ты утверждать, что если с кого нарисован портрет, то его, значит, уже и не существует?
- Не буду, - сказал Курт и вздохнул. - Нет, ну почему мне так не везет?
Тем временем с вожделенной бутылкой вернулся жрец. При этом он смотрел на нее такими глазами, что Курту не потребовалось божественного всеведенья, дабы постичь глубину страданий несчастного.
«У бедняги такое же жуткое похмелье, как у меня.»
Впрочем, у самого Курта похмелье каким-то волшебным образом рассосалось. Боги все же не чета людям и куда как покрепче будут до разных там нектаров, амброзий и прочих непотребных самогонов самопроизвольного изготовления.
Жрец протянул бутылку своему Богу. Протянул, как умирающий, отдающий последний глоток воды. Курт уже хотел заявить, что ему не нужно, когда услышал тихий голос в голове.
«Символический глоток. Иначе его жертва потеряет цену.»
«Спаибо, Мур. Я - идиот.» - подумал Курт и, приняв бутылку, смочил свои губы вином.
- Выпей за мое здоровье! - велел он жрецу, возвращая бутылку.
Глаза жреца просияли восторгом истиной веры. Преклонив колени, он единым духом осушил бутыль.
- Да будет твое опьянение приятным, а похмелье кратким, - поддаваясь наитию, произнес Курт.
А потом он вытянул руку, и с его губ слетело Слово Власти. Курт совершенно точно знал, что это именно оно, хотя и не мог бы сказать, откуда он взял это знание.
"Твоя сила - древняя, " - вновь раздался голос в его голове.
"Мур, " - подумал Курт.
"Когда она откроется тебе вся, ты многое будешь знать, " - продолжал голос. - «Не только то, как сделать опьянение этого недотепы божественным ощущением.»
Курт посмотрел на жреца. Тот стоял на коленях, и лицо его сияло от счастья. По щекам текли слезы, которых он не замечал - да он и вообще ничего не замечал, весь погрузившись в какие-то сладостные грезы.
Курт знал, что мог бы подсмотреть эти зрелища, но… нельзя же - вот так. Непрошенным. Даже если ты Бог - нельзя. Особенно, если ты - Бог. Нехорошо.
Вместо того, чтобы любоваться чужим счастьем через замочную скважину, Курт обратился к своему посоху.
- Значит все дело в моей силе? - спросил он.
- О чем ты? - удивился Мур.
- Ну ты же мне только что мысленно сказал:"Твоя сила - древняя…", и все такое…
- Я ничего тебе не говорил, - ошарашено возразил посох. - А что? Тебе что-то такое почудилось?
- Я слышал голос, - сказал Курт. - Голос в голове. Дав раза слышал. Сначала про «символический глоток», потом про «древнюю силу». Хочешь сказать про глоток - тоже не ты?
- Про глоток-то я сказал, - насторожился посох. - И, как видишь, мой совет сработал. Полчаса назад он сомневался в том, что ты Бог, теперь же рыдает от счастья. А все оттого, что ты разделил с ним эту выпивку. Ну и магия, конечно, действует. Их вера делает тебя Богом, а как Бог, ты не лишен некоторого всемогущества. В данном случае это только на пользу.
- Магия, и точно, действует, - сказал Курт. - Но… дело не только в магии.
- А в чем же?
- Голос, - сказал Курт. - Я слышал его дважды. Второй раз он звучал так же, как и в первый. Или… очень похоже. Раньше я решил бы, что это один и тот же голос. Твой. Теперь… думаю, он похож на твой так же, как эта статуя - на меня.
- Становясь магом, невольно вторгаешься в неведомое, - задумчиво проговорил Мур. - Вмешиваешься в чудеса. Натыкаешься на будущих друзей… и врагов, - помолчав, добавил он. - Таков путь любого мага. Исключений тут не бывает. Будь у тебя Учитель, он мог бы предупредить тебя о том, что ждет тебя на новом повороте твоей дороги. Но даже учитель не в силах предвидеть всего.
- К тому же у меня его нет, - усмехнулся Курт.
- Поэтому ты обречен вслепую наталкиваться на разные вещи, - сказал посох. - Не очень приятно, а что поделать?
Дверь храма скрипнула и приоткрылась. В образовавшуюся щель хлынуло яркое солнце. Окромя солнца в щель проюркнул чей-то любопытный нос. За носом угадывались восторженно-перепуганные глаза.
- Входите! - приветливо сказал Курт. - Да входите же! Я не кусаюсь.
Дверь осторожно заскрипела, открываясь. На миг Курт зажмурился от яркого света - а когда открыл глаза, бойкая улыбчивая старушка уже кланялась ему.
Курту было немного не по себе оттого, что почтенная и уважаемая дама кланяется ему, молодому оболтусу, но поделать он ничего не мог. Разве у богов кто спрашивает? Напридумывают сами себе разных дурацких знаков почтения - а ты внимай! Благосклонно внимай. Слушай ритмичный грохот тысяч и тысяч голов об пол - а в разных храмах их набирается тысячи, если всех сосчитать. Тысячи, честное слово! Внимай завываниям и воплям, что по какому-то гнусному недоразумению считаются искренней молитвой. Изволь терпеть скаредные требования и ужасающие своим искренним бесстыдством признания. Молчи. Терпи. Слушай. Прощай. Помогай. Сочувствуй. Понимай. И знай: тебя не пожалеет никто - потому что это ОНИ пришли сюда за помощью. И никто не помилует: это твоя работа - миловать. Ты - Бог. Добро пожаловать в Королевство Проклятых. Ты - Бог. Работа у тебя такая. И днем и ночью ты доступен для любой молитвы. И днем и ночью их искренние стрелы терзают твою плоть. И никаким нектаром это не зальешь. Вот почему Боги так любят воплощаться. Вот почему они сходят к людям. А вовсе не девиц потискать, как думают некоторые. Просто… воплотившись, перестаешь слышать и видеть все это. То есть не то что бы совсем перестаешь, но… когда ты больше, чем наполовину - человек, легче отгородиться от божественного. Ощутив, каково это - БЫТЬ БОГОМ, Курт сильно их зауважал.
«Чтоб у меня язык отсох, если я еще раз по пустякам молиться вздумаю.» - подумал он. - «Только в самом крайнем случае!»
Меж тем улыбающаяся старушка поднялась и приблизилась к Курту.
- Стой спокойно, милок, - добродушно и безлично обратилась она к нему. После чего, вынув откуда-то тряпку, сноровисто прошлась ею по физиономии остолбеневшего от изумления и неожиданности Курта - раз и еще раз.
- Вот так, - довольно заявила она.
Тряпка была пыльной. Курт чихнул.
- Не балуйся, - строго сказала она. - Богу баловать не положено.
- Я балуюсь?! - возмутился Курт. - По-моему, это вы хулиганите!
- Я сполняю обряд, - строго ответила старуха. - А ты не балуй.
- Ты кто? - с любопытством спросил Курт.
- А как же, - ответила старуха. - Жрец этот тут без году неделя, а храм уж не один век стоит. И никаких тут тебе жрецов ранее не было. Сами справлялись. И всегда у храма бла хозяйка. Вот я - она самая и есть. А ты не шевелись. Стой тихонько. Обряд сполнять не мешай. Сполню, тогда поговорим. Воплощение - оно, конечно, дело новое. Людям непривычное. Может, я что не так делаю. А только обряд есть обряд. Ты хоть и воплотился, а все же - Бог. Значит, понимать должен.
Она старательно прошлась своей тряпкой по всем частям тела Курта, вновь земно ему поклонилась и отправилась прибирать статую. Процедура повторилась.
- Морока с этими воплощениями, - ворчала она себе под нос. - Как ступить, что сказать - ничего не ведаешь. А морду чистить все едино изволь. А теперь не одна морда-то. Целых две. Экое баловство.
Бормоча все это, она продолжала улыбаться. Курт содрогнулся.
- Ты ей скажи, что свою морду будешь мыть сам, - шепотом посоветовал Мур, - а то ведь каждый день повадится.
- Может, мне разгневаться? - растерянно проговорил Курт.
- Не стоит, - шепнул Мур. - Мне кажется, с ней лучше не ссориться. Кто знает, какие у нее на этот случай обряды припасены? От этой бабки всего можно ожидать.
- Да уж, - вздохнул Курт и снова чихнул.
Покончив со своими загадочными обрядами, старуха вновь подошла к Курту, вновь поклонилась, поднялась и требовательно уставилась на него.
- Ну? - спросил Курт.
- Там просители с утра дожидаются, - сообщила она. - Так что - гнать?
- Зачем же гнать? - возмутился Курт.
- А чтоб не баловались, - пояснила старуха и улыбнулась.
- А я хочу, чтоб они баловались! - разозлился Курт. - И тебе приказываю, слышишь?!! Баловаться! Баловаться! И еще раз баловаться!!
Старуха попятилась, запнулась и с размаху села на пол. Распахнув рот и вытаращив глаза, она испуганно глядела на своего Бога. С ее точки зрения, он только что совершил святотатство. Нарушил обряды. Но… когда обряды нарушает Бог… когда обряды нарушает Бог - они меняются. Старуха знала это.
- Три раза баловаться?! - ошарашенно выдавила она.
- И немедленно! - ответил Курт. - Вот позовешь мне сюда просителей - и ступай баловаться! И пока не набалуешься как следует, обратно не приходи!
Старуха поклонилась и стрелой метнулась к выходу.
Во весь опор скакали нелюди по забытым, утонувшим в людской памяти и болотах дорогам, скакали, разрывая туман, стряхивая лохмотья ветра, скакали, не имея ни прошлого, ни будущего, ни памяти, ни сожаления - только поставленную цель. Скакали - одни в Рионн, другие в Аргелл. Перехватить отряды, посланные на подмогу Оннеру. Уничтожить. Всех уничтожить.
Они скакали, не ведая ни страха, ни жалости, и тени зла земного, утопая в болотах, спешили убраться с их выморочного пути. Уж лучше утонуть, чем попасться этим. Нелюди скакали, не ведая врагов - ибо какой враг устоит перед ними? Они скакали размеренно и ровно. Их кони, как и они сами, не знали усталости. А еще они не знали своей участи. Участь их была чудовищной - под стать им самим. А еще она была неминучей.
Она шагала широким шагом, и под ее тяжкой поступью прогибался мир.
Быстро скачут кони нелюдей. Невдомек им, что есть нечто побыстрее. В разные стороны ведут их дороги. Одна в Рионн. Другая в Аргелл. Невдомек им, что у этих дорог один конец, один исход. Торопятся нелюди. Поспешают исполнить слово своего Повелителя. Уверены в успехе.
А только посреди тех дорог по самым кромешным болотам шагает то, чего даже в сказках не описывают - потому как слов таких нету. И ни один менестрель про такое петь не возьмется - потому как кто ж его, психа ненормального, слушать-то станет? От таких песен у любого ведь уши отвалятся. И добро бы только уши… (Все. Все! Молчу. Не накликать бы!) И никакими красками не нарисовать - нет таких красок! - то чудовищное чудовище, что уже обгоняет… уже почти обогнало торопящихся нелюдей. Обгоняет… обгоняет… все! Обогнало.
В разные стороны торопились дороги. Чудище - только в одну. Но такова уж его чудовищная суть, что оно везде поспело. Ухватило своими чудовищными ручищами обе дороги. Дернуло. Застонали дороги, вырываясь из болота. Заскрипели, освобождаясь из забвения людского. Струнами запели, пробиваясь из песен минувших, затеряных. Завертелись в гробах незапамятных сложившие их мертвые менестрели. А чудовище те дороги в единый узел вяжет - и нехорошо так себе посмеивается.
- Я вам, - говорит, - устрою…
Тут и ночь пала. Темная, как на заказ. Самое время, значит. Луна было наружу посунулась, да чудище ее сграбастало и - в карман, в карман ее до времени. В разные стороны летели-торопились нелюди. В разные места грохотали копыта коней. А только все не по их вышло.
Встретятся они ночью на голом месте. Там, где дороги незапамятные в тугой узел вязаны - не человечьими руками вязаны. Не человечьих рук дело. Откуда такое человеку по силам? Где он есть, такой человек?
Встретятся они ночью на голом месте. Там, где дороги незнаемые в темный узел скручены. Тут и быть битве. Кто ж им еще противник, кроме них самих? Где ж им взять по себе поединщика? В темноте сами с собой встретятся. Жаркая будет пляска.
Встретятся.
Встречаются.
Встретились.
Тусклые мечи покинули холодные ножны. Пустые глаза увидели тьму. Ни один не ушел живым. Ни один не ушел мертвым. Ни один не ушел. Все легли на голом месте - легли, укрыли его собой. Ни один не добрался до цели.
Мягко качнулась ночь под ногами чудовища. Колыхнулась вернувшаяся на небо луна. Все стихло. И только петухи в дальних селах всю ночь орали, как оглашенные.
Когда плоть странных существ, именовавших себя слугами Темного Бога, стала гибнуть под ударами тех мечей, которые Он сам им вручил, Темный Бог ощутил смутное беспокойство. Слишком могуч, слишком высок он был. Слишком глубоко в небо уронила его непомерная сила, слишком невероятна была его гордыня, чтобы он прислушивался всерьез к тому, что происходит с его слугами. Да и что с ними может произойти? Кто одолеет их неземную, амулетами дарованную силу? А потому, когда их гибнущая плоть воззвала к нему, он откликнулся не сразу.
О помощи взывала плоть - ибо именнно она и гибла. Души о помощи не взывали, ибо давно были погублены. Погублены, вынуты и брошены прочь. У таких существ никогда не бывает душ. Ни живых ни мертвых. Вместо душ у них разные вещи. Причудливые, омерзительные и смешные. Страшные до смешного. Смешные до страшного.
Слишком поздно спохватился Темный Бог. Слишком долог путь из небесных глубин. Когда достиг Он, наконец, земли и прошел по успевшим уже согреться следам своих слуг, начало вовсю светать. Молча стоял Он, глядя на изрубленные тела своих посланцев. Темный гнев горел в глубине его глаз.
- Вы все равно послужите моим целям, - сказал Он.
В его руке появился серый, тусклым серебром мерцающий посох. Он повел посохом над грудой тел - и мертвая плоть запузырилась, растекаясь омерзительной жидкостью. Жидкость, кипя, стеклась в одну странно подрагивающую фигуру. Ее лишь условно можно было назвать человеческой. Обрывки одежд, там и сям разбросанные по земле, закружились грязной пестроцветой метелью, а потом враз налипли на фигуру. Кто знает, чем это было - одеждой? второй кожей? Осколки погибших амулетов стеклись в один - с мельничный жернов размером. Темный Бог коснулся его посохом, и амулет уменьшился. После этого Он коснулся посохом сотворенного им чудища, и оно также уменьшилось до вполне человеческих размеров и даже стало отдаленно напоминать человека… особенно если не присматриваться. Да и то, если рассудить, кому охота присматриваться? Кто на такую поганую рожу дважды-то глянет? На нее и один разочек глядеть неохота. Привидится еще потом во сне, страхолюдина эдакая.
- Возьми амулет и отправляйся в Орден Черных Башен, - сказал Темный Бог сотворенному им страшилищу. - Отдай амулет ихнему Архимагу. Потом можешь умереть.
- Будет исполнено, - поклонилось оно.
На окраине Денгера комендантский патруль задержал подозрительного бородатого типа. Коротышку, с виду больше всего напоминавшего гнома. На цепи коротышка вел громаднейшего медведя, чем сильно напугал местную шпану и городскую стражу. Шпана просто попряталась, тогда как стража позорно бежала, побросав свои алебарды. Призванный на подмогу комендантский патруль собрал потерянные стражниками алебарды, арестовав заодно подозрительного гнома вместе с его медведем.
- Ты из каких будешь и почто людей пугаешь? - приступил к допросу задержанного Винк Соленые Пятки.
- Я из цирковых буду, - ответил гном. - На руках хожу, как на ногах, на ушах пляшу, на носу музыку играю, бровями дирижирую.
- А медведь? - спросил Рэй Сломанный Дракон.
- Он жонглер, - ответил коротышка. - Котлетами жонглирует.
- Котлетами? - улыбнулся Хриплый Молот.
- Котлетами, - кивнул гном. - Умереть мне на этом месте, если хоть одна котлета на землю упала. За все эти годы - ни разу! Только в пасть.
- Значит, ты цирк представлять собираешься? - сообразил Винк Соленые Пятки.
- А вы кто такие будете, что я вам докладаться обязанный? - поинтересовался коротышка.

Предыдущая страница 7 Следующая страница


Покрывало ночи 8

- Ну, мы - комендантский патруль вообще-то, - сказал Рэй Сломанный Дракон. - Так что лучше тебе нам доложиться. Тебе же проще. Неприятностей меньше. Ребята мы не злые. Цирков запрещать не собираемся.
- Ну, раз уж вы и есть тот самый знаменитый комендантский взвод, - усмехнулся коротышка, - то я, пожалуй, скажу вам правду. Я не собираюсь цирк представлять.
- В таком случае, какого черта… - начал Винк Соленые Пятки.
- А это я скажу вашему начальнику, - оборвал его коротышка. - И чем скорее я его увижу, тем лучше. Для всех лучше. Добавлю лишь, что он давно меня ждет.
- Только начальнику скажешь? - уточнил Винк Соленые Пятки.
- Только, - кивнул коротышка.
- Ясно, - сказал Винк. - Покараульте его, ребята. Я за командиром.
Во внутреннем дворе комендатуры происходило каждодневное представление. Эруэлл и Линард стояли меч к мечу. Вот Эруэлл внезапно крутанулся, словно свихнувшийся флюгер в бурю, и сделал неожиданный выпад. Его меч молнией устремился к горлу противника. Легко, будто пушинка, несомая ветром, Линард уклонился. Вот Эруэлл подскочил, имитируя атаку сверху и, тут же упав на одно колено, нанес неожиданный укол снизу. Метнулся вправо. Нанес рубящий удар. Отскочил. Бросился снова.
Раз за разом он пытался пробить защиту старого мастера, все новые и новые финты шли в дело - но тщетно.
- Сегодня уже лучше, чем вчера, Ваше Величество, - с мягкой улыбкой опуская меч, заметил Линард. - Но… все еще недостаточно хорошо…
- И то хлеб, - вздохнул Эруэлл утирая вспотевшее лицо.
- Командир, - обратился Винк Соленые Пятки. - Мы там поймали подозрительного субъекта. С медведем. Назвался циркачом. С вами хочет встретиться. Ждете его, говорит.
- С медведем? - усмехнулся Эруэлл.
- Здоровенная зверюга, - откликнулся Винк Соленые Пятки. - Полгорода напугала. Стражи местные до сих пор по кустам сидят.
- Хорошее место для стражей, - фыркнул Эруэлл. - По крайней мере, под ногами путаться не будут. Сейчас посмотрим на этого циркача.
Когда они добрались до места, там уже собралась небольшая толпа. Правда, завидев Эруэлла, люди стали потихоньку расходиться. Мало ли что? Хоть и говорят, что нынешний комендант мужик неплохой, а все же комендант - он и есть комендант, и простому человеку от него лучше держаться подальше. И еще подальше. И еще… А вот тут такая симпатичная подворотня. Незаметная такая. Разве ж Господин Комендант такую маленькую подворотню углядит? Он человек большой. И не нашенский. Тихонько, значит, лезем вот здесь… эту доску сюда… да не торопись ты! Зачем ломаешь? Зря, что ли, люди добрые этот гвоздь до половины вытащили? Не суетись, говорю. Во-от так. Теперь лезь. Циркач, конечно, дело хорошее, кто спорит? И на медведя поглазеть приятно. Да вот только неохота потом с этим самым медведем в одной кутузке сидеть. А ну как пхнут в одну и ту же камеру? Комендант, конечно, не зверь. Тут спору нет. Повезло Денгеру. А все же зря его злить не стоит. Посмотрели малость - и хватит.
Коротышка явно забыл о своем обещании не устраивать цирк. Медведь увлеченно жонглировал котлетами, а сам он выводил презабавнейшие рулады на собственном носу, потешно дирижируя бровями. Толпа просто со смеху покатывалась. Коротышке даже кое-что бросили в подставленную шляпу - неслыханная по военному времени щедрость! А потом толпа, продолжая покатываться со смеху, рассосалась, как кусок сахара, брошенный в горячую воду. Люди с окраин, бедняки, босота… они обладали этим загадочным свойством - мгновенно растворяться в переулках и подворотнях собственного квартала. Окраина есть окраина. Это вам не надутые спесью вельможи, которые дверь собственной спальни по полчаса ищут и без прислуги нипочем не найдут. Конец представления Эруэлл досматривал в компании Винка Соленые Пятки, Рэя Сломанного Дракона и Хриплого Молота. Увы, такова участь любого оккупационного режима. Боятся люди чужой власти. Даже если своя сколь угодно жестокая и страшная. Даже если жуткая. Чужой все равно боятся больше. А если ты всю жизнь прожил в вольном городе - пусть даже и последним из нищих - а теперь власть держит страшненькое королевство Рон, захватившее все, что только можно и даже то, чего ни в коем случае не можно, а совсем даже нельзя… и к тому же ходят слухи, будто заправляют в том королевстве Темные Колдуны… нет! Тут уж любому все ясно. И какой бы раззамечательный и прехороший ни был этот самый Господин Комендант - да разве могут быть сомнения, что он по ночам грудными младенцами питается и девственницами закусывает? Не может быть таких сомнений. Питается. Как это - никто не видел? Все видели. Даже те, кто не видел. Вот честное слово. Кого хочешь спроси. Народ, он соврать не даст.
- Ну, кому я здесь понадобился? - спросил Эруэлл, глядя на коротышку.
Гном отвернулся и посмотрел куда-то в сторону. Точней говоря, он смотрел во все стороны, медленно поворачиваясь вокруг себя. Его взгляд скользнул по Эруэллу, как тяжелая шелестящая завеса, сместился дальше… Закончив полный оборот вокруг собственной персоны, гном посмотрел еще и вверх, словно надеялся, что Богиня Зрелищ как раз сейчас совершает над ним свой знаменитый прыжок, и ее стройные ножки соблазнительно высвечивают из под развевающихся облаков. Потом он уставился на землю, будто верил, что найдет там как минимум горсть золотых монет, выпавшую из ненароком прохудившегося кармана Бога Богатства.
А потом он поднял глаза и уставился на Эруэлла. И все прежние сравнения вылетели у того из головы. Потому что глаза гнома пронзили его насквозь почище стального клинка.
- Это он? - спросил мягкий выразительный голос.
Эруэлл вздрогнул - голос принадлежал медведю.
- Верховного Короля не узнать невозможно, - ответил гном. - Кровь Арамбуров в нем несомненна.
Эруэлл вздрогнул еще раз и уставился на гнома во все глаза.
«Верховный Король?! Кровь Арамбуров?!»
- И он… такой же как тот? - спросил медведь. - Или… еще хуже?
- Старое вино не всегда превращается в уксус, - ответил гном. - Иногда оно делается крепче и благородней. Хвала Богам, этот лучше.
Эруэлл не знал, что и сказать. Во все глаза он глядел то на гнома, то на медведя.
«Говорящий медведь! Это надо же!»
- Он стоит нашей поддержки? - спросил медведь.
- Он достоин верности, - ответил гном.
Эруэлл оглянулся на своих разведчиков, но они так же, как и он, таращили глаза, ничего не понимая в происходящем.
- Верно, контузия сказывается, - пробормотал Хриплый Молот.
У него было лицо человека, яростно желающего проснуться.
- Хм. Господа! - обратился Эруэлл к медведю и гному, - А могу я узнать, кто предлагает мне свою верность? Кстати, раз уж вы столько всего знаете, возможно вам известно, что такие разговоры в подобном месте небезопасны?
- Ну конечно, безопасны, - возразил гном. - Правда, недолго. Нас с вами сейчас даже и не видит никто.
- В стенах домов много щелей, а в щелях - глаз, - заметил Эруэлл.
- Нас они не видят, - ответил гном. - И не увидят. С их точки зрения, вы арестовали меня вместе с медведем и увели в комендатуру. Я - очень слабый маг, но уж соткать покров невидимости и отвести от него глаза вполне в моих силах.
- Маг, - сказал Эруэлл.
- Маг, - кивнул гном.
- И медведь, - сказал Эруэлл.
- Я представлюсь немного позднее, - промолвил медведь и улыбнулся.
Улыбка медведя - зрелище редкое. Может, и вовсе небывалое. По крайней мере, Эруэлл не знал никого, кроме себя и своих ребят, кому бы повезло насладиться столь небывалым событием.
- Тут за городом, в том лесочке, что у горки, деревушка обосновалась, - продолжил медведь. - Я был бы рад, если бы вы составили нам компанию и прогулялись до тех мест.
- Командир! - предостерегающе проговорил Винк Соленые Пятки.
- Там нет никакой деревушки! - добавил Рэй Сломанный Дракон.
- Там не было деревушки, - уточнил медведь. - Она появилась три часа назад. Не скрою, я приложил свою лапу к этому темному делу.
- Командир! - еще раз воззвал Винк.
- Не стоит беспокоиться, - отозвался медведь. - Флаги Аргелла приветствуют Флаги Оннера! Смерть Голорской Империи! Да здравствует Союз!
- Мы идем, - кивнул Эруэлл. - Благодарю Вас за столь любезное приглашение, господа! Прошу простить мою недоверчивость и неучтивость. Первое объясняется военным временем. Второе - недостаточным воспитанием.
- Воспитание - бумажный кораблик, Ваше Величество! - усмехнулся гном. - Дайте время, и благородная кровь Великих Королей унесет его прочь. Подлинное Величие не испортить никаким воспитанием.
Вопреки всем предостережениям разведчиков, деревушка была. Она оказалась именно в том месте, где и обещали медведь с гномом. Впрочем, насчет медведя у Эруэлла появились отдельные сомнения. Медведь, конечно, самый что ни на есть медведистый. Однако по некоторым его, впрочем, тщательно скрываемым движениям Эруэлл совершенно четко определил, что махать двуручником или тяжелым боевым топором тому гораздо привычнее, чем жонглировать котлетами. Трудно спрятать такие движения от разведчика - все равно что реку в карман засунуть. Да и то сказать - ну откуда в Аргелле боевые медведи? К тому же еще и говорящие. Ни о чем таком Рыжий Хэк не докладывал. Неоткуда Роади взять такую диковину. Зато Рыжий Хэк докладывал о некоем герцоге весьма громадного роста, оказавшем неоценимую помощь ныне здравствующим монархам Аргелла в их трудной борьбе за престол. Что ж, если Его Светлости охота поиграть в маскировку, значит, так тому и быть. Правду сказать, оно и нелишне. Человек такого роста - это ж как постараться надо, чтоб не заметить! Заметят. Языки у людей длинные, глаза зоркие, в башках невесть что бродит, мало ли… А медведь, он и есть медведь. Цирк - дело обычное. Денгер ведь не деревушка какая. Здесь и не такое видали. Жаль вот, Господин Комендант досмотреть не дал…
А деревушка была. Там, где сказали, там и была. В том самом месте. В том самом месте, где ее никогда не было. В том самом, где ее и быть не могло. Незачем ей было тут появляться. Незачем и неоткуда. Однако вот же она! Стоит себе, покосившись ветхими сараюшками, подмигивает окошками не слишком-то новых домиков, голосит играющими где-то на другом конце детишками, кудахчет курами и хрюкает свиньями.
- Какая совершенная иллюзия, - медленно промолвил Эруэлл.
- Я старался, - коротко поклонился гном. - В нее можно войти, побеседовать с жителями, можно поймать курицу и сварить из нее суп. Его даже съесть можно. Правда, сытым от этого не станешь, но…
- Превосходная маскировка, - восхищенно сказал Хриплый Молот.
- Благодарю, - еще раз поклонился гном. - А сейчас… Ваша Светлость, я думаю - пора.
- Ты прав, - произнес медведь. - Снимай свой наговор.
Гном что-то пробурчал себе под нос, потом сильно дернул медведя за ухо. Мягко дрогнул воздух. Пространство на миг заволокла сероватая дымка. Медведь исчез.
Герцог Седой неспешно поклонился Королю Эруэллу. Его серебристый кольчужный плащ мелодично зазвенел. Так же неспешно король Эруэлл поклонился в ответ.
- Я приветствую Ваше Величество от имени Короля Роади и Королевы Оанхиль, - сказал герцог. - Я привел с собой лучших воинов Аргелла, согласно Вассальной Клятве Королей участников возрожденного Союза Оннера.
- Да будет он отныне именоваться так! - поддаваясь настрою герцога, вскричал король Эруэлл. - Возрожденный Союз Оннера. Какое правильное имя вы нашли, герцог!
- И да воплотится оно несокрушимой твердыней! - добавил Герцог Седой. - Скатывай свою деревню, Йолнн. Хочу показать Королю, кого я ему привел.
Гном вытянул руки перед собой, ухватился за что-то невидимое и начал делать такие движения, словно и впрямь что-то сворачивал, скручивал в рулон. Эруэлл посмотрел на деревню и вздрогнул. Деревня плясала, подергиваясь и короткими рывками ползла на них. Плясали домики, подпрыгивали сараи, перекликались мужики да заполошно орал застигнутый у сметаны кот. Коту полагалась взбучка, однако получить он ее не успел. Шустрые пальцы гнома свернули его в трубочку раньше.
- А… они живые? - растерянно спросил Эруэлл.
- Ни в коем разе, - ответил гном. - Что я, черный маг какой? Обычная иллюзия. Просто очень качественная. Собственно, иллюзии - это почти все, что я могу. Иллюзии, невидимость, маскировки разного рода… Я не могу зажечь огонь, выставить настоящую магическую защиту, вызвать дождь или сотворить кошку. Так что я очень слабый маг. А магические картины на невидимом холсте - это и вообще мой коронный номер. Лучшее, на что я способен. Мне даже магов обманывать случалось. Один Великий Магистр, не будем упоминать его имя, с большим удовольствием отведал нарисованного мной вина. Ну… извольте!
Магическая картина исчезла в руках гнома. Перед Эруэллом воздвигся четкий строй воинов.
Эстен Джальн пихнул в бок своего Ученика и восторженно взвыл:
- Какой художник! Нет, ну ты посмотри, какой талант! Какой талантище! На холсте всяк дурак сумеет! А ты вот на отсутствии холста попробуй! Ты вот вообще без холста попробуй такое намалевать!
- Попробую, - сказал Ученик и в глубине его глаз зажглась решимость, - Я давно хотел тебя хоть в чем-то переплюнуть.
- Правильно, - одобрил Джальн. - Так и надо! Что ж я за учитель, если ученик меня ни в чем не переплюнет?! Самая пора.
- Жалко будет, если этого чудилу убьют, - вздохнул Ученик.
- Кого?! Его?! - взревел Джальн. - Не позволю!! Не допущу!! Не дам!! Тоже мне придумали - художников убивать! Словно перевелась во всех Мирах мерзость, которая только того и достойна! Я им убью! Я им так убью, что до самой смерти помнить будут и потом не запамятуют!
Гном, не зная, что отныне находится под покровительством самого Эстена Джальна - бывшего Великого Магистра Ордена Черных Башен, злодейского черного мага, бунтовщика и создателя нынешнего Архимага, а теперь попросту вольного художника, проживающего в собственной картине, - аккуратно свернул свое магическое полотно и упрятал в карман дорожной куртки.
Эруэлл смотрел на воинов Аргелла. Полторы сотни бойцов привел ему герцог. Не армия, конечно. Далеко не армия. Но зато какие воины! Не хуже его разведчиков будут. Честное слово, не хуже.
- Отличные воины!
Невесть откуда возник Линард.
- Отличные! - повторил он. - А воевода до чего хорош!
Эруэлл глубоко вздохнул и шагнул навстречу первому отряду своего нарождающегося войска. Солнце, словно только и ждало этого момента, вымахнуло из-за туч, заливая поляну жарким радостным светом.
Герцог Седой подал знак, и воины Аргелла приветствовали Верховного Короля.
Где-то далеко - или это только показалось? - звонко пропела боевая труба.
Случалось ли Вам когда-нибудь побывать в шкуре воплотившегося Бога? В единый миг перестать быть недосягаемой вершиной - вершиной, на которую отваживались взбираться лишь отчаянные сумасшедшие одиночки. Перестать быть вершиной. Упасть, обрушиться, спуститься к подножию. Туда, откуда на вас с вожделением взирали несметные толпы. Им так нужна ваша сила и чистота. Так нужна. Они так нуждаются в большом и чистом. Они такие маленькие и грязные. Они так устали от грязи и слабости. Они смотрят на вас, как неделю не жравший бродяга на кусок только что поджаренного мяса, висящий у него прямо перед носом. Вас не пугает эта перспектива? Вы все же решили воплотиться? Что ж, как говорится, Бог вам судья! Да-да. Именно это я и имел в виду. Вот сами себя и судите. Поделом вам по делам вашим. Но только помните: никто не услышит ваших рецептов чистоты. Вас просто используют, как большое полотенце. И, возможно, разорвут на клочки. Борьба за чистоту и святость - серьезное дело.
Просителей было много. Курт отважно уселся на алтарь и повелел присутствующим приблизиться.
- Мур, будешь запоминать, - шепнул он посоху.
- Придется, - вздохнул тот. - Сам-то ты нипочем не запомнишь.
- Сейчас вы сообщаете мне свои просьбы, - обратился «Отец Наш Сиген» к собравшимся. - Потом я иду и выполняю их.
«Если смогу.»
- Услышал! Услышал наши чаяния! - тоненько взвизгнула какая-то старушка.
- Я воплотился, дабы исполнить их! - гордо объявил Курт, изо всех сил стараясь держаться так, как, по его мнению, и должны держаться уважающие себя Боги.
Просители вознесли ему хвалу, после чего дисциплинированно выстроились в очередь и стали потихоньку приближаться.
«Опозорюсь ведь. Обязательно опозорюсь.»
Первой шла рослая увесистая бабуся. В своем цветастом до пят платье она напоминала то ли ушедшую погулять садовую клумбу, то ли тяжеловооруженного рыцаря, на полном скаку протаранившего фруктовую лавку, то ли вообще шагающую храмовую колонну, разукрашенную к празднику урожая. Совершив подобающий случаю церемониальный поклон, она уставилась на Курта взглядом тяжелым, как оплеуха.
«Вот кого нужно было на алтарь сажать!» - мелькнуло в голове Курта.
- Я слушаю, - мягко сказал он.
Старуха безмолвствовала.
«Черт, я сейчас испугаюсь и сбегу!»
- Я слушаю! - повторил он громче.
«Вдруг бедняга плохо слышит?.. а может, она собралась надрать мне уши и просто не знает, с которого начать?»
Старуха продолжала молчать. Взгляд ее из тяжелого сделался растерянным. Она оправила платье. Оглянулась по сторонам. Еще раз оправила.
- Я слушаю, - в третий раз произнес Курт, глядя на немалое число собравшихся и гадая, сколько же времени потребуется, чтобы всех выслушать - особенно если каждый проситель примется эдак вот молчать.
- Я забыла… - виновато проговорила старуха. - Забыла, что просить хотела… Пока шла - помнила. Пока стояла - помнила. А теперь - вот…
Ее взгляд был откровенно беспомощным.
- Помоги ей вспомнить, - шепнул Мур.
- Но… я не знаю, как… - растерянно ответил Курт.
- Мне что, опять полечить тебя от забывчивости? - прошипел посох. - Ты - Бог! Твое слово - закон.
Курт опасливо взглянул на посох - вот как врежет сейчас при всех по лбу! - потом протянул руку навстречу старухе.
- Ты вспомнишь все, что хотела сказать мне! - повелительно проговорил он. - Все, о чем собиралась просить. Вспомни!
Растерянный взгляд старухи мигом прояснился. Она приосанилась. Еще раз оправила платье.
«Ну, Хвала Богам!»
- Помню! - воскликнула она.
- Слушаю, - вздохнул Курт. - На что ты жалуешься?
- На память жалуюсь, - заявила бабуся, явно едва не прибавив «милок». - Совсем никудышная стала. Ты уж полечи, сделай милость, мою невестку.
- Какую-такую невестку? - растерялся Курт.
- Мою, - безмятежно заявила старуха. - Совсем она плоха памятью. Ничего не может упомнить, дура старая.
- Да сколько ж ей годков? - не удержался Курт.
- Не помню, - проговорила старуха. - Шестьдесят, кажись. Нет, шестьдесят ей уже было. Еще до того, как ей семьдесят два исполнилось. Или после?
- По-твоему, это такой важный вопрос? - ехидно поинтересовался Мур. - И потом - что за невоспитанность, Курт! Спрашивать женщину сколько лет даже не ей, а ее старенькой невестке… Фу!
- Да где ж твоя невестка? - спросил Курт.
- А она тоже сюда идти собиралась, - ответствовала старуха. - На мою память жаловаться. Забыла, наверное.
Курт с трудом подавил нервный смешок. Неприлично Богу смеяться над верующими в него.
- Хорошо, - сказал он. - Я исцелю вас обеих. Как мне вас найти? Где вы обе живете?
- Дома, - удивилась старуха. - А где ж еще жить-то можно?
- А где находится ваш дом? - терпеливо спросил Курт.
Старуха вновь мучительно задумалась.
- Седьмая Левая улица, дом Жаворонка, - подсказал невысокий седенький старичок, стоящий за ней. - Невестка там же проживает.
- Точно! - обрадовалась старуха. - Там эта дурища и проживает! Вместе со мной. Да. Намучилась я с ней - сил нет. Постоянно все забывает да путает.
- Обе они такие, - пожал плечами старичок. - Сейчас это еще что… недавно они позабыли, кто из них невестка, а кто свекровь. То-то шуму было! Едва все волосья друг дружке не повыдергали.
- Ты наверное их сосед? - спросил Курт.
- Если бы! - вздохнул старичок. - Я муж этой достойной женщины и свекр другой не менее достойной.
- Хорошо, - кивнул Курт. - Я займусь твоей женой и твоей невесткой. Вот выслушаю всех просителей, отдохну и займусь.
Старуха поклонилась и отошла в сторону. Старичок остался стоять.
- У тебя тоже просьба ко мне? - спросил Курт.
- Кузнец я, - ответил старичок и замолчал.
«И этот туда же!» - подумал Курт. - «Ну что у них за привычка! Скажут что-нибудь эдакое - и понимай, как хочешь!»
- Используй всезнание, - раздался ехидный шепот Мура. - А если не догадываешься, как - брось заниматься ерундой и просто посмотри на него. Он кузнец, понимаешь? Вот этот хрупкий сморчок - кузнец! Не дошло?
- Не очень, - виновато признался Курт. - Может я и Бог, но тупой.
- С Богами это случается сплошь и рядом, - заметил Мур. - Объясняю. У каждого кузнеца есть молот. Он большой и тяжелый. Понял теперь?
- Мне бы силы, - сказал старичок, - из той, что была, хоть бы одну каплю вернуть. Хоть крошку. Чтоб не только ложку за столом подымать.
- Я понял, - проговорил Курт. - Я постараюсь.
«Неверно!» - раздался в его голове возмущенный окрик Мура.
- Я сделаю, - поправился Курт. - Я помогу. Обязательно.
Старик поклонился до самой земли. Новый проситель занял его место.
- У меня крыша съезжает! - заявил кудлатый толстоморденький тип в зеленых штанах и желтой с орнаментом куртке.

Предыдущая страница 8 Следующая страница


9 Сергей Раткевич

Мур фыркнул.
- Крыша? - удивился Курт.
- Ну да, - ответил тип. - Все время съезжает.
- Куда съезжает? - не понял Курт.
Мур фыркнул еще раз. Курт щелкнул его по набалдашнику.
- Обычно в левую сторону, - подумав, ответил тип. - А иногда в правую.
«Только психов мне и не хватало с утра пораньше!» - обреченно помыслил Курт.
- Где находится твоя съезжающая крыша? - спросил он.
- Как это - где? - удивился тип. - Где обычно!
Он посмотрел на Курта недоверчиво и обиженно.
«Ну вот еще!» - возмутился тот, хоть и не вслух, а только мысленно. - «Я не обязан знать где растут съезжающие крыши! Даже в качестве Бога не обязан!»
- У меня, - наконец соизволил пояснить тип. - На моем собственноручно выстроенном новеньком доме. Крыша. Съезжает. Вот. А я его хорошо строил. А только его наверняка заколдовали. Сглазили. Мне бы заклятье это снять, а? Я хотел мага звать, да нету никого поблизости. А из города приглашать - так дешевле еще один дом выстроить.
- Где находится твой дом? - спросил Курт.
- Девятая Правая улица, дом Кролика. - ответил тип. - Его сразу узнать можно. У него одного крыша набекрень. Других таких нету!
- Хорошо, - сказал Курт. - Помогу. Следующий.
Следующей оказалась статная красавица. Ее поклон был невероятно изящен, а просьбы многочисленны. У нее покосился забор. Сломалась калитка. Испортилась прялка. Перебилась посуда. Ведра утонули в колодце. В дымоходе застрял здоровенный чугунный котел. Порвалась почти вся одежда. Вот что на себе - то и цело. Затупились иглы. И много чего еще требовало скорой божественной помощи.
- Мур, ты запоминаешь? - испуганно шепнул Курт.
- Да! Черти бы ее драли! - выдохнул посох.
- Как же ты живешь в таких ужасных условиях? - спросил Курт.
- А я все это вчера устроила, - простодушно ответила красавица.
- Зачем?! - потрясенно поинтересовался Курт.
- Чтоб ты мог показать свою силу и величие! - кланяясь, вымолвила она.
- И для этого ты переломала все у себя дома! - ахнул Курт.
- Я не могла выказать небрежение моему Богу, - ответила красавица. - Мы всей семьей ломали. Я, муж, дети…
- Хорошо, - сквозь зубы пообещал Курт. - Я приду. И покажу! И силу и величие. И все-все починю. Следующий!
- У меня - курица, - заявил следующий проситель после церемониального поклона.
Курта уже не удивляла здешняя манера выражать свои мысли.
- Что с ней? - спросил он напрямик.
- С кем? - вопросом на вопрос ответил проситель.
- С курицей! - не отступал Курт.
- С какой курицей? - пожелал уточнить проситель.
- С твоей! - не сдавался Курт.
- Так у меня их много, - парировал проситель.
- Очень? - ехидно поинтересовался Курт.
- Очень, - с радостной гордостью кивнул проситель. - Я до столька считать не умею, сколько!
- Так чего ж ты пришел? - терпеливо поинтересовался Курт.
- Да я же говорю - курица у меня, - развел руками проситель.
- И что с ней? - вздохнул Курт.
«Спокойно, парень. Ты на работе.»
- С кем? - терпеливо осведомился проситель.
Мур тихонько повизгивал от смеха. Курта так и подмывало ухватить его покрепче и треснуть им бестолкового просителя между глаз. Курт посмотрел на длинную очередь и сжал зубы.
«Я - добрый Бог.» - подумал он, стараясь дышать глубоко и спокойно. - «Добрый. ОЧЕНЬ добрый. Я не буду разбивать ему череп. Выдавливать глаза. Я не стану перегрызать ему горло. Не вырву кишки. Хотя очень хочется. Очень.»
Добрый Бог глубоко вздохнул и постарался правильно задать вопрос.
- Я спрашиваю, что случилось с той курицей, о которой ты говорил? - медленно и чуть не по слогам произнес он.
- Ах, о той?! - обрадовано воскликнул проситель. - А то я и в толк не возьму. А с той беда просто. Ну никак нестись не хочет. Ведь совсем здоровая. И петух есть - как не быть? Справный петух. Должна, значит, нестись, как же иначе? А она - вот… Остальные все как одна несутся - чистый доход. А эта… Так и ходит пустая - явное разорение! Я бы в суп ее, нахалку… Да уж больно красива.
- Как тебя найти? - спросил Курт.
- Так я ж тут! - удивился проситель. - Зачем искать?
Посох на коленях Курта вновь задрожал от сдерживаемого хохота.
- Как найти твой дом? - вздохнул Курт.
«Я ОЧЕНЬ добрый Бог!» - напомнил он себе. - «Очень. Везет же черным магам! Им не нужно быть добрыми.»
- Ах, дом! - обрадовался проситель. - А то я и в толк не возьму… А найти просто. Третья Левая улица. Дом Черной Курицы. Отсюда недалеко.
- Хорошо. Я помогу, - проговорил Курт. - Следующий…
Просителей было много.
- Мур, ты запоминаешь? - пересохшей глоткой шипел Курт.
- Не беспокойся, не забуду, - ответствовал посох.
Просители сменялись просителями. До самого вечера сменялись.
- Ну и много же людей на белом свете! - устало выдохнул Курт, выслушав и отпустив последнего.
- Много! - согласился Мур. - Кстати, некоторые становились в очередь по нескольку раз.
- Да? - постарался удивиться Курт. - А я и не заметил. Но зачем?
- Не знаю. - ответил посох. - Быть может, для собственного удовольствия. Или для твоего.
Курт только рукой махнул. Ему казалось, что хуже его денгерского ремесла и на свете не сыщешь, а вот поди ж ты - Богам еще хлеще того приходится. И притом ведь нищему босяку, кое-как дергающему струны, хоть иногда хоть что-то да подавали за его работу. Мало ли на свете глухих? А вот сегодня он целый день трудился в качестве Бога - и что-то не заметил никакой платы. Считается, что это он должен всем все давать. Бедные Боги! И как они терпят, бедняги? А может, он неправильно себя повел?
В довершение всех бед Курту захотелось есть - да так, что хоть помирай. Еще бы. Он ведь и не ел ничего сегодня… да и вчера тоже. Какое-то несчастное яйцо и бутылка вина. Даже для человека этого маловато. А уж для Бога… кстати - а где там этот жрец? Его похмелье должно было давно пройти. Вот пусть и добудет еды для своего повелителя. Курт поискал глазами. Протрезвевший жрец сидел неподалеку: смотрел на Воплощенного Бога и ждал приказаний.
- Протрезвел? - спросил у него Курт.
Жрец мигнул и вскочил на ноги.
- Хорошо было? - продолжил Курт.
Вместо ответа жрец низко, благодарно поклонился.
- Замечательно, - проговорил Курт. - Рад, что тебе понравилось. А теперь отвечай: у вас что, богов совсем не кормят?
- К-кормят! - испуганно выпалил жрец. - Об-бязательно к-кормят!
- В таком случае - где завтрак, обед и ужин?!!! - рявкнул Курт.
Жрец подскочил на месте, крутанулся волчком и бросился прочь.
- Как он только потолок не прошиб? - хихикнул Мур. - Нет, ты определенно делаешь успехи! Еще немного, и из тебя такой боженька получится, что только держись…
- Сам такой! - проворчал Курт. - Никогда не думал, что в мире столько людей… и что все они окажутся психами. Никогда не думал, что мне придется все это выслушать…
- Тебе еще и выполнить все это придется, - ввернул посох.
- Вот-вот. - мрачно кивнул Курт, - Но что меня при этом еще и кормить не будут… по-моему, это подлость! Нет?
- Боюсь, они просто не подумали, - заметил Мур. - «Ваша Божественность не изволили приказать»… что-нибудь в этом роде. Видел, как этот жрец бросился выполнять приказ? А он, между прочим, весь день тут просидел. Глаз с тебя не спускал. Может, он весь день этого приказа ждал? А ты молчишь. Ну, молчишь так молчишь. Молчишь - значит, не изволишь. Ты - Бог. Тебе виднее.
- Если он только попросту не сбежал, - вздохнул Курт. - Тогда я этот алтарь сожру. Вот честное слово, использую служебное положение. Превращу его в булку и съем!
Однако жрец не сбежал. Скрипучая дверь храма вывела сложную музыкальную руладу, и Курт узрел тощий зад жреца. Жрец впятился внутрь храма, развернулся и взгляду Курта предстало то, что окончательно примирило его с мирозданием. Вкусить радостей использования служебного положения в личных целях Курту так и не довелось.
- Мне кажется, я не стану превращать алтарь в булку, - задумчиво сообщил он посоху.
- Пожалуй, - важно согласился тот. - Вряд ли она оказалась бы свежей.
В руках жреца был поднос с едой.
Мясо. Виноград. Сдобный хлеб. Кувшин с вином. Сыр.
- Ты меня спасаешь, - прочувствованно сказал Курт жрецу. - Тащи все это сюда! Ставь на алтарь.
Жрец приблизился и с поклоном водрузил поднос на алтарь. Засим он шагнул назад и еще раз поклонился.
- Ну , вот и славно, - усмехнулся Курт, приступая к еде. - Ты это… ну, в общем, заканчивай кланяться! Иди сюда. Садись вот рядом. Алтарь широкий. Да не таращь ты глаза! Воплощенные Боги, знаешь ли - компанейские ребята. Так что не стесняйся, и если что не так - говори прямо.
Жрец со страхом и благоговением приблизился.
Сесть на алтарь?
Немыслимо!
Ослушаться Бога?!
Нашли дурака! Сами ослушайтесь, если такие умные!
Сел.
Бог устроил поудобнее свой говорящий посох, велел угощаться и чувствовать себя как дома. Жрец очень старался. Он сидел, ел и боялся.
Архимаг был недоволен?
Недоволен - это слабо сказано!
Архимаг был в бешенстве. Он пребывал в этом состоянии уже давно. Собственно, после битвы с Зикером он постоянно пребывал в этом огорчительном расположении духа. Вот ведь подлец Зикер - какую власть забрал! Опять на голову сел. И не сковырнешь его оттуда. Потому что другого такого нет. Нет и не предвидится. Эх, если бы удалось тогда с проклятым мальчишкой… Это нечестно, что не удалось. Это неправильно. Должно было получиться. Должно. Ведь это он нашел мальчишку. Раньше всех учуял. Распознал талант. Раньше всех понял. Всех обставил. Даже этого пройдоху Зикера. Почему? Почему не вышло? Должно было выйти. Ведь это он обнаружил сопляка. И купил его. Честь по чести купил. Все, как у людей делается. Тенгере его собственный был. Его. Проклятый мальчишка. Предатель. Он не смел. Не смел делать того, что сделал. Но сделал ведь! Сделал. А старик защитил его. Хитро так защитил. Он это умеет! У него Архимаговы недруги будто в кармане сидят. Чуть только надоел он Архимагу, осерчал тот на него - р-раз! Из кармана достается очередной враг и наглядно так демонстрируется. Смотрите, дескать, все, кому не лень - и ты, господин Архимаг, не проворонь. Вот она, та самая бяка, от которой Орден и Архимага могу избавить только я. Зикер Великолепный. И так всегда. Раз за разом старик одерживает верх. И теперь снова. И от них не избавиться. Ни от того, ни от другого. За горло держат. «Старший Магистр Тенгере!» Убил бы поганца!
Нельзя.
Нельзя, господин Архимаг. Вдруг из его смерти и твоя выскочит? Мерзавцы. Предатели. Я не хочу, чтоб они были - но я не могу сделать так, чтоб их не было. А тут еще эти Боги! Три Светлых Бога в Черном Ордене. Кошмар. Надо мной уже наверняка смеются. Пока шепотом. Но это пока. Потом хохотать начнут. Вслух. Открыто. А кроме того, есть Оннер. Загадочный неуловимый Оннер. Он есть. Зикер сказал, есть - значит, есть. Он всегда врет, но никогда не ошибается. Подозрительное шевеление в захваченных королевствах убедило Архимага в том, что такое, по крайней мере, возможно. Архимагу очень хотелось что-нибудь стереть с лица Мира. Ну хоть что-нибудь! Однако ничего путного под руку не попадалось. Ну в самом деле - не Орден же собственный стирать?
Архимаг парил в пустоте кабинета, медленно леденея от ярости. И ведь даже выказать эту ярость… нет, не выкажешь. Нельзя. Зикер теперь его правая рука. А Тенгере высок и недосягаем, как первородное зло. Для сверстников он и вообще легендарный герой. Надо же - жениться на Светлой Богине! Да еще такой красавице, что перед ей любые гурии всего лишь бледные тени.
Нет, как же все скверно! Тенгере и Зикер - как два бревна в глазу. Поглотить бы их обоих, да и дело с концом. И поглотил бы. Толку-то! Так можно взять их силу, их память - но не Дар. Проклятье! Ну почему мерзкий мальчишка успел? Как вышло, что он нашел себе Богиню?! Не должно было выйти. Он похитил у меня свой Дар. Украл. Подлый вор. Обманщик. Он даже в мыслях своих меня обманывал! А теперь… «Старший Магистр Тенгере!»
Надо же!
Завтра он захочет в мое кресло. Придет и скажет: «Убирайся!» Это Зикеру ничего не надо. Конечно, если он не врет. А он всегда врет. Хитрит. Выгадывает. Нет, нельзя их пока убивать. Сначала нужно убить Оннер. Потом Джанхар. Потом то самое Пророчество потеряет силу - и тогда… Вот тогда-то я с ними и посчитаюсь. Поглощу обоих. Медленно. Так, чтоб они успели понять, что я с ними делаю. А Светлых Богов я вышвырну обратно в небо. Да. Так. Так все и будет. А пока - молчать. Терпеть. И все время улыбаться. Придет время, Зикер, и я твоей головой разнесу вдребезги твою Башню. А пока получи удовольствие от моей улыбки. Улыбающийся больше похож на дурака. Вот и считай меня дураком… умник! Считай. А там посмотрим.
Архимаг был в ярости. Яростью сочилась его легкая доброжелательная всепрощающая улыбка, завидев которую, мухи, случайно залетевшие в его Башню, дохли на лету, с глухим шорохом падая на пол. Архимаг исходил яростью на свою разведку, неспособную обнаружить проклятый Оннер.
"Нынешний центр Оннерского Союза может находиться в любом месте в пределах его прежней территории, " - заявил ему недавно главный маг-аналитик.
Архимаг испепелил его с наслаждением. Однако Оннер от этого не появился, а заместитель этого засранца бежал. Пришлось унять ярость. Так ведь и вовсе без разведки останешься. А вообще Архимаг бы с радостью убил всех кого только можно… так ведь нельзя! Он уже почти собрался самолично отправиться в путь: поискать зловредный Оннер, а заодно присмотреть - нет ли где мага ну хоть с крохотным росточком дарования, сходного с даром Тенгере и годного к поглощению. Архимагу с его силой хватило бы и крупицы такого дара. Заполучить такой дар целиком при живом Зикере он и не надеялся. Только бы его найти. Найти и сожрать. Сразу. Не раздумывая. Тогда Тенгере и Зикер станут не нужны. Или, по крайней мере, станут не до такой степени важны. Архимаг уже почти собрался в путь. Отдать последние распоряжения - и…
В дверь постучали.
- Дозволяю! - раздраженно бросил Архимаг.
«Всегда не вовремя! Всегда!»
Низко кланяясь, вошел начальник Черной Стражи.
- Слушаю, - недовольно буркнул Архимаг. - Что там еще стряслось?
- Прибыл гонец, Ваша Милость, - почтительно ответил начальник Черной Стражи.
- Какой еще гонец? От кого?! - Недовольство Архимага росло. - Я никого не жду.
- Он не представился. И он отказался назвать имя своего Господина, - поведал начальник Черной Стражи. - Он требует личной встречи с Вами, Ваша Милость.
- Ну так испепелите его, пока я не испепелил вас! - рявкнул Архимаг. - В конце концов, начальник Черной Стражи не такая уж незаменимая фигура!
- Верно, - кивнул тот. - Это Зикер незаменим. И Тенгере. А таких, как я, заменить легко. Однако именно мы верны Вашей Милости, если только это что-нибудь для Вас значит.
- Выходит, в моих фаворитах нет верности? - тяжко спросил Архимаг.
- Нет, - не смигнув, ответил начальник Черной Стражи.
- А в тебе, выходит, есть?! - проревел Архимаг.
- Есть, - спокойно кивнул начальник Черной Стражи. - И я не собираюсь испепелять того, кто принес Вам подарок. Я оказался бы плохим слугой, когда бы стал выполнять приказы, идущие во вред Вашей Милости.
- Какой еще подарок?! - продолжал рычать Архимаг.
- Амулет, - ответил начальник Черной Стражи.
- И на черта мне сдался этот амулет?! - тихо и страшно спросил Архимаг. - Ты почему-то решил, что я никогда их не видел?!
- Я не стал бы беспокоить Вашу Милость из-за обычного амулета. - чуть испуганно, но по прежнему твердо проговорил начальник Черной Стражи. - Да никто и не посмел бы предложить Вам такой подарок.
- Ну, и что необычного в этом твоем амулете? - чуть успокоившись спросил Архимаг.
- Огромная сила, - ответил начальник Черной Стражи.
- Которая убьет меня, едва я притронусь к этому «подарочку», - пробурчал Архимаг. - Что ж, благодарю тебя за твою верность, бдительность и так далее.
- Насколько я могу судить, - негромко проговорил начальник Черной Стражи, - посланец не является магом. А тот амулет, что он принес, не похож на орудие убийства. Скорей он имеет защитные свойства. Кроме того, думаю, он может служить источником информации или средством связи. Возможно, что пославший его неизвестный таким образом пытается связаться с вами. Не исключено, что у него нет для этого других средств - и кто знает, какого рода информацией он может располагать. Неразумно отвергать неведомое, даже не попытавшись узнать, не является ли оно полезным.
- Ты еще будешь меня учить, что разумно, а что неразумно, - проворчал Архимаг.
- Я стараюсь честно служить Вашей Милости, - поклонился начальник Черной Стражи.
- Хорошо, - сдался Архимаг. - Я гляну на этого… посланца неизвестно кого.
Одним движением кисти он извлек из воздуха хрустальный шар и затеплил в нем магический огонь. Не каждому магу дано видеть линии реальности. Не каждому дано провидеть будущее. Но каждый, даже если он Архимаг, может воспользоваться шаром, чтобы разглядеть хоть что-нибудь - особенно если оно находится не слишком далеко. Для Архимага не составило труда разглядеть посланца Темного Бога. И Архимагу он не понравился. Да и как может понравится нечто, слепленное из груды мертвой плоти? В Ордене Черных Башен пытали и умерщвляли изящно, тонко, с большим умом и вкусом. Груда неаккуратно изрубленных тел, неведомой силой стиснутая в некое подобие человека, вызвала у Архимага чувство брезгливого удивления.
«Что за гадость?» - подумал он. - «Замучили плохо. Сляпали некрасиво.»
- Гоните его в шею вместе с его амулетом! - приказал он. - Пока не назовет имя своего Господина, я его не приму. Все! Идите. Дозволяю.
Происшедшее отвлекло Архимага от идеи немедленно тронуться в путь. А потом навалились дела. Прибыл гонец из Ронского Королевства с богатыми дарами и льстивыми заверениями в верности. Потом доставили последние известия с Джанхарских границ. Потом поступили доклады о действиях магов Осназа. Прибыл разведчик из Аргелла. Потом группа молодых Старших Магистров преподнесла своему Архимагу особо удачный эликсир из драконьей крови. Потом настало время мучить девственниц и жрать крокодилов. А настоящему, уважающему себя Черному Магу никак нельзя пропускать такие вещи. Поэтому Архимаг старательно истязал девственниц и жрал крокодилов, не морщась, и даже без соли. Потом…
Потом наступил вечер, и пришел Зикер.
- Слушай, ты чего на того дохлого беднягу осерчал? - весело спросил он. - Прими его. Жалко ведь. Да и вид он портит. И запах…
- Что запах? - не понял Архимаг.
- Запах, говорю, от него жуткий, - поморщился Зикер. - Бродит вокруг Ордена и воняет.
- Воняет? - удивился Архимаг.
- Ну да, - кивнул Зикер. - Дохлый ведь. Так еще, чего доброго, подумают, что это от нашего Ордена воняет. Одно дело, когда люди считают, что черные маги страшные. И совсем другое, когда все, что они могут о нас думать - это то, как мы жутко воняем. Знаешь, это не та слава, которую мне хотелось бы поддерживать.
- Мне что, самому испепелить его?! - рассердился Архимаг.
- Боюсь даже у тебя это не выйдет, - развел руками Зикер. - Пока у него Амулет… не знаю… такое разве что Богу под силу. И то не каждому. Возьми у него этот дурацкий амулет, он ведь для этого и пришел, чтоб тебе его отдать - а потом испепеляй его, сколько хочешь. Перед тем, как начнешь испепелять, спроси кто его послал, такого вонючего. Такие вещи лучше знать, чем не знать.
- Он не опасен? - поинтересовался Архимаг.
- Для тебя - абсолютно, - зевнул Зикер.
- Ты уверен? - продолжал допытываться Архимаг.

Предыдущая страница 9 Следующая страница


Покрывало ночи 10

- У него ни малейшего шанса оборвать твою линию жизни, - сказал Зикер. - После встречи с тобой он просуществует недолго. Я знаю это наверняка.
- Смотри, не ошибись, - покачал пальцем Архимаг.
- Делать мне больше нечего - ошибаться, - фыркнул Зикер. - У меня и без того дел хватает.
А ведь ошибся, бедняга. Не для Архимага ошибся - для себя.
- Хорошо, - сказал Архимаг. - Я приму его.
Если бы Зикер знал, какую беду он накликал на себя и своих друзей, он испепелил бы посланца Темного Бога вместе с его Амулетом - и никакая защита тому бы не помогла. Если бы он только знал! Если бы… Увы, он не мог предвидеть того, что случится. Даже ясновидящие зачастую пасуют, когда вмешиваются Темные Боги. Насвистывая, Зикер покинул кабинет Архимага - и думать забыл о случившемся.
Эстен Джальн иногда наблюдал, как поживает его творение. Чувства он при этом испытывал самые разные - от злой радости до ехидной гордости, от ужаса, похожего на холодную вонь, до презрительного омерзения. Ему не нужен был для этого хрустальный шар. Достаточно взять кисть и медленно водить ею по текущей воде. Вот так. Вот так. И видишь все, что захочешь. И чего не хочешь - тоже. Это как повезет. Ага. Вот и он. Архимаг, твою мать.
И воздух над его головой темнеет в том месте, где растеклись и поблекли те пресловутые иероглифы. Темнеет так, словно пространству подбили глаз.
"А ведь так оно и есть, " - подумал Эстен Джальн. - «Архимаг - синяк под глазом Мира. И это я его поставил. Надо же.»
Черные Маги редко раскаиваются в содеянном - и все же…
«Если б я мог вернуться в прошлое, я б его зачеркнул.» - виновато подумал Эстен Джальн. - «А теперь - что я могу? Он куда сильней меня. Эх, знать бы заранее, что все так выйдет.»
Эстен Джальн видел, как единым мановением руки Архимаг создал себе что-то вроде трона.
«Какая безвкусная вещь!»
Уселся. Принял гордый вид.
«Идиот идиотом!»
Видел, как с поклоном к Архимагу вошло нечто, отдаленно напоминающее человека. Нет, человеком это не было. Это были… части человека. И даже не одного человека. Разных людей. Части, слепленные, скрученные воедино прихотливой и злой волей.
«Чьей?»
Жуткая тварь еще раз поклонилась Архимагу и протянула ему амулет.
- Назови имя твоего Господина, - приказал Архимаг.
- Только должность, - глухо прозвучало откуда-то из глубин твари. - Имени ты недостоин. Пока недостоин.
- Какова наглость! - восхитился Архимаг. - А ведь твой Господин явно ищет моего покровительства. Иначе зачем он стал бы присылать тебя с подарком?
Архимаг кивнул на амулет, который тварь все еще протягивала ему. Кивнул, но не взял.
- Мой Господин не ищет твоего покровительства, - провозгласила тварь. - Он предлагает тебе свое. Возьми амулет Темного Бога.
- Темного Бога? - переспросил Архимаг.
- Проводника Темных Богов, Впередсмотрящего Зла, Спутника Смерти, - возвестила тварь. - Так звучит его должность на языке смертных.
- Замечательно, - кивнул архимаг. - Я польщен. И что может мне предложить столь высокая особа? Что он может мне дать?
- Безопасность, - ответила тварь. - Безопасность и безнаказанность. То, чего тебе больше всего хочется. И чего тебе постоянно не хватает. Он освободит тебя от надоевших ясновидящих. Поможет окончательно стать человеком. Победить в войне. Достичь высших форм магического искусства. Основать Голорскую Империю.
- А что он за это хочет? - с подозрением спросил Архимаг.
Вот уж чем никогда не отличались Темные Боги, так это приступами филантропии. Чтобы получить так много, придется совершить не меньше. А то и больше. И еще вопрос, стоит ли оно того.
- Господин сам скажет, что ему от тебя нужно, - прогундосила тварь. - Возьми амулет. Тогда он сможет говорить с тобой.
- Значит, амулет - средство связи? - спросил Архимаг.
- Не только, - ответила тварь. - Возьми - и увидишь.
Увидишь - о да! Эстен Джальн видел, как рука Архимага протянулась, дрогнула и, наконец, взяла амулет. И тотчас жуткая тварь рассыпалась на то, из чего была составлена. Кабинет Архимага заполнили изрубленные тела - но его это уже не занимало.
Дрожащими руками он сжимал амулет. Он понял, что ему дали. Это…
- Я приветствую пришедшего к Темной Лестнице! - объявил Темный Бог, внезапно появляясь из глубин амулета. То есть появился он, конечно, не весь. Просто амулета не стало, а вместо него на ладонях Архимага теперь лежала голова Темного Бога. Архимаг от неожиданности ее чуть не уронил.
- Готов ли ты совершить первый шаг по Лестнице Темного Знания? - спросила голова.
- Я знаю достаточно, - обиделся Архимаг. - Меня трудно назвать новичком.
- Все, что ты знаешь - пыль перед ступенями Темной Лестницы. - сказал Темный Бог. - Но, ты пришел к ней по этой пыли. Тебе есть чем гордиться и есть за что уважать себя. Не спорю. Однако пришло время двигаться дальше. Ты готов к первому шагу?
- А что ты потребуешь взамен? - Уж кто-кто, а Архимаг прекрасно понимал, что за бесплатные пирожки приходится дороже всего платить. Сам такие дарил.
- Ничего, - ответил Темный Бог. - Это подарок. И подарок не последний. Я не говорю о том, что уже сейчас, незаметно для тебя, амулет окружил тебя дополнительной защитой. Так что - никаких расчетов. Я всего лишь хочу просить о небольшой услуге.
- Услуге? - переспросил Архимаг.
- Совсем небольшой, - усмехнулся Темный Бог. - Для тебя это сущие пустяки.
Архимаг насторожился еще сильнее. Именно небольшие услуги чреваты самыми большими осложнениями.
- Ты что-нибудь слышал о маге по имени Курт? - спросил Темный Бог.
- Что-нибудь слышал, а что? - ответил Архимаг.
- Меня порадует его смерть, - промолвил Темный Бог. - На радостях моя щедрость возрастет.
- То есть… ты согласен платить за известие о его смерти? - уточнил Архимаг.
- Платят слугам, - поморщился Темный Бог. - Равные обмениваются между собой подарками. И потом, ты не понял. Мне не нужно известие о его смерти. Мне нужна его смерть. Полная. Абсолютная. Я хочу, чтоб он исчез. Чтоб его не стало. Нигде не стало.
- А почему такой интерес к ничтожному магу? - поинтересовался Архимаг.
- Он опасен, - ответил Темный Бог. - Если бы ты знал, до какой степени, ты сам желал бы его смерти пуще всего на свете. И если я, пребывая на небесах, опасаюсь его, задумайся и ты - топчущий ту же землю, что и он. Он опасен. Очень. Его нужно истребить, пока не поздно. Пока он не изведал пределов своей силы.
- Хорошо, - сказал Архимаг. - Я подумаю. Ты что-то говорил о подарке?
- Поднеси меня к лицу, - проговорила голова.
Архимаг так и сделал.
- Открой рот, - приказала голова.
Архимаг открыл.
И голова Темного Бога плюнула ему в рот.
Архимаг охнул. Дернулся. Выпучил глаза. Машинально сглотнул и содрогнулся еще раз.
- Это мой первый подарок, - произнесла голова и разразилась ужасным хохотом.
Бешенство.
Тяжелое и страшное бешенство колыхнулось внутри Архимага, вспенилось, накренилось и выплеснуло наружу. Глаза Архимага вмиг превратились в струи яростного всепожирающего пламени. Две струи пламени огненными пиками уткнулись в амулет. Ни одна вещь в Мире - из тех что были известны господину Архимагу - не могла устоять против его огня. Не могла. А проклятый амулет даже не нагрелся! И он по-прежнему был головой Темного Бога. Смеющейся головой.
- Уничтожить сделанное Темным Богом может только другой Темный Бог, - поведала голова. - Но зачем уничтожать то, чем можно пользоваться? Ты что, оскорблен? А как иначе я мог бы передать тебе Силу?
Архимаг все еще не мог прийти в себя. Он пребывал в ярости и растерянности. Он только тряс головой, порой издавая какие-то не поддающиеся описанию звуки - то ли сила в нем прорастала, то ли гнев искал выхода.
- Силы, что я подарил тебе, достаточно для коротких моментов предвиденья, - сообщил Темный Бог. - В дальнейшем ты сможешь развить ее. Кроме того, я дал тебе росток силы Темных Богов. Немногие смертные удостаивались такой чести. Кто знает, быть может тебе повезет, и ты станешь Богом?
- Значит, вот такие подарки ты мне приготовил? - овладев собой, усмехнулся Архимаг. - Небольшая порция ясновиденья. Еще один магический щит…
- Очень прочный щит, - ввернул Темный Бог.
- Я так благодарен, что слов нет! - ехидно заметил Архимаг. - Значит, очень прочный щит и сила Темных Богов, которая то ли прорастет, то ли нет. И все это вперемешку с оскорблением, которого… которое… не знаю, смогу ли я простить… смогу ли смириться с этим…
- Станешь Темным Богом - разберемся, - вдруг переходя на простонародный говор, объявил Темный Бог. - Набьешь мне морду, и дело с концом.
- Не знаю, - сказал Архимаг. - Не знаю, зачем мне это. Зачем мне сила Темных Богов и прочее. А взамен ты хочешь, чтоб я связался с опаснейшим магом.
- Он опасен не для тебя, - сказала голова.
- Ты же говорил, что опасен! - возразил Архимаг.
- Он опасен для меня уже сейчас, - поведал Темный Бог. - Для тебя - все еще нет. Не жди, пока он станет опасен и для тебя тоже.
- Я и без того занят войной, - проворчал Архимаг. - Джанхар этот. А теперь еще и Оннер.
- Я помогу тебе воевать с Джанхаром, - сказал Темный Бог. - Помогу искать Оннер. Убей Курта. Убей.
- Я подумаю, - сказал Архимаг.
- Подумай, - согласилась пустота по ту сторону амулета.
Темный Бог исчез.
- Напыщенный глупец! - прошипел Архимаг глядя на амулет.
Достав из воздуха стальной ларец, он бросил туда амулет, запечатал заклятьем и вернул обратно в ничто.
- Напыщенный глупец! - дрожа от торжествующей ярости, прошептал Архимаг еще раз. - Хотел обмануть меня! Обманул? Радуйся, глупец! Вместо истинной силы Темных Богов болван Архимаг поглотил Тень этой силы. Торжествуй, недоумок! Недолго тебе торжествовать! Ты не учел того что я и сам - Тень. Тень от сгоревшего рисунка, обернутая в магию и ярость. Ни одному магу такая сила ничего не дала бы! Ни одному настоящему магу! Но Тени Мага подобает Тень Силы! Именно ее я и могу взять. Взять - и сделать своей. Самонадеянный кретин! Вздумай ты быть со мной честным - и мне бы это ничего не дало. Решив обмануть меня, ты обманулся сам. Именно поддельная сила дает поддельному магу настоящее могущество! Ты хотел кормить меня иллюзиями и моими руками выполнить грязную работу. Ты посчитал излишним разбираться с тем, кто я таков и откуда взялся. «Пыль у подножия!» Ишь ты! Ну, ничего. Эта пыль переварила достаточно чужой силы. Ее хватит, чтоб переварить Тень Силы Темных Богов! Такой магии нет ни у кого. И защиты от нее не придумали. Кому нужна защита от того, чего нет? Теперь-то у меня все попляшут. Пусть только сила прорастет как следует.
Оглядевшись вокруг себя, он заметил груду обезображенных трупов.
- Как все-таки неаккуратно, - поморщился он. - Никакого эстетического чутья. А еще Бог! Надо приказать, чтоб прибрались тут. Да не выбрасывали, а сложили в холодке. В хозяйстве все пригодится.
- Какой кошмар, - пробормотал Эстен Джальн, и кисть дрогнула в его руке.
Архимаг вдруг остро глянул ему в глаза, и Эстен Джальн понял, что тот видит его.
- Кто ты такой? - спросил Архимаг. - Уже не впервые я ощущаю твой взгляд.
Эстен Джальн поспешно стер картину, нарисованную на бегущей воде, но взгляд Архимага еще преследовал его какое-то время.
- Они всерьез заинтересовались Куртом, - вздохнул Эстен Джальн. - Рановато пронюхали. Он еще не готов к таким битвам. Нужно будет за ним приглядывать. В случае чего напишу судьбе еще один портрет. Или натюрморт. Однако каков этот господин Архимаг! Совсем очеловечился. Умный. Хитрый. Ему б еще душу, и такое страшилище вышло бы - прямо хоть не рождайся! Но чего нет, того нет. И правильно. Душу я в этот шедевр не вкладывал. Ну, да оно и к лучшему. Страшилища с душой гораздо опаснее. И страшнее. А он и так… страшнее некуда. Эк он меня углядел! До сих пор мороз по коже. Вот нарисовал так нарисовал! Шедевр на всю жизнь, будь она неладна! Руки бы себе повыдергал за такие художества, ну так ведь тем делу не поможешь. И что они все к бедняге Курту цепляются? Ну - сильный маг, согласен! Так ведь не один он такой. Есть гораздо сильнее.
Эстену Джальну нравился Курт, нравилось его свободное неприкаянное странствие, полное забавных приключений и неожиданных всплесков силы. Наверное, Джальн завидовал Курту - как художник может завидовать изображению, чарующему вымыслу. Как статуе завидовал, как картине. Завидовал его удаче поступать, как заблагорассудится, идти, куда хочется, принимать жизнь такой, какая она есть. Сам Эстен, с детства связанный законами и уставами Ордена, был всего этого лишен. О да! Его обучали лучшие учителя. Но лучше уж набивать шишки и мучиться как Курт, чем постоянно ощущать, как чьи-то ловкие пальцы аккуратно отбирают кисть, заменяя ее чем-то отвратительным как по виду, так и по содержанию.
Эстену Джальну очень хотелось, чтобы Курту повезло больше, чем ему. Потому что должно же, черт побери, хоть кому-то хоть иногда везти! Особенно такому потрясающему парню. И если для этого требуется усадить в лужу всех Архимагов Мирозданья - значит, они будут там сидеть!
Интересно, кто его выдумал, этого Курта? Я бы и сам от такой идеи не отказался. Восхитительное чудовище, попирающее этот косный мир Орденов Архимагов и бронь-конниц. Ничего-ничего. Он им всем еще покажет. А я на это посмотрю. Люблю красивые картины.
Однако для того чтобы эти картины вырисовались, нужно время. Курту не выстоять в таких битвах. Время! Как выиграть время? Совсем немного времени выиграть. Курт ведь быстро взрослеет. Не имея никакой подготовки, одолеть команду Осназа - это немало. Конечно, это не то же самое, что встретиться с магом Ордена, но все-таки… Время. Как усадить Архимага и прочих охотников за Куртом в обширную надежную лужу, как продержать их там подольше? Как?
И тут Эстен Джальн с наслаждением вспомнил Архимага после битвы с Зикером. В луже. На коленях свинья. Во рту лягушка. А ведь для этого даже с судьбой договариваться не пришлось! Зикер постарался.
Зикер.
Он, конечно, тот еще овощ - а все же не мешало бы послать ему весточку. Не о Курте , конечно. Курта он не любит и… пожалуй, боится. Если он вообще кого-то боится.
Нет.
Не о Курте весточку… о другом. О той силе, коей овладел или в ближайшем будущем овладеет Архимаг. О тех крохах ясновиденья, что ему уже перепали. И пусть Зикер подумает, что с этим делать. Подумает. Зикер уж наверняка подумает. Что он в таком разе сделает? Я бы сбежал. А Зикер? Сбежит - или… или ударит! На упреждение и до смерти. Зикер, он такой. Он может.
Хотя… у него сейчас слишком много людей, к которым он по-настоящему привязан. Так что, возможно, он попросту сбежит вместе с ними. Не станет рисковать. Все равно хорошо. Архимагу придется заниматься не только Куртом. А если Архимаг сдуру станет Зикера преследовать - а ведь станет! - Зикер его, возможно, что и одолеет. Не в Ордене, где Архимаг действительно силен - а в тихом месте, где-нибудь в пути. И никто ничего не узнает. Никто не укажет на Зикера пальцем. Он даже в Орден сможет вернуться - потом, после. И быть может, его даже возглавит. Хорошо бы… А Темному Богу самому нипочем не отыскать Курта. Придется ему поискать себе новых прислужников. Пусть поищет. Я помогу.
«Ударит или сбежит?» - думал Эстен Джальн - а кисть его уже чертила на бегущей воде послание для Зикера. Вот так. Вот так.
«Пусть он увидит мое послание во сне!»
- Опять Курт этот… кто о нем только не говорит… - пробормотал Архимаг, глядя в хрустальный шар. - Сперва Зикер. Теперь этот Темный Бог. Зикер, правда, наоборот, уверял меня, что Курт - ничтожество… но энергии он при этом потратил, помнится, многовато. Странно. Стал бы он так волноваться, если б Курт и в самом деле был никем? Жаль, не помню точно, что он мне тогда наговорил. Надо бы еще одного библиотечного демона сожрать, а то память слабеет. Ладно. Решено. Куртом займутся. Темные Боги зря подарков не делают. Что-то тут кроется. Вот только… не предложить ли этому Курту союз? Против Зикера, Темного Бога и остальных.
Интересная мысль.
Зикер проснулся и сел. В небесах сонно потягивалась ночь - а у него не было привычки просыпаться по ночам от привидевшихся кошмаров. Черных Магов с таким стажем кошмары не мучают. И не пугают. Скорей уж это кошмары их боятся - вежливо обходят. Ну, а если какой-нибудь молодой, неопытный и слишком глупый кошмар все же решится на столь необдуманный поступок, как забраться в голову к Черному Магу и затесаться промеж его снов - ему же хуже. Он этих самых обычных снов Черного Мага до того перепугается, что помрет от ужаса, не дожив до начала просмотра себя, кошмарного и жуткого. Только парочка особо живучих кошмаров дотерпела до просмотра в голове Зикера. И оба раза он проснулся от хохота. Наивные создания эти кошмары. Нашли, чем пугать. Да такого и малый ребенок не испугается - конечно, если он в Ордене родился. Те самые долгоживущие кошмары Зикер пожалел, отпустил подобру-поздорову и больше приходить не велел. Наверное, они остальных тоже предупредили. С того разу - ни одного кошмара.
Зикер проснулся не от кошмаров. Его разбудило соприкосновение с чужой магией. С магией, которую он узнал бы из тысячи тысяч других. Это было схоже с легким движением кисти. Впрочем, почему - схоже? Оно и было им, этим легким уверенным касанием. Эстен Джальн рисовал на воде. Рисовал снящиеся Зикеру сны. Внутри одного из снов был дремучий лес. В глубине леса пруд. А в глубине пруда сновали невероятные многоцветные рыбины. Зикер прочел их танец. Это и было послание.
«Ну начудил, авангардист фигов! Нет бы, как все нормальные маги, отправить послание копьем в задницу или каким другим человековредительским способом! Рисовальщик чертов. Уху бы сварить из твоих рыбок.»
Сердце старого мага замирало от красоты танца - но в самом послании ничего красивого не было. Эстен Джальн предупреждал, что Архимаг вступил в союз с кем-то из Темных Богов. Получил в свое распоряжение ограниченное ясновиденье и почти неограниченную силу. Да какую! Тень Силы - страшная вещь. Зикер сразу понял, насколько опасной она может оказаться, если применить ее надлежащим образом. Самоуверенности Архимагу не занимать. А значит… а значит, он вполне способен решить, что раз какое-никакое ясновиденье у него есть, то Тенгере и Зикер ему больше не нужны. А раз не нужны… Архимаг не любил хранить ненужные вещи. А люди для него ничем не отличались от вещей. Вот так. Есть еще некоторое, совсем небольшое время, пока Архимаг осваивает свои новые возможности. Потом он нападет. «Ударишь или сбежишь?» - недвусмысленно интересовалось послание. Зикер со вздохом обвел глазами привычный уют спальни.
- И не надейтесь, уважаемый бывший Великий Магистр Эстен Джальн! - с усмешкой промолвил он. - Сбегу несомненно. Не видать вам новой великой битвы, если вы на это рассчитывали. Спаисбо, конечно, за предупреждение… а только батальное полотно вам придется писать с кого-то другого. Староват я для роли натурщика. Будь я один, еще подумал бы - а так…
Коротким толчком силы он уничтожил посланные сны.
«Красивые были рыбки. Жалко.»
В бескорыстную помощь Эстена Джальна верилось слабо. Какие-то свои планы у него есть. Если не картина, так другой какой замысел. Черный Маг всегда остается Черным Магом, Великий Магистр - Великим Магистром. Что бы он ни делал, чем бы ни занимался. Нет. Не стал бы Эстен Джальн просто так делиться информацией. Предупреждать. Важно понять, с какой целью он это делает, чтоб, избегая одной ловушки, не угодить в другую, еще худшую.
С другой стороны… врать Эстен Джальн тоже не стал бы. Не в его характере. Это ниже его достоинства. В его устах правда может быть смертоноснее иной лжи - но до вранья он опускаться не станет. Раз сказал, значит, так и есть. Впрочем, проверить нетрудно.
Что ж, проверим.
Зикер никогда не дружил с мятежным Великим Магистром.
Как раз когда звезда Эстена Джальна начинала восходить, и он уверенными шагами двигался вверх по ступеням иерархии Ордена, звезда самого Зикера медленно, но верно клонилась к закату. Сила его убывала. Враги подняли головы. Зикер старательно изображал из себя старого дурня, чтобы выжить - и ему нечего было делать в компании блестящего молодого мага, увенчанного славой, друзьями, женщинами и достижениями. Один старательно маскировал свои прошлые подвиги теперешними анекдотическими случаями, другой уверенно шел к подвигам нынешним, не зная недостачи ни в силе, ни в таланте.
Они просто не могли оказаться друзьями. Даже близкими знакомыми. Зикер по натуре своей скорей склонен был оказывать покровительство, чем принимать его - а старый маг, лишившийся большей части своих сил и тратящий оставшиеся на то, чтоб его не принимали всерьез, не способен оказывать покровительство Великому Магистру, введенному в Малый Круг, пользующемуся доверием самого Архимага. Принять покровительство молодого нахала? Спасибо, но это для кого-то другого. Тем более что он и не предлагал. А если б даже и предложил…
Кроме того, Зикера раздражали манеры Эстена Джальна. Чересчур, избыточно яркий, блестящий, феерический… его было слишком много для Зикера, привыкшего к умеренности и точности во всем. Старый маг был в восторге от его живописных талантов и талантов вообще - и единственно Зикер угадал точку, после которой Эстен Джальн пошел вразнос. Он рос, как дерево в закрытом помещении. Рос… и вырос. Он мог бы расти еще - но дальше был потолок. Зикер ведь тогда посоветовал отпустить молодого мага из Ордена. Пусть создает собственный Черный Орден! Может ведь. И если б тогда к словам Зикера прислушались, многое сложилось бы по-другому. Но слово Зикера тогда мало что значило. Очень уж талантливо он убедил окружающих в собственной ничтожности. Поэтому никто Великого Магистра Эстена Джальна из Ордена не отпустил.
«Ишь чего удумал, старый дурак! Такими силами разбрасываться.» - так, кажется, высказался бывший Архимаг. - «И конкурирующий Орден нам ни к чему. И вообще. Пусть поработает пока со всеми вместе этот юный нахал - а вот годков этак через четыреста, когда я уйду на покой…»
Но Эстен Джальн не собирался ждать так долго.
При всей своей способности к ясновиденью, Зикер даже не был уверен, в том, как Эстен Джальн относился к нему. Зикер не знал, что планировавший переворот Эстен Джальн не собирался становиться Архимагом. А уж что он собирался предложить этот пост ему, Зикеру… такое старому магу и во сне не снилось. Тем не менее это было так. Эстен Джальн относился к Зикеру с уважением и даже восхищением. Он помнил все легенды о его подвигах и все анекдоты о его глупостях. Джальну нравилось и то, и другое. Он хотел бы подружиться со старым магом - но просто не догадывался, как к нему подступиться. А кроме того… маска, которую он себе создал, чтоб защитить свою живопись от окружающей его реальности орденской жизни - маска блестящего, подающего надежды, яркого и пустого первого ученика и гордости Ордена не давала ему сблизится с кем бы то ни было. Она ведь на то и создавалась, чтоб к нему не лезли разные скользкие типы, развлекающиеся страданиями девственниц и пожирающие драконов натощак. Создавалась, создавалась - и создалась. Теперь к нему не только мерзавцы, к нему и хорошие люди не приближаются. Маска не пускает.
Ничего этого Зикер не знал - а потому сразу заподозрил, что Эстен Джальн ведет какую-то свою игру. Хоть и сообщил ему правду, а все же с каким-то хитрым умыслом. Ведь как сбежал в свой нарисованный мир, так и носа оттуда не казал. А теперь - на тебе! Послание. Хитрое. Вычурное. Рыбки у него, понимаешь ли… Кроме Зикера, такое и не прочтет никто. Даже если сумеет в его сны забраться - все равно не прочтет. Архимаг уж точно не прочтет. Ну, и что теперь? Что этому сумасшедшему художнику нужно? Чего он добивается для себя?
Ничего?
Извините, это вы кому-нибудь другому скажете. Причем о ком-нибудь другом.
Так-то вот. Какое ему дело до Зикера? До Тенгере? Тенгере… Быть может ему тоже нужен Тенгере? Или ему нужно убрать Зикера из Ордена? Зачем? А этот Темный Бог… в самом ли деле он был? И как же он, Зикер, опытнейший маг, не почуял, кем является посланец! Не сообразил, кто его послал и зачем. Разве что чары амулета таковы, что способны прятать любую информацию… И ведь как хитро спрятано! Идеальный способ спрятать информацию - придать ей вид чего-то несущественного и сделать общедоступной. Не принял Зикер всерьез полусгнившего человечка с грошовым амулетиком «для самого главного мага». Не принял. Заставил Архимага выслушать это страшилище. Пусть, дескать, вони понюхает, чтоб жизнь праздником не казалась.
Позлорадствовал да и пошел дальше. Выбросил ситуацию из головы. А зря выбросил. Лучше бы я голову свою выбросил. К чему она, если думать не хочет? Потому что ситуация развивается. Если верить Эстену Джальну. А если не верить? Если не верить, то…
Зикер достал из воздуха хрустальный шар, одними губами прочел заклинание и увидел Архимага. Архимага, удивленно вытаращившгося в другой хрустальный шар.
Архимаг пытался сосчитать линии реальности.
- Умник! - пробурчал Зикер, гася свой собственный шар. - А капли дождя считать не пробовал? Увлекательное занятие…
Эстен Джальн был прав. Уже одно то, что Архимаг умудрился увидеть эти линии… не просто событие из будущего - сами линии… уже одно это было очень плохим знаком. Стоит этому недоумку хоть пару раз подряд угадать - и он решит, что уже во всем разбирается. А тогда…
Что ж… неважно, что задумал Эстен Джальн. Неважно, почему он поделился информацией. Пока - неважно. Важно, что он сказал правду.
«Пора уносить ноги.» - подумал Зикер.
Солнечным утром Курт вышел, наконец, из храма. Начинался третий день его, Курта, божественности. Храм стоял на высоком месте, со всех сторон к нему карабкались дома и домики обширно раскинувшейся деревни.
- Ну, и куда нам сначала? - спросил Курт.
- Седьмая Левая улица. Дом Жаворонка, - откликнулся Мур.
- Везде дома с номерами, а улицы с названиями, - заметил Курт. - А у этих… у этих все наоборот. Странные люди.
- Ты даже представить себе не можешь, насколько странные, - усмехнулся Мур. - Я как эти названия услыхал - сразу понял, где мы. Такое место во всем мире одно только и есть. И только в нем Сиген почитается за главного Бога. Да ты не стой столбом. Сворачивай налево, и пойдем. А я пока расскажу.
- Годится, - кивнул Курт, неторопливо, как и подобает Богу, спускаясь с холма.
- Ну так вот, - продолжил Мур, - когда-то здесь был магический Орден. Давно, правда. Он поссорился с другим магическим Орденом. Кто там из их был прав, из-за чего все началось и так далее - теперь дело темное. Для нас важно то, что здешний Орден был побежден. Часть магов погибла в бою, остальные бежали. Свои магические инструменты они прихватили, разумеется - в здравом уме ни один маг такими штуками разбрасываться не станет - а вот слуг, стражников и гаремы, всяких там фей и гурий бросили. Не с руки им было все это за собой волочить. Слишком хлопотно, а они не могли мешкать. Враги шли за ними по пятам. Какое-то время остававшиеся в Ордене люди жили, как раньше, ожидая возвращения магов, но те так и не пришли. Кто знает, что с ними сталось? Стражники и часть слуг разошлись, подыскав себе другие места службы. А феи и гурии остались. Не захотели покинуть это место. Одни повыходили замуж за тех стражников и слуг, что так и не собрались уйти, другие за случайных путников, которые захотели остаться. Так и образовалась эта деревня. А Сиген у них за главного Бога еще с тех времен - потому как маги не позволяли своим наложницам к серьезным Богам обращаться. Боялись, верно, что те им нажалуются. Думаю, это были не очень светлые маги.
- Да уж, - сказал Курт. - Значит, феи и гурии.
- А также люди, - добавил Мур. - А случайными прохожими могли оказаться и эльфы, и гномы, и оборотни, и много еще кто.
- Да уж, - еще раз повторил Курт.
Кто-то торопился им навстречу.
- Ох! - разглядев, испугался Курт. - Это та самая старуха, которую я баловаться послал. Что-то у нее больно уж грозный вид.
- Небось, решила, что тряпкой тебя протирать бесполезно - все равно не блестишь! - хихикнул Мур. - Наверно, решила точильным камнем попробовать.
- Чтоб у тебя набалдашник треснул за такие шуточки! - отозвался Курт. - От этой ведьмы всего ожидать можно.
Ждать пришлось недолго. Несмотря на явно солидный возраст, старуха двигалась широким бодрым шагом хорошо выспавшегося боевого коня, вдруг угодившего в табун с отборными кобылицами. Подойдя, она отвесила подобающий случаю поклон и подняла на Курта виноватый взгляд.

Предыдущая страница 10 Следующая страница


11 Сергей Раткевич

- Я ухожу, - сообщила она.
- Да ты ж придти не успела! - удивился Курт.
- Я с должности своей ухожу, - степенно промолвила старуха.
- Почему? - спросил Курт, стараясь, чтоб в голосе не прозвучала смесь радости с облегчением, переполнявшая его.
- Потому как в должности Хозяйки вдове либо девице незамужней быть надлежит, - поведала старуха. - А раз я уже таковая не есть, , значит, согласно обряду мне полный поворот вышел, и замена необходима есть.
- Не понял, - честно признался Курт.
Мур фыркнул. Старуха улыбнулась.
- Следуя твоему божественному велению, я отправилась баловаться. - Старуха распялила пальцы, загибая их по одному на каждое следующее сообщение. - На одной ножке скакала - раз, в кошку плевалась - два, а потом старосте язык показала - три. А староста, он обиделся. И я ему сказала тогда, какой мне от тебя приказ вышел. Чтоб он за обиду себе того не держал. А он тогда сказал, что он вдовец, и что я вдова, и что нечего мне, как маленькой девочке баловаться. И предложил пойти ко мне и побаловаться, как взрослые люди балуются. Как от Богов заповедано. И сказал еще, что он давно на меня заглядывался. А я ему тогда сказала - а что ж мне с должностью-то делать? А он ответил, что я тебя неверно поняла, и что если б ты хотел, чтобы я в кошек плевалась, то не меня бы выбрал бы, а и вправду маленькую девочку. А что до него самого, то он давно в мою сторону смотрит, но против обряда поступать не можно, вот он и молчит. Ну, а раз ты сам велел… Я ему, конечно, много чего сказать хотела, да только ведь и он мне по нраву, что тут скажешь… А потом он меня слушать не стал, а просто взял на руки и понес. И вся деревня это видела. А отбиваться я не стала, потому что он сильный и всем смешно бы вышло, а разве ж я маленькая девочка, чтобы всем смешно делать? Так что я теперь - мужняя жена. А жена не может быть Хозяйкой, это все знают. Вот я и боюсь, не прогневала ли я тебя, и хочу знать, кто все-таки был прав тогда - я или мой муж?
Посох мелко вибрировал от сдерживаемого смеха. Курт не мог себе позволить даже такой роскоши.
- Твой муж прав, женщина! - мягко, но властно изрекло Божество. - Возвращайся к нему и будьте счастливы. Мне, пребывающему во плоти, не нужна Хозяйка. Уходя, я подберу тебе смену. Иди с миром женщина. Я благословляю тебя и твой брак.
Благодарно улыбнувшись, старуха низко поклонилась и тронулась обратно. А Курт получил основательный удар по лбу.
- Мур! - тоненько взвыл он.
Зато пришел в себя. Произнося «божественный», монолог он сам почти уверовал в свою божественность.
- Очнулся? - поинтересовался посох.
- Вроде бы… - выдохнул Курт.
- Тогда порадуйся, - предложил Мур. - Старая курица добаловалась, и теперь никто не будет вытирать грязные тряпки о твою физиономию.
- Это хорошо, - проворчал Курт, ощупывая лоб, - а только ты все же поосторожней. Синяки и шишки плохо сочетаются с сиянием божественности.
- Я тебе не говорил, что у тебя совсем нет художественного чутья? - поинтересовался посох.
- Нет, - удивился Курт. - Не говорил. А что, и вправду нету?
- Пойди к ближайшей луже и полюбуйся на себя! - гордо воскликнул Мур. - Я создал из тебя совершенное произведение исскуства! Ничто так не сочетается с сиянием нимба, как пара-тройка шишек и добрый синяк под глазом.
- Врешь ты все, - вздохнул Курт, возобновляя шествие по склону холма.
- И вовсе я не вру, а стараюсь тебя утешить, - проговорил посох. - Ну сам подумай, стало бы тебе легче если бы я сказал - ну и поганая у тебя рожа, Курт! Просто ужас! Кстати, мы пришли! - добавил он. - Сворачивай в эту улицу. Видишь во-он тот пестренький дом?
- Вижу, - сказал Курт. - Кстати, напомни-ка что нас там ожидает?
- А ты не помнишь? - удивился Мур. - Да-а… для мага у тебя просто отличная память. Дырявое ведро, а не голова.
- Я тебе не говорил, что просто обожаю разводить костры? - невинно поинтересовался Курт.
- При чем здесь костры? - поймался Мур.
- При том, что ты неплохо пойдешь на растопку! - с угрозой в голосе сообщил Курт.
- Ты злой, - укорил посох. - Злой, противный, не обладаешь навыками бесконфликтного коммуникабельного общения… и вообще деградируешь на глазах.
- Зато ты умный, - фыркнул Курт. - Давай, шевели набалдашником! А то я решу, что ты и сам ни черта не помнишь. Что я должен делать в этом красивом пестреньком доме?
- Снимать штаны и бегать! - хихикнул Мур.
- Чего? - оторопел Курт.
- Снимать штаны и бегать! - повторил посох.
- Неудобно бегать со спущенными штанами, - усмехнулся Курт. - Давай скорей, говори правду, а то дошутишься - я ведь так и сделаю!
- Там две пожилые дамы - по их собственному выражению, «плохие памятью». Совсем как ты, - ехидно добавил Мур. - А еще старичок-кузнец, который силы просил.
- Да, - сказал Курт внутренне холодея. - Теперь помню.
«А вдруг ничего не выйдет? Вдруг не получится?»
Томительная нота неуверенности, словно плащ, стекала с плеч, и прохладный ветер играл его мягкими складками.
«Отец Наш Сиген» решительно шагнул на порог.
«А вдруг не выйдет?! Вдруг… Ну, вперед!»
Вышло.
Курт даже удивился - с какой легкостью.
Правда, последствия оказались не такими, как он ожидал, но с последствиями всегда так. Ожидай, не ожидай - все равно случится не первое, не второе, не третье, а вовсе даже неожиданное.
На пороге дома его встретил старик. Старух видно не было, зато их было хорошо слышно. Даже слишком хорошо.
- Шумят, - вздохнул старик. - Позабыли, кто сколько соли в суп насыпал и куда этот несчастный суп потом дели, и почему вместо него на плите оказалось замоченное белье, и кто положил в это неладное белье мои клещи…
- Сейчас поправим, - бодро пообещал Курт и двинулся на шум голосов.
Когда две пожилые, но не утратившие девичьего задора, склонные все на свете забывать женщины пытаются выяснить друг у дружки, кто же из них все-таки назабывал больше и у кого это лучше выходит - шум образуется просто необыкновенный. Даже божественное присутствие его не окорачивает, в чем Курт убедился на собственном опыте. Он вошел, но тише не стало. Да что там - его попросту не заметили! Они бы сейчас даже заезжего фокусника не разглядели, а тут всего-то навсего какой-то Бог!.. Бабки до того раззадорились, что уже и друг дружку, быть может, не замечали. Впрочем, почему «быть может»? Забыли они друг о друге - делов-то! Возможно, потому и не дошло до ухватов и сковородок. Тем более, что и те и другие здесь были отменного качества. Ухватом наверняка можно было пробить шкуру какого-нибудь дракона, а на любой из сковородок этого самого дракона можно было зажарить, причем целиком.
Курт послушал еще минуту-другую, а потом решительно скомандовал:
- Стоп!
Короткий толчок силы встряхнул его самого, а старухи просто замерли на месте с открытыми ртами.
Кособокие ругательства и нескладные доводы, помесь ерепени с околесицей и окончательная чепуха повисли в воздухе, немного повисели и шлепнулись на пол, обернувшись жабами. Жабы заквакали к выходу. Старухи продолжали молчать, ошарашенно таращась на Курта.
- Повелеваю вспомнить все, что вы забыли! - проговорил тот, и мягкая волна силы качнула мир. - Повелеваю впредь забывать не больше, чем прочие люди. И быть немного добрей, чем прежде. Да станет так!
И стало так. Еще как стало! Так стало, что дальше некуда. Даже Мур вздрогнул. Старухи не только вспомнили все, что забыли - ох, если бы! Нет, они тут же поспешили поведать об этом окружающему мирозданию. Они вперемешку и вперегонки излагали все, что им вспоминалось, а голоса у них были - дай Бог всякому! Впрочем Бог стоял рядом, испуганно прикрыв уши, и думал - не отобрать ли?
От размышлений его оторвал старик. Мягко взяв Бога за руку, он деликатно увлек Курта в смежную с кухней комнату, аккуратно притворив дверь.
- Ишь орут… звездноглазые отродья! - с нежностью проговорил он. - Эльфья кровь - что с них взять? Обрадовались, дуры…
- Эльфья? - удивился Курт.
- Сам-то я из гномов, - ответил старик. - Не чистокровный, конечно, у нас чистокровных, почитай, что и вовсе нету. А жену из эльфов взял, тоже полукровку. И сын туда же - весь в меня - эльфку ему подавай! Вот они теперь и ревут друг на друга. Глотки-то у них эльфьи, луженые, в такую глотку луну пропихнуть можно, если поднатужиться, а вот красота у той голосистости, увы, человечья - некрасивая. Ты уж прости их. Не со зла они.
- Да я и не думал сердиться, - сказал Курт. - Кстати, а сын твой где? Ему от меня ничего не надо?
- Из пешеходов он, - ответил старик.
«Эта здешняя манера отвечать не на вопрос, а на его двоюродного дедушку меня скоро доканает!» - подумал Курт.
- Из кого, ты сказал? - терпеливо спросил Курт.
- Я-то? - удивился старик. - Я из себя говорю. А разве можно говорить из кого-то другого?
Курт сделал глубокий вдох. Потом медленно выдохнул.
«Спокойно. Правильно поставленный вопрос - основа долголетия и хорошего самочувствия. Боги никогда не бьются головой о стены. Это разрушает нимбы и общественное мнение. Спокойно. Правильно поставленный вопрос…»
- Я спрашивал о твоем сыне, - напомнил Курт. - Ты говоришь, что он пешеход.
- Ну да, - кивнул старик, - пешеход он. Торговец, значит.
- Ах, торговец! - воскликнул Курт, словно это все объясняло.
«Лучше я у Мура потом спрошу!» - подумал он. - «А кроме того, кто знает, быть может я и вообще обязан это знать? Мало ли что…»
- Так он что, в отъезде? - наудачу спросил Курт.
«Или торговцам запрещено обращаться к Сигену?»
- В отходе, - кивнул старик. - Кто знает, когда будет? Пешеходы, они такие…
- Значит, сейчас твоя очередь. - сказал Курт. - Сколько силы тебе нужно?
- Да хоть половинку прежней бы, - вздохнул старик. - У меня помощник есть, конечно, оно так, но для счастья чтоб - самому за молот хочется… а такой, как сейчас, я и молоточком-то с трудом ворочаю. Меня скоро таракан затопчет.
- Не затопчет, - возразил Курт. - Повелеваю: стань вдвое сильней прежнего и оставайся таковым, пока тебе самому эта сила в радость! Да станет так!
Мягкая волна силы вновь встряхнула Мир. Старик вроде бы ничуть не изменился - но никто уж теперь не назвал бы его маленьким и хлипким. И если бы он пообещал в одиночку поднять и перенести свой собственный дом, ему бы поверили.
Старик подхватил неведомо откуда взявшийся кузнечный молот и легко, как перышко, крутанул его в воздухе. А потом он поднял на Курта взгляд - и в этом взгляде было такое, что Курту стало неловко.
«Да я же ничего особенного не сделал!» - хотел сказать он… но Боги никогда не говорят таких слов. Поэтому он сжал зубы, милостиво простился с хозяевами дома и пошел к выходу.
- Счастья этому дому! - произнес он на пороге - и воздух дрогнул еще раз, откликаясь на проявление божественной воли.
«Хамы они изрядные, все эти Боги!» - думал Курт. - «Хотя… если они каждый день с таким сталкиваются… за сотни веков привыкнуть, наверное, можно… и охаметь… и перестать принимать близко к сердцу… и наплевать… и злоупотребить… и еще раз… быть может, так и становятся Темными?..»
Разница между ритуальным почитанием и живой благодарностью потрясла Курта. И то и другое было искренним - а как же иначе? Но все же… все же… А может, старик и вправду был необыкновенным человеком? Или это жаркая кровь гномов придала столько силы его взгляду? Курт мог бы поклясться, что старик куда больше похож на Бога или на святого, чем он сам. И почему другие этого не замечают? Или все дело в том, что старик - здешний? К нему привыкли - вот и не видят очевидного. А Курт, напротив, совсем чужой, вот и выглядит этаким божеством.
Бедняга Курт давно не смотрелся в зеркало - а если б по-предложению Мура заглянул в лужу, пожалуй, убежал бы с криком, перепугавшись самого себя. Жителям деревушки было проще. В их жилах текла кровь фей и гурий - ослепительных красавиц, привыкших созерцать разные там могущества сотню раз на дню и повидавших эти самые могущества во всех видах, в том числе и без штанов… а ведь даже само Средоточие Силы без штанов выглядело бы нелепо и смешно. Так что жители знали - точней, их кровь знала - чего на самом деле стоят все эти могущества. А кроме того, их Бог и должен быть могуч и грозен. Какой же он иначе помощник и защитник?
Иное дело - Курт. Бедняга никогда не сталкивался ни с какими божествами. В тех подворотнях, где ему случалось переночевать, они не водились. Поэтому испугался бы он себя, доведись ему полюбоваться на это неописуемое зрелище, до полусмерти. Счастье, что он так и не удосужился заглянуть в лужу. Воспринимал он свою внезапную божественность, как дурную шутку подвыпившего мироздания, и надеялся что с похмельем она выветрится сама собой.
«Сунь себе дракона в штаны и надейся!» - говорят о таких случаях уроженцы Северного Джанхара. К счастью - или к несчастью - Курт не знал этой поговорки.
- Так кто все-таки такие эти самые «пешеходы»? - спросил он, немного оправившись от переживаний.
- А почему ты решил, что я знаю? - ехидно удивился Мур.
- Ну! Ты выглядишь таким мудрым! - решил подольститься Курт.
- Я всего лишь посох, - ответила вредная деревяшка. Лесть не удалась. - Мудрость и всеведенье - это по вашей, по божественной части, уж извините.
- Нахальное бревно! - возмутился Курт. - Ты всерьез веришь в наличие у меня какого-то там всеведенья?!
- Ну разумеется! - хихикнул посох. - Мне по должности положено верить. И вообще, по моему скромному разумению, Вашей Божественности давно пора открыть шкатулку драгоценного всеведенья, дабы почерпнуть из нее зерна истинных знаний о природе окружающих вас вещей, вместо того чтобы постоянно преклонять свой слух к грубым изречениям вашего недостойного слуги.
- Боюсь, я потерял ключ от этой шкатулки, - пробурчал Курт.
- Плохо, - укорил его посох. - Боги не должны быть такими рассеянными. Так ты и нимб, чего доброго, потеряешь. А Боги, утратившие сей замечательный предмет, отличающий их от прочих, с позором изгоняются из божественного сословия без всяческого сохранения содержания и прочее и прочее.
- Сам такой, - улыбаясь, проворчал Курт. - Развлекся?
- Немножко, - смущенно признался посох.
- Тогда рассказывай про пешеходов, - потребовал Курт.
- Экий ты занудный, - вздохнул Мур. - Там и рассказывать-то нечего.
- Ну, вот и рассказал бы сразу, - усмехнулся Курт.
- Нет, пока ты был магом, я тебя еще терпел, - вздохнул Мур, - Но в качестве Бога ты абсолютно невыносим. Абсолютно!
- Да, - гордо сказал Курт. - Мы, Боги - такие. А кроме того, не надо мне на нос башмаки вешать. За твою долгую жизнь тебе наверняка попадались типы куда круче.
- А это смотря с какой башни смотреть, - заметил Мур. - На свой лад ты любого из них его же мантией накормишь.
- Приятно слышать, - проговорил Курт. - Я жду.
Мур вздохнул.
- «Пешеходы», значит, словечко устаревшее. Но не то чтобы очень уж старое, - начал Мур. - Придумали его здесь, то есть не само слово, конечно, а тот его смысл, в котором оно прозвучало. Оттенок у этого его смысла слегка пренебрежительный. А раньше был куда более пренебрежительный. И означает оно всех тех людей, которые не на земле себе хлеб зарабатывают, а каким иным ремеслом помимо крестьянского. Маги, воины, торговцы, искатели сокровищ, моряки, вестники, актеры, фокусники, менестрели, охотники, рыбаки, звероловы, бродячие ремесленники, воры, разбойники, странники и прочие почтенные граждане были скопом занесены в категорию малопочтенных и прозваны пешеходами. В то время деревня уже подзабыла слегка, что сама едва ли не наполовину составлена из потомков бывших пешеходов, и решила, как это часто случается, что только оседлое хозяйство на земле да ремесленные работы того же рода являются почтенным и достойным человека занятием. Прочее же - дело подозрительное и неблагонадежное. А как еще, скажите на милость, относиться к подозрительным и неблагонадежным людям? Вот отсюда и словцо. Кстати, ремесленный труд здесь всегда ставился ниже крестьянского, хоть и ценился выше. В смысле оплаты, конечно. Поэтому первые свои пешеходы и появились в семьях кузнецов и плотников, столяров и бочаров, портных и тележников. С одной стороны, без кузнеца в деревне - никак. С другой… не на земле человек работает. Не такой, как все. Совсем не такой. Деньги за свой труд берет… ну, или продукты там какие. Все одно, торговлишкой попахивает. Хоть и среди своих, а все же пешехожество какое-то получается. И не то чтобы кузнеца не уважают. Попробуй его не уважь - мигом без ножей, серпов, мотыг и топоров окажешься. А все-таки не он на первом месте. При любом раскладе - не он. Даже сейчас, когда среди них самих пешеходы случаются. Уф… устал. Все ли понятно, Ваша Божественность?
- Понятно, - кивнул Курт. - Спасибо.
- Это хорошо, - промолвил Мур.
- Ну и куда мы теперь? - спросил Курт.
- Девятая Правая улица. Дом Кролика, - отрапортовал Мур.
- Отлично. И что там? - полюбопытствовал Курт.
- Да вот, один бедняга на дом свой жалуется, - просветил его Мур.
- Да? - удивился Курт. - И что же, тот и в самом деле его обижает?
- Бьет смертным боем, - фыркнул Мур. - Не выпендривайся. Ты отлично помнишь про этот дурацкий дом со сползающей крышей.
- Помню, - кивнул Курт. - Как думаешь, там и в самом деле заклятье?
- Кто знает, - ответил Мур. - Может, и заклятье… а может из этого парня такой же строитель, как из меня баронская шляпа.
- Ладно. Поживем - увидим, - вздохнул Курт.
- Было бы о чем переживать, - заметил Мур. - Пока ты Бог, можешь не тревожиться. У тебя выйдет все, о чем попросят эти милые люди - твои верующие. Ну… почти все.
- Вот это самое «почти» меня и тревожит, - промолвил Курт.
- Пусть оно тревожит кого другого, - возразил посох. - Просто не соглашайся ни для кого доставать звезды с неба и ловить луну в реке - вот и все.
- А все остальное получится? - спросил Курт.
- А все остальное получится, - ответил Мур. - Честное слово.
- Кажется, пришли, - проговорил Курт. - Да… действительно, не перепутаешь.
Крыша дома и в самом деле основательно съехала на сторону, напоминая какую-то залихватскую и даже несколько разбойничью шляпу.
- Вот так-так, - сказал Мур.
Хозяин дома уже спешил к ним, на ходу теряя свою собственную шляпу. Второй раз уронив ее в лужу, он отказался, наконец, от попыток ее надеть и теперь нес в руке слегка, отставив в сторону. Тяжелые грязноватые капли стекали с изумрудно-зеленых полей. На хозяине были ярко-красные сапоги, коричневые с черной шнуровкой штаны и прежняя желтая куртка.
- И чего он такой пестрый? - задумчиво пробормотал Курт. - Остальные одеты просто нарядно, а этот…
- А он у них павлином работает, - хихикнул Мур.
- Павлином? - удивился Курт. - А что это?
- Ты не знаешь кто такие павлины? - шепотом возопил Мур.
- Не знаю. А что? - честно ответил Курт.
- Понятно, - фыркнул Мур. - А еще Бог…
- Сам такой! - возмутился Курт. - Богам, между прочим, необязательно знать про разных там павлинов!
- Ты дикарь, темнота и невежда, - резюмировал Мур.
- Заткнись, солнышко ясное! Он нас услышит! - прошипел Курт.
Хозяин дома со съехавшей крышей уже добрался до них и теперь размашисто кланялся.
- Ну, и что я должен делать с этой замечательной крышей? - пробормотал Курт, а вслух сказал. - Приступим!
И если первый его жест и вышел слегка неуверенным, то каждый последующий прямо-таки по ходу движения наливался могуществом и непререкаемой божественной силой.
Курт воздел руку.
Опустил.
Опять воздел и немного помахал ею, словно бы воздух перемешивал - а впрочем, может, и впрямь перемешивал? Кто их знает, этих Богов! Потом он произнес какую-то божественную тарабарщину, потом опять помахал рукой, потом…
Мур уже собрался предложить ему помахать ради разнообразия и ногой тоже, когда Курт, наконец, начал произносить нечто внятное.
- А ну-ка, родимая, стань прямо! - сказал Курт крыше.
И все наконец-то его поняли. Все, кроме крыши.
На миг встав прямо, она тут же съехала на другую сторону.
- А я сказал - стань прямо! - рассердился Курт.
И опять что-то такое божественное произнес.
- Никогда таковской ругани не слыхивал! - потихоньку восхитился Мур. - Надо будет потом слова переписать.

Предыдущая страница 11 Следующая страница


Покрывало ночи 12

Крыша скрипнула и съехала на третий бок. Курт топнул ногой. Волна силы качнула воздух. Крыша подпрыгнула и съехала на четвертый бок.
- Назад! - прорычал Курт. - Кому сказано!
Крыша еще раз подпрыгнула, а потом соскочила с дома и попробовала удрать. Хозяин съехавшей крыши завопил и сиганул в случившуюся неподалеку канаву. Курт зарычал еще громче и бросился в погоню. Переваливаясь с боку на бок, крыша резво убегала вдоль по улице. Рыча от божественного гнева, Курт бежал за ней. Над его головой вспыхнул ослепительный нимб. Крыша взвизгнула от ужаса и попыталась взлететь. Курт ухватил ее за трубу и удержал.
- Покорись! - прорычал он.
- Ну ладно, - черепичным голосом промолвила крыша. - А ты драться не будешь?
- Не буду, - пообещал Курт. - Если вернешься на место и скажешь, кто тебя заколдовал.
- Я скажу, - пообещала крыша. - Но только тебе. На ушко. Потому что… в общем, когда скажу, сам поймешь.
Курт протянул крыше свое божественное ухо и услышал. И понял.
- Хорошо, - сказал он. - Я никому не скажу. Только посоху.
- Ему можно, - сказала крыша. - А теперь отпусти меня. Я ведь живая. Я все равно сбегу.
- А раньше чего не сбежала? - спросил Мур.
- А раньше я была не совсем живой, - вздохнула крыша. - Я как бы спала. Потом просыпалась. И съезжала. Съезжала не для того, чтобы позлить кого-нибудь, а чтоб убежать. Сползти на землю и уковылять тихонько. Но ничего не получалось. Я снова засыпала. А проснувшись, ползла уже почему-то на другую сторону. А теперь твой хозяин коснулся меня своей божественной силой, и я ожила. Даже летаю. А мне так давно этого хотелось! Ведь я все время была тут. Сверху. И смотрела на небо. А смотреть в небо и не летать… Ведь я теперь совсем-совсем живая. Нельзя живое существо в плену держать.
- Нельзя, - молвил Курт. - Лети. Разрешаю.
И выпустил трубу.
Крыша взлетала медленно, покачивалась, словно лодка на волнах. Вот она достигла облаков и улеглась на самое кудрявое. Курту даже казалось, что из трубы идет дым… впрочем, он не мог знать этого наверняка. Быть может, то были другие облака.
- Ужас какой! - сорванным голосом прохрипел хозяин улетевшей крыши. - Как же это я так? Животную такую… гвоздями приколачивал… ай, грех!
- Нет на тебе греха, - успокоил его Курт. - А вот тебе другая крыша взамен улетевшей. Обычная.
Всплеск силы - и над несчастным Домом Кролика возникла новая крыша.
Кто знает, в каком королевском лесу недостанет деревьев? И у какого мастера топор, пила и рубанок окажутся чуть более изношенными? В каком ящике, на каком складе станет меньше гвоздей? Бог знает, говорят люди… но Бог совсем не всегда знает. И уж наверняка ничего не скажет об этом его нечаянный заместитель. Откуда ему знать про такие вещи? Да, божественное изволение - странная штука.
Впрочем, Курт об этом не думал. Сотворение крыши его изрядно утомило. Не думал и хозяин. Он благодарил. Возможно, Мур и подумал о чем-то таком, но промолчал. Тем более что его интересовал совсем другой вопрос:"Что же такого Курту сказала крыша?"
- Кто у нас дальше? - спросил Курт.
- Весьма красивая женщина, переломавшая у себя в доме все, до чего смогла дотянуться. То, до чего не дотянулась она сама, переломали дети, вставая друг другу на головы. Муж следил, чтоб они не упали.
- Что-то я не помню таких подробностей, - заинтересовался Курт.
- А что ты вообще помнишь? - вопросом на вопрос ответил Мур.
- Помню, что в качестве Бога должен быть снисходителен к занудам, - вздохнул Курт.
- Благодарю Вас, Ваша Божественность! - ехидно фыркнул Мур.
- Ладно. Где живет эта достойная женщина? - терпеливо спросил Курт.
- Не сказала, - отозвался посох.
- Как - не сказала?! - испугался Курт.
- А ты не спросил. - Если в голосе Мура и было злорадство, то оно было чертовски хорошо замаскировано.
- Проклятье! Да ты-то что молчал?! - взорвался Курт. - Трудно было напомнить?!
- Слишком близко стояла, - ответил посох. - Боялся, что услышит.
- Пусть бы лучше услышала! Подумаешь, посох говорящий! У Богов и не такие диковины водятся! А вот где мы ее теперь искать будем?! - сердито проговорил Курт.
- Я не того боялся, что она про меня что-то поймет, а того, что ведь ясно же станет, что ты сам ни черта запомнить не можешь. За Богами, знаешь ли, такого не водится. - пояснил Мур.
- Как ее хоть зовут? - без особой надежды спросил Курт.
- Не представилась. - безмятежно откликнулся посох.
- Экая невежливая особа. - пробурчал Курт. - Ну? Что делать-то будем?
- Я буду ждать, пока ты используешь божественное всеведенье. - сообщил Мур. - А ты - использовать его, надеюсь.
- Опять ты об этом, - вздохнул Курт.
- Должен же ты учиться, - наставительно заметил посох. - Кто знает, когда тебе повезет еще раз Богом сделаться? В общем, не тяни. Используй свою божественность, пока вечность не чихнула.
- Пока вечность - что? - оторопел Курт.
- Не чихнула, - пояснил Мур. - Выражение такое. Маги считают, что каждый чих вечности изменяет судьбы миров. Ну, и тех кто в них обитает тоже конечно.
- Но я даже не знаю, с чего начать, - растерянно сказал Курт.
- С начала, - усмехнулся Мур. - Начинать всегда следует с начала. Вот, смотри… тебе сейчас что нужно?
- Узнать, где живет та, о которой мы говорим, - послушно ответил Курт.
- Тебе именно это нужно? Ты не ошибся? - тоном опытного педагога вопросил посох.
- Нет. А что?
- А ничего. Мне вот кажется, что тебе нужно не узнать, где она живет, а просто оказаться у ее дома. Разве нет?
- Разве да! Но какая разница?! - рассердился Курт.
- Будь ты обычным человеком - никакой. Хотя и в этом случае я могу представить себе ситуацию, в которой некие люди запихивают тебя в мешок и несут к дому этой достойной женщины. В этом случае ты ничего не узнаешь о том где это находится, равно как и о дороге к ее дому - и тем не менее ты все-таки там окажешься.
- Не понимаю! - раздраженно проговорил Курт. - Какое отношение эта идиотская идея имеет к тому…
- Самое прямое! - прервал его Мур. - Сейчас ты не человек, ты - Бог, и тебе не обязательно знать, где находится и как называется место, в которое ты хочешь попасть. Выскажи повеление - и твоя сила сама найдет дорогу.
- Так просто? - пробормотал Курт.
- Как и все остальное, - промолвил Мур. - Впрочем, если тебе охота, ты можешь вначале высказать пожелание узнать о том, где это находится и как туда попасть, но…
- Что «но»?
- Да ничего. Просто работы у тебя сегодня много, - сказал посох. - Стоило бы несколько поспешить.
- А если я растяну время? - Курта поразила открывшаяся возможность. - Ведь ты же сам говоришь, что я - Бог?! Могу я такое сделать?
- Можешь, - ответил посох. - Но… я бы не советовал. Не стоит сердить Хранительницу Времени. Она весьма вздорная Богиня. Вдобавок она гораздо сильней Бога Повседневных Мелочей и к тому же весьма злопамятна. Хватит тебе и одного божественного врага.
Курт припомнил Всезнающего. Мелкого мстительного божка. Это из-за него он оказался здесь, а не то б… Ладно, чего там. Нельзя так нельзя.
- Ясно, - сказал он своему посоху. - Сейчас попробую воспользоваться твоими мудрыми советами.
Когда Курт добрался, наконец, до дома «весьма красивой женщины», никакого дома уже, по сути, не было. Высокий статный красавец доламывал оставшееся. Его красавица жена утомленно сидела неподалеку на поваленном заборе. Трое их детей с радостными визгами носились по всему этому безобразию. Они были в полном восторге. Мама с папой никогда еще так не развлекались!
- Велика вера ваша, - с достоинством промолвил «Отец Наш Сиген»
«Чертовы фанатики!» - подумал Курт.
Вздохнув, он приступил к починке старательно разгромленного дома.
"Перепившаяся орда троллей вряд ли смогла бы причинить больший ущерб, " - раздался у Курта в голове голос Мура. - «Впрочем… кто знает, кем были их дедушки-бабушки? Браки между эльфами и троллями иногда дают чертовски красивое потомство.»
Наблюдая за действиями Курта, дети пришли в еще больший восторг. Этот день они запомнили на всю жизнь. Вот была целая вазочка, а потом мама ее хрясь! - и только стеклышки на солнышке… а потом этот пришел… ну, который воплощение, которого из статуи вытянули. Как это - из какой? Что, совсем глупый? В храме которая стоит. Еще жрец об нее все яйца разбивал, когда праздник. Вот из этой и вытянули. Вот он пришел и сказал - повелеваю! И как он сказал - все стеклышки взлетели, закружились, словно комарики, и обратно в вазочку сделались. Да нет же, так не говорят, глупый. Надо сказать: «вазочкой сделались» или «в вазочку превратились». Сама ты глупая, а я видел, что они в вазочку сделались! А как папа крышу обрушил, помнишь? Конечно! А ты?! Еще бы! Жалко, что он не каждый день так делает! А здорово этот Бог ее чинил, да? Еще б не здорово! Почти как фокусник! Что ты понимаешь, глупый! Да фокуснику до него, как ему до княжеского герольда! Сама такая! Где ты герольда видела? Врешь все! Вот и не вру! В книжке видела на картинке. А ты еще маленький, чтобы книжки читать. А явидела-видела-видела! Он в красном плаще и весь с такими вот усами. С усами таракан! Сам ты таракан! А мне вот интересно, что он такое бормотал все время. Это, наверно, магия. Сам ты магия. Это у магов магия, а он - Бог! Бог? Ну, тогда богия. Какая еще «богия»? Такого и слова-то нет. Почему это - нет? Потому это нет! Что есть, то есть, а чего нет, того нет. Ну, а как тогда сказать про Бога? У мага - магия, а у Бога что? У Бога - божественная сила. Опять врешь! Божественная сила у Божественного Силача. А этот вовсе на силача не похож. На силачей-то я на ярмарке глазел уж. Они завсегда толстые такие. А этот тощий.
Курт взмок от пота и чуть не лопнул с натуги, вещь за вещью восстанавливая дом. Где-то на задворках его сознания восторженно хихикали дети. Кажется, они ломали то, что он уже починил. Кое-где то ли магии не хватало, то ли Курт не догадывался, как ею правильно распорядиться, поэтому приходилось затыкать посох за пояс и браться за дело вручную. Впрочем, магические действия порой утомляли больше физических. Словно тот поток божественных сил, что проходил сквозь него, уносил своим могучим течением и частички его обычных человеческих сил.
Кто знает, быть может так оно и было?
Когда Курт основательно выдохся, Мур ласково посоветовал ему починить все вещи скопом. То есть попросту повелеть им починиться.
- Я идиот! - шепотом пробормотал Курт.
- Зато потренировался, как следует, - возразил Мур.
- Ничего себе как следует! - возмутился Курт. - Да я сейчас умру от усталости! Мог ведь сразу сказать, как правильно. Смерти моей ты хочешь.
- Боги бессмертны, - безжалостно отпарировал посох.
- И это жестоко, - выдавил из себя Курт. - Если бы мне удалось умерерть, я бы отдохнул.
- Ничего. Дальше легче пойдет! - утешил его Мур. - Колдуй давай!
Наконец работа была окончена, и развеселое семейство фанатиков(предположительно троллей) громко восславило своего Бога. Когда они совершали подобающий ритуальный поклон, Курт не удержался от маленькой мести. Собрав небольшой сгусточек силы в крохотную щепоть, он протянул невидимую руку и основательно ущипнул виновницу всего этого безобразия за ее великолепную задницу. Она вздрогнула но, кажется, так и не поняла, чья это проделка. А Курт не стал ее просвещать. Вместо этого он наложил на дом охранительные чары. Теперь хозяева никогда ничего в нем не разрушат. Кто угодно, но не они.
Курт догадывался, что его чары развеются когда он уйдет из деревни - но ведь тогда это будет уже не его дело, правда?
- Кто там дальше? - спросил Курт, утирая пот со лба.
- Повели сперва самому себе сил набраться, - посоветовал Мур. - А то ведь упадешь сейчас.
- То-то у тебя появится повод похихикать, - проворчал Курт.
- Вряд ли, - возразил Мур. - Падая, ты меня, скорей всего, уронишь. Здесь не слишком чисто, если ты заметил. Перспектива побывать в грязи меня не слишком привлекает. Так что воспользуйся моим советом, очень тебя прошу.
- А выйдет? - устало поинтересовался Курт.
- Ты делай, не болтай, - распорядился посох.
Курт тяжко вздохнул, собрал остатки своей истерзанной божественности и повелел. Сработало. Усталость пропала, словно ее и не было. Курт облегченно вздохнул.
- Бывает же! - удивленно сказал он.
- Бывает, - подтвердил посох. - Еще и не такое бывает, можешь мне поверить.
- Ну, так кто у нас там дальше?
- Зануда с курицей, - ответил посох.
- Кто-кто?!
- Ну, тот у кого курей много, и одна из них не несется. Тот, который тебя чуть не уморил своей болтовней.
- Кошмар какой! - искренне сказал Курт. - Я и забыл про него. Ладно… мы, Боги, народ подневольный. Что смертные прикажут, то и… пошли, чего уж там. Надеюсь, адрес я у него не забыл спросить?
- Не забыл, - утешил Мур. - Кстати, открой мне страшную тайну.
- Какую? - спросил Курт.
- Что тебе сказала ожившая крыша? - проговорил Мур. - Я так растерялся, что позабыл подслушать.
- Нам куда - налево или направо? - спросил Курт.
- Прямо, - ответил Мур. - Так что?
- Крыша мне сказала, кто ее заколдовал и как, - ответил Курт.
- И кто же этот талантливый оживитель крыш? - полюбопытствовал Мур. - Он должен обладать весьма оригинальным магическим талантом.
- Дяденька маг, а дяденька маг! - послышался тонкий детский голосок.
Курт подпрыгнул, словно его тропинка за пятки куснула.
«Маг?! Кто-то его все-таки разоблачил! Но кто?! Как?! И что теперь будет?!»
Еще недавно он обрадовался бы этому разоблачению, но теперь… теперь, когда он столько всего наворотил от имени «Отца Нашего Сигена»… а вера этих людей обладала несгибаемым могуществом…
«Вот разгневаются они на самозванца и…»
- Дяденька маг!
Курт вздрогнул еще раз и повернулся.
- Ну-ну, спокойно приятель! Не выпрыгивай из кожи. Из штанов тоже не надо, нечего детишек пугать, - посоветовал посох. - Кстати, я снимаю свой вопрос насчет крыши. Сам вижу, чья это работа. И вполне догадываюсь, почему они это сделали. А ты не дергайся. Узнали тебя? Ну и что? Велика беда! Поболтаешь немного с коллегами. Опытом обменяешься. Для профессионального роста полезно. И потом - это же хорошие дети. Не ябеды. Они никому не скажут. Ведь ты тоже никому про них не скажешь, верно?
- Верно, - кивнул Курт.
- Верно, - слажено откликнулись четыре голоса. - Мы большим ничего не скажем. Они не поймут. Глупые еще.
Два мальчика и две девочки лет примерно шести-семи смотрели на него. Да уж… ничего себе - смотрели. Такие глаза и бывают у магов. Невероятно юные и при этом очень мудрые. Не старые - никак уж не старые! Старые глаза бывают у слишком богатых людей, у бессердечных правителей и совсем уж отпетых душегубов. А у магов старых глаз не бывает никогда. Даже у черных магов старые глаза - редкость. И обычно это никуда не годные маги. Из тех, что даже злодеяние мало-мальски путное сотворить не могут. Так, гадят помаленьку. А эти… да уж, действительно, коллеги!
- Дяденька маг, сделай нам дудочку! - попросил старший мальчишка.
- Дудочку? - удивился Курт.
- Ну да! Дудочку. Звонкую такую! - обрадовались ребята.
- У нас звонкие не получаются. А у тебя - получится, - сказала одна из девочек.
- Но, по правде говоря, я и совсем их делать не умею, - растерянно признался Курт. - Разве что воспользоваться божественным изволением…
- Нет, - покачала головой другая девочка. - Божественное изволение тут не подходит. Дудочка, конечно, здоровская выйдет, но не такая, как надо. Как нам надо, - поправилась она. - Такая, как нам надо, руками делается. Только у нас не выходит, а у тебя выйдет. Мы знаем.
- Но… я же говорю, я не умею, - развел руками Курт.
- А мы тебя научим! - радостно загалдели дети и, подхватив Курта под руки, потащили его куда-то в сторону от дорожки. Вскоре они вломились в кустарник, и густые ветви скрыли их с головой.
- Вот дяденька маг, смотри! - сообщил один из мальчиков. - Сначала делаешь так…
Курт смастерил десять дудочек подряд. Дети очень смеялись, пробуя играть на его дудочках, после чего неудачные дудочки переколдовывались в ослепительно прекрасных бабочек. Бабочки улетали. Девять бабочек взлетело над Куртом.
Десятая дудочка запела. Запела сама собой. Просто оттого, что в нее заглянул ветер.
- Звонкая! - хором воскликнули дети.
- Давай пусть Леля! - сказал старший мальчик. - Леля лучше всех играет. Пусть, значит, первая.
Одна из девочек взяла дудочку и заиграла.
Она играла… нет! Курт не мог бы этого высказать. Ему казалось, что весь уносится куда-то вслед за этой нехитрой мелодией.
«А я еще считал себя музыкантом!»
Так прозрачно, так далеко, так… ловкие пальцы мерцали странным неземным светом. Лицо вмиг стало старше и в то же время моложе.
«Вырастет - красавицей будет!» - подумал Курт.
Мелодия кончилась. Леля опустила дудочку.
- Дяденька маг, сделай и другим тоже! - попросила она.
Когда четвертая дудочка была закончена, Мур с преувеличенной важностью произнес:
- Поздравляю, хозяин! Теперь ты не просто великий маг, теперь у тебя профессия есть! Ты теперь дудочник.
- И с этого дня я стану называть себя Курт Дудочник. Посмотрим, как тебе это понравится.
- Мне нравится, - изрек посох. - Попрощайся с коллегами, Курт, тебе пора.
- Мы придем к тебе как-нибудь еще, - сообщил один из мальчиков.
- Мы проводим тебя, когда освободишься от старших, - пообещал другой. - Места здесь неспокойные. Опасно одному ходить.
Четверо магов повернулись и медленно растаяли в воздухе.
- А я так не умею, - растерянно охнул Курт.
- Маленький еще! - хихикнул посох. - Подрастешь немного - научишься.
- Сам такой, - проворчал Курт. - Куда нам дальше? У меня все из головы выскочило.
- Курица, - напомнил Мур.
- Ах, да! - вздохнул Курт. - Помню. Пойдем.
- Ты запомнил, как делаются эти дудочки? - строго спросил посох.
- Да. А что? - удивился Курт.

Предыдущая страница 12 Следующая страница


13 Сергей Раткевич

- А то. Эти дети подарили тебе профессию. Шутя подарили. Забавы ради. Но ты не шутя можешь торговать этими дудочками на любой ярмарке. И я бы хотел посмотреть на того, кто их не купит.
- Что, настолько хорошие дудочки вышли?
Всем приятно, когда их хвалят, даже Богам. Зачем иначе столько храмов и славословий?
- Настолько, - объявил Мур. - Да ты и сам это знаешь. Все же тебе не медведь на ухо наступил, а всего лишь его годовалый отпрыск. Так что ты не мог не слышать. Да такая дудочка мертвого плясать заставит!
- Ты серьезно? - испугался Курт.
- Не знаю, - хмыкнул посох. - Но на кладбище играть не советую.
- Понял, - кивнул Курт.
- Во всяком случае, теперь тебе не придется голодать и принимать предложения отобедать в разных не вызывающих никакого доверия компаниях, - заметил посох.
- Эльфочки были славные, - возразил Курт.
- Славные, - согласился посох. - Повезло тебе. Думаешь, всегда так будет?
- Нет, - вздохнул Курт.
- То-то и оно, - наставительно промолвил посох. - Мне бы хотелось, чтобы предложение разделить совместную трапезу принимал твой ум, а не твой желудок. Так что запомни-ка все про эти дудочки. Накрепко запомни. Не раз они тебе пригодятся. А теперь пошли. Мы в самом деле задержались.
Да уж. Вот тебе и дело сыскалось. В самый раз для Бога. Ну ладно - забор поправить, колодец прочистить, крышу перелетную усмирить или еще чего. А как заставить курицу нестись? И ведь нормальная же курица! Хоть сейчас в суп. И петух есть. Ишь, бродит, хохлатый разбойник! Чуть глаз Богу не выклевал. Никакого почтения. Курт даже заподозрил петуха в богоборчестве. Впрочем, хозяин на петуха не жаловался, а объясняться с ним - не с петухом, с хозяином - было до того затруднительно, что Курт предпочел закрыть глаза на петушиные выходки. Так оно проще выходило. Да и для глаз безопаснее.
И все же - что делать с проклятой курицей?
- Ты же Бог, - в который раз напомнил Мур. - Прикажи ей.
- Думаешь? - с сомнением пробормотал Курт. - Ну, ладно. Давай попробуем.
Уставя на означенную курицу указательный палец, он решительно приказал:
- Несись!
И курица понеслась.
Так понеслась - куда там петуху!
На лошади не догонишь.
- Вот это да… - вытаращив глаза, пробормотал хозяин.
А курица неслась, стрелой летела по деревне, пугая собак, кошек и прочих мирных прохожих. Она неслась, не разбирая дороги, перепрыгивая заборы, перелетая дома и сараи, она неслась - и перепуганный визг следовал за ней.
- Вот это… несется! - выдохнул хозяин и вдруг залился смехом, хлопая себя ладонями по коленям. - От несется - так несется! Чешет - так чешет! А что?!! - он поднял на Курта восхищенный взгляд. - Простых несушек у меня и без того полно, а эту я буду выставлять на скачках! Подумаешь, кони! А вот моя кура - всем коням конь! Добьюсь разрешения, и тогда…
- Ты доволен? - прервал его разглагольствования Курт.
Видимо, разнообразия ради хозяин не стал интересоваться, чем именно он должен быть доволен и по какому поводу. То ли он действительно это понял, то ли сделал вид, что понял.
- Я-то?! Да я в восторге! - заявил он и низко-низко поклонился своему Богу.
А курица неслась по деревне во весь опор, неслась с дикой скоростью. Завидевшие ее деревенские собаки не лаяли. Они икали от удивления.
Долго потом еще люди говорили: «Это было в том году, когда собаки икали.»
А Курт продолжал свою трудовую деятельность. Под конец он настолько замучился, что уж и не помнил толком, что это он такого делал. То ли лечил забор от склероза, то ли яичницу чинил. Спасибо, хоть небосвод зашивать не заставили, а то вон сколько в нем дырок - звезда на звезде сидит и звездой погоняет.
В сгустившихся ночных тенях пролегли еще более непроглядные тени. Непроглядные, непролазные, вовсе нечеловеческие. Укрытые этими тенями, на Курта смотрели двое.
- Смотри-ка - он! - прошептал один, теребя боевой жезл.
- Где? - осведомился второй.
- Да вот же! - указал первый.
- Не может быть, - покачал головой второй.
- Описание совпадает полностью, - настаивал первый. - Полностью.
- Брось, мы же мага ищем, - отмахнулся второй.
- И что? - возмутился первый.
- У него нимб, не видишь, что ли?! - рассердился второй. - Мага с Богом перепутать - это уметь надо!
- Но описание… - попробовал возразить первый.
- Мало ли кто на кого похож, - отмахнулся второй. - Тоже мне, описание. Совпало так.
- До такой степени? - усомнился первый. - Ой, вряд ли! Даже оттенки ауры… Не забывай, Его Милость ищет этого человека.
- Стал бы он так разгуливать, да еще и нимб нацепив, этот твой «человек», если б знал, что Его Милость им интересуется, - резонно заметил второй.
- А если он не знает? - проговорил первый.
- Знаешь, если это и вправду он, - вздохнув, сдался второй, - то лучше нам его не находить. Пусть Его Милость сам его находит. Нас с тобой этот нимбоносец по стенке размажет и не вспотеет.
- Так что же делать? - растерялся первый.
- Как - что? - удивился второй. - Искать, конечно! Искать дальше. Как можно дальше. И чем дальше отсюда, тем лучше.
- Тише, - шепнул первый. - Сюда идет.
Укрывшись густой тьмой, стояли маги, посланные на поиски Курта. Он не заметил их; не заметил их и Мур - сильно утомились оба. Они прошли мимо, направляясь к храму. Прошли мимо - и ничего не заметили, прошли мимо, а то.. кто знает, как бы все сложилось, заметь они два сжавшихся клубочка тьмы… они прошли мимо, не заметили, прошли мимо…
Была глубокая ночь, когда утомленный многочисленными и разнообразными просьбами верующих Бог Повседневных Мелочей добрел, наконец, до своего храма. Он, вероятно, мог бы оказаться здесь и во мгновение ока, божественным изволением, но от усталости он попросту забыл о такой возможности. Верующие в «Отца Нашего Сигена» уже давно смотрели сладкие сны, полные божественных видений. И даже верный жрец свернулся клубочком у подножия алтаря.
- И все же мне очень интересно - где шатается тот парень, за которого я тут отдуваюсь? - устало бурчал Курт. - Хотя если он просто-напросто сбежал, я могу его понять…
Деревня давно спала, угомонилась даже сумасшедшая курица. Только Курт все еще вертелся на твердом холодном камне. Никто ведь даже и не подумал, что Богу может быть жестко и неудобно.
- Нужно будет повелеть, чтоб кровать какую притащили, - сонно пробурчал Курт.
- Ага. И красавицу под бочок. Чтоб не холодно было, - ехидно подсказал посох.
- А что? - мечтательно улыбнулся Курт. - Может, и красавицу. Зря я, что ли, надрываюсь?
- А наколдовать себе кровать ты не хочешь? - еще более ехидно поинтересовался посох.
- Может, мне еще и красавицу… наколдовать? - зевнул Курт.
- Ну уж нет! - возмутился посох. - Только попробуй! С твоими талантами ты такую стерву наколдуешь, что мы от нее потом век не избавимся!
- А я… ее… обратно… отколдую… - вызевал Курт.
- Отколдуешь, как же! Отколдовал один такой! Его потом от стены отскребать замучились! - рассердился Мур. - От наколдованной женщины избавится - трудней, чем дохлого дракона вручную зарыть.
- Ну… и ладно… - еще раз зевнул Курт. - А… кровать… завтра кровать… сегодня - спать…
- Не зевай так страшно. Храм… проглотишь… - зевнул Мур.
- Сам такой, - сонно шепнул Курт.
В следующий миг он уже спал.
Ему снился калейдоскоп из красавиц и кроватей. Потом в сон пришел Зикер. Он схватил калейдоскоп и, превратив его в ожерелье, повесил Курту на шею. Ожерелье было очень тяжелым. Оно гнуло к земле, но Курту отчего-то сделалось очень смешно. От его хохота кровати стали взрываться. Красавицы выскакивали из них. Все они были голыми. Курт никогда еще не видел такого количества голых девушек. Девушки убегали от его хохота по тропинкам, ведущим в темноту, убегали и превращались в звезды. Скоро вокруг Курта, сверху, и даже снизу от него мерцало восхитительное ночное небо.
- У магов бывают сумасшедшие сны, - поведал Мур.
В этом сне он был человеком. Рыжеволосым парнем чуть старше Курта - и если б не кошачьи усы, Курт ни за что не понял бы, что перед ним его посох.
Когда все кровати сгорели, а красавицы сбежали, Курту стало легко. Однако кое-что еще висело у него на шее. Впрочем, оно быстро улетело. Хотя нет… не улетело. Село неподалеку. Тоже кровать. Только не такая здоровенная, как те. В те кровати гвардейский полк заворачивать можно было, а эта - нормальная. На двоих. Из кровати выбралась совершенно одетая девушка. Не так чтоб обалденная красавица, но Курт сразу понял, что она лучше всех. Такое или понимаешь сразу, как только оно случается, или не понимаешь уже никогда, сколько бы раз оно с тобой не происходило. Курт понял. Вот понял, и все тут. Замечательная девушка. Она взяла его сид и заиграла. У нее здорово выходило. Куда лучше чем у самого Курта… а потом она пожала ему руку и, подмигнув, исчезла. Курт глубоко вздохнул, перевернулся на другой бок и уснул без сновидений.
Мягко дрогнула земля. Чьи-то чудовищные руки осторожно сняли с храма крышу. Чудовищный взгляд уперся в уснувшего Бога. Чудовищные руки протянулись к нему и… легко сняли некую невидимую завесу. Завесу, которая незримо укутывала Курта с момента рождения. Незримо для людей, эльфов, гномов - даже для магов! - но не для чудовищ. С их чудовищными способностями эту завесу увидеть - раз плюнуть. А снять ее и того проще.
Еще миг чудовище смотрело на спящего Курта. Чудовищные губы шептали чудовищные слова. Потом крыша храма вернулась на свое место, а мир незримо качнулся, словно корабль, задетый случайной волной среди полного штиля. А когда Курт проснулся…
Когда Курт проснулся, он закричал. Закричал громко, неистово, закричал всем своим существом. Закричал не от боли, не от ужаса - от радости. Радость переполняла его существо, пенилась, переливаясь через край, радость звенела в воздухе полнокровной неистовой силой.
Было утро. Двери храма открылись сами собой, и первые краски рассвета плеснули Курту в лицо незабываемым счастьем. От неистовой силы крика задрожал храм, на долгие дни пути сотряслась земля. И Курт, даже не думая, что именно он делает, пробудившейся силой удержал взбесившуюся, вставшую на дыбы землю, поймал и привел в порядок готовый обрушиться храм.
Проснувшийся Мур в самых красочных выражениях поведал, что он думает обо всех и всяческих сбрендивших магах, от которых даже и ночью покою не стало. Он уже собрался обстоятельно поведать, что проделал бы с такими идиотами, если бы мог, как вдруг замолк ровно на середине фразы.
- Не может быть… - пробормотал он. - Так неожиданно…
Курт сидел и тупо пялился в пространство. По его губам блуждала блаженная улыбка.
- Говори, - сказал он, - мне нравится слушать твой голос…
- Ты ж находил его отвратительным? - удивился Мур. - По крайней мере, ты ни разу не попросил меня спеть тебе колыбельную.
- Он и в самом деле не слишком хорош, - рассеянно заметил Курт. - Но… со мной что-то случилось, и… мне теперь многое нравится. Даже то, что раньше раздражало. Я обязательно послушаю колыбельную в твоем исполнении. Знаешь, у меня такое чувство, будто я всю жизнь болел. Вот родился - и заболел. А теперь это прошло. Я выздоровел. Может, алтарь этого Сигена обладает целебной силой?
- Вряд ли, - усмехнулся Мур. - Кажется, я знаю что с тобой случилось. Ты наконец-то познакомился со своей силой. Вплотную познакомился. Получил, можно сказать, прямой доступ. Может, еще и не совсем… но твое пребывание на этом божественном посту явно идет тебе на пользу. И теперь твоя сила помогает тебе ощущать мир вокруг себя ярче и полнее. Со временем ощущения ослабнут, а пока - наслаждайся.
- Ослабнут? - огорчился Курт.
- Ну разумеется, - усмехнулся Мур. - Иначе ты так и останешься тут сидеть, блаженно таращась в никуда.
Ночь.
Орден Черных Башен.
Башня Архимага. Самая черная Башня из всех.
Из окон кабинета господина Архимага сочится бледный призрачный свет. Архимаг не спит. До сна ли тут! Темный Бог не солгал. Правда… все правда! Ясновиденье - вот оно!
Архимаг с наслаждением взирает в мерцающий магический шар. Линии мира… Он видит их! Да, он пока не может их коснуться, как Тенгере - но ведь он только начал! Да, Зикер их коснуться так и не смог - но ведь он только Зикер. Жалкий, слабый старик. Архимаг верит в успех. Архимаг силен. Архимаг могуч. Архимаг еще не стар. У него хватит времени… и тогда… тогда…
Одно только страшно. Проклятый мальчишка может касаться линий. Может сейчас. Что, если он догадается, какая участь его ждет, когда господин Архимаг достигнет цели? Что, если он ударит раньше? А старик… старик подскажет ему, если щенок сам не догадается. Подскажет. Обязательно подскажет! Кто-то ведь подглядывал за господином Архимагом, когда он вел беседу с Темным Богом. Кто из них? Кто? Зикер или мальчишка?
Или… кто-то третий?
Курт? Да нет. Быть не может. Этот еще не готов. Кстати, пора им заняться. Привлечь на свою сторону - или убить. Впрочем, лучше всего сначала привлечь, а потом убить. После того, как он убьет Темного Бога. Хотя… можно ведь и в обратном порядке: сначала убить, потом привлечь. Так оно еще надежнее получится.
Однако довольно о Курте. Это потом, после. Сначала - линии. Их никак не удается сосчитать. И это с его-то памятью! Неужели библиотечного демона, сожранного вчера, все-таки мало? Такой здоровенный был демон. Интересно, как же Зикер справляется? Он не жрет демонов. Совсем не жрет. Он даже драконов не жрет. Изжога у него, видите ли… Он и вообще ничего такого магического не… или все-таки жрет?! Когда никто не видит. Ночью. Под подушкой.
"Надо бы проконтролировать количество библиотечных демонов, " - думает господин Архимаг. - «Надо бы…»
Устав от созерцания линий реальности, Архимаг переходит к видениям попроще: что, скажем, произойдет завтра… завтра у… завтра у Дорна Вифара? Вечером… так-так… старый дурень хлещет по голой заднице одну из своих фей… мантия сбилась на бок… мог бы и снять, между прочим… штаны зачем-то себе на шею повесил… дурак дураком… в зубах магический жезл и… и второй жезл виднеется. Немагический. Фу, как вульгарно! Совсем рехнулся, старый дурак!
«Нет!» - тут же поправил себя Архимаг. - «Еще не рехнулся. Завтра рехнется. Полезная, однако, штука это самое ясновиденье!»
Так. А что происходит у Итле Чханлана - то есть, конечно, будет происходить? Как?! И у этого та же картина?! Всей-то разницы, что у того зеленый плащ, а у этого белый! И красоток у него побольше. Так-так-так, господа маги! Так-то вы заботитесь о процветании Ордена. Ладно. Пойдем дальше. Кто там следующий? Сайт Келери?! Так. Смотрим. Не может быть! Господа маги, вы что, рехнулись?!! Никто никого не пытает. Не жрет драконов. Никто не пишет доносов. Даже заклинания новые никто не разрабатывает! Господа, это Орден или бордель? Нет, я все понимаю. Я и сам люблю эти радости, но чтобы все… все… только этим и ничем другим… ну, господа… или, может, мне не повезло?.. случайно так совпало?
Ладно. Хорошо. Разгневаться всегда успею. Дальше. Кто там у нас? А вот хотя бы… Гох Каумги! Серьезный мужик. Великий Магистр. В Малый Круг, правда, не входит. Не доверяю я ему почему-то… интересно, а почему? Вот сейчас и выясним - почему. Или не выясним. Смотрим. Ух, какая красивая девка! Имея такую задницу, принадлежать всего-то навсего какому-то Великому Магистру? Даже не введенному в Малый Круг? Безобразие! Бездарное расходование таких великолепных ресурсов. Хм. Может, отобрать?! Отберу. Отберу обязательно. Вот завтра и отберу. И ничего этого не сбудется. Это я ее буду этак вертеть. Дальше. Кого бы еще посмотреть? Развлекательное, однако занятие! Эгинай Санган. Да. И этот туда же. Соорудил себе ложе из демонов. Оригинал. Посмотреть, что ли, на Зикера? Чем этот гадкий старик по ночам занимается? Так. Смотрим. Ох… что это…
Архимаг потряс головой и погасил шар.
«Может, я что-то не так сделал?» - подумал он. - «Не бывает ведь такого. Даже я так не смогу.»
На его глазах Зикер положил собственную Башню себе в карман, а потом улыбнулся и подмигнул Архимагу.
Подмигнул, помахал рукой и ушел.
Даже магические силы иногда кончаются. И божественные тоже. Тенгере и Богиня лежали рядышком и целовались. Только целовались. Потому что ничего другого они уже не могли.
- Ой! - вдруг сказала Богиня.
- Ой! - подхватил Тенгере.
Потому что на их усталые от любви тела вдруг напала одежда. Напала и, невзирая ни на какие заклятия и даже проклятия, одела их. После чего сквозь запертую дверь шагнул Зикер со свечой в руке.
- Учитель! - возмущенно воскликнул Тенгере. - Учитель, как вам не стыдно! Вы…
- Потом оторвешь мне голову, - перебил его Зикер. - Сперва ее сохранить нужно. Что отрывать будешь, если она пропадет? Да и свою собственную тебе сохранить не худо. Вряд ли ты сможешь оторвать мою, не имея собственной.
- Но… что случилось? - растерянно спросил Тенгере.
- Нам нужно бежать! - ответил Зикер. - У нас всего несколько часов. А может, и тех нет. Я получил ужасающие сведения.
- Но…
- Потом! - вскричал Зикер. - Собирайтесь! Брать только то, без чего не выжить, а также то, без чего выживать не стоит.
- Тогда я возьму только меч и моего мужа, - заявила Богиня, одним движением подымаясь на ноги.
- Дельная идея, - усмехнулся Зикер. - Но все же пошарьте по углам, может и пригодится что - в узелок бросить.
Развернувшись, он стремительно шагнул сквозь запертую дверь. Наружу.
- Ну? Все тихо? - негромко спросил он у Фарина с Арилоем.
Сидя на корточках, Светлые Боги созерцали магический шар, плавающий в бутылке с топталовкой. Шар неярко светился, показывая окрестности Башни Зикера.
- Пока тихо, - осторожно ответил Фарин.
- Вещи собрали? - спросил Зикер.
- Делов-то! - фыркнул Фарин.
- Собрали, - кивнул Арилой.
- Булькать не будут? - поинтересовался Зикер.
- Кто? - не понял Арилой.
- Да вещи ваши, - улыбнулся Зикер.
Фарин хихикнул. Арилой последовал его примеру.
- Не будут, - заверил Фарин. - Залито доверху.
- Хорошо, - кивнул Зикер. - А крокодил где?
- Послан в воздушную разведку, - ответил Фарин. - Обнаружил и употребил двух разведчиков противника. Сейчас третьего ищет.
- А третий обязательно должен быть? - удивился Зикер.
- Обязательно, - серьезно кивнул Фарин. - Иначе бедняга останется без сладкого.
- Да. Обед из двух блюд - это неправильно, - ухмыльнулся Зикер. - Без сладкого никак нельзя. А теперь соберитесь. Мы выходим с минуты на минуту.
Зикер, Фарин, Арилой, Тенгере, Богиня и крокодил Даграмант бесшумно крались к стене окружающей Орден Черных Башен. Крокодил было заявил о своей готовности на лету снять часового, но Зикер отверг это авантюрное предложение и повелел крокодилу спуститься с небес на землю. Теперь крокодил, переваливаясь с боку на бок, трусил вслед за всеми и на ходу беспрерывно бурчал, пока Зикер не велел ему заткнуться, после чего необходимая бесшумность действительно наступила. Однако часовой все же что-то заподозрил.
- Кто идет? - послышался со стены голос караульного из Черной Стражи.
- Снотворное, - ответил Зикер, делая усыпляющий магический пасс.
Караульный был надежно защищен от всех современных средств магического воздействия специальной многослойной непробиваемой аурой. Его беда была в том, что Зикер выучил свой пасс задолго до того, как родился изобретатель многослойной непробиваемой ауры. Бедняга ничего не знал о древних пассах и не снабдил свою ауру защитой от них. Еще меньше о пассах знал караульный. Поэтому он зевнул, клюнул носом звездное небо и заснул на посту.
Зикер коснулся руками стены и произнес заклятие, раздвигающее камень. Стена раздвинулась, но Зикер не спешил проходить. Он старательно обезвреживал сторожевые и охранные заклятья. Счастье еще, что большинство из них он же и устанавливал. Давно это было… Как поставил тогда, в самом начале, так и стоят. Тут, конечно, и молодежь кой-чего навертела, не без этого… но ничего такого, с чем бы он не справился. Тем более, что лениво ведь этим соплякам сплести надежную основу для своих гениальных озарений в области охранных и защитительных чар - да и зачем плести по новой, если старая основа хороша? Вот и не стали плести, на те же самые коренные заклятья и навесили. На его, Зикера, заклятья. Казалось бы - ну и что с того? Да, в общем, и ничего. Вот разве что так, мелочь. Заклятья эти удержат любого, кто рвется снаружи, любого, кто вырывается изнутри. Любого. Кроме того, кто создавал их основу. Мелочь, а приятно. Стоило Зикеру взяться за основу всех этих крутейших новомодных заклинаний - и они распались, не оставив ни следов, ни последствий.
Так… так… а теперь так…
Порядок.
- Идем, - тихо сказал Зикер и шагнул в ночь.
Остальные последовали за ним.
- Хорошо, - вздохнул Тенгере. - Жаль только…
Он замолчал и посмотрел на Зикера.
- Что? - удивился тот.
- Башня, - еле слышно вымолвил, почти шепнул Тенгере.
- Что - Башня? - потряс головой Зикер.
- Башню жаль, - пояснил Тенгере. - Жалко ее тут бросать. Она хорошая.

Предыдущая страница 13 Следующая страница


Покрывало ночи 14

- Хм. А ведь ты прав, - усмехнулся Зикер. - И кроме того, я позабыл прихватить походный шатер, а в моем возрасте вредно спать на свежем воздухе.
Протянув невероятно удлиннившуюся руку, Зикер взял башню, смутно чернеющую в ночи, и положил ее себе в карман.
- Ох, - только и сказал Тенгере.
Такого он не ожидал даже от своего учителя.
- Да. Этот фокус ты еще не скоро освоишь, - довольно усмехнулся Зикер. - Тут придется попыхтеть.
- Я… я тоже так не могу… - восторженно прошептала Богиня.
- А Боги вообще так не умеют, - заметил Зикер. - У них ведь карманов нету…
- Значит мне нужны карманы, - озабочено сказала Богиня. - Потому что я тоже так хочу.
- Будут тебе карманы, - пообещал Зикер. - Даграмант, можешь взлетать.
- Слушаюсь, - бодро ответил крокодил, взлетая в воздух.
- Ну… пойдем отсюда! - добавил Зикер.
Крокодил неслышно парил над их головами, высматривая вкусных врагов.
Стоя в собственной спальне, королева Шенген раздумчиво оглядывала развешанное на стенах оружие. Наконец, решительно тряхнув головой, она отложила в сторону привычный к руке меч и сняла со стены древний, от прадедов завещанный, топор.
Священный - но ведь и война какая!
Пояс с метательными ножами, лук со стрелами, еще кое-какие полезные в хозяйстве мелочи - и она была готова. К чему обременять себя лишней поклажей? Ехать придется быстро.
Дружина ждала во дворе, а время ждать не собиралось.
Теплая шероховатость утра толкнулась в лицо. Из-за мохнатых туч высматривало солнышко.
Обратившись к дружине, Шенген подняла над головой топор, и древние зачарованные руны вспыхнули в лучах восходящего светила.
Эруэлл спал и видел сон. Во сне он опять был в лодке вместе с Шенген. А потом она, сбросив одежду, прыгнула в воду, он разделся сам и последовал за ней. Ощутил на миг гибкое сильное тело, а потом…
- Так было, - произнес голос в его сне.
Невидимый бесплотный голос. Казалось, он звучал отовсюду.
- А так - будет, - продолжил тот же голос.
На миг все исчезло. Не было ничего. Эруэлл не ощущал даже своего тела. Лишь зрячий разум, содрогающийся от ужаса пребывания в абсолютной пустоте. Потом пустота куда-то подевалась, ужас кончился, и возникла другая картинка. Эруэлл увидел себя и Шенген в королевских нарядах. Вот они сидят в восхитительном старинном парке… вот - несутся на великолепных лошадях по высокой траве… и любят друг друга, сойдя с коней в этой же траве. Он видел прекрасный древний замок, пиршественную залу, лица друзей. Все, все живы! Видения наплывали одно за другим, текли, как вода - роскошь королевской спальни, снова Шенген…
Жена.
Объятия. Свечи. Ночь. Рассвет. Утро. Четверо детей, с радостным визгом несущиеся к отцу с матерью.
"Это наши дети, " - понял Эруэлл. - «Мои и ее.»
И вновь древний замок. Развевающиеся знамена. Скачущий Белый Всадник. Всадник из легенд. Облачный Всадник. Трубящий В Рог.
Оннер.
«Я вижу древний Оннер!» - подумал Эруэлл. - «Замок и парк такие же, как тогда.»
«Откуда я могу знать, как они тогда выглядели? Откуда?!»
- Понравилось? - поинтересовался голос.
- Да, - ответил Эруэлл.
И его голос странно забулькал, закувыркался пузырями во внезапно опустевшем пространстве.
«Опять пустота. Проклятье. Хуже любой пытки. Ни верха, ни низа.»
- Древний Оннер. - одними губами прошептал Эруэлл.
- Древний Оннер можно вернуть обратно, - сообщил голос. - Это нелегко, но… ты сильный. У тебя может получиться.
- Кто ты такой? - спросил Эруэлл.
«Проклятая пустота. Не подавать виду, что мне плохо и страшно. Хотя он наверняка знает, как я себя чувствую. Сволочь. Гад.»
- Ну, скажем так, я твой… хм, доброжелатель, - с легкой насмешкой объявил голос. - Я являюсь посланником одной весьма могущественной особы, которая - по достижении нами определенной договоренности - могла бы тебе помочь в твоих весьма честолюбивых планах. Если же означенная договоренность достигнута не будет… я буду весьма опечален преждевременной и полной страданий кончиной близких тебе людей. Я буду скорбеть вместе с тобой… прежде, чем помогу тебе последовать за ними.
«Ненавижу. Скотина. Спокойно, Эруэлл, только не подавать виду. Поболтай с ним. Кажется, на данный момент это все, что ты можешь, парень. Пусть говорит. Дадим ему понять, что мы его не боимся!»
- Из сказанного я заключаю, что у тебя нет имени, - нахально заявил Эруэлл, стараясь не поддаваться панике.
Трудно ведь быть никем и висеть в нигде. Трудно.
- Имя мое не имеет значения, - ответил голос.
«Значит, не имеет. Так-так.» - А я слыхал, что добрые люди не стыдятся своих имен, - усмехнулся Эруэлл.
«Что, съел?»
- А кто тебе сказал что я - добрый? - откликнулся голос. - Я не злой и не добрый. Я - никакой, если ты успел заметить. Меня, вообще-то, строго говоря, и нет вовсе… но вышло так, что, кроме меня, некому предложить тебе то, ради чего ты готов на все.
Калейдоскоп ярких манящих образов вновь замелькал перед Эруэллом.
"Готов на все, " - продолжало звучать у него в ушах.
Что-то нехорошее было в том, как это прозвучало. Опасное.
«Готов на все.»
«На что - на все?»
«Что такое - „все“?»
«Я не должен говорить даже в мыслях!» - внезапно подумал Эруэлл. - «Он же сам не видит того, что мне показывает! Я назвал Древний Оннер - и он увидел. А больше не назову. Пусть не надеется!»
- А мне и не нужно, - беспечно заметил голос. - Важно, что ты это видишь. И только я могу тебе это предложить.
- Только ты?! - насмешливо проговорил Эруэлл. - Что-то не верится. До сих пор я думал, что сам могу себе это предложить.
- Сам?! - осерчал голос. - Сам себе ты можешь предложить только вот это!!!
Последовала серия столь ужасающих образов, что Эруэлл едва сдержался, чтоб не назвать их в своих мыслях, и старался потом никогда их не вспоминать. Никогда. Мы тоже не станем их описывать.
- Что ты хочешь? - отдышавшись, прохрипел Эруэлл.
«Сволочь. Убью. Сволочь. Убью. Сволочь…»
- Давно бы так! - рассмеялся голос.
«Если я когда-нибудь встречу тебя наяву…»
- Я собираюсь предложить военный, политический, а впоследствии и торговый союз Возрождающемуся Оннеру и его Верховному Королю, - невозмутимо продолжил голос.
- Кто же стремится к заключению такого союза? - выдохнул Эруэлл.
«Союзнички, вашу маму… да я бы таких союзничков…»
- Возрождающаяся Голорская Империя, - ответил голос.
- Что?! - ахнул Эруэлл.
«Союз Оннера с Голором?!!»
- Знаю, что ты хочешь сказать, - вздохнул голос. - Оннер и Голор всегда воевали. Непримиримые враги и все такое… Но ответь - разве не может быть по-другому? К чему новая война и новая гибель? Вновь лить кровь лучших из лучших? Опять идти старыми путями, повторять ошибки прадедов? К чему?
«Ах ты, сволочь! Нет, ну какая же все-таки сволочь!»
- Наверно, это я должен был спросить - к чему? - усмехнулся Эруэлл. - Я ведь помню, как началась эта война. И кто ее начал, тоже помню. Я только все никак не мог понять - зачем? К чему такое - не слишком большое, если правду сказать - королевство, как Рон, вдруг решило завоевать весь мир? Я тогда еще не знал такого слова - Голор. Теперь знаю. И кровь лучших из лучших уже льется. С начала войны льется. И сейчас - тоже. И если все что происходило - ошибка, не мне нести за нее ответ. И не Оннеру. И если Голор хочет мира, ему нужно просить прощения, а не проповедовать."
- Может случится так, что ты окажешься прав, - поведал голос. - И Голор будет готов принести извинения в любой доступной для подобной империи форме.
- Мир между Оннером и Голором на вечные времена? - настороженно спросил Эруэлл.
- Ну да, - жизнерадостно согласился голос. - Причем никаких серьезных дополнительных уступок со стороны Оннера. Голорская Империя убирает все свои, равно как и наемные, войска в пределы своих границ, восстанавливает все разрушенные во время ведения боевых действий крепости, выплачивает определенные суммы для возмещения ущерба городам и государствам…
- Воскрешает всех убитых, - ехидно продолжил Эруэлл, - восстанавливает девственность всем изнасилованным…
- Можно особо оговорить эти проблемы, - в голосе послышалась улыбка. - Прошу прощения, но не уполномочен. Это дело посольств и прочих бумажных людей.
- Даже так? - вырвалось у Эруэлла.
«Ох, что-то больно вы хорошие.»
- Даже так, - довольно продолжил голос. - А кроме того, Голорская Империя дает торжественную клятву более никогда не переступать своих границ военной силой, разве что ради оказания союзнической помощи Верховному Королю Великого Оннера. Великая Голорская Империя не требует никаких территориальных уступок, контрибуций, смен династий в малых королевствах или уничтожения каких-либо Богов и верований.
- Ты сказал - никаких серьезных уступок, - напомнил Эруэлл. - А несерьезные?
«Что у тебя за пазухой? Ты врешь, конечно, насчет мира. Мир заключается не так. Я не знаю, как, но что не так - наверняка. И какова же должна быть цена у такого мира? Мне ее не уплатить, это точно. Даже будь я королем уже созданного королевства, имей за собой нечто большее, чем мечту - мне все равно нечего предложить тебе. И ты знаешь это. Имей ты действительно то что предлагаешь, ты бы говорил не со мной. Ты бы говорил с тем, кто действительно может заплатить такую страшную, непредставимую цену. Я не могу. А значит, ты врешь. Ты предлагаешь то, чего у тебя нет, в надежде, что я поверю - разведчик ведь не обязан разбираться в высоком исскустве государственной лжи. Вот только ты в нем тоже не слишком силен. Слишком уж много предлагаешь за „несерьезные уступки“. Оплошал ты, братец. Впрочем, ври дальше. Послушаем.»
- Так что там с несерьезными уступками? - повторил Эруэлл.
- Да так, мелочи… стоит ли о них говорить? - зевнул голос.
- Чутье подсказывает мне, что стоит, - упрямо проговорил Эруэлл. - Именно о них и стоит.
«Давай-давай! Выкладывай!»
- У тебя верное чутье, разведчик, - сухо заметил голос. - Согласись ты сейчас - и тебе не отвертеться. Впрочем, ты и так согласишься. Помучаешься немного совестью - и согласишься.
- Я еще раз вынужден задать все тот же вопрос, - вздохнул Эруэлл. - Что тебе от меня нужно?!
- Есть некоторые фигуры, которых не должно быть в высокой политической игре между нашими великими государствами, - поведал голос.
- Вот как? - притворно удивился Эруэлл.
«Так вот к чему ты клонишь. Не должно быть, значит. Некоторые, говоришь. И тебе просто нужен исполнитель. Тихий, опытный, никому не известный. Вот только не слишком ли много ты всего наобещал?»
- Они должны быть сняты с доски до начала игры, - сообщил голос.
- А при чем здесь я? - невинно поинтересовался Эруэлл. - Ты давай проще, а то мы, верховные короли, в хитрых материях не разбираемся.
- А если проще - нужно убить несколько человек, - ответил голос. - Убить, не задавая вопросов. Не пытаясь разобраться в ситуации. Просто убить. Ты уже делал такие вещи раньше. Сделаешь и теперь. Путь к славе часто проходит по трупам. Тебе хорошо известно это. А не служи ты в разведке, не убивай, не раздумывая, по приказу, правого и виноватого - разве годился бы ты в короли? Разве мог бы возглавить раздробленную, воюющую страну? И разве не является одной из основных привилегий короля - убить, не раздумывая? Да что там привилегия - порой это становится обязанностью, и только готовность подобного рода спасает страну от полного краха. И ведь ты смог. Ты возглавил. Стал королем. Таким королем, про которого всякий скажет - этот не станет раздумывать. И сильные мира сего вынуждены считаться с тобой и твоей сотней воинов, предлагая почетный мир, вместо того чтобы попросту уничтожить.
- Я убивал по приказу, - сказал Эруэлл. - Но я не был тогда королем. Тогда другие люди принимали за меня решения. Теперь я отвечаю за все. Король может убивать или не убивать - так же, как и все прочие - но он не имеет права не думать, не отвечать за свои поступки.
- «Король» - всего лишь слово, - возразил голос. - Сейчас ты тот же, что и раньше.
- Король - не просто слово, - покачал головой Эруэлл. - Я знаю это.
- Это слово даже менее реально, чем прочие слова, - усмехнулся голос. - Вот смотри, я говорю: «вода»!
Перед Эруэллом заструился горный поток. Из тучи хлынул дождь. Замерцала золотистая гладь моря.
- Достаточно слова и предмета, который оно называет, - пояснил голос. - А теперь я говорю: «король»!
Перед Эруэллом возник тщедушный человечек в короне, зябко кутающийся в горностаевую мантию, со скипетром в руке.
- Обрати внимание, - промолвил голос. - Есть слово. Есть человек. Есть предметы, символизирующие его власть и прочее. А короля нет! Чтоб стать королем, ему нужно вот что…
За королем возникло могучее войско ощетинившееся копьями.
- А еще вот это… - добавил голос.
И король вознесся на мешках с золотом.
- И это, - продолжил голос.
У ног короля воссел совет мудрецов.
- И это, - сказал голос.
Верные слуги короля, обнажив оружие, окружили мудрецов, дабы те говорили свои премудрости лишь на пользу монарху.
- И это, - рассмеялся голос.
И под горностаевой мантией короля зазвенела тонкая непробиваемая кольчуга гномьей работы - а вдруг верные слуги захотят убить своего возлюбленного монарха?
- И это, - шепнул голос. Шепнул почти нежно, словно не врагу врал, а любимой девушке сердце открывал.
И на поясе короля появился невиданный меч. Волшебный. Любые преграды рассекающий. Чтобы мог разгневанный монарх без помех убить и слуг своих, и мудрецов, и вообще кого угодно, буде придет ему в голову такая блажь.
- Вот сколько всего полагается королю дополнительно, - поведал голос. - А у тебя этого нет. Пока нет. И может никогда не быть, если ты будешь спорить попусту.
«А ты мне это все дашь. Ага. Как же.»
По мере появления войска, золота, совета мудрецов, верных слуг, меча и кольчуги тщедушный король здорово преобразился: он изрядно раздался в брюхе - не то бурдюк налился водой, не то паук налился кровью. Тощенькие плечики расправились. Тощий хрящеватый носик выдернулся орлиным клювом. В глазах блеснуло что-то такое, что Эруэлл предпочитал убивать, даже не спрашивая имени.
- Вот-вот! Ты, главное, имени не спрашивай! - торопливо обрадовался голос. - Убей, и все!
- У вас что - убийцы перевелись?! - разозлился Эруэлл.
- Этого добра всегда хватает. Но должен же ты доказать свою преданность, - заметил голос.
- Преданность чему? Великому Голору что ли?! - позлорадствовал Эруэлл.
«Ай да проговорился, гад! Нет, ну надо же! Преданность доказать… И что ты мне теперь скажешь? Чем отоврешься?»
- Нет. Ну что ты… К чему обиды? Я имею в виду, преданность идее мирного развития наших государств, - вывернулся голос.
- Убить во имя мира? - наседал Эруэлл.
«Все это, конечно, хорошо, но как бы мне проснуться?»
- Ты сам знаешь, что так бывает. И разве великое дело не стоит некоторых жертв? - ответил голос.
- А Великий Голор также идет на «некоторые жертвы»? - спросил Эруэлл.
- У нас тоже есть противники мира, - ответил голос. - Их не станет. Скоро.
«Смогу ли я проснуться, если это сон, и что мне делать, если это явь? Как бороться?»
- Логика подсказывает мне, что сами вы не в состоянии убить тех, о ком говорите, - сказал Эруэлл.
- Можем, но тебе это проще, - отозвался голос.
- Проще?
- Некоторых из них ты считаешь своими друзьями. По ошибке, конечно. У короля не может быть друзей. Только враги и подданные.
- Ах во-от как… - протянул Эруэлл. - Оч-чень любопытно. Значит, друзья. А еще кто?
- Других ты пока не знаешь. Но они станут искать твоей дружбы и помощи. Мы покажем тебе, кого следует убить и как это сделать, не вызывая подозрений.
- Никогда я не покупался на подобные предложения! - с омерзением заявил Эруэлл. - Гадость какая! Слушай ты, бесплотный, пошел прочь из моего сна!
- Не дело для Великого Короля говорить таким образом с могущественным союзником! - прогремел голос.
Кроме гнева, в голосе звенели удивление и досада. Надо же такое! Ведь все этому тупому солдафону растолковал, на пальцах, можно сказать, разъяснил, разжевал, в рот положил, в глотку пропихнул - а он не желает, видите ли! Он все это проглоченное - обратно, сволочь!
- А я и не говорю с союзником! - ответно зарычал Эруэлл. - Я говорю с мерзавцем! И лучше быть никем, чем королем, которого ты показал мне! Убирайся! Пошел вон!
- Что ж, я хотел купить тебя красиво. Как дорогую танцовщицу, - зло усмехнулся голос. - Ты сам отказался. Возможно, ты слишком умен, чтобы согласиться, а быть может, наоборот, слишком глуп. Остается взять тебя как портовую девку - грубо и решительно, а потом отказаться платить.
- Вот теперь ты говоришь то, что думаешь, - сказал Эруэлл. - Я все ждал, когда это случится. Зачем только бесплотному портовые девки?
- Смеешься? - прошипел голос. - Я покажу тебе первого, кого нужно убить. Посмеешь отказаться - умрешь, не просыпаясь!
Перед Эруэллом замаячило лицо Линарда.
- Он верит тебе, - поведал голос. - И охотно выпьет из твоих рук кубок вина. Вот этот.
Пустота сбоку от Эруэлла заворочалась. В ней образовался проем - вроде как дверь открылась. В пустоте стояло нечто, обернутое в ничто, и сизая мгла густела вокруг его вкрадчивых движений. Нечто, подобное руке, протянуло Эруэллу кубок.
Восхитительный, сияющий кубок. Он так и притягивал взор.

Предыдущая страница 14 Следующая страница


15 Сергей Раткевич

- Это не яд, - сообщил голос. - И твой наставник не умрет от него.
- Что же это? - спросил Эруэлл.
- Это не яд, - повторил голос. - Это лучше яда. Это вино вызывает жажду самоубийства.
- Ага. И, значит, меня никто не заподозрит, - сухо уточнил Эруэлл.
- Никто, - пообещал голос.
- И я смогу и дальше пользоваться подобным оружием? - спросил Эруэлл.
- Сколько угодно! Хоть бочку дадим! - обрадовался голос. - Ты согласен?!
- Давай свое вино, - сказал Эруэлл таким безликим голосом, что даже самый последний полудурок из рода людей заподозрил бы неладное. Увы, посланец Великой Голорской Империи был магом.
- Держи, - рука вытянулась еще дальше, а Эруэлл внезапно ощутил свое тело и смог взять протянутый кубок.
Взял.
Приладился.
Выдохнул.
И с размаху выплеснул его в то, что было лицом существа.
Икающий и захлебывающийся вопль показал, что удар достиг цели. Эруэлл запустил кубком в содрогающуюся пустоту и шагнул назад. Он двигался, жил, сражался… обретенное тело пьянило сильнее любого вина.
Он долго еще не сможет смотреть на вино. Разве что на пиво.
- Счастливого самоубийства! - бросил Эруэлл в содрогающуюся пустоту. - Вот иди и сам зарежься! Руки об тебя марать противно.
Проем в пустоте съеживался, словно скручивающаяся на огне бумага.
- Противоядия, господин! Умоляю! - донесся до Эруэлла полный ужаса вопль из проема. Видно, неведомый маг пытался умолить своего хозяина подарить ему жизнь. Однако не справившихся с заданием редко милуют. Опытное ухо разведчика уловило глухой удар и тихий стон. Не умолил.
После чего съеживающийся проем разлетелся в клочья. То, что шагнуло внутрь, казалось, состояло из одного только движения. Чудовищный вихрь катил на Эруэлла. Само время словно бы замерло, а пространство стало бесконечным. Но, конечно, это было не так. Совсем не так. Просто…
Чудовищный вихрь катил на Эруэлла.
- Умри! - ревело из глубин вихря. - Сдохни!
Эруэлл почувствовал себя песчинкой, пытающейся противостоять буре. Маленькой жалкой песчинкой. Песчинкой, которая настолько мала, что ее, собственно, и нет вовсе. Но он был не просто песчинкой. Хотя об этом было трудно, так трудно вспомнить. Невозможно вспомнить. Но он вспомнил. Вспомнил - потому что должен был вспомнить. Он был не просто песчинкой. Он был Верховным Королем, и за его спиной был Оннер - еще не воскресшая древняя страна… Он был Королем. А Король не может быть просто песчинкой - особенно когда за его спиной целая страна. Страна, которая еще не родилась… а без него и не родится никогда…
Эруэлл поднял руку, чтоб заслониться… и проснулся.
Захлебнулся и смолк чудовищный, пожирающий пространство вой. Эруэлл поднял руку и проснулся. Рука продолжила движение, выбивая тускло сверкнувший кинжал. Пальцы другой руки впились в горло напавшего, разрывая плоть, ломая хрящи. Эруэлл не успел увернуться от хлынувшей крови.
«Отстирывай теперь!»
- Однако они хорошо подготовились, - пробормотал он, сбрасывая на пол тело убийцы и оглядываясь по сторонам.
Никого.
Что ж, спасибо и на том.
Взять меч. Утереть кровь с лица. Слушать.
Никого.
Еще слушать.
Опять никого.
Эруэлл скатился на пол. Тенью скользнул к двери. Открыл.
Никого.
Только часовой в конце коридора.
- Винк?! - возмущенно воскликнул он.
- Что, командир? - мигом отозвался тот, и тут же, охнув, подскочил к королю. - Что это с вами?
- Ты, никак, на посту дрыхнешь? - не отвечая, сердито проговорил Эруэлл. - У меня в комнате грохот, черт-те что творится, а ты…
- Грохот?! - потрясенно проговорил Винк. - Какой грохот, командир?
- Загляни внутрь, - ядовито предложил Эруэлл.
Вернувшийся Винк Соленые Пятки виновато развел руками.
- Не было грохота, командир, - потерянно промолвил он. - Правда… не было!
Эруэлл посмотрел в глаза своего разведчика - и тот не отвел взгляд.
Люди, столько пережившие вместе, не лгут друг другу. А значит, не было грохота. Не было. Если Винк говорит, что была тишина, значит, так оно и есть. Потому что если не поверить в это, тогда нужно верить очевидному. Потому что грохот был. Не могло не быть грохота. Ладно, пусть не грохота, но шум обязательно должен был быть. Когда два человека сражаются не на жизнь, а на смерть. Когда на пол падает кинжал, звеня острием. Когда громко булькает умирающий, а его длинное тело с шумом падает на пол. Всегда есть шум. То, что для обычного человека шум, для разведчика грохот несусветный. А Винк - разведчик. Один из лучших.
И он - он! - говорит, что не было грохота. Совсем не было.
Так не бывает.
Так не может быть.
А значит, придется поверить этому. Именно потому, что так не бывает. Придется. Потому что если не верить своим, очень быстро можно превратиться в того короля, которым маг хвалился. С мечом против своих и кольчугой на всякий случай, чтоб свои от великой любви не зарезали. А если быть таким - зачем тогда быть?
- Ума не приложу, откуда этот взялся? - Винк кивнул в сторону комнаты. - Я все время слышал ваше дыхание. Спокойное. А потом вы вышли. В крови…
- Это не моя кровь, - отмахнулся Эруэлл.
- Я понял, - кивнул Винк. - И все же… как такое могло случиться? Не понимаю.
- Стоп, - сказал Эруэлл. - Мне пришла в голову одна мысль.
Эруэлл стремительно шагнул вглубь коридора. На то место, где находился Винк.
- Иди-ка сюда! - позвал он своего подчиненного.
Винк подошел и замер. Лицо его вытянулось от удивления.
Из комнаты Эруэлла доносилось легкое дыхание спящего человека.
- Вот так, - сказал Эруэлл. - Спорим на что угодно - если в моей комнате орать или даже грохотать в полковые барабаны, отсюда ни черта слышно не будет. Забавно.
- Колдовство? - пробормотал Винк.
- Скорей всего, - кивнул Эруэлл. - Заклинание снять позабыли. Прости, Винк, ты и не мог ничего услышать.
- Пустое, командир, - отмахнулся тот. - Наши могучие враги что-то пронюхали?
- Похоже, - кивнул Эруэлл. - А приятель, что так сильно запачкал мои простыни, скорей всего, порталом воспользовался.
Хотел еще что-то сказать…
Не смог. Удавка. Невидимая и прочная удавка захлестнула горло. Где-то рядом болтались остатки суматошных, невероятных, опасных сновидений - видать, из них и дотянулись. Маги… они могут. Эруэлл попытался разорвать удавку… куда там… Как разорвать то, чего не существует?
Нарастающее гудение в голове, темные круги перед глазами, встревоженный голос Винка где-то далеко, все дальше и дальше, потом только эхо голоса. И нет ни верха, ни низа. Есть только падение в пустоту. Падение в никуда. В никуда, где уже поджидает маг, выпивший нехорошего вина, маг, не получивший противоядия, безумный маг, покончивший с собой.
Что? Это и есть смерть? Вот так она и выглядит?
Да ладно вам! Не смешите!
Сознание Эруэлла уже погружалось в темные пучины несуществования, но тело все еще боролось. Оно не хотело умирать. Оно слишком хотело оказаться рядом с другим телом, а для этого прежде всего следовало выжить.
Рука скользнула в потайной карман (счастье, что есть у господина коменданта и командира разведчиков такая скверная привычка - спать одетым. Служба, господа!), скользнула и вытащила серебристый шарик. Ненароком подобранная драгоценность. Серебристая смерть. Древняя тайна. Субстанция, уничтожающая любую магию. Магию и магов. Немеющие пальцы коснулись удавки, и она исчезла. Эруэлл судорожно вдохнул и с хрипом выдохнул. Серебристая смерть скользила по обрывку магической удавки, распространялась, словно огонь по запальному шнуру, и Эруэлл слышал, как корчатся магические мосты, склизкой паутиной оплетшие его сны, как истошный погибающий вой сотрясает своими стенаниями некое отдаленное место. А еще… Эруэлл видел дрожащую, как в лихорадке, башню. Колдовскую башню - обычным людям такие ни к чему. Башня кричала и корчилась. Вот на ее боку зазмеилась трещина. Зазмеилась, поползла, распахнулась страшно. Распахнулась, обнажив чудовищные бессмысленные внутренности. Захлопнулась. Вновь распахнулась, как чудовищный рот, жующий пустоту. Опять захлопнулась. Распахнулась, и… Эруэлл чуть не заорал - башня кусала губы! Еще миг - и она рухнула. И только пыль поднялась над тем местом. Злая безжизненная пыль. А потом далеко, в самом сердце древнего Голора раздался и оборвался глухой мучительный стон.
Еще миг, и все смолкло.
Эруэлл сидел, привалившись к стене. Над ним с вытаращенными глазами застыл Винк Соленые Пятки.
- Я победил! - прохрипел Эруэлл.
- Д-да здрав-ствует К-король! - дрожащими губами пробормотал Винк Соленые Пятки. - Ух!
- Сам знаю, - выдохнул Эруэлл.
- Нет, командир, как хочешь, а для простого разведчика это уж слишком, - Винк Соленые Пятки пытался захихикать, как идиот, но у него пока не очень-то выходило. Впрочем, он старался и постепенно делал успехи.
- Согласен, но кто нас спрашивает? - отозвался Эруэлл. - Пива хочешь?
- На службе? - лукаво прищурился Винк. - Ну вы даете, Ваше Величество!
- К черту службу! - рявкнул Эруэлл. - Какая, на фиг, служба, если тебе король приказывает напиться?!
- Слушаюсь и повинуюсь! - тоном опытного придворного лизоблюда объявил Винк Соленые Пятки.
Потом оба расхохотались. Хорошая штука - жизнь. Особенно если удалось ее сохранить.
- Ваша Милость! Ваша Милость! - верещал знакомый до тошноты голос.
Господин Архимаг поморщился и проснулся.
- Ваша Милость!
Архимаг стиснул зубы и сел.
«Испепелить его, что ли?» - тоскливо подумал он. - «Во всяком случае, не поглощать, это уж точно. Сил нет жрать такую дрянь!»
Господин Архимаг был самым возмутительным, самым непочтительным образом разбужен. И разбудителя ни в коем случае нельзя было испепелять. Талант, чтоб ему наизнанку вывернуться, да так и ходить! Проклятый разбудитель обладал наилучшими способностями к связи на далеком расстоянии. Многочисленные агенты, рыщущие в поисках загадочного Оннера и не менее загадочного Курта, передавали свои послания через этого человека.
- Ваша Милость!
«Вот засранец! Орет так, будто ему Башня на голову рухнула! Впрочем, у него отродясь мозгов не было. Такому никакая Башня повредить не в силах.»
- Ваша Милость!
- Ну, что там еще? - с омерзением выдавил Архимаг.
«Прибежал, идиот, в какой-то обгорелой мантии! Может, все-таки испепелить?!»
- Ваша Милость! Группа разведчиков Ордена под руководством Старшего Магистра Уаресха обнаружила Оннер! - выпалил Младший Магистр Бусх.
- Оннер?! - мигом оживился Архимаг. - Быть того не может - Оннер! Докладывай скорей!
- Осмелюсь доложить, Ваша Милость, - вытянулся Бусх. - Доложить не могу, так как докладывать больше не о чем.
- Как это - не о чем?! - взревел взбешенный Архимаг. - Так они нашли проклятый Оннер или нет?!
- Нашли! - испугался Бусх. - Но докладывать все равно не о чем!
- Что ты несешь?! - заорал Архимаг. - Страх потерял, да?! Говори быстро, в чем там дело!
- Я вышел на связь как раз в тот момент, когда Старший Магистр Уаресх заканчивал беседу с Верховным Королем Оннера. Они не поладили, и Король уничтожил Старшего Магистра вместе с его Башней и всеми магами, что были с ним. Сила удара была такова, что и мне досталось. Я с трудом разорвал связь, а то бы… страшно подумать… их Башня кричала и кусала губы от боли… - торопливо поведал Младший Магистр Бусх.
- Какие губы? - хрипло спросил Архимаг.
- Не знаю, - вздрогнув, ответил Бусх. - У их Башни перед смертью выросли губы. Я… я сам видел. Это ужасно.
- Король Оннера - маг? - озабоченно спросил Его Милость.
- Нет, - жалобно пролепетал Бусх. - Это и есть самое ужасное. Он владеет чем-то, уничтожающим магию и ее носителей.
- Антимаг?
- Хуже. Гораздо хуже.
- А где это находится? Где засел этот проклятый король несуществующего королевства? - жадно спросил Архимаг.
- Не успел засечь, - виновато прошептал Бусх. - Не успел. Я только связался, а тут… оно как полыхнет… как закричит… я ничего не понял про направление…
- Ясно, - брезгливо скривился Архимаг. - Пошел вон. Не мешай думать.
«Лучше бы этот проклятый дурак и вовсе сгорел, но выяснил, где находится Оннер. Что толку - потерять таких опытных разведчиков и узнать то, что мне Зикер и без того говорил.»
- Значит, Зикер не врал, - пробормотал Архимаг, когда за Младшим Магистром Бусхом закрылась дверь. - Не врал. Есть Оннер. И он опасен. Ха! Такой король опасен даже и без королевства. Никаких пророчеств не нужно, чтоб понять, что он опасен. Что-то, уничтожающее магию. Магию… и магов. Этот обгорелый дурак! А ведь далеко же. От Башни Уаресха до Ордена - далеко. Интересно, я сам смог бы поразить Башню Уаресха так, чтоб эхо силы до Ордена докатилось? И немаленькое эхо… Ишь как его отделало. У Старшего Магистра Уаресха была неплохая защита. Конечно, временная Башня есть временная Башня - но все же, все же… А защита самого Ордена? Да. Зикер прав. Орден в опасности. И я - тоже.
С грохотом открылась входная дверь.
- Ваша Милость! Ваша Милость! - возопил кто-то за его спиной.
- Проклятье! Здесь в конце концов что - спальня Архимага или проходной двор какой-то?! - зарычал Архимаг. - Почему ко мне сегодня все шляются без стука, без доклада, без… Испепелю!!!
- Ваша Милость! Башня… - Старший Магистр Глорен вползал в спальню на коленях, дрожа от ужаса.
- Башня?! - взвыл Архимаг. - Слышал я уже про эту вашу проклятую Башню! Слышал, понятно?! Вы что, так и будете теперь целый день мне про нее сообщать?! Один за другим, один за другим! Идиоты!
- Так точно, Ваша Милость! - пролепетал Старший Магистр Глорен. - Не пепелите меня, пожалуйста. Я вам пригожусь.
- Пригодитесь! - бушевал Архимаг. - Все вы только на то и годитесь, что будить меня по утрам гнусавыми воплями! «Ваша Милость!», «Ваша Милость!» На что еще вы годитесь? Что можете предложить? Я вас, Старший Магистр, спрашиваю - что?! Вы не ученик, не посвященный, не рядовой маг, вы - Старший Магистр! За какие заслуги?! За то, что спать мне не даете?! Орете на весь Орден?!
- Я… я буду стараться, - непослушными губами прошлепал Глорен. - Я приложу…
- Я тебя сам как-нибудь приложу! - грубо пообещал Архимаг. - Беги, зови Зикера, раз сам ни на что не способен! Уж Зикер-то знает, что делать с этой вашей проклятой Башней! Распелись, паникеры! Ах, Башня! Ох, Башня! А я говорю - тьфу Башня! В печенках у меня эта самая Башня! Подумаешь, горе. Ну, что стоишь, идиот? Беги. Зови Зикера! Шевелись, пока цел!
- Но… Ваша Милость… ведь Зикер… Зикер…
- Что такое?! - заорал Архимаг. - Я сказал - зови Зикера! Что, неясно?!
- Я не могу… не могу исполнить… исполнить ваше…
- Кошмар! - простонал Архимаг. - Где я?! С кем я работаю?! Одни недоумки! У тебя две ноги, тупица! А во рту - язык. Отвечай, сын больного ежика и рогатой свиньи, почему ты не можешь ножками добежать до Зикера и языком передать ему мое повеление?!
- Потому что его нет, - выдавил Старший Магистр Глорен. - И я не знаю, куда он направился. А только его нет. И Башни его нет. Он ушел и… и унес Башню.
- Кто ушел?! - заорал Архимаг - уже понимая, но еще не желая верить.
«Обманул. Бросил. Предал.»
- Зи-зикер у-ушел… - выдохнул Глорен. - Он… он бежал! Скрылся! Нет его. И… и Башни… Башни нету… совсем нету…
Внезапно Архимаг почувствовал себя совсем усталым.
- Иди, - сказал он Глорену. - Сгинь, лягушка мокрая. Я тебя потом испепелю.
Верховный Король всея Оннера Эруэлл Первый и его будущий Министр Двора Винк Соленые Пятки пили пиво. Вообще-то с утра пораньше добрые люди пива не пьют, но… разные бывают обстоятельства. Иногда напиться гораздо, лучше чем не напиться. В процессе употребления означенного напитка Эруэлл сбивчиво пересказывал Винку отдельные фрагменты своего сна.
- Линарду нужно рассказать, - дослушав заявил Винк Соленые Пятки. - Обязательно нужно. У него в таких делах опыта побольше нашего. А вообще… повезло тебе, командир. Маги эти - наглые попались! Наглость их подвела, вот что.
- Точно, - кивнул Эруэлл. - Наглость.
- … вот такие дела, - растерянно закончил Эруэлл.
Линард долго молчал, глядя на своего Короля. Потом улыбнулся.
- Хорошо, - неожиданно сказал он. - Мне нравится.
- Хорошо?! - возмутился Эруэлл. - Какой-то поганый маг забрался в мой сон!
- Ты говоришь, что тебе он все это показывал, а сам не видел?! - живо перебил его Линард.
- Ну да, - чуть удивленно ответил Эруэлл. - Что ты этим хочешь сказать?
- Очень хорошо, - счастливо вздохнул Линард. - Лучше и быть не может!
- Объяснись! - рассердился Эруэлл. - Что ты имеешь в виду?!
- Монарх не должен сердиться, - поморщился Линард. - Неприлично. Монарх должен гневаться. Вот так! - Линард соорудил на своем лице такое, что Эруэлл вздрогнул. Потом вздохнул. - Экий ты непонятливый. Учу тебя, учу… Ладно. Об этом потом как-нибудь. А теперь - главное. Раз маг этот сам ни черта не видел, значит, не его это видения, а твои. Значит, не колдовской морок, а правда. Они бы сами к тебе пришли, видения эти, просто не сейчас. Он, маг этот, сумел - раньше времени вытащил, заклинание соорудил - а увидеть не смог. Сил не хватило. Не так просто подсмотреть видения Верховного Короля Оннерского Союза. Древняя магия все еще хранит их. Ну, а раз эти видения твои, значит, где-то все это есть. И воскресший Оннер, и твоя счастливая семейная жизнь, и все твои друзья, и прочие, волей ли неволей связавшие себя с этим делом. В конечном итоге победа ведь - не главное. Победа должна быть утверждением гармонии. А если это не так - чем отличается она от поражения? У такой победы невысокая цена. Она как гнилой товар: выбросить жаль, а продать… кто такую купит? За такую никто не станет жертвовать жизнью. Но и оставаться в живых ради нее не стоит. И что ты будешь делать ни живой, ни мертвый? Твоя победа не такова. А то, что ты видел, было ее плодами, если ты еще не понял. Твоя победа была гармонией - потому что только достойно сражавшиеся воины могут быть так счастливы после боя. Воин, проливший слишком много крови, плохо спит. А то, что этот твой маг ничегошеньки не видел - ясный знак всем нам. Не морок, не ложные видения твой сон. Истина. Осталось только отыскать тропинку к этой истине.
- Она есть? - тихо, одними губами, спросил Верховный Король.
- Она должна быть, - твердо ответил Линард.
А после баньки-то как хорошо! Вы что думаете, Богу приятно ходить грязным? Ну так я вам со всей очевидностью заявляю: Богу очень неприятно ходить грязным. Это ведь только говорится так, что, дескать, к божественной ауре ни одна грязь не липнет, а на самом-то деле…
На самом деле - кто их там знает, как оно у настоящих-то Богов происходит? А вот Курт за время своей божественной службы изрядно поизвозился. Конечно, ему ничего теперь не стоило починить свою одежонку при помощи магии, а заодно и придать ей более пристойный вид. Особенно удались башмаки. При всей своей внешней неброскости они выглядели настолько божественно, что Курт просто страшился надевать их на ноги. Его так и подмывало не то помолиться им, не то вознести хвалу.

Предыдущая страница 15 Следующая страница


Покрывало ночи 16

"Чудаки эти верующие! Молятся всяким там Куртам и прочим мелким божествам, " - размышлял он, разглядывая свои башмаки. - «Нет бы обратить свое внимание на вещи воистину божественные.»
Одно время он вообще собирался наколдовать себе золотой плащ и штаны алого бархата, но Мур отсоветовал, заявив что все это - атрибуты каких-то совсем других божеств - и может выйти некрасиво, а то и больно, если эти самые другие божества как следует рассердятся. Богу Повседневных Мелочей, как оказалось, приличествует умеренность и скромность.
Ну, так то - одежда. А вот магическим способом освобождать себя от пота и грязи Курт так и не научился. Равно как и отправлять иные телесные надобности. Поскольку сортир Богу явно не полагался, пришлось довольствоваться густыми кустами, росшими позади храма. В кустах жили какие-то особенно злые комары, которые явно были закоренелыми безбожниками, поскольку жрали несчастного Бога без зазрения совести. Курту так и не удалось их испепелить, что навело его на глубокие раздумья: кем же они питались тут до него, раз уж стали такими неуязвимыми.
А вот баньку Курт себе догадался организовать. Вот как только разобрался с повседневными мелочами, так и организовал. Впрочем вру, сам бы он никогда со всеми этими мелочами не разобрался. Мур посоветовал.
- Жалко мне тебя, - заявил он чуть живому Богу.
Бог - это такой специальный общественно полезный бедолага, который всем все должен, и даже помереть не может, чтоб отдохнуть немного.
- Жалко мне тебя, - заявила нахальная деревяшка и дала потрясающий совет.
- Потренировался ты уже, пора и отдохнуть, - заявила она и дала вышеупомянутый совет, который давно могла бы дать… но как же тогда обретение опыта?
Опыт - весьма важное приложение к могуществу. Все посохи знают об этом. Поэтому и держат свой язык за… ну, не знаю, за чем они его там держат, но за чем-то держат - это точно. В общем, помалкивают до поры до времени, пока несчастные ученики магов разбивают свои лбы в попытке пройти сквозь стену. И только когда посох сочтет, что шишек уже достаточно, он милостиво укажет вам дверь. И вы войдете в нее, поражаясь собственному идиотизму. А когда поймете, что ваш посох, ваш верный товарищ, ваша опора, вера, ваше второе "я", эта гнусная, мерзкая, лживая деревяшка… что все это время ваш посох водил вас за… сами выбирайте ту часть тела, за которую он это проделал. Разные бывают случаи. И посохи тоже - разные. Некоторые весьма своеобразные.
- Повели, чтоб все повседневные мелочи, с которыми к тебе обратятся эти несчастные, замордованные бытом смертные, чтоб все эти мелочи сами собой улаживались, - посоветовал Мур. - На это тебе придется потратить часть своей силы, но уж чего-чего, а силы у тебя хватает.
Курт так и сделал. А потом приказал организовать себе баньку. Да чтоб как следует. Да погорячей. Потому что путаясь в крышах, курицах, заклинаниях и заборах, перемазался, как последний трубочист.
- Не хватало еще, чтоб верующие в тебя при твоем приближении морщились и затыкали носы, - проворчал Мур.
- Точно, - согласно кивнул Курт и приказал топить баню.
И баньку ему сделали. Еще какую! И куча красивых девушек вызвалась его парить. И там же, в баньке, незаметно для самого себя он стал мужчиной. А вы что думали - в этом мире много девушек, готовых предложить свою любовь нищему попрошайке? Как бы не так! Ждите. Иное дело - Богу. Даже если это один и тот же человек.
Это произошло незаметно и легко, а девушек было много, и еще больше было пива и пара. Поэтому Курт никого не запомнил. Мог, конечно, призвать божественное всезнание и всезапоминание - но зачем? Ну не хотелось ему в этот момент быть Богом. Нисколечко.
А после баньки-то как хорошо! Лежишь себе с кружечкой вина на мягкой-мягкой кроватке. (Это было вторым повелением, сразу после бани.) Лежишь так, хорошо тебе. Похмелье тебя завтра не замучает: Боги не занимаются такими глупостями, как похмелье. Лежишь, отдыхаешь. Справа одна красивая девушка, слева другая, еще с десяток танцуют какой-то восхитительно-непристойный танец. Мур, наконец, заткнулся и перестал ворчать какую-то ерунду о нравственности. Ну, был я нравственным! Всю эту жизнь был! Что, и отдохнуть нельзя? Жрец только что принес какую-то совершенно восхитительную бутылку вина. И где он их берет? Принес, да… и удалился с одной из девушек к себе в келью, дабы предаться молитве. А сквозь щели в крыше храма улыбается солнце.
Вот только какие-то глупые люди мешают. Вошли - и мешают. Хотят чего-то.
- Вы чего хотите-то? - приподнявшись на подушках, спросил Курт.
Спрашивать не хотелось, но надо же что-то делать? Эти придурки к девушкам пристают.
- Отстаньте от них! Это не ваши девушки! - крикнул Курт.
- Что за безобразие творится в этом храме?! - оборотившись к Курту, пролаял высокий тощий старик. - Где жрец?!
- Сам ты жрец! - огрызнулся Курт.
- Да! Я - жрец! - взбеленился старик. - Я - Главный Жрец Бога Повседневных Мелочей! А это, - он ткнул пальцем в направлении остальных, - моя свита! Вот. А ваш жрец где?!
- Не помню… - зевнул Курт. - Кажется, за бутылкой побежал. Или за девкой…
- Безобразие! - освирипел старик. - Что тут вообще происходит?!
- А фиг его знает, - зевнул Курт.
- Что вы себе позволяете?! - завопил Главный Жрец.
- Да так, разные мелочи… - лениво проговорил Курт.
- Зачем здесь эта кровать?! Кто разрешил?! - вопил Главный Жрец. - В Культе Отца Нашего Сигена нет никаких кроватей! Никаких!
- Я исправил это досадное упущение, - усмехнулся Курт. - Теперь - есть. И баня тоже. И девушки. А еще сортир нужен. Нехорошо это - Бога без сортира оставлять.
- Да по какому праву вы тут распоряжаетесь?! - завизжал Главный Жрец. - Кто вы вообще такой?!
- По праву хозяина дома, - нагло ответил Курт. - Бог Повседневных Мелочей это я.
Главный Жрец дернулся. Икнул. Уставился на Курта.
- Врешь, - хрипло сказал он.
- Гадом буду, коли вру, - парировал Курт.
- Будешь, - пообещал Главный Жрец, подымая жезл. - Вот прямо сейчас и будешь. Гадом будешь. Земноводным будешь. Паукообразным будешь. Кем надо, тем и будешь.
- Так ведь это если вру, - усмехнулся Курт. - А если нет?
- Тогда… тогда я буду! - уперся старик. - Гадом. Пауком буду.
- Старый ты уже, - вздохнул Курт. - Паутину плести не научишься. Что мне тогда - самому за мухами гоняться, чтоб ты с голоду не умер? Я хоть и Бог Повседневных Мелочей, но пауки в моем списке не значатся.
Главный Жрец отчаянно затряс головой. В его свите произошло легкое шевеление.
«Если б они не опасались старика, они бы, пожалуй, захихикали.» - подумал Курт.
Но тут Главный Жрец воздел свой жреческий жезл и произнес заклинание. В тот же миг жезл в его руке с хрустом переломился. Главный Жрец в ужасе уставился на обломки. Разумеется, заклинание, вызванное и освященное силой Бога Повседневных Мелочей, не могло повредить тому, кто исполнял его обязанности, да еще и обладал при этом собственным могуществом.
- Ну вот, - вздохнул Курт, - старый человек, а хулиганишь. Хорошие вещи портишь. Не стыдно?
Легким движением мизинца Курт починил жезл, вторым движением вернул его оторопевшему жрецу.
Тот вцепился в него обеими руками - рот широко открыт, глаза вытаращены, лицо побагровело от гнева.
- Я не позволю! - заревел он страшным голосом. - Не позволю! Не позволю! Взять его! Взять богохульника!
Трясущийся палец недвусмысленно указывал, кого именно следовало бы взять, но свита отнюдь не спешила справляться с тем, с кем только что не справился ее предводитель.
- А я говорю - взять его!! - Главный Жрец явно перестарался: посреди устрашающего рева голос его вдруг сорвался на сиплый визг.
- Взять!!! - он пискнул так, что у Курта уши заложило, после чего тяжело закашлялся.
Девушки захихикали. Сгрудившись возле Курта, они преспокойно пили вино и явно не придавали никакого значения воплям неизвестно откуда взявшихся чужаков.
В этот момент из какого-то закоулка вынырнул жрец. Одной рукой он обнимал девушку, в другой была только что откупоренная бутылка.
- Благослови! - воззвал он к Курту.
- Да будет твое опьянение божественным, а похмелье кратким! - ответствовал тот.
- Ага! - зловеще просипел Главный Жрец. - Вот он - истинный виновник творящегося в храме непотребства!
Жрец вздрогнул, уставившись на свое высокое начальство. Бутылка вина в его руке жалобно булькнула.
Главный Жрец открыл рот и обрушил на своего подчиненного лавину теологической мудрости, густо прошитую громами угроз и молниями обвинений. Бутылка в руке жреца издала еще один жалобный бульк, но он крепче прижал к себе девушку, оглянулся на Курта - и дал достойный богословский отпор своему весьма посредственному, хоть и непосредственному начальству.
Буквально с первой же фразы Курт перестал понимать их диалог. Тем более, что говорили они оба одновременно, не слишком-то слушая друг друга. Перестав понимать, Курт перестал и слушать. Вот уж в чем он не был силен, так это в теологии. Впрочем, боюсь, что и настоящие Боги в ней не очень-то сильны.
Курт допил вино, заставил чашку медленно растаять в воздухе и посмотрел направо. Там была девушка. Красивая, улыбчивая, на все готовая. Посмотрел налево - та же картина. Посмотрел прямо - два жреца продолжали теологический спор. Свита Главного Жреца застыла немой декорацией.
«Нет. Справа и слева все выглядит гораздо лучше, чем прямо.» - подумал Курт. - «Надо что-то делать с этими спорщиками.»
Сам по себе Курт, может, и смолчал бы, но Бог в нем не желал мириться с подобным безобразием.
Коротким толчком силы он Главного Жреца вверх ногами перевернул - перевернул и над полом приподнял.
Тот какое-то время продолжал говорить, вися в воздухе вверх тормашками, видимо, слишком увлеченный своей речью, чтобы заметить перемену в своем положении относительно окружающего мироздания. Из карманов его сыпалась мелочь - не повседневная, металлическая. Потом Главный Жрец сообразил, наконец, в каком он находится состоянии испуганно взвыл и смолк.
- Ну? И какое мне нужно совершить чудо, чтоб ты в меня поверил?! - сердито спросил Курт, вылезая из постели и надвигаясь на Главного Жреца, усердно избивающего воздух ногами в тщетных попытках перевернуться.
- Что я должен совершить такого, чтоб ты понял что я и есть твой Бог? - бушевал Курт. Вокруг Главного Жреца вспыхнула магическая защита, но это не остановило разбушевавшегося Бога. - Вырастить тебе рога? Хвост? Дерево на голове?!
Все это на миг появлялось на голове Главного Жреца и тут же исчезало. Магическая защита не спасала.
- Богохульник! - стонал Главный Жрец. - Колдун! Пытай меня! Режь на куски! Оторви мне нос! Все равно не признаю!
- Ну и не признавай, - пожал плечами Курт. - Надоел.
Поставив Главного Жреца на ноги он зевнул.
- Забирай своих людей и уходи отсюда.
Главный Жрец посмотрел на него с интересом.
- А ты и в самом деле веришь в то, что ты Бог Повседневных Мелочей? - вкрадчиво спросил он.
- Нет, - ухмыльнулся Курт. - Я в это верить не обязан. Это твоя работа - верить. У меня других дел хватает.
- Ты и в самом деле похож на него, - признал Главный Жрец. - Но… почему здесь? Почему не в Главном Храме?
- Тут девушки красивые, - усмехнулся Курт. - И… тут меня любят, а там всего лишь верят.
- Но согласно канону… - не сдавался Главный Жрец.
- Разве не я определяю канон? - удивился Курт. - Ну надоел мне старый, мало ли…
- Все равно не верю, - уперся Главный Жрец.
Он и в самом деле не мог поверить. Просто не мог. Слишком много времени он пробыл на посту Главного Жреца. Слишком привык подменять волю Бога своей собственной. Дело даже не во власти - как раз властью он бы согласился поступиться. Дело было в другом. Явившийся самолично Бог разрушал его мир. Мир, в котором ему одному была известна подлинная воля Бога. Он один знал все толкования канона и все толкования толкований. Он один мог ясно и несомненно трактовать подлинную суть божественного. Он один прикасался к истине. Знал ее. И вот - на тебе! Появляется какой-то нахал, возлежащий на постели с девицами, и заявляет что он - Бог. Бог! Причем не какой-то другой Бог, до которого ему, Главному Жрецу Бога Повседневных Мелочей, нет никакого дела - так, мимоходом уважение оказать - а тот самый, единственный и неповторимый Бог Повседневных Мелочей, который может оспорить его правду, отменить его приказы и толкования, тем самым обрушив многолетнее здание собственной непогрешимости, которое старый жрец старательно возводил всю свою жизнь.
Недаром ведь говорят:"Мертвецы и Боги безопасны. Они далеко и слова не имеют." В результате чего толкователям раздолье. А тут - надо же! И ладно бы еще самозванец настаивал на собственной божественности. Пытками угрожал или еще чем - тогда понятно. Страшно, чудовищно, но вполне понятно: враждебный маг захватил храм с какими-то злыми целями.
Главный Жрец не был трусом. Он не боялся пыток и смерти. В конце концов, он прожил долгую жизнь, а магия позволит ему умереть достаточно быстро. Есть у него в запасе парочка заклинаний. Никакой Бог не одолеет. Так нет же! Презрительно брошенное:"Ну и не признавай!" ошарашило Главного Жреца больше, чем все остальное. Потому что Бог ответил бы именно так. Что за дело могучему божеству до какого-то жалкого последователя, который вдруг отказывается таковым быть? Вот уж чего-чего, а верующих в Отца Нашего Сигена хватает. Вот уж кому-кому, а Главному Жрецу хорошо это известно.
Главный Жрец не боялся пыток и смерти. Он прожил долгую жизнь, и ему нравилось то, что у него получилось.
Главный Жрец боялся совсем другого. В конце такой долгой, так тщательно отстроенной жизни, он боялся оказаться неправым. Это страшило его хуже любой пытки и любой смерти.
- Не признаю! - проскрипел Главный Жрец.
- Уходи, - поморщился Курт.
- Не гони его, - возразил Мур. - Он, по-своему, неплохой человек, а если ты его выгонишь - его там побьют.
- Побьют? - удивился Курт.
- Не иначе, твои красавицы тебе уши отдавили! - фыркнул Мур. - Неужели не слышишь? У входа в храм здоровенная толпа. Здешние обитатели прослышали, что их Бога обижают и… сюда они не войдут. Постесняются. Особенно после того, что ты в бане утворил.
- Я утворил? - возмутился Курт.
- Ну не я же! - хихикнул посох. - Так что если ты выгонишь этих красавцев, их как следует разукрасят, а то и убьют.
- Ладно. Не стану я их гнать, - вздохнул Курт. - Но что мне тогда с ними делать?
- Повелеть им уверовать в тебя, - ответно вздохнул Мур. - Мог бы и сам догадаться.
- Я идиот, - констатировал Курт.
- Боги тоже имеют на это право, - снисходительно поведал Мур. - Правда, в свободное от работы время, - тут же добавил он.
- Я все равно не поверю! - набычившись, пробормотал Главный Жрец. - Особенно после того, что услышал.
- Поверишь, - вздохнул Курт. - Сейчас ты у меня во все поверишь.
Необходимые для всеобщего уверования повеления были произнесены, и Главный Жрец со своей свитой признал, наконец, Курта своим божеством. После чего оказалось, что свита может быть весьма оживленной и даже восторженной, что она способна не только изображать из себя слабо колышущуюся декорацию, но также петь, плясать, молиться, радоваться - да и вообще она состоит из весьма интересных людей. Впрочем, именно сейчас Курт с радостью обошелся бы и вовсе без людей. Даже интересных. Две девицы справа и слева от него были куда интереснее жизнерадостных богословов. Их общество Курта вполне устраивало. Впрочем, кроме тех девушек, общество которых так понравилось, Курту были и еще девицы. Как ни странно, их было столько же, сколько жрецов. Курт решил, что он не станет жадничать. Боги должны делиться с ближними. Собственно, для этого они и существуют.
Курт вновь вздохнул и обратился к девушкам с прочувствованной речью.
- Господа жрецы очень устали с дороги, - сказал он. - Все, что им необходимо - хорошее вино и долгая молитва в вашем обществе. Разведите господ жрецов по храмовым пристройкам и молитесь до утра. Так, как мы с вами здесь молились. Им такая молитва, верно, в новинку выйдет - ну, да ничего. Они ребята старательные. С вашей помощью - справятся. Да смотрите, как следует молитесь!
Обнаженные девицы с визгом бросились в объятия растерявшихся богословов.
- А вы обе оставайтесь со мной! - объявил Курт красавицам, начавшим было вылезать из постели. - Я тоже хочу как следует помолиться!
Уходящие в обнимку с девицами жрецы уверовали настолько сильно, что не заметили последнюю, несколько странную фразу своего Бога.
- Кому ты молиться собрался? - хихикнул Мур.
- Своим собратьям-Богам, разумеется, - отпарировал Курт. - А хочешь, тебе помолюсь. Я - Бог. Моего всемогущества хватит еще и не на такие подвиги!
- Расслабься! - скомандовал Линард. - Меч не задирай. Ты ж не дрова колоть собрался. Вот так и держи… Молодец. Хорошо стоишь. Только ноги не напрягай. И плечи расслабь. Хорошо… Не щурься. Поясницу не прогибай. Замечательно. Шаг левой. Удар. Стоп! Шаг короче. Ты не горный тролль с трехметровой секирой. Еще раз. Хорошо! Еще раз. Хорошо. Еще раз… А теперь враг нападает слева! Защищайся! Стоп… Эта защитная стойка хороша, но тебя сто раз убьют, пока ты ее принимаешь. Ты должен впрыгивать в нее. Падать в нее. Одним движением. Ну ка, еще раз! Плохо… Этим нужно будет заняться. Меч не устремляется навстречу противнику, не сверкает молнией в ночи, как это любят описывать барды - он просто оказывается в чьем-либо горле, в паху, в подмышке… Одним коротким толчком. Раз - и он там! И никогда не показывай противнику, как ты собираешься наносить удар, как будешь защищаться. Защита возникает в момент удара. Не раньше! Иначе она никого не защитит. Продолжим! Противник нападает справа. Плечи расслабь. Напряжение твоих мышц любому мало-мальски опытному воину укажет, что именно ты собираешься делать. Защищайся - я напал! Еще раз! Ногами! Ногами за землю держись, когда парируешь! Еще раз…
Керано старался изо всех сил. Раз дедушка сказал - значит, надо. У дедушки сам Господин Комендант уроки берет. Когда-то Керано считал себя неплохим фехтовальщиком. И те, кто направил его в разведку, тоже так считали. А на поверку что вышло? Любой из разведчиков убьет его, не просыпаясь и даже не обнажая оружия. А ведь это же комендантский взвод. Комиссованные. Раненные, контуженные, разными магическими хворями переболевшие - и все равно лучше него бойцы. Ну, а дедушка… дедушка - это вообще… Так что Керано теперь слушается его во всем. Потому что времени мало, а успеть нужно много. И ладно бы только выучить. Это еще полбеды. Забыть о том, что неправильно выучил, гораздо труднее. Так трудно, что кажется, вовек не одолеть. Сам по себе и не одолел бы. А вот с дедушкой…
- Ноги не напрягай, кому сказано! Что у тебя с левым плечом? Вот так. Теперь хорошо. «Неопытный воин роняет меч.» Присел - ударил. Присел - ударил. Присел…
Керано знать не знал и ведать не ведал, что той системы фехтования, которой его сейчас обучают, нет ни в одном учебнике фехтования - да и вообще нигде. Что она есть только в голове у Санги Аланды Линарда. Откуда ему было знать, что, поглядев на неопытного парнишку, у которого тряпка из рук падает, Линард подумал: «Этого убьют в первом же бою.» А потом парнишка назвал его дедушкой. И стал внуком. У Санги Аланды Линарда слишком давно не было внуков, и он не собирался отдавать смерти единственного на данный момент родственника. Но как уберечь его? В предстоящих сражениях неумехам не было места. И слишком мало оставалось времени до того, как Оннер и Голор в открытую скрестят свои клинки на ладонях судьбы. Слишком мало, чтобы подготовить воина.
«Он должен выжить!» - решил Линард.
А решив, принялся действовать. Раз классические техники обучения слишком медлительны - побоку их! К черту! Нужны другие техники - а значит, и другая система фехтования. Новая. Она должна быть простой и неотразимой. Неожиданной и неброской. Линарду очень хотелось создать такую систему. Он обязал себя сделать это.
Он это сделал.
Когда Линард-педагог начал преподавать новую систему своему ученику, Линард-воин с удивлением обнаружил, что некоторые приемы могут пригодиться и ему самому.
«Лягушка проглотила луну». «Поросенок плюхнулся в лужу». «Мышь съела кошку». «Мышь пугает слона». «Великий Маг напился в стельку». «Засоня отгоняет муху». «Задница внезапно прикасается к полу».
- А разве есть приемы с такими названиями? - едва их услышав, потрясенно поинтересовался Керано.
- Ну конечно, есть. Еще и не такие бывают, можешь мне поверить. - усмехнулся Линард, а про себя подумал:"Как не быть, если я их сам вот только что выдумал. Вместе с названиями."
- Так. А теперь «Черепаха учится летать». Ровней! Опять ноги напрягаешь. Оставь их в покое. Пусть сами по себе стоят. И небо не подпирай, не свалится. Ровней. Спокойней. Шаг. Шаг. Удар. Шаг. Стоп. Еще раз. Дышать не забывай. Кто не дышит, тот не живет. Еще раз. Молодец. А теперь «Кошка машет ушами». Молодец! Еще раз. И еще…
Еще раз…
Золотистые сумерки ложаться на плечи.
Еще раз…
Листья в каплях росы.
Еще раз…
Стальной горизонт перечеркнула чернота деревьев… крыши домов, словно огромные блюда, до краев наполненные звездным небом.
Еще раз…
Собственный меч кажется тенью среди теней, и ноги сами собой совершают шаг за шагом.
- Достаточно!
- Спасибо, дедушка!
Тени падают в небо.
Глубоко.
Звезды внутри.
Очередная орава ронских наемников вошла в Денгер ночью. Кони грохотали копытами по мостовой, а город сотрясался от разудалой песни. Три сотни здоровенных развеселых молодцов, в жизни своей не видавших ни одного врага, ни разу не сражавшихся в жестокой и безнадежной сече, когда трупы друзей и трупы врагов - это всего лишь трупы, и когда твое собственное превращение в труп всего лишь вопрос времени… да что там - большинство из них разве что в трактирах дралось после солидной порции пива, когда прекрасные глаза какой-нибудь не внушающей доверия потаскушки кажутся слишком прекрасными, чтобы отказаться от них из-за того, что другой здоровенный мордоворот уже добрался до волнительной незнакомки раньше. Три сотни абсолютно наивных молодых людей, все еще держащих свой меч, как палку, но зато уверенных на все сто, что эта война случилась именно ради них. Нарочно - чтобы они могли так лихо гарцевать, так громко выкрикивать слова песен и вообще быть героями. Они еще не ведали, что быть героем - это простая, трудная и грязная работа.
Смотрите на нас - все! Вот мы! Да, это мы! Мы - это сила! Мы - это слава! Мы - замечательные! Восхитительные! Самые-самые! Нас не победить! Лучше сразу сдавайтесь! Все, что от вас требуется - любить нас! Потому что мы - самые! Самые-самые! Сдавайтесь и любите! Ведь мы такие замечательные, такие славные парни! Наша победа - это и ваша победа! Вперед! Мы победим вас, потому что вы сами этого хотите! Потому что не хотеть этого просто глупо! Потому что потерпеть поражение от нас - лучше, чем победить!
«И откуда они такие взялись, в конце-то войны?» - недоумевали немногие, не побоявшиеся выглянуть в окошко, жители Денгера.
Наемники с ходу влетели на закрытый по ночному времени рынок, разогнали перепуганных сторожей, перевернули половину лавок и с грохотом последовали дальше, оставив на память о себе громадную дыру в заборе. За единственным, на свою беду оказавшимся на улице, прохожим гонялись долго и со самком, то давая убежать, то вновь настигая. Когда бедняга, выбившись из сил, рухнул, наконец, на колени и в голос взмолился о пощаде, выяснилось, что сумасшедшим конникам всего-то и нужно было узнать, где находится военная комендатура. Кстати, загоняли наемники его вполне профессионально, что несколько не вязалось с предыдущими событиями и могло бы вызвать удивление у осведомленных граждан, если бы они в этот поздний час не предавались сновидениям и прочим богоугодным занятиям.
Ошалевший от страха и быстрого бега горожанин указал направление, а сам побрел в противоположном, бормоча все ругательства и молитвы, которые только помнил. Конники двинулись к комендатуре, по пути сшибая вывески с магазинов и трактиров.
- Переигрываете, ребята, - произнес голос спокойный и до того звучный, что легко перекрыл их нестройные вопли.
Возникший словно бы из ниоткуда человек с легкостью поймал передового коня под уздцы. Поймал и остановил. Следом за ним из ночной темноты вышагнули два могучих старца. Белые одежды первого легко струились на ветру. На втором мелодично перезванивали кольца кольчужного плаща.
- Вы искали коменданта Денгера? - поинтересовался человек, поймавший передового коня. - Я - комендант.
- Это - они? - негромко спросил обладатель кольчужного плаща.
- Ну не наемники же! - улыбнулся хозяин белых одежд. - Наемники не столько поют, сколько грабят. Нет. Просто король Найрит выполняет свой союзнический долг.
- Да здравствует Верховный Король! - шепотом произнесли три сотни гвардейцев короля Найрита, и все еще державшаяся на одном гвозде трактирная вывеска не выдержала их могучего шопота и с грохотом рухнула на землю.
- Мерзавцы! - проворчал Эруэлл. - Все заставлю обратно починить. Завтра же.
- Рады стараться! - дружно шепнули гвардейцы.
- А маскировка неплохая. Хвалю, - добавил Эруэлл. - Кто старший?
- Я, Ваше Величество, - ответил воин, чьего коня Эруэлл поймал под уздцы.

Предыдущая страница 16 Следующая страница


17 Сергей Раткевич

Спрыгнув, он поклонился Верховному Королю и представился:
- Фанджур Байет, Ваше Величество! Две недели, как лейтенант!
- А раньше? - удивленно улыбнулся Эруэлл.
- А раньше сержантом, - ответно улыбнулся тот. - Ваш человек указал на меня, как на командира, тогда король мне и присвоил… и дал задание, чтоб до Вас - по-тихому… задание особой важности и все такое… так что мы целиком и полностью, так сказать, в Вашей воле… все, что скажете и что не противоречит чести солдатской… так вот, а раз добраться сказано, значит, нужно добраться, и чтоб никаких битв по дороге, потому как мы же Вам целые нужны, а не битые-калеченые… ну, а как по-тихому, если тихо? - спросил он, и сам себе ответил. - То-то и оно, что никак. На всех дорогах шпиков понатыкано. Маги почем зря туда-сюда ползают. Как ни таись, а… - Фанджур Байет махнул рукой. - Тогда я и решил - чего таиться-то? Вон ронские наемники шпарят. Что, мы так не можем? Можем. Кто их поймет-отличит? Вот Вы отличили, Ваше Величество! А больше - никто.
- Солдат должен узнавать тех, с кем ему придется сражаться плечом к плечу, - усмехнулся Эруэлл.
Архимаг орал. Он проделывал это уже больше трех часов без перерыва и, казалось, только начал входить в раж. Воздух в Зале Собраний Ордена раскалился от его воплей. Требовалось изрядное магическое исскуство, чтобы выжить в таком помещении - и еще большее мужество, чтоб из него не удрать.
- Ну, что молчите?! - ревел Архимаг. - Как вышло, что этот подлец Зикер со своей бандой мерзавцев и предателей сбежал?! Сбежал, прихватив имущество Ордена! Отвечайте, когда спрашивают!
Он задавал этот вопрос уже в двухсотый или трехсотый раз, после чего вновь следовала несметная порция отборных ругательств.
Великие Магистры молчали.
Когда вчерашние «особо доверенные лица» в одночасье превращаются в «банду мерзавцев и предателей», а старейший член Ордена, один из его основателей - в «этого подлеца Зикера»… это не может не настораживать.
Великие Магистры молчали.
Думали.
Думали - удастся ли им повторить подвиг Зикера. Смогут ли они бежать?
Так часто бывает в мировой истории. Пока кто-то один не совершит некоего достохвального или, наоборот, совершенно ужасного деяния, никто и не догадывается, что его можно совершить. Иногда даже необходимо совершить! И все, кто мог или хотел бы, просто не знают о такой возможности. Так и живут - не совершившие. Так и мучаются. Зато потом, когда некто все же совершает это неведомое доселе деяние, все словно с цепи срываются. И совершают, совершают, совершают…
Никто до сих пор не пытался бежать из Ордена (Эстен Джальн не в счет, ибо его побег так и остался тайной за семью печатями) - а если и пытался, то… ну, не обратили тогда на это внимания. То ли попытки были совсем уж дурацкими, то ли пытавшиеся - личностями слишком уж незначительными. Зато теперь! Да еще когда сам Зикер! Это ж представить себе надо - САМ Зикер! А Архимаг совсем сбрендил. Надо же такое заявить - «имущество Ордена»! Да Башня ведь самому Зикеру и принадлежала! Его она, и все тут! Этак завтра он и остальным заявит, что все их Башни ОРДЕНУ принадлежат? Так, что ли?!
Нет уж. Бежать, конечно, опасно, но оставаться… оставаться просто невозможно. Немыслимо.
Вот потому и молчали Великие Магистры. Скажи они, что у них на сердце, и быть им страшной смертью убитыми - а чтоб бежать, нужно остаться в живых.
Как минимум.
Вволю наоравшись, Архимаг отпустил Великих Магистров. Их место занял совсем другой человек. Бывший Старший Магистр Ордена Теней. Ноом Траар Татим. Беглец, просивший защиты от бывших сотоварищей по Ордену. Чужак, искавший покровительства. Маг, изрядно нагадивший собственному Ордену, но… обладающий определенными знаниями, которые делали его своего рода исключительным приобретением.
- Я найду Оннер, Ваша Милость, - сказал Ноом Траар Татим. - Найду Оннер и уничтожу Верховного Короля.
- Если справишься - быть тебе Великим Магистром, - пообещал Архимаг.
И Ноом Траар Татим низко поклонился. Он верил в успех. Верил, потому что не собирался полагаться на магию.
Верховный Король имеет таинственную возможность уничтожать магию и магов на расстоянии?
Ну и ладно. Не будет магии.
Верховный Король - великий воин, он способен справиться с любым наемным убийцей?
Ну и ладно. Не будет наемных убийц.
Он способен разгадать любую хитрость и все предугадает заранее?
Стоп. А вот в это, извините, не верю. У каждого человека есть свое слабое место. Уже одно то, что я знаю о существовании Оннера и Верховного Короля, делает его слабее меня. Он-то о моем существовании и не подозревает.
Ноом Траар Татим не собирался пользоваться магией поиска, демонами, агентами-людьми и прочими инструментами из арсенала разведчиков Ордена Черных Башен. Лучшие ищейки получаются из людей, которые не знают, что они ищейки. То, что как следует спрятано, обычно находит тот, кто вообще его не ищет. Так-то.
А убивать Верховного Короля будет не человек, не маг, не демон и не заклятие. Убивать его будет механический убийца. Чудовище, изготовленное почившими в незапамятные времена магами древнего Ордена Оскаленных Снов. Они давно мертвы, так что Верховному Королю не с кем будет сражаться в магическом поединке… а при создании этой твари не применялось никакой особой магии, так что она устоит. В обычном же поединке механического убийцу не сразил еще никто.
Именно за сокрытие столь страшной боевой машины Ноом Траар Татим и стал изгоем в собственном Ордене. Архимаг же Ордена Черных Башен излишнего любопытства не проявлял. Он требовал выполнения работы и обещал награду. Бывшему Старшему Магистру нравился такой подход к делу. В мыслях он уже видел себя Великим Магистром грозного Ордена Черных Башен.
Был вечер. Стоя на холме, Зикер, Фарин, Арилой, Тенгере, Богиня, и Даграмант любовались видом шедших в атаку демонов, воинов Черной Стражи и других подручных Архимага.
- Что, насмотрелись? - зевнув, спросил Зикер. - Можно испепелять уже?
- Еще минуточку! - попросила Богиня. - Ну хоть малюсенькую! Думаете, часто Светлым Богиням такое показывают?!
- А детям на такие пакости вообще смотреть нечего, - пробурчал Фарин.
- А я уже взрослая, вот! - и Богиня показала язык своему папаше. - И вообще я замужем, так что нечего тут распоряжаться!
- Замужем она! - возмутился Фарин. - Вот надаю обоим по попе! Да! И тебе и мужу твоему! Сорванцы какие!
- Хватит спорить, - сказал Зикер. - Посмотрели, и будет. Испепеляю.
И в этот момент наступающая армия вспыхнула синим пламенем безо всякой помощи Зикера.
- Ну надо же! - пробормотал он. - Что еще за союзничек такой?!
Когда угасло синее пламя и осел белый пепел, стоящие на холме узрели совсем другую картину. На месте грозной армии стояла совсем небольшая кучка людей. На них не было могучих доспехов. В их руках не сверкали кровожадным блеском неотразимые мечи. Их глаза не горели ненавистью и неудержимым стремлением. Это были совсем другие люди. Совсем. Ветер раздувал их серые дорожные плащи. В руках у них были магические жезлы. На лицах - отрешенное спокойствие.
- Черт! - простонал Зикер. - Великие Магистры! Почти в полном составе! Фарин, сюда! Одному мне не выстоять! Да и вдвоем-то… - со вздохом добавил он. - Ударят сейчас, кто во что горазд… каждый на свой манер… попробуй, успей понять, где какое заклятие… Тенгере, забирай свою жену и брысь отсюда! Мы прикроем!
- Учитель! - возмущенно воскликнул Тенгере.
- А я сказал - брысь! - рявкнул Зикер, начиная творить Заклятие Общей Защиты, сплетая его с Заклятием Алмазной Горы и кое-какими старинными наработками.
«Пусть-ка разгадают, сопляки!»
- Брысь отсюда! - повторил он, не отрываясь от заклятий.
- Ну вот еще! - упрямо надув губки, Богиня одним движением выхватила меч. - Кажется, у меня впервые появился такой роскошный повод разгневаться, а вы меня гоните!
- Эй! Эй, Зикер! Тенгере! Мастер Зикер! - кто во что горазд заорали Великие Магистры. - Мы пришли с миром!
- С миром они пришли, - недоверчиво пробурчал Зикер. - Как же… за версту от них миром воняет.
- Вышлите ко мне двоих! Поговорим! - крикнул он.
Великие Магистры посовещались. От сгрудившейся у подножия холма кучки людей отделились двое.
- Гляди ты! И в самом деле выслали! - задумчиво заметил крокодил Даграмант. - Интересно, они вкусные?
- Будут плохо себя вести - проверишь, - пообещал Зикер. - Фарин, внимание! Тот что справа - твой! При первых же признаках угрозы - в пыль его!
Магистры приближались пешком, не используя магию перемещения. При них не было боевых жезлов и прочих угрожающих предметов. Они не делали подозрительных жестов, не произносили подозрительных слов, не окружали себя магическими защитами и вообще вели себя вполне пристойно. Словно и не Великие Магистры, а приличные люди какие-нибудь. Зикер даже удивился - но виду не подал.
- Ну, чего вам? - недружелюбно спросил он у запыхавшихся магистров.
Давненько тем не приходилось так бегать, да еще и снизу вверх, на холм, да еще и не пользуясь магией… но чего только не сделаешь, чтоб о тебе хорошо подумали! Великим Магистрам очень нужно было, чтобы Зикер хорошо о них подумал. Вот и старались.
- Еще раз спрашиваю, что вам нужно? - повторил Зикер еще более недружелюбным голосом.
- Хорошо тебе! - в ответ прохныкал один из Великих Магистров. - Сбежал подальше и чихать на все хотел! А нам что делать?!
- Архимаг после твоего побега и вовсе с ума сошел! - все еще задыхаясь, пропыхтел другой.
Великие Магистры на два голоса жалобились Зикеру на всяческие архимаговы притеснения, творимые обиды, возводимые гонения и прочие непотребства.
Зикер смотрел на них со всевозрастающим недоумением.
Наконец Великие Магистры выдохлись. Поток жалоб иссяк. Рухнул под собственной тяжестью куда-то ниже этого Мира - ибо такого количества могучих огорчений никакая природа не вынесет. Природу от них просто вытошнит.
Великие Магистры молчали, глядя на Зикера с жадной надеждой.
- Хм. Очень сочувствую вашему положению, - промолвил Зикер. - Но… право не вижу, чем бы я мог вам помочь.
Великие Магистры вдохнули побольше воздуха и на два голоса затянули славословие мудрости и силе Зикера, Величайшего из Великих Магов этого Мира. Да разве для него такая задача - затруднение? Ну конечно же, нет! Он все знает, все может, он и только он способен их спасти!
- Я знаю, что я - хороший, - оборвал их Зикер. - И что вы меня любите, тоже знаю. И даже попробую в это поверить. Но как-нибудь потом, ладно? Я куда-то задевал свои магические записи с заклинанием безграничного доверия, уж простите старика! Склероз - страшная штука. Короче, что вам от меня нужно?
- Возглавь Орден! - в один голос выдохнули Великие Магистры.
- Для этого нужно убить или пленить Архимага, - усмехнулся Зикер. - А я старенький. И у меня большая семья. Мне жить охота. Своих детей никогда не было, так хоть на чужих порадуюсь. Не буду я штурмовать Орден. Сами справляйтесь со своим Архимагом!
- Мы и не предлагали возглавить Орден Черных Башен, - проговорил один из Великих Магистров. - Возглавь нас.
- Вас?! - удивился Зикер.
- Нас, - ответили Великие Магистры. - Мы бежали. Искали тебя.
- Вы бежали? - поразился Зикер. - Все?!
- Все, - кивнули оба Великих Магистра. - Без тебя в Ордене стало совсем страшно.
Зикер с минуту таращился на них, а потом оглушительно расхохотался.
- Это будет первый в мире Орден Беглых Магов! - воскликнул он.
- Так ты согласен?! - обрадовались Великие Магистры.
- Столетняя клятва послушания, - ответил Зикер. - Немедленно.
- Столетняя… - пробормотал один.
- Я согласен, - быстро сказал другой. - И остальные согласятся.
- Соглашаюсь, - кивнул первый. - Только по всем правилам. Мы тебе - послушание, ты нам - защиту и руководство. Без обмана.
- Что я вам - бубликами торгую?! - фыркнул Зикер. - По всем правилам, конечно.
- Тогда хорошо, - с облегчением вздохнул первый. - Лучше уж ты, чем в чужом Ордене Старшим Магистром бегать. На побегушках Великим Магистрам платочек подносить. Командуй, Зикер! Мы готовы.
- Приступим, - сказал Зикер.
Принесшие клятву Великие Магистры спустились с холма. На их место поднялись следущие двое. Зикер решил не рисковать попусту и клятву у них принимал постепенно. Скоро новообразованный Орден Беглых Магов в полном составе выстроился у подножия холма, и его новоиспеченный Архимаг Зикер с семьей медленно спустился к своим подопечным.
- Орден Черных Башен много потерял сегодня, - сказал один из Великих Магистров Ордена Беглых Магов.
- Куда больше, чем ты думаешь, - усмехнулся Архимаг Ордена. - Куда больше.
- Сверху девушка… снизу девушка… справа девушка… слева девушка… со всех сторон девушки, а посреди бурдюк с вином - это я! - блаженно мурлыкал Курт.
Приблизительно так он и располагался в окружающем пространстве, разве что девушек и вина было побольше. Везет Богам - у них похмелья не бывает!
- Не хотел бы мешать твоим нехитрым гаремным радостям, - внезапно промолвил посох, - но завтра нам будет больно.
- О чем ты? - томно протянуло божественное создание, стараясь удобнее устроиться среди льнущих к нему красавиц.
- О приступе, болван! - сердито проворчал Мур.
- О приступе… - зевнуло божество. - О приступе? Что?! О каком…
Курт дернулся и вскочил. С него горохом посыпались девушки. Впрочем, они не обиделись, приняв столь резкие движения за какую-то новую разновидность любовной игры. Призывно повизгивая, они ждали продолжения.
- Мур, мерзавец, почему ты молчал?! - возопил Курт.
- Ты был слишком занят все это время, - ехидно фыркнул Мур. - Я пытался. Но у тебя в каждом ухе сидела как минимум одна девушка. Боюсь, они мешали тебе слышать.
- Черт! Что же делать?! - простонал Курт.
- То, о чем мы говорили вначале, - спокойно ответил Мур. - Создаешь впечатляющее чудо. Устраиваешь праздник. И - уходим. Красиво и убедительно. Думаю, остатков твоей божественности хватит на один широкий шаг отсюда и до Джанхара.
- Мур! Ты меня спасаешь! - возликовал Курт.
- Себя тоже, - усмехнулся посох.
- Ты велик! Безбрежен! Ты - мудрейший из посохов! - напевал Курт. - Слушай, а…
- Нет!!! Девушек с собой брать нельзя, - решительно отрезал Мур. - Они останутся здесь и все до одной удачно выйдут замуж. Достаточно тебе произнести таковое благопожелание. Девушка, отмеченная божественной благодатью, завидная невеста. А что они будут делать там, в Джанхаре? Не забывай, что ты вновь превратишься в обычного человека, и тебя одного на них на всех не хватит.
- Серьезно? - огорчился Курт. - А я уж понадеялся… даже привык к этой мысли.
- Отвыкай, - порекомендовал посох. - И побыстрей.
- Ну хоть попрощаться-то с ними можно? - с надеждой спросил Курт.
- Можно, - вздохнул посох. - Но не больше часа. Тебе еще храм в порядок приводить.
- С этим-то я быстро управлюсь! - отмахнулся Курт. - Сам же говорил, что достаточно повелеть…
- Достаточно, - пробурчал посох. - Но больше часа все равно не возись. Мало ли что. Удовольствия удовольствиями, а приступ приступом.
Меж тем девушки прекратили повизгивать и недоуменно уставились на Бога, который о чем-то переругивался со своим посохом.
- Ладно. Иди к ним, - шепнул Мур. - Но чтоб через час они уже шли по домам. Счастливые и довольные. Поблагодари их за службу, награди удачей и все такое прочее. Ты уже наловчился делать такие подарки, так что не мне тебя учить. Вперед!
- Нет, Мур! - улыбнулся Курт. - Именно тебе меня учить. Причем долго. Но у тебя хорошо выходит!
Божество улыбнулось, раскрыв объятия, и шагнуло навстречу своим возлюбленным красавицам. Объятия были огромны, как ночное небо, и в них всем хватило места…
Наконец бурные прощания стихли, и девушки двинулись к выходу из храма.
- Как только крыша не рухнула? - потрясенно пробормотал Мур.
Курт не ответил. Он дышал.
- Это божественная тайна… - отдышавшись, шепнул он.
Кое-как переведя дух, он зачем-то построил девушек в колонну по две и напутствовал благими пожеланиями. Впрочем, в его случае благие пожелания имели силу непреложного закона. Вся мерзость мира может на тебя ополчиться - но если Бог пожелал тебе удачи…
Удачи всем вам! Удачи! И не благодарите за нее! За удачу не благодарят! Никого. Даже Богов.
Девушки уходили, распевая сочиненную на ходу песню. В ней красочно прославлялся тот атрибут божества, который доставил им столько радости и удовольствия.
- Ну, хвала Богам, наконец-то! - выдохнул Мур. - Все же вы, люди, совершено сумасшедшая форма жизни! Потратить столько времени на элементарное дрыганье задницей! Ужас!
- Завидуешь, - констатировал Курт.
- Я?! - возмутился посох.
- Завидуешь, - убежденно повторил Курт.
- Странно. Мой предыдущий хозяин заявил мне то же самое, - задумчиво проговорил Мур. - Может, в этом и в самом деле что-то есть?
Приведение храма в порядок началось немедленно. Появившийся откуда-то совершенно пьяный жрец был отправлен отсыпаться. Мур командовал. Курт трудился в поте лица, потрясая заклятьями и посверкивая нимбом.
- Так вот, оказывается, для чего нимбы-то нужны! - как бы между прочим заметил Мур.
- Для… чего? - отдуваясь, спросил Курт.
- Солнце-то, оно же вниз светит. На землю, - растолковал ему Мур. - А на небе, небось, темно. Вот Боги по мере сил и освещаются нимбами своими. Не в темнотище же сидеть…
- А… ясно, - пропыхтел Курт. Очередное заклинание требовало глубокой сосредоточенности.
- Давай-давай! - подбодрил его Мур.
- Если б не твои дурацкие идеи, мы бы уже давно управились! - пропыхтел, наконец, изрядно выбившийся из сил Курт.
- Зато вполне запоминающееся чудо, - отозвался посох. - После такого и уйти не стыдно.
Храм преобразился совершенно. Он стал больше. Его украсили драгоценные и просто красивые фигулины, ерундовины и ерундовочки, придуманные Муром и воплощенные божественной силой Курта.
- Ни у кого из Богов таких атрибутов нет, - заметил посох. - Так что ты вполне имеешь право.
- А хозяин дома потом догонит и по шее накостыляет, - проворчал Курт.
- Настоящий Бог Повседневных Мелочей?! - спросил посох. - Вряд ли. Ты за него потрудился, ведь так? Значит, он тебе немного должен. Так что не накостыляет. Не бойся.
Кроме всего прочего, храм украсился мозаичными изображениями, повествующими о жизни и деяниях нового воплощения Бога Повседневных Мелочей. Все повседневные чудеса были запечатлены подробно и точно. Особенно хорошо вышла серия картин с девушками.
- «Омовение божественных членов», «Воздвижение атрибута», - читал Мур. - «Положение на…» Положение на … что?!! Курт! Ты рехнулся?!!
- На что надо, на то и положение! - огрызнулся Курт. - Это твоя была идея - все эти картины наколдовывать! Твоя, а не моя! Вот что наколдовалось, то и наколдовалось!
- Меньше бы думал о «положениях», наколдовалось бы что-нибудь другое! - рассердился посох. - А картины красивые. Оставь все, как есть. Только названия убери.
Курт пожал плечами и повиновался.
- И… облачко нарисуй. - добавил посох.
- Какое облачко?
- Обыкновенное. Белое, - ответил посох.

Предыдущая страница 17 Следующая страница


Покрывало ночи 18

- Где нарисовать? - спросил Курт.
- Сам знаешь, где, - отрезал посох. - Вот там и нарисуй. Да как следует. Чтоб не просвечивало. А то вернувшийся хозяин и в самом деле тебе накостыляет. Только не по шее.
- Кстати, надо бы его статую на прежнее место вернуть, - вспомнил Курт. - А то все убрали, а она как валялась, так и…
- Надо, - согласился Мур. - Верни.
Курт пересек храм и приблизился к лежащей статуе.
Статуя широко улыбнулась и зевнула.

Часть 2

- Кстати, надо бы статую Бога на прежнее место вернуть, - проговорил Курт. - А то все-все убрали, а она как валялась, так и…
- Надо, - согласился Мур. - Верни.
Курт пересек храм и приблизился к статуе. Статуя широко улыбнулась и зевнула. Курт вздрогнул. Статуя открыла глаза.
- Ой… - тихо сказал Курт. И еще тише повторил, - Ой.
- Ты кто? - спросил он у статуи.
Надо же что-то спросить. Неудобно вот так вот глядеть друг на друга и молчать.
- Сам ты кто? - ответила статуя, превращаясь в человека. То есть не в человека, конечно, а… кто его знает, во что такие статуи превращаются? Курт до сего дня и вовсе не знал, что они способны превращаться - так откуда ему знать, во что?
- По-моему он - это ты! - гнусно хихикнул Мур. - Или ты - это он! Короче, познакомьтесь, мальчики! Это - вы!
«Лучше бы ты совсем молчал, чем такую чушь молоть!» - подумал Курт.
- Какие ценные замечания, уважаемый собрат! - язвительно хихикнул посох в руках ожившей статуи.
- Мур… это… ОН?! - тихо спросил Курт.
- Нет. Моя троюродная мамочка, - пробурчал посох. - Не удалось нам с тобой смыться по-тихому.
- Не удалось, - кивнула бывшая статуя. - Придется поговорить. Должен же я знать, кто вы такие и что делаете в моем храме.
На свое несчастье, именно в этот момент протрезвевший и проспавшийся жрец почел себя в состоянии выполнить жреческий долг и засвидетельствовать свое почтение божеству, у которого явно намеревался выпросить еще одно благопожелание на божественное опьянение. Совершив подобающие случаю церемониальные поклоны, он распрямился - и застыл, вытаращив глаза.
Два совершенно одинаковых Бога Повседневных Мелочей с посохами в руках глядели на него мягкими всепрощающими взглядами.
Несчастный жрец тихо икнул и зажмурился. Изо всех сил потряс головой. Открыл глаза. Поглядел.
Два.
Опять зажмурился. Опять потряс. Опять поглядел.
Два.
Протер глаза. Старательно подергал себя за нос и ущипнул за ухо.
Два.
В голове жреца медленно и неуклонно разгорался какой-то мощный теологический процесс.
- Я ведь уже трезвый… - жалобно пробормотал он. - Трезвый! Или… нет? Разве это можно, чтоб у совершенно трезвого жреца живой Бог в глазах двоился?
- Не переживай, сын мой! - откликнулся настоящий Бог Повседневных Мелочей. - У меня легкое раздвоение личности. С нами, Богами, это случается. Иди пока, выпей за мое здоровье, а я тут сам с собой за жизнь побеседую.
- Сам с собой? - пролепетал жрец.
- А ты можешь предложить мне более мудрого собеседника? - улыбнулось божество.
- Я?! - испугался жрец. - Помилуй… да я бы никогда не осмелился на подобную дерзость!
- Ну, так ступай, - пожал плечами Бог Повседневных Мелочей.
- Слушаюсь, - поклонился жрец. - А только… сделай милость… как обычно… пожелай мне чтоб опьянение… ну… того…
- «Того», говоришь? - удивился Бог. - Даже так? Надо же! Ну, быть по-твоему. Желаю, чтоб твое опьянение было божественным, а похмелье кратким.
Когда жрец, вышел Бог укоризненно посмотрел на Курта.
- Один жрец в храме - и тот по твоей милости спивается! - обвиняющим тоном начал он.
- Он и до меня спивался, просто я сделал этот процесс менее вредным и более приятным, - возразил Курт.
- Кто вы вообще оба такие? - спросил Бог Повседневных Мелочей.
- А ты, если и в самом деле Бог, воспользуйся всеведеньем, - ехидно подсказал Мур. - Даже у моего хозяина это вышло - так неужто Бог оплошает?
- Я и в самом деле Бог, - усмехнулся тот. - Воспользуюсь.
Прикрыв глаза, он на мгновение сосредоточился, брови его удивленно поднялись - а потом он неудержимо расхохотался. Расхохотался и сел на пол, уронив посох.
- Курица! - стонал он, хлопая себя по коленям. - Крыша! Чем вы тут занимались, сумасшедшие?! Нет, вы мне скажите, чем вы тут только не занимались?! И что я теперь со всем этим делать буду?! Заборы поправлять! Сараи вручную чинить! Коней ковать! Коз доить! А еще эта курица!
Он вскочил и прошелся по храму качая головой не то с удивлением, не то с недовольством.
- Так. Похоже, очень уж серьезно нам не влетит, - заметил Мур.
- Вам и вообще не влетит, - ответил лежащий неподалеку посох Бога. - Не за что. Вы делали что могли - и весьма неплохо справились. Пусть он только попробует!
- Благодарю, уважаемый собрат! - отозвался Мур. - Ох! Кажется, твой хозяин все же заметил невинные развлечения моего!
У изображений с девицами Бог и впрямь остановился надолго.
- Так, - ошарашено пробормотал он. - Ты еще и это им делал… И что теперь - получается, я тоже должен?! Ну, знаешь ли…
- А я, между прочим, на твое место и не напрашивался! - вскипел Курт. - Если б не этот ваш Всезнающий!
- Да-да, - покивал Бог Повседневных Мелочей. - Этот поганый маразматик. Он уже всех достал. Всех Богов, по крайней мере. Теперь, видать, за людей принялся. Убивать его вроде не за что, да и хлопотное это занятие - богов убивать, вот его Старшие Боги и терпят. А мы, Младшие, мучаемся. Но… все равно, девицы - это перебор!
- Я их уже всех выпроводил, - обиженно заметил Курт. - И… должно же у меня было случиться хоть что-то хорошее! Знаешь, как я с непривычки на твоей работе замаялся?! А ты-то сам где шлялся? Надрывайся тут за тебя!
- Да у любовницы я был! - фыркнул Бог Повседневных Мелочей. - Что ж мне, и отдохнуть нельзя, что ли? Любовью заняться, с Богом Вина море-другое винца молодого выпить? Если я - Бог, так уж и не человек вовсе? Ты в моей шкуре сколько просидел? Неделю? А я веками корячусь! И… хоть бы просьбы, что ли, менялись! Ладно. Наразвлекался я, аж уставать начал. Думал, здесь отдохну - так на ж тебе! Ты мне здесь целый развлекательный батальон организовал, спасибо на добром слове!
- На добром деле, - педантично поправил Бога его посох.
- Зануда, - пробурчал Бог.
- Мой - тоже зануда! - обрадовался Курт.
- Они все такие, - вздохнул Бог.
- От кого слышу! - взревели в один голос оба посоха.
И началось…
Через каких-то неполных два часа Курт и Бог Повседневных Мелочей совершенно точно знали обо всех проявлениях занудства, произошедших по их вине или произведенных ими в их долгой и неблаговидной жизни. А еще часа через полтора они уже в точности знали, почему посохи, как существа деревянные, уступают в занудстве всем недеревянным существам, в том числе людям, богам, сусликам и ослам-иноходцам. А еще через час посохи, наконец, заткнулись. Бог и человек обменялись понимающими взглядами и вздохнули.
- Тихо как… - задумчиво произнес Бог Повседневных Мелочей. - Что ж мне с тобой делать, маг-недоучка?
- Как - что?! - громко изумился Мур. - Разумеется, наградить и в Джанхар доставить!
- Наградить и доставить, - повторил Бог. - Ладно. Будь по-вашему. Награждать так награждать. Есть у меня для тебя подарочек, Курт. В самый раз для такого недотепы, как ты. Вот только сходить тебе за ним самому придется. Мне, как Богу, недопустительно такими делами заниматься - а для тебя, как для мага, в самый раз подвиг.
- Какой еще… подвиг? - осторожно спросил Курт.
«Только подвига мне и не хватало!»
- Не то, чтобы очень уж большой, - усмехнулся Бог. - Но и не маленький. Средний такой подвиг. Тут, неподалеку - дня три пешком - замок один есть. Колдовской, разумеется, замок. Поганый-препоганый. У Верховных Богов до него руки не доходят, а каких-никаких магов или хотя бы Младших Богов здесь и вовсе нет. Кроме меня, конечно. Но у меня очень уж профессия неподходящая, чтоб с колдунами связываться. Я все ж таки Бог Повседневных Мелочей, а не Вооруженных Столкновений.
- С какими еще колдунами? - охрипшим голосом спросил Курт.
- А я не сказал? - удивился Бог. - В замке этом колдун живет. Замок у него, как я уже сказал, поганый-препоганый, а сам он во сто крат поганее своего замка. Он даже не то чтобы черный маг какой-то, а просто гад несусветный. Людей похищает, мучает их всяко, хвори разные насылает на кого ни попадя и прочее. В общем, зажился он на свете, а убить некому. Вот и постарайся.
- Ничего себе - подарочек! - хихикнул Мур. - Божественный, слов нет!
- Это не подарочек. Это всего лишь то, во что он завернут, - ответно усмехнулся Бог Повседневных Мелочей. - А подарочек - зеленое кольцо на руке этого урода. Вэйэрн Лаанрон.
- Что?!! - кажется Мур был потрясен. - Настоящий Лаанрон?!! Не врешь?!!
- Подлинный, - улыбнулось божество.
- Поклянись! - воскликнул посох.
- Честное божественное! - пожал плечами Бог.
- Но как же Курт сможет победить того, кто владеет таким кольцом? - огорченно проговорил Мур.
- Что еще за кольцо? - спросил Курт.
- Потом, ладно? Это долго рассказывать, - торопливо ответил Мур. - Лаанрон - это… в общем, лучшего подарка для тебя и быть не может. Конечно, если это действительно Лаанрон и мы сможем его добыть.
- Это действительно Лаанрон, и вы сможете его добыть, - объявил Бог Повседневных Мелочей. - Конечно, если проявите осторожность и не станете валять дурака.
- Но Лаанрон… - начал Мур. - Если его хозяин им воспользуется… у нас нет шансов.
- Колдун не знает всех свойств кольца, - поведал Бог Повседневных Мелочей. - Он и вообще не осведомлен толком, что за драгоценностью владеет. Так что сражаться вам придется только с ним самим. Он, конечно, серьезный противник, но, думаю, вы справитесь. А когда это кольцо окажется у вас - сами доберетесь, куда захотите.
- Мур, завтра приступ, - напомнил Курт. - Завтра я не то, что с колдуном - с тараканом не справлюсь.
- Приступ? - удивился Бог Повседневных Мелочей.
- Плохо твое всеведенье работает, - пробурчал Мур.
- Да нет. Оно-то как раз - неплохо. Я сам виноват. Просмотрел, видно, - озадаченно проговорил Бог Повседневных Мелочей. - Ничего. Сейчас. Иди ка сюда, Курт. Я тебя лично осмотрю. Безо всякого всеведенья.
Бог Повседневных Мелочей возложил свои божественные длани на плечи Курта и внимательно посмотрел ему в глаза, а потом куда-то глубже глаз - глубже, еще глубже…
- Так. Понятно, - вздохнул он. - Кто-то уже ставил временный блок против этой «болезни юного мага»?
- Ставил, - кивнул Курт.
- Черный маг ставил. Сам Зикер Барла Толлен из Ордена Черных Башен, - добавил Мур.
- Наслышан, - кивнул Бог Повседневных Мелочей. - Добавлю еще десять дней к его хитростям. Хватит?
- Двенадцать, - начал торговаться Мур.
- Тогда уж пятнадцать, - поморщился Бог. - Блок на двенадцать дней ужасно неудобно ставить. Даже божественным изволением неудобно. Примерно как суп через ухо хлебать. Бог, конечно, и с этим справится, но зачем?
- Ладно уж, ставь на пятнадцать, - притворно вздохнул Мур. - Никогда-то вы, Боги, не даете того, что у вас просят. Всегда - что-то рядом. Всегда другое. Хоть чуть-чуть, а другое.
«Ну и нахал!» - подумал Курт. - «Надо ему будет потом по набалдашнику настучать!»
- Не ворчи, - отмахнулся Бог. - Небось, тремя лишними днями не подавишься.
- Ладно-ладно, колдуй, пока я добрый, - проворчал Мур.
- А то - что? - разулыбался Бог.
- Знаешь, как он больно по лбу бьется? - наябедничал Курт.
- Да?! Ты знаешь, мой тоже! - рассмеялся Бог.
И тут же получил по лбу.
- Уй! - взвыл он, хватаясь за божественную лбину. - Осторожней, мучитель! Весь нимб расквасишь!
- А ты не болтай лишнего. Колдуй давай! - проворчал посох Бога.
- Уже начал, - отозвался тот. - Только не дерись больше, а то перед верующими неудобно выйдет. Что это за бог такой с битой-то мордой?
Одно заклятие. Одно повеление. Полтора магических пасса… и дело было сделано.
- Порядок, - выдохнул Мур. - Все пятнадцать.
- Ну за пятнадцать-то дней вы с этим колдуном точно разберетесь., - заметил посох Бога Повседневных Мелочей.
- Постараемся, - ответил Мур.
Курт молча кивнул.
"Из истории в историю, " - думал он. - «Теперь вот колдуна этого убивать… Неужели у магов всю жизнь - вот так? А живут они, черти, долго. Ужас, если всегда так будет. Или… привыкну? За столько-то времени, наверно, все же привыкну. Привыкают же другие как-то…»
- Что ж, - сказал Бог, - осталось дорогу вам указать и до околицы проводить. Снимай личину, Курт. Хватит моей рожей щеголять. Своя, небось, не хуже.
- Твоя любовница и впрямь изрядно тебя утомила! - фыркнул Мур. - Нет на нем никакой личины. Это его лицо.
- Его лицо? - пробормотал Бог Повседневных Мелочей. - Очень интересно. С такой магией - и такое лицо… да… очень интересно.
- Ты что-нибудь знаешь? - требовательно вопросил Мур.
- Видишь ли… я не знаю о том, знаю я это или нет, - осторожно ответил Бог. - Может, знаю, может нет. Тут никакое всеведенье не помогает. И кому, как не тебе знать, насколько это ограниченная штука.
- Ну, а ты все же поделись своими догадками, - настаивал Мур.
- Вот еще! Стану я такими глупостями делиться! - фыркнул Бог Повседневных Мелочей. - Все и так само собой разъяснится. Если моя догадка справедлива, мы еще встретимся. Тогда и разговор будет. А если нет - значит, и говорить не о чем. И не с кем. Ладно. Придется мне тогда самого себя до околицы проводить.
- Ничего. С нами, Богами, еще и не такое случается! - усмехнулся Курт. - Пошли!
До околицы добрались без приключений и без излишнего шума. Правда, немногочисленные встречные не только кланялись, но еще и таращили глаза, однако никто так и не посмел задать вопрос - отчего это у него Бог в этих самых вытаращенных глазах двоится? То ли трезвых среди упомянуых встречных оказалось маловато, то ли подвела врожденная скромность - но только поклоны и удивленные взгляды были, а вопросов не было.
Дойдя до околицы, Курт попрощался с Богом, и тот указал ему прямую дорогу до злого колдуна - после чего повернулся и зашагал в сторону собственного храма.
"Это еще очень большой вопрос, пойду ли я туда, " - подумал Курт. - «Колдунов мне только не хватало для полного счастья! Тоже мне, подарочек! Чтоб ему самому что-нибудь такое подарили!»
- Гляди-гляди! - шепотом возопил Мур и тихо хихикнул.
Навстречу Богу радостно вышагивал девичий строй, громогласно прославляя тот божественный атрибут, который им понравился больше всего. Завидев их Бог вздрогнул и выругался так, что даже Курт с Муром услыхали.
- Пойдем-ка отсюда! - сказал Мур. - А то так и до греха недалеко.
- Девочки мои… - вздохнул Курт. - Оставлять их какому-то… он все равно не оценит.
- Он выдаст их замуж - и правильно сделает, - отрезал Мур. - Пошли, говорю! Не знаю, как тебе - твоя голова, а мне мой набалдашник еще дорог.
- Пошли, - кивнул Курт. - Что нам еще остается?
- Дяденька маг! - внезапно услышал он за спиной.
- Здравствуйте, коллеги! - тут же отозвался Мур. - Приятно видеть вас снова!
Правая рука Курта привычно дернулась в благославляющем жесте божества, но так и не завершила движения - ей было как-то неудобно, как-то неправильно.
Рука еще миг повисела в воздухе. Курт поболтал ею - кажется, лишь затем, чтобы окончательно убедиться, что она вновь отныне принадлежит ему, а не тому образу божества, что он невольно из себя создал. Поболтал - и опустил.
- Здравствуйте, коллеги, - вслед за Муром промолвил он.
- Это хорошо, что ты от больших ушел, - одобрительно сказал мальчик.
- Они совсем глупые, - добавил другой. - Разве же можно кого так мучить? Хорошо хоть, этот Бог, наконец, явился, а то они бы тебя совсем заездили.
- Особенно эти девицы! - фыркнула девочка. - Ненормальные они, что ли? Даже детям известно, что двое на одного - нечестно, но чтобы такой кучей!
Мур раздулся от желания что-то сказать, но получил чувствительный щелчок по набалдашнику и промолчал.
- Нам тебя жалко, - добавила другая девочка. - А дудочки у тебя замечательные вышли. Вот.
- Спасибо, - ответил Курт.
- Это тебе спасибо! - откликнулись все четверо.
- Мы тебя проводить пришли, - сказал мальчик. - Тут, в лесочке… опасность случается. Не каждый раз, конечно, а все же… Местным-то ничего, а чужака одним разом съедят. Не посмотрят, что маг.
- Но… если там опасно даже для взрослого… - нерешительно начал Курт.
- Именно для взрослого там и опасно! - обиженно оборвала его одна из девочек. - Для глупого, самонадеянного взрослого-зазнайки! Ты чужой в этих местах, а мы здесь каждую травинку помним. так что не задавайся!
- И мы не всегда дети, - добавила другая девочка.

Предыдущая страница 18 Следующая страница


19 Сергей Раткевич

- Простите моего дурня, уважаемые коллеги, - виновато проговорил посох. - Вы - уже состоявшиеся маги, а он лишь проходит свой путь обретения силы. Так пусть ваша несомненная мудрость простит нелепые выкрутасы его восторженной юности.
- Во загнул! - уважительно воскликнул один из мальчишек.
- Пойдем, чего зря стоять? Заметят еще, - добавил другой.
Был день. Ярко светило солнце, и лес мягко покачивался в переливах золотисто-зеленой тени. Пели птицы, уютно жужжали насекомые - нет, лес вовсе не выглядел хоть в чем-то опасным.
- Мерк ползет, - негромко и ровно сообщил один из мальчиков.
- И Шуршава шуршавит, - в два голоса добавили девочки.
Откуда-то слева наползло громадное - ростом с дом, не меньше - как бы пятно тяжелого дыма, имеющее форму крысы. Курт вздрогнул, крепче сжимая в руках посох, и тут же услышал легкое шуршание. Шуршание переросло в оглушительное стрекотание, стрекотание - в металлический грохот и лязг. Словно тысяча воинов, закованных в броню, методично молотила друг друга стальными щитами по железным головам. Огромная стальная тварь, слегка напоминающая гигантскую саранчу, медленно наползла справа.
Остановилась.
Чудовищный лязг смолк.
- Так-так, - сказал Мур. - Магические Хранители. Крыса и Саранча. Если мне не изменяет память, именно Крыса и Саранча были Священными Животными того, недоброй памяти, Ордена, что некогда здесь обретался. Местных жителей они, разумеется, не трогают - та же кровь, потомки - а вот чужих… Ну как, Курт, справишься с Магическими Хранителями?
- К-к-как?! - выдохнул Курт.
- То-то, - усмехнулся посох. - Хорошо, что у нас есть защитники и проводники через это воистину ужасное место.
- Ну и подлец же этот Бог! - глядя на приближающихся чудовищ, пробормотал Курт. - Знал же, небось…
- Так он и про то ведал, что мы тебя проводить собирались, - сказал один из мальчиков.
- Вот именно! - выдохнул Курт. - Бегите ребята, а я…
- Бежать? - удивилась девочка. - Мы никогда от Мерка и Шуршавы не бегаем. Смотри.
Четверка юных магов на миг застыла в напряженно-потянутых позах, а потом… угольно-черные, антрацитово-звездные тени пролились на дрогнувшую землю, и низкое бархатистое рычание сотрясло лес. Рядом с Куртом, окружая его со всех сторон, стояли четыре огромные, черные, как смоль, кошки.
- Пантеры, - выдохнул он.
- Притом взрослые! - восхищенно добавил Мур. - Они и правда не всегда дети - только когда люди.
Пантеры шагнули вперед, и магические стражи отступили. Огромная туча магической крысы поблекла и выцвела, магическая саранча съежилась, громогласное шуршание ее больше не сопровождало.
«Идем же!» - услышал Курт голос в своей голове.
И сделал шаг.
Так он и шел - магические Стражи, пятясь, отступали, он наступал, а вокруг него плавно текли, стелились по земле громадные черные коты и кошки. И звездная ночь, такая невероятная посреди яркого солнечного дня, окружала их могучим защитным сиянием. Курт не заметил, когда Стражи исчезли. Он слишком увлекся, глядя на восхитительных зверей. Потом лес кончился. Звери превратились в людей.
- Удачи тебе, дяденька маг! - сказали четверо юных магов-оборотней.
- Убей этого гадкого колдуна! - добавили они чуть погодя.
- Спасибо вам, ребята! - проговорил Курт. - И… я даже не спросил, как вас зовут…
- И правильно сделал, - заметила одна из девочек. - Ты и своего-то имени не знаешь - так зачем тебе наши?
- Как это - не знаешь? - растерялся Курт. - Да я…
- Все понятно. Ты еще даже и не знаешь о том, что ты его не знаешь! - рассмеялась другая. - Не беда. Это проходит!
- И тем не менее, имя одной из вас я слышал, - возразил Курт. - Кажется, это ты - Леля?
- Разве это имя? - отмахнулся один из мальчиков. - Ты еще назови именами те клички, которыми нас мамаши кашу лопать зовут! Рано тебе об именах спрашивать.
- А колдунов убивать - не рано? - рассердился Курт.
- В самый раз, я думаю, - очень серьезно ответил мальчишка. - Да ты не обижайся на нас. Сам потом поймешь, что мы правы. Встретимся еще - тогда и услышишь наши имена.
- А встретимся? - спросил Курт.
- Обязательно! - расхохотались все. - Чтоб такие великие маги как мы - и не встретились?! Не бывает!
- Ну… тогда - до свидания! - сказал Курт.
- До свидания, уважаемые коллеги! - попрощался Мур.
И вновь Курт видел ночь посреди ясного дня. Она медленно шествовала сквозь нежащийся на солнышке лес. Четыре громадных зверя несли ее на своих плечах.
Его Милость господин Архимаг, Великий Владыка Ордена Черных Башен спал. Не орал, не топал ногами, не жрал девствениц, не пытал драконов, не разносил вдребезги злобных врагов Ордена, не поглощал Башен, не перечитывал доносы, не вопил на Великих Магистров, не испепелял разную там под руку попавшую мелюзгу - просто спал спокойным сном хорошо потрудившегося и уставшего за день черного мага… то есть, виноват, черного Архимага. Спал. Бывает такое. Даже с Архимагами бывает. Случается это с ними.
Господин Архимаг спал, и ему снился замечательный сон. Он стоял возле огромного ярко освещенного окна, а на окне была масса мух. И никто не мешал ему их давить. Никто не входил с гадкими новостями, не требовал приказов и распоряжений, никто не орал голосом утопающего: «Ваша Милость!» Никто. Был день - огромный день у огромного окна, и жирные мухи сами ложились под пальцы.
Но ведь Архимаг на то и Архимаг, чтоб объективная реальность могла его почем зря мучить и изводить - это когда он сам ее, родимую, не терзает разными по долгу службы ему положенными зверствами и прочими мелкими пакостями.
Не успел господин Архимаг наложить свои шаловливые пальцы на самую восхитительную из мух, как его опять - в который раз уже! - гнусно и подло разбудили. И ладно бы это еще был очередной мелкий прислужник-пакостник - убил-съел-спи дальше!
Так нет же!
Чужой настойчивый голос нагло вломился в сон Архимага и, ухватив за шиворот, попытался выволочь его оттуда. Господин Архимаг сопротивлялся. О! Он еще как сопротивлялся!
- Пошел прочь, кто бы ты ни был! Испепелю!!! - не открывая глаз, грозно пробурчал Архимаг, силясь хотя бы мизинцем дотянуться до облюбованной мухи.
Что-то темное с силой ударило его по руке, и муха улетела.
Архимаг застонал от огорчения.
Но тут на него посыпался ворох настолько чувствительных предметов, что предаваться и дальше сладостным подробностям сна стало попросту невозможно. Сами попробуйте чему-то такому предаваться, когда на вас градом рушатся тяжеленные магические книги. В них одних заклинаний-то - на изрядный рыцарский доспех весом, а то и на драконью задницу в урожайный год… а если еще и переплет свинцовый, да с разными там рубинами-морионами и прочей драгоценной пакостью, да еще если вся эта радость да со всего размаху падает… Ого-го получится! И добавки никто не попросит. Ни дракон. Ни герой. Ни маг.
Да ладно бы только книги падали!
Магические шары, волшебные кристаллы, колдовские кольца, заколдованные мечи, наговорные диадемы, заклятые доспехи, троны великих магистров и прочая пакость сыпалась на господина Архимага, словно кто-то нарочно собирал весь этот мусор по Ордену, а собрав, вывалил на голову его фактическому главе.
Господин Архимаг едва успевал отбрасывать от себя все эти утомительные предметы, как вдруг ему на живот шлепнулась визжащая от ужаса девственница - а когда Архимаг открыл рот, дабы исполнить высочайшее желание собственной милости и заорать, в рот ему плавно влетел его собственный архимагический жезл.
- Ук! - невнятно икнул Архимаг.
А что ему еще оставалось? У жезла был здоровенный набалдашник. С таким набалдашником во рту не слишком-то много наразговариваешь. Архимаг спихнул с живота орущую девственницу, выплюнул жезл и попробовал заорать сам. Девственница орала громче. Архимаг орал изо всех сил, но девственница не сдавалась. Смирившись, с поражением Архимаг сел. Потом вскочил, усилием воли заставил себя замолчать и, припомнив надлежащее заклятье, заткнул громогласную девственницу.
«Ей бы зазывалой в балагане работать. Или - вместо колокола… висеть… дернул за веревку - заорала.»
Вещи перестали сыпаться. Архимаг облегченно вздохнул и оглядел разгромленную спальню. Будь эти предметы обычными - и Архимаг бы мигом испепелил их или переправил куда подальше. Но что может поделать заклинание с фолиантом, доверху наполненным такими же заклинаниями? То есть может, конечно. Есть и такие заклинания, но… Если все это добро испепелять, оно, чего доброго, взорвется. Архимаг уже раз снес верхушку собственной Башни. Давно было. Так ведь анекдоты и посейчас рассказывают. А такой взрыв может и вообще камня на камне от Башни не оставить. Сам-то Архимаг, конечно, уцелеет, на то он и Архимаг, чтоб не погибать по разным пустякам… но вот останется ли он после таких фортелей Архимагом? И с переносом этих проклятущих вещей тоже ведь загвоздочка. Колдовские вещи активно противятся переносу куда ни попадя - значит, чтоб их всех убрать, нужно знать, откуда они. Какая именно хреновина какому именно из многочисленных магов Ордена принадлежит. А если все же выбросить их куда попало, то их ведь и подобрать кто-нибудь может. Какой-нибудь талантливый самоучка вроде Курта. И ведь всегда найдется хоть один мерзкий шептун, который с удовольствием обвинит господина Архимага в разбазаривании имущества Ордена - ищи его потом, поглощай, переваривай эту пакость… бр-р-р.
Архимаг еще раз оглядел свое обезображенное обиталище, почесал царапину на скуле, поморщился и посмотрел на девственницу. Та молчала, глядя на него огромными глазами, и часто-часто моргала. Длинные пушистые ресницы были похожи на крылья какой-то диковинной бабочки.
- Хоть с этой мучиться не придется, - облегченно вздохнул Архимаг. - Убирайся отсюда! - добавил он. - Домой, девушка!
И он произнес заклятие. Девушка охнула и исчезла. Впоследствии она написала ученую монографию, в которой пространно и обстоятельно доказывала, что среди черных магов и прочих отпетых злодеев того же рода промыслами Богов тоже встречаются добродетельные существа, склонные совершать позитивные поступки, выправляющие мировую гармонию… однако это к делу не относится.
А несчастный Архимаг задумчиво осматривал открывавшиеся ему диковинные виды собственной спальни и размышлял. Вопросов было всего два: «Кто?» и «Зачем?». В конце концов, Архимаг решил ничего не убирать - ни магическим способом, ни каким иным - а вместо этого вызвать прямо сюда Великих Магистров и поинтересоваться у них, как это они допустили чтобы его, самого Архимага, нагло лишили сна путем заваливания разным магическим мусором?
Кстати, надо бы разобраться где там чьи вещички: некоторые ему уж слишком хорошо знакомы. Не иначе, как господа Великие Магистры проморгали свое барахлишко - а кто-то и развлекся за их и за его счет.
«Уж не Зикер ли?» - мелькнула внезапная мысль. - «А что? Такая гадость вполне в его стиле!»
Мысль была неприятной, но правдоподобной.
Архимаг уже собрался было призвать кого надо и устроить им такое, чтоб сто лет потом икалось без передышки… но тут ничто - то самое ничто, в которое он спрятал наговорный стальной ящик с амулетом Темного Бога - это самое ничто стошнило прямо ему под ноги. Стошнило как раз ящиком. А потом стошнило и сам стальной наговорный ящик. Он прямо-таки вывернулся наизнанку, и амулет Темного Бога, медленно покачиваясь, выплыл из его стальных недр, подплыл к Архимагу и повис у его лица.
- Ты все-таки проснулся! - загремело из амулета. - Ну надо же! А я уж и не чаял! Столько времени на тебя извел!
- Так это ты… ты… - от ярости Архимаг начал задыхаться. - Так это благодаря тебе…
- Молчи, дурак! - загремело из амулета. - Я бы с удовольствием обрушил на тебя и всю твою Башню, но ты мне пока нужен! Ты что ж это?! Не в силах удержать собственный Орден в повиновении?!
- Ты… ты… - не мог остановиться Архимаг. - Да ты… да как ты…
- Не я, а ты… - презрительно бросил Темный Бог, появляясь из глубин амулета. - Ясновиденье тебе, болвану, зачем было дадено?! Зачем, я спрашиваю?!
- Да я… да я тебе… - шипел и булькал Архимаг. - Да ты…
- Да хватит тебе заикаться, ты не милостыню просишь! - оборвал его Темный Бог. - Почему не пользовался ясновиденьем?!
- Вот я тебе покажу ясновиденье! - проикавшись и прошипевшись, выдохнул Архимаг. - Вот ты у меня получишь милостыню! Сейчас я призову…
- Да, - кивнул Темный Бог. - Призывай. Это интересно. Очень интересно, кого ты можешь призвать, Архимаг без Ордена!
- То есть как… без Ордена?! - испугался Архимаг.
- Сам поглядишь, - вздохнул Темный Бог. - Спать нужно меньше. И орать на людей - тоже. Они хоть и маги, а… Мой тебе совет - спасай то, что осталось. Обласкай тех, кто еще не сбежал. Подари им часть своей прежней силы. Одним словом, будь с ними поласковей. Тебе скоро пригодятся все, кого ты сможешь удержать. Все. До последнего ученика. До последнего прислужника.
- А… много сбежало? - жалобно вопросил Архимаг.
- Много, - ответил Темный Бог и амулет погас.
Прошло совсем недолгое время - и Архимаг уже знал о состоянии Ордена все, что только может о нем узнать могучий и всесильный господин Архимаг. То есть многое, но все-таки не все. Однако и того, что он узнал, оказалось достаточно. Сбежал едва ли один процент действительных членов Ордена - но зато какой процент! Только два Великих Магистра остались верны Ордену и Архимагу. Остальные… кто их знает, куда они направили свой путь?
«Ясновиденье тебе, болвану, зачем было дадено?!» - припомнилось Архимагу, и он, хлопнув себя по лбу, схватил первый подвернувшийся под руку магический шар. Однако ясновиденье не получалось. Не ясновиделось Арихимагу, и все тут. Как ни старался господин Архимаг, как ни надрывался, пытаясь пробуравить взглядом хрустальный шар - однако ничего, кроме оравы пьяных драконов, методично поедавших собственные хвосты, он не увидел. Внезапно его утомленный взгляд упал на небольшую царапинку на хрустале. Вглядевшись, Архимаг различил надпись - такую мелкую, что даже магическим зрением тяжело разобрать.
"Драконьи хохмы, " - было написано на хрустальном шаре.
«Выходит, это вовсе не для ясновиденья шар, а для… вот для этого вот идиотизма!»
- И ведь нравилось же это какому-то придурку! - прорычал Архимаг, отбрасывая шар и лихорадочно роясь в окружающем барахле. - Ага! Вот он.
Архимаг внимательно осмотрел найденный шар.
- Так. Этот годится, - пробурчал он, приступая к новой попытке ясно увидеть бежавших Великих Магистров.
- Ага! А вот и вы, голубчики! - довольно пропел он. - Надо же, как удобно устроились! Да еще в таком известном месте! И ничего-то нам не страшно! Никого-то мы не боимся! Ну-ну. Надо же… И Зикер тут! Славная компания, ничего не скажешь. Ловко устроился, старый шут! Вот ты уже и Архимаг! И Орден при тебе! Ах, мошенник! Так-то оно, конечно, легко! Чего уж проще - присвоил себе чужих великих Магистров, и порядок, вот тебе и Орден готов! Что тут думать, к чему стараться - совсем даже не трудно! И Архимагу вызов бросать не надо - а зачем? Украл, и все! Но в этот раз ты просчитался, Зикер! Да. Просчитался. И крупно. Я тебя нашел, ты это понял?! Еще нет?! Ну, не беда. Уже скоро. Мне ничего не стоит поделиться своей силой с десятком-другим Старших Магистров, а тогда они тебя и всех этих «великих»… предателей проклятых!.. всех, всех за пояс заткнут! Десяток не справится - сотню пришлю. Жди меня, Зикер! Жди. Уже скоро… Ох и зря же ты, Зикер, такое приметное место выбрал…
Место и в самом деле было приметное. Когда-то давным-давно некий серый маг, имени которого за давностью времен уже никто и не помнил, выйдя по старости веков на пенсию, устроил роскошнейший ресторан в горах под открытым небом. Красота тех мест была неописуемой, а удобства он организовал - не без помощи магии, конечно, - просто первостатейные. И очень скоро его дело настолько процвело, что нашлось еще несколько престарелых колдунов, пожелавших принять участие в этом предприятии. Заведение было настолько же старше войн Оннера и Голора, насколько эти древние страны старше нынешних городов и государств. Давно уже ушли в небытие маги-основатели, да и про Оннер с Голором не всякий вспомнит - а ресторан живет и процветает, и охрана у него мощнейшая. Все больше из магов - да не абы каких, а лучших из лучших.
И в сам ресторан тоже не кого попало пускают. Не обладая магией определенной ступени посвящения, туда и вовсе не попасть. Защита не пропустит. Летают вокруг гор легкие такие облачка. Пушистенькие такие. От непрошенных гостей один пепел оставляют. Опять же, украшение интерьера - тоже, знаете ли, не последнее дело. Ну, конечно, ежели простому смертному или слабоватому магу сильно приспичит и он, например, как следует заплатит, пропустят его облачка - как не пропустить? - и самолучший маг ему подняться к вершинам пособит. Почему нет? Бизнес есть бизнес. Серьезное, одним словом, заведение этот ресторан. Хорат Арзон называется. Кто знает, почему? Название еще тогда давали, в те незапамятные времена. Кто их упомнит, тогдашние языки - да и к чему? Важно, что в заведении этом совершенно спокойно могут встретиться злейшие враги для каких-то своих переговоров. Даже злейшие друзья, и те могут. И хозяева проследят, чтоб с гостями ничего не вышло. Здесь встречаются шпионы и предатели, свергнутые короли и заговорщики, маги всех мастей и головорезы без капли совести. Чтобы попасть в Хорат Арзон, требуется только одно качество - наличие больших денег. А хозяева обеспечат красоту, уют, и безопасность.
«На территории Хорат Арзона вы совершенно бессмертны!» - таков лозунг этого во всех отношениях примечательного заведения.
Хорат Арзон - посредническая территория. Давно. Очень давно. Еще давнее. Вам так давно и не снилось. И не приснится. Таких длинных снов просто не бывает. Совсем.
Вот в этом-то достославном заведении и узрел Архимаг Зикера в теплой компании бывших Великих Магистров Ордена Черных Башен.
- Вот вы где, голубчики, - еще раз повторил Архимаг. - Ну, не век вам там сидеть. Слишком дорого станет! А я… ничего. Я подожду. У дверей подожду. В замечательненькой такой компании. Вы еще удивитесь, правда. И убивать я вас не буду, долго не буду… даже не надейтесь, дорогие…
Зикер погасил магический шар и вытер вспотевший лоб.
- Ну, и как?! - спросил он.
- Бесподобно! - хором ответили Великие Магистры.
- Он поверил? - продолжил Зикер. - До конца поверил?
- Ни на миг не усомнился! Я следил за каждым жестом, - заверил один из Великих Магистров.
- Просто отлично, Учитель! - добавил Тенгере.
- Этот Архимаг такой смешной! - улыбнулась Богиня. - Такой сильный, такой хитрый - и при этом такой глупый…
- А как я выступил в роли Темного Бога? - спросил Зикер.
- Если б ты в таком виде явился на Темную Сторону Неба, тебя бы приняли, можешь не сомневаться, - ответствовал Арилой.
- А лучше всего вышли драконы! - усмехнулся Фарин. - Ничто не убеждает так сильно, как общий идиотизм окружающей среды.
- Так, - распорядился Зикер. - А тогда убирайте эту иллюзию, кто там ее наплел, и садимся ужинать.
- А быть может, так и поужинаем? - заикнулся кто-то из Великих Магистров, - Красиво же…
- Пора отвыкать от иллюзий, господа! - наставительно произнес Зикер, слегка шевельнул мизинцем - и величественный Хорат Арзон растаял, словно его и не было. Путники сидели на небольшой лесной поляне, и на расстеленных плащах перед ними возлежала нехитрая снедь: хлеб, лук, картошка, и немного сала. По кусочку на брата.
- Интересно, когда же он сообразит, что нас там нет и никогда не было? - пробормотал один из Великих Магистров.
- Не скоро, господа Великие Магистры, - негромко пообещал Зикер, приступая к сотворению древнейшего из известных ему заклинаний Защиты От Ясновиденья. Заклинание он получил некогда от выжившего из ума древнего мага, которого вскоре после этого убил в поединке. Вряд ли кто еще в мире владел таким способом преодоления. - Нескоро.
Король Дарман сидел на верхушке самой высокой башни своего замка и прикидывал, чем бы еще запустить в наседающих на него верноподданных… или, лучше сказать, неверноподданных? В общем, тех, кому Его Величество хоть сколько-нибудь, а успел поддать, потратив все бывшее при нем оружие - правда, не без пользы. Три живописных трупа украшали внутренний двор замка. Еще двое хоть и выжили, но имели не совсем исправный вид и щеголяли физиономиями, не совсем подобающими уважающим себя заговорщикам. Остальные целили в любимого монарха из арбалетов или потрясали золочеными шпагами. Впрочем, влезать на башню никто не торопился. С единственным храбрецом, осмелившимся на это антиправительственное деяние Его Свергаемое Величество проделал такое, что заговорщики чуть было не разбежались в испуге. Остановило их одно нехитрое соображение: раз король их всех уже видел - значит, запомнил. Даром, он что ли, столько лет в морской страже служил? И еще как служил! Ну, а раз запомнил, значит, все равно казнит - так что обратной дороги нет, господа!
Поэтому Его Величество король Дарман, скрипя зубами и ругаясь на чем свет стоит, обозревал заговорщиков с верхушки самой высокой башни своего замка и раздумывал, расстаться ли ему со своими любимыми сапогами для верховой езды или еще погодить - а взбунтовашиеся придворные продолжали нерешительные и пока безуспешные попытки лишить жизни своего горячо любимого монарха. Наконец король Дарман решительно махнул рукой на личную привязанность и сентиментальное чувство.
«Сапоги сапогами, а жизнь дороже!» - решил он.
С глубоким вздохом он снял левый сапог, посмотрел на его янтарную кожу, полюбовался тисненным орнаментом - скачущие по волнам кони - аккуратно снял шпору, сдул невидимую пылинку и прицелился сапогом в голову Тайного Советника, выкрикивающего какие-то распоряжения людям с арбалетами.
- Тайный Советник не должен становиться явным предателем! - прорычал король Дарман - и сапог с треском впечатал свою подошву в голову поименованного Тайного Советника.
Тот захлебнулся командой, дернулся, словно собирался рассыпаться на куски, и упал раскинув руки.
- Вряд ли я его убил, - с сожалением вздохнул король, болтая босой ногой и взвешивая на ладони шпору.
Новый рой арбалетных стрел с визгом пронесся мимо него. Одна стрела едва не угодила ему в плечо. Король Дарман улыбнулся и угостил меткого арбалетчика шпорой в глаз. Тот взвыл и уронил арбалет.
- Что, звезды из глаз посыпались? - довольно пробормотал Его Величество.
Арбалетчик покачнулся и прилег.
- И этот выживет, - огорченно заметил Дарман и негромко запел «Доступную Красотку» - любимую песню моряков и контрабандистов. Запел и начал снимать второй сапог.
Наиболее печалил короля тот факт, что он оказался на единственной башне, крытой железом. Эх, сумей он добраться до любой другой башни - и к его услугам была бы превосходная черепица! Однако за всю свою долгую жизнь король Дарман так и не научился летать. Если честно, даже и не пытался. А другого способа добраться до соседних башен не было. Разве что спуститься вниз и вежливо попросить господ заговорщиков - не будут ли они столь любезны разрешить своему горячо любимому монарху совершить небольшой моцион на соседнюю башню? Король Дарман и так знал ответ. Не будут. Не разрешат. И их достаточно много, чтобы даже такой опытный вояка, как он, со всеми с ними не справился.
Король Дарман вздохнул и употребил второй сапог по его новому назначению - попал! - и шпору. Опять попал.
Ну… вот и все. Бросаться штанами бессмысленно. Самому на них, что ли, спрыгнуть?
- Да, Твое Величество… смотрю я, ты умудрился основательно их всех достать, - заметил негромкий голос у него над ухом.
Король Дарман вздрогнул и обернулся. Рядом с верхушкой башни мерцал портал. Из него выглядывал Хриплый Молот.
- Бросить тебе веревку? - спросил Хриплый Молот.
- Не нужно. Еще подстрелят, - ответствовал король Дарман. - Отодвинься маленько. Я так допрыгну.
Грузная фигура короля напряглась, сжалась, изготовилась - а потом выметнулась пушечным ядром, взлетела, словно гора получившая пинка. Еще миг - и всевластный монарх Балурсы достиг спасительного портала, оставив несчастных заговорщиков с длинными-предлинными носами.
Арбалетные стрелы пролетели мимо, а золоченые шпажонки напрасно протирали небо. Портал исчез. Его Свергаемое Величество скрылся. Свергать стало некого.
Заговорщики захватили дворец, но королевские фрейлины давно разбежались - поэтому мятежники просто как следует перепились… а протрезвев, сообразили, что король как смог удрать, так сможет и вернуться, а союзников у него достаточно. Поэтому, протрезвев, господа заговорщики разбежались кто куда, стараясь превзойти друг друга в скорости удаления от Балурсы.
Рионн всегда славился впечатляющими закатами. Не подкачал он и теперь. Заходящее солнце равнодушно скользило по лицам мертвых магов.
- Двадцать два, двадцать три, двадцать четыре… - считал король Найрит.
На фоне фиолетово-алого неба отчетливо выделялись золотисто-черные тучи.
- Где еще один поганец? - строго спросил король Найрит. - Проворонили?
Легкие стрелы солнца навылет прошивали парчовую тяжесть туч.
- Не извольте беспокоиться, Ваше Величество, - ответствовал старый капрал королевской гвардии. - Несут.
Неспешный ветерок осторожно тронул волосы короля, коснулся королевского плаща, поправил и без того безупречные усы старого капрала и потек дальше. Тело мага легло на сухой песок, и солнце скользнуло по нему так же равнодушно, как по остальным.
- Двадцать пять, - сказал король Найрит. - Все.
- Хвала Богам, Ваше Величество! - сказал старый капрал. - Богам и нашим доблестным арбалетчикам. Чисто сработано. Ни один гад рта раскрыть не успел.
- Ни одного наблюдателя, - довольно сказал король Найрит.
- Ни одного, Ваше Величество! - радостно кивнул капрал.
- Командиров ко мне! - приказал король. - Да, и распорядись чтоб зарыли эту пакость! Пусть сделают все как следует, чтоб ни один потом не встал!
- Слушаюсь, Ваше Величество! - капрал козырнул и убежал.
Отвернувшись от магов, король Найрит долго смотрел на заходящее солнце.
- Сегодня ночью, - сказал он, сжимая кулаки. - Сегодня ночью.
Наемников было много. Наемников было очень много, и они никого не боялись. Могучие кони быстро несли их вперед. Вперед и дальше. Они ехали сквозь покоренную страну совершенно спокойно, зная, что никто, ни один человек во всем Рионне, не посмеет заступить дорогу великому войску Великого Королевства Рон - никто. Они ехали ночью, и огромные звезды, свешиваясь с небес, мягко отсвечивали в тяжелых щитах, мелким бисером дробились в кольчугах, скалились со стальных шлемов, ухмылялись с кончиков шпор. Звезды. И больше ничего. Звезды, ночь и дорога под копытами коней. Дорога в Джанхар. В Джанхар, который только и дожидается их прибытия, чтобы сдаться и лечь им под ноги.
Где-то далеко у самой земли мелькнула короткая вспышка. Это король Найрит выхватил свой меч. Но наемники об этом не знали. Они не верили, что в Рионне остались еще мечи. Они не ведали, что маги отвечающие за покорность, этого королевства, уже гниют в земле, упокоенные по всем правилам. Они ничего не знали, никого не боялись - и их было много. Поэтому они очень удивились, когда вокруг них вспыхнули совсем другие звезды.

Предыдущая страница 19 Следующая страница


Покрывало ночи 20

Когда замерцали звезды на наконечниках стрел воинов короля Найрита.
А потом они умерли, потому что эти звезды ужалили их в глаза. И они ничему уже больше не удивлялись, ибо мертвым все ведомо и их нечему удивить. Конечно, погибли не все. Некоторые успели выхватить мечи. Но со всех сторон на них надвинулась ночь, густая от мечей и факелов. Надвинулась - и утопила.
Король Найрит вытер меч о плащ убитого наемника и вложил его в ножны. Потом повернулся туда, где за нерожденным еще рассветом прятался нарождающийся Оннер. И хотя он понимал, что Верховный Король не может его услышать, он все же сказал - очень тихо и очень буднично:
- Рионн выполнит свой долг, Ваше Величество!
Рассветы в Рионне достойны закатов. Хотя бы уже потому, что иногда и рассветам бывает на что посмотреть, чему подивиться. Если в стране за одну ночь не осталось ни одного врага - ну не дивное ли дело? И разве одно это не лучше, не прекраснее любого рассвета или заката?
Рассветы в Рионне прекрасны.
Король Арвалирен был недоволен. Собственно, недоволен он был всегда, кроме тех коротких, но счастливых периодов, когда он был взбешен, гневен, яростен, грустен, печален, зол как тысяча чертей, зол на весь свет - или же просто уныло ползал по дворцу, обещая всем встречным немедленную и жестокую казнь. Конечно, эти периоды тоже трудно назвать приятными, но они все же вносили в жизнь придворных и слуг короля Арвалирена некую пусть недолгую, но яркую нотку, как-то скрашивающую серые будни повседневной придворной скуки.
Однако - увы…
Король второй час выговаривал своему портному за не совсем правильно пришитый алый бант. Созванные для общей назидательности придворные и лакеи плавились от скуки. Король уже в десятый раз повторял одно и то же. Не было никакой надежды, что он хотя бы разгневается. Впрочем… самые опытные из дворцовой челяди уже заметили некие все еще негромкие, но весьма характерные обертоны в голосе короля, и их глаза заблестели от предвкушения. Кажется, Его Величество все же соизволил начать сердиться. Налегая голосом на концовку каждой фразы, король в очередной раз потребовал от портного объяснений своей преступной - нет, прямо-таки антигосударственной деятельности. Нет, ну надо же до такого докатиться - бант! Это вам не какая-нибудь пуговица! Хотя пуговица… пуговица - тоже важнейшая в государстве вещь, и если некоторые изменники не желают этого понимать…
Портной отговаривался тем, что он привык шить королевские платья. А генеральский мундир сшил впервые. Да еще за такой короткий срок. И что он, конечно же, перешьет этот проклятый бант, и вообще все что хотите, хоть самого черта, но пусть его величество будет хоть немного снисходительнее. Портной тоже человек и может ошибаться. Он нижайше просит прощения и все такое прочее.
Однако Арвалирен пленных не брал.
Он стоял в генеральском мундире, утвердив ногу на взятом из дворцового музея полковом барабане, и, сдвинув на затылок корону, остервенело дергал себя за неправильно, но, к несчастью, крепко пришитый бант.
- Идет война, сударь! - вещал он. - Полководец не может быть одет как попало! Что подумают враги? Да по закону военного времени я могу вас отдать под суд! Как изменника! Как негодяя! Как… Сознайтесь - кто?! Кто подговорил вас испортить мой мундир? Вы, верно, надеялись посеять панику среди моих доблестных воинов? Вам придется назвать своих сообщников, сударь! - добавил он, грозя пальцем съежившемуся портному.
- Может, я лучше бант перешью? - робко попросил портной.
- Чтоб я доверил иголку изменнику?! - задохнулся король. - Чтоб я сам… - САМ!!! - вложил холодное оружие в руки неприятеля?!! Вздор!
- Но… Вам не требуется давать мне иголку, Ваше Величество. - испуганно прошептал сбитый с толку портной. - У меня свои есть. Много. Вот…
- Стража! - заорал Арвалирен, завидев иголки в руках портного.
Портной не стал дожидаться стражи, а по давно заведенному среди придворных обычаю сиганул в окошко. Уже через полчаса король отменит приказ о его поимке и немедленной казни через растерзание. А через час он спокойно перешьет проклятый мундир. Но раньше этого времени королю лучше на глаза не попадаться. Портной огляделся по сторонам и тихо двинулся в направлении королевских подвалов с вином. Там, неподалеку от входа в них, есть такой замечательный уютненький флигелек, где обитает восхитительная служаночка с пленительными бедрами.
- Черти бы его драли с этой войной! - пробурчал портной. - Тоже мне вояка!
Король Роади и королева Оанхиль проследовали в свою опочивальню… точнее, собирались проследовать. Тяжелая занавесь с треском отлетела в сторону, взметнулась драконьим черным крылом и тяжело опала. В полутьме коридора коротко сверкнул кинжал, и стремительная тень, пригибаясь к полу, ринулась вослед юным королю и королеве. Толстый ковер на полу глушил сметающую ярость шагов.
Ближе.
Ближе!
И тотчас еще один блеск прочертил тьму. Воздух тонко взвыл от метко брошенного ножа, и тень, так и не закончив своего смертоносного движения, тяжело рухнула на ковер. Рука с кинжалом выметнулась вперед, протянулась чудовищным когтем, конец которого, царапая воздух, указал на короля - указал, но не дотянулся, а рука уже каменела…
Роади и Оанхиль обернулись как раз тогда, когда тень дрогнула в последний раз и застыла. Застыла, превращаясь в человека. Из-под лопатки у него торчал метательный нож. Дорогие одежды вокруг ножа медленно темнели, словно пытаясь выпить сумрак коридора. Человек с кинжалом в руке и ножом под лопаткой был безнадежно, окончательно мертв.
- Роади! - шепотом воскликнула Оанхиль. - Опять убитый!
- Это не убитый, Ваше Величество. Это - убийца! - послышался негромкий голос из-за соседней занавеси.
Появившийся вслед за голосом человек в полумаске пинком перевернул труп.
- Ихмеро! - воскликнула королева Оанхиль. - Но… это же… мой человек!
- Очень сожалею, Ваше Величество! - проговорил человек в полумаске. - Но я обещал Его Милости Герцогу… любой, осмелившийся покуситься на ваши особы, умрет немедленно. Исключая, разумеется, свадебные торжества, когда убийство является делом немыслимым.
- Он… он бы никогда… - пролепетала королева.
- Полагаю, он собирался убить только Его Величество Короля, - человек в полумаске поклонился Роади. - Ее Величество остались бы в безопасности. - Поклон в сторону Оанхиль. - И в одиночестве… - добавил он. - Впрочем, возможно, что у господина Ихмеро были претенденты на руку и сердце Вашего Величества. - Еще один поклон в сторону Оанхиль.
- Я бы никогда… - голос королевы пресекся.
- Не простили его, - усмехнулся человек в полумаске. - Думаю, он и не надеялся на прощение. Придворный Советник Ихмеро был честным негодяем и честным заговорщиком. Он знал, что его ждет, и все же собирался пойти до конца. Сам. Не стал нанимать каких-то убийц, приказывать слугам, заставлять должников. Сам. Первая крупная фигура, снятая нами с игрового поля противника.
- Сколько же это еще будет продолжаться?! - воскликнула Оанхиль. - Два покушения за три дня! И… и получается, что я… не могу теперь доверять и своим людям… своей партии… - убитым голосом закончила Оанхиль.
- Боюсь, продолжаться это будет недолго, Ваши Величества, - вздохнул человек в полумаске. - Когда-нибудь я просто не успею. Не услежу. Очень неудачный расклад. Я еще тогда говорил Его Милости Герцогу. Очень неудачный расклад. Слишком много тайных врагов. Я, конечно, клялся Его Милости в случае чего закрыть вас собственной грудью, но я могу просто не успеть.
- Что же делать?! - порывисто спросила Оанхиль.
- Его Величеству нужна своя партия среди придворных, - ответил человек в полумаске. - Партия короля.
- Но… откуда же нам взять такую партию? - спросила Оанхиль.
- Время и деньги, - развел руками человек в полумаске. - У нас нет ни того, ни другого. А потом… верных людей на деньги не купишь. Уж скорей бы Его Милость возвращался.
- Мы справимся сами, - внезапно и твердо проговорил молчавший до того король. - Через два дня. Через два дня никто не посмеет смотреть на меня косо.
- Думаете, свадьба укрепит Ваши позиции? - человек в полумаске покачал головой. - Она лишь разожжет страсти. Презрение перерастет в ненависть, а от ненависти до мятежа…
- Мятежа не будет, - властно оборвал его король. - Сберегите наши жизни еще два дня, и мы вместе за кувшином хорошего вина посмеемся над сегодняшними страхами.
- Его Милость никогда не ошибался в людях, - тихо сказал человек в полумаске. - Я верю Вам, Ваше Величество! Но однако же - как?!
- Через два дня. На свадьбе, - пообещал Роади и улыбнулся.
- Буду ждать с нетерпением, - ответно улыбнулся человек в полумаске.
Нет лучников лучше, чем в Аргелле. В старые времена, сказывают, были безрассудные воины из иных земель да из других королевств, что пытались оспорить древнюю славу, но ни один из них не вышел победителем - из дружеского ли состязания, на королевском ли турнире, в смертном ли бою. Ни один. Даже поговорка такая вышла:" Это все равно что в Аргелл ездить из лука стрелять!" - когда хотят сказать о каком-то безнадежном деле, от которого вдобавок потом еще, того гляди, что и позору не оберешься.
Не было лучников лучше чем в Аргелле. Еще в те, старые годы не было. А уж теперь… теперь, когда повсеместно народ переходит на арбалеты… вот и начинают сочинять разные байки об эльфах, которые якобы и наделили всех жителей Аргелла этой чудесной способностью. Их, значит, оделили, а остальных обошли, скряги проклятые. Эльфы, они такие. Вечно норовят какую-нибудь пакость спроворить. Впрочем, среди самих жителей Аргелла эту легенду не жаловали. Обидно ведь быть лучшими за счет кого-то другого, а вовсе не своим трудом-талантом. Тем более, что где они, эльфы эти? Кто их видел? Ты? Или ты? Вот вы, господин, их случайно не замечали?! Серьезно, не замечали? Ну, так и я не видел. А лук - вот он. И стрелы. И никакой эльфийский король их мне не дарил. Сам делал. А что? Дело нехитрое. Могу и вас научить. И стрелять тоже. Я, конечно, не Имли-булочник, и даже не Эри-жестянщик, но стрелять могу. И родился я тоже сам собой от папы с мамой, а не от каких-то там чародейных эльфов. Вот насочиняют же! Людям дай волю языком молоть - они и рады!
Однако что есть то есть - эльфы там или не эльфы, но самый последний сельский подпасок из самой захудалой кривой деревушки в Аргелле стреляет из лука лучше, чем любой прославленный лучник из любого другого королевства. Аргелл гордится своими лучниками. А кто бы не гордился? Из гордости этой проистекают традиции. Откуда они только не проистекают…
Одна из этих традиций сейчас устилает дорогу перед королевской четой. Цветами устилает. Триста лучших лучников Аргелла стреляют в небо специально отобранными цветами. Лучшие садовники Аргелла приложили немало усилий, выращивая и отбирая эти цветы. Чудесными разноцветными струями взлетают они в небо, сплетаясь невиданными узорами, обнимаясь друг с другом и на миг создавая феерические картины, а потом ложатся под ноги плавно шествующей королевской чете. Оанхиль и Роади величаво ступают по роскошному ковру из живых цветов. Медленно так ступают. Неспешно. Это тоже традиция. Свадебная традиция. Неспешное шествие короля и королевы к Храму, где они соединят свои судьбы, что-то там такое знаменует - и отменить ее, проклятую, нельзя никоим образом, ибо она старше чем горы, долины и прочие ландшафты Аргелла. Ничего нельзя отменить - ни ковра из цветов, ни неспешного шествия, ни проклятых лучников.
Проклятых - потому что они и в самом деле лучшие.
И нужно медленно наступать на эти несчастные, ни в чем не повинные цветы, нужно шествовать плавной поступью, горделиво неся голову и остальные части тела. Плавно и важно выступать. Плавно и важно. Еще медленнее. Еще плавнее. Еще важнее и родовитее. Плавно и важно выступать… когда Роади хотелось бы подхватить Оанхиль на руки и бежать, бежать в сторону Храма так стремительно, как он только сможет.
Проклятая дорожка все не кончается. Свадебный гомон грохочет громче колоколов. А цветы все падают и падают. Сумасшедшим, завораживающим дождем падают. Коротко звенят тетивы луков - лучших луков в руках лучших из лучших лучников. И Роади холодно от мысли, что среди цветов в колчанах могут оказаться настоящие стрелы. Настоящие. Пронзающие навылет любой доспех. Любой шит. И если среди лучников найдется хотя бы несколько заговорщиков…
Проклятая дорожка все не кончается. И некуда бежать. Некуда. И только цветы падают. Всего несколько заговорщиков. Хотя бы один… и цветы окрасятся кровью. Тонкие свадебные одежды не похожи на стальной доспех - а если б они и были этим доспехом, что толку?
А у них с Оанхиль всего пять телохранителей. Пять. Всего пять «верных людей» Герцога Седого. Пять человек в полумасках и длинных до пят плащах. И все.
Роади пришлось выдержать настоящую битву со своим церемониймейстером, чтобы включить этих пятерых в свадебную процессию вместо положенных по обряду церемониальных гвардейцев. И вот они здесь, но… Если с десяток лучников Аргелла действительно захотят избавиться от короля и королевы - вряд ли эти пятеро станут серьезной защитой. Потому что лучники Аргелла - лучшие. А эти пятеро хорошо работают мечами, еще того ловчее управляются с метательными ножами, умело распознают яды и засады… но против того урагана стрел, который может обрушиться с минуты на минуту - что они могут?
Что?!
Роади не знал - и поэтому каждый шелчок тетивы пронзал его сердце смертоносной стрелой. И цветы окрашивались кровью. После стольких покушений было бы странно, если б никто из заговорщиков не воспользовался столь удобным моментом. Даже если не удастся застрелить короля или королеву, даже если будет убит или ранен кто-то посторонний - все одно хорошо. Смерть на Королевской Свадьбе - настолько дурное предзнаменование, что… в сложившихся обстоятельствах наиболее разумным выходом было бы немедленное бегство, но Роади знал, что им не дадут убежать. Слишком многое поставили на карту господа заговорщики, чтобы дать королю с королевой уйти. Их догонят и убьют.
Наверное, именно ожидание, предощущение того, что случится, обострили слух юного короля, и он услышал, как шорох свадебных цветов сменился пением боевых стрел. В глазах заплясали невнятные тени: благожелательные лица, блеск одежд, драгоценности, гербы, руки, опять лица… мутная мешанина звуков лезла в уши, и казалось, что это не цветы, а колокола с благопожеланиями рушатся под ноги - рушатся, разбиваясь вдребезги.
Роади чуть не упал от головокружения и страха. Ну да! Он ведь никогда не был ни воином ни героем. Но на не справившееся с ужасом тело гневно прикрикнул яростно воспламенившийся разум. Ухватив за шкирку непослушное тело, он коротко и страшно рванул его в бой.
На слабеющих ногах Роади, король Аргелла, шагнул навстречу смертоносному пению стрел - шагнул вперед, закрывая собой любимую женщину и королеву.
- Так нечестно! - ее голос прозвучал, словно драгоценный клинок выхваченный из ножен.
И, ухватив Роади за плечо, королева встала рядом с ним.
А стрелы летели медленно. Словно усталые тяжелые птицы. Словно они никуда-никуда не торопятся. Словно это не они хотели испить крови. Словно это не им нужно было, чтобы вот здесь, на этих цветах…
Стрелы летели медленно.
А еще медленней пели телохранители. Их песня была невероятно медленной и невероятно долгой. Такой медленной, что камни распались в прах прежде, чем они спели первый звук. Такой долгой, что седые несчетные века казались торопливыми мальчишками в сравнении с ней.
И стрелы не долетели до беззащитной плоти. Их путь сквозь песню был долог. Они слишком устали. Это снаружи прошли мгновения - а в песне… Они распались в воздухе, распались от старости - и под ноги королю и королеве рухнул измученный временем прах.
Песнь телохранителей смолкла.
Роади перевел дух. Седой Герцог знал, кого оставлять на страже! Какое невероятное искусство! Магия? Чудо?!
- Стреляли с крыши Храма, Ваши Величества! - негромко сообщил командир телохранителей.
- Какие странные цветы, милый! - указывая на ржавые обломки наконечников стрел и невинно хлопая ресницами, заметила королева Оанхиль. - Видно, их вырастил необыкновенный садовник!
- Несомненно, дорогая, - с достоинством отозвался король. - Я не премину с ним познакомиться при первом же удобном случае. При первом же! - добавил он, обернувшись к командиру телохранителей. - Соберите мне несколько… этих чудесных цветочков, чтоб я не запамятовал таинственного садовника. Он заслуживает отдельной награды.
Только теперь Роади заметил, какая оглушительная стоит тишина.
Да нет.
Не стоит.
Рушится.
Прямо на них рушится. Не звучат благопожелания. Смолкли тетивы луков. Даже цветы не падают. Все застыли и словно бы ждут чего-то.
«Словно бы не перед свадьбой, а перед битвой.»
Роскошный цветочный ковер перед королем и королевой оборвался - и дальше, до самого Храма тропа была голой, словно обнаженный клинок. И тишина была такая же нагая и погибельная.
Вся огромная свадебная процессия застыла неподвижно, словно окаменев. Люди боялись дышать. И в этой тишине, далеко, за рядами лучников, послышался глухой шум. Удары. Крики. В торжественность мертвенной тишины наискось вломился вульгарный ритм торопливой драки. А потом, расталкивая лучников, сбоку от королевской процессии появился отряд храмовой стражи. Стражники волокли четверых изрядно помятых, упирающихся людей. В руках у храмовой стражи были изломанные луки.
- Вот, Ваши Величества! - на бегу завопил их начальник. - Поймали! Это они! Они злоумышляли! На Ваши Величества! Они стреляли! Да еще в такой день! Грех какой! Прикажите немедля казнить!
Не дожидаясь указаний, он выхватил широкий храмовый меч.
- Не сметь! - заорал Роади.
«Казнь в день свадьбы - с одобрения короля!»
- Стоять! - завопил он.
«Вот они, заговорщики! Зачем далеко ходить? Интересно, кто те несчастные, кого они поймали? Умеют ли эти четверо вообще стрелять из луков?»
- Отпустить! - загремел он, надсаживая горло.
«Сейчас они убьют их с моего изволения, а потом скажут, что так и было. И найдется уйма свидетелей, и в самом деле слышавших, что это я приказал!»
- Я запрещаю! - голосил Роади.
Но храмовая стража уже заломила локти одному из захваченых. Он судорожно забился, пытаясь вырваться - но, видно, руки у тех, что его держали, были кованы из булата покрепче, нежели клинок широкого храмового меча… клинок, что уже шел вниз по широкой дуге, льдистым шипением вспарывая воздух…
Роади даже не понял, не успел за краткую долю мгновения понять, что его телохранители вновь запели. Потому что песнь эта была долгой - длиной в века несчетные - а спеть ее нужно было быстро, быстрее взмаха ресниц… спеть… успеть… опередить падение меча. Поэтому она и прозвучала не песнью - да ее бы в здравом уме никто за песнь и не принял! Томительное марево странным чужеродным звуком зыкнулось навстречу свистящей стали. Миг - и сталь осыпалась ржавым крошевом в руках растерявшегося начальника отряда храмовой стражи.
- Плохой у тебя меч, человек, - проговорил командир королевских телохранителей. - Всего тридцать веков продержался.
Роади еще раз с удивлением оглядел телохранителей. Они утирали пот.
- Так быстро ни разу не пел! - шепнул один другому.
- В такой день…. - обращаясь ко всем сразу и ни к кому в частности сказал Роади, - Отпустить! - приказал он воинам храмовой стражи. - Грех какой, - добавил он, глядя в глаза начальнику отряда храмовой стражи.
Тот опустил глаза.
- Виноват, Ваше Величество… забылся, - тяжело дыша, промямлил он. - Идите, поищите еще злоумышленников! - приказал он своим подчиненным. - Никого не убивать. Но пресекать и задерживать всех подозрительных имеющих, либо могущих иметь отношение к покушению на Их Величества!
- Стоять! - вновь приказал Роади.
И храмовая стража, дрогнув, подчинилась.
- На колени! - грозно велел король.
И храмовая стража во главе со своим начальником повиновалась. Не осмелилась ослушаться.
- Молитесь о ниспослании долгих лет Нашему царствованию! - приказал Его Величество Король.
- Слушаемся, Ваше Величество! - хором ответили начальник отряда храмовой стражи и все его подчиненные.
Может, и звучали в этом хоре недобрые голоса… но Роади предпочел их не расслышать. Хватало других дел. Это - успеется. С этими - потом. Впереди - Храм. А после - пир.
- Вот и отлично, - произнес король, после чего решительно и высоко поднял ногу, собираясь сделать шаг.
Заметившие это лучники отреагировали почти мгновенно. Под ноги Их Величествам вновь посыпались цветы. Процессия тронулась с места.
- На крыше сидят, - внезапно сообщил телохранитель.
- Много. Столько не споем, - добавил другой.
- Что будем делать? - спокойно спросил король.
Теперь и он уже мог различить лучников, засевших на крыше Храма. Два, три, пять, семь… еще двое… еще четверо… Боги, как много!
- Что будем делать? - повторил король, бессознательно ускоряя шаг в попытке оказаться впереди королевы.
- Мы - стрелять в стрелы. Вы - исполнять свой долг. Смотреть смерти в лицо, - ответил командир телохранителей.
Не успели они пройти и нескольких шагов, как томительное пение стрел вновь наполнило воздух. Откуда в руках телохранителей появились луки, Роади так и не понял. Есть, говорят на белом свете мечи-пояса… так ведь мечи, а не луки! Вот еще миг назад никаких луков не было, а теперь - есть. И то как, телохранители с ними управляются… нет уж! Если лучники Аргелла и в самом деле лучшие из лучших, то это они и есть! Вот эти пятеро - лучники. А все остальные… то ли не из Аргелла, то ли и не лучники вовсе!
Оанхиль и Роади шли к Храму. Примерно тридцать человек стреляли в них с храмовой крыши, стреляли упорно и самозабвенно. И все же ни одна стрела даже не приблизилась к ним. Стрелы пятерых телохранителей отклоняли звенящую смерть, и она, безвредная, валилась в траву.
«Седой Герцог приставил к нам пятерых магов!» - подумал Роади и успокоился. В конце концов, были дела и поважнее. Например, требовалось срочно позаботиться о величественности - и не только. Обернувшись, Роади обнаружил, что всего небольшая горстка придворных посмела последовать за ними. Остальные просачивались к Храму, старательно обходя линию стрельбы. Среди тех, кто не побоялся последовать за королевской четой, оказались как их вероятные сторонники, так и несомненные противники.
- Благодарю вас всех, господа! - промолвил он. - Я запомню этот подвиг!
Королевскую пиршественную залу готовили дважды. В первый раз - обычные слуги. Мыли, чистили, украшали… все, как всегда. Свадьба, конечно, не каждый день происходит - но заведенный порядок остается неизменным. Столы, кресла, подсвечники, скатерти, блюда с яствами, кувшины с винами, ножи с кубками и прочая утварь. Одним словом, как обычно делали. А уж потом Его величество Король отобрал из числа самых доверенных слуг некое и вовсе небольшое количество оных - самых-пресамых - и лично распорядился кое-что в зале переделать.
Но что же именно там поменялось, про то никому ведомо не было, потому как не то, что слуг - церемониймейстера, и того на погляд не пустили. Вообще никого не пустили. Его Величество зал велел закрыть, опечатать, и стражу выставил. Аж целых четырех гвардейцев! И в окно не подглядеть, потому как изнутри все занавешено. Плотно так занавешено. На совесть.
Сунулись слуг тех расспросить, что по приказу-то королевскому все делали - глядь, а их тоже заперли! Правда, не по-злому заперли, а для секретности. В нижней малой зале заперли. С теми же яствами заперли, что и на свадьбу, значит, а также с вином и веселыми девушками. Чтоб не скучали взаперти. Его Величество так распорядиться изволил. А снаружи, опять же, стражники. И снова четверо. С одним-то еще можно договориться, чтоб пустил на минутку внутрь - а с четверыми как? Кто ж на глазах товарищей королевскую волю нарушить осмелится? Дураков нет. А Его Величество сказал только, что, дескать, сюрприз всем будет. Усмехнулся этак загадочно, как он умеет, и ушел. Об одном только ведомо - что с чердаков какую-то мебель таскали. Но ведь и чердак опечатал Его неугомонное Величество! Закрыл. Опечатал. Гвардейцев поставил. А эти ребята никого не пускают: ни одного, ни второго, ни пол-второго. Вот не пускают, и все тут! Хоть умри от любопытства, а они все равно не пустят. Ни живого, ни мертвого. Никакого. Служба у них такая - понимать надо! А если чего узнать охота - так ищи другие пути. Во дворце, брат, столько дыр - сам дурак, если не найдешь!
Но на сей раз ищи не ищи, а Его Величество похитрей кого прочего оказался. Все дыры заткнул! Все щели законопатил!
Правда, третий помощник второго повара говорил, будто бы видел, как подъехали к дворцу ни много ни мало, а тридцать две закрытых кареты без гербов и прочих знаков. И какие-то неведомые люди в сопровождении телохранителей короля, этих-то бестий в полумасках… так вот, эти неведомые люди - много! - проникли во дворец.
Тут, конечно, было бы над чем при задуматься, когда б не то, что третий помощник второго повара - враль несусветный… да и никто ведь этих людей не видел. Не могли же они раствориться в воздухе! Это господа могут чего-то не знать, не замечать - но чтобы слуги не заметили?! И потом, аж тридцать две кареты - это уж слишком!
Верховный Жрец Аргелла, высокий, красивый старик, долго и тягомотно призывал благодать на головы новобрачных. Роади молчал, с неприязнью глядя на зануду-жреца и призывая на его голову все проклятия, какие только мог измыслить. Впрочем, Боги в равной степени безразлично отнеслись к молитвам как одного, так и другого. На голову Верховного Жреца не упала потолочная каменная балка, а на голову Роади не плюхнулась никакая особая благодать - во всяком разе, если и плюхнулась (простите, снизошла), то Роади ее не ощутил. Храм запомнился ему только тем, что за время венчания никаких покушений не произошло. А еще тем, что теперь он уже с полным правом при всех мог поцеловать свою жену - тоже немаловажно, если вдуматься. Что же до остальных обрядов, то они с Оанхиль их уже выполнили и продолжают выполнять, вовсе не нуждаясь в дурацких советах и благостных улыбочках жреца.
Впрочем, церемонии такого рода хороши тем, что они кончаются. Закончилась и эта.
Покидая Храм, вместе с теперь уже законной супругой, Роади боялся вновь услышать пение стрел - но крыша Храма была пуста. То ли закончились у неведомого садовника его ядовитые цветы, то ли работники подустали.
Так что обратный путь прошел без каких бы то ни было препятствий. Роади милостиво отпустил отряд храмовой стражи, смиренно молившейся за молодых, и удостоился короткого, но злобного взгляда его начальника - впрочем, взгляд прятался под такой порцией славословий и прочей гадости, что его почти и видно-то не было.
Королевская чета, сопровождаемая множеством знатнейших вельмож Аргелла, вступила в пиршественную залу, которую по приказу короля готовили так долго и так тщательно - и недаром ведь готовили! Было же на что посмотреть!
И все вельможи королевства стояли и смотрели.
Потому что было на что посмотреть.
Было.
Имелось у покойного короля Лимеа паскудное обыкновение. Отправив кого-нибудь в темницу или на казнь, он всякий раз приказывал сохранить его гербовое кресло. А гербовое кресло - это, знаете ли, штука для вельможества крайне необходимая. Их светлостям да сиятельствам без такого кресла ну никак нельзя. Вельможи ведь люди гордые, они на абы какой стул не сядут. Им подавай мебель с их личным гербом, девизом и прочими регалиями, дабы никакого осквернения высокородной задницы не произошло. И, разумеется, во дворце короля всегда был полный набор таких кресел. Полный - и для живых, и для мертвых, и для заточенных, и для пропавших безвестно. Пустующие места несчастных служили злобным напоминанием остальным: гляди, мол, и помни, какая судьба тебя может постигнуть, если ты хоть слово поперек вякнешь!
Страшным было правление короля Лимеа - и все же мало что навевало такой ужас, как зияние пустых кресел за пиршественным столом - пустых кресел, которых становилось все больше и больше с каждым пиром. Никто и помыслить не мог, что людям вновь придется увидеть пустые гербовые кресла. И где - на свадебном пиру молодого короля!
Вельможи молчали, тараща глаза. Прошлое - казалось, так надежно похороненное! - взломало гроб, разрыло могильную землю и высунуло наружу нагло ухмыляющийся череп.
Кое-кто, приметив, что кресла-то еще те, прежние, что от времен Лимеа остались, презрительно усмехался - дескать, никого-то еще щенок не казнил, так чужими казнями стращаешь! Напугал один такой! Но большинство смотрели на молодого короля с откровенным ужасом. Худшей пакости судьба устроить не могла бы, хоть она целую вечность старайся - променять сумасшедшего тирана на вполне разумную сволочь! Это сейчас он никого казнить не станет, свадьба как-никак - а вот уважит традиции, и тогда… что тогда начнется, лучше не думать. Тут, господа, неподалеку монастырь был. Хороший. Что, все еще стоит? А вы мой родовой герб не подержите? Да-да, и меч тоже! Вот спасибо! Век буду Богов молить. Да-да, именно молить. А чем еще в монастыре заниматься? Да бросьте вы, этого разве монастырь удержит! Это вам не высокородный Лимеа. Такой отовсюду добудет. Не побоится рук запачкать. Было бы что пачкать. У-у, недокормыш худородный! Такие-то пуще всякого другого лютуют. Ох, лихие времена настают. Говорил я вам! Зря все эти покушения! Покушались овцы на волка, да он их всех слопал!
А еще всех напугало ледяное равнодушие королевы. Ей Роади рассказал, конечно же, о своей задумке с креслами - иначе она вряд ли смогла бы спокойно созерцать то, от чего у нее темнело в глазах на любом пиру ее отца; видеть весь тот ужас, который ушел со смертью старого короля, созерцать его воскрешенным - да вдобавок по мановению царственной руки ее любимого супруга. Однако она созерцала - и в глазах напуганных вельмож выглядела таким же чудовищем.
А вокруг царственной четы стояло пять телохранителей в полумасках. Пять телохранителей, в воинской доблести которых всем присутствующим довелось убедиться совсем недавно, ну вот только что. Они стояли, молча скрестив руки на груди, и вовсе не выглядели угрожающе - но все знали, что стоит только королю шевельнуть пальцем… впрочем, король не торопился шевелить пальцами. Видно, хотел все-таки соблюсти традиции.
- Прошу всех садиться! - повелел Роади и сел.
Рядом с ним величественно опустилась в кресло Оанхиль.
- Откуда столько печали на лицах? - продолжил король. - Я надеюсь, вы не перепутали свадьбу с поминками?
«Мы-то не перепутали!» - молчали придворные - но кто из них осмелился бы произнести такое вслух? Сегодня, конечно, свадьба - но кто сказал, что завтра с утра пораньше так уж хорошо помирать?
На лицах вельмож появились вымученно-кривые улыбки.
- Если б мне кто сказал, что они достают их из карманов и приклеивают наподобие фальшивых бород, я бы поверил! - сам себе пробормотал Роади - однако Оанхиль услышала его и негромко фыркнула со смеха.
- Я думаю, вы все заметили, что стульев несколько больше, чем гостей, - непринужденно продолжил он вслух. - Жалко, что я король и не могу неприлично выражаться на собственной свадьбе - а то бы я объяснил, что это не потому, что я решил, будто у кого-то из вас несколько задниц!
С перепугу кто-то не сдержался и хихикнул нервным фальцетом. Король посмотрел на него с интересом. Несчастный потерял сознание и сполз под стол - а что ему еще оставалось?

Предыдущая страница 20 Следующая страница


21 Сергей Раткевич

- Нет, - как ни в чем ни бывало продолжил Роади. - Дело в другом. Просто король не может приступить к своему свадебному пиру в отсутствие своих маршалов. Традиция, понимаете ли… Да и неудобно как-то. Невежливо.
Король махнул рукой - и двое его телохранителей направились в дальний угол зала. Только сейчас высокородные вельможи заметили, что угол тот отделен от остального зала плотной занавесью. Быть может, они и раньше углядели бы… если б хоть кто-то из них смог обратить внимание хоть на что-нибудь, кроме угрожающе пустых гербовых кресел.
Телохранители сорвали занавесь.
Кто знает, что ожидали увидеть за этой занавесью до дрожи напуганные вельможи? Во всяком случае, отряд головорезов, готовых к немедленному растерзанию всех и вся, их бы не удивил. Да и огнедышащий дракон, пожалуй, тоже. Потому как если этот гаденыш и в самом деле решил пойти по стопам не к ночи будь помянутого достославного душегубца Лимеа, то от него всего можно ожидать. Ну просто вот всего! И разве король, которого только что пытались убить, не может отплатить той же монетой? Ах, он не знает виновных?! Бросьте, когда это королей интересовало, кто же на самом деле виновен?
А вот чего никто из них не ожидал, так это небольшой толпы молодых нарядно одетых и чем-то сильно взволнованных людей. И вроде бы даже… знакомых людей.
Знакомых?
Испуганные взгляды вельмож шарили по внезапно появившейся толпе, не в силах узнать стоящих - но и не в силах признаться, что эти люди вовсе им незнакомы. Да нет же, знакомы! Еще как знакомы! Вот этот… и… и этот… и те двое… и вон тот… и этот!.. и эти!.. и все остальные! Отлично знакомы! Просто…
… их нет среди живых. Совсем нет. Казнены высочайшими указами Его Величества Короля Лимеа.
Перед живыми стояли мертвые. Стояли, смотрели и очень чему-то волновались. Сыновья, внуки, младшие братья сидящих в зале вельмож. Цвет молодого дворянства Аргелла - те, которые завтра должны были стать…
… те, которые никогда не станут. Никем не станут. Потому что их уже нет. Исхудавшие, с запавшими щеками, они казались выше и стройней обычного.
- А выросли-то как! - не сдержавшись, свистящим шепотом выдохнул какой-то престарелый вельможа.
Но разве мертвые растут? И как посмел Его Величество устроить этот гнусный спектакль? Как смог устроить? А если это не спектакль… тогда - что? Зачем потревожены мертвые? Какая гнусная магия привела их в мир живых? И что будет дальше? Чем еще отомстит злопамятный молодой король зарвавшейся знати? Какую кару удумает?
Некоторые уже нашли ответ на этот вопрос и со страхом глазели на пустующие гербовые кресла. Вот сейчас Его Величество прикажет… и мертвые займут места среди живых. Чтоб запомнили - чтоб надолго! - чтоб навсегда запомнили, кто здесь король. Вот посидят живые среди мертвых, поглядят на казненных и… никогда больше! слышите, никогда!
- Я приглашаю к своему королевскому свадебному столу моих маршалов! - проговорил Роади. - Ну что же вы, господа - прошу!
Молодые люди нерешительно переглядывались, кажется, не вполне понимая, к кому именно обращены слова короля. Тогда, встав из-за стола он подошел к ним - неслыханное нарушение этикета! - и сам пригласил их за стол.
Его Величество приказал - и мертвые заняли места среди живых.
Заняли - и оказались… живыми.
Лимеа не жаловал публичных казней, предпочитая в одиночестве любоваться работой палача. А еще он никогда не выдавал трупы замученных и казненных. Даже высокородных.
«Кто бунтовщик и заговорщик - тот не дворянин!» - отвечал он высокородным отцам, нижайше испрашивающим позволения хотя бы голову сына похоронить.
И вот теперь оказалось, что зря мечтали похоронить эти головы. Они еще пригодятся живым - а вновь прибывшие живы, еще как живы! В этом не было ни малейшего сомнения. Они набросились на еду с какой-то прямо-таки не дворянской жадностью… а потом один порезал палец, а другой расчихался…
Зал напрягся. Напрягся единым, невыполнимым желанием. Невыполнимым, потому что - вот он. Сидит. Его Величество. И это его королевская свадьба, а не какая-то там встреча родственников.
- Я разрешаю, - произнес Его Величество.
Единый вздох прошелестел по залу… но никто не посмел.
- Я разрешаю нарушение этикета, - добавил король.
Зал затаил дыхание… и вновь никто не осмелился.
- Я требую! Я приказываю нарушить проклятый этикет!! - заорал Роади.
И весь зал вскочил на ноги. Отцы, деды, старшие братья бросились обнимать своих мертвецов - а те были живые, живые, живые!
Говорят, именно в этот момент Главный Церемониймейстер тихонько встал и аккуратно разорвал Кодекс Древних Традиций Аргелла на две неравные части.
- С этого дня начинаются какие-то совсем другие традиции, - сказал он.
Но его никто не услышал. Все были заняты другим.
- Но как же… как… каким образом?! - вопрошал стоявший близ королевского трона герцог, притрагиваясь то к плечам, то к лицу своего вновь обретенного сына, будто не в силах поверить что это он - живой и чудом возвратившийся к живым.
- Каким образом? - широко ухмыльнулся тот. - Да таким же, как все остальные - заботами нынешнего короля на его прежней должности. По гроб жизни не забуду, как он внушает этому ублюдку Лимеа, что тот меня не далее как вчера самолично казнил и даже на мелкие кусочки разрубил, вот только устал сильно, бедолага, потому и не помнит ничего - а я тут же лежу. Под той же самой скамейкой, на которой эта скотина коронованная сидит. На самом деле с тех пор как Лимеа секретарем обзавелся, никого почти и не казнили. Только если Роади совсем уж не успел. Вот тогда я и понял, что такое умелый секретарь и как он даже королю очки втереть может.
- Вот поэтому у меня никогда и не будет секретаря, - ехидно вставил Роади.
- А тебе и не надо, - бросил через плечо юноша. - Ты и сам грамотный.
Этикет в его ответе и не ночевал - но что за беда? Все равно упомянутый этикет валялся на полу, разорванный на две неравные половины, и старые дворцовые крысы уже точили зубы на его аппетитно засаленные страницы. Время старого этикета миновало, а новый… кто знает, когда он будет написан? Кто знает, каких правил потребует неудержимо меняющееся время?
Остальные разговоры были столь же судорожными, зачастую бессвязными, но все до одного имели одно и то же содержание - а какое еще содержание они могли иметь? Ведь с уст потрясенных отцов, дедов и братьев сам собой срывался один-единственный вопрос: каким чудом?
А спасенные называли чудо по имени.
Тишина воцарилась не сразу - а когда воцарилась, из нее торжественно и страшно вышли четверо стариков. Молча вышли. Молча выхватили они мечи. Молча опустились на колени перед королем. Молча протянули свое родовое оружие рукоятями вперед.
- Казни нас, государь. Мы повинны в измене, - тяжко произнес один.
- Все эти покушения? - спросил Роади.
- Казни, государь. Виновны, - ответили четверо.
- Как вам не стыдно? - возмутился Роади. - Я не для того спасал одних, чтобы казнить других!
- Но…
- Приятного аппетита, господа! - с нажимом произнес молодой король. - И зарубите себе на своих родословных древах: я не собираюсь вас казнить! Ни сейчас, ни потом не собираюсь! А если вам так уж хочется отдать ваши жизни… отдайте их в битве за Аргелл. Случай представится. И не раз. По местам, господа! И пусть хоть кто-нибудь посмеет сказать что ему сладко - и я собственноручно накормлю его перцем!
- Горько! - заорали опомнившиеся вельможи.
- С формальностями мы, кажется, покончили, - шепнул Роади Оанхиль. - Пора переходить к тому, для чего мы, собственно, сюда явились.
- Ты и в самом деле решил, что я потащусь убивать какого-то дурацкого колдуна? - удивленно спросил Курт. - Ну ты псих, приятель!
- А почему бы тебе и в самом деле не совершить героический поступок? - ехидно осведомился Мур. - Глупостей ты уже предостаточно наделал. На дюжину магов хватило бы. Пора совершить что-нибудь стоящее.
- Тоже мне, героя нашел, - проворчал Курт.
- На Бога ты тоже не очень похож, а ведь справлялся же! - отозвался посох.
Тропа вела через лес, снижаясь широкими плавными уступами, так что казалось, будто она сама шагает вместе с путниками.
- Интересно, кто здесь такую лестницу протоптал? - задумчиво проговорил Курт.
- Лучше тебе об этом не знать, а то ведь не заснешь ночью, - насмешливо ответил Мур.
- Что, такие страшные? - полюбопытствовал Курт.
- Как тебе сказать… они питались драконами, - поведал посох.
- Ничего себе! - только и сказал Курт.
- Их нет больше. Вымерли, - утешил посох.
- Вовремя успели, а то я что-то проголодался! - усмехнулся Курт.
- Я думаю, они предвидели твое появление и вымерли заблаговременно, - ухмыльнулся Мур.
- Какие предусмотрительные ребята, - покачал головой Курт. - Так почему же я должен совершить этот дурацкий подвиг? Почему нам вместо этого не отправиться прямиком в Джанхар?
- Если сумеешь добыть кольцо, тебе никакой Джанхар не понадобится, - заявил посох. - Разве что сам заглянуть захочешь.
- Как? - не понял Курт.
- А вот так. Приступов не будет, - пояснил Мур.
- Совсем? - недоверчиво поинтересовался Курт.
- Совсем, - ответил посох.
- Но ведь ты говорил, что для этого… ну, чтобы приступов не было… я должен тебя ПЕРЕДАТЬ, разве нет? - спросил Курт.
- Говорил. Но я и не мечтал о такой удаче, как Вэйэрн Лаанрон, - ответил посох. - Это кольцо… это… ну, одним словом это такая удача, что… сам увидишь, если повезет!
- Ты хочешь сказать, что я могу тебя… оставить себе? - пробормотал Курт.
- Ну да, - усмехнулся Мур. - И знаешь, я не буду иметь ничего против. Мне с тобой интересно.
- Интересно? - переспросил Курт.
- Да. Ты очень смешной, - нахально поведал Мур.
- Кто бы говорил! - воскликнул Курт.
- Ну… надо же кому-то… - вздохнул Мур.
- А как же твоя служба Джанхару? - не сдавался Курт.
- Война везде война, - вздохнул посох. - Ты и так уже неплохо повоевал на стороне Джанхара, повоюешь и еще. А в Джанхар… в Джанхар придем еще… вот колдуна умогилим, колечко получим - и придем.
- Когда я не хотел идти в проклятый Джанхар, ты меня толкал туда со всей силы. А вот теперь я согласен - так на ж тебе! Теперь ты не хочешь! - проворчал Курт.
Солнце садилось за лес. Тропа перестала спускаться. Вместо этого она принялась вилять из стороны в сторону, словно собака хвостом.
- А может, все же сразу в Джанхар? - с робкой надеждой в голосе осведомился Курт.
Мур промолчал.
- Ну, не хочется мне с колдуном этим связываться! Боюсь я его! - взорвался Курт. - Его вон даже Бог этот повседневный боится!
- Что касается Бога - слабоват он с колдунами бороться, - объявил Мур. - Еще с Лаанроном на пальце - куда ни шло, а так…
- Что ты хочешь этим сказать? - удивился Курт.
- Это его кольцо. То что у колдуна на пальце, - уверенно ответил Мур.
- С чего ты взял? - спросил Курт.
- Он слишком хорошо о нем осведомлен, - сказал Мур. - А также о том, что колдуну неизвестны свойства кольца. Проворонил как-нибудь свое волшебное колечко, а теперь не знает, что и делать. Узнают Страшие Боги - достанется ему на амброзию! Ох, достанется! Вот он и решил: лучше, чтоб у тебя это кольцо оказалось. Тогда он может сказать, что он тебе его подарил. Светлый Бог, подаривший Кольцо Силы будущему великому магу - это нормально. Тогда как тот же самый Бог, подаривший свое кольцо злобному колдуну… сам понимаешь, как это выглядит и чем пахнет.
- Ты сказал - великому… - пробормотал Курт.
- Да ладно тебе скромничать! - фыркнул Мур. - Это только говорят, что от скромности не помрешь, а на самом деле хуже этой заразы на белом свете вряд ли что сыщешь!
- Скажешь тоже, - хмыкнул Курт.
- Скажу, - усмехнулся Мур. - Так вот, что касаемо Бога - слабоват он с колдунами сражаться. А вот насчет тебя… знаешь, не будь у тебя возможности с ним справиться, я бы не настаивал. Но она у тебя есть. Именно у тебя. Больше здесь никого такого нет. Совсем никого. Так что же - в Джанхар пойдем, а колдун пусть и дальше людей похищает? Он их там пытает, между прочим! Может, прямо сейчас пытает, пока мы здесь препираемся! Или ты хочешь, чтоб детишки эти на него пошли - оборотни которые? Вот они, между прочим, не справятся. Хотя и поопытней тебя маги. И никто другой не справится. Из здешних - никто. Так что ж ты, вот так и пройдешь мимо? Чтоб они потом вместо тебя пошли? На верную смерть, между прочим!
- Извини, Мур, - вздохнул Курт.
- Извиню, - пообещал посох. - На развалинах колдовского замка. Над трупом врага.
- Ладно, - вздохнул Курт. - Но смотри, ты сам напросился. И не кричи потом, что я во всем виноват, если колдун растопит тобой камин.
Солнце закатилось за лес. В серебристых сумерках стояли трое. Их бороды Курт узнал сразу. Такие бороды просто невозможно забыть.
- Эльфы! - негромко воскликнул он.
- Ура! - совсем по-детски обрадовался Мур, словно бы Курт был его мамой, а эльфы - пирожными из кондитерской.
- Так тебе ж они не нравились, - ехидно напомнил Курт.
- Кто - они? Кому - мне? Да что ты такое говоришь?! Да чтобы я такое говорил?! - искренне возмутился Мур - настолько искренне, что Курт усомнился, правильно ли он помнит, как оно все происходило.
Эльфы шагнули навстречу. Гендиле Даур. Кйотх Юсунден. Кйон Бергенер. Та самая троица - прекрасные эльфийские девы в грозном обличье бородатых громил, вылезших то ли из самого драного портового притона, то ли вовсе из преисподней. Те самые трое.
- Шишка на лбу. Синяк под глазом. Сразу видать настоящего мага, - заметил Кйотх Юсунден.
- Даже, пожалуй, великого, - добавил Гендиле Даур. - Такие большие шишки только у великих магов растут.
- Это он со своим посохом подрался, - догадался Кйон Бергенер.
- Самое настоящее для мага занятие, - с очень серьезным видом покивал Гендиле Даур.
- А почему у посоха синяков нету? - полюбопытствовал Кйотх Юсунден.
- Глупый, - ответствовал Гендиле Даур. - Какие у посоха синяки? У него только шишки бывают.
- Ни одной не вижу, - уперся Кйотх Юсунден.
- Как - ни одной? А набалдашник? - возмутился Кйон Бергенер. - Видишь, как распух? Чем не шишка?
- Набалдашники у посохов пухнут от слишком умных мыслей, - наставительно заметил Гендиле Даур.
- Сами такие, - огрызнулся Мур. - А лучше - здравствуйте!
- В самом деле - лучше?! - обрадовались эльфы. - Ну… тогда - здравствуйте!
- Здравствуйте! - сказал Курт.
- Понравилось тебе быть Богом? - со смехом откликнулись эльфы.
- Особенно под конец, - скромно потупившись, ответил Курт.
- Нужно быть воистину великим магом, чтоб не испугаться такого количества девушек на своем ложе! - тоном знатока поведал Гендиле Даур.
- Снимайте ваши бороды! - воскликнул Курт. - Нечего прикидываться! Все равно я помню, кто вы такие!
- Снять-то можно, - развел руками Гендиле Даур.
- Да вот куда повесить? - присоединился Кйотх Юсунден.
- Как это - куда? - развеселился Кйон Бергенер. - А вот у господина мага такой замечательный подбородок! Ну прямо в самый раз для бороды! Так и просится!
И не успел Курт и рта открыть, как эльф дернул себя за бороду и мигом обернулся юной и прекрасной эльфийской девой. Со звонким смехом она метнула бороду в Курта, и - о ужас! - борода прилипла. Навсегда прилипла. Не оторвешь - прилипла! Вот так вот взяла и пристала к подбородку! Приклеилась, проклятая, к подбородку, словно всегда там сидела. Да какое там прилипла, какое там приклеилась - борода была его собственной. Его - и ничьей другой!
Если у вас есть борода, попробуйте оторвать ее. Тут же поймете, какое это удовольствие. Если нет своей, ухватите за бороду соседа. После поинтересуйтесь его ощущениями. Он вам все скажет. А может, и не только скажет.
Когда Курт оставил безнадежные попытки оторвать окаянную бороду и опустил руки, в него полетели еще две бороды. Уже три эльфки покатывались с хохоту, а физиономию Курта украшали уже три разноцветные бороды торчащие в разные стороны. Рыжая. Черная. Седая.
- Мур, что мне делать?! - в отчаянье взвыл Курт.
- Богом был, а ума не нажил, - вздохнул посох. - Ты что, не знаешь, что с бородой делают?
- Сбрить?! - радостно догадался Курт.
- Эти бороды не сбреешь, - усмехнулся Мур. - Не получится.
- Ты будешь единственным в мире магом о трех бородах! - со смехом поведали эльфки.
- Так ведь еще и своя вырастет! - простонал Курт.
- Ну, значит, о четырех! - веселью эльфок не было предела.
- Ну, что мы еще должны снять, чтобы доставить тебе удовольствие?! - поинтересовались они.
- Снять?! Нет уж! - ужаснулся Курт. - Разве что - задрать… - ухмыльнувшись, добавил он. - Впрочем, я не настаиваю. Пожалуй, истинное удовольствие мне бы доставила какая-нибудь великая эльфийская тайна.
- Тайна? - удивились эльфки.
- Ну да, тайна, - очень серьезно поведал Курт. - Например, тайна, повествующая о том, как избавляться от волос, внезапно возникающих в нижней части лица.
- Это слишком великая тайна для смертного, - столь же серьезным тоном поведала Гендиле Даур. - А кроме всего прочего, бороды тебе пригодятся. И не трудись от них избавляться. Помни! Эльфы зря подарков не делают!
- Боги превеликие! - в ужасе простонал Курт. - Что же это может быть за чудовищная ситуация, чтобы мне в ней пригодились аж три бороды?!
- Ты сам Бог, вот у себя и спрашивай, - безжалостно заметил Мур.
- Но ведь я не Бог уже, - со вздохом напомнил Курт.
- А тогда не спрашивай! - отозвался посох. - Все равно скоро узнаешь.
- Скоро? - приуныл Курт.
- Скоро, - отрезал Мур.
- Но… ты обещал мне сказать что с ними делать… с этакими бородищами! - упрямо проговорил Курт, дергая себя поочередно за все три бороды.
- Обещал, - степенно молвил посох.
- Ну так говори! - настаивал Курт.
- Изволь, - произнес посох, и Курт явственно уловил в его голосе ехидную улыбку. - Расчесывай их почаще, - посоветовал Мур, - А то людей напугаешь…
- А то они и так не испугаются! - вновь взвыл Курт. - Это ж надо такое! Целых три! Разноцветных!

Предыдущая страница 21 Следующая страница


Покрывало ночи 22

- Если ты их как следует расчешешь, ты не будешь выглядеть страшным, ты будешь смешным! - радостно посулила Кйотх Юсунден.
- Ты не бойся, мы научим тебя их расчесывать, - добавила Кйон Бергенер. - Ты еще посмотришь, как смешно выйдет! Все просто попадают от хохота!
- Еще того лучше! - простонал Курт.
- Конечно, лучше! - отозвались эльфки. - И ведь они тебе не навсегда даются. На время. Недолго они с тобой пробудут - и поверь, ты еще не получал подарка ценнее. Хоть он и кажется тебе чем-то неприятным и даже пугающим, недалеко то время, когда ты ему порадуешься.
- Это правда, Курт, - добавил Мур. - Можешь мне поверить.
- Ну, пойдем, - сказали эльфки, дождавшись когда Курт хоть немного смирится со своим столь внезапным приобретением.
- Куда? - спросил он.
- Как это - куда? - удивились эльфки. - Туда, куда тебе нужно!
- Я и сам не знаю, куда мне нужно, - проворчал Курт.
- Радуйся! Мы - знаем! - поведала Гендиле Даур.
- Вот то-то я и замечаю, что всем известно, куда мне надо, - продолжал бухтеть Курт. - Всем, начиная с этой деревяшки, - он тряхнул посохом. - Магам, Богам, людям, эльфам, воинам, даже детям - всем! Кроме меня.
- Так это же здорово, что у тебя такие проводники! - порадовалась Кйон Бергенер.
- Понять бы еще, куда меня ведут, - буркнул Курт.
- А чего тут понимать? - удивилась Кйотх Юсунден. - Тебя ведут по пути твоей Силы. Это она выбирает проводников, а значит, и дорогу.
- Ладно, - вздохнул Курт. - Пусть выбирает. Хотя с тремя бородами она явно переборщила.
- Тут у нас костерок неподалеку, - сказали эльфки. - Пойдем. Угостим тебя чем вкусненьким. Отметим твое внезапное обородение.
Описывать эльфийский костер, ночь, звезды, серебристое мерцание лиц, звончатое переладье струн и прочие чудеса Страны Теней… нет, сию непосильную задачу мы оставим тем отчаянным эльфофилам, которые и без того этим занимаются, самонадеянно считая, будто она им по плечу. Скажем лишь, что все так и было: костер, ночь, звезды, серебристое мерцание лиц…
Эльфов было много. Представляясь, они назвали Курту груду восхитительно звучащих имен, и ему даже показалось, будто он запомнил какие-то из них. Но всякий раз стоило ему хоть к кому-то обратиться по имени, тот со смехом указывал на соседа, заявляя, что это того так зовут, а его самого… и новое звучное имя слетало со смеющихся эльфийских губ.
В конце концов Курт решил, что над ним потешаются, и оставил по пытки запомнить, кого как зовут.
Он так и не заметил, когда ночь превратилась в праздник, а праздник - в танец. Танец был стремительным и буйным. Курт старался не ударить в грязь лицом, но где ж ему было угнаться за эльфами! Устав слишком быстро, он без сил рухнул густую траву. Ему казалось, что звезды отрастили ножки и скачут, скачут… Смеялись звезды, смеялись темнеющие силуэты деревьев, смеялась лунная пыль и звонко хохотала выпадающая на траву роса.
- Никогда не научусь так радоваться! - выдохнул Курт.
- Так ты решил что это - радость?! - поднял заплаканное лицо статный юноша-эльф.
- Ох, простите… я не понял, что у вас горе! - испугался Курт.
- Так ты решил что у нас - горе?! - звонко расхохоталась прекрасная эльфийская дева.
- Ох уж эти ваши эльфийские премудрости… - вздохнул Курт.
- Так ты решил что это - мудрость?! - ехидно обрадовался эльфенок лет восьми с виду.
А потом были еще танцы, еще песни, еще вино… а потом было утро, и Курт вышел в дорогу, грозно потрясая всеми тремя бородами.
- Если бы у козлов где-нибудь был город, - глубокомысленно заметил по этому поводу Мур, - они, без сомнения, избрали бы тебя в городской магистрат.
- Пива! - прохрипел король Дарман, едва оказавшись в кабинете Эруэлла. - К черту этикет! Пива - или я сдохну ко всем собакам!
- И какую-нибудь сардельку… - жалобно добавил он, падая в заскрипевшее под его тяжестью кресло.
- Сию минуту, Ваше Величество! - понимающе улыбнулся Линард. - Будет исполнено.
Пока король Балурсы отпивался пивом, приходя в себя после всего, что с ним приключилось, вошедший разведчик доложил о прибытии гонца от короля Найрита.
- Зови его сюда! - распорядился Эруэлл, протягивая Дарману еще один кувшин.
Вошедший гонец церемонно поклонился - и тут же разинул рот от удивления. Наверное, впервые в своей жизни он видел короля при короне - а значит, с официальным визитом! - но босиком. Босой король жадно пил пиво, дрыгая голыми пятками. Корона съехала ему на ухо. В левой руке у него был зажат огрызок сардельки. Его Величество Эруэлл, напротив, был с непокрытой головой, зато при башмаках. Он сидел на столе, протягивая своему босоногому царственному собрату еще одну сардельку.
- Все короли - братья! - выдохнул Дарман, отрываясь от кувшина и уставясь на вошедшего гонца. - Иди сюда! Выпьем!
- Но… Ваше Величество! Я - не король! - испуганно возразил гонец.
- Не король?! Безобразие! - возмутился Дарман. - Иди сюда! Сейчас я тебя короную! - и он решительно стянул с головы корону.
- Не… не надо! Ваше Величество! - вконец испугался гонец. - Королем мне присяга не велит! И… ведь я и так могу выпить!
- Присяга - это правильно, - одобрил Дарман, откусывая от сардельки. - Значит, не хочешь королем быть?
- Никак нет, Ваше Величество! - отозвался гонец.
- Ну и ладно, - задумчиво повертев корону в руках, Дарман вернул ее себе на голову. - Вообще-то ты прав, - добавил он. - Паскудная у нас, у королей, работа.
- Я приношу извинения за моего царственного собрата! - проговорил Эруэлл, обращаясь к гонцу. - Ему довелось с честью выйти из тяжелых испытаний, и он… э-э-э… несколько эмоционально реагирует…
Король Дарман возмущенно замычал и поперхнулся пивом в попытке вскочить и что-то сказать. Но Линард мягко поймал его за плечи, аккуратно постучал по спине и что-то прошептал на ухо… после чего Дарман шлепнулся обратно в кресло - все еще возмущенный, но вполне молчаливый.
- Я прошу прощения за моего царственного собрата короля Дармана, - повторил Эруэлл. - У вас для меня послание от другого моего царственного собрата, короля Найрита?
- Так точно, - поклонился гонец. - Рионн закрыт для врага, - начал он. - Маги и наемники, находившиеся в королевстве, уничтожены. На всех границах страны стоят сильные заградительные отряды. Это - на словах, а еще вот…
Гонец поклонился Эруэллу и протянул ему послание.
- Благодарю вас! - ответно кивнул Эруэлл. - Садитесь, выпейте пива!
Гонец робко присел к царственному столу, и Дарман тут же воодрузил ему на голову свою корону, после чего радостно захихикал.
- Ну прямо дитя малое, - вздохнул Линард, снимая с головы съежившегося гонца корону и запирая ее в сейф Эруэлла. - Будешь себя хорошо вести - получишь обратно! - объявил он Дарману, который попытался было протестовать. - Пей, сынок, не обращай внимания на этих глупых королей! - добавил он, подавая гонцу кувшин с пивом и две сардельки.
Во тьме ночи мягко мерцал магический шар, и луне глядящей на него сверху, казалось, что он ей подмигивает - это когда четыре человечьи руки, совершая магические пассы, на миг закрывали его от нее.
Над шаром склонились двое.
- Ничего не понимаю, - удивленно проговорил Тенгере. - Ведь научился уже. Сколько раз работал! А теперь опять - как раньше. Да нет… хуже, чем раньше. Раньше я не видел, зато чувствовал и мог что-то делать. Пусть не своим умом, а всего лишь своими руками - но мог! А теперь?
- Можешь успокоиться. Я тоже не могу. Как и ты, - усмехнулся Зикер. - Такое ощущение, что кто-то ухватился за линии реальности и держит их в кулаке. Стоит хоть что-то поменять, натянуть чуть по другому хотя бы одну ниточку - и все. Этот загадочный некто ощущает перемену - и следует новый рывок, возвращающий все нити в первоначальное состояние. Раз - и готово! Все наши труды насмарку.
- Это… Архимаг? - тихо спросил Тенгере.
- Где ему! - отмахнулся Зикер. - Ясновидение он, конечно, получил, но до такого ему далеко. Вряд ли он вообще научится ощущать линии реальности подобным образом. Нет. Тут талант сродни твоему, но… более мощный, более грубый, что ли… и не слишком-то осознанный. Ты касаешься этих линий пальцами, словно скульптор - глины, а он касается их всем телом, всей своей магией, всей сутью вплоть до последнего прыщика на носу. Он как бы наматывает линии реальности на себя, как лебедка - трос, словно катушка - нитки.
- Но… это же кем же нужно быть, чтобы такое… - пробормотал Тенгере.
- Пожалуй, я знаю одного молодого придурка способного на такой подвиг, - вздохнул Зикер. - И… думаю, нам придется с ним встретиться… очень не хочется, а придется. Иначе он так запутает все на себя, что даже мы не распутаем. В конце концов реальности оплетут его так плотно, что просто удавят. Представляешь, что выйдет, если маг такой чудовищной силы и таких неординарных способностей погибнет в клубке реальностей?
- Нет, - честно ответил Тенгере.
- Я тоже, - признался Зикер. - И не собираюсь это выяснять. Страшно подумать, что произойдет, если линии реальностей перепутаются.
- А… такое возможно? - осторожно поинтересовался Тенгере.
- Еще и не такое возможно, - ответил Зикер. - В свое время враждовали два великих мага, Альнорет и Юсунтот. У Юсунтота была огромная армия, частью состоящая из более мелких магов. У Альнорета армии не было. Зато он был непревзойденным мастером смешивать, перепутывать и изменять реальности. И вот, когда армия Юсунтота приблизилась к стенам его замка, он покопался в реальностях и нашел еще одну армию Юсунтота - армию взбунтовавшуюся и убившую самого Юсунтота. Разумеется, она убила его не здесь, а в той, другой линии реальности. Так вот, Альнорет аккуратно извлек мятежную армию и бросил ее против той, что шла к его замку. Об этой битве много легенд было. Многие повстречали в бою самих себя, а некоторые самих себя убили. Жуткие легенды.
- А что случилось с магами? - спросил Тенгере.
- Ничего особенного, - ответил Зикер. - Когда армий не стало, маги решили сразиться лично, но тут прилетел ужасный дракон Ильгрум и обоих сожрал. Так часто случается.
- А вот не фиг было ссориться! - сказал Тенгере.
- Я тоже так думаю, - усмехнулся Зикер. - Ладно, давай-ка поищем нашего приятеля. Я почти уверен, что это он.
- Курт? - спросил Тенгере склоняясь над шаром.
- Ку-урт! - убежденно протянул Зикер. - Кто ж еще у нас-то был на всех линиях реальности? Кого мы трясли, как репей со штанов, а он все никак не стряхивался? Кому, как не ему такое устроить?
Курт ощутил присутствие чужой враждебной магии как неприятный тяжелый звон в ушах. Тотчас что-то хлопнуло его по плечу, и звон исчез. Курт резко обернулся и увидел перед собой колдуна. Он почему-то сразу понял что это - колдун. Тот самый колдун и никто другой. Колдун поднял руку с зеленым кольцом на указательном пальце, и вокруг него замерцал ореол магической защиты.
- Смерти моей ищешь? - спросил колдун.
- А ты зачем людей похищаешь? - в ответ поинтересовался Курт. - Пытаешь их всяко…
- Ты хоть одного похищенного видел? - ядовито осведомился колдун. - Или запытанного?
- Не видел, - вынужденно признал Курт.
- Вот, - укоризненно проговорил колдун. - Не видел. Ты ведь и меня впервые видишь, разве нет?
- Впервые, - кивнул Курт.
- И тем не менее охотно согласился стать моим убийцей. Ну? Что имеешь возразить?! - вопросил колдун.
- Курт, не слушай его! - возмутился посох. - Он попросту нагло врет! Как, интересно, можно увидеть похищенного, если он уже похищен? А чтобы узреть запытанного, нужно забраться в пыточную камеру!
- Да кто вам вообще сказал, что у меня есть пыточные камеры?! - возмутился колдун.
- Бог сказал! - рассердившись, рявкнул Курт. - А Боги не врут. Вот!
- Боги?! - воскликнул колдун и расхохотался. - Ну раз Боги - тогда все ясно!
- А… чем тебе Боги не нравятся? - потрясенный реакцией колдуна, осведомился Курт.
- Тем, что их нет! - ответил колдун.
- Как - нет? - удивился Курт.
- Наивный юноша! - вздохнул колдун. - Нельзя же верить всем детским сказкам подряд. С такой-то силой - и такая доверчивость! И - я даже не побоюсь этого бранного слова, - простодушие. Ну разве так можно? Фу! Просто даже глупо как-то! Любой мало-мальски подросший маг, ощутивший себя мужчиной и натянувший в силу этого последнего обстоятельства штаны, знает, что Светлые Боги - это иллюзии и миражи, создаваемые Белыми Магами в своих целях. А Темные Боги - продукт магии черной, их создают Черные Маги… и тоже, смею вас уверить, не бесцельно. Все эти напыщенные призраки состряпаны великими мира сего, чтобы ловчей этим самым миром править. И объявляют они чужую волю, ибо собственной не имеют. Кому-то помешала моя скромная особа. Я не знаю, кому. Но тебе-то какой смысл плясать под чужую дудку? Что ты получишь, убив меня?
- Кое-что, - уклончиво ответил Курт.
- А если ты проиграешь битву? - спросил колдун.
- Тогда я попаду в твою пыточную камеру и узнаю, в самом ли деле она существует, - ответил Курт.
- Но сможешь ли ты кому-нибудь передать это свое знание? - вкрадчиво поинтересовался колдун. - И, кроме того, ты ведь можешь погибнуть в поединке и вовсе никуда не попасть, вовсе ничего не увидеть… об этом ты подумал?
На кого-то другого подобные речи и в самом деле могли бы произвести впечатление. На кого-то другого - но не на Курта. Он сам так недавно побывал Богом… и эти воспоминания навсегда остались с ним. Настолько навсегда, что он даже молиться перестал, чтоб этих бедолаг попусту не дергать, разве что уж совсем серьезное несчастье приключится. А так - ни-ни!
«Доброе утро, Боги!» - обращался он к ним теперь по утрам.
«Спокойной ночи, Боги!» - говорил, отходя ко сну.
Мур сдержанно хихикал, но идею одобрил. Так что Курт знал о Богах не понаслышке. А уж в самом-то себе он мог быть уверен: его никто не создавал при помощи магии, не наколдовывал - и вообще он самый настоящий, телесный, а вовсе никакая не иллюзия!
Так что колдун врет. Боги есть. Курт и сам был Богом, пусть недолго. А раз был он, значит, могут и другие. А раз они могут - значит, колдун врет. А раз он врет в одном, значит…
- Ты врешь! - убежденно сказал Курт. - Неважно, есть Боги или нет, но ты похищаешь и пытаешь людей. Я знаю это.
- Ты можешь это доказать?! - в голосе колдуна было столько яда, что можно было отравить полмира. Курт даже отступил на шаг. Ему показалось, что слова срываются с губ колдуна тяжелыми маслянистыми каплями и падают на траву прямо под ноги Курту.
- Я не собираюсь этого доказывать, - отозвался он. - Я приду в твой замок и увижу. А когда увижу - тогда и убью.
- Это если ты сумеешь войти в мой замок! - расхохотался колдун. - А в него непросто войти! Даже найти его, и то непросто!
- Если б тебе нечего было скрывать, ты бы не прятал замка. - заметил Курт.
- Значит, ты твердо решил меня убить, и лучше тебя не отговаривать? - спросил колдун.
- Твердо, - ответил Курт.
Он чувствовал себя немного глупо, отвечая на подобный вопрос. Впрочем, с этим колдуном трудно было чувствовать себя умным. Курт понимал, что тот ведет с ним каую-то игру, вот только - какую? Чего он добивается? Колдун почему-то не нападал - и Курт не знал, почему. Умудрившись застать Курта врасплох, он мог бы убить его запросто, но отчего-то не стал этого делать. Отчего? Курт и сам не решался напасть на колдуна. Не то, чтобы страшно было… просто вот не получалось напасть и все.
- Смотри - кто ищет моей смерти, обычно находит свою! - пригрозил колдун.
- Не пугай, не страшно! - огрызнулся Курт.
Страшно и в самом деле не было. Было странно. Непонятно.
- Это пока не страшно… - усмехнулся колдун. - А потом…
- Может, прямо сейчас его и убить? - нерешительно поинтересовался Курт у посоха. - Мур, как мыслишь?
- Хорошо бы. Но не выйдет, - вздохнул посох. - Этот тип не зря ведь об иллюзиях болтал. Он и сам призрак. Иллюзия. Настоящий колдун в замке. Тебя ждет. К битве готовится.
Заслышав последние слова посоха, колдун - точней его призрак - гнусно хихикнул и медленно растаял в воздухе. Только пустая оболочка магической защиты еще мерцала некоторое время, но вскоре рассеялась и она.
- Вот жалость-то, - вздохнул Курт. - А я уж надеяться начал что вот сейчас я его - раз! И кольцо на пальце. И ходить никуда не надо. И вообще.
- Ничего, - утешил Мур. - По крайней мере, мы теперь знаем, что он тебя боится.
- Боится?
- Ну конечно! Стал бы он так выпендриваться, если бы был уверен в своей силе и безопасности!
- Иллюзию вместо себя прислал! - сообразил Курт.
- Вот-вот, - согласился Мур. - Будь он сильней, прибыл бы лично - а так…
- Но он меня чуть не запутал! - воскликнул Курт.
- Это нетрудно, - усмехнулся посох. - Каждый, кто хоть немного отличается от полного ничтожества, в состоянии запудрить тебе мозги.
- Даже странно. Ведь у меня такой мудрый наставник, - ехидно заметил Курт.
- Наставник тоже не всесилен, - вздохнул посох. - Есть пределы глупости, перейти которые не в состоянии и самая высокая мудрость…
- В твоем голосе я слышу великую скорбь учителя, который по пьянке и обалдению убил своего ученика, а теперь не знает что сделать - то ли повеситься с горя, то ли убить еще одного, чтобы появился новый повод выпить, - проговорил Курт.
- Учителя, убившего такого ученика, как ты, я бы вполне понял, - проворчал Мур. - Никакого почтения к старшим.
- На Дармана я очень рассчитывал! - вздохнув, признался Эруэлл.
- Ничего. Он уже пришел в себя, - отозвался Линард.
- Да, но я надеялся что он придет не в себя, а с армией, - заметил Эруэлл. - А вместо этого он только-только отправился собирать ее. Игрок чертов! Хорошо хоть, удалось вовремя вытащить его. А то пришлось бы нам и для Балурсы искать короля…
- На Арвалирена и Шенген тоже нельзя рассчитывать в ближайшее время, - заметил Линард. - Арвалирен раньше чем через месяц свое войско не соберет. А для Шенген слишком далеко. Анмелеры - люди мужественные и неутомимые, но… пока доберутся…
- Верно, - чуть нахмурившись кивнул Эруэлл. - Пока доберутся…
- Доберутся, - сказал Линард. - Я старый человек. Есть вещи, которые я просто знаю. Доберутся.
- А к Арвалирену нужно послать кого-нибудь, - продолжил Эруэлл. - Наделает он дел, чует мое сердце.
- Пусть идет Орн Тарнай, - предложил Линард. - Он, кажется, неплохо находит общий язык с Арвалиреном.
- Пинками да зуботычинами, - фыркнул Эруэлл.
- Что с того? - усмехнулся Линард. - Арвалирена в жизни никто не бил. Как же можно - царственную-то особу! Думаю, для него это настолько новое и захватывающее переживание… вначале он, конечно, мечтал вывернуть Тарная наизнанку, да так и оставить - оскорбитель, так сказать, королевской чести! - а потом решил, что, наверное, раз бьет, значит, имеет право. А тот, кто имеет право врезать королю, тот… ну, наверное, очень большая шишка, и к его советам стоит прислушиваться.
- Хотя бы для того, чтоб не получить очередную порцию, - улыбнулся Эруэлл.
- Хотя бы, - согласно кивнул Линард.
- Что там дальше? - спросил король.
- Гонец из Аргелла пока не прибыл, но поток наемников с той стороны иссяк. Думаю, там уже все в порядке, - промолвил Линард.
- Но людей оттуда больше не будет, - заметил Эруэлл.
- Не будет, - кивнул Линард. - Ваше Величество…
- Да? - отозвался Эруэлл.
- Пора, Ваше Величество, - очень спокойно и очень серьезно промолвил Линард, глядя в глаза своему королю. - Выступаем!
- Когда? - тихо спросил Эруэлл.
- Сейчас, Ваше Величество. Сию минуту! - ответил Линард. - Пошлите Тарная на помощь Арвалирену - и выступаем.
- Куда? - еще тише спросил король.
- На Священную Землю, Ваше Величество, - почти обыденно, словно о чем-то совершенно естественном, сообщил Линард. - Есть в этом мире место… Древний курган, под которым спит Сила и Слава Непобедимого Оннера.
- Спит? - почти шепотом спросил король.
- Спит, Ваше Величество, - повторил Линард. - И Ее пора будить. Там, у кургана, мы примем первый бой!

Предыдущая страница 22 Следующая страница


23 Сергей Раткевич

- Хорошо, - кивнул король. - А к Арвалирену я пошлю Винка Соленые Пятки. Он лучше справится. Орн Тарнай слишком горяч.
- Еще лучше - послать обоих, - посоветовал Линард.
Король Найрит крутанулся на месте, и вражеская стрела, посланная почти в упор, соскользнула с его доспеха. В тот же миг собственный меч короля почти разрубил вражеского воина вместе с его щитом и доспехом. Даже король Дарман мог бы гордиться таким ударом! Даже Верховный Король Эруэлл! Даже сам Санга Аланда Линард мог бы остаться доволен, глядя, как обратным отмахом меча король Найрит, будто назойливого комара, прихлопнул лучника и развернулся навстречу новому неприятелю.
Короля Найрита и самого удивляли эти внезапно возникшие в нем способности - словно бы одна мысль о том, что он сражается на стороне Оннерского Союза, как вассал Верховного Короля, почему-то придавала ему и сил, и ловкости, и боевого умения. А может, и правда придавала? Кто знает, какая еще магия пряталась до времени в Древней Клятве? Кто ведает, какими еще способностями она могла наделить тех, кого касалась впрямую?
Поднырнув под змеей метнувшееся к нему жало копья, король Найрит взмахом меча разрубил горло вражеского командира, а потом ударом в живот прикончил копьеносца, толкнув его под ноги набегающим врагам. Один из них, с ходу перепрыгнув через труп, прямо-таки наделся на подхваченное королем копье. Другой упал, схватившись за разрубленное колено. А вокруг гремел боевой клич Рионна. Это осилившие своих врагов воины спешили на подмогу своему королю. И громче всех гремел голос королевского телохранителя, Рыцаря Отрубленой Головы. Враги в ужасе бежали от того, кого не брало никакое оружие, а его меч сеял смерть стремительную и неотвратимую.
«Хорошо, что удалось мага завалить в самом начале!» - подумал король Найрит. - «Еще бы чуть-чуть, и не успели!»
Король Найрит высоко поднял свой меч, и боевой клич загремел с новой силой.
Границы Рионна держались. Держались накрепко - и ни один враг не смел их пересечь.
Вот так всегда! Идешь, идешь, ищешь приключений, ожидаешь нападений, пожара, драконов, еще что-нибудь на сладкое, и всякого такого прочего - и фиг тебе! Ничегошеньки-то не происходит! Прямо хоть спать ложись. Зато если ты вдруг присел передохнуть или, не доведи Боги, действительно спать наладился - тут-то оно и происходит. В полном объеме. Ну прямо в таком полном, что полней некуда.
Курт долго шагал по длинной дороге, не удостоенный новыми посещениями. Зато не успел он устроиться на отдых, как перед ним вновь появился колдун.
- Ты испытываешь мое терпение! - возмутился Курт.
- А ты - мое! - улыбнулся колдун. - Я надеялся, что ты одумаешься. Жаль убивать такого талантливого новичка.
- Трепись-трепись, призрак несчастный, - пробурчал Курт.
- Ну хорошо, я - призрак. А ты кто? - усмехнулся колдун.
- Как это - кто? - удивился Курт. - Я - человек.
- Ты - человек?! - ухмылкой колдуна можно было слона подпоясать.
- Да. А что? - Курт не то что бы испугался, но все же ему стало немного не по себе.
- Да так, ничего. Ты еще глупей, чем я думал. - Колдун смотрел на Курта как на воскресное пирожное: вот, дескать, сегодня еще суббота, сегодня еще нельзя, зато завтра…
- Что ты имеешь в виду? - растерялся Курт.
- Вот ты - человек, говоришь, - начал колдун. - А я - призрак. А вот скажи - ка мне, чем это человек отличается от призрака?
- Тем, что человек на самом деле, а призрак… он не настоящий, - неуверенно ответил Курт.
- Я даже не стану тебя спрашивать, что такое «на самом деле»! - хихикнул колдун. - Ты - недоучка! Жалкий дилетант! Прежде, чем я убью тебя… я, так уж и быть, поделюсь с тобой мудростью веков. Великий Маг Артад Сюйген говорил когда-то: «Человек ничем не отличается от призрака.» Кто ты такой, чтобы спорить с Великими Магами прошлого? Артад Сюйген понимал в этих делах куда как получше нас обоих вместе взятых… впрочем, тебя-то можно не брать в расчет!
- Врешь! - воскликнул Мур. - Опять врешь! Цитата оборвана! Артад Сюйген говорил: «Человек ничем не отличается от призрака, кроме того, что он - человек.»
- Это дописали его ученики, - пренебрежительно фыркнул колдун. - Мне лучше знать, ведь я не раз пил с ним вино из серебрянных чаш.
- Артад Сюйген предпочитал пиво из глиняных кружек, - негромко заметил Мур. - А еще - он не пил с разной сволочью!
- Откуда ты столько всего знаешь, о достославное сухое дерево? - ехидно вопросил колдун.
- А тебе узнать кто мешал? - в ответ поинтересовался Мур. - Вместо того, чтобы заниматься всякими пакостями, лучше бы всерьез изучал труды Сюйгена - глядишь, нам и не пришлось бы идти тебя убивать.
- Очень остроумно, - сухо заявил колдун. - Однако мне надоели эти шутки. Завтра поутру твой хозяин не сможет отыскать свою тень. Ее не станет. Совсем не станет. Если после этого он пойдет в обратном направлении, он вновь ее отыщет. Обещаю. А если он пойдет по этой дорге и дальше, то начнет медленно развоплощаться. Истаивать, как сосулька в горячей воде. Тогда он на собственной шкуре постигнет разницу между призраком и человеком и поймет, что она не так уж и велика.
Проговорив это, призрак исчез, словно его и не было.
- Вот так паскуда! - пробурчал Мур. - С Артадом Сюйгеном он пил! А то я не знаю, с кем мой создатель и первый хозяин пил! Да этого паршивца еще и на свете не было!
Винк Соленые Пятки оценил ситуацию мгновенно. Расфуфыренная армия короля Арвалирена стояла на огромном плацу вблизи королевского дворца. Король с важным видом прогуливался перед ней туда-сюда, роняя время от времени ценные указания, а со спины к нему направлялись маги Осназа.
- Все, - прокомментировал стоящий рядом Орн Тарнай. - Спекся мой король!
- Беги во дворец! - приказал Винк Соленые Пятки. - В королевский кабинет. Настораживай самострелы и жди. Я приведу к тебе всю эту компанию. Действуй!
- Слушаюсь! - ответил Орн Тарнай и метнулся ко дворцу.
Винк Соленые Пятки отыскал лужу; глядя в нее, быстро придал себе надлежащий вид и со всех ног бросился в другую сторону - туда, где король Арвалирен самозабвенно играл живыми людьми в солдатики. Туда, где к нему и к остальным несчастным незаметно подкрадывалась смерть.
Добравшись до места, Винк Соленые Пятки остановился, внимательно вглядываясь в происходящее. Ему нужно было еще несколько минут, несколько мгновений, несколько толчков крови, прежде чем он начнет игру. Он не мог начать прямо сейчас. Не мог - потому что актер никогда не начинает роли не вдохнув ее суть. Никогда не выходит на сцену, не став частью ее орнамента.
…Арвалирен все еще стоит перед строем своей обреченной армии, и его руки взмахивают, взмахивают еще, он что-то говорит - и Винк Соленые Пятки слышит ритм, в котором растекаются рулады его голоса, видит его восторженную спину. А его руки взмахивают, взмахивают еще…
…И почти в том же ритме развеваются одеяния магов, медленно шагающих к обреченной армии и ее безмозглому королю. Они шагают медленно. Им некуда спешить. Негодный королишка решил бунтовать? Что ж, он свое получит. Зачем торопиться? Куда он денется, несчастный? К чему бегать, роняя достоинство мага? Они шагают медленно - им некуда спешить. Их одеяния развеваются, развеваются…
…И почти в том же ритме взмахивают руки короля. Короля, произносящего свою ненужную, свою последнюю в жизни речь…
…И в том же ритме молчит армия. Армия, которая уже увидела магов. Увидела - и остекленела от страха. Армия, разукрашенная бантами перьями, бархатом и побрякушками, армия, оцепеневшая от страха и попросту неспособная воевать. Да что там воевать - закричать, и то неспособная…
"Вот и молчите, " - подумал Винк Соленые Пятки. - «Мне и нужно, чтоб вы молчали.»
Винк Соленые Пятки полностью вошел в ритм происходящих событий. Что с того, что это живая жизнь, а не пьеса? Что с того, что эти актеры будут убивать и умирать по-настоящему? Вся жизнь - одна большая пьеса. Важно как следует сыграть свою роль. Каждую сцену. Шаг за шагом.
Винк Соленые Пятки знал, когда наступит миг, призывающий его из кулис мироздания на выход. Знал, что делать. Ритм происходящих событий пульсировал в его крови. Он дышал движением окружающего мира. Он знал наверняка, что станет делать, и ни один маг не сумел бы заподозрить в нем разведчика - потому что он не был уже разведчиком. Не был он и актером. Он уже не помнил, не знал, что на свете существуют разведчики и актеры. Влажное дыхание роли накрыло его с головой. Накрыло и поглотило.
Винк Соленые Пятки знал одну нехитрую, в общем-то, тайну: появись он секундой раньше или секундой позже - это собьет ситуацию с ритма. И тогда ситуация его растерзает. Все обернется против него. Даже случайный кустик у дороги. Даже камешек под ногами. Что угодно.
"Даже лучший друг может посчитать тебя злейшим врагом, появись ты в неправильную минуту, " - говорят люди.
Но это если в неправильную - а если… наоборот?
Шаг… еще шаг… нет магов… нет придурка Арвалирена… нет умирающей от ужаса армии… шаг… еще шаг… есть только движение и танец… движение и танец… танец движений и движения танца…
Винк Соленые Пятки скользил легкой невидимой дымкой. Ритм окружающего мира нес его, будто бы в ладонях - сквозь опасности огня и преграды встречного ветра, сквозь зыбкость воды и молчание земли. Ритм окружающего мира нес его…
Солдаты смотрели на него, целая армия смотрела - не увидели. Маги шли к нему боком, могли случайно зацепиться взглядом - не зацепились. Их охранные заклятья таращились по сторонам, глядели, силясь разглядеть опасность - не разглядели. Их ведь учат наблюдать опасности, а не танцы. А Винк Соленые Пятки был танцем.
- Так-так-так, Ваше Королевское Величество, бунтуем, значит? - насмешливо спросил у Арвалирена первый из подошедших магов.
- Договор нарушаем, - добавил второй.
- В солдатики поиграть захотелось, - присовокупил третий.
Винк Соленые Пятки возник перед магами так естественно, что они тут же решили, что он всегда стоял вот здесь - просто немного вперед выдвинулся. На нем были яркие одежды театрального распорядителя.
- Упаси вас Боги, уважаемые господа! - воскликнул он. - Какой же это король?!
Оцепеневший было от ужаса при виде магов, король Арвалирен тут же встрепенулся и постарался умереть как можно быстрее путем произнесения разных звуков и слов, долженствующих оповестить всех и вся, а в особенности магов, что перед ними все же не кто иной, как сам король Арвалирен - а, следовательно, бунтовщик и нарушитель договора. Однако Винк не позволил свершиться столь прискорбному происшествию. Его рука, метнувшись, как молния, аккуратно заклеила рот короля Арвалирена небольшим кусочком почти прозрачной ткани. Клей, нанесенный на эту ткань, изобрел сам Винк. Держала такая штука вмертвую. На несколько ближайших часов Великий Король Арвалирен был обречен на мычание. Разумеется, он не стал унижать свое достоинство столь непотребными звуками, предпочитая хранить гордое молчание - он же король, а не корова! - молчать, выслушивая как Винк Соленые Пятки соловьем разливается перед магами, повествуя, какое замечательное театральное представление они тут готовят для короля и придворных, как трудно было подобрать исполнителей на главные роли да во сколько обошлись костюмы и декорации… и прочее, прочее…
- И все же это очень похоже на армию, - нахмурясь, заметил один из магов.
- ЭТО? На армию?! Ну что вы, господа! Кто же в здравом уме станет эдак вот одевать и разукрашивать настоящих солдат? - спросил Винк Соленые Пятки.
Король Арвалирен дернулся от возмущения - но и на сей раз решил не мычать. Винка радовало, что Его Королевское Величество предпочел мычанию молчание. В молчании остальной армии он был уверен. Всякому своя голова дорога - и если явился кто-то кто может ее спасти, лучше ему не мешать.
- Да вы посмотрите на них! - продолжал Винк. - Разве это солдаты? Разве такие солдаты бывают? Разве могут они кого-то победить? Да они ж так одеты, что и руки не подымут!
Армия Арвалирена и в самом деле выглядела какой угодно, только не воинственной и грозной.
- Зачем же вам такие негодные актеры? - спросил маг.
- Так ведь других-то негде взять по военному времени, - развел руками Винк.
- А оружие? - поинтересовались маги.
«Какое счастье, что Арвалирен дурак!» - подумал Винк Соленые Пятки. - «Бывает же и от дураков польза!»
Подойдя к одному из воинов, он выдернул у бедолаги из ножен парадную шпажонку и протянул ее магам.
- Да, - кивнул один из них. - На два удара. Больше не выдержит.
- А где взяли? - тут же встрял другой.
- Его Величество милостиво разрешил воспользоваться Его парадным арсеналом, - поведал Винк. - Это ведь, знаете ли, главная наша беда была, прямо не знали что делать… если б не милостивая поддержка Его Величества…
- Ладно, - поморщился маг. - Достаточно. Можете развлекаться. Не препятствуем.
- Благодарю вас, господа маги! - проговорил Винк Соленые Пятки и низко поклонился.
- Голову оторвать этим поганым болтунам! - проворчал один из магов. - Заговор! Заговор! Ну, и где он?! Только время потеряли!
- Что ж, пойдем оторвем голову, - вздохнул другой.
«Уйдут!» - подумал Винк Соленые Пятки. - «Ну нет! Не пущу!»
- Ну что вы, господа маги, - проговорил Винк Соленые Пятки. - Его Милостивое Величество Арвалирен - симпатичнейшей души человек! И уж никак не заговорщик. У него и вовсе во дворце никакой армии нет. Так, пара-тройка стражников у входа. Да и вообще, всяких там воинов он не слишком жалует. Иное дело - люди ученые, маги там разные… вот вроде вас, господа. Да, магов он приглашает. Но ведь маги - достойные люди, не то что эти головорезы-солдаты!
- Маги?! - настороженно спросил один из осназовцев. - Какие еще маги?!
Осназовцы переглянулись между собой.
- Не знаю, господа хорошие, - развел руками Винк Соленые Пятки. - Откуда ж простому-то актеру знать? Маги - они и есть маги, что еще о них сказать можно? Да вы сходили бы да сами поглядели. У него и сейчас сидят несколько… если еще не ушли…
- Где? - спросил один из магов.
«Спросил, словно гвоздь в голову вогнал!» - подумал Винк Соленые Пятки.
- В Его Величества личном королевском кабинете, - ответил он, кланяясь.
Не успел он договорить, как один из осназовцев уже сотворил ковер-самолет. Маги торопливо взгромоздились на него, и ковер-самолет рывком поднялся в воздух. Винк едва успел. В последнюю секунду он ухитрился схватиться за роскошную бахрому, свисающую с углов. Земля стремительно плыла под ногами, а королевский дворец, словно взбесившийся слон, несся навстречу.
«Сейчас - в лепешку!» - мелькнуло в голове у Винка.
Но ковер-самолет притормозил, качнулся и плавно влетел в окно королевского кабинета. Винк Соленые Пятки повис на подоконнике, прекрасно зная, что в самом кабинете ему делать нечего. Живым там и вообще не место. Они слишком быстро станут мертвыми.
Едва маги влетели в кабинет, сработали настороженные Орном Тарнаем самострелы. Три десятка крохотных самострелов, каждый из которых выплевывал не меньше сотни отравленных игл.
Маги Осназа знали свое дело. Магические защиты вспыхнули мгновенно. И тогда сработал еще один самострел. Маленький серебристый шарик, выпрошенный Винком у Эруэлла, тоже пошел в дело. Еще миг - и все кончилось.
Винк сплюнул и отвернулся. Смотреть на то, что сделалось с магами, было неприятно.
Все же он заставил себя влезть на подоконник. Сел. Посмотрел на магов еще раз. Выдохнул.
- Тарнай, ты жив?
- Еще бы! - отозвался тот, входя в кабинет. - Караульные будут дрыхнуть еще около часа, об этом я позаботился.
- Это уже твои проблемы, - отмахнулся Винк. - Ты здесь все-таки герцог, так что топай к своему повелителю и растолкуй, что к чему. Я пошел обратно. Разберешься с Арвалиреном - догоняй. Да, снимешь потом у него с морды липучку.
- Липучку? - восхитился Орн Тарнай.
- Ну да… - развел руками Винк. - Твой бедный повелитель пытался приблизить свою смерть путем произнесения различных, к несчастью, членораздельных звуков. Пришлось помешать этой глупой затее, так как она не входила в наши планы.
- Липучку… - мечтательно повторил Орн Тарнай. - А может, все-таки не снимать? По крайней мере еще суток двое…
- Думай сам, - отмахнулся Винк. - Но командиру ты понадобишься раньше. Так что заканчивай здесь и приходи.
Меж собой разведчики продолжали называть Эруэлла командиром. Так было привычнее. Так казалось правильным.
- Да ладно тебе, - пожал плечами Орн Тарнай. - Что, уже и помечтать нельзя?
Он повернулся и пошел к выходу из кабинета. Винк Соленые Пятки усмехнулся и коснулся татуировки на своей груди.
В казарме пили. Пили тяжело и страшно. Пили все - от седого иссеченного шрамами ветерана до безусого новичка. В казарме ожидали неимнуемого - быть может, смерти. Не такой смерти как в бою - смерти позорной, страшной. И хотя стояла бестревожная тишина, всем, даже самым беспечным, чудились тяжелые неотвратимые шаги. Они приближались… и никакой звон винных кружек не мог их заглушить. Ни соленые шутки, ни залихватские песни не спасали от приближающихся шагов - шагов, которых не было… но они все равно звучали, звучали…
В казарме пили…
- Говорю я вам - все будем болтаться… - угрюмо басил седоусый ветеран. - Вот помяните мое слово. Его Величество вернется - он не посмотрит! Не посмотрит, что это золотые шпажонки бунт затевали. Все пойдем на виселицу! Все-е. И правые, и виноватые. Все, - еще раз повторил он, пристукнув кружкой по столу.
Его собеседник отрицательно покачал головой и влил в себя еще одну порцию вина.
- А я говорю - будем, - бубнил ветеран.
С ним давно никто не спорил, ибо все боялись того же - но седоусый все равно продолжал свою речь… продолжал - потому что просто не мог замолчать… боялся замолчать… молчанием уже как бы начиналась так ужасавшая его позорная смерть.
- Все как один - на виселицу! И меня… на виселицу… всю мою беспорочную… службу… на виселицу! Все победы… - он всхлипнул и жалко зарыдал, давясь непривычной для него слезой. - Обидно-то как!
Его собеседник еще раз покачал головой, и новая порция вина отправилась по своему прямому назначению.
- Бежать надо, - подал голос кто-то из молодых солдат.
- На-а-адо, - скривился ветеран. - Вот ты и беги, если умный! Такую голь перекатную где хочешь возьмут! А мне - куда? Я, между прочим, всю свою жизнь… за Балурсу… за каждый камешек, за каждую былиночку! И все из-за каких-то прохвостов! Командиры, мать их заешь! Король им, видите, ли не по нраву! Подштаники с кружавчиками носить не умеет! Сволочи! Обидно-то как…
- Может, еще и обойдется? - робко предположил кто-то.
- Обойдется! - фыркнул ветеран. - Для золотых шпажонок - обойдется! Потому как удрали все! А мы - вот они. Надо же хоть кого-нибудь казнить?
И вновь собеседник ветерана покачал головой, после чего наполнил кружку.
- Но… должно же быть хоть какое-то расследование, - робко подал голос все тот же молодой солдат.
- Расследование… - с горькой иронией протянул ветеран. - Король - он знаешь, какой? Он не посмотрит, что нас там и не было. Раз командиры влипли, значит все. Пиши пропало. Всех повинят.
Собеседник ветерана опять покачал головой. Видать, это раззадорило последнего еще пуще.
- А только я дожидаться не стану! - рявкнул он, словно командовал как минимум ротой. - Я - солдат! И… мой меч при мне! И раз уж моя жизнь не досталась врагам - палач ее не получит! Я сам выберу место и время для своей смерти. Воин должен умирать от честной стали, а не хрипеть, как свинья, задыхаясь в петле! Я имею право на такую смерть! Я ее заслужил, черт побери!
Сидящий напротив ветерана крупный мужчина в воинской одежде без знаков различия опять покачал головой.
- Да что ты все балдой-то трясешь? - вскипел ветеран. - Не согласен с чем - скажи прямо!
- Не согласен! - сказал тот.
Сказано это было так, что все насторожились и прислушались. Все как-то вдруг сообразили, что они и вовсе не знают этого человека. Кто он? Откуда? Остальные-то - свои. Все, кого ни ткни пальцем. Сколько раз вместе сражались, пили, пели, стояли в карауле, тискали девок, дрались… сколько раз… а этот?
Кто таков? Кто? Откуда? Зачем пришел?
- Ну так скажи, в чем я неправ, - в полной тишине проговорил ветеран. - Скажи, чтобы я мог согласиться с твоей мудростью или бросить вызов твоему нахальству!
- Король не станет никого казнить! - веско сказал незнакомец… нет, не сказал даже - пообещал.
Некоторые воины переглянулись. Чьи-то руки уже потянулись к оружию. От незнакомца веяло силой и… да, угрозой.
Правда это была не такая сила, как у магов, и не такая угроза, как у вознамерившихся тебя уничтожить врагов - но сила явная и угроза несомненная.
Кто знает, чем была эта сила и эта угроза?
Воин, не умеющий уловить признаки надвигающейся бури, недолго заживается на белом свете. Буря безжалостна - она сметает всех кто оказался на ее пути, всех, кто не укрылся, всех, кто не подготовился к ее встрече.
- Король не станет никого казнить, - с нажимом в голосе повторил незнакомец.
Тихо звякнула сталь в углу казармы.
- Не станет, - еще раз проговорил он.
- А ты, видать, вчера с ним виделся, и он лично тебе сообщил? - с ехидной неприязнью поинтересовался ветеран.
- Ну почему - вчера? - усмехнулся незнакомец. - Он и сейчас со мной. Он - это я.
- Что? - тоненько выдохнул ветеран.
- Ох! - присоединился к нему кто-то из молодых солдат.
В углу казармы звякнуло сильнее. Громче.
- Он - это я, - повторил незнакомец. - И живые солдаты нравятся мне гораздо больше, чем повешенные. С повешенными ни выпить, ни похмелиться. И раз уж я не стал преследовать ваших бежавших командиров, стану ли я преследовать вас? Вас. Оставшихся. Сохранивших верность воинскому долгу и своему королю. Честное слово, мне нужны живые солдаты! И чем их больше, тем лучше. Мне нужны ветераны - как же без них? Кто научит молодых надевать сапоги на свежую голову?
По казарме прокатился легкий смешок. Однако не все поверили. Не все.
- Чем докажешь, что король? - выдохнул ветеран.
Незнакомец полез в принесенный с собой мешок и достал корону. Протер ее рукавом и надел. Выхватив из кармана монету, ветеран жадно воззрился на до боли знакомый профиль… потом на сидящего перед ним человека… еще раз… еще…
Меч ветерана со свистом покинул ножны…
… и взметнулся в салюте!
- Да здравствует Его Королевское Величество! - заорал ветеран.
- Вольно, - ухмыльнулся Дарман. - Расслабьтесь, ребята! Мы же не на параде…
Бой догорал. Роади стоял, с отрешенным интересом глядя на кровь, стекающую по его мечу.
- Так вот как это бывает, - пробормотал он.

Предыдущая страница 23 Следующая страница


Покрывало ночи 24

- Бывает, - заметил чуть задыхающийся голос одного из его маршалов. - И больше не будет. Хорошо еще, что так все кончилось.
- Ты чем-то недоволен? - удивился Роади, поворачивая свой меч под другим углом.
- Недоволен! - воскликнул молодой маршал. - Чем в битву лезть, поберегли бы вы ваши драгоценные мозги, Ваше Величество!
- Король должен владеть мечом! - нахмурился Роади, нагибаясь, чтоб утереть меч о плащ убитого врага.
- По мне лучше, когда он как следует владеет головой! - пробурчал маршал. - Лимеа умел владеть мечом - и что толку?! Нет, вы уж берегите себя, Ваше Величество! Вы у нас один такой. Не то, не дай Боги, вернутся ненаглядные родственнички покойника Лимеа, чтоб ему земля выгребной ямой - и пойдет у нас прежняя жизнь, если не хуже.
- Мне говорили, что убить человека непросто, - вместо ответа заметил Роади. - Что сначала вроде и ничего, а потом плохо может стать, страх проберет и все такое… И вот я… убил. Убил ведь. Врага. Воина. Сильней меня человека. Убил! И - ничего…
- Плохо тем делается, кто раньше смерти не касался, - ответил маршал. - А Вы, Ваше Величество, до того, как стать королем, сколько лет с ней под ручку ходили! По самому-самому краешку… когда от нас всех ее отводили… когда указы страхолюдные правили… Чего Вам смерти бояться? Вы с ней давние знакомцы!
- И то верно! - усмехнулся Роади, вбрасывая меч в ножны. - Странно как-то… это было легко. Мне даже стыдно немного. Хотя я… не знаю, чего именно я стыжусь… А ты говоришь - «драгоценные мозги»! Не знаю…
- Зато я - знаю, - усмехнулся маршал. - Отводить людей от смерти гораздо трудней, чем бросать их в ее объятия. Отводить - вот работа для героя, для короля. А приводить, раз уж нельзя иначе… оставьте это вашим вассалам.
- Но… сейчас же война, - возразил Роади.
- Вот и будьте военачальником, Ваше Величество! - воскликнул маршал. - Простых воинов и без Вас хватит!
- Ну хорошо! - усмехнулся король. - Уговорил. Все равно мне необходимо было знать, что я это смог. И если придется, опять смогу.
- Нет, ты понял, что такое этот паршивец?! - отрываясь от шара, восхищенно воскликнул Зикер.
- Он - как лавина, - тихо сказал Тенгере. - Сметает любые препятствия. Не замечая, сметает.
- Он - лавина?! - фыркнул Зикер. - Тьма с тобой! Лавину он мог бы положить в карман. Не-ет… он поинтереснее лавины! Вот, смотри: высоко в горах умирает маг. И этот тип оказывается тут как тут! Оказывается, чтоб получить посох. А получив посох, он не может не начать стремиться в Джанхар! И он стремится, да как! Теперь смотри внимательно. В тех же самых горах сидит заплесневевший в своем временном бессмертии старый хрыч, почти мой ровесник - великий воин, ушедший на покой, наплевавший на все, что творится внизу. Сидит себе и сидит. Никуда не собирается… не собирался. Стоило ему встретиться с этим достойным восхищения сопляком - и он заторопился в путь. Думаешь, этот замшелый реликт раньше ни с кем не встречался? Как же! Но кроме нашего доброго приятеля, никому не удавалось сдвинуть его с места. А Курт даже и не старался. У него само вышло. У него и вообще все само выходит. А что теперь делает этот престарелый, но великий воин? Посмотри, чем он занят! Нет, ты только полюбуйся! Как тебе это нравится? Какая замечательная была кавалерия. А маги? Как тебе отряд Осназа, уничтоженный не магом даже, а обыкновенным воином, хоть бы и великим? И как он их укараулил?.. Ага, теперь понятно, как. Идиоты. Маги не должны быть идиотами. Запомни это навечно. А посмотри опять на Курта! Нет, ты глянь, что он творит! И как это подействовало на коменданта славного города Денгера! Он изменил присяге, не задержал врага, не защитил сборщика налогов и его людей, сам собирался их убить, убил нашего мага!
- Уже не нашего, - напомнил Тенгере.
- Прости, все время забываю! - усмехнулся Зикер. - Привык, понимаешь. Многовековая привычка - страшная штука. А теперь еще смотри: вот они встречаются! Старый воин и молодой комендант. Военачальник и Король. Вот тебе и Оннер в зародыше. Лавина покатилась. А Курт пошел дальше… еще дальше…
- Значит он не лавина, он… - пробормотал Тенгере.
- Он - тот, кто обрушивает лавины! - заключил Зикер. - Однако посмотрим еще. Охота мне заглянуть в его прошлое. Откуда он такой вылез? Пойми мы это - кто знает, возможно, нам удастся понять, что с ним дальше-то делать?
Прошлое Курта прослеживалось легко: однообразные дни и холодные ночи, голод и побои, какие-то грязные ночлежки, кучи мусора, вонь и безобразные вопли… Впрочем, были в этом прошлом подозрительные темные пятна, которые никак не хотели просматриваться. Ну никак не хотели. Например, кто все-таки подошел к Курту в тот знаменательный день, когда он собрался уйти из города? Кто плюнул в кружку - и чем был этот плевок? Разглядеть подошедшего не удавалось, а кружка исчезла сразу после того, как этот таинственный плевок в нее попал. Верней, не то что бы совсем исчезла - была скрыта, причем такой силой, таким колдовством, что все мастерство Зикера не помогло обнаружить или создать в этом совершенном щите хоть малой трещинки. А еще… у этого, вроде бы так легко читаемого, прошлого не было начала. Никакого. Словно он никогда не рождался, нигде не жил и матери у него не было. Не было. А отец…
Прошлое Курта начиналось с того момента, как он проснулся в грязной и чужой гостинице - совсем один проснулся. Потом пришли какие-то люди и сказали, что его отец убит в драке. И несчастный мальчишка с плачем метался по улицам. Тело так и не нашли… а искали? Что, и правда искали? Курт долго не верил в смерть отца. Надеялся, что тот вернется. Не вернулся. Призрак, который всегда рядом?
Продвинуться в прошлое еще дальше Зикеру не удалось. Образ отца метался в снах Курта, в его прикосновениях к старому отцовскому сиду, в его попытках стать менестрелем, в его отвращении к себе. Метался - но оставался расплывчатым, стелился зыбким туманом. Зикер не мог его разглядеть.
- Проклятье! Похоже, его отец был горным духом, а матери у него и вовсе не было! - с досадой пробурчал старый маг.
Утерев пот со лба, он попробовал зайти с другой стороны. Время, когда Курта еще не было, осветилось и встретило Зикера спокойными улыбчивыми красками. Но опять - чем ближе во времени и пространстве к загадочному сопляку, тем трудней двигаться, тем сильней выцветают краски, все больше и больше линий исчезает из-под пальцев, пока, наконец, опять возникает стена… стена… стена… И никакого способа ее преодолеть. Никакого.
- Учитель! Я не могу дальше… - выдохнул Тенгере. - Перед глазами совсем темно. Сейчас еще в обморок хлопнусь.
- Отдохни, - велел Зикер. - Дальше я сам.
- Может, не надо? - отнимая руки от шара, с облегчением спросил Тенгере.
- Надо, - упрямо проговорил Зикер.
- Там ведь не защита даже, там черт знает что! - воскликнул Тенгере.
- Есть несколько старых способов! - усмехнулся Зикер.
«Откуда он взялся?!»
«Ниоткуда?»
«А если заглянуть в это самое „ниоткуда“?»
Даже старые способы сдавались, ломались один за другим. Зикер бормотал и бормотал заклинания, его руки струились возле шара, мотыльками порхали - но все без толку. Хотя… вот оно!
Узенькая незаметная трещинка. Комар не пролезет. Так то - комар! А Зикер… Зикер и не в такое пролезал. Тихо… спокойно… неторопливо… тонкой струйкой дыма… падать… падать… падать… сочиться вниз… вниз… туда, где тайна… тайна… туда, где…
- Откуда он взялся?
- Ниоткуда.
- Откуда он взялся?
- Ниоткуда.
- А если заглянуть в это «ниоткуда»?
- Заглянуть?
… падать… падать… слушать нездешние шорохи… и кто-то вслух повторяет приходящие в твою голову сумбурные мысли… кто-то… откуда он взялся… падать… сочиться вниз… вниз… туда, где тайна… вниз… туда, где…
«Ох!»
Оскаленная бесконечность смотрела на Зикера.
Зикер собрал всю волю в комок, улыбнулся и посмотрел в ее каштановые глаза.
- Ну? И что тебе нужно? - Бесконечность не собиралась быть вежливой.
- Знать, - ответил Зикер.
- Что? - удивилась бесконечность.
- Знать, - повторил Зикер.
- Ну так иди отсюда и знай где-нибудь в другом месте! - повелела бесконечность.
- Но… я хочу знать про то, что здесь! - заупрямился Зикер.
Он все еще не опускал взгляда, хотя едва держался, чувствуя себя пылинкой в безбрежном океане бытия.
- Я не люблю, когда интересуются моими личными делами! - прогремела бесконечность. - А мои личные дела - это все то чем интересуюсь я. И я не люблю, когда мне мешают спать после обеда! Теми, кто это делает, я обычно ужинаю!
- Я хочу задать только один вопрос! - вскричал Зикер.
- Задавай и убирайся! - проревела вскипающая бездна.
- Кто такой Курт? - заорал Зикер.
- Спросил? - ехидно заурчала бездна.
- Спросил, - шепнул Зикер, борясь с головокружением и тошнотой.
- Получил удовольствие? - мурлыкнуло из бездны.
Зикер кивнул.
- Так чего ж ты ждешь?! - громогласно вопросила бесконечность.
- Ответа! - требовательно прохрипел старый маг.
- А тебе никто и не обещал ответа! - захохотала бесконечность, страшно подмигнув каштановым глазом. - Тебе позволили задать вопрос! А теперь - убирайся!
И чудовищной силы пинок выбросил Зикера обратно. Он мешком рухнул на землю и зарыдал от усталости.
- Что случилось?! - встревоженный Тенгере наклонился к Учителю.
Щель, ведущая к бесконечности уже затягивалась - но бесконечность успела высунуть из нее руку, отвесила Тенгере звучный щелбан в лоб, втянула руку обратно и захлопнула щель за собой.
Утро было солнечным. Курт потянулся, зевнул, почесал одну за другой все три свои бороды и повертел головой, определяя, куда ему двигаться дальше.
- Доброе утро! - жизнерадостно приветствовал его проснувшийся Мур.
- Доброе… - зевнул Курт. - Вот бы еще ни за какими колдунами не гоняться, так и вообще замечательно бы…
- К слову сказать, твоя тень никуда не делась, - сообщил Мур.
- Это хорошо, - еще раз зевнул Курт. - Без нее бы мне было несколько неуютно. Я к ней уже привык как-то.
Наконец он заметил тропинку, с которой сошел вчера.
- Так-так, - пробурчал он сам себе. - Вот и дорожка отыскалась.
И тут же вспомнил, что колдун грозил исчезновением тени только если Курт продолжит путь. Ступать на дорожку сразу расхотелось.
"Мур все равно заставит, " - пробурчал внутренний голос.
- Обязательно заставлю, - тут же согласился посох.
- Чтоб тебя! - возмутился Курт. - Уже и подумать нельзя!
- Думай тише! - огрызнулся посох. - У меня уже весь набалдашник твоими дурацкими думками забит.
- Думками? - удивился Курт. - Почему - думками? Правильно говорить - думами.
- Правильно говорить так, как правильно, - усмехнулся Мур. - А на думы твои думки пока что не тянут, ты уж извини. Впрочем, великие маги вовсе не обязаны быть умными, так что не огорчайся. Среди великих магов таких дураков как ты - хоть город городи.
- Так много?! - обрадовался Курт.
- Еще больше, - отозвался Мур. - Но при каждом есть свой мудрый посох, который успевает вовремя сказать: «Курт, пора в путь!», как раз тогда, когда глупый и недалекий маг собирается с этого самого пути свернуть.
Курт вздохнул и пошел к дорожке.
И тень исчезла.
Сразу. Будто ножом отрезали.
Курт взвыл и дернулся.
- Спокойно! - крикнул Мур. - Стой на месте и не шевелись! Стой на месте и повторяй магическое заклинание: «У козы четыре уха, хвост на лбу и нос на брюхе!»
- Что?! - ошарашено взвыл Курт.
- Повторяй!!! - загремел Мур и двинул Курта набалдашником по лбу.
- Уй! - взвыл Курт и лихорадочно забормотал - У козы четыре уха…
Минуты три он бормотал это более чем странное заклинание, потом возмутился:
- Мур, в чем дело? При чем здесь какая-то коза?! Ни у одной козы не может быть четыре уха! Да еще и хвост на лбу зачем-то! А нос на брюхе - это вообще ни в какие ворота!
- У козы, измененной посредством магии может быть все что угодно, - отпарировал Мур. - Но ты уже пришел в себя. Это главное. А теперь, быстро: посмотри на свою тень!
Сказано это было таким спешным, таким приказательным тоном, что Курт повиновался быстро и не раздумывая.
Тень… была. Была!
Потом опять пропала.
- Мур! - жалобно взвыл Курт.
- Она тут. Она никуда не делась, - внушительно проговорил посох. - Ее отсутствие - это всего лишь иллюзия. То, что она исчезла - морок, наваждение, бред, - раздельно, внятно, словно ребенку малому, объяснил посох. - Вспомни, проклятый колдун ведь с самого начала кормил нас иллюзиями! Просто раньше он пытался обманывать твои уши, а теперь - глаза, только и всего.
- Тень… она и вправду есть? - спросил Курт.
- Вправду, - ответил Мур. - Я ее вижу. Я ведь не человек. Иллюзии на меня не действуют.
- Иллюзии бывают разными, сухое дерево! - Колдун появился неожиданно. - Вдруг именно то, что открывается глазам твоего хозяина - реальность, а то что видится тебе - иллюзия, морок… вдруг я сумел создать иллюзию и для посоха? Конечно, скорей всего, это не так… но ведь ты не можешь знать этого наверняка? Что, если тень все-таки исчезла?
Мур не ответил. Казалось, колдуну удалось смутить его. Действительно, он не мог знать наверняка. Не мог. А не зная, подвергать жизнь своего хозяина опасности… не свою - чужую…
Колдун был прав. Мог оказаться правым.
- Мы рискнем, - вместо умолкшего Мура сказал Курт.
- Похвальная твердость, - улыбнулся колдун. - Достойная великого мага. Но… непростительная неосторожность. Губительная для мага.
В руках колдуна опасной белизной сверкнул широкий кривой меч. Беспощадная улыбка лезвия со свистом рассекла воздух. Пряный ветер хлестнул по незащищенному горлу.
Каким-то чудом Курт успел упасть на спину. Смертоносный свист рассек мир в том месте, где еще миг назад было это самое горло.
Разрубленные половинки мира срослись не сразу. Меч был волшебным, а колдун… реальным. Курт слишком привык к его явлениям в качестве призрака, слишком расслабился - и едва не поплатился жизнью. Может, еще и поплатится.
Колдун опять поднял меч. Что-то толкнулось в руку Курта. В правую - в левой он держал посох. Толкнулось старательно, настойчиво. Курт ухватил это нечто и машинально выставил перед собой.
Это был… его МЕЧ! Его собственный волшебный меч! Тот самый, в котором рыбки плавают!
Колдун зарычал от ярости и попытался все же рубануть Курта, но меч в его руках задергался и заверещал дурным голосом:
- Э-нет-хозяин-мы-так-не-договаривались! - верещал он. - Одно-дело-мага-сопляка-в-капусту! А-такой-меч-сам-руби-врун!
Дернувшись как следует, меч вырвался из рук колдуна и улетел, подвывая от ужаса. Колдун плюнул с досады и исчез.
- Что ни происходит - все к лучшему, - выдохнул Мур. - Прости, Курт. Я слишком увлекся этой дурацкой иллюзией и не заметил того, что за ней пряталось. Нехитрый, в общем-то, трюк - а ведь прошляпил!
- Да, наверное… - негромко вздохнул Курт.
Он рассеянно следил за тем как волшебный меч, чудесный меч, полный великих сил и восхитительных рыбок, медленно тает в его руке - а мысли бродили где-то далеко-далеко…
Три сотни Старших Магистров были призваны к Архимагу. Ни один из них не знал, зачем его зовет Архимаг, но всем уже давно было известно о небывалом, повальном, устрашающем бегстве Великих Магистров - а также о том, что Архимагу прознал, где именно скрываются беглецы. Когда все… ну почти все Великие Магистры спешно покидают Орден - это должно что нибудь, да значить. Когда Архимаг так быстро узнает, куда именно они девались… это тоже что-нибудь означает. Вопрос в том, что именно? И что Его Милость изволит предпринять в создавшейся ситуации? Никто не мог предугадать, как именно поведет себя Архимаг. Старшие Магистры боялись его безудержного гнева, но шли - в надежде на повышение. Ведь когда в Ордене совсем не остается Великих Магистров, Орден должен обходиться тем, что у него есть - а… что у него есть?
Ну, кое-что есть, по правде говоря… Вот они, например. Силенки, конечно, не те… но усердием и старательностью… таланта тоже маловато… но усердием и старательностью… и, главное! - ни одного предателя! Абсолютная верность Его Милости.
Архимаг был спокоен. Старшие Магистры входили и кланялись, входили и кланялись - а он, восседая на троне, отвечал им небрежными мановениями рук. Архимаг был спокоен. И только в глубине его глаз горел багровый огонь. Стремительный багровый огонь. Удушливый и страшный.
Когда последний из Старших Магистров вошел, поклонился и уселся на отведенное ему место, Архимаг встал.
- Господа Магистры, нас предали, - негромко сказал он.
По рядам Старших Магистров пробежал легкий шорох.
- Преступники бежали из Ордена к подлецу и мятежнику Зикеру, - добавил Архимаг. - Они основали новый Орден.
Старшие Магистры переглянулись и побледнели от ужаса.
- Это - не Черный Орден, - глухо проговорил Архимаг. - Это Серый Орден. Они предали наши идеи. Наши заветы. Предали!
Старшие Магистры молчали. Архимаг и не ждал ответа.
- Я выбрал вас, - проговорил он. - Выбрал из многих.
Сердца Старших Магистров вострепетали от радостного предвкушения. Смутные надежды на повышение на глазах обрастали плотью. В такие смутные времена, когда Великие Магистры толпами бегут из Ордена, много чего может случиться.
- Я дам вам Силу, - продолжил Архимаг. - Неиссякаемый источник. Я хочу и требую, чтоб вы вели непрекращающуюся войну с Орденом Беглых Магов! Войну до смерти! До тех пор, пока ни одного из них не останется на свете.
Старшие Магистры переглянулись. Воевать с Великими? Каждый из Старших знал, чего он на самом деле стоит. Отказаться? Ослушаться Архимага? Каждый из них знал, чего он на самом деле стоит. Эх, сбежать бы… Да разве выйдет? Вот зачем, оказывается, в зале присутствует почти треть Черной Стражи Ордена.
- Я говорил о Силе, - промолвил Архимаг. - Придите и возьмите. Пусть каждый из вас подойдет ко мне и коснется моей правой руки. Я жду.
И каждый из Старших Магистров подошел к Архимагу и коснулся его правой руки. Сгорело только двое. Архимаг брезгливо отряхнул их пепел с ладони. С остальными вроде бы ничего не случилось… вроде бы. Двести восемьдесят восемь бывших Старших Магистров стояли напротив своего Архимага. Такие же, как раньше. Почти такие же. Потому что в глубине их глаз теперь тоже горел багровый огонь. Удушливый и страшный.
- Убейте предателей! - негромко проговорил Архимаг, но его слова тяжелыми стальными шарами раскатились по залу. - Убейте - и я всех вас сделаю Великими Магистрами!
Засыпая, чудовища бормочут себе под нос удивительные сказки. Сказки про облачных всадников и менестрелей, затерянных королей и уснувших витязей, огненных драконов и принцесс, встающих из воды. Засыпая, чудовища много чего бормочут. Говорят, лучшие сказочники - те, кому удалось подслушать это рокочущее, как море, бормотание.
Кто, обладая эльфийским слухом, слышит его за тридевять земель в шорохе ветра, в шелесте деревьев и трав. Лучшие песни эльфов - эхо таких сказок.
Кто, обладая гномьим упорством, собирает эхо этого бормотания. Оно каменное, это эхо. Лучшие камни гномов - эхо таких сказок.
Кто, обладая человечьей удачливостью, с человечьим же нахальством напополам просто приходит к костру. Авось не съедят. Авось сказку скажут.
Засыпая, чудовища становятся не опасными. Но… кто из нас может сказать с уверенностью - в самом ли деле они спят?
- Тебе не кажется, что вся эта ситуация несколько зависла? - спросил Художник у своего Ученика.
- Кажется, - кивнул тот, водя кистью по воде. - И Зикеру кажется.
- Да. Зикер - это серьезно, - одобрительно кивнул Художник. - Кстати, как тебе понравилась эта его шутка насчет нового Ордена?
- А что - ничего идея! - фыркнул Ученик. - Будь у меня время - с удовольствием записался бы.
- А как он за Темного Бога выступил! - воскликнул Художник.

Предыдущая страница 24 Следующая страница


25 Сергей Раткевич

- На миг мне показалось, что он и в самом деле во что-то такое превратился, - признался Ученик. - Жуть!
- Интересно, какой из этих камешков все же обрушит лавину? - задумчиво пробормотал Художник.
- Думаю, тот же что и раньше, - отозвался Ученик.
- Курт, - промолвил Художник.
- А разве не для этого ты его опекал? - удивился Ученик.
- А черт меня знает, - пожал плечами Художник. - Может, и для этого.
Архимаг был мрачен. Когда выяснилось, что в осажденном усилиями двухсот восьмидесяти восьми Старших Магистров древнем ресторане Хорат Арзон нет и икогда не было никакого Зикера, равно как и прочих членов его новообразованного Ордена - в чем господину Архимагу хозяева позволили убедиться лично - Архимаг три часа жутко орал, страшно топал ногами, вызывая небольшие землетрясения и оползни в горах, плевался огнем и вообще вел себя нехорошо. Он даже отказался пытать девственниц и отпустил на волю всех специально наловленных для него драконов. Драконы съели зазевавшегося Младшего Магистра и улетели.
Запахло чудовищной ересью, предательством такого масштаба, что все остальное меркло перед ним, как меркнут светлячки когда восходит солнце.
«А что, если и Архимаг… сбежит?!» - глядя друг на друга, думали Старшие Магистры. - «А что, если… что, если это - эпидемия такая?! Вот так вот, ни с того ни с сего сбегать из Ордена, творить всякие непотребства, никого не пытать, не вешать… Ужас!»
Впрочем, Архимаг одумался. К великому облегчению будущих Великих Магистров, он все же пришел в себя. А не то… сбеги он к Зикеру - и им, пожалуй, что пришлось бы покончить с собой от того коварного предательства, которое совершил бы по отношению к ним окружающий мир. Но этого не случилось. Мир остался миром, а Архимаг - архимагом.
Успокоившись, Архимаг сожрал сразу двух драконов. Правда, девственниц на его долю не досталось. От скуки они замучили друг друга сами. Архимаг посмотрел на их истерзанные мертвые тела, пожал плечами и проследовал к себе. И с того времени изволил пребывать не в духе.
- Сидишь, дурак? - невежливо поприветствовал его Темный Бог, внезапно появляясь в его апартаментах.
- Убирайся! - прорычал Архимаг. - Одни пакости от тебя!
- От меня?! - возмутился Темный Бог. - Или от твоей тупой башки?!
- Не было их в Хорат Арзоне! - разозлился Архимаг. - Никогда не было!
- Не было, - согласился Темный Бог. - Никогда не было. Ты прав. Только зачем так кричать?
- Зачем кричать?! - взвыл Архимаг. - А какого черта ты подсовываешь мне неверную информацию?! Какого черта ты… ты водишь меня за нос!
- Ты как маленький ребенок, - вздохнул Темный Бог. - Ни на минуту оставить нельзя. Не я это был, идиот! Зикер с тобой пообщался. Зи-кер.
- Зикер! - прошипел Архимаг. - Мне б его только найти!
- Я не могу навсегда поселиться в твоем Ордене, - укоризненно проговорил Темный Бог. - Ты - лишь одно из моих дел. И ты так и не выполнил мою просьбу. Тот маг, о котором мы говорили, все еще сотрясает мир. Я недоволен.
- Я тоже, - пробурчал Архимаг. - Можешь мне поверить.
- Впрочем, я узнал то что тебе нужно, то что не смогли узнать твои люди, - продолжил Темный Бог. - И плату запрошу ту же, что и раньше. Сейчас ты можешь решить все наши проблемы. Все. И свои, и мои. Тебе не составит труда убить Курта и этим заслужить мою безмерную благодарность. Тебе не составит труда убить Зикера вместе с его сподвижниками, а также разделаться с зарождающимся Оннером. Ведь Оннер тебя тоже интересует, не правда ли?
Архимаг коротко кивнул.
- Зикер сейчас находится в Оннере, - сказал Темный Бог. - А Курт в ближайшее время окажется вблизи одного малоизвестного и малозаметого замка. Он собирается его штурмовать, так что у тебя будет время подобраться к нему незаметно и покончить с ним одним ударом безо всякого риска.
В руках Темного Бога появилась карта.
- Вот, смотри: Оннер. Вот здесь находится Зикер со своим Орденом.
Архимаг сжал кулаки.
- А во-от здесь - замок. Одно от другого, конечно, далеко, но ты ведь управишься, если захочешь. Курта вблизи замка пока нет, но он там будет. У тебя достаточно сил, чтоб уничтожить Курта Зикера и Оннер.
- Да, - сказал Архимаг. - Уничтожить. Курта. Зикера. Оннер. Верховного Короля.
- А ты тоже о нем слышал? - удивился Темный Бог. - Этот Верховный Король - загадочная птица. Как он убивает магов?
- Не знаю, - поморщился Архимаг. - И знать не хочу.
- Да. Таких лучше просто убивать, - согласно кивнул Темный Бог. - Ладно, господин Архимаг, действуй! Лучшего шанса у тебя не будет. Вряд ли я смогу еще раз узнать все и обо всех, причем одновременно. И помни - если ошибешся, в следующий раз я не буду милостив.
Видение Темного Бога померкло.
Архимаг неприятно усмехнулся. Он не очень-то боялся Темного Бога. Тот сам дал ему оружие против себя. Нерасчетливый и высокомерный, он не поинтересовался, что из себя представляет нынешний Архимаг Ордена Черных Башен. Обещая в награду за смерть Курта силу Темных Богов, он подсунул Архимагу тень этой силы. Ни одному магу такая сила не дала бы ничего - ни одному, кроме Архимага. Архимагу она пришлась в самый раз: ведь он был нарисован. Тень Силы Темных Богов проросла и окрепла в том, что заменяло Архимагу тело. Такой магии не было ни у кого. И ни у кого не было против нее защиты. Зачем же создавать защиту против того, чего все равно нет? Вдобавок стихия огня по-прежнему послушно делилась силой с нарисованным чудищем, да еще ему удалось наградить этой силой аж двести девяносто восемь Старших Магистров. Каждый из них в мечтах видел себя Великим Магистром. Каждый готов был исполнить любой приказ, чтоб добиться этого. Так что… какую бы там надменную чушь ни несли разные Темные Боги… пусть говорят, если им охота, мы послушаем - а вот слушаться их никто не станет. Слушать и слушаться - вещи, знаете ли, разные.
Архимаг - он на то и Архимаг, чтоб подчиняться только самому себе. Поэтому искать он будет Зикера. Предателя. И других предателей тоже. А еще - Верховного Короля… в конце концов, Зикер предупреждал об Оннере, а не о Курте. Зикер, конечно предатель, но… к его советам лучше прислушиваться. А с Куртом Архимаг повидается, конечно. Быть может, даже и убьет. Почему нет? Сочтет нужным - убьет обязательно. Но… в свое время и для своих целей. И пусть все Темные Боги мирозданья провалятся от злости в свои собственные темные задницы, а он, Великий Архимаг Великого Ордена, плевать на них хотел!
- Стоп! - воскликнул Курт. - Этого места я не припоминаю.
- Какого еще места? - удивился Мур. - Разве ты когда-то уже ходил этой дорогой?
- Сам же знаешь, что нет, - поморщился Курт. - Но когда Бог Повседневных Мелочей описывал мне дорогу к замку нашего старого доброго приятеля, он не упоминал об этом озере. Он говорил, что будут две высокие скалы, словно каменные пальцы устремленные в небо - вот они, впереди. Но он говорил, что тропа ляжет между ними, а вместо этого между ними и за ними озеро. А тропа сворачивает вправо.
- Озеро? - недоверчиво переспросил Мур. - Погоди, Курт, только не ходи направо.
- По правде говоря, я не вижу, куда тут еще можно пойти, - проворчал Курт. - Слева такая круча… вряд ли я на нее взберусь.
- Курт, ты и в самом деле видишь озеро? - быстро спросил Мур.
- Ну да, - отозвался Курт. - Что, опять иллюзия?
- А тропика сворачивает именно вправо? - не отвечая, продолжил Мур.
- Да, - кивнул Курт. - А что?
- Хорошо, что ты сказал об этом раньше чем свернул, - облегченно вздохнул Мур. - Справа пропасть.
- Пропасть?! - воскликнул Курт.
- Пропасть, - повторил посох. - Подожди, сейчас я излечу тебя от иллюзий.
- Опять по лбу! - следя за качнувшимся набалдашником, простонал Курт.
- Для твоего же блага, - участливо промолвил посох.
- В гробу я видал такое благо! - горестно возопил Курт. - У меня скоро рог вырастет!
- Небесполезная вещь для начиающего мага. На него можно вешать шпаргалки с текстами заклинаний, чтоб всегда были перед глазами, - ехидно отпарировал Мур.
И с профессиональной точностью опытного хирурга трижды приложился своим набалдашником прямиком между глаз своего хозяина. Курт взвыл и схватился за расквашенный лоб.
- Посмотри направо! - велел посох.
Курт посмотрел и вздрогнул. Сглотнул и отшатнулся.
- Мы находимся достаточно далеко, - успокоил его посох. - Здесь с нами ничего не случится. Вот если бы ты пошел по той тропинке…
- Спасибо, - прошептал Курт.
- За что? За то что я тебе врезал? - полюбопытствовал Мур.
- За то, что ты мне врезал, - отозвался Курт.
- Ну, к услугам такого рода я всегда готов, - усмехнулся посох. - А теперь посмотри прямо. Где там твое озеро?
- Озера нет, - ответил Курт.
- Что и требовалось доказать, - усмехнулся Мур. - Путь свободен. Вперед!
Курт все еще смотрел на тропу - и то, что он там вдруг увидел…
- Ох, Мур… - тихо произнес он. - Лучше бы там было озеро.
Густой стеной на Курта двигались трупы. Отвратительные безобразные трупы. Глаза их горели колдовским багровым огнем. Таким же огнем горели мечи в их скрюченных смертью пальцах. Мгновение назад их еще не было. Они появились внезапно - словно пустота, в которой они пребывали, вдруг исполнилась отвращением и попросту выплюнула их из себя.
- Привет от нашего «дорогого друга», я полагаю? - нервно спросил Курт.
- Никакого сомнения, - ответил Мур. - Его берлога близко, вот он и защищается, как может.
- Хорошенькое «как может»! - возмутился Курт. - Да они ж меня попросту сожрут!
- Вот уж не думаю, - усмехнулся посох. - Вряд ли ты придешься им по вкусу. А кроме того, это трупы с красными глазами. Они никого не жрут. Вот если б это были трупы с синими или фиолетовыми глазами, тогда ты и в самом деле мог бы стать свежей котлеткой. А красноглазые никого не жрут. Факт.
- А… что они делают? - дрогнувшим голосом спросил Курт.
- Обычно они разрывают своих противников на клочки, - любезно ответил посох.
- Ну спасибо! Утешил! - фыркнул Курт. - Меня весьма радует - нет, я просто безмерно счастлив тем, что меня всего лишь разорвут, а есть не станут! Это вселяет в меня неземной восторг!
- Ну, собственно, я не думаю что они смогут что-нибудь с тобой сделать, - задумчиво проговорил Мур. - Разве что ты им сам сдуру позволишь. Это всего лишь несчастные дохлые бедняги, которых нахально выволокли из уютных могилок. Можешь мне поверить - больше всего им хочется обратно.
- Так чего ж они не идут? - со все возрастающим беспокойством глядя на приближающихся покойников, поинтересовался Курт.
- Их держит довольно сильная магия, - пояснил посох. - Но твоя - сильней.
- Значит, достаточно мне просто повелеть, и они пойдут по домам? - обрадовался Курт.
- Будь ты, как раньше, Богом - этого бы хватило, - ответил Мур. - Но ты уже не Бог. Судьба вновь разжаловала тебя в маги. Так что повеления не хватит. Заклятье нужно.
- Какое заклятье? - с надеждой спросил Курт.
- Откуда мне знать? - удивился посох. - У каждого мага свои заклятья. Есть, конечно целая куча общих заклинаний, но вряд ли что-нибудь из них подойдет для данного случая. Кстати, я и вообще не уверен, что тебе подойдет хоть одно из джанхарских заклинаний.
- Что же мне делать? - со страхом прошептал Курт, глядя на приближающихся мертвецов.
- Спроси у своей Силы, - ответил Мур. - До сих пор она тебя неплохо выручала.
- Выручала… - горько бросил Курт. - Ну, и где она?
Он оглянулся по сторонам, словно надеясь отыскать взглядом ту самую зловредную силу, которая выручала-выручала, а потом вдруг перестала. Вот не хочет придти на помощь, и все.
- Меч мой, ко мне! - повелительно гаркнул Курт, за громкостью голоса пытаясь спрятать неуверенность тона.
Закрыв глаза, он вытянул перед собой руку открытой ладонью вверх.
«Только бы сработало! Только бы…»
И на его ладони действительно что-то очутилось. Что-то маленькое, легкое и мокрое. Мур нервно хихикнул. Курт открыл глаза и посмотрел. На его ладони сидела лягушка. Квакнув, она спрыгнула и поскакала к ближайшей луже.
- Это немного не совсем меч, - заметил Мур.
- Точней - совсем не меч! - простонал Курт.
Мертвецы приближались. Теперь они были уже совсем близко.
- Попробуй еще раз, - предложил посох.
- Приди ко мне, мой волшебный меч! - завопил Курт.
Что-то с размаху толкнулось ему в руку. Курт ухватил это что-то и оглушительно выругался. Вместо меча в руке оказался мяч. Ярко раскрашенная ярмарочная игрушка.
- Ошибка всего в одну букву! - воскликнул Мур. - Продолжай, не останавливайся! Быть может, мы сумеем обойтись и без заклинаний!
- Ага! И все эти старания сработают уже после того, как меня разорвут! - в ответ завопил Курт.
Размахнувшись, он швырнул мячом в приближающихся покойничков. Хлопнувшись в лоб одному из них, мяч взорвался с оглушительным грохотом. Мертвецов просто разметало, разбросало во все стороны.
- Неплохо! - азартно выкрикнул Мур.
- Плохо, - вздохнул Курт. - Они опять подымаются.
И точно: мертвецы подымались вновь, сползаясь в какое-то подобие атакующего строя. Некоторые из них потеряли свои мерцающие багровым светом мечи и теперь потрясали скрюченными пальцами. Впрочем, глаза у них горели по-прежнему.
- Послушай, Мур, - очень сосредоточенным голосом проговорил Курт. - Надеюсь, ты не будешь против, если я немного побегаю?.. по правде говоря, я давно хотел этим заняться…
Курт сделал несколько шагов назад. Строй мертвецов качнулся, приближаясь. Справа и слева они двигались гораздо быстрее, охватывая Курта полукольцом. Края полукольца смыкались с угрожающей скоростью.
- Бег - очень полезная для здоровья вещь, - продолжил Курт. - Я знаю, что обещал убить колдуна… и я непременно… этим займусь… честное слово!.. но потом, ладно?!! А сейчас я… я…
Курт сорвался с места и понесся, точно свихнувшийся заяц. Трупы припустили следом. От их мерного топота у Курта заныло в животе. Чудовищное болботание вырывалось из их искалеченных смертью ртов. Они уже почти сомкнули кольцо - Курт выскочил разве что каким-то чудом: один из мертвецов успел-таки ухватить Курта за ухо, но костяные пальцы соскользнули, и Курт, заорав от страха, вырвался, наконец, на волю. Он бежал, бежал, подвывая от ужаса, а следом за ним, растянувшись в колонну, бежала безмозглая и отвратительная смерть.
- Кажется, эти ребята тоже не прочь поправить здоровье, - меланхолично заметил Мур.
- Ага. Только их здоровье… меня сейчас… и волнует! - тяжело и сердито пропыхтел Курт.
- А мне казалось, что тебя беспокоит как бы побыстрей унести отсюда ноги, - невинно заметил посох.
- Проклятая… деревяшка! - прерывисто выдохнул Курт. - Нашел… время для шуток! Вот сооружу… из тебя… растопку… для костра!
- Вряд ли ты сумеешь разжечь костер на бегу! - фыркнул посох. - Впрочем, шутки в сторону. Помолчи и побереги дыхание. Этак ты скоро свалишься.
- Ну нет уж! - воскликнул Курт. - Я никогда не свалюсь, пока за мной бежит ЭТО!
Казалось, мертвецы не могут догнать Курта - однако они и не отставали. Не отставали и не уставали. Они ведь не были живыми. Их ноги передвигались с размеренной отчетливостью смерти. Они бежали неторопливо, словно война или мор. Их движения были исполнены однообразием и монотонностью ужаса. Курт был живым, и он начал уставать. Воздух стал шершавым и твердым, его куски с трудом протискивались в легкие. Голова сделалась чугунной, и какие-то психи со всей дури лупили по ней здоровенными кузнечными молотами. Ноги же, напротив, стали ватными, и Курт не мог понять, быстро ли он бежит.
Тут оно и случилось. В руку ему опять толкнулось нечто. Курт схватил его… и увидел свой волшебный меч. Наконец-то!
- Сработало! - прохрипел Курт.
Несказанная радость заполнила все его существо. Он остановился, загнал в себя очередную непослушную порцию воздуха, с шумом и хрипом выдохнул и поднял меч над головой. Передние мертвецы остановились, как вкопанные. Менее проворные напирали сзади, тесня своих товарищей по посмертию - в результате чего образовалась дружная куча мала. Мертвецы гудели, как растревоженный пчелиный рой, силясь выкарабкаться из нее наружу. Каждому хотелось выбраться первым - и, разумеется, как и во всех подобных случаях, когда личные интересы заставляют каждого отпихивать и топтать всех, наружу не выбрался никто. Куча мала оставалась на прежнем месте.
- Тупые создания эти покойнички, - произнес небрежный голос рядом с Куртом.
Курт обернулся. Рядом стоял колдун. Курт сунул посох за пояс и ухватил меч обеими руками.
- Сейчас я тебя! - выдохнул он.
- Глупец! - расхохотался колдун. - Кажется, ты и вправду поверил что у тебя меч в руках?!
Курт вздрогнул и бросил испуганный взгляд на меч, но тот оставался мечом.
«Опять лжет!» - мелькнуло в голове у Курта и он, размахнувшись как следует, рубанул колдуна. Тот отскочил и уклонился, верткий, как змея - а меч, вдруг жалобно звякнув, превратился в стальную цепь. Тяжелые наручные кольца сковали запястья Курта. Колдун зашелся в хохоте и проревел какое-то заклинание. Цепь стремительно уменьшилась, стягивая руки Курта беспощадным усилием. Теперь всего три звена отделяли одну его руку от другой. Курт стоял, дрожа от ужаса, его руки были скованы спереди, перед ним ухмылялся колдун, а за спиной копошились отвратительные мертвецы.
- Вот я тебя и перехитрил! - хихикал колдун. - Врагам никогда не верят, поэтому есть смысл говорить правду! Правда в такой ситуации гораздо лучше лжи! Она верней обманывает.
Казалось, пришло время для последнего, окончательного и полностью уже панического страха. Ну, колдуну уж точно так казалось. Он было открыл свой мерзко ухмыляющийся рот - открыл для последнего, смертоносного заклинания… но тут распахнулся рот самого Курта. Вот только ничего похожего на то, что обычно бывает во рту, там не было.
Из-за ограды зубов на колдуна смотрела бездна. Бездна нахмурилась и зарычала. Колдун застыл, словно чучело, набитое льдом. Его зубы выбивали такую дробь, что он вынужден был ухватиться за нижнюю челюсть обеими руками. Какие там заклинания - он имени своего сейчас не произнес бы!
Курт отвернулся от него, гневно уставившись на мертвецов.
- Хаолин лианон хогобаз ар урраг! - звонко произнес Курт.
Мертвецы дружно встали.
Медленно повернулись.
И отправились прочь.
- Что ты им такое сказал? - удивленно выдохнул Мур.
- Я им сказал: уходите, противные! Примерно так, - ответил Курт.
Успевший прийти в себя колдун попытался броситься на Курта с кинжалом, но изо рта Курта вновь взревела бездна. С яростным рыком Курт рванул цепь, и она вновь удлиннилась. Хлестнув цепью по руке колдуна, он выбил кинжал, после чего, набросив тому цепь на горло, попытался этой цепью удавить. Колдун захрипел, глаза его вылезли из орбит - но все же он был опытным бойцом. В последний миг он успел щелкнуть пальцами, высвобождая защитное заклинание, приспособленное как раз на такой вот крайний случай. Его тело мигом превратилось в струйку дыма. Струйка дыма склубилась в облачко, облачко осело на землю пеплом, пепел превратился в змейку… а змейка скользнула между камней. Скользнула - и исчезла.
- Уф! - сказал Курт.
- Заклинание запомнил? - спросил Мур.
- Хаолин лианон хогобуз ар урраг, - выдохнул Курт.
- Хогобаз, - напомнил Мур. - Не хогобуз, а хогобаз.
- Спасибо, - шепнул Курт, присаживаясь на камешек.
- Ничего, - утешил Мур. - Еще пару раз попрактикуешься в полевых условиях - навек запомнишь.
- Теперь понимаю, - выдавил из себя Курт.
- Что именно? - осведомился Мур.
- Почему маги все свои заклинания помнят, - пояснил Курт. - Теперь - понимаю. Да. Еще как понимаю. Если все эти заклинания вот эдак учить… любой запомнит. Если, конечно, жив останется.
- Теперь ты можешь понять также и то, почему магов меньше, чем сапожников. И почему они, как правило, не в своем уме, - добавил Мур.
- О да! - с жаром воскликнул Курт.
- Ты вел себя очень неосторожно, - укоризненно заметил Мур чуть спустя. - Меч этот ухватил. Думать же надо хоть немного! Ты его в тот момент не звал, не колдовал - ты драпал, и на прочее сил у тебя уже не оставалось. Твой меч просто не мог появиться.
- Мог бы и предупредить, между прочим, - буркнул Курт. - Я понимаю, конечно, что тебе не терпится меня обучить. Но живой ученик все же лучше мертвого мага, нет?
- Я предупреждал, - вздохнул Мур. - Я орал так, что чуть не треснул.

Предыдущая страница 25 Следующая страница


Покрывало ночи 26

- Ни слова не слышал! - возмутился Курт.
- Поганый колдун слишком хорош, - проговорил посох. - Особенно когда работает с иллюзиями. А ты слишком наивен, чтоб их распознать. Он наложил иллюзию моего молчания. И ведь ты даже не удивился, что я никак не отреагировал на появление твоего меча. Так что… привыкай думать сам. Ты не всегда сможешь меня услышать.
- Понял, - промолвил Курт. - Слушай, Мур, а что это за заклинание такое я выдал?
- Почем мне знать? - удивился посох. - Это ведь твое заклинание.
- Я понимаю, что мое, но все же - откуда оно взялось? - настаивал Курт. - Я ж его не знал вовсе. Оно само… как с крыши свалилось.
- Я понял, о чем ты, - сказал Мур. - В каком-то смысле так оно и есть. Твоя Сила проявила себя таким способом. Это просто вроде как один из ключиков к ней. Она тебе его подарила. Теперь твое дело - его помнить.
И тут в руке у Курта сам собой возник его собственный волшебный меч - на сей раз доподлинный.
- Надо же! - воскликнул он. - Звал-звал - не дозвался, а тут - на тебе! И для чего ты мне, спрашивается, теперь? Комаров тобой отгонять?
Волшебный меч с укором посмотрел на Курта всеми своими рыбками, вздохнул и растаял.
- Он не виноват, - заметил Мур. - Ты сам его вызвал. Тогда не смог, а теперь вызвал. К чему претензии? Он не может появиться вне твоей воли. Ты должен научиться вызывать его, когда он нужен, а не когда попало.
- Но он же не явился на зов! - озадачился Курт. - Ты сам слышал, как я вопил. И - ничего… а теперь… почему - теперь?
- Потому что теперь тебе удалось позвать его правильно, - пояснил Мур. - Теперь удалось, а тогда - нет. Дело вовсе не в силе крика, можешь мне поверить. Сейчас ты и вовсе позвал его молча.
- Мне кажется, что он сам пришел, - возразил Курт. - Не звал я его.
- Это тебе только кажется, - поведал посох. - Иногда маги произносят заклинания, не прибегая к помощи речи. Они произносят их всем телом. На мой взгляд, очень практичный способ. Особенно если сражаешься с врагом. Любой сообразит, что ты колдуешь, если бормотать заклинания вслух - а если тебе попадется достаточно опытный маг, он сумеет обратить услышанное им заклинание против тебя. Но только великий мастер может заметить и отразить безмолвное заклятье - заклятье, посланное всем телом, таинственное и могущественное, потому что созрело в глубине души твоей.
- Думаешь, я когда-нибудь так смогу? - недоверчиво поинтересовался Курт.
- Ты уже так можешь, - отозвался Мур. - Просто не умеешь управлять этим процессом.
- А что нужно сделать, чтоб научиться им управлять? - спросил Курт.
- Было бы неплохо, если бы ты спросил об этом у себя, - проворчал посох. - Впрочем, ладно… один совет я тебе все-таки дам. быть может, и его хватит. Постарайся вспомнить свое состояние, свои ощущения в тот момент когда у тебя появился меч.
- Я здорово удивился, когда это случилось, - припомнил Курт. - А потом обиделся.
- Болван, я не об этом! - рассердился Мур. - Важно вспомнить не твои ощущения по поводу появления меча, а то, что с тобой происходило до этого и в процессе этого. Где-то там, меж прочего хлама, которым человеческое тело так старательно изводит себя в попытке преждевременно постареть, хранится тончайшее движение души, позвавшее твой волшебный меч. Именно это и называют безмолвным заклятьем.
- Ах, вот ты о чем! - воскликнул Курт - после чего погрузился в глубочайшую задумчивость.
Закрыл глаза. Вытянул руку. На ладонь опять шлепнулось что-то мокрое и квакучее. Курт вздохнул.
- Запомни и это состояние, - посоветовал Мур. - Лягушка тоже может пригодиться.
Отпустив лягушку прогуляться до ближайшей лужи, Курт вновь закрыл глаза. На сей раз в руке у него оказался волшебный меч.
- Получилось! - выдохнул Курт.
- Запомни! - приказал Мур.
- Сделано, - кивнул Курт, расплываясь в блаженной улыбке.
- Повтори, - потребовал Мур.
Курт позволил волшебному мечу растаять, вновь вызвал и вновь отпустил. После чего решительно поднялся.
- Теперь я готов, - сказал он.
- Ну, так вперед! - воскликнул посох. - И пускай колдун заранее дрожит от страха!
К замку колдуна Курт вышел на рассвете. Как ни хитрил колдун, как ни прятал тропку за самыми различными иллюзиями, но опыт Мура и развивающаяся магия Курта делали свое дело. Иллюзии сползали с реальности, как ветхие лохмотья с могучего поворота плеч. Курту все чаще и чаще удавалось подчинить свою Силу своей воле - и каждый раз, когда это происходило, иллюзии осыпались разноцветными блеклыми лепестками, а мороки бежали прочь не оглядываясь. И не только мороки.
Замок колдуна вдруг как бы приподнялся из земли… да нет, не как бы, а и в самом деле приподнялся! Восемь могучих каменных лап держали тяжелое каменное тело. С них потоками стекала земля. Переваливаясь с лапы на лапу, замок довольно шустро побежал прочь от Курта. Время от времени он поворачивал свою главную башню, словно оглядывался через плечо.
- Мур… - ошарашенно выдохнул Курт. - Это… опять иллюзия?!
- Если бы! - Мур был потрясен ничуть не меньше Курта. - Это не иллюзия… это - Мастерство… какое счастье, что твоя Сила так велика! Не то у тебя не было бы против него ни единого шанса. Их и так немного. Поэтому соберись и не лови ушами ворон. Нет, все же, какой мастер! Какой потрясающий мастер! И этот невероятный талант тратится на тупые и подлые штуки! На глупые мерзости и мерзкие глупости! Какая нелепость!
Замок убегал, сотрясая землю, волоча за собй обрывки не до конца исчезнувших иллюзий.
- Предполагается что я должен напыжиться, вообразить себя великим героем и бежать следом, так что ли? - спросил Курт.
- Предполагается, - усмехнулся Мур. - Впрочем, можешь, конечно, и здесь остаться. Особенно если ты и в самом деле великий герой.
- А… что здесь такое?! - встревожился Курт.
- Здесь - ничего, - ответил Мур. - Но волшебный замок не может надолго удаляться от места, на котором он выстроен. Уже этим вечером он будет вынужден вернуться. Самое позднее - ночью. Так что нам достаточно просто подождать.
- Может, так и сделаем? - спросил Курт.
- Сделаем, конечно… если только ты и вправду ощущаешь себя великим героем, - ответил посох.
- Сам же знаешь, что не ощущаю, - вздохнул Курт. - А чем плох этот план?
- Было бы правильней спросить, чем он опасен, - поправил его Мур. - Ты упускаешь инициативу. Разрешаешь врагу отдышаться и самому выбрать время и место для нападения на тебя. Это хуже, чем неправильно. Пока ты его преследуешь, ты сам выбираешь - где, когда и что. А стоит ему оторваться, и это право…
- Ой, Мур, смотри! - перебил его Курт.
- Именно об этом я и говорил, - вздохнул посох.
Неподалеку стоял небольшой трехголовый дракон. Действительно небольшой. Всего в два человеческих роста. По сравнению с той окаменелой громадиной, в чьей пасти их когда-то принимал великий воин Санга Аланда Линард, этот был просто крошкой. Зато этот дракон был вполне живой. Курт вдруг понял, что никакой он не маленький, а на самом деле вовсе даже огромный. И такого дракона вполне хватит, чтоб сожрать его самого да еще и с посохом впридачу. Дракон открыл три уродливые пасти, полные острых зубов, дохнул едким дымом…
- Курт, падай, сейчас огнем плюнет! - завопил Мур.
Взвыв от ужаса, Курт ничком рухнул в дорожную пыль. Дракон натужился, загудел, пламя заклокотало у него в глотке. Курт уже ожидал, что чудовищный жар вот-вот промчится над ним. Промчится, оближет спину, спалит волосы. А если очень не повезет, то… мысль не додумывалась… каждому хочется жить. Каждому. Даже придурку, таскающемуся туда-сюда с ненормальной говорящей палкой, лезущему зачем-то убивать колдунов и драконов, до которых ему, если по правде, нет никакого дела. Курт уже почти смирился с неминуемой болью, увечьем и, быть может, с еще худшим… но тут дракон поперхнулся пламенем и тяжело, натужно закашлялся. Все вокруг заволокло густым едким дымом. Дым нещадно драл горло, и скоро Курт составил компанию бедолаге дракону, которого совсем заволокло черной дымной завесой.
- Дракон неисправен, - заметил Мур.
- Ты предлагаешь мне его починить?! - кашляя, нервно огрызнулся Курт.
- Лучше разобрать на запчасти, - усмехнулся Мур. - Твой меч вполне подойдет для этой работы.
- Это если у меня получится его позвать, - отдуваясь, сообщил Курт.
- Ну… если у тебя не получится - дракон нас сожрет, - пообещал Мур. - Ему очень хотелось нас поджарить, но думаю, что сырое мясо тоже придется ему по вкусу… равно как и сухое дерево. Эти драконы едят абсолютно все.
Волшебный меч появился не сразу. Прошла долгая томительная минута, прежде чем меч оказался в руках Курта - и в тот же миг уродливая голова дракона возникла совсем рядом. Жадно щелкнув зубами, она метнулась к Курту. Он едва успел упасть и откатиться… чтобы тотчас попасться на глаза другой голове. Невидимый за клубами дыма дракон подобрался совсем близко. Первым же взмахом меча Курт едва не отрубил себе ногу. После чего меч, оценив фехтовальный опыт хозяина, взял на себя ведение боя.
Все три драконьи головы атаковали одновременно. Справа. Слева. Сверху. Волшебный меч рванул Курта за собой. Курт успел увидеть, как на месте где он только что стоял, сшиблись друг с другом три кошмарные башки - а меч уже волок его дальше. Крутанув своего хозяина на пятках, меч с маху врубился в одну из твердокаменных драконьих шей. Башка не успела повернуться - видно, сказывался удар о другие головы - за что и поплатилась здоровенной зарубкой на шее. А Курту показалось, что его с чудовищной силой швырнули о стену: сила и резкость удара были невероятны. Курт хотел было отпустить разбушевавшийся клинок, но понял, что уже не может этого сделать.
"Спокойно, хозяин, я спасаю тебя, " - прозвенел холодноватый металлический голос в его голове. - «Не мешай, пожалуйста!»
Голос еще отзвучать не успел - а меч уже рванул Курта обратно, чтоб хлынувший фонтан черной драконьей крови не успел коснуться тела: ведь она обжигает пострашней, чем иная кислота.
- Отлично, Курт! - воскликнул посох. - Твой меч - настоящее чудо!
Дракон отпрянул. Раненая голова завизжала пронзительным басом. Две другие сопроводили ее вопль могучим двухголосым рычанием. Дракон опять дохнул дымом, еще более густым и едким, чем прежде. Курт вновь перестал видеть дракона; дым скрыл того полностью, и Курт не знал, откуда последует нападение. Впрочем, он и вообще об этом не думал. Он кашлял. От едкого зловония в глазах стояли слезы.
"Вот и все, " - мелькнула непрошенная мысль. - «Сечас он меня сожрет. И никакой волшебный меч мне не поможет.»
Мур прокричал еще что-то, но из-за собственного кашля Курт его не расслышал. Рычание дракона стихло. Наступила оглушительная тишина. Даже сокрушительный кашель Курта, казалось, лишь подчеркивал ее могущественную несомненность. Тяжесть тишины давила на плечи, а клубы дыма казались ее составной частью. Курт благословлял меч, мертвой хваткой вцепившийся в его руку. Не будь меча, он бы уже упал. Меч помогал удерживаться на ногах.
- Отходи, Курт! - спешно проговорил Мур. - Отходи назад! Он близко, я чувствую это!
- Держись, хозяин! - прозвенел в голове металлический голос меча.
В следующий миг из клубов дыма стремительно и гибко вынырнула голова дракона. Она змеей скользнула у самой земли, изготовившись вцепиться в ногу Курта, но меч отдернул его в сторону. Курт самонадеянно решил продолжить это достижение и побежал. Ему казалось, что он верно оценил направление.
- Не делай этого, хозяин! - раздался в голове предостерегающий голос меча.
Почти тут же Курт налетел на метнувшуюся к нему вторую голову. Страшный удар буквально согнул его пополам. Волшебный меч вновь умудрился утянуть его в сторону, оставив драконьи зубы без работы. Зубы клацнули возле самой кожи - впустую. Кроме того, меч успел оставить длинную царапину на уродливой драконьей морде.
Возникла небольшая пауза. Чудовище думало, тихо щелкая зубами и негромко рыча. Курт приходил в себя после удара. Впрочем, продлилось это недолго.
Дракон вновь зарычал и перешел к активным действиям. Он бросился на Курта, стремясь сшибить его грудью и затоптать. С помощью меча Курт благополучно отскочил в сторону. Дракон пробежал мимо, и… Курт чуть не угодил под удар его гибкого шипастого хвоста. Меч дернул своего хозяина вверх, Курт завис над землей, болтая ногами, и драконий хвост гигантской плетью просвистел под ним. Курт мешком рухнул на землю, но дракон вновь ударил хвостом, и меч заставил его встать - встать, чтобы встретить удар. То ли он не мог больше поднять такой груз, как насмерть перепуганный Курт, то ли решил закончить дело побыстрей, но только он устремился навстречу драконьему хвосту - и, разумеется, поволок своего хозяина за собой. С воплем отчаянья и ужаса Курт взмахнул мечом - точней, меч взмахнул Куртом - в общем, они взмахнули друг другом и устремились навстречу несущемуся на них драконьему хвосту.
«Мне показалось, будто мной крепостные ворота вышибли.» - рассказывал потом Курт.
А тогда он не то что рассказать, он подумать ни о чем не мог. Нечем ему было думать. Курт успел зажмуриться… а потом белый грохот с черной закраиной разорвал и сожрал мир.
Сознание вернулось через какой-то миг. Впрочем, сперва Курту так не показалось. В сознании просто не могут помещаться такие бредовые звуки… такие мерзкие и при этом такие громкие. Таких звуков просто не бывает, потому что их не может быть никогда. При сотворении вселенной боги позабыли их изобрести.
"Я сплю, и мне это снится, " - подумал Курт.
Еще миг - и он понял. Все эти звуки Курту не прибредились. Просто рядом с ним кричал дракон, кричал, обиженно тряся обрубком хвоста. А слева от Курта лежало… в Денгер на ярмарку иногда приезжали драконобойцы. Те хвосты, которыми они хвастались, были помельче. Мысль о том, что любого из этих суровых немногословных мужчин он может с полным правом похлопать по плечу, была мимолетной и не принесла Курту ни радости, ни удовольствия. Да по правде говоря, у него и времени не было на обдумыванье этой мысли. Дракон закончил орать, трехголосо икнул и повернулся к Курту.
- Держись, хозяин, сейчас самое трудное! - услышал он голос меча.
- Держись, Курт! Сейчас эта гадина попрет! - завопил посох.
- Держусь! - услышал он свой незнакомо хриплый голос.
Дракон и в самом деле попер. Его головы мотались, как сумасшедшие. Чудовищные лапы со свистом рассекали воздух. Дыма он больше не извергал, и его можно было рассмотреть во всем великолепии его броневой мощи и скоростных качеств, могучих мышц и острых огромных зубов - а ярость дракона была даже больше его самого.
Впрочем, ничего этого увидеть Курту не удалось, и он никогда не жалел об этом. Поскольку вопрос явно стоял: видеть или выжить? - Курт решил, что он полюбуется драконом в следующий раз, при менее травматических обстоятельствах.
Волшебный меч подчинил себе все действия Курта. Хотя какие уж там действия - его мотало и трясло, как песчинку посреди урагана, как щепку в водовороте, как тряпичную куклу в зубах щенка, как клубок в лапках котенка, как цветок на ветру. Перед глазами то и дело вспыхивали разноцветные искры. Курт явственно чувствовал, как у него хрустят кости и трещат связки.
Когда окружающий ужас немного рассеялся, Курт увидел, что аккуратно изрубленный дракон уложен ровным штабелем у его ног.
- Ты доволен, хозяин? - услышал он голос меча.
- Я… потрясен!.. - выдохнул Курт - а что еще может сказать несчастный, которого так долго трясли?
- Когда-нибудь ты и сам сможешь так, - пообещал меч. - Ты запомнил хоть что-нибудь из сегодняшнего урока?
- Нет, - честно сознался Курт. - Но самого урока я никогда не забуду.
Курт еще раз посмотрел на аккуратно изрубленного дракона, уложенного у его ног в некое аккуратное подобие поленницы… то есть это только так говорится, что возле ног - на самом деле упомянутая «поленница» возвышалась над головой: дракона ведь было много, и как мелко его не руби…
- Ну, и как тебе все это? - услышал он ехидный голос Мура.
- Знаешь, я бы удивился… если бы у меня хватило на это сил, - подумав, ответил Курт. - У меня от этой битвы болит все, что есть… и даже то, чего нет.
- Да уж, тебе и вправду досталось, - соблаговолил проявить сострадание Мур.
- А если бы не меч… - вздохнул Курт.
- Дракон сейчас переваривал бы свой обед, - согласился посох. - Это было очень опасно. Очень.
- Ну и влипли же мы в историю, - промолвил Курт.
- Если бы ты меня послушался и продолжил преследовать замок… - начал было Мур, но тут же растерянно охнул и заткнулся - ибо расчлененное тело дракона стало меняться. Его контуры сплывались, смазывались, исчезала четкость очертаний. И хотя был ясный день, куски изрубленного дракона оказались будто в густом тумане - словно дракон, уже мертвый, сумел все же выдохнуть еще порцию дыма.
- Иллюзия? - с надеждой спросил Курт.
- Реальность, - отрубил Мур. - Да отойди же ты от этого, ради всех Богов!
- Что это с ним? - испугался Курт.
- Что-то! - рассердился Мур. - Отойди подальше, кому говорю!
Курт послушно отбежал в сторону. Тело дракона тем временем стало походить на гигантский муравейник. Потом муравейник взлетел, звеня прозрачными крыльями, а на земле не осталось ничего.
- Комары! - воскликнул Мур. - Какие огромные!
- Комары, - мрачно подтвердил Курт. - И я уже догадываюсь, кого они будут кушать.
- Комары - не драконы. Не съедят, - утешил его посох.
- Их много, - возразил Курт. - И произошли они от драконов. Я сам видел.
- Кто знает - быть может, все комары произошли от драконов? - философски заметил Мур.
- Может, - согласно проговорил Курт. - Но этих слишком много для одного меня!
С этими словами он бросился прочь от комариной тучи. Туча рванула следом. Курт старательно перебирал ногами, но туча не отставала. Вот первый комар с маху сел на вспотевшую шею и тут же укусил. Курт взвыл, попытался шлепнуть себя по шее, - когда в одной руке меч, а в другой посох, это довольно затруднительно сделать! - потерял равновесие, споткнулся и ничком растянулся на земле. С радостным воем комары бросились на распростертую перед ними спину.
- Проклятье! - простонал Курт. - Они летают быстрее стрел и кусаются, как собаки!
- Ничего. Потерпишь, - сказал Мур.
- Тебе хорошо говорить. Комары посохов не кусают, - пробурчал Курт.
Угрожающе гудя, комариная туча медленно наползала на него.
- Знаешь, я уже видел это во сне, - внезапно сказал Курт. - Убегающий от меня замок и…
- Что-что, ты видел? - переспросил Мур. - В каком еще сне?!
- В обычном, - ответил Курт. - Я только сейчас вспомнил. Я спал и видел сон. И во сне от меня убегал замок злобного колдуна. Правда, догонял я его почему-то верхом на разбойниках, а дракона во сне не было… или я его не запомнил…
Курт отодвинулся от налетающих комаров, но они догнали его, окружая со всех сторон.
- И еще там комаров не было, - проговорил Курт. - Ой!
- Так тебе и надо! - насмешливо отозвался посох. - Нечего смотреть во сне всякую чушь. Великим магам, знаешь ли, непозволительно разглядывать во сне разные глупости. От этого иногда равновесие Мира нарушается, а самим магам выпадают потом по жизни всякие пакости. Мир, дорогой ты мой, не любит, когда его лишают равновесия. Он мстит. Иногда чрезмерно жестоко. Тебе еще повезло.
- Так то - великим, а я кто? - возразил Курт. - Ой… ой!
- На правду! - объявил Мур. - Уж если я говорю что ты - великий, значит, так оно и есть.
Курт старательно хлопал себя по щекам, по плечам, по шее.
- Так! Так ему! - радовался Мур. - Лупи его! Пусть не сует свои сны, куда попало!
- Что ж я - такой великий! - каких-то комаров прогнать не могу? - пожаловался Курт.
Комариная туча облепила его со всех сторон.
- А это потому что ты - дурак, - безжалостно поведал посох.
- Сам такой! - возмутился Курт. - Ой… тьфу!
Наглый комар влетел прямо в рот, и Курту пришлось прервать уже возникший было в его голове прочувствованный монолог о сомнительных умственных способностях посоха.
- Не-ет! Боги все видят! - восхищенно протянул посох. - Они не позволили тебе опуститься до клеветы на своего лучшего друга и учителя. Они послали комара, и он заткнул твой болтливый рот удивительно вовремя.
- Это мой-то рот болтливый?! - возмутился Курт.
- Ну конечно же твой! - радостно ответил Мур.
- Ах, ты…
- Куда мне до тебя!
- Ах, ты…
- Я сожалею, что вынужден прервать столь достохвальную, изысканную и поучительную беседу, - раздался чуть резковатый металлический голос меча. - Хозяин, приближается замок!
- Отлично! - воскликнул посох. - У колдуна гораздо меньше сил, чем я предполагал! Я думал, он вернется к ночи. Отлично! Просто отлично! Курт, самое время опробовать твой меч на стенах этого замка!
- Самое время лечь и помереть, - огрызнулся Курт. - Я чуть живой после этой… битвы с драконом. А тут еще эти комары! Я понимаю, конечно, когда комаров так много, они перестают быть комарами и становятся частью окружающего пейзажа, но мне все равно больно.
- Не так уж ты и устал, - негромко заметил посох.
- Ну знаешь! - возмутился Курт.
- Можешь говорить, что хочешь, а только обычный человек после такой битвы неделю бы отлеживался, - сообщил Мур. - А ты на ногах, и комары тебя жрут гораздо меньше, чем надо бы. Обычного человека они уже до костей обглодали бы, а тебе всего лишь неприятно.
- Хорошенькое «неприятно»! - ядовито проворчал Курт.
- Извини, но словом «больно» я этого назвать не могу, - усмехнулся посох. - И ты не сможешь, если немного подумаешь, напряжешь память. Припомни-ка наши приступы… вот тогда было больно.
Курт замолчал, осознав правоту Мура. И в самом деле… не так уж больно - скорей, противно. Кусают и кусают, глупые твари. Ну да, конечно же, ведь кроме него, никого укусимого поблизости нет. Посох не укусишь, меч - тем более. О таких твердых ребят кусалку мигом сломаешь, а запасную когда еще выдадут! А вокруг и вовсе все сплошь неукусимое - трава, деревья, кусты, цветы всякие… Цветы. Курт вдруг припомнил, как его мотало во время битвы с драконом. Вспомнил картинку, мелькнувшую в меркнущем сознании: безжалостный ветер треплет цветок… цветок… а в самом деле - почему бы мне не представить себя цветком? Комары цветов не кусают. А сильный ветер сдует их на фиг вместе с кусалками. Хотя нет, лучше не на фиг, а в замок. Пускай колдуна кусают.
Еще миг - и Курта уже трепал размашистый ветер, тормошил листья, сгибал стебель, а сам Курт заботился только о том, как бы не потерять лепестки. Ведь тогда ни одна пчела не захочет иметь с ним дело.
- Эй ты, потише! - раздался насмешливый голос над самым ухом. - А то ведь и в самом деле пчелы прилетят. Это тебе не комары. Уж если эти кусят, так уж кусят!
Курт открыл глаза… и когда это он успел их закрыть? Комаров вокруг не было, с удовлетворением отметил он. Дул сильный ветер, комариную тучу постепенно сдувало в сторону замка… сдувало… сдувало… сдуло. Послышался сердитый вопль колдуна, замок споткнулся и остановился. Над замком замелькали молнии.
Посох тихо засмеялся. Меч не поддержал его, но Курту показалось, что лезвие оскалилось угрюмой ухмылкой. Не слишком-то похоже на нормальную улыбку, а все же…

Предыдущая страница 26 Следующая страница


27 Сергей Раткевич

- Боги, как я дошел до жизни такой? - сам себя спросил он. - Стою тут, одним Богам ведомо где, с двумя подозрительными типами, один деревянный, другой вообще непонятно какой, собираюсь штурмовать этот каменный ужас на ножках. Это же все равно как если бы блоха вздумала на слона поохотиться!
Боги безмолвствовали. За них высказался Мур.
- Для такой жизни ты и родился, - поведал он.
- Обрадовал! - вздохнул Курт.
- Стараюсь, - усмехнулся Мур.
- Между прочим, хозяин… это, конечно, неважно, но… разве ты еще не понял из чего я состою? - спросил меч.
- Не понял, - вздохнул Курт. - Ты уж извини, но я не отличаюсь повышенной сообразительностью. Придется тебе самому поведать нам эту тайну. Итак, из чего же ты состоишь?
- Из тебя, хозяин, - ответил меч. - Я - часть твоей Силы. Я всегда был, но родился одновременно с тобой. Можно сказать, что беседуя со мной, ты беседуешь с частью своего будущего. Я как бы письмо в прошлое. Письмо от тебя к тебе.
- Вот загнул! - уважительно присвистнул посох. - Я и то не смог бы лучше!
- Мур, ты умеешь свистеть? - удивился Курт.
- Я все умею! - гордо ответил посох. - Только пироги пеку плохо - пригорают, черти!
Замок колдуна тем временем сдвинулся в сторону и встал на свое место. Лучи закатного солнца - и когда это успел наступить вечер? - стороной обтекали угрюмую черноту замка. Замок высился, расплескивая вокруг себя мерцающую тьму. Могучий и страшный, он торчал из заката как нож из горла, и пульсирующее пятно тьмы вокруг него отблескивало спекающейся кровью. Курт глубоко вздохнул и сделал шаг вперед. Ворота замка бесшумно отворились.
Среди заросших густой травой холмов стояла одинокая серая башня. В верхнем окошке башни мерцал чуть заметный призрачный свет.
- Интересно… интересно… очень интересно… - бормотал Зикер, созерцая переплетение линий реальности, змеящихся в магическом шаре. - Знаешь, Тенгере… боюсь, что без Курта эта ситуация никогда не решится. Он - ключевое звено всех этих цепочек-ниточек. Без него мы просто погрязнем в многовековых ронско-джанхарских войнах. На мой взгляд, это довольно скучно и… беспокойно. Да. Веселая и беспокойная жизнь - хорошо! Скучная, но спокойная - тоже неплохо. Можно как следует поработать, освоить новые заклинания, отдохнуть… да просто выспаться, наконец. А вот скучная и беспокойная жизнь никуда не годится. Ни тебе поработать, ни отдохнуть.
- Значит, нужно помочь Курту решить эту ситуацию, - заметил Тенгере.
- Но решить ее в пользу Ордена Черных Башен - не получится. То есть… получилось бы, но… слишком велик риск того, что Архимаг до нас доберется, - поведал Зикер. - А решать ее в пользу Джанхара… хм… для черного мага - удивительная идея! Неожиданная, я бы сказал.
- А почему бы и нет! - фыркнул Тенгере. - У тебя ведь теперь Орден Беглых Магов, так? Убери из «беглых» букву "г", что получится?
Зикер на миг застыл с отвисшей челюстью, а потом оглушительно, до слез, расхохотался.
- Я должен подумать, - досмеявшись, сказал он. - Это чересчур неожиданно для моих старых мозгов. Я давно хотел доиграть эту затянувшуюся нудную партию и начать что-нибудь более веселое. Но до меня как-то не доходило, что на нее можно посмотреть с другой стороны доски. Закончить игру в несколько быстрых изящных ходов! Тенгере! Ты - гений! Самому мне бы нипочем не догадаться! А значит, и никто другой не догадается. Никто не будет ждать от меня этого. Никто. А это - главное. Закончить игру и… остаться в стороне.
Зикер загадочно улыбнулся и вышел из своего рабочего кабинета.
«Глупо биться головой о стену. Не лучше ли поискать открытую дверь?» - гласит старинная пословица.
Она права не всегда. Когда перед вами вдруг сами собой гостеприимно распахиваются ворота вражеского замка, и в глубине их горит такой манящий, такой призывный, такой ласковый свет… Лучще уж побиться головой о стену, чем входить в такие ворота. В конце концов, от шишек на голове еще никто не умирал - а в таких вот воротах…
Курт еще раз шагнул вперед. И еще. Непослушные ноги переставлялись с трудом. Им не хотелось заходить в эти ворота. Совсем не хотелось. И не потому, что Курт догадывался, что открылись-то они неспроста, не потому, что он был мудрецом и знатоком старинных пословиц. Все проще: Курт боялся колдуна. Боялся, как боится любой молодой начинающий воин старого пьяницу и дуэлянта, мерзавца, а по слухам и вовсе разбойника. И что с того, что у гадкого алкаша всего-то с десяток кое-как разученных фехтовальных приемов, а у молодого воина их несколько сотен? Что с того, что у него больше сил, выносливости, острей зрение и лучше реакция? Что с того, что он, наконец, элементарно трезв? Он все равно боится старого гада, потому что тот не просыхает не только от вина, но и от крови, той самой крови, которую молодой воин просто не успел еще пролить. Совсем не одно и то же - располосовать мечом соломенное чучело или живого человека. А этот мерзавец трясучий, этот кровавый слизняк делает такие вещи с потрясающей легкостью. Да он на то, чтобы сплюнуть, затрачивает меньше усилий! Что, не страшно? Вот совсем вот ни капельки? Ни чуточки? Врете. Еще как страшно. Так страшно, что даже страшно делается от этого страха.
Курт боялся колдуна. Боялся, быть может, еще и потому, что где-то в глубине души всегда знал - если молодой воин прикончит старого слизняка его же методами, то он неизбежно перемажется в его слизи, а эта штука не отмывается никакой магией… пройдет еще несколько лет - и кто поймет между ними разницу? Курт боялся колдуна. До темной дрожи боялся. Однако шел вперед, волок непослушное тело, продвигался вперед - просто потому, что у него не было другого выхода. Он сам дал себя уговорить на это безумие, а сейчас уже поздно поворачивать назад. Слишком поздно.
Но и идти в бой, дрожмя дрожа, тоже не годилось. Воин, умирающий от страха, в бою живет очень недолго. Обычно ровно столько, сколько требуется его врагу, чтоб добраться до несчастного труса. В таком состоянии не то, что на битву с колдуном - в сортир ходить опасно: неровен час, утонешь ненароком.
Курт остановился и попытался взять себя в руки. Посмотрел на посох.
«Он такой умный. Он всегда спасет. Поможет советом. Он сказал, что я сильней колдуна.»
Посмотрел на меч.
«Он такой храбрый. Он всегда защитит. С ним я могу никого не бояться. Это - часть моей Силы. Я же Великий Маг, в конце концов!»
Наспех уверив себя в собственном величии и непобедимости, Курт бросился вперед, словно бык, которому подпалили задницу. Он уже почти влетел в ворота, когда меч рванул его в сторону так, что чуть не выдернул ему руку из плеча. Курт взвыл.
- Стой! - гаркнул Мур не своим голосом. - Курт, стой!
- Проклятые идиоты! - проскрежетал Курт. - Кто меня подталкивал убивать этого поганца?! А теперь струсили, да?!
- Курт, это не вход! - прорычал посох. - Это портал!
«А еще он рычать умеет!» - мелькнула непрошенная и несвоевременная мысль, Курт раздраженно от нее отмахнулся.
- Портал? - ошеломленно пробормотал он - и его с таким трудом возведенная несокрушимая оболочка великого героя мигом рассыпалась в пыль.
Он торчал на все стороны - голый, голый! - и ледяные ветра безжалостными клювами теребили его беззащитую душу.
- Портал! - рявкнул посох. - И я сильно сомневаюсь, что он ведет в какое-нибудь приятное местечко!
Померцав еще какое-то мгновение, открытые ворота съежились и исчезли.
- Что и требовалось доказать, - буркнул посох.
Теперь Курту было ясно видно, что никаких ворот здесь и в помине не было. Никогда.
Кажется, задумавшись, он произнес последнюю фразу вслух.
- Ворота? Какое странное слово - «ворота»… - прошипела крепостная стена. - Что такое ворота, чужеземец? Растение, животное или минерал?
- Ворота? - удивился Курт.
Он никак не ожидал что с ним заговорит крепостная стена, поэтому от растерянности брякнул первое, что пришло ему в голову.
- Ворота - это ворота, - просветил он любознательную стену.
- Ворота - это то, чего в тебе не хватает, уважаемая крепостная стена, - пришел на помощь Мур.
- Пока не хватает, - подытожил меч. - Сейчас поправим.
- Ворота - это то, через что воры ходят! - грозно заявила наклонившаяся башня. - Здесь не будет ворот!
- Посмотрим! - прозвенел меч.
- Посмотрим, - пересохшими губами повторил Курт.
- Что ж, смотрите, пока глаза есть! - прошипела крепостная стена.
- Вперед, хозяин! - воскликнул меч. - Руби ее!
Курт глубоко вздохнул и взмахнул волшебным мечом.
Среди заросших густой травой холмов стояла одинокая серая башня. В верхнем окошке башни мерцал чуть заметный призрачный свет.
- Наконец-то! - с наслаждением выдохнул Архимаг. - Попались, голубчики!
Теперь-то он за все отомстит подлецу Зикеру и прочим предателям. Они у него попляшут!
Повинуясь мановению руки Архимага, Черная Стража окружила башню. Еще один безмолвный приказ - и тысячи демонов взмыли в воздух, перекрывая небо над башней, дабы некоторым особо талантливым мерзавцам не вздумалось улететь от праведного гнева господина Архимага. Демоны и Черная Стража заняли свои места. Порядок! Конечно, ни те ни другие не способны надолго сдержать Зикера с его Великими Магистрами, но этого и не нужно. Они должны принять на себя ответный удар. Это и есть их основная задача. Потом в дело вступят двести девяносто восемь бывших Старших Магистров Ордена - они уже спят и видят на своих плечах мантии Великих. Они должны - они просто обязаны постараться! - а завершит атаку сам Архимаг.
Он помедлил еще миг, наслаждаясь предвкушением грядущей мести, и лишь затем решительным взмахом руки отдал приказ начинать атаку. И тотчас несколько мелких подручных магов - лучших специалистов по снятию защиты - устремились вперед. Вряд ли они, конечно, справятся со всеми Зикеровыми хитростями, но хоть что-то да уберут с дороги. Всяко меньше Черных Стражей погибнет, бросившись в прорыв. Всяко больше останется сил у основной ударной группы. Не то, чтобы Архимаг так уж дорожил людьми - но их должно хватить на задуманное дело. Зикер не должен сбежать!
Как там у них дела? Ага. Очень неплохо у них дела. Распутали… Распутали… Еще распутали… Ай, молодцы! Надо будет до Младших Магистров поднять. Конечно, только тех, которые в живых останутся. Если останутся. С Зикером никогда нельзя знать наверняка. Распутали. Еще распутали. Что-то старик сдавать начал: такую небрежную защиту поставить! Распутали… стоп! Не распутали. Какая жалость. Такие симпатичные могли получится Младшие Магистры. А вот трупы из них вышли совсем не симпатичные. Что поделать, человеческая природа переменчива.
Мановением руки Архимаг послал Черных Стражей в атаку. И, разумеется, остатки магической защиты уничтожили примерно половину атакующих. В башне проснулись. Суета, шум, крики, ругань и звон оружия - Архимаг слушал это, как музыку. Да нет, куда там музыке! Никакая музыка не доставила бы ему такого удовольствия. Вспыхнули и вновь погасли внешние купола оберегов башни. Кто-то с перепугу пальнул в небо молнией. Вновь замерцала общая защита, кто-то сумел быстро заткнуть образовавшиеся дыры, а потом аккуратно подтянуть защиту к самой башне. Теперь башня была завернута в нее полностью. Однако какой же слабенькой была эта защита! Архимаг презрительно фыркнул.
- И это - цвет моего Ордена? - сам себя спросил он. - Похоже, я должен благодарить само Зло за то, что они сбежали! Да с такой защитой любой ученик за пару минут разделается!
Черные Стражи буквально засыпали магическую защиту мелкими заклятьями.
Черные Стражи не то, чтобы великими - даже посредственными магами никогда не были. Так себе, неучи бесталанные. Но даже под их слабенькими заклятьями защита башни гнулась и трещала. Ее украсили многочисленные дыры и дырочки. Несколько Черных Стражей погибли, наткнувшись на сопростивление оберегов. Старая добрая магия оберегов сожрала их с потрохами - только черные плащи остались. А потом магическая защита рухнула, и следующая порция заклятий угодила в каменные стены башни. Полетела пыль, посыпались осколки, по стенам башни разбежались трещины.
- Пора! - воскликнул Архимаг - и нервно топтавшиеся вокруг него бывшие Старшие Магистры ринулись добывать для себя плащи Великих.
И тут, наконец, башня проснулась как следует. Пестрая груда личных магических защит попыталась окружить башню. Поздно. Второпях состряпанные заклятья мешали друг другу. Путались, переплетались меж собой, ослабляли друг друга. До Архимага доносились чьи-то яростные вопли, потом грохнул взрыв внутри башни, и вопли сменились стонами. Разбуженные среди ночи Великие Магистры не могли договориться о совместной стратегии защиты. Каждый действовал самостоятельно, инстинктивно, даже и не пытаясь как-то сообразовать свои действия с действиями других. А когда в одном и том же месте почти сотня Великих Магистров творит спросонья торопливые заклятья - добра не жди!
Впрочем, Архимага такая ситуация вполне устраивала. Ничего доброго он этим предателям не желал.
Подлетевшие к башне соискатели великомагистерских плащей были наделены силой самого Архимага. Могучее дыхание Стихии Огня смело все эти жалкие попытки противостояния. Следующий удар погасил обереги и выбил дверь башни. Наступал торжественный момент.
Архимаг неторопливо поднял руку и послал из ладони могущественное заклятье. Страшный удар сотряс башню. Ее верхушка медленно упала к ногам господина Архимага. Пробормотав еще одно заклятье, он чудовищно увеличился в размерах, после чего правой ногой наступил на упавшую верхушку, словно на голову поверженного врага.
Тем временем бывшие Старшие, а теперь уже почти Великие Магистры ворвались, наконец, в башню, и Архимаг поторопился уменьшится в размерах, чтоб последовать за ними.
В башне разгорелась настоящая схватка. Беглые Великие Магистры защищались, что было сил. Им даже удалось слегка потеснить претендентов на свои мантии. Заклятья сталкивались с заклятьями, проклятья с проклятьями, демоны с демонами, звенели волшебные мечи и дрожали стены башни. Наконец нападающие осилили, и беглые Великие Магистры стали прыгать из окон, пытаясь спастись бегством. Там они попадались в руки Черной Стражи, немного рыпались, кой-кого убивали, но в конце концов сдавались на милость победителей. Архимаг не собирался никого миловать, но заниматься казнями у него тоже не было времени.
- Потом! - рявкнул он на своих подручных. - Эти предатели подождут! Зикер где?!
Зикер сражался в дверях своего кабинета. Два десятка претендентов на плащ Великого Магистра валялись у его ног, безнадежно мертвые. Плечом к плечу с Зикером сражался Тенгере и два бывших зикеровых Демона, они же Светлые Боги. Богини нигде не было, но Архимаг не обратил на это внимания. О чем он сейчас думал меньше всего, так это о Богинях. Зикер и Тенгере! Зикер и Тенгере - вот что его занимало! Это была его добыча, он не собирался ее уступать никому. Пусть молодежь гоняется за сбежавшей девкой - ему-то что? Его добыча здесь!
Проклятый старик. Мерзкий мальчишка. Оба. Он посмотрит им в глаза, когда они будут умирать.
Архимаг переступил через трупы своих подручных и нанес удар. Его магию встретил вполне прочный магический щит. Архимаг нанес еще десять таких же ударов, и от Зикерова щита ничего не осталось. И тогда щит, едва ли не более мощный, выставил Тенгере. Архимаг зарычал от ярости и применил свой последний трюк. Свое секретное оружие - Тень Силы Темных Богов.
Словно незримые змеи, скользнули извивающиеся тени, скользнули к врагам, легко просочились сквозь защиту, и… Светлые Боги вспыхнули и сгорели. Сгорели единым мигом, превратившись в обугленные головешки раньше, чем успели закричать. Вскрикнув, упал Тенгере. Глаза Зикера расширились от ужаса и удивления. В следующий миг удивление сменилось болью. Из последних сил он плюнул в лицо Архимага и молча рухнул ничком. Архимаг утер плевок с лица, брезгливо отбросил ногой то, что осталось от Светлых Богов, и гордо приблизился к поверженным врагам. Оба были в сознании. Архимаг даже слегка поделился с ними силой, чтоб они могли лучше прочувствовать то, что сейчас с ними произойдет. Его сила заставила их встать. Встать и приблизиться вплотную. Ему хотелось, чтоб они во всех деталях прочувствовали, как именно он будет их поглощать. О, да! Ему уже никогда не получить их талантов. Что ж… не захотели поделиться талантами - послужат пищей. Как животные. И умрут в отчаяньи.
- Мне жаль вас, - тихо сказал Архимаг. - Вы изрядно ослабели, покинув Орден. Такие слабые маги не имеют права на жизнь. И вам не следовало меня предавать.
Зикер и Тенгере молчали. Архимаг подождал еще немного, но ни звука не сорвалось с уст пленников.
- Что ж, похоже, вам нечего сказать, - вздохнул Архимаг.
Зикер и Тенгере молчали. Архимаг приступил к поглощению. И тут же понял: что-то пошло не так! Это поглощение чем-то отличалось от всех остальных. Сильно отличалось. Какой-то у него был не такой вкус… не такой, как обычно. Напомнив себе, что он поглощает аж самого Зикера и что он ни разу еще ничем подобным не занимался, Архимаг продолжил сей увлекательный процесс… но тут мастерски наложенные чары, наконец, распались.
Тела Зикера и Тенгере исчезли. Вместо них была груда грязных кое-как скрученных тряпок, одну из которых - большой кусок старого одеяла - Архимаг почти уже проглотил. Архимаг скосил глаза на испепеленных демонов: на полу валялись две обгорелые деревянные колоды. Судя по потрясенным воплям снаружи, с пленниками произошло тоже самое. Архимаг попытался зарычать от ярости - и тут же подавился наполовину заглоченным одеялом. Подскочившие Магистры помогли своему владыке избавиться от нечаянной постельной принадлежности. Если бы Архимаги умели краснеть, он покраснел бы… но, хвала всем Темным Богам, черные маги не краснеют. Поэтому все обошлось.
Архимаг бешеным взглядом обвел все вокруг себя. Башня выцветала на глазах, камень сменялся деревом. Так вот что Их Милость изволили штурмовать - каланчу деревянную! Гнев Архимага вскипел неудержимо, но испепелять было некого. Не собственную же армию, в конце концов!
- А как у него тряпка изо рта свисала! - хихикнул Тенгере, гася магический шар. - Блеск просто!
Дружный гомон показал, что Великие Магистры Ордена Беглых Магов совершенно согласны с этим заявлением. Рассевшись, каждый у своего шара, они с упоением следили за сценой чудовищного разгрома собственного Ордена, творимого господином Архимагом и компанией. Когда кого-то из зрителей убивали, убитый подымал тост за упокой собственной души. Остальные его поддерживали. Приготовляемая Светлым Богом Фарином топталовка пришлась Великим Магистрам по вкусу, а значит - был бы повод, и… ну, а собственная смерть разве плохой повод? Так что все были довольны зрелищем. Все, кроме Зикера.
- Эта Тень Силы Темных Богов - опасная штука, - задумчиво сказал он. - Не хотел бы я столкнуться с ней нос к носу.
- Но нам ведь не обязательно бросать вызов Архимагу, - возразил один из Великих Магистров.
- Не знаю, - ответил Зикер. - Раньше я бы так и сказал: не обязательно, нежелательно и более того - совершенно недопустимо. А теперь… кто знает?
- Что-то изменилось? - спросил Арилой.
- Что-то изменилось, - подтвердил Зикер. - Но я еще не совсем понимаю, что.
- Но ведь мы… справимся с этим? - выдохнула Богиня.
- Я не знаю ничего, с чем мы не могли бы справиться. При соответствующей подготовке, - усмехнулся Зикер.
- Во-во, хозяин! - подал голос Фарин. - Главное - подготовка! А в подготовке главное - что? Побольше топталовки! Так что снимайте сапоги, господа Великие Магистры - а то где ж я на всех-то сырья наберу? Сапоги - это вам не чары какие, на елках не растут! А Архимага потом пустыми бутылками закидаем. Один раз закидали - и другой раз закидаем. Против топталовки ни один Архимаг не устоит.
Тенгере хихикнул и одним движением убрал магический шар в колдовскую пустоту.
- Хорошо, что нам удалось уследить этого Темного Бога, - сказал Зикер. - И как это он проведал, где мы находились?
- У него, видать, свои способы есть, - промолвил Тенгере. - Надо бы за ним смотреть повнимательней, а то он, чего доброго, опять про нас пронюхает. А кроме того, теперь и за Курта можно приняться.
- Можно, - кивнул Зикер. - Вот Фарин своей топталовки нагонит, и двинемся.
- А если серьезно? - понизив голос спросил Тенгере.
- А если серьезно - сначала я хочу знать, куда направится Его Милость, - ответил Зикер. - У меня нет желания сталкиваться с магией, против которой я совсем ничего не могу применить. И я не хочу терять людей. Я не «господин Архимаг». Я не могу себе этого позволить. Раз уж я принял их и возглавил - я за них отвечаю.
Наемники собирались убивать.
Гнусный городишко не пожелал открыть ворота. Смешно. Словно его хлипкие, трепещущие от любого ветерка, ворота и полуразваленная стена могли кого-то защитить. Вообще-то, строго говоря, городок лежал в стороне от того пути, куда было приказано двигаться наемникам, но раз уж они сюда заехали…
Иногда сбиться с пути бывает очень полезно. Сразу же выясняется, что есть еще люди, которым очень хочется, чтобы их убили. И ограбили. Не то, чтобы этот несчастный забытый Богами городок был особенно богат - скорей уж наоборот - но несколько красивых домов наемники все же углядели сквозь щели в воротах.
Потом кто-то из горожан додумался ткнуть в щель пикой. Один из наемников лишился глаза. Теперь судьба жителей города была решена окончательно. Таких нехороших людей просто нельзя было оставлять в живых. Ну, то есть, конечно, кто-то все равно останется - люди, они ведь такие живучие, гады, что все равно остаются - но много их сегодня ляжет, ой, много!
А вот нечего было супротивничать!
Ворота выбили бревном. Перепуганные обыватели только-только начали растапливать костры под котлами с водой, которые они надеялись вылить на головы нападающих со своей смехотворной стены. Кипятильщики воды так и брызнули во все стороны, вопя и завывая от ужаса.
Лишь небольшая горстка людей мужественно встретила ворвавшихся наемников. Десяток престарелых стражников во главе с бургомистром, с посеревшими от ужаса отчаянными лицами, сжимая в руках ржавые секиры, казалось, пытались заслонить собой весь город от безжалостного врага.
Наемники хохотали.
Они, конечно, собирались убивать, но куда с этим спешить? Это и погодить может. Не каждый же раз выпадает случай эдак похохотать. Не каждый раз достается такой забавный противник.
Умора. Просто умора.
А потом, все еще продолжая хохотать, наемники начали умирать. Они еще не поняли, что время их жизни под этим небом истекло, а противник сменился, причем самым неприятным образом. Они все еще пытались что-то предпринять - если не защититься, если не выжить, то хоть досмеяться.
Поздно.
Шенген напала внезапно.
Напала сзади, всей силой своей дружины. Со спины, без предупреждения, не соблюдая никаких рыцарских правил. Потому как - а разве применимы рыцарские правила к людям собравшимся вырезать беззащитный город? Разве возможен для них хоть какой-то суд, кроме Божественного? Вот пусть и отправляются к Богам.
Насмерть. Без пощады.
Анмелеры вскинули луки - и ни одна стрела не пропала напрасно. Анмелеры взмахнули мечами - и наемники перезрелыми грушами посыпались на землю. А впереди всех анмелеров была их королева. Привстав в стременах, она молча и страшно взмахивала своим древним, от прадедов завещанным топором, и то что попадало под ее топор… в общем, на это было лучше не смотреть. Приятнее всего выглядели те, кого она просто разрубила напополам.
Говорят, именно в таком виде они и предстали перед своими Богами.
Вопя от ужаса, наемники попытались удрать в город, перелезть дурацкую городскую стену и бежать, бежать, бежать - к черту, куда угодно, лишь бы подальше от этих неведомых и страшных воинов, предводительствуемых чудовищной богиней с тяжелой смертью в руке.
Наемники смели бургомистра с его горсткой храбрецов и устремились в город. Туда… там… спасение… бегство… там люди… заложников взять… заложников… там…
Анмелеры уже успели перебраться через городскую стену, и на всех улицах стояли спокойные хмурые люди с большими луками в руках.
Наемники заметались. Рассыпались, кружа, тесня и сбивая друг друга…
А Шенген не заставила себя долго ждать. Пришла - и заветный грозовой топор вновь взметнулся в беспощадном и жутком танце. Взлетели мечи подскакавшей дружины.
Вскоре все было кончено.
Сойдя с коня, Шенген цепко огляделась по сторонам, что-то приметила и кивнула.
- Бургомистра ко мне! - приказала она.
Слегка помятый, но вполне живой господин бургомистр, кланяясь, подошел к ней.
- Вот тот дом, - указала королева, - раскатать на бревна!
- Госпожа… - ошеломленно пробормотал бургомистр, пытаясь устоять на трясучих ногах, - это… это городская управа… госпожа…
- Значит, не будет у вас управы, - пожала плечами Шенген. - Зато ворота будут. Нам здесь недосуг долго торчать, стенами сами займетесь - а ворота мы вам сладим, если шевелиться будете!
По лицу бургомистра потекли слезы.
- Я… не могу поклониться… - прошептал он. - Упаду…
- А ты не кланяйся, ты шевелись! - усмехнулась Шенген. - Прикажи там, кому надо - а потом можешь отправляться домой и падать. С тебя на сегодня хватит. Ты очень мужественный человек. Это я должна тебе поклониться.
И, соскочив с седла, она низко поклонилась бургомистру.
- Но город запустил! - грозно добавила она, глядя ему в глаза. - Будь ты моим подданным - шкуру бы с тебя спустила! Стены надо чинить вовремя, тогда и грудью закрывать не придется!
- Слушаюсь, госпожа-ваше-величество! - Бургомистр все же сумел поклониться и со всех ног бросился к городской управе. Скоро он уже вовсю вопил, отдавая приказы.
Первая (и пока единственная) армия короля Эруэлла двигалась очень скрытно. Опытные воины умело применялись к местности, старательно прятали следы стоянок, обходили вражеские посты. Прошло много дней пути, но ни одна живая душа не ведала о тайном продвижении маленькой армии к некоей, одному Линарду ведомой, цели.
- Пришла пора заявить о себе, - говаривал Линард. - Но Верховный король не может заявить о себе где попало1
- Ты выражаешься, как Арвалирен, - посмеивался Эруэлл.
- Иногда и к Арвалирену не вредно прислушаться, - ответно усмехался Эруэлл. - Порой и у дурака можно уму-разуму поучиться.
Когда же Эруэлл начинал настойчиво расспрашивать Линарда о том, что именно тот надеется найти там, куда он их ведет, Линард отвечал лишь, что там должно свершиться чудо, а какое, он и сам не ведает - ибо откуда же простому полководцу знать о чудесах и прочем, о чем только короли и маги ведают?
- Ну, я вот король, а не ведаю! - со смехом возражал Эруэлл. - Быть может, ты все же ошибся? Не того королем выбрал?
- Ты просто еще не знаешь о том, что ты знаешь, Твое Величество. И я не выбирал, - вновь обнажал зубы в усмешке Линард.
После чего подзывал своего нареченного внука, дабы преподать ему еще один урок фехтования. Иногда они умудрялись это проделывать даже на ходу, причем не издавая ни одного звука. Их мечи останавливались, не соприкоснувшись - останавливались в воздухе, буквально на толщину волоса друг от друга. Эруэлл просто поражался: как из вовсе небоеспособного паренька за такой короткий срок вдруг да вышел вполне пристойный боец? Ничем не хуже его самого. Может, даже лучше. Вряд ли он сам смог бы вот так, на ходу - да еще чтоб ни одного звука, ни одного звяка не выронить!
- У тебя своих наработок много, - пояснил ему Линард. - Слишком даже много. И не все из них правильные. Тебя учить сложно. Это все равно, что вычеркивать старую летопись и поверх вычеркнутого вписывать все заново. А у внука моего вычеркивать почти что и нечего. Где-то он там какому-то фехтованию учился! Оно его не кормило, не поило, спать не укладывало, жизнь ему не спасало - всего лишь служило предметом законной гордости: ах, как здорово я справляюсь с этим красивым прутиком! По сравнению с твоим боевым опытом можно сказать, что он и вообще меча не видел. Он - как чистые страницы. На них легко пишется… и потом, он действительно талантлив.
Верховный Король принахмурился. Линард прав… а вывод из его правоты следует настолько очевидный, что аж в желудке холодно делается.
- Нужно, чтобы мальчик убил кого-то, - заметил Эруэлл. - Еще до серьезной битвы. А то самого его убьют нипочем зря. Пырнет кого-нибудь - и станет ошалело разглядывать… тут-то его и зарежут. Нужен поединок, который мы могли бы подстраховать.

Предыдущая страница 27 Следующая страница


Покрывало ночи 28

- Я не смел обратиться с подобной просьбой, - вздохнул Линард. - Это слишком большой риск.
- Это нужно сделать, - сказал Эруэлл. - Давай подумаем, как.
Линард озабоченно нахмурился. Потом кивнул.
- Подумаем, - сказал он.
- А чего тут долго думать? - спросил подвернувшийся Винк Соленые Пятки. - Все просто. Я прикинусь обольстительной девицей, покажусь какому-нибудь небольшому отряду наемничков и стану ждать развития событий. Они за мной, естественно, погонятся - а если не погонятся, значит, они уже мертвые и с ними лучше не связываться - так вот, они за мной погонятся, никуда не денутся, а я, как честная девушка, попытаюсь сбежать. Разумеется, они меня догонят. Храбрым рыцарям на конях ничего ведь не стоит догнать слабую беззащитную девушку, да еще и пешком. Вот. А когда они на меня бросятся, появится наш юный герой и спасет мою честь от орды ужасных злодеев. Остальные тихо подходят и помогают.
- План хорош, - невольно улыбнулся Эруэлл.
- Хорош ли? - усомнился Линард.
- я прослежу, чтоб участники спектакля не отклонялись от своих ролей, - пообещал Винк Соленые Пятки.
- А еще неплохо бы проследить, чтоб среди актеров не затесался какой-нибудь маг, - проворчал Линард. - Не то он так перекроит твою постановку… да и тебя самого, если на то пошло.
- Среди людей герцога есть маг, - возразил Винк Соленые Пятки. - Он сообщит нам, какая группа наемников лишена магической поддержки, а значит, готова к началу спектакля.
Случай представился довольно скоро. По правде говоря, он очень не хотел предоставляться - но когда за дело берутся суровые опытные воины из рода людей и один маленький гном в качестве мага, случаю приходится только развести руками и подчиниться. Наемников было немного, всего-то десятка три. Вот выпили они многовато - как целая сотня, не меньше. В силу чего, невзирая на их малочисленность, слышно их было далеко. Мага при них не было.
В подходящем месте, откуда хоть надорвись, а ни до кого не докричишся - тихое такое место, безопасное! - Винк Соленые Пятки заканчивал гримироваться. Выглядел он так, что один из воинов Герцога Седого сплюнул и, махнув рукой, ушел от греха подальше, заявив, что смотреть не может на эдакое непотребство и вообще в борделе давно не был.
- Скажет тоже - непотребство! - фыркнул Винк Соленые Пятки, наводя аккуратные контуры губ. - Да такую девочку кто угодно потребить захочет, сам бы не отказался от такой!
Винк Соленые Пятки наводил последний штрих. Наводил с тщанием и упорством истинного мастера, каковым он и был - единственный в своем роде, лучший актер среди разведчиков и, наверное, лучший разведчик среди актеров. Хотя… дорога всеведущая их знает, кто они такие, эти актеры! Люди, играющие магов, богов, героев… знаем ли мы, кто они такие на самом деле? А если даже и знаем - как далеко простираются границы нашего знания и что лежит за ними? Что?
Тишина. Нет ответа.
Винк Соленые Пятки в последний раз взглянул в зеркальце. Наемники пьяными голосами ревели веселую песню… близко, уже совсем близко ревели. Винк Соленые Пятки не видел Линарда с его нареченным внуком. Он только знал, где они находятся. Он чувствовал их, как актер чувствует сцену и партнеров, даже не видя их, даже стоя к ним спиной и с завязанными глазами - той самой спиной чувствует. Затылком чует. Это нетрудно, если ты актер - как нетрудно обычному человеку просто идти, ощущая землю под своими ногами, разрисовывать эту загадочную твердь иероглифами своих следов и даже не задумываться над этим, в сущности, мистическим процессом. Конечно, стать актером непросто - очень трудно стать актером, если правду сказать… но ведь и ходить научиться нелегко, ведь это вовсе даже трудное дело - вот только помним мы об этом плоховато: милосердная природа снисходительно прячет ужасы и тяготы первых лет нашей жизни под таким суровым покровом, что лишь иногда, во сне… нет ничего хуже таких кошмаров! Но ведь все равно - учимся, ходим, живем… и каждый из нас играет какую-то свою роль в невероятной, нескончаемой пьесе человеческой жизни.
Играет.
А если ты не только актер, но и разведчик, воин, если от твоего спектакля зависят жизни и смерти других людей - многих! - тогда… тогда спектакль просто не может быть сыгран плохо. На театре военных действий плохие актеры не доживают до серьезных представлений. А сегодняшнее представление - серьезное. Уже хотя бы потому, что в нем участвует новичок. Керано. Нареченный внук Санги Аланды Линарда. И, как водится в той школе актерской игры, к которой принадлежит Винк Соленые Пятки, новичок ничего не знает ни о предстоящем спектакле, ни о своей роли в нем. Он просто прогуливается с дедушкой, обсуждая вопросы фехтования в частности и жизни вообще. Дедушка рассказывает ему свои знаменитые невероятные байки о самых разных разностях старины глубокой. Тихим шагом эти двое выходят на то самое место… выходят… выходят… вышли. Винк, Линард и Эруэлл полдня потратили, выискивая среди самых разных мест единственно подходящее. Сейчас появятся наемнички - и неведомая сила, управляющая судьбами людей и актеров, подымет занавес над этим сумасшедшим спектаклем, где тени добра и зла переплетутся причудливой и гремучей вязью. Из ниоткуда появится жутко соблазнительная девица и поведет себя так невинно и вызывающе, что наемники просто не смогут остаться равнодушными. Да что там наемники! Однажды по долгу службы Винку Соленые Пятки пришлось соблазнять четверых евнухов, двух престарелых комедиантов, трех отшельников, знаменитого карманника, старую деву с принципами и проститутку без оных - все это почти одновременно. И ничего, управился.
И вот когда эти героические наемники бросятся в погоню за аппетитной прелестницей, дабы одержать одну из самых великих побед в своей жизни, старенький дедушка укажет своему молодому и полному сил внуку на творящееся безобразие - и, разумеется, попросит исправить вершащееся зло и строго наказать обидчиков. Юный герой взмахнет своим мечом… и далее по тексту пьесы… а уж девушка постарается, чтоб его не убили. Всю работу она за него, конечно, делать не станет - только необходимую. А там подоспеет дедушка… он ведь старенький, понимать нужно, не может он бегать так быстро. А за ним последуют и все остальные. Поздравить юного героя и… ну да, помочь ему немного - конечно, если дедушка окажется так добр и оставит к их приходу хоть одного живого врага. На этот счет у Винка были самые серьезные сомнения. Линард-воин и Линард-полководец различались, как день и ночь. Полководец стремился выигрывать сражения, почти не проливая крови - а воин не собирался оставлять в живых ни одного врага.
Итак, наемники уже близко. Винк Соленые Пятки потянулся, чувствуя, как томно тяжелеют его бедра, как плавно наливаются груди… Он игриво мурлыкнул, окончательно входя в образ. Девушка должна появиться из вот тех вот кустов и прогуливаться там, где..
Винк Соленые Пятки моргнул. Из кустов, к которым он устремился, появилась девушка. Совсем такая, какой он ощущал себя. На исчезающе краткий миг ему показалось, что из кустов вышел он сам.
Так похожа! Это почти больно. Кажется, что плоть рвется надвое - и половина, которая там, уходит, уходит куда-то… там… такая же…
Нет.
Другая.
Просто похожа очень.
"Она могла бы быть моей сестрой, " - как во сне, подумал Винк Соленые Пятки.
«Весь план полетел к чертям!» - ужаснулся он в следующую минуту.
А потом времени думать и ужасаться уже не осталось - потому что появившиеся наемники тотчас погнались за девушкой, а она, словно бы и вправду ознакомившись со сценарием, с визгом побежала от них по некошенному лугу. Пестрые бабочки и стрекозы разлетались из-под ее босых ног в разные стороны.
Случаи, как известно, бывают разные. Настолько разные, что и описать трудно. Однако одно общее свойство у них есть. Они очень не любят, когда их принуждают. Даже если занимаются этим суровые воины из рода людей и один маленький гном в качестве мага. Случаи стараются отплатить - не звонкой монетой, так звонкой оплеухой. Не звонкой оплеухой - так звенящей сталью… хоть чем! Ну, вот откуда в таком пустынном - проверено! - месте взялась эта аппетитная дурочка?
Винк Соленые Пятки уже бежал, спешил, подобрав юбки, ругаясь на чем свет стоит… и все равно не успевая, на ходу обнажая меч - и все-таки не находя выхода из этой дурацкой, нелепой ситуации. Вся мизансцена полетела к черту!
Потому что Линард не мог знать, что девица - другая, не та совсем девица… потому что Керано уже выскочил - один, с мечом, пеший, на три десятка конных, пускай даже и пьяных, но вполне опытных головорезов… счастье еще, что часть из них спешилась!
Завидев Винка, Линард коротко взвыл и стремглав бросился к своему внуку. Винк всегда думал, что случись им потягаться в беге - и старик его обгонит… но он никогда не думал, что настолько!
Впрочем, Керано справлялся совсем неплохо. Точней, даже совсем хорошо справлялся. Меч его серебристой стрекозой мелькал в руках, нанося удары. Короткие. Неотразимые. Страшные.
«Неопытный воин роняет меч.»
«Лягушка проглотила луну.»
«Мышь съела кошку.»
«Поросенок плюхнулся в лужу.»
Керано не мог обращать внимание на стоны и кровь, он не в состоянии был увидеть, какими - подчас чудовищными - способами он убивает людей. Он и вообще не сознавал их людьми. Была девушка. Восхитительная босоногая красавица. И были грязные гадкие пауки, осмелившиеся на нее напасть. Давить пауков было противно - но что оставалось делать?
Давя пауков, Керано стремительно запрыгивал на лошадиные крупы или с ловкостью нырял под конские брюха, уходя от ударов, появляясь с неожиданной стороны - и нанося свои, короткие и смертельные.
«Мышь пугает слона.»
«Засоня отгоняет муху.»
«Великий маг напился в стельку.»
Ошеломленные наемники ничего не могли противопоставить этой неведомой, неизвестно откуда свалившейся школе боя. Один за другим они покидали лошадей, отправляясь искать дорогу в край, откуда не возвращаются. Во всяком случае, такие мерзавцы точно не возвращаются. Лошадей Керано не трогал. Лошади не были пауками.
Пауки пытались жалобно кричать и просить пощады. Керано их не слушал. Во-первых, он все равно не знал паучьего языка, а во-вторых, голос девушки, ее отчаянный крик до сих пор звучал в его ушах, мешая прочим звукам пробиться в его сознание.
Пауки пытались кусаться - но меч в его руке жил грозной и самостоятельной жизнью, и никакие паучьи хитрости не спасали бренные тела оголтелых мерзавцев от встречи с холодной сталью. А что касаемо душ… надо еще разобраться - а были ли у них души?
«Мышь пугает слона.»
«Мячик на кончике носа.»
«Молодой воин роняет меч.»
Девушка за спиной Керано внезапно вновь закричала. В ее голосе звенел такой ужас, что Керано обернулся. Обернулся - и застыл, расширенными глазами глядя на здоровенного наемника, приставившего нож к горлу красавицы. Мир остановился. Замер. Керано дыхнуть боялся. Но внутри него давно уже поселился кто-то большой, размашистый… тот, кого тренировал дедушка… тот, кто знал и умел, как надо, гораздо лучше Керано.
Этот кто-то, не раздумывая ни секунды, метнул меч в наемника. Меч срезал прядь волос красавицы и вошел негодяю в горло по самую рукоять. Нож выпал из его мертвой руки, кровь хлынула изо рта, он качнулся и завалился назад, выпустив, наконец, девушку. Керано тотчас обернулся к сражавшемуся с ним наемнику.
- Меч! - повелительно выдохнул он, и обомлевший до полной бессознательности наемник, сам не зная, отчего, протянул ему свой меч.
В следущий миг от паука осталось кровавое крошево. Оказывается, паучьим жалом тоже можно драться. Совсем даже неплохо можно драться. Еще. И еще. А потом подоспел дедушка… и остальные тоже. Они додавили оставшихся пауков - и паутина, стянувшая голову Керано после первого крика девушки, наконец, лопнула. Он дикими глазами обвел все вокруг, и все, что вместилось в эти бесконечно долгие мгновения, хлынуло в него. Вскочившая с земли красавица с визгом повисла у своего спасителя на шее. Она смеялась, плакала, гладила его по плечам и что-то говорила… он не слишком понимал - что, но все равно улыбался, как идиот, и кивал так, будто всю жизнь обучался этому сложному искусству и вот, наконец, решил показать всему миру, на что он способен.
- Керано, ты ранен?! - требовательно спросил подоспевший Линард.
Керано посмотрел на его с нежной светлой улыбкой абсолютно счастливого кретина.
- Нет, - ответила за него девушка. - это не его кровь.
- Можно подумать, ты в этом что-нибудь понимаешь! - возмущенно фыркнул Линард.
- Понимаю, - очень серьезно ответила девушка. - Ведьма я.
И повернувшись к Керано, добавила голосом, не оставляющим ни малейших сомнений относительно того, как юноша проведет сегодняшнюю ночь:
- Мой герой!
Линард иронически фыркнул, потом махнул рукой и, повернувшись, наткнулся взглядом на Винка Соленые Пятки - на очень виноватого Винка.
- Ну? - с неподражаемой интонацией спросил у него Линард.
Винк Соленые Пятки вздохнул и развел руками. С меча его стекала кровь, по лицу текла тушь, а платье было разорвано.
- Полный провал, - уныло сообщил он. - Публика имеет право забросать меня тухлыми яйцами.
- А мне кажется, что это успех! - вдруг усмехнулся Линард. - Парень справился сам, да еще и получил девушку.
За их спинами послышались звуки, слишком похожие на поцелуи.
- Пойдем отсюда, - вздохнул Верховный Король Эруэлл.
И среди его подданных не нашлось никого, кто бы захотел ослушаться этого весьма своевременного приказа. Потому что когда люди целуются, короли и боги уходят в тень - а иначе бы и жизнь давно кончилась.
- Утром будем на месте, - молвил Линард в ответ на вопросительный взгляд Эруэлла.
- Утром? - переспросил Верховный Король.
- Да, - кивнул Линард. - На заре. Самое подходящее время. Так что не гони людей - успеем. Пусть отдохнут. К чуду нужно приближаться, как следует отдохнувши.
Из ночной темноты могучими валами выступали огромные, покрытые лесом холмы. Свет звезд был большим и торжественным, как дробь барабанов.
- Я слышу звуки боя! - внезапно воскликнул король Эруэлл.
- Никаких звуков! - удивился Линард. - Разве что из того куста, где устроился мой внучок со своей красавицей. Но это совсем другая битва.
- Я слышу звуки боя, - упрямо повторил Верховный Король.
Линард хмыкнул. Прислушался. Замер. На какой-то момент его тело застыло в пугающей неподвижности, словно вся жизнь из него утекла, перелилась в слух, потянулась за грань реально слышимого… потом он расслабился и кивнул.
- В разных местах идет много сражений, - сказал он наконец. - Больших и малых, страшных - и не очень… попадаются даже смешные. Мне кажется, я понял, какую битву ты имеешь в виду. Эта битва не относится к войне Оннера с Голором, но… ты услышал именно ее. Я почти уверен, что есть какая-то странная связь между нами и теми, кто вступил в эту битву. Связь настолько крепкая, что от того, кто победит в этой схватке, когда-нибудь будут зависеть наши жизни и смерти.
Верховный Король помрачнел и кивнул.
- Ты думаешь о своей королеве, - заметил Линард. - Но это не ее битва. Сдается мне, я знаю, чья… но это так странно, что я едва ли решусь высказать свое предположение вслух.
- У меня давно не было вестей от Шенген, - тихо, словно бы самому себе, печально промолвил Эруэлл.
- Она придет, раз обещала, - со спокойной уверенностью произнес Линард. - Анмелеры всегда выполняют свои обещания.
Эруэлл помрачнел еще больше.
- У анмелеров нет обыкновения умирать или гибнуть в бою, если это мешает выполнению данных ранее обещаний, - добавил Линард, и Эруэлл благодарно стиснул его могучую руку.
- Я буду надеяться, - сказал Верховный Король.
Звуки боя не умолкали. И хотя вокруг была наполненная шорохами плавная ночная тишина, в его голове тревожным призраком звенели охрипшие от ярости клинки, визжали от боли раненные камни, и мутный хоровод заклятий вился над раненными воинами.
Курт глубоко вздохнул и взмахнул волшебным мечом. Волшебный меч врезался в стену замка. Замок дрогнул, но остался стоять. Ни зазубринки не появилось на его твердом черном теле. Впрочем, на волшебном мече тоже не было зазубрин. Только разноцветные рыбки яростно метались из стороны в сторону, хлеща себя по бокам причудливыми узорчатыми хвостами.
Курт взмахнул мечом еще раз - и началось! Он рубил слева и справа, с разворота и с подскоком, отступал и вновь врубался, наискось и прямо, коротким кистевым щелчком и от плеча с потягом, а с губ его то и дело срывались мрачные таинственные заклятья, немного пугавшие его самого. И что с того, что его вел меч?
Да и так ли уж совсем полностью вел?
Курт больше не ощущал себя куклой на ниточках. Ему удалось слиться с мечом, ощутить его прозрачную сияющую ярость - ярость, направленную на любое зло, в какие бы хитроумные философские одежды оно не рядилось. Курт чувствовал, что он наконец-то начинает становиться единым целым со своим мечом… впрочем, пока это ничему не помогало. Шаг за шагом, удар за ударом, Курт обходил замок, пробуя его стены на прочность. Уже давно настала ночь, но чернота замка была такой полной, такой абсолютной, что ночь казалась ясным днем по сравнению с ней. О нет, Курту не нужно было приглядываться. Он хорошо видел замок.
- Прости, хозяин, боюсь, я не смогу тебе помочь, - наконец промолвил меч.
Все мыслимые удары были испытаны. Замок они обошли чуть не трижды.
- Что ж - значит, придется мне самому себе помогать, - сказал Курт.
- Вот-вот, помоги себе… - прошептала стена замка. - Беги отсюда, пока цел. Пока я не раздавила тебя!
- Могла б раздавить - давно б уже раздавила, - резонно заметил посох.
Замок заскрежетал камнями, словно зубами, но ничего не ответил. Вместо ответа он попытался надвинуться на Курта всей своей чудовищной тушей. Попытался - и не смог. Курт увидел, как дрогнули могучие башни, как мелкой дрожью сотряслась стена, упершись во что-то незримое.
- Что и требовалось доказать! - довольно констатировал Мур.
- Неплохо бы еще понять, что дальше-то делать! - усмехнулся Курт. - Это хорошо, что колдун со мной ничего поделать не может… но ведь и я с ним - тоже ничего. Он там у себя в замке наверняка сытый, а мне что есть? Так я скоро камни глодать начну.
- Вот по камешку и сгложешь стеночку! - хихикнул посох. - Замечательная идея!
- Сам такой! - откликнулся Курт. - Лучше бы придумал чего, чем попусту болтать. Я замков не ем!
- Рад это слышать. - На сей раз колдуну не удалось подкрасться незамеченным. Курт обнаружил его мерцающий призрак, но не подал виду. Теперь же он спокойно поднял меч, удобнее перехватил посох и решительно посмотрел в серые глаза колдуна.
- Я заметил, как ты крался, - сказал он.
- Весьма похвально, юноша, - усмехнулся колдун. - Ты делаешь успехи. Впрочем, я здесь не для того, чтобы расхваливать твою несомненную одаренность. Думаю, ты уже успел убедиться, что замок мой абсолютно неприступен. К несчастью, я также убедился в том, что и ты для меня абсолютно неприступен. У меня не хватает сил, чтобы победить тебя, а у тебя - умения, чтоб справиться со мной. Ты быстро учишься, но пройдет еще не одна сотня лет, прежде чем ты действительно сможешь одолеть меня. Вряд ли ты и в самом деле захочешь столько лет торчать под этими стенами. Даже Великий Маг за такое время ноги с голоду протянет. Так что тебе не одолеть меня, а мне тебя. Ситуация тупиковая. Впрочем, мне кажется, что я нашел выход, и если ты прислушаешься к моим доводам…
- Я слушаю, - оборвал его Курт. - Однако не надейся, что я соглашусь.
- Я не сомневаюсь, что ты согласишься, - нагло улыбнулся призрачный колдун. - Согласишься - потому что ты дурак. Будь ты умным человеком, я бы попытался объяснить тебе, что нет ни добра, ни зла, ни святости, ни грехов - есть только сила и мастерство. Одни обладают этими замечательными качествами, а другие нет. Я бы попытался объяснить тебе все это, будь ты умен, но - увы… Как многие по-настоящему сильные маги, ты - дурак. Это не твоя вина. Мне ли не знать, какое количество великолепнейших, фантастических талантов изначально обделены разумом. Так бывает. Так просто бывает. Это не вина. Это беда. Болезнь. Многие маги рождаются с этой болезнью. Рождаются, растут… и их болезнь растет вместе с ними. Поэтому я не стану говорить с тобой, как с разумным существом. Ибо, повторяю, ты дурак. Поэтому я выдвину абсолютно дурацкое предложение, от которого любой разумный человек отказался бы с громким хохотом. Я выдвину его - и ты не посмеешь отказаться. Дуракам не дано сметь такие вещи.
- Выдвигай, - настороженно потребовал Мур.
- Я слушаю, - повторил Курт, крепче сжимая меч и посох.
- Это хорошо, что ты слушаешь, - усмехнулся колдун. - Слушай внимательно, чтоб твоя непомерная глупость не помешала тебе понять меня. Я постараюсь изложить суть дела как можно проще.
- Было бы еще неплохо, если б ты не врал при этом, - съязвил Мур.
- Ну нет уж! - неприятно улыбнулся колдун. - Разумеется, я буду врать, хитрить, выгадывать, выдавать одно за другое… и так далее. Почему бы нет?! Должен же я постараться как-то выжить! Вы ко мне не на чашу вина пришли, вам мою жизнь выпить охота - так почему я должен облегчать вашу задачу?!
- Облегчи эту задачу себе, - внезапно вмешался меч. - Жизнь что ты ведешь, хуже любой смерти. К чему длить такую пакость?
- Спасибо за беспокойство, но мне она нравится! - огрызнулся колдун. - И у меня нет желания расставаться с ней только оттого, что она не понравилась кому-то другому. Да и что ты знаешь о моей жизни?
- Все, - ответил меч. - У хозяина пока недостает опыта, чтоб я мог показать ему, но я знаю. Твоя жизнь - это такая вещь, от которой следует избавиться. Причем немедленно.
- Очень может быть, - колдун издевательски расхохотался. - Однако вам придется отказаться от столь заманчивой идеи. И вот почему: тут много говорилось о моих пленниках, которых я якобы пытаю. Я, конечно, отнекивался. А почему я должен говорить правду, если она мне невыгодна? Сейчас - дело иное. А потому я скажу: есть у меня пленники. Много. И я их действительно пытаю. Иногда. Когда мне надоедает есть их с кашей. Порой это необходимо для закрепления некоторых особо мощных заклятий - не всем же везет родиться великими магами! А иногда я это делаю ради удовольствия… или просто от скуки.
Перед мысленным взором Курта вдруг возникли бесчисленные клетки, камеры и казематы замка. Водопад чудовищных картин едва не затопил его. Курт не всегда даже мог понять - действительно ли он видит перед собой человеческие тела? Возможно ли и вообще сотворить такое с обыкновенным человеческим телом? Во всех этих видениях присутствовала странная, завораживающая, пугающая красота… но любое уродство было в тысячи раз прекраснее такой красоты, Курт не сомневался в этом.
- В отличии от твоего меча, у меня хватает мастерства, чтоб показать тебе… - ядовито заметил колдун. - Ты видел? Понравилось?
- Когда я доберусь до тебя!.. - выдохнул Курт.
- Не думаю, что это случится, - беспечно отозвался колдун. - Выслушай же, наконец, мое предложение, ибо я устал от бесполезных споров и утомительных разъяснений.
- Слушаю, - промолвил Курт.
- Я могу освободить всех своих пленников, - пообещал колдун. - А ты оставишь меня в покое. Я попробую даже излечить… некоторых. Мои жертвы с трудом поддаются лечению, а сам я не слишком мастеровитый лекарь. Меня, знаешь ли, всегда увлекало другое, но… что смогу, сделаю. Я отпущу их насовсем, они уйдут с тобой, и я никогда больше не посягну на их жизни. Кроме того, я отдам тебе то, зачем ты, собственно, и явился ко мне. Да-да, господин великий маг, не так-то трудно прочитать твои убогие мыслишки! Я отдам тебе это проклятое кольцо, все равно оно не хочет мне служить. Мог бы, между прочим, и попросить вместо того, чтобы сразу нападать. Зачем мне вещь, от которой все равно никакой пользы? Ну… вот тебе мое предложение. Что скажешь? Согласен ты взять пленных, кольцо и оставить меня в покое?
Колдун замолчал, выжидательно уставившись на Курта.
- А если я откажусь? - спросил Курт.
- Отказывайся. - Призрачный колдун зевнул так натурально, словно и впрямь был настоящим. - Отказывайся, - повторил он. - Продолжай свои бесплодные попытки - только знай, что я перенастроил систему защиты своего замка таким образом, что каждый удар, который ты по нему нанесешь, будет убивать одного из пленников. Это ТЫ будешь их убивать. Не я - ты. А я, со своей стороны, постараюсь сделать их смерть возможно более мучительной. Несколько тысяч зверски замученных ни в чем не повинных людей - не слишком ли высокая цена за смерть одного старого негодяя, который и без того долго не проживет, если уж совсем правду сказать? Я ведь уже стар, Курт. Чертовски стар. И я не настолько великий маг, чтоб вернуть утраченную молодость или хотя бы отогнать смерть. Моя жизнь утекает, как вода в песок - но я хотел бы умереть сам, в своем доме, в тишине и покое, среди любимых книг…
- А также пыточных приспособлений, - подсказал Мур. - Окруженный воплями вновь наловленных жертв.
- У меня не останется времени их ловить, - печально заметил колдун.
- Останется, - вмешался меч. - Ты не так давно живешь на свете. Ты не старше моего хозяина. И ты не собираешься умирать.
- Проклятая железяка! - процедил колдун.
- Он прав? - спросил Курт.
- Прав, - усмехнулся колдун. - В отличие от тебя, он меня видит. Меня - а не этот смешной призрак. Впрочем, у вас все равно нет выбора, уважаемые господа! Не станете же вы убивать несчастных пленников, да еще и такими ужасными способами?
Чудовищные картины, одна омерзительнее другой, вновь обрушились на Курта.
- Не-е-ет! - возопил он, и, задыхаясь, выбрался из этой отравы. - Я не могу! - отчаянно тряся головой, пробормотал он. - Только не так. Только не это.
- Вот поэтому я и говорил, что ты дурак, - жестоко усмехнулся колдун. - Умный человек расхохотался бы мне в лицо, после чего обрек бы этих несчастных на еще более бесчеловечные мучения. Какое тебе до них дело? Умный человек во что бы то ни стало заполучил бы мою голову. Не потому, что она ему так уж нужна - а потому, что целей, которые сам себе поставил, нужно достигать обязательно. И любой ценой. Только умные люди бывают победителями. Но ты - дурак… а посему примешь от меня бесполезное колечко и толпу измученных узников, половина из которых все равно не выживет вне стен моего замка. Полагаю, ты будешь с ними возиться до следующего года. А потом еще год зарывать тела тех, кому это не поможет. Я не сомневаюсь, что ты поступишь именно так, ибо таков удел всех дураков наделенных силой.
- Сволочь, - сказал Курт. - Скотина. Гад.
- Я не так часто слышу столь искренние комплименты, - улыбнулся колдун. - Да еще и от врага. Польщен. Весьма.
Призрак колдуна заколебался и начал таять.
- На заре… - его шепот сыпался, словно сахар, и таял на ветру. - На заре я приду за ответом. И помни: каждый твой удар - одна мученическая смерть.
- Сволочь! - отчаянно повторил Курт.
Эруэлл проснулся вместе с рассветом. Проснулся и посмотрел на Линарда. Тот выглядел задумчивым и чуть растерянным. Кажется, он и вовсе не спал, настороженно вглядываясь в загадочные знаки ночи.
- Битва, которую ты слышал… не окончилась? - полуутвердительно-полувопросительно проговорил он.
- Не окончилась, - кивнул Эруэлл. - Она замерла.
- Дурной знак, - вздохнул Линард. - Мы не пойдем туда, куда я хотел вас вести. Мы будем ждать.
- Чего ждать? - спросил Эруэлл. - Окончания битвы?
Линард кивнул.
- Полдень - тоже хорошее время, - сказал он. - Быть может, самое лучшее.
Звеня кольчужным плащом, подошел Герцог Седой.

Предыдущая страница 28 Следующая страница


29 Сергей Раткевич

- Могу я узнать, чего мы ждем? - хмуро спросил он.
- Чуда, герцог, - ответил ему Линард.
- И когда оно произойдет, это ваше чудо? - еще более хмуро спросил Герцог.
- В полдень, - ответил Эруэлл. - По крайней мере, мы надеемся на это.
… Скотина какая, думал Курт. Какая все-таки этот колдун скотина! Надо же, какую гадость выдумал. Да еще и время выиграл. Это я тут караулить должен, чтоб он еще какую пакость не выкинул. Не спать, не дремать. А он и спать может, и дремать… поужинать - и завалиться на боковую… хорошо так поужинать… жаркое, скажем… а если еще и с луком… ой, жрать-то как хочется… ну ладно, пусть не с луком, пусть с чесноком… а ну его совсем… Черт с ним, с колдуном! Пусть ужинает, пусть отдыхает - все равно я его победю… или побежу? Конечно, если в теплой постельке выспаться, да перекусить как следует, мне было бы легче его побежать… то есть победять… в смысле, победить… Мур, мерзавец, прекрати щекотаться!
- Не прекращу, - въяве ответил Мур. - Ты и так уже почти заснул.
- Заснул?! - перепуганно взвыл Курт, вскакивая на ноги, и тут же скривился. - Ох, как все тело-то ломит…
- Говорил тебе - не садись на сырую землю!А ты мало того, что чуть не заснул, так теперь еще и простудишься, болван эдакий! - отчитал его посох.
- Простужусь? Я?! - сонным возмущенным голосом пробормотал Курт. - Вздор. Великие маги никогда… апчхи!.. не… чхи!.. не… чхи!.. не просту… чхикиваются!
- Можно, я не буду комментировать твою последнюю фразу? - ехидно поинтересовался Мур.
- Все равно я тебя в печку засуну как-нибудь, - пробурчал Курт. - Апчхи!
Небо медленно светлело. Легкие волны рассвета катились по верхушкам одиноких деревьев и краям облаков. Рассвет был похож на сон о пожаре - точней, на воспоминания об этом сне. Нахальное безобразие пронзительно-черого замка рассекало его надвое, точно засапожный нож в потном кулаке похмельного бандита.
Призрак колдуна Курт заметил сразу. Легкое серебристое движение, стремительное, словно удар меча… но Курт уже поймал глазами взгляд врага.
- Молодец! - похвалил колдун. - Быть может, когда-нибудь тебе все же удасться одолеть меня. А пока ответь - принимаешь ли ты мое предложение? Мы оба знаем, что принимаешь, но… есть условности, от которых мне трудно отвыкнуть, ты уж извини. Итак, я жду ответа!
- Освободи пленников, - промолвил Курт. - Я согласен.
- Даешь слово оставить меня в покое? - спросил колдун.
- Даю, - вздохнул Курт.
- Чертовски приятно убеждаться в собственной правоте, - ухмыльнулся колдун. - Жди, сейчас они будут! Самая прекрасная из пленниц передаст тебе мое кольцо. А если не растеряешься, то получишь не только кольцо, но и все остальное, что причитается великому герою, спасшему прекрасную девушку.
- Я думал, ты сам отдашь мне кольцо? - удивился Курт.
- Я?! - расхохотался призрачный колдун. - Вот это, что у меня на пальце?! Да пожалуйста! Жалко мне, что ли?
И он, сняв кольцо, протянул его Курту. Однако Курту не удалось даже коснуться кольца. Едва очутившись в его руке, оно растаяло. Все еще улыбаясь, колдун покачал головой.
- Я призрак, - снисходительно пояснил он. - У меня на пальце всего лишь тень кольца. Погоди немного. Настоящее тебе принесут люди из плоти и крови.
- А если я нападу на тебя после того, как ты отпустишь пленников? - спросил Курт.
- Я полагаюсь на твое слово, Курт, - очень серьезно поведал колдун. - Дуракам и светлым магам можно верить на слово. Я убедился в этом. А ты и то, и другое… так что ты не станешь нарушать уговор.
- Хорошо, - кивнул Курт. - Я жду.
- Жди, - улыбнулся колдун. - И… прощай, Курт. Надеюсь, мы больше не увидимся.
Призрак колдуна растаял. В черной стене замка открылся портал. Из портала на волю хлынули измученные пленники… и если бы только измученные!
- Открой глаза, Курт! - повелительно рявкнул Мур. - Не смей закрывать глаза!
- Я не могу на это смотреть, - бледнея, прошептал Курт.
Чудовищно изувеченное, искалеченное грубой силой и претворенное при помощи мерзейших заклятий человеческое стадо медленно двигалось в его сторону. Люди, иссохшие, как тени - и люди, раздувшиеся как волдыри, люди без глаз - и люди, чьи тела были сплошь покрыты мутными, мечущимися во все стороны глазами, люди о четырех, о шести руках - и вовсе безрукие, люди, чьи лица представляли собой один сплошной багровый нарыв - и люди без кожи, освежеванные, но все еще живые. Лишь некоторые были прикрыты одеждой. Большинство были ужасно, чудовищно обнажены… и все же Курт не мог бы отличить мужчин от женщин. Эта ужасающая толпа не имела, не могла иметь пола.
- Ты не смеешь закрывать глаза! - крикнул Мур. - Смотри. Ведь ты - маг. Смотри хорошенько. Битва еще не окончена.
Впереди толпы шли несколько девушек, сохранивших вполне человеческий вид. Они были красивы. Даже очень. И была среди них одна… едва бросив на нее взгляд, Курт уже не мог оторваться. Он все смотрел и смотрел на нее, задыхаясь от восторга и желания. Такого неистового желания он ни разу еще не испытывал. Посох странно дрогнул и вдруг испустил тяжкий томный вздох. Это не показалось странным, напротив - разве такое можно не хотеть? Она словно горела изнутри тем сумасшедшим и неистовым огнем, ради которого бабочки, не задумываясь, садятся на горящие свечи, и тонкий плащ, небрежно наброшенный на ее восхитительные плечи, не мог спрятать этого зовущего огня. Девушка призывно протянула руку - и услужливый ветер мягко стряхнул ненужный плащ, обнажив желанное жаркое тело.
На ладони девушки лежало зеленое кольцо.
Чудовищно изувеченные пленники не исчезли, но как бы отошли куда-то в сторонку, на второй план… и в самом деле - можно ли всерьез думать о чьих-то чужих страданиях, когда такая красивая девушка предлагает вам себя?
Можно ли думать? Нельзя. Определенно даже нельзя.
Но нужно.
Необходимо.
- Курт, здесь что-то не то, - пробормотал Мур - впрочем, особого энтузиазма в его голосе Курт не услышал. - Кольцо… оно… оно не…
«Какое кольцо? Зачем? При чем здесь вообще кольцо? Разве нужно кольцо, когда… Или все-таки… при чем? Или все-таки - нужно?» - Мысли в голове Курта путались.
Манящее тело приближалось, сверкая золотистым светом, обещая радость, негу и покой. И Курт уже почти не слышал странный бесплотный голос, который нашептывал, нашептывал… Странно. Он ведь и раньше его не слышал. И теперь не… тогда откуда такая мысль?
А разве она была, эта мысль?
Если бы Курт не побывал Богом, если бы он и в самом деле оказался тем на кого все еще был похож… сопляком, мечтающим о девичьих объятьях - любых объятьях любой красивой девушки, пусть даже и некрасивой, лишь бы она согласилась… если бы Курт действительно был тем, за кого принял его колдун - приманка сработала бы. Но побывавший Богом и повидавший немало прекрасных жарких тел, Курт посмотрел девушке в глаза.
Глаза были пустые и мертвые, как пуговицы.
Курт как-то внезапно, в один миг, все понял. Он отшатнулся назад - и вовремя! Все еще продолжая протягивать ему кольцо, красавица прыгнула на него, на лету превращаясь в чудовищных размеров стальной капкан. Курт отскочил и взмахнул мечом. С яростным лязгом железные челюсти капкана захлопнулись. Там, где железо коснулось волшебного меча, оно разлетелось в ржавую пыль.
Курт отступил еще на шаг, тяжело переводя дыхание.
- Эта тварь прошла сквозь защиту! - потрясенно вымолвил Мур.
- К бою, хозяин! - коротко скомандовал меч.
«Несчастные измученные пленники» превратились в закованных в броню воинов. Воинов было много, и все они надвигались на Курта. Больше всего его потрясло разнообразие их оружия: мечи, копья, боевые топоры, секиры, боевые молоты, и еще что-то, чего Курт и вовсе никогда не видывал - ему даже и слышать про такое не доводилось. В песнях ведь тоже не обо всем поется, в сплетнях тоже не про все сказывается. Сказание льнет к слушателю, как опытная гетера к постоянному клиенту. И если какой-то герой из дальних стран и в самом деле поразил какого-то дракона неким неведомым оружием, то будьте уверены - легенда все равно все переврет. Загадочное оружие волшебным образом испарится, а в руке героя засверкает всеми цветами праведной лжи очередной волшебный меч, ловко откованный языком мастера из цеха сказителей.
- Ну, и как тебе мой арсенал? - на сей раз призраку колдуна удалось появиться неожиданно. Курт был слишком занят созерцанием надвигающейся на него волны холодной стали, чтоб обращать внимание на разных призраков.
- Гад! - прорычал он, глядя на мерцающий силуэт. - Гад!
- Ах, мой друг! Эти милые маленькие эмоции - они так украшают тебя! - от души веселился колдун. - Я ведь предупреждал тебя, что обману - разве нет? Ну прости, забыл, видно. Однако теперь я должен предупредить тебя… да что там - я просто обязан это сделать! Знаешь ли, это очень сердитые ребята, и у них много разных штук, которые делают человеку очень нехорошо. Ты бы поосторожнее с этими ребятами. Я буду очень расстроен, если с тобой что-нибудь случится.
Волшебный меч со свистом рассек призрачную фигуру колдуна.
- Фу, какие у тебя грубые манеры, - поморщился колдун. - Ничего, мои мальчики подправят их немного. До скорой встречи!
Призрак исчез. Стальная волна нахлынула на Курта. Нахлынула - и с размаху ткнулась в окружающую его незримую стену. Воины остановились. Их предводитель, могучий гигант в черных доспехах и алом плаще, поднял руку и бросил перед собой горсть белого порошка. Порошок коснулся незримой стены, и Курт вздрогнул от неожиданной боли. Ух, как больно! Почти приступ. Хотя нет… все же не приступ - их просто давно не было, вот и кажется, что так же.
Боль схлынула столь же внезапно, как и началась. А вслед за болью рухнула и незримая защита. Ее куски падали вовнутрь, разбиваясь с неслышным звоном. Когда упал последний кусок, воины бросились на Курта.
- Ну, держись, хозяин! - воскликнул волшебный меч.
В следущий миг Курт сам бросился в атаку. Воинов было много - слишком много для того чтобы они могли как следует действовать. Такой кучей неудобно убивать одного, даже если он безоружен - а Курт безоружным не был. Он нападал и отскакивал, рубил и колол, падал и подымался, сталкивая с себя непослушные мертвые тела, прыгал и перекатывался, скользил в своей и чужой крови, разил мечом, гвоздил врагов посохом - одним словом, бился вовсю. Задыхаясь во все сокращающемся кусочке свободного пространства, утирая от крови единственный оставшийся у него глаз, единственное, чего он не ощущал, это страха: тот словно куда-то исчез - сбежал, что ли?.. или это в Курте внезапно вновь проснулся Бог… а Богу как-то стыдно бояться смертных - да и смерти тоже, если на то пошло. Боги умирают с громким хохотом, даже если им больше всего охота тихонько поплакать где-нибудь в углу. Такая уж у них, у бедолаг, работа.
Курт уже почти совсем увяз во вражьих телах, когда, наконец, вполне человеческое отчаянье в сочетании с самым настоящим божественным безумием не пробудили наконец дремавшую вполглаза Силу. Очередную крупицу ее. Ту, к которой у Курта до сих пор не было доступа.
Это очень странное ощущение - когда вдруг в один миг затягиваются раны, когда вырастает выколотый глаз… а мир вокруг такой свежий, такой яркий!.. и только эти, которые вокруг, мешают.
От могучего рычания Курта мягко дрогнула земля. Меч, ударивший ему в основание шеи, сломался, словно детская игрушка. Ухватив предводителя воинов за грудки, Курт молча посмотрел ему в глаза. И могучий боец, не ведавший ни страха, ни жалости, заорал от ужаса - ибо то, что в этот миг плескалось в глазах Курта, было страшнее всего, чего он насмотрелся за долгие годы службы у колдуна. Он был человеком. Закоренелым в своих злодеяниях негодяем, готовым на все ради наживы - но все же человеком… а человеку этого было не вынести. Он все еще орал, когда Курт, самым ужасным образом расхохотавшись, единым движением забросил его за облака, словно это был маленький камешек, а не могучий воин. Курт шагнул к остальным - и железный, ощетинившийся доспехами и мечами строй в ужасе шарахнулся прочь, бросая оружие и жалобно завывая.
Курт уставился на замок таким взглядом, словно собирался просверлить его насквозь. Где-то за его спиной тяжело шлепнулся на землю измазанный кровью ворох железяк, совсем недавно бывший предводителем колдовского воинства, но Курт даже не обернулся. Такие мелочи его больше не волновали. Он ощущал себя громадным котлом, в котором кипят самые невероятные заклинания - оставалось только выбрать необходимое.
Выбрать в супе нужную морковку и само по себе нелегко - а уж выудить, ее не обжегшись, и того труднее. Это профессиональный риск всех, кто занимается самопознанием и самокопанием - то есть магов, психов и прочих идиотов. Курт решительно плюнул на бурлящий кипяток и залез в него всей пятерней. Ага, вот оно!.. И это тоже. И это… Что, больно? Зато бесплатно. В Денгере на рынке за такую боль знаешь, сколько сдерут? А у тебя вместо карманов одни дырки - так что терпи, приятель. А вместо стонов и охов прихвати-ка еще парочку заклятий. Стонами и охами колдуна по башке не огреешь. И вот это тоже на всякий случай прихвати. И вон то. Справился? Вот и молодец. Можешь вынуть свою руку и с наслаждением подуть на пальцы.
Курт смотрел на замок колдуна, внутренним взором проникая все глубже и глубже. Взгляд тонул в камне, погружался, ширился во все стороны, пуская корни… взгляд искал - искал нечто, отличное от колдуна и его подручных. Нечто, от чего не пахло бы застарелой мерзостью и заплесневелой злобой. Могучие и тайные заклятья, оберегами вшитые в стены и башни замка, трескались и раскалывались под его взглядом, как трескается и раскалывается сухой камень под напором живой травы. Курт искал… и нашел тех, чьей смертью и муками грозился колдун. А когда нашел - тому, кто сам не раз умирал от немыслимой боли, нетрудно принять на себя боль других… нетрудно захотеть это сделать. А Сила затем и дана лучшим из лучших, чтоб сберечь и защитить слабых - тех, кто не может сам.
- Погоди-ка, Курт, - внезапно вмешался Мур. - Зачем себе-то?
- А кому? - тихо спросил Курт.
- Ему! - решительно ответил посох. - Не понимаю, почему ты должен страдать за этого поганца. Сам наколдовал всю эту пакость - пусть сам и расплачивается. Пусть попробует, каково это. На собственной шкуре попробует.
- Но… я не очень представляю, как это сделать, - растерялся было Курт.
- Замкни на него болевой канал, - посоветовал Мур. - У тебя должно получится.
- А подробнее? - переспросил Курт.
- Канал ты уже создал. То, что сейчас тянется от этих несчастных к тебе, и есть болевой канал. Теперь найди этого мерзавца, сделай из канала удавку и набрось ему на шею, - сказал посох. - Артад Сюйген всегда так делал. Правда, он не был белым магом.
- Я тоже, - кивнул Курт.
По губам его скользнула очень нехорошая улыбка. Увидь его колдун в этот миг - с воплем бежал бы, пробив стену собственного замка. Колдуну не повезло. Он не увидел.
Нащупать колдуна Курту удалось не сразу. А когда удалось… удавка из болевого канала вышла просто отличная, такой бы и денгерский палач не побрезговал. Колдун и не заметил, как она нашла его шею. Нашла, обвилась, как влюбленная змея вокруг своего чешуйчатого супруга, впилась, как счастливая стрела в вожделенную плоть. А потом Курт размахнулся и ударил волшебным мечом по стене замка. Волна боли коснулась тел несчастных узников - легко коснулась, краешком - прокатилась по сознанию Курта и взорвалась в теле колдуна.
- Есть!!! - довольно прошептал Мур. - Теперь аккуратно отведи ее в сторону от этих ребят… вот так… молодец… и от себя тоже… вперед!
Курт свивал и свивал магические плетения, бил волшебным мечом, бросал копья света. Напрасно. Темная твердыня стояла. Колдун корчился от боли, катался по полу своей лаборатории, сшибая и вдребезги разбивая все свои хитроумные колбы, опрокидывая котелки с зельями - но это ничего не меняло. По-прежнему ни единой зазубринки не появлялось на гладких черных стенах замка. Наконец Курт утомился. Опершись на волшебный меч, он уставился на замок, задыхаясь от усталости. Мур пытался ему что-то сказать, но в ушах звенело так, что ничего не было слышно, кроме этого надоедливого звона. Курт яростно потряс головой.
- А чтоб ты рассыпалась, проклятая! - сказал он, с ненавистью глядя на стену, и в сердцах топнул ногой.
И все рухнуло. Могучие стены осыпались, на глазах превращаясь в песок. Полопались и распались башни.
На Курта смотрели внутренние покои замка.
- Ох, ну надо же! - вырвалось у него.
- Бегом! - воскликнул посох. - Быстрей, пока он не опомнился!
- Но осторожно, - вмешался меч.
Парадная дверь внутренних покоев попыталась было нахально захлопнуться перед самым носом Курта. Однако такие мелочи не могли уже ни смутить, ни задержать его. Он просто плюнул на окованную железом и защищенную заклятьями поверхность - и наглую дверь разнесло в щепки.
Колдун напал внезапно. Курт уже хотел шагнуть в дверной проем, когда холодная сталь укусила спину. Как - и когда! - колдун успел избавиться от магической удавки, оклематься и выбраться наружу, одним Богам ведомо… но он успел - и даже чуть не убил Курта.
Курт развернулся в самый последний миг, и меч колдуна столкнулся с его собственным. А сам он наконец-то впервые лицом к лицу столкнулся с колдуном. Колдун был молод и… увидев его лицо, Курт понял, что пытался ему сказать меч. Человек с таким лицом должен умереть. И чем скорей, тем лучше. Есть люди, которые живут по недоразумению, по нелепой несчастной случайности - потому что они сами отказали себе в праве на жизнь, выбрав в качестве любимого дела нести смерть и страдания другим людям. У таких людей могут быть разные лица - но несмываемая печать украденной, не по праву утаенной жизни проступает на них сквозь любые прочие приметы. Есть люди, которых нужно убивать - потому что они перестали быть людьми.
Курт взмахнул мечом, но колдун с легкостью отразил выпад. Еще удар. Еще. Проклятый колдун был гибким, как лоза, и быстрым, как ветер. Дважды его меч оказывался в опасной близости от живота Курта. «Есть люди, которых нужно убивать!» - хорошо сказано, а ты поди, попробуй, убей его! Убил один такой. Он сам кого хочешь убьет.
Курт уже не нападал. Он только защищался, и воздух крошился под частой сеткой тяжелых ударов. У Курта просто не было сил, чтоб призвать Силу, а сама она не приходила. То ли не считала колдуна серьезным противником, то ли полагала, что на сегодня она уже достаточно проделала - и крутитесь дальше, как хотите, а ей спать охота!
Курт уже собрался было запаниковать, но тут в ушах зазвенели незримые струны и неведомо откуда зазвучала разудалая эльфья песня. Одновременно с этим три подаренных Курту эльфийских бороды вдруг так немыслимо засвербели, что Курт взвыл, бросил и меч и посох, и обеими руками вцепился в свихнувшиеся бороды. В этот миг он едва ли понимал, что колдун вот-вот его убьет. Он со страшной силой скреб проклятые бороды - и вот одна из них наконец-то оторвалась! Колдун, издав победный рык, взмахнул мечом и… Курт запустил ему эльфьей бородой прямо в физиономию.
И борода приросла.
Мигом.
У колдуна больше не было лица. И головы не было. Одна сплошная, все увеличивающаяся в размерах борода. Курт дернул за вторую бороду - оторвал. Бросил. Прилипла. Дернул третью… Еще мгновение - и с колдуном было покончено. На его месте шевелилось нечто, напоминающее гигантского ежа. Вот оно дрогнуло, приподнялось, качнулось и испустило дух. Тонкий ручеек серебристого металла вытек из под «ежа» - все, что осталось от меча которым сражался колдун. Так, по крайней мере, подумал Курт. Кто знает, какие загадочные процессы происходили в этом… для чего даже и названия-то не подобрать…
Вокруг «дохлого ежа» склубился густой удушливый туман. Рассеялся. Вновь склубился. На сей раз легкий, серебристый. А когда рассеялся и он - на месте этого загадочного «кто-уж-там-его-знает-чего», в которое превратился колдун под воздействием трех эльфийских бород, вырос ослепительно прекрасный розовый куст. Во все стороны от него распространялось легкое праздничное благоухание. Нагнувшись, Курт поднял меч и посох.
- Отлично! - сказал посох. - Это целебный аромат. Он исцелит узников. Вернет им силы. Поможет предать забвению перенесенные страдания.
- А… все, что этот гад с ними сотворил? - спросил Курт.
- Сила его умерла вместе с ним, - ответил Мур. - Значит, умерло и все, сделанное с ее помощью.
- Если б оно и в самом деле было так - со смертью мага всегда умирали бы его деяния, - возразил Курт.
- Со смертью мага умирает только сам маг, - пояснил Мур. - А вот со смертью его Силы… это, знаешь ли, совсем разные вещи. Обычно, когда убивают черного мага, убивают лишь его самого - а сила его остается, дремлет, ожидая преемника. И она же держит все то зло, которое было совершено с ее помощью. Мало кому удается убить не только мага, но и его Силу. В данном случае мы имеем дело с эльфийской магией. Очень сильной. Она или минимальна, или радикальна. Эльфы по-другому просто не умеют. Эти бороды… это действительно нечто особенное! Все зло которое сотворил этот мерзавец, выгорело полностью. Узники будут совершенно здоровы… собственно, они уже в порядке - им осталось придти в себя и поверить в собственное спасение. Кстати, все эти воины…
- Что с ними? - обеспокоенно спросил Курт поворачиваясь.
- Их нет, - ответил меч.
- Исчезли? - деловито спросил Курт.
- Да нет, просто удрали, - усмехнулся посох.
- А кольцо? - спросил Курт. - Хотел бы я знать, где мы будем его искать? Или не будем?
Одна из веток розового куста, покачнувшись, приблизилась к Курту. Он увидел, как распускается цветочный бутон. Быстро… как во сне или в песне. Как никогда в жизни. На чашечке цветка лежало зеленое кольцо.
Высоко в небе послышалось ясное пение рога и топот копыт. Курт вспомнил изображение Облачного Всадника, виденное им когда-то в Денгере, и поднял голову… но в небе не было никого - только облака. На миг Курту показалось, что он видит, как где-то там, у горизонта, облачная пыль летит из под сверкающих копыт… но, верно, это был сон - странный сон, увиденный наяву.
- Лаанрон, - тихо, почти благоговейно, сказал Мур. - Вэйэрн Лаанрон.
Курт протянул руку и взял кольцо. Примерился, на какой палец надеть.
- Потом колечко надевать будешь, - прервал его размышления Мур. - Сейчас тебе ноги делать нужно - и поживей!
- Почему? - удивился Курт. - Разве осталась еще какая-то опасность?
- Осталась, - хихикнул Мур. - Самая опасная опасность и осталась. С колдуном ты кое как справился, а с этим…
- Это какая же? - недоверчиво спросил Курт. - Опять издеваешься, да?
- Я над тобой совсем не издеваюсь, - чопорно проговорил посох. - Ты сам этим занимаешься, а я всего лишь наблюдаю за этим захватывающим процессом и стараюсь по мере моих скромных сил подстелить соломки туда, куда ты в порядке эксперимента пытаешься падать.
- Камней ты туда пытаешься подстелить, - пробурчал Курт. - Какая еще опасность?
- Как это - какая? - картинно удивился Мур. - Ты ж такую прорву народу спас. Вот погоди - они как оклемаются, да ка-а-ак все повылезут, да как все бросятся тебя обнима-а-ать… я уж не говорю, сколько там будет всяких прекрасных девиц, жаждущих расцеловать великого героя - и не только расцеловать, разумеется. В качестве Бога ты и не такое мог выдержать, а в качестве всего лишь великого мага тебе столько искренней благодарности живым не перенести.
- Бежим! - ужаснулся Курт. - Скорее!!!
Сказано - сделано.
Когда бывшие несчастные узники злобного чародея, наконец, осознали, что их внезапное исцеление, равно как и разрушение всяческих запоров, клеток, темниц и казематов, не связано с очередными проделками их теперь уже бывшего хозяина - что его и вовсе, как говорится, дух простыл! - они осторожно вылезли наружу. Каково же было их удивление, когда они не застали там даже следов не только колдуна, чего многие втайне опасались, но и того великого героя, который организовал, тщательно спланировал и осуществил все те грандиозные разрушения, каковые их окружали. Единственное, что они нашли - невероятной красоты розовый куст. Однако при ближайшем рассмотрении было выяснено, что он никак не может претендовать на роль героя. Впрочем, куст и не пытался.
В поисках героя бывшие узники набрели на некоего полусумасшедшего прорицателя. Прорицатель долго смотрел в магический кристалл, с умным видом жевал кофейную гущу и, зажмурившись, глотал кактусы. А когда ему это надоело, посоветовал спасенным заниматься любовью а не войной, а героя не искать, потому как если он сам не отыскался, значит, был с элементом неизвлекаемости.
- Нет, а бороды-то! Бороды! - восклицал Курт, быстро шагая, куда глаза глядят.
- Да! Кто бы мог подумать… - вторил ему Мур. - То есть я-то, наверное, мог… но не подумал. Почему-то. Безобразие. Не то старею, не то за компанию с тобой в детство впадаю. Впрочем, это совместимо.
- Как думаешь, эльфы знали? - спросил Курт.
- О чем? - усмехнулся посох.
- Ну, о том… о том, как все выйдет! - выпалил Курт.
- Думаю, знали, - усмехнулся Мур. - Эльфы, они такие. Суровый народ. Они знают или все, или ничего. А по-другому им скучно.
- А как вышло, что вы меня не предупредили? - спросил Курт.
- Это ты о чем? - посерьезнел Мур.
- Когда колдун соврал, что пленников отпускает, - напомнил Курт. - Это ведь была иллюзия, так? И та девушка… девушка-капкан… ее ведь не было… на самом деле?
- Это… это была невероятная иллюзия, - ответил Мур. - Я был обманут так же, как и ты, Курт. Я тоже видел узников… и девушку.
- И я, - вставил меч.
- Колдун превзошел себя! Да что там - себя… я о таком и вообще не слышал, - смущенно признался Мур. - Речь шла о его жизни. Он старался. Наверное, как никогда, старался. И он был талантлив. Это невероятно. Я ведь тоже ее хотел, эту красавицу. Непонятно, как, непонятно, чем, непонятно, зачем - но ведь хотел! У меня чуть набалдашник не треснул от желания. Никогда не сталкивался с такой сокрушительной иллюзией.
- Хорошо, что все закончилось так, как закончилось, - вздохнул Курт.
- Это ты себя так утешаешь или ты и в самом деле на это надеешься? - ехидно поинтересовался Мур.
Курт порылся у себя в мозгах в поисках достойного ответа - но там не было не только ответа, а и вообще ничего, Курт даже испугался царившей там безраздельной пустоты и поскорей выбрался наружу: не заблудиться бы!
- Нашел куда лазить, идиот, - пробурчал Мур.
Меч молчал: покуда Курт занимался самопогружением, он вновь исчез.
- Закончилась, - объявил Эруэлл. - Битва закончилась. Победа.
Высоко в небе послышалось ясное пение рога и топот копыт.
- Смотрите! - воскликнул Герцог Седой. - Смотрите!
Там, в небесах, на облаке, стоял сияющий конь, и всадник восседавший на нем, трубил в рог, а его облачные одежды развевались, как знамя.
Вся армия Верховного Короля, словно зачарованная, уставилась в небо, неотрывно глядя на это чудо.
Неведомо откуда налетел черный тяжелый вихрь. Он бросился на всадника, силясь смести его. Но всадник привстал в стременах и затрубил - яростно и неистово. И звук его рога, словно удар меча, рассек вихрь на части. Кружась неподъемными лентами, они скользнули куда-то за холмы и упали так, что земля дрогнула. А всадник затрубил вновь. Пронзительно и радостно.
- Оннер! - возгласил Линард подымая меч в салюте.
- Оннер и Аргелл! - подхватил Герцог Седой, и его меч взметнулся рядом.
- Оннер и Рионн! - откликнулся Фанджур Байет, выхватывая меч.
- А так же Анмелен, Джанхар, Балурса и Лангиари! - добавил за всех отсутствующих Верховный Король, обнажая свой меч и салютуя Облачному Всаднику.

Предыдущая страница 29 Следующая страница


Покрывало ночи 30

Вслед за Верховным Королем вся армия взметнула мечи в едином салюте.
- Мы должны идти, - сказал Линард. - Лучшего предзнаменования просто быть не может!
- Веди, - промолвил Эруэлл, а всадник в небесах протрубил еще раз и поднял руку в ответном салюте.
- Идем! - воскликнул Герцог Седой. На лице его застыла счастливая, совершенно мальчишеская улыбка, так не вяжущаяся с его суровым обликом воина. Он неотрывно смотрел на всадника. - Пока он здесь, - тихо сказал герцог, - Мне кажется, что мои женщины и мои дети живы. Мне кажется, что я успел прискакать с далекой границы… и что не смерть, а мой меч оборвал жизнь этого короной вдаренного засранца. Пока он здесь… - Герцог Седой замолк мечтательно глядя в небо.
- Он всегда с нами, если мы с ним, - мягко промолвил Линард.
Армия короля Эруэлла тронулась в путь. Тропинка, петлявшая меж холмов, превратилась в широкую тропу, а сами холмы…
- Это город, - взволнованно сказал Эруэлл. - Здесь, под холмами - город!
Линард улыбнулся и кивнул.
- Верховный Король не мог не почуять, - тепло улыбаясь, заметил он. - Здесь твоя столица, государь. Канхагет. Сердце Оннера.
- От него мало что осталось, - печально заметил Фанджур Байет.
- От него остался он, - возразил Линард. - А еще - мы. Этого должно хватить, чтоб узреть блеск его славы и величия.
Облачный Всадник вновь протрубил высоко над их головами. Тропа все расширялась, холмы росли - и наконец отступили в стороны, пространство распахнулось, открывая взорам вновь прибывших холм превыше прочих, почти гору.
- Пришли, - сказал Линард, доставая из заплечного мешка нечто, тщательно упакованное в запасной дорожный плащ.
- Ваш скипетр, Ваше Величество, - обратился он к Эруэллу, разворачивая плащ и доставая древний символ верховной власти Оннера. - Пришло время. - добавил Линард, преклоняя колено и протягивая Эруэллу скипетр.
- Что я должен делать? - спросил Эруэлл.
- Просто взять скипетр и идти туда, - ответил Линард.
- К холму? - спросил король.
- Да, Ваше Величество! - поклонился Линард.
- Это абсолютно точно? - настороженно спросил Эруэлл.
- Всадник ждет, Ваше Величество, - отозвался Линард. - Негоже заставлять ждать Защитника и Хранителя. Идите. Мы все последуем за Вами.
Эруэлл взял скипетр - и время отбросило резкую тень. Эруэлл сделал шаг - и тени перечеркнули друг друга тугим иероглифом выбора. Облачный Всадник вновь протрубил, и эхо его рога легло на чуткие тени, сплетаясь с ними в узелок судьбы. Дети и старики иногда завязывают такие - на счастье. Эруэлл сделал шаг… и вся его армия двинулась вслед за ним.
Впереди лежал холм, могучий и мрачный, покрытый густым темным лесом. Эруэлл знал, что скрывается под этим холмом. Знал, как будто видел. Впрочем, один раз он ведь и вправду видел. Видел - если можно хоть в чем-то доверять магическим снам, насылаемым черными магами. Маг тогда очень старался быть убедительным - а значит, врать как можно меньше. Эруэлл знал, будто видел их прежде, могучие башни и золотящиеся на солнце стены своего родового замка. Королевского Замка Оннера. И если Канхагет - сердце Оннера, то замок - сердце Канхагета. Большое, старое сердце. Эруэллу показалось, что он слышит глухие медленные удары… или это кровь гудела в ушах?
Вообще-то разведчикам грезить не положено. Разведчика, которому начинает мерещиться всякая всячина, нужно немедля отправить в тыл или прирезать, чтоб не мучился. Грезящий разведчик опасен не только для себя, но и для товарищей. С другой стороны… попробуй тут не грезить, когда по облакам носится всадник на сияющем коне и то и дело трубит в рог. Каждый дурак знает, что никаких всадников на облаках не бывает, такой фигней даже маги не занимаются ввиду ее абсолютной неэффективности. Но - вот же он! Трубит. И холм этот… Чем ближе Эруэлл подходил к холму, тем хуже он мог рассмотреть его. В этом тоже было что-то странное. Что-то неправильное. Эруэлл еще раз посмотрел на всадника - а тот, вытащив из-за пазухи зеркальце, словил солнечного зайчика и направил его прямо в глаз Верховному Королю. Разозлившись, Эруэлл показал Защитнику и Хранителю язык. Облачный Всадник расхохотался. Эруэлл фыркнул и решительно пошел вперед.
Холм был странен. Он напоминал свежевскопанный сон. Мрачноватый лес казался неплотно задернутыми занавесями, а там, дальше… Шаги Эруэлла были быстрыми, а мысли - медленными и спокойными, как гроза, уснувшая над осенним прудом. Грозам ведь тоже нужно иногда отдохнуть. Ветер… Какое смешное облако набежало… тень от облака… тень в форме башни… тень? Но разве тени тонут в холмах? Эруэлл сделал еще несколько шагов - и тонкие занавеси из могучих деревьев раздернулись. Холм… таял. Таял на глазах. Эруэлл стоял молча, не в силах двинуться с места, стоял, наблюдая поразительное зрелище тающего холма. Холм таял быстро. Очень быстро. Как охапка снега, брошенная в горячую воду. Холм таял, осыпаясь в прошлое, а из него медленно и горделиво восставал Замок. Древний Королевский Замок. Он был совсем такой, каким его помнил никогда не видевший Эруэлл. И совсем такой, каким его помнил Линард, бывавший в нем неоднократно. Он БЫЛ.
- Свершилось, - одними губами прошептал Линард и, возвысив голос, добавил. - Да здравствует король!
Подвесной мост замка бесшумно опустился, и Верховный Король со свитой проследовал по мосту. Ворота замка открылись.
- Я предпочел бы… хоть часть отряда оставить снаружи, - сдержанно, стараясь не выказывать своего беспокойства, попросил Герцог Седой. - Этот замок…
- В этом нет нужды, Ваша Милость, - мягко ответил Линард. - Замок абсолютно безопасен. И… он так ждал нашего прихода. Стоит ли обижать его отказом? Разве у нас с вами так много союзников?
- Я полагаюсь на ваше слово, - наклонил голову Герцог Седой, делая знак своим воинам проследовать за ним, после чего решительно направился к воротам.
А Эруэлл уже вошел со своими разведчиками - и если они привычно проделали определенные действия, которые всегда проделывают разведчики, оказавшись в незнакомом месте подобного рода, то их командир повел себя невероятно странно и совершенно непрофессионально. Они не одну сотню раз вспотели, пытаясь хоть как-то прикрыть и обезопасить его неуклюжие и абсолютно нелогичные действия… безнадежно. Вопреки своему громадному опыту и кодексу разведчиков, командир вел себя, как законченный болван, иначе, как на рыцарском турнире, и меча-то не обнажавший - и вести себя по-другому, несмотря на уговоры и предостережения, явно не собирался.
Дело было в том, что разведчики-то оказались в незнакомом и, возможно, опасном месте и вели себя соответственно - Эруэлл же чувствовал, что он вернулся домой. Вот как вошел, так сразу и почувствовал. И это был настоящий дом, а не просто место, где можно спать, положив меч под подушку. Под подушку лучше всего класть недочитанную книгу. Эруэлл знал, что никто здесь не нападет на него из-за портьеры и под его кроватью не спрячется убийца. Кстати, он хорошо помнил, где его кровать… и где одежный шкаф - тоже. Поэтому он просто пошел и переоделся к обеду. А потом привычно отправился и развел остальных по гостевым комнатам. Подумаешь, армия! В золотые дни древнего Оннера гостей в замке побольше бывало. Эруэлла совершенно не удивляло то, что камины в замке запылали сами собой, что во всех гостевых комнатах оказалась горячая вода и чистая дорожная одежда, а стол в Обеденной Зале ожидал гостей накрытым.
Они сидели все вместе, за одним огромным столом и разговоры вели тихие. Все чего-то ждали. Ведь не за едой же они пришли сюда, в конце-то концов! Хотя еда была отменной… и, как известно, плох тот воин который не в состоянии найти, что поесть, и съесть все, что нашел, в любых обстоятельствах - а за этим столом плохих воинов не было. Так что ожидание - ожиданием, а блюда пустели быстро. Йолнн Холнамуртэн, маг из племени гномов, служивший у Герцога Седого, вначале весьма недоверчиво отнесся к содержимому блюд и долго размахивал волшебной палочкой, бормоча заклинания - но даже он в конце концов был вынужден признать, что все блюда абсолютно съедобны и более того, безопасны. Побочным результатом его усилий, немало насмешившим окружающих, стало то, что окорок лежащий перед ним, в результате колдовства приобрел синий цвет, а кувшин с вином покрылся густой шерстью. Гном пожал плечами, принес извинения за беспокойство, после чего уплел синий окорок и запил его вином из волосатого кувшина. Это слегка разрядило обстановку, но все равно все чего-то ждали, и даже Линард смотрел на Эруэлла настороженным и требовательным взглядом.
Убедившись, что все поели, Эруэлл встал. В присутствии поднявшегося короля сидеть немыслимо. Самые догадливые вскочили первыми, но Эруэлл решительным жестом усадил их обратно.
- Всем оставаться на местах! - повелительно бросил он, поражаясь тому смутному, потаенному знанию, что сумерками всплывало откуда-то из глубин его памяти… той памяти, которой у него не могло быть… всплывало, подсказывая, что говорить и делать. Кровь Арамбуров бурлила в жилах, текла в пальцы, сквозь кожу лаская скипетр.
- Я жду! - промолвил Эруэлл в пустоту замка.
Пустота сгустилась. Ярче загорелись свечи. У всех, сидящих за столом, на миг перехватило дыхание. С грохотом захлопнулась дверь, через которую они вошли в Обеденную Залу. Воины вскочили, хватаясь за мечи.
- Всем оставаться на местах! - загремел Эруэлл.
Все замерло. Молчание испуганным молоком пролилось на скатерть тишины.
- Это касается только меня, - добавил Эруэлл. - И это не битва.
Не битва, но… что? Он и сам не знал этого. Знание приходило к нему в последний миг, за четверть вздоха до действия. Он знал, что все делает правильно, но не знал, что же именно он делает.
- Я жду, - повторил он негромко - и вздрогнул, когда совершенно беззвучно отворилась другая, дотоле незамеченная дверь.
Дверь отворилась, и в нее быстро вошел некто. Действительно, некто. Честное слово, иначе и не скажешь.
- Я прошу прощения, Ваше Величество, - произнес он, низко кланяясь Верховному Королю. - Я виноват. Король не должен ждать. Особенно при таких обстоятельствах.
Он был почти совсем похож на человека и… да, он был почти совсем похож на Верховного Короля… или, точней, на его отражение в зеркале… но он не был ни Верховным Королем, ни человеком. С его плеч стекал слегка поросший мохом каменный плащ, а когда Эруэлл посмотрел ему в глаза… ощущение, будто смотришься в зеркало, было мгновенным, как мастерский удар вражеского меча, и столь же мимолетным, как просвистевшая над ухом стрела. Нет уж, кем бы он ни был, этот загадочный незнакомец - но он был гораздо большим, чем просто ожившее отражение.
Впрочем, Эруэлл уже знал, кто он такой… конечно, если то, что король знал о нем, можно назвать знанием.
- Здравствуй, Хранитель Замка, - проговорил Верховный Король.
- Рад служить Вашему Величеству! - отозвался дух-хранитель, еще раз кланяясь.
«Когда я впервые его увидел, мне было семь лет… или девять?» - припомнил Эруэлл. - «И я спросил тогда, кто он такой - интересно же было. А он сказал: „Я и есть замок“. Я испугался и долго плакал. Меня все утешали… но никто не поверил, конечно.»
Эруэлл тряхнул головой. Что за странные мысли? Он никогда не был в этом замке. Уж ребенком-то наверняка не был! Или это… сон? Далекий сон из глубокого детства?
Эруэлл вновь посмотрел на Хранителя Замка. Тот стоял, смиренно ожидая приказаний.
Стоял?
Он тек, словно глоток воздуха, искрился струйками дыма… и в то же время из него явственно выступали тяжелые каменные углы, зубцы стен и шпили башен росли из его груди и плеч, а в глазах тепло свеч и каминов мешалось с холодной шороховатостью камня. Его ресницы казались подъемными мостами - и Эруэлл не смог понять, сколько у него глаз.
- Ты очень похож на меня, Хранитель Замка, - сказал Верховный Король.
- Я похож на всякого короля, который и в самом деле Король, - ответил Хранитель Замка. - Похож именно потому, что непохож. Повелевай, Государь! - добавил он чуть погодя.
- Мне нужен Щит Оннера, - сказал Эруэлл.
- Желание Вашего Величества - закон, - поклонился дух-хранитель. - Следуйте за мной.
Повернувшись, он шагнул в дверь, из которой появился.
- Всем оставаться на местах, - повторил Эруэлл. - Ждать. Я скоро.
Когда за Верховным Королем закрылась дверь, все увидели, что она нарисована прямо на стене.
- Назад! - рыкнул Линард на вскочивших разведчиков. - Он вернется.
- Предлагаю съесть еще что-нибудь, - успокоительно промолвил гном Йолнн, проводя волшебной палочкой над столом. - Поглощение пищи отлично успокаивает нервы.
Он провел своей палочкой еще раз, и вся еда на столе поменяла окраску. Обглоданные кости выскочили из блюд и устроили драку, разбив попутно волосатый кувшин.
- Да чтоб я зеленую курицу жрал! - возмутился кто-то из бойцов Фанджура Байета. - Да никогда в жизни!
- Как хочешь. - Улыбающийся гном мановением волшебной палочки превратил зеленую курицу в красного зайца.
Боец разинул рот и уронил зайца на стол под дружный хохот товарищей.
- А нам без разницы - хоть зеленое, хоть в полосочку, хоть в цветочек, - ухмыльнулся Рэй Сломанный Дракон, уплетая розовый в оранжевую клеточку олений бок. - Разведка и не такое едала.
Тем временем Эруэлл шел за провожатым поражаясь, как тому удается совмещать плавное скольжение невесомого призрака с чеканной поступью шагающего гранитного монумента.
- Да так же, как глаза мои совмещают жар каминов и холод стен, - ответил Хранитель Замка на невысказанный вопрос.
- Ты читаешь мысли? - спросил Эруэлл.
- Я не понимаю разницы между мыслями и речью, Ваше Величество, - поведал Хранитель Замка. - Еще вначале, когда я только заступил в должность, меня удивляло, что люди всегда говорят дважды. Их речь так странно двоилась для меня, и я не мог понять, зачем они так поступают - скажут и тут же повторят сказанное. Но отец предупреждал меня, что так и будет. Сначала мне было трудно, поскольку я не всегда мог понять, на какие слова реагировать - ведь они зачастую не совпадали. Потом я привык и теперь почти не делаю ошибок.
- В таком случае ты должен был слышать и мои «воспоминания» о детстве в этом замке - о детстве, которого не было, - заметил король.
- Я слышал, Ваше Величество, - ответил дух-хранитель.
- И что ты на это скажешь?
- Король может жить где угодно, Ваше Величество, - ответил Хранитель Замка. - Он может всю жизнь провести, скитаясь по чужим землям, но если он хотя бы на день приедет сюда… он вспомнит о своей жизни ЗДЕСЬ. Потому что любой король Оннера живет здесь, даже если он здесь не живет. Таково свойство этого места. Не спрашивайте меня, почему. Я хранитель, а не ученый.
Коридор, по которому они шли, уперся в глухую каменную стену. Хранитель Замка коснулся ее ладонью, и стены не стало. И вновь они шли по длинному коридору, скупо освещенному светом факелов, и вновь пришли к глухой каменной стене. Легким касанием ладони Хранитель Замка убрал и эту стену. Третий коридор был короче. В конце его Эруэлл узрел дубовую дверь, украшенную старинной резьбой.
Хранитель Замка остановился и слегка отодвинулся в сторону, пропуская Верховного Короля.
- Прошу Вас, Ваше Величество! - произнес он. - Никто, кроме Верховного Короля не смеет коснуться этой двери. Даже я.
- Я помню, - кивнул Эруэлл, проходя вперед и открывая дверь в святая святых - Тайную Королевскую Оружейную Комнату.
Оружейная была огромна. Не меньше Обеденной Залы. И оружия в ней… на сотню лет осады хватит. Хватило бы рук натягивать эти луки и сжимать рукояти этих мечей!
«Пригодится, если придется выдерживать здесь осаду.» - мелькнула мысль. - «А если недостанет сил удерживать замок, можно отступить сюда. Здесь всем хватит места - а ночью, когда враги заснут…»
Впрочем, Эруэлл не собирался оставаться в замке и уж тем более сидеть здесь в осаде. Так что великолепно сохранившемуся, несмотря на долгие века, оружию придется подождать своего срока. Эруэллу был нужен только щит. Щит Оннера. И он отлично помнил, где тот висит - помнил, хотя ни разу здесь не был, помнил той странной памятью, которая отлично знала, сколько ступенек у какой лестницы, как ловчей пробраться на кухню, чтоб взрослые не заметили, и где он потерял свой любимый красный мячик. Ох, и намаялся же искать! Это вам не какой-нибудь там Щит Оннера! Детские мячики обладают уникальным свойством бесследно исчезать. И ведь никакой магией их потом не сыщешь. Только терпением и упорством. А Щит Оннера…
Вот тут Эруэлл растерялся. Щит Оннера должен быть один. ОДИН. Второго такого не существует в природе. Он выделяется среди прочих щитов как солнце среди звезд. Что ж, он и выделялся. Да…
Беда в том, что Щитов Оннера было больше сотни. И они все выделялись. Еще как выделялись! Эруэлл ошарашено замер. Копошащиеся в нем воспоминания о том, чего не было, во весь голос вопили, что так не бывает, что это невозможно, этого просто не может быть. Совсем, окончательно не может! И все же небывалое нахально висело на стене… и что теперь будешь с ним делать?
- Это я недавно придумал, - гордо поведал Хранитель Замка. - Правда, здорово?
- Что… это? - спросил Эруэлл. - Что ты придумал?
- Так Вы не поняли, Ваше Величество? - огорчился Хранитель Замка. - Выходит, я невольно напугал Вас. Я объясню. Любой щит, который Вы снимете со стены, будет Щитом Оннера. - проговорил он. - Остальные тотчас исчезнут. А вот если кто другой снять попробует - что бы он ни снял, его щит окажется обычным, а Щит Оннера останется на стене. Разве что он сто раз сюда зайдет-выйдет, но такое даже Богу не под силу.
- А если он все сто щитов сразу снимет? - поинтересовался Эруэлл.
- А этого я даже Вам, Ваше Величество, не посоветую, - очень серьезно отозвался Хранитель Замка. - Снявший все сто щитов исчезнет совсем.
- Понятно, - кивнул Эруэлл, оглядывая щиты.
- Любой щит, Ваше Величество, - повторил Хранитель Замка. - Любой из этих…
Эруэлл подошел к Щитам Оннера и снял со стены тот, что висел с краю. Тотчас все остальные щиты исчезли.
- Нам лучше поторопиться, Ваше Величество, - сказал Хранитель Замка.
- Поторопимся, - кивнул Верховный Король.
Сборы были недолгими. Удовлетворенно осмотрев Щит Оннера, Линард посоветовал Эруэллу не задерживаться. Ворота замка бесшумно закрылись за их спинами. Солнце клонилось к вечеру, рыжим языком облизывая стены, которые уже начинали потихоньку таять… таять, смещаться куда-то в смутную область глубоких теней - теней, медленно выцветающих, словно сохнущие на одежде пятна воды. Кажется, так недавно, словно бы мгновение назад, этот холм таял на глазах, исчезал под взглядом Эруэлла. Теперь он возвращался, стремительно рос, и могучие башни замка тонули в нем. Замок как бы укрывался пуховым одеялом, словно собираясь уснуть после тяжкой работы. Вот он задернул косматую занавесь из мрачноватых деревьев и там, у себя внутри, погасил свет.
А здесь солнце еще не собиралось садиться. Оно только клонилось к вечеру. Яркие блики света блеснули на королевском скипетре, когда Эруэлл вновь вернул его на сбережение Линарду, а тот, аккуратно окутав чистой тканью, спрятал его в заплечный мешок. Солнце клонилось к вечеру, купая армию Эруэлла в своих теплых и ласковых лучах.
А еще под солнцем стояли черные маги Осназа. Они стояли недвижимо, и только ветер трепал их разноцветные яркие плащи. Маги Осназа редко носили какую-то специальную форму - обычно их узнавали и так. Ибо тот, кто встретился с таким магом и все же остался жить, никогда не забудет об этой встрече. Никогда, даже если сумасшедший ветер выметет из его головы все остальное. Никогда. Маги Осназа не носили форму - потому что страх шел впереди них, страх был их знаменем, их формой, их верительной грамотой. Страх был их именем - и все, кто хоть раз слышал это имя, навсегда, навсегда запоминали леденящий озноб, а потом звенящее, тянущее душу ощущение… даже не в теле, а непонятно где ощущение… такое ни с чем не перепутаешь.
- У них десять магов, а нас-то… всего сотен пять, - испуганно выдохнул кто-то из гвардейцев Фанджура Байета.
- Нет, - усмехнулся Линард. - Это нас - пять сотен. А их - всего десять… придурков.
Эруэлл поправил висящий у него за спиной Щит Оннера и одним движением выхватил меч из ножен. Маги сделали всего один шаг и оказались рядом. На этом их магические успехи закончились. Они оказались в радиусе действия Щита Оннера. Из воздетых посохов не вылетело ни единой молнии. Из пробормотанных заклятий ни одно не сработало. Попытка отступить, используя магию, не принесла желаемого результата - а когда маги подумали об обычном бегстве, было уже поздно. Они оказались в плотном кольце врагов.
Маги были непохими воинами - и уж никак не трусами. Их предводитель выхватил меч со скоростью, не уступающей скорости Верховного Короля.
- Я бы хотел сразиться с вашим вождем! - крикнул он. - Только он и я. Поединок.
Лишенный чар голос мага не прогремел внушительно и грозно - он был хрипловато-писклявым, каркающим. Да и вообще он оказался таким тихим, что маг справедливо засомневался: а все ли его слышали? А вдруг тот самый неведомый вождь как раз и не слышал? Маг набрал в грудь побольше воздуху и заорал по новой.
- Я бы хотел сразиться…
- Довольно! - холодно громыхнул в ответ Линард. - У нашего предводителя хороший слух. Он слышал тебя. Отвечаю тебе от Его имени: обойдешься! Много чести тебе будет - скрестить клинки с Верховным Королем Оннера и Возрожденного Оннерского Союза, наследником Арамбура и продолжателем его славных свершений!
Не дожидаясь ответа мага, Линард резко хлопнул в ладоши. Вздрогнув, маг в ужасе уставился на то что еще недавно, вот только что, было его мечом.
Рукоять… все, что от него осталось - рукоять. Ничего, кроме рукояти. Хрупкое крошево стали, знобкая металлическая пыль под ногами… и все. Хлопок Линарда вдребезги разнес колдовской клинок. Был меч - и нету. А ведь маг мог бы поклясться, что никакой магии вокруг нет! Совсем нет. Ему самому даже простенькой защитной ауры не соорудить. Вообще ничего не соорудить. Словно и не был он никогда магом. Словно не занимался этим черным делом долгие-долгие годы. И в хлопке этом ничего такого не было. Точно не было! Он бы почувствовал. Он не мог не почувствовать. Не мог!!!
- Так это и есть твой знаменитый хлопок двумя ладонями, да, дедушка? - спросил Керано, стоящий рядом с Линардом - в одной руке меч, другая обнимает талию симпатичной ведьмочки.
- Я вас обоих за обедом не видел, - проворчал Линард. - Ты что, забыл мои наставления? Воин должен хорошо есть, чтобы сражаться. Да и подруге твоей не помешало бы.
- Мы поели… немного, - покраснев, пробормотал Керано. - Нам… Его Величество принес.
- Куда это он вам принес? - удивился Линард.
- В комнату. - Керано покраснел еще сильнее. - Там кровать… мягкая. И большая.
- Ясно, - фыркнул Линард. - Вопросов нет, ибо я и сам могу на них ответить.
Он сурово покачал головой, глядя на своего внука, а потом не выдержал и улыбнулся.
- Дедушка, а хлопок одной ладонью не покажешь? - попросил Керано.
- Не покажу, - качнул головой Линард. - Это слишком страшное знание, чтоб демонстрировать его попусту.
- Жаль, - вздохнул Керано.
- Ничего. Жизнь длинная, еще поглядишь, - с лукавой усмешкой утешил его Линард. - На мой взгляд, ты сейчас занимаешься освоением куда более приятного знания.
- Я тоже так считаю, - улыбнулась ведьмочка, и Линарду из-за этой улыбки вспомнилось вдруг, что он все время забывает спросить любимую девушку своего нареченного внука - да как ее зовут-то, в конце концов? Или ее не зовут никак? Или ее Линард уже спрашивал - вот только ответ почему-то позабылся? - Однако если бы вы не обучили его этим… неприятным знаниям, от меня, пожалуй, маловато бы осталось, чтоб обучить его чему бы то ни было.
Уважительно хмыкнув, Линард кивнул головой и обернулся к Эруэллу.
- Ну ты даешь, Твое Величество! - проговорил он. - Чтобы Верховный Король самолично разносил еду занемогшим от жестокой страсти воинам! Такого ни в одной легенде не сыщешь.
- Да никуда я не ходил, - отмахнулся Эруэлл. - Только мне и дел было.
- Но… кто же тогда? - чуть нахмурился Линард.
- В замке был еще один. Очень похожий на меня, - напомнил Эруэлл.
- Хранитель? - догадался Линард.
- Он самый, - кивнул Эруэлл. - В его обязанности как раз и входит заботится о таком… о таких случаях. А я-то думал - что его задержало? Мне ведь пришлось повторить вызов.
- Понятно, - промолвил Линард.
Вышедший из оцепенения предводитель магов швырнул рукоять своего меча в лицо Линарду и, выхватив кинжал, бросился в атаку. Остальные маги последовали за ним. Линард легко поймал рукоять и осуждающе пожал плечами. На бросившихся на него магов он смотрел с брезгливой жалостью. Солнце стремительными шагами смещалось к закату, и маги собирались красиво умереть. Приходило их время, время заката, время смерти - время, когда черные маги не бояться оставить этот мир, время, когда они могут ускользнуть от ответа за все, что они натворили в этой жизни, время, когда они могут надеяться на новую жизнь, еще более мерзкую, чем предыдущая. Не наверняка, но все-таки… Лишенные магии, окруженные превосходящими силами врага, залитые кровью и лучами заходящего солнца… Право Заката священно для любого черного мага, и они собирались потребовать его для себя. Потерпев неудачу, они рассчитывали на скорую и красивую смерть.
А вот на громогласный хохот они не рассчитывали. Никто из них и представить себе не мог, что над ними станут смеяться. Такого с ними не происходило и произойти не могло. По крайней мере, так им казалось. Их трепетные иллюзии разрушились от двух последующих хлопков Линарда. Первый хлопок уничтожил оружие магов. От второго лопнули пояса их штанов. Это было очень смешно - когда с бегущих чародеев, словно с балаганных клоунов, вдруг попадали штаны. А вслед за штанами попадали и сами чародеи. Со спущенными штанами не очень-то побегаешь! Грозные колдуны, лишившиеся штанов - на это стоило посмотреть! А что никто из смотрящих не смог удержаться от смеха… собственно, а зачем от него удерживаться?
Хохотали все. Маги так и остались сидеть в пыли. Растерянные, жалкие. Когда такая орава хохочет над тобой, не очень-то вскочишь… а уж красиво умереть в такой ситуации и вовсе не представляется возможным. Маги так и остались сидеть в пыли. Дружный хохот пяти сотен смертных - тех самых смертных, которых они долгие годы учились презирать! - камня на камне не оставил от их величавой гордости.
Если бы некий неведомый мастер-землекоп всю свою жизнь положил, трудолюбиво и старательно вкапывая этих достойных лучшего применения волшебников в землю, он и то навряд ли бы добился от них большей неподвижности. Они сидели как вмерзшие, тараща остекленевшие глаза.
- Что будем с ними делать? - негромко спросил Эруэлл у Линарда.
- Отпустим, - решительно ответил Линард.
- Почему?
- Мертвые они всего лишь не станут чинить нам вред, - пояснил Линард. - Живые - они причинят вред нашему врагу. Побежденных вообще полезно отпускать. Ничто так не удлинняет языки, как поражение. И ничто так не способствует панике и пораженческим настроениям, как россказни вот таких вот вернувшихся «героев». Таких вот «героев», которые пошли за головами, а вернулись без штанов.
- Хорошая мысль, - кивнул Эруэлл. - Действуй.
Линард вышел вперед и пристально посмотрел на съежившихся магов. Он поднял руку, и всеобщий хохот смолк. Маги уставились на него, ожидая своей судьбы.
- Мы не станем вас убивать, - сказал им Линард. - Нет чести для воина - сразиться с такими, как вы. Убирайтесь и не попадайтесь больше!
Некоторое время маги сидели неподвижно. Потом поднялись, подобрали штаны и начали медленно пятиться. Армия Эруэлла расступилась. Отойдя на значительное расстояние, где уже не действовал Щит Оннера, маги кое-как соорудили портал и скрылись в нем, по-прежнему поддерживая штаны.
- Ни один себе новый пояс наколдовать не догадался! - заметил Линард. - Добрый знак. Нам удалось как следует потрясти воображение этих мерзавцев. Не скоро они теперь опомнятся.
- А значит, соврать ничего не успеют, - понимающе кивнул Эруэлл.
- Верно. - улыбнулся Линард. - А нам теперь нужно убираться отсюда. Как можно дальше и как можно быстрей.
- Но не раньше, чем вы примете послание, - звонкий голос прозвенел, казалось, над самым ухом - причем каждому показалось, что прямо у него над ухом.
Эруэлл и Линард вздрогнули. Остальные - и подавно. Впрочем, всадник соткался немного дальше… не совсем рядом со своим голосом. Однако это никого не удивило: ведь то был эльф - точней, эльфка. И какая эльфка! Если бы у эльфов существовали конкурсы красоты… впрочем, по слухам, они предпочитают развлекаться другими способами.

Предыдущая страница 30 Следующая страница


31 Сергей Раткевич

Единодушный вздох восхищения вырвался у всех. Даже у подружки Керано. Правда, эльфка не обратила на это дело никакого внимания. Соскочив с коня, она стремительно подошла к Эруэллу и коротко, резко поклонилась.
- Верховному Королю Оннерского Союза от короля Роади донесение, - отчеканила она, протягивая пакет.
- Благодарю, - кивнул Эруэлл, принимая пакет. - Дайте кто-нибудь вина гонцу!
- Не стоит беспокойства. Здесь есть тот, кто охотно угостит меня вином, - с поклоном ответила эльфка, вновь вскакивая в седло.
"Да уж, желающих найдется немало, " - про себя усмехнулся Эруэлл, глядя на восхитительную спину, залитую потоком великолепных волос, на пленительные бедра, сжимающие конские бока…
Легконогий эльфийский конь стремительно скользнул сквозь сумерки и остановился рядом с магом из племени гномов. Прекрасная эльфийская воительница прямо с коня бросилась перед гномом на колени… и оказалась в его объятиях. Чтоб оказаться в его объятиях, ей и пришлось встать на колени - но разница в росте этим двоим совершенно не мешала. Армия тихо ахнула - а гном с эльфкой быстро-быстро заговорили на смеси эльфьего и гномьего языков. В руках гнома оказалась фляга с вином, и эльфка на миг приложилась к ней, а потом вновь к губам гнома.
- Надо же… - пробормотал Эруэлл. - кто бы мог подумать.
- Ничего удивительного, - негромко заметил Герцог Седой. - Когда муж и жена долго не видят друг друга… нам придется простить им это нарушение этикета.
- Муж и жена? - еще больше поразился Эруэлл.
- Ну да. А что тут такого? - ответил Герцог Седой. - Это мои люди. У них были проблемы там, где они жили раньше. Они просили у меня покровительства. Я оказал его - и ни разу не раскаялся. Этим двоим я верю, как себе. Однако к делу, Ваше Величество! Что сообщает мой Повелитель?
- Хвалится победами, - с улыбкой ответил Эруэлл, протягивая письмо Герцогу Седому. - А также предупреждает нас, что, по сведеньям его разведки, одна из самых могучих ронских армий разворачивается от джанхарской границы в нашу сторону.
- В нашу сторону, - довольно кивнул Линард. - Что ж, чем раньше, тем лучше. Сейчас еще маги эти бесштанные им на голову свалятся. Глядишь, и еще одну армию развернут. Или две.
- А интересно, как они пронюхали? - спросил Керано.
- На то они и маги, чтобы пронюхать, - ответил Линард. - А только поздно теперь. Слишком поздно. Никакая магия им не поможет. Они будут принуждены драться с нами, как обычные воины. А те, кто всегда полагался в бою только на магию, плохие солдаты.
- Надо бы написать ответ, - проглядев письмо и протягивая его Линарду, сказал Герцог Седой.
- Напишу, - оглянувшись на целующуюся парочку, промолвил Эруэлл. - Завтра напишу. Утром.
Герцог усмехнулся и опустил тяжелые веки в знак согласия. Армия тронулась в путь. Уже настал вечер, и сумерки медленно бродили меж холмов.
А Линард торопился. У него были свои, полководческие планы. Он уже решил, где именно они должны встретить врага и когда это должно произойти. Эруэлл мимолетно пожалел незадачливую парочку: встретиться-то встретились, но дальше поцелуев им сегодня не добраться - Линард хорошо знал дорогу и не собирался останавливаться на ночь.
«А утром мне придется отослать эту красавицу обратно.» - с грустной усмешкой подумал он. - «Впрочем, они-то хоть сейчас рядом… хоть знают, что оба живы.»
Он снова думал о Шенген.
Слишком давно нет вестей. Слишком давно.
Впрочем, гном с эльфкой явно не собирались тратить всю ночь на одни поцелуи. Едва только ночь сгустилась до непроглядной черноты, эльфка ловко перебралась к своему супругу в седло и, судя по звукам, они совсем неплохо там устроились. Эруэлл подумал о том, что, с одной стороны королю, наверное негоже подслушивать… но с другой - разведчику совершенно непозволительно затыкать уши в боевой обстановке. Так что и Боги с ними, с этими находчивыми ребятами. Звуки были тихие и несомненные. Эруэлл порадовался за необычное семейство и попытался слушать все остальные звуки. Получалось не слишком, но он старался.
- Итак, проклятый Оннер нами выявлен, - сухо констатировал Архимаг, глядя на своих - теперь уже Великих - Магистров. Тьма с ними, что Зикера не поймали! Наглотавшийся тряпок, выставивший себя на посмешище Архимаг просто вынужден был сделать широкий жест, дабы как-то подбодрить своих подручных. - Вашими трудами нам известно, где находится так называемая «армия» так называемого «королевства». Мало того, сей момент получено сообщение, что некая сила гасит любую магию вблизи этого войска. Группа из десяти магов Осназа была захвачена в плен и спаслась чудом. По правде говоря, их отпустили. С презрением отпустили! Враг хочет показать, что он нас не боится. Я приказал уже снять с Джанхарских границ еще одну армию. Армию, состоящую из обычных воинов. Сейчас она догоняет ту, что уже была отправлена. Раз не годятся маги - пусть сражаются обычные воины. Армия этого «верховного короля» невелика, наши солдаты ее попросту растопчут. Какие будут еще предложения?
Архимаг - редкое для него состояние - был спокоен и мрачен. Великие Магистры молчали. Молчать было нельзя. О, они хорошо это знали! Предыдущие вон тоже молчали. Молчали-молчали - и домолчались. Молчать нельзя. Ни в коем случае нельзя молчать. Однако ведь если не молчать… тогда обязательно нужно говорить - а это еще страшнее. Эти новые плащи Великих Магистров такие мягкие, такие удобные, такие восхитительные, они доставляют своим владельцам так много радости, что право же, совершенно говорить не хочется. Скажешь что-нибудь не то - и останется от тебя кучка пепла. Маленькая такая кучка, ей ведь большой красивый плащ велик будет. Выметут ее безропотные, ничему не удивляющиеся служители - и все на этом. Был Великий Магистр такой-то - и нет его. Страшно молчать. Страшно говорить. Да что ж делать-то?
- Мы целиком и полностью одобряем и поддерживаем… - нашелся наконец кто-то. - … план Вашей Милости касательно…
- Тех, кто не одобрял и не поддерживал, с нами больше нет! - тихо зарычал Архимаг. - Но я просил вас подумать. Или я здесь единственный, кто умеет этим заниматься?
- Мы целиком и полностью в воле Вашей Милости! - проблеял еще один. - Выполним любое Ваше приказание.
- Вот я и приказываю думать, - вкрадчиво промолвил Архимаг. - И пока я не услышу хоть одну стоящую идею, я вас отсюда не выпущу!
- Может, послать еще одну армию? - робко спросил другой Великий Магистр. - Наемников. И «голубые стрелы». Вдруг…
- «Вдруг»! - передразнил Архимаг. - Ее еще создать нужно, эту армию. Кстати, ты этим и займешься. А сейчас что делать?! Нам нужно разобраться с этим… Оннером. И мы не можем совсем оголить джанхарскую границу. Там тоже не дураки сидят. Если мы дадим слабину, проклятые джанхарцы посыплются нам на головы, и тогда уже мы будем в осаде!
- Нужно выяснить, почему не действует магия, - высказался еще один Великий Магистр.
- Дельно! - обрадовался Архимаг. - И поскольку Осназ не справился… подбери себе людей и отправляйся.
- Будет исполнено, Ваша Милость! - поклонился Великий Магистр, в душе проклиная себя последними словами.
Нет, ну вот зачем он так не вовремя открыл рот? Зачем? Надо же быть таким идиотом! Зачем он вообще лез в Великие Магистры? Сидел бы себе Старшим, клепал для Архимага несложные заклятья, придирался к Младшим Магистрам, колдовал помаленьку для собственного удовольствия и горя не знал! Так нет же! Власти дураку захотелось. Ну? И что ты теперь будешь…
Господина Великого Магистра кто-то грубо толкнул. Он уже хотел возмутиться - Великих Магистров вообще-то не принято толкать - но увидев, кто это проделал, мигом отказался от своей идеи и даже помог толкнувшему пробраться вперед, поближе к Архимагу. Ибо старавшийся протиснуться вперед был никто иной как Ноом Траар Татим. Бывший Старший Магистр Ордена Теней. Он уже вылезал как-то с планами уничтожения Оннера и Верховного Короля. Тогда Архимаг приостановил его миссию из-за Зикера, но возможно, теперь… и Великому Магистру не придется рискуя своей драгоценной персоной искать окаянный Оннер.
Ноом Траар Татим выступил вперед и низко поклонился Архимагу.
- Что? - удивился тот. - Ах, да! Совсем забыл о тебе.
- Быть может, настало время для предложенного мной плана, Ваша Милость? - проговорил бывший Старший Магистр.
- Настало, - кивнул Архимаг. - Для всего, что может так или иначе ослабить проклятый Оннер, время настало. Действуй! Плащ Великого Магистра ждет тебя.
Ноом Траар Татим поклонился и отступил.
Великий Магистр вздохнул с облегчением. Пускай этот чужак суется в пекло! А вот когда вылезет - уж мы сумеем от него избавиться, а все его заслуги присвоим себе. Кажется, остальным Великим Магистрам в головы пришли схожие идеи, так как они мигом повеселели и на разные голоса стали предлагать вначале провести основательную разведку, а уж потом…
Архимага такое положение дел явно не устраивало. Он боялся исполнения некоего пророчества, о содержании которого знал только он сам да еще Зикер и несколько сбежавших с ним Великих Магистров. Пророчество грозило смертью Архимагу и разрушением Ордену Черных Башен. Грозило не то со стороны Джанхара, не то со стороны Оннера… толком никто ничего не знал: пророчество было зашифровано, и те, кто его видел, толковали по-разному. В результате Архимаг затеял войну и с Джанхаром и с Оннером сразу - а теперь еще и малые королевства взбунтовались, погубили магов-наблюдателей и закрыли свои границы. Пророчество грозило… но ведь никто из нынешних Великих Магистров его и в глаза не видел. Архимаг не соизволил поделиться с ними этой великой тайной. Многие из них и вообще не слишком-то верили в существование подобного пророчества, считая его хитрым вымыслом, поводом к началу войны. А если оно даже и есть… им-то оно смертью не угрожает. Подумаешь, Архимага не станет. Что, без него не справимся? Справимся. Без него спокойнее. Можно будет закончить эту чересчур большую войну и заняться войнами помельче - такими, которые будут приносить прибыль, а не разорять Орден. Большинство нынешних Великих Магистров еще недавно сиживало на разного рода хозяйственных должностях, и экономическая выгода интересовала их куда больше великих свершений. И даже получив великую силу, они остались прежними. Так что умирать ради отмены какого-то гипотетического пророчества им не хотелось. Все, кроме Архимага, желали провести длительную подробную разведку - в основном для того, чтобы не проводить длительных и утомительных боев. А уж тем более, храни Темные Боги, принимать в них участие. И все сходились на том, что разведчиками должны быть не маги, а простые воины, раз там все равно магия не действует. Архимаг же не собирался никому доверять, кроме своих Великих Магистров, и требовал от них самых что ни на есть немагических подвигов. Великие Магистры увиливали, как могли. В конце концов Архимаг разъярился и велел им убираться вон.
- Завтра в это же время я буду ждать от вас идей, мнений и советов, - объявил он. - И берегитесь - если я опять буду вынужден слушать ваше нытье…
Облако откусило половину солнца, но все равно было жарко. Тихо переступали спрятанные в кустах кони, птицами пересвистывались часовые, да чуть шумел разнежившийся в траве ветер.
- Вот смотри, Твое Величество, - говорил Линард, чертя палочкой на земле. - Здесь - холмы. Тут - река. Вот тут - лес. А здесь - болото. Малоприятное такое болото. По нему разве что эльфы пройдут, не утопнув. Трясина там… и еще кой-чего. Голодное место, одним словом. Теперь сюда смотри: дороги идут здесь, здесь и вот здесь. Вот тут тропинка еще одна, но слишком узкая, армии не пройти. Большие порталы можно открыть только в этом и в этом месте. Можно еще совсем у нас под носом… но после того, что мы утворили с их Осназом, у них вряд ли хватит на это духу. Так что они могут появиться здесь или вот здесь. - Палочка начертила еще два значка. - В любом случае, чтобы добраться до нас, они будут вынуждены оказаться вот тут. А мы находимся здесь. Их будет вдесятеро больше чем нас… или еще больше. Что будем делать?
- Ты - полководец, тебе видней, - удивленно ответил Эруэлл.
- А если я помру завтра… или прямо сейчас? - хитро улыбнулся Линард. - Я могу. Я старый.
- Брось, - отмахнулся Эруэлл. - Ты слишком стар, чтоб умирать. Твоя смерть, небось, сама померла от старости.
- И все же, - настаивал Линард. - Мне бы хотелось, чтобы при случае ты мог сам делать такие вещи, Твое Величество.
Эруэлл задумался.
- Я недаром выбрал это место, - подсказал Линард. - Откуда бы они ни появились, им неизбежно придется пройти вот здесь. Подумай. Правильно нанесенный удар… время, место, точка приложения силы…
Но Эруэллу уже не суждено было решить эту задачку по военной стратегии. Стараясь ступать как можно неслышнее, из кустов выбрался Фанджур Байет.
- Там гонец, Ваше Величество, - шепнул он Эруэллу.
- Гонец?
- От короля Дармана, Ваше Величество.
- Иду, - коротко кивнул Эруэлл, подымаясь.
Что поделать, он все еще не привык, что он - король, и что можно приказать просто привести гонца к себе, а не идти к нему самому.
Гонец был даже чем-то похож на впечатляющего короля Балурсы. В руках он держал основательный, под стать самому королю Дарману, конверт, усеянный там и сям огромными сургучными печатями.
- Его Величеству Верховному Королю от Его Величества короля Дармана! - трубно возгласил гонец.
- Тише ты! - рассердился Эруэлл, протягивая руку за конвертом. - Вина гонцу, - распорядился он, одну за другой срывая печати и вскрывая конверт.
Глаза Линарда вдруг подозрительно блеснули, и он бросил на гонца взгляд короткий и страшный, как смертельный удар меча.
- Стойте! Остановитесь! - завопил кто-то из кустов, с треском ломясь наружу.
В руке Фанджура Байета дрогнула фляга с вином.
Но было поздно. Эруэлл распечатал послание - и конверт замерцал открытым порталом. Эруэлл не успел его отшвырнуть… он и вообще ничего не успел, не мог успеть. Мерцающая тьма рывком увеличилась в размерах, а потом беззвучно упала на него, и он исчез. Исчез и портал.
Фанджур Байет замер, словно окаменев. Он все еще протягивал гонцу открытую флягу, и вино бежало по его дрожащим пальцам. Но гонец уже таял вместе с конем, растекался сизым дымом, сквозь который просвечивали кусты.
- Стойте! - жалобно выдохнул маг из племени гномов, с трудом выбираясь из кустов. - Стойте! - отчаянно повторил он еще раз.
Он протянул руки к пустому месту, над которым еще мгновение назад висело колдовское мерцание, и быстро-быстро забормотал что-то, а потом замер на миг, будто вслушиваясь в нечто нездешнее. У всех, глядевших на него, вдруг возникло ощущение, что он бысто-быстро падает куда-то… но вот ощущение схлынуло, гном моргнул и, тяжело ссутулившись, повернулся к Линарду.
- Опоздал, - глухо выдавил он.
- Измена! - вырвалось у Фанджура Байета.
Гном отрицательно покачал головой.
- Нет, - сказал он. - Не измена. Заклятие великий мастер делал. Даже если всю Балурсу запродать, такого мага не купишь. Король Дарман здесь ни при чем.
- Но… как же… Щит?! - выдохнул Линард.
- У такого протала очень малый радиус действия, - объяснил гном. - Это как иглой проколоть. Щит Оннера охраняет от мощной боевой магии - а эта магия тонкая, почти до невидимости тонкая, я даже представить не мог, что бывает такая! Великий мастер делал, будь он проклят на наковальне вечности, и пусть Светлые Боги задуют горн его жизни! Если бы Щит находился рядом с Верховным Королем…
Линард обернулся и сердито посмотрел на Щит Оннера, лежащий шагах в пяти от него.
- Мне хочется тебя пнуть, - горько сказал он Щиту.
Щит промолчал. А что он мог ответить?
Эруэлл падал, окруженный слепящими всплесками мерцания. Его вертело, волокло, подбрасывало и кружило. Время от времени сияющее нечто подергивалось тугими судорогами морщин, и Эруэллу начинало казаться, что его медленно жуют тупыми огромными зубами. Хотя зубы оказались как раз острыми. Или они заострились в процессе жевания? Сотня несуществующих, призрачных ветров острыми зубами рвала его брошенное в пустоту тело… или на сей раз это были когти? Впрочем, тому, кого рвут это почти без разницы. Тело не давалось. Оно вовсе не хотело быть разорванным. Не так-то легко оторвать от разведчика даже самый малюсенький кусочек. К ним эти самые кусочки очень крепко пришиты - и не чем попало, а суровыми уставными нитками, так что всякие там магические ветры могут отдыхать.
«Попался!» - мелькнуло в голове у Эруэлла. - «И что теперь делать?»
От мысли использовать «серебристую смерть» Эруэлл отказался сразу. Бесспорно, всемогущие шарики уничтожат портал, в этом нет сомнений; быть может, они даже убьют мага-создателя портала - а что случится с самим Эруэллом? Что произойдет с ним, когда портал разрушится? Он выпадет из портала? Ну хорошо, выпадет - вот только где? На высоте облаков? На глубине гномьих пещер? Под водой? И… выпадет ли? Не исчезнет ли он вместе с порталом? Эруэлл не знал ответов.
Оставалось еще одно средство покинуть портал. Правда, Эруэлл слышал только ветеранские байки об этом способе. Ни ему самому, ни кому-либо из его бывших сослуживцев не приходилось пользоваться этим способом. Это ему, тогда еще сопляку совсем, бывалые ветераны рассказывали… а теперь он и сам уже ветеран, и порассказать что у него и у самого найдется - вот только дожить надо до того времени, когда можно будет сесть у камина и поведать восторженным слушателям о том невероятном количестве замечательных подвигов, которое он насовершал за время своей доблестной службы. А чтобы дожить…
Эруэлл решил попробовать.
Старые ветераны рассказывали о том, что им рассказывали про тех, кто рассказывал, что кому-то удалось спастись из вражеского портала, открыв в нем свой собственный. Уйти из портала, ведущего неведомо куда, но вряд ли в хорошее место, через свой портал, ведущий туда, куда надо тебе самому. Говорят, кому-то это удавалось. Говорят? Эруэллу предстояло проверить эти слухи в самое ближайшее время. Проверить прямо сейчас. Немедленно. Этот портал откроется в любой момент. Может открыться даже и прямо сейчас. Нужно спешить. У Эруэлла не было никакого желания узнавать, куда именно его принесет злая воля чародея, пославшего ему заколдованное письмо с порталом.
Привычным движением Эруэлл коснулся татуированных на груди магических отметин, открывая свой собственный портал… открывая… Вот только ничего не вышло. Да, портал открылся, и разведчик шагнул было внутрь - но налетел на невидимую преграду, толчком отбросившую его назад. Он попробовал еще раз. И еще. Никак. Могучее мерцание чужого портала медленно съело его собственный. Одной татуированной завитушкой стало меньше. Попытка не удалась. Эруэлла по-прежнему несло неведомо куда - разве что теперь его швыряло, волокло и подбрасывало гораздо сильнее, словно его попытка что-то повредила в магической ткани вражеского портала. Впрочем, на счастье Эруэлла, головокружениями и морской болезнью он не страдал.
Эруэлл почувствовал, что портал заканчивается, за мгновение до того, как это произошло. Разведчиков учат чувствовать такие вещи. Что-то подсказало ему выхватить меч и с силой взмахнуть им, блокируя несуществующий удар. Удар существовал. Он еще как существовал - и лишил бы Эруэлла жизни, если бы не внезапное и спасительное наитие.
Портал кончился, и Эруэлла с силой вышвырнуло наружу - прямо под удар чудовищного клинка. Клинок с ревом распорол воздух и столкнулся с мечом Эруэлла. Эруэлл удержал невероятный удар, но его швырнуло назад, спиной на скалу. Удар был такой силы, что дыхание сбилось, и перед глазами замельтешили круги. Эруэлл стоял, стараясь дышать, откусывая от воздуха понемножку, и слушал, как тяжело хрустят камнями неведомые шаги.
«С одного удара ты меня не убил.» - мелькнула непрошеная мысль.
Эруэлл прогнал ее. Вот только мыслей сейчас не хватало. Он просто стоял, опустив меч, старался дышать и ждал, когда разойдутся прочь и угаснут настырные круги перед глазами. Круги разошлись. На короткий миг душевной слабости, на каковой имеет право даже самый великий герой, Эруэлл пожалел, что это случилось: с такими чудищами он еще не сталкивался. Он даже не знал, что такие бывают, и с удовольствием пребывал бы в своем блаженном неведении и дальше.
Чудище было железным. Могучее отливающее сталью тело было огромно. Восемь гибких металлических рук держали каждая свое оружие: прямой меч, изогнутый меч, топор на длинной рукояти, стальной шипастый хлыст-ламию, боевой молот, железное копье, могучую булаву и нечто вроде стальной удавки из мелких колец. Монстр передвигался на четырех широко расставленных ногах, снабженных крепкими когтями. Ноги и когти тоже были железными. Эруэлл сильно сомневался, есть ли внутри этой твари хоть какая-то плоть. Во всяком случае, глаз у нее не было. То, что заменяло ей голову, было снабжен четырьмя отверстиями, но в них полыхал багровый огонь, на глаза ни капельки не похожий. Или… все же? Кто знает - быть может, все тело чудовищной твари состояло из огня? Быть может, какой-то огненный дух, запертый внутри некими неведомыми чародеями, оживлял эту чудовищную машину смерти? Эруэлл не знал этого и узнавать не собирался. Его задача была куда проще.
Выжить. Вот все, что от него требовалось.
Чудище шагнуло к нему. Эруэлл попытался отлипнуть от скалы и убраться в сторону - и едва успел отскочить назад. Страшный удар молота с треском отколол кусок скалы в том месте, куда он устремился, а хлыст пропел возле самого уха Верховного Короля. Эруэлл метнулся обратно… только для того, чтобы встретить два меча сразу, поднырнуть под копье, отшатнуться от булавы, отбить метнувшуюся к нему удавку и, обдирая спину о скалу, увернуться от рвущего воздух боевого топора. Монстр придвинулся ближе. Башенка его головы чуть повернулась, глядя на Эруэлла огнями своих гляделок.
«Он меня, несомненно, видит.» - подумал Эруэлл, прыгая в сторону.
На сей раз хлыст и молот опоздали, и Эруэллу удалось отскочить на безопасное расстояние. Он больше не был прижат к скале. У него появилась вожделенная возможность отступать, чем он тут же и воспользовался.
- Посмотрим, так ли хорошо ты бегаешь, - пробормотал он, пускаясь наутек.
Чудовищное создание не побежало. Оно двигалось вослед мерным шагом. Его стальные когти с треском сокрушали камень. Отбежав на некоторое расстояние, Эруэлл остановился, наблюдая за преследователем.
- Что-то ты совсем бегать не умеешь, - облегченно-насмешливо выдохнул король. - Тренироваться надо. Бег, он от всех болезней лечит. Даже от ржавчины.
Продолжая говорить, он сделал шаг - и внезапно уткнулся в невидимую преграду. Монстр наступал. Эруэлл повернулся и побежал вдоль преграды. У него появилось нехорошее предчувствие. Металлическое страшилище неторопливо двигалось следом. Оно не спешило. Вскоре Эруэлл убедился, что у твари нет оснований для спешки. Невидимые стены окружали его со всех сторон.
«Но эта тварь явно магическая. И стены тоже.» - подумал Эруэлл, доставая «серебристую смерть».
Ловко брошенный шарик угодил точно в глаз монстра. Никакой реакции. Эруэлл выждал еще немного и бросился прочь. Со стальным чудищем ничего не произошло. Оно мерно топало за ним, потрясая своими ужасающими орудиями. Эруэлл достал еще один серебристый шарик и приложил его к невидимому барьеру. И вновь ничего. То ли магия, сотворившая барьер и чудище, была слишком новой, то ли, наоборот, невероятно древней, то ли вообще какой-то иной, а только «серебристая смерть» ее не брала. Может, она ее и вовсе за магию не считала? Эруэлл сунул шарик в карман и опять спасся бегством.
- Плохо дело, - пробормотал он. - В конце концов я устану.
- Я тоже так думаю, - сказал Ноом Траар Татим, стоящий по ту сторону колдовского барьера. - Раньше или позже ты устанешь, Верховный Король Оннерского Союза. Но мне недосуг ждать, когда это случится. Поэтому я уменьшу твое жизненное пространство. Уж прости, но такова твоя участь. Жизненное пространство - это такая странная штука, которой всем не хватает, в особенности королям, а ты все-таки король, Твое Величество. Так что… сам понимаешь.
Маг поднял жезл, и незримое толчком отбросило Эруэлла под ноги стальному монстру. Эруэлл сумел превратить энергию неожиданного удара в перекат, увернулся от рухнувшей на него со всех сторон смертоносной стали и с маху опустил меч на железное колено чудища. Меч отскочил. На тусклом металле колена появилась едва заметная царапина. Чудище взмахнуло своими ручищами, и начался бой.
«Счастье, что я фехтовал с Линардом!» - мелькнуло в голове отчаянно отбивающегося разведчика. Чудище хоть и было многоруким, а сражалось похуже легендарного полководца, и Эруэлл мог кое-как держаться. Впрочем его гибель была лишь вопросом времени. Сразить монстра он не мог - а значит, как только он устанет и сделает ошибку…
Эруэлл чувствовал, что долго не выдержит. Он уже давно не был тем молодым удачливым разведчиком, которому все было нипочем и который мог одолеть любого врага, пусть даже и магического. Тот молодой человек давно уже оброс шрамами, у него ноют кости, гораздо хуже гнутся суставы, а по утрам часто болит голова. Он уже не в состоянии выдерживать такое. Он уже не может плясать с мечом от рассвета до заката. Он уже не может… но выхода не было - и Эруэлл плясал, слыша за спиной злорадное хихиканье мага.
Шенген не спалось. Она ворочалась на своем ложе из сосновых ветвей, и прадедовский топор больно толкал ее в бедро. Тревожно было у нее на душе. Смутно как-то. Наконец, когда ей удалось сомкнуть веки, она увидела сон. Ей приснился Эруэлл. Он собирался к ней. Улыбался. Что-то говорил, поправляя меч. А потом… а потом вдруг споткнулся и рухнул в колодец. И откуда там колодец? С воплем ужаса она бросилась к колодцу, но Эруэлл уже исчез, и только на воде мерцали зыбкие круги магического портала. И тогда она шагнула следом. Шагнула спокойно и не раздумывая - потому что больше всего ей хотелось быть с ним. И она вновь увидела его. Он летел, падал вниз, кувыркался, словно осенний листок на злом ветру, падал… и упал. И какое-то чудище с неживым лицом бросилось на него, размахивая множеством рук - а в руках мечи, топоры, копья… От страшного удара Эруэлл отлетел к скале. Ударился о нее, но встал. Встал, поднимая свой меч. Спокойный и суровый. А скала за его спиной напоминала обломанный клык. И чудище бросилось в атаку, звеня множеством смертоносных орудий, а Эруэлл защищался красиво, но Шенген чувствовала, что силы его на исходе, что он в настоящей беде. Она попыталась броситься к нему, шаря рукой у бедра в поисках своего топора… но топора не было. И она не могла бежать туда, к Эруэллу. Не могла. Она продолжала висеть в воздухе, беспомощно перебирая ногами, а потом неведомая сила властно повлекла ее вверх. Обратно. Она напряглась, пытаясь удержаться, не оставить его одного, не оставить его там, не оставить, спасти… но что-то резко укололо ее в бедро и она проснулась.
Топор, лежавший у нее под рукой, древний заговореный топор, сам собой перевернулся и кольнул хозяйку острием. Она села, вглядываясь в начинающееся утро - и вдруг воочию увидела скалу. Ту самую скалу из сна, похожую на обломанный клык. Вокруг была тишина. Мирно спала дружина. Тихо ходили часовые. Но там, где-то глубоко внутри себя, Шенген по-прежнему слышала судорожный звон клинков и тяжелое дыхание Эруэлла.
- Подъем! - взревела она вскакивая на ноги. - По коням!
«Хорошая у меня дружина!» - восхитилась королева Анмелена, когда воины, не просыпаясь, оказались в седлах с оружием в руках. - «Ничего. По дороге проснутся.»
Линард медленно выдохнул и обвел всех стоящих на поляне тяжелым, беспощадным, как удавка, взглядом. Гном. Фанджур Байет. Винк Соленые Пятки. Рэй Сломанный Дракон. Братья Данелаи. Рыжий Хэк. Герцог Седой. Усатый Могила.
- Ты - маг, - обратился он к гному. - Можешь узнать, кто, кроме всех нас, услышал твой крик?
- Я маг, - пожал плечами гном. - Никто не слышал. Никто, кроме стоящих здесь. Я ведь кричал сюда.
- Хорошо, - кивнул Линард. - А крики насчет «измены»?
Фанджур Байет виновато потупился.
- Я постарался ослабить и этот крик, - ответил гном.
- А вопли этой призрачной бестии? - спросил Линард.
Гном развел руками.
- Тогда я еще не знал, что потребуется секретность, - пояснил он.
- Ясно, - кивнул Линард. - Значит, так: Его Величество Король Эруэлл отправился на свершение особо важной и совершенно секретной миссии. В его отсутствие полновластным командиром являюсь я. И - молчать о том, что здесь случилось.
Он еще раз обвел взглядом все собравшихся, словно объединяя их в некий невидимый круг, и они молча склонили головы в знак понимания и согласия.
- Еще сегодня начнется бой, - уверенно сказал Линард. - Думаю, это случится скоро. Я возьму Щит Оннера. У меня он будет работать гораздо хуже, чем у Верховного Короля, но все-таки будет. Маги смогут бросать в нас заклятья, но те будут лететь медленно, мы сможем уворачиваться. Идите, готовьте людей. Пусть знают, что им предстоит. Пусть будут готовы. Особую надежду я возлагаю на Вас, Ваша Милость, - сказал он Герцогу Седому. - Ваши лучники в сложившейся ситуации будут неоценимы.
- Сделаем все, что в наших силах, - ответил Герцог Седой. - И да хранят нас Светлые Боги! - добавил он, отправляясь к своим людям.
Линард поднял Щит Оннера и со вздохом повесил его себе за спину. Все планы предстоящего сражения рухнули. Будь с ними Эруэлл - и назревающая битва оказалась бы битвой людей с людьми. Такие битвы Линард умел выигрывать. Теперь же, в отсутствие Верховного Короля, Щит Оннера не сможет как следует защитить воинов - а значит, это все-таки будет битва людей и магов, в которой людям придется совершить почти невозможное, чтобы выжить. Линард не любил терять людей. А в нынешнем положении это и вовсе было немыслимо. Даже передовой отряд магов будет превосходить армию Оннерского Союза раз в десять. Нужно было срочно что-то придумать.
Линард задумался глубоко-глубоко. Даже глаза закрыл. А когда открыл стремглав бросился к своему войску. Он знал, что нужно делать. Это, конечно не гарантия успеха, но… Теперь главное - успеть. Еще миг, и работа закипела. Отбежав подальше от Щита Оннера, гном быстренько соорудил - частью из разных подручных материалов, а частью просто из отборной гномьей брани и свежего воздуха - триста годных к употреблению лопат. Лопаты тотчас были розданы ребятам Фанджура Байета, которые тут же убежали в сторону указанного Линардом холма. Разведчики достали свои, положенные по уставу, лопаты, и устремились к более дальнему холму. Работали быстро. Всех подстегивала общая мысль: враг может появиться буквально с минуты на минуту. Лопаты трещали в руках непривычных к такой работе воинов. То и дело какая-нибудь из них разваливалась в руках очередного гвардейца на тряпки, палки и еловые шишки, из которых была создана посредством суровых гномьих чар. Гвардеец подхватывал весь этот мусор и, ошарашено бранясь, спешил к раздраженному нудной и необычной работой гному. Тот кое - как заколдовывал все это безобразие заново и с протестующим стоном встречал следующего обезлопаченного бедолагу. Не работали только лучники Герцога Седого. Устроившись на вершинах обоих холмов, они зорко вглядывались в окружающее пространство. Сам же Герцог Седой с десятком лучших своих мечников изводил на колья ближайший лес.
- Еще полчаса, и мы успеем, - пробормотал Линард, глядя на глубокий ров и аккуратный вал, возникающий вблизи холма гвардейцев.
Разведчики работали лучше, но их было гораздо меньше. Поколебавшись, Линард отправил сотню гвардейцев им на подмогу.
- Вы уже почти справились, - заметил он. - А там чуть больше половины только.
- Ребята так измотаются, что руки поднять не смогут, не то что меч, - глядя на своих гвардейцев, обеспокоенно заметил Фанджур Байет. - Как же им воевать?
- А никто из них и не будет сегодня воевать, - усмехнулся Линард.
- Как так? - растерялся Фанджур Байет. - Почему?
- А ты сам подумай, - посоветовал Линард. - Люди герцога по три-четыре войны прошли. Настоящие, опытные ветераны. Разведчики Его Величества - тоже. Они воевали. Их убивали, все время убивали, понимаешь, нет? Здесь те, кто выжил. Те, кого не смогли убить. А твои ребята? Две-три пограничных стычки? Караулы во дворце? Пяток дуэлей на брата?
- Но ведь… нам тоже нужно чему-то учиться! - обиженно возразил Фанджур Байет.
- Учиться, - кивнул Линард. - А не экзамены сдавать. Если бы Его Величество не отправился… с особой миссией, я бы, пожалуй, рискнул. Маги без магии тоже не ахти какие вояки. Но все вышло так, как вышло, а потому будете сегодня в резерве. Скажешь своим ребятам, что я берегу вас на крайний случай.
Фанджур Байет вздохнул. Он заметно нервничал, глядя то на своих бойцов, то на лучников Аргелла, то на холм, где копошились разведчики.
- Иди, организуй доставку кольев на оба холма, - приказал Линард.
Вскоре оба вала украсились частоколами.
- Как там лошади? - спросил Линард пробегавшего мимо Рыжего Хэка.
- Устроены! - на бегу выдохнул тот. - Сейчас над ними еще гном поколдует - и помоги нам Боги самим потом их сыскать.
Когда работа была закончена, приустали даже разведчики Эруэлла, великолепные же гвардейцы Фанджура Байета едва с ног не падали. Ну вот не обучают королевских гвардейцев Рионна лопатой махать. Не обучают, и все тут. А непривычный труд… критически осмотрев столь поспешно сотворенные укрепления, Линард последним взобрался по приставной лестнице внутрь, после чего лестницу убрали.
- Все здесь? - быстро спросил Линард.
- Все, - кивнул Герцог Седой.
- Дедушка, а почему мы только здесь устроились? - спросил Керано. - Для чего тогда другой холм?
- Увидишь, - усмехнулся Линард. - Надеюсь, маги его покамест не обнаружат. Разведчики конечно потрудились над маскировкой, но даже они не всесильны. Да… нам бы побольше времени.
К Линарду подошел гном и, подмигнув, приложил палец к губам.
- Прости, Керано, - проговорил Линард и наклонясь к гному подставил ухо.

Предыдущая страница 31 Следующая страница


Покрывало ночи 32

Гном шептал долго, разводя руками и бурно жестикулируя. Лицо Линарда просветлело. Он довольно улыбнулся.
- Если даже малая часть на это попадется… - мечтательно проговорил он. - Я - твой должник.
- Ты будешь моим должником во веки вечные, человек, - ухмыльнулся гном. - Что ты можешь дать мне взамен? У меня все есть: самая лучшая женщина, самое лучшее вино, самое лучшее место для жизни, которое я считаю своим домом… оружие я всегда делаю себе сам, почести и власть меня не интересуют, и я не собираю разные драгоценные побрякушки, как большинство моих чокнутых сородичей.
- Так ты уверен, что они попадут в твою ловушку? - довольно произнес Линард.
- Как в своей бороде! - вновь ухмыльнулся гном.
- Тогда я вот что тебе скажу, сын гор, - мягко и задумчиво молвил Линард. - Когда я не учиняю битв и не потрошу при помощи холодной стали разных мешающих предаваться созерцанию малоприятных типов, я обычно сочиняю стихи и готовлю еду. Очень вкусную еду. Ни один дворцовый повар так не сготовит. Так вот - если все сбудется так, как ты обещаешь, я лично приготовлю для тебя превосходный обед, а также напишу стихи, дабы усладить твой слух во время поглощения оного. Ну как?
- По рукам, - ухмылка гнома стала еще шире. - С тобой приятно иметь дело. Жаль, жена не сможет разделить со мной трапезу.
- А мы повторим ее. После войны, - пообещал Линард.
Маги явились открыто. На обширной пустоши вблизи Голодных Болот внезапно замерцало не меньше сотни порталов, располагающихся широким кругом. Из каждого портала вышел маг. Сотня магов в черных плащах мрачно смотрела в окружающее пространство. Их короткие боевые жезлы ослепительно полыхнули. Вокруг порталов пролегла полоса выжженной земли. Следующим движением маги подняли жезлы, сотворяя защитный купол вокруг пустоши.
А мгновением раньше тридцать разведчиков Эруэлла коснулись завитушек на своих татуировках и вышли из порталов, оказавшись за спинами магов. Тридцать кинжалов сверкнули одновременно. Это были те самые кинжалы, которыми они убивали магов еще на службе Ронской короне. Движения были привычными, отработанными до автоматизма, а кинжалам было безразлично, каких магов ими убивают - белых ли, черных ли… Тридцать магов уронили жезлы, и защитный купол распался. Разведчики тотчас ретировались.
- Потрясающе! - прошептал Фанджур Байет, сжимая кулаки.
- Это то, о чем мы с тобой говорили, - кивнул Линард. - Тридцать мертвых магов - и ни одного погибшего разведчика. Их даже заметить не успели. А отправь я твоих ребят…
- Нас бы уже обнаружили, - со вздохом подхватил Фанджур Байет. - И вместо тридцати мертвых магов было бы триста мертвых гвардейцев. Нет, но как же красиво, как же сказочно красиво они это проделали!
- Работа у нас такая! - усмехнулся Винк Соленые Пятки, появляясь рядом с Линардом. - Но второй раз я бы не рискнул. Там два магистра, среди прочего… могут поймать прямо в порталах.
- А второй раз и не нужен, - сказал Линард. - Пока не нужен. Ждите и будьте неподалеку.
Обнаружив трупы своих сослуживцев, маги пришли в ярость. Их жезлы извергли волну чудовищного пламени, оплавившего все вокруг них, а также верхушки ближайших холмов.
- Хорошо что мы здесь, а не там, - поежился Керано. - Отсюда все-все видно, а в то же время…
- Так и было задумано, - кивнул Линард.
Маги соорудили, наконец, свой защитный купол, внутри которого тотчас вспухли четыре громадных портала. Прибытие армии началось.
Разумеется даже эта, считающаяся магической, армия не состояла из одних только магов и колдунов. Такого даже Орден Черных Башен не мог себе позволить. Делать из полноценных магов обычных солдат - слишком дорогое удовольствие. Иное дело - разного рода бесталанные ученики, которые и одного заклятья в год осилить не могут. Таким прямая дорога в армию. Три-четыре надежно вызубренных боевых заклятия, и воин готов. Такого даже и спьяну магом никто не назовет, но зато далеко не каждый маг устоит против сотни таких бойцов, а с тысячей уже и Магистр может не справится. Настоящими магами в таких армиях были офицеры, а также бойцы спецподразделений навроде того, чью численность так внезапно и сильно уменьшили разведчики Эруэлла.
Все новые и новые воины в черных плащах появлялись из громадных порталов.
- Сейчас начнут шарить Магическим Глазом, - прошептал гном. - Самое трудное… сейчас…
Он забормотал что-то монотонное. Его низкий бархатный голос медленно плыл над холмом.
Керано во все глаза глядел на гнома. Он не знал, что именно тот делает, но чувствовал, что это смертельно важно для них для всех.
Защитный купол исчез. Ровные ряды черной армии устрашали своей численностью.
- Даже если бы это были обычные воины… - потрясенно пробормотал Фанджур Байет.
- Численность - еще не самое главное, - утешил его Линард.
И тут на них навалилась чудовищная тяжесть. Ослабевшие ноги отказывались служить. Глаза переставали видеть. Уши будто ватой забило. Дышать, и то невмоготу - ни вдохнуть, ни выдохнуть. И посреди всего этого отчетливым гулом, словно колокол, гудел голос гнома. Тяжесть придавила сильней. Еще сильней. Многие попадали на землю, кто-то ругался хриплым испуганным шепотом, кто-то стонал… бормотание гнома перешло в сиплый яростный визг… еще миг - и тяжесть ослабла, а потом и вовсе схлынула, унося с собой дурноту и прочие восхитительные последствия. Визг гнома вновь сменился тихим монотонным гудением, а потом и смолк окончательно.
- Справился! - выдохнул гном, без сил падая наземь.
Линард и Керано поспешили ему на помощь. Впрочем, помощь не потребовалась. Гном уже приходил в себя.
- Нас… не увидели, - прошептал он. - Сильно… давили. Каждую кочку хотели… рассмотреть, - и добавил, садясь и глядя на Линарда. - Счастье, что Щит Оннера у тебя. Будь он у Верховного Короля, я бы точно не справился. Им-то никто колдовать не мешает. Давно я с таким тяжелым взглядом не сталкивался.
Гном со стоном поднялся на ноги.
- Стоит ли так спешить? - заметил Линард.
- Ну вот еще! - возмутился гном. - Хочешь, чтоб я пропустил самое интересное? Сейчас моя ловушка сработает, а я даже и не увижу?! Нарисовано, конечно, второпях - но надо же глянуть, как это со стороны смотрится! Кстати, полагаю, что внимание разных там магистров будет основательно отвлечено ловушкой, - добавил он, обращаясь к Рыжему Хэку.
- Понял, - кивнул тот, направляясь к разведчикам. - Посмотрим по обстановке.

- Ага! Началось! - возбужденно шепнул гном. - Смотрите все!
- На что смотреть? - спросил Керано.
- На Голодные Болота, - ответил гном. - Это там. Сейчас!
Над Голодными Болотами медленно сгущался туман. Слишком медленно. Сгуститься ему так и не дали. Чья-то воля разметала его в клочья.
- Надо же, как нам не терпится! - хихикнул гном. - Давайте, давайте, голубчики! В этой мышеловке полно сыра. Очень кусачего сыра.
- Так, - коротко сказал Линард. - Занятно.
Керано заметил, что армия магов вся развернулась в сторону болот.
- Им кажется, что они развеивают чары невидимости, - поведал гном. - А на деле они просто проявляют мой маленький шедевр.
Шедевр и в самом деле проявлялся.
- Это же… наш холм! - выдавил Фанджур Байет.
- Наш, - кивнул Линард. - Я даже себя вижу. И вас всех тоже. И… и Щит Оннера.
- Это мой маленький шедевр, - повторил гном. - Не вся картина. Скоропись - она и есть скоропись, но Щит… он действительно почти как настоящий. Правда, это продлится недолго, но…
- Взлетают! - ахнул Линард. - Кажется, и в самом деле клюнули.
Первая шеренга магов тяжело поднялась над землей. Тяжело и невысоко. Ведь то были бывшие бесталанные ученики, настоящими могущественными заклятьями левитации не владеющие. То, чем они воспользовались годилось лишь для преодоления водных преград, невысоких завалов, деревенских заборов и прочего в том же духе. Они взлетели не выше человеческого роста и держались в воздухе с грацией хорошо подброшенных помойных ведер - но все же держались. А решительности, с которой они пошли в атаку, мог бы позавидовать любой спьяну откусивший себе голову дракон, совершающий последний в своей жизни скоростной моцион до ближайшей бездонной пропасти. Их посохи дружно выплюнули тысячи огненных шаров, и те стремительно понеслись в сторону наколдованного гномом холма. Иллюзорный Линард грозно потряс нарисованным Щитом Оннера, и скорость полета шаров замедлилась. Потом они начали гаснуть. Только один шар долетел до нижнего края холма. Коснувшись его, он прожег в видении неаккуратную черную дыру.
- Проклятье! - простонал гном. - Они увидят! Догадаются!
Но настоящие опытные маги ничего не разглядели из-за спин атакующих бойцов, а те не имели ни опыта ни времени, чтоб разобраться. Да и приказа у них такого не было. Их посылали убивать, а не разбираться. Они продолжали метать огненные шары из своих посохов и приближаться к наколдованному гномом холму. Приближались, приближались - и, наконец, упали. Иллюзорный Щит Оннера выполнил свою задачу, ослабив их магические силы настолько, что они не смогли удерживать себя в воздухе. Слишком плохо они владели техникой левитации. Они упали, и Голодные Болота поглотили их. Недаром эти болота носили такое имя. Недаром их сторонились люди, страшные сказки рассказывая об этих местах. Маги утонули мгновенно. Без криков. Без всплесков. Миг - и их не стало.
И тотчас в воздух взлетели совсем другие маги. Эти носились в небе, как птицы, а вместо громоздких посохов в руках у них были короткие удобные жезлы. Ливень огня обрушился на иллюзорный холм, и картина вспыхнула трескучим ослепительным пламенем. И в тот же миг Голодные Болота выбросили длинные гибкие щупальца, двигавшиеся стремительнее, чем летящие маги. Щупальца хватали магов и тащили их на дно. Однако это были уже не жалкие ученики, а опытные ветераны. Завязался отчаянный воздушно-болотный бой. Маги сожгли немало щупалец. Щупальца утащили немало магов. Уцелевшие маги устремились обратно, огрызаясь огнем. Голодные Болота кипели. От них подымался чудовищный зловонный пар. Такое количество магического огня могло вскипятить даже скалы.
- Пора, - сказал Рыжий Хэк, касаясь узора на татуировке.
Тридцать разведчиков нырнули в порталы. Тридцать опытных, привычных к такой работе рук взметнули кинжалы. И еще тридцать вражеских магов завершили свой путь служения Злу внезапно и окончательно. Двадцать девять разведчиков объявились на холме.
- Так. Кого нет? - встревожено спросил Линард.
- Усатого, - тут же отозвался Рыжий Хэк. - Я схожу за ним.
- Не сходишь, - перебил его Винк Соленые Пятки. - Он в портале.
- В портале? Пойман?! - торопливо спросил Орн Тарнай.
- Ты видел? - вопросил Хриплый Молот.
- Видел, как он входил, - кивнул Винк Соленые Пятки. - И… он не вышел.
- В портале, значит… - мрачнея процедил Рыжий Хэк. - Это плохо.
И тут с треском раскрылся еще один портал. Он был неровный и зыбкий. Мерцающая колдовская субстанция, из которой он состоял, вся была в белесых пятнах и серых трещинах. Из-за пятен и трещин смутно виднелся размытый образ человека, изо всех сил пытающегося выбраться наружу.
- Он не может пройти! - воскликнул Винк Соленые Пятки.
- Эти пятна! - прошипел Рыжий Хэк.
- Щит! - завопил гном. - Скорее Щит! И наружу его! Мигом!
Подскочивший Линард коснулся мерцания Щитом Оннера, и портал начал гаснуть. Стремительно метнувшаяся рука Линарда буквально вырвала из на глазах съеживающегося портала Усатого Могилу, потрепанного, но живого.
- Цел! - восхищенно выдохнул он. - А думал - все! Отплясался.
- Больше в порталы не суйтесь, - озабоченно сказал гном. - Теперь они вас там караулить будут.
Армия магов медленно отступала от Голодных Болот. Подожженные заклятьями Болота горели, изрыгая такое чудовищное зловоние, что никакая магическая защита не спасала. Подожженные болота горели - но сквозь огонь и дым на отступающих магов глядели немигающие глаза неумолимого древнего голода. Глядели - и не сгорали.
- С меня два обеда. Нет. Три! - восхищенно шепнул Линард гному. - На такое я и не рассчитывал.
- Это не моя заслуга, - усмехнулся гном. - Они сами постарались.
Армия магов отступала, окружив себя общим защитным куполом. Потрепанная, но все-таки грозная. Грозная, но все-таки потрепанная. Прямо сейчас она не была готова напасть на кого бы то ни было. Требовалось время. Великие маги и грозные герои должны были прийти в себя после сокрушительного щелчка по носу. Отойдя от болот на безопасное расстояние, армия магов остановилась. Они стояли, окруженные защитой, и чего-то ждали. Долго ждали.
- Они что - умерли? - поинтересовался нетерпеливый Керано.
- Хорошо бы, - вздохнул Линард. - Да только вряд ли. Такие сами по себе не умирают. Таких убивать нужно.
Наконец маги задвигались. Защитный купол раздался в стороны, а вслед за куполом и сама армия потеснилась, освобождая место в центре.
- Подкрепление прибыло, - заметил Линард, глядя на огромный портал, возникший на освобожденном месте. Армия магов прирастала на глазах.
- Утроилась, - озабоченно пробормотал Линард.
- Словно их и без того недостаточно было, - добавил Керано.
Под куполом что-то тяжко загрохотало, потом он раскрылся, выплюнув наружу три мертвых тела в разорванных черных плащах. Тела были чудовищно изувечены, скомканы, словно бумага. Купол тотчас захлопнулся.
- Что это? - шепотом возопил Керано. - Неужто наши разведчики поработали?
- Разведчики все на месте, - ответил Линард. - Наших там никого нет. Совсем. А эти… вероятно, их сочли виновными в неудачном начале операции.
- Кошмар, - прошептал Керано. - Что ж они так… со своими…
- Видел бы ты, что они с чужими делают, - бросил Линард.
- Маги, - так, словно это все объясняло, промолвил гном и улыбнулся.
- Так ведь черные маги, - заметил Фанджур Байет.
- Белые тоже не сахар, - усмехнулся гном. - Со временем сам поймешь.
Защитный купол раскрылся еще раз, и примерно две сотни магов выскользнули из него наружу. Половина тут же взлетела вверх. Остальные разошлись в стороны, образовав правильный круг - настороженные, хмурые, с жезлами наизготовку. В центре круга остался стоять один-единственный маг. Ленивый луч солнца медленно, скользнув из-за туч, блеснул на склянке в его руках.
- Алхимик, - пробормотал гном. - Алхимики - ребята почти всегда безопасные… если не учитывать того, что мы имеем дело с армейским алхимиком.
- Лучше уж учитывать, - посоветовал Линард.
- Тогда плохо, - помрачнел гном. - В тех нечастых случаях, когда алхимики что-то из себя представляют… ой, и в самом деле плохо! - перебил он сам себя.
Маг наклонил склянку, и неправдоподобно огромная, размером почти с него самого, огненно-алая капля беззвучно плюхнулась на землю.
- Ищейка, - объявил гном. - Теперь нас найдут, даже если мы зароемся в землю глубже, чем мои прадеды забирались.
- Мы не будем забираться под землю, - сказал Линард.
Огромная алая капля дрожала, лежа на земле. Огненные сполохи пробегали по ее поверхности. Алхимик поднял жезл, и капля стала меняться, приобретая отдаленное сходство с громадной собакой. Огненная собака подняла морду и глухо завыла. Охраняющие ее маги расступились.
- Сейчас начнется, - сказал гном.
Опустив уродливую морду к земле, собака прянула вперед, потом свернула и понеслась, описывая широкие круги. Круг, другой, третий… Внезапно собака остановилась. Темный огонь пробежал по ее шкуре, а под лапами задымилась земля. Собака зарычала. Понюхала землю и зарычала вновь.
- Мой след… - вздохнул гном. - Я его, конечно, спрятал… вот только от этой твари ничего не спрячешь.
Тихо рыча собака медленно, двинулась по следу. Медленно. Потом все быстрей. Рычание разгоралось, как костер, в который плеснули масла. Собака неслась вперед, и несколько магов, сопровождающих ее, летели в некотором отдалении.
- Сейчас увидят, - сказал гном.
Собака бежала прямиком к холму. Не добежав какую-то сотню шагов, она остановилась и завыла. Долго, протяжно, страшно звучал ее голос. Что-то завопили в ответ левитирующие маги.
- Увидели! - воскликнул гном.
- К бою! - прогремел голос Линарда.
Тонко пропели аргелльские стрелы, и несколько левитирующих магов вынуждены были совершить весьма жесткую посадку. Впрочем, говорят, что мертвым это безразлично. Оставшиеся в живых маги торопливо скользнули обратно. Яростно зарычав, собака бросилась к холму. Ров ее не остановил. Она его попросту перепрыгнула. Ее тело пылало сошедшим с ума факелом. Она прыгнула еще раз, но тут в действие вступил Щит Оннера. Громадная огненная тварь легко могла бы прожечь дыру в частоколе окружающем холм - но магия, бывшая ее плотью, стала распадаться. Она исчезла во время прыжка. Погасла, как головня опущенная в воду.
Повисло напряженное звенящее молчание. Долгое время не происходило совсем ничего. Или это только так казалось, что долгое? Или происходило, но незамечаемое? И только тишина яростно била черными кожаными крыльями, набирая силу крика, ширясь с каждым ударом. Потом купол магической защиты дрогнул. От него отделилась бледная тень. Тень сформировалась в некое подобие человека и медленно полетела к холму.
- Призрак, - сказал гном.
- Он опасен? - спросил Линард.
- Парламентер, - пояснил гном.
- Парламентер, - кивнул Линард. - Так-так. Мы удостоились парламентера. Неплохо для начала.
Призрак завис над частоколом. Его мутно-переливчатые, как рыбья чешуя, глаза уставились на Линарда. Призрачные губы шевельнулись.
- Я, Великий Магистр Джеш Ургол, Князь Северных Пределов Великого Голора, Властитель Отравленных Врат, Хозяин Памяти Мертвых, Хранитель Ледяных Ушей Агер-Хума…
- Я убиваю врагов, - сухо прервал его Линард. - Их родословной пусть интересуются историки.
- «Хранитель ледяных ушей» - надо же! - фыркнул гном. - Нашел чем хвастаться - отмороженными ушами!
- Я здесь не для того, чтобы препираться со слугами, - надменно объявил призрак.
- А какого черта тогда приперся? - ехидно поинтересовался гном.
- У меня слово к вашему властителю, - глаза призрака будто прилипли к Линарду. - Только к нему. Прочие мне безразличны.
- Ну так говори, пока дают, - пожал плечами Линард.
- Перед ликом справедливости я собираюсь обвинить вас в подлом и вероломном нападении на моих людей, - объявил призрак.
- Да?! - изумился Линард. - Очень интересная идея. Ну-ка, ну-ка, продолжай! Послушаем…
- Я обвиняю вас в том, что вы безо всякого объявления войны напали на армию Великого Голора, что является деянием подлым и бесчестным, а также нарушением всех существующих ныне норм межгосударственного права, - напыщенно изрек призрак.
- Как только твоя армия вышла из портала, она вступила на территорию Оннера. Вступила с оружием в руках. К нарушителям границ неприменимы все те нормы и права, о которых ты говоришь, - возразил Линард. - Покинете ли вы немедля пределы Оннера, или мы вынуждены будем продолжить применение силы?
- Такого государства, как Оннер, не существует, - сказал призрак.
- Так ведь и Голора тоже нет, - усмехнулся Линард. - В этом месте встретились сны.
- Великая Голорская Империя уже не сон, - с угрозой процедил призрак. - Она открывает глаза - и горе тем кто помешает ее возрождению.
- Пусть открывает свои моргалки где-нибудь в другом месте! - брякнул гном. - А то ведь я и плюнуть могу.
- Недолго проживет тот, кто оскорбляет Великую Империю! - прошипел призрак и, вновь посмотрев на Линарда, добавил. - Мы имеем право здесь находиться. У нас есть заключенные договора о праве свободного перемещения по территориям здешних малых королевств и вольных городов - а это все что здесь есть. Все, что осталось от того Оннера, который когда-то был. Которого больше нет.
- Твои сведения устарели, - ответил Линард. - То, что мы здесь находимся, доказывает, что Оннер уже есть.
- Жалкой горстки авантюристов, укрывшихся за ржавым щитом минувшего, еще недостаточно, - ядовито изрек призрак.
- Что ж ты так боишься этой горстки? - фыркнул гном.
- Ты будешь умирать гораздо дольше прочих, - пообещал ему призрак.
- Уходи, - сказал Линард призраку. - От имени Верховного Короля Оннерского Союза я отвергаю твои претензии, как наглые и необоснованные, и объявляю, что гибель ждет любого из вас, кто осмелится и дальше пребывать на нашей земле.
- Мы могли бы заключить договор, - заметил призрак. - Покарать виновных…
- Уходи, - повторил Линард. - Нам не о чем договариваться и нечего обсуждать. Виновными я считаю всех вас, и вы, безусловно, будете ннаказаны.
Линард поднял Щит Оннера, направляя его на призрак. Призрак исчез.
Еще несколько долгих, тягучих, как пытка, мгновений, черные крылья тишины разрывали слух, а потом тишина кончилась так внезапно, словно ей свернули шею. Черные крылья конвульсивно дернулись и застыли. Армия магов пошла в атаку. Впрочем, в атаку пошли, конечно, не все. Впереди бежали ученики, бесталанные балбесы с тремя-четырьмя накрепко затверженными смертоносными заклятьями. Разменная монета любой магической армии, первая линия штурма. Основные силы остались на месте, пристально глядя, как именно отреагирует враг.
Лучники Герцога Седого выстрелили, но стрелы, отскочив от магов, с безвредным шуршанием легли на землю. Призрачное сияние магических защит надежно укрывало атакующих.
- Не стрелять! - гаркнул Линард, глядя на магов спокойным и цепким взором.
Они приближались. Их плащи эффектно развевались, хотя никакого ветра не было. Да, конечно, с точки зрения любого мага все они были жалкими недоучками, каждого из которых одним щелчком убить можно - однако вместе они представляли грозную силу даже для мага, а уж для обычных-то воинов… Они подняли посохи, и тысячи огненных шаров с ревом устремились в сторону холма.
- Ага… - сказал Линард и чему-то улыбнулся, хотя улыбаться вроде бы было нечему.
Огненные шары неслись с устрашающим гулом. Еще миг и… у частокола огненные шары замедлились и словно бы выцвели. Теперь они летели медленно и задумчиво. В них уже не было той устрашающей, всесокрушающей мощи. Тайная сила Щита Оннера пригасила их смертоносную ярость. Шары скользили по воздуху со скоростью и грацией доверху груженых товарами речных барж. И все же они были опасны.
- Внимание! - взревел Линард, и огненный дождь пролился на холм.
Удушливый запах гари разнесся окрест. Холм заволокло дымом. Именно благодаря дыму второй выстрел магов пропал даром. Слишком высоко они взяли - и огненные шары, гордо покачиваясь, словно детские кораблики, проплыли над головами Оннерской армии и рухнули на землю далеко за холмом.
- Все целы? - крикнул Линард.
- У меня - все, - отозвался Герцог Седой.
- И у нас, - отозвался Рыжий Хэк.

Предыдущая страница 32 Следующая страница


33 Сергей Раткевич

- У нас тоже! - кашляя, откликнулся Фанджур Байет. - Только одному балбесу штаны подпалило. Вздумал в героя поиграться!
- Два наряда вне очереди за неуместное геройство, - усмехнулся Линард.

- Есть. И от меня два. Итого четыре! - повеселевшим голосом проговорил Фанджур Байет. - Ты понял, Эйкит?
- Есть четыре наряда, господин лейтенант! - отозвался невидимый за дымом Эйкит. - К которому числу пошить прикажете? С кружевами или с оборками?
- Я тебе пошью, мерзавец! - пробурчал Фанджур Байет.
Маги выстрелили еще раз, и Линард тихо рассмеялся.
- Керано, беги к герцогу, скажи ему, что в момент выстрела в магической защите появляется дыра, достаточная для того, чтоб пролетели эти чертовы шары. Скажи, пусть посмотрят, дыра появляется чуть раньше выстрела, а захлопывается чуть позже. Скажи, что я никогда не сомневался в их мастерстве.
- Бегу, дедушка, - взволнованно выпалил Керано и быстро полез на вершину холма - туда, где устроились лучшие стрелки Аргелла.
Дым медленно рассеивался. Маги вновь поднимали посохи. Они подошли достаточно близко и почти не сомневались, что уж теперь-то их огненные шары достигнут цели. Но за миг до того, как с их посохов сорвались очередные смертоносные заклятья, коротко пропели аргелльские стрелы. И видать, не зря сказывают, что когда аргелльские детишки спят, то во сне к ним приходят эльфы и учат стрелять из луков. Ничему другому, только этому - но зато как!
Только половина огненных шаров покинула посохи своих хозяев. Прочие же угасли, едва успев зародиться - и вместе с ними угасли пытавшиеся их породить маги. Аргелльские стрелы били насмерть. Наповал. Убивали мгновенно. Ни один маг даже не застонал. Мертвые не стонут.
«Когда с тетивы аргельского лука срывается стрела, не может быть никаких сомнений относительно самочувствия, состояния здоровья и наличия прочих признаков жизни того, в кого она была направлена.» - говорят суровые, с ног до головы обросшие диким волосом, одичалые монахи-воины из Ордена Странствующих Врачевателей.
«Ни одному из этих несчастных уже не выпадет высокая участь стать пациентом.» - сокрушенно качая головами, добавляют их отцы-настоятели, заросшие диким волосом гораздо круче прочих.
Мертвые маги разом утратили все свое страшноватое очарование. Высокие, чуждые, в развевающихся черных плащах и с волшебными посохами в руках, они и впрямь выглядели грозно. Теперь же это исчезло. Просто земля была усеяна трупами, завернутыми в черное тряпье. Живые же маги утратили мужество. Не всякий маг может преодолеть чужую защиту - а когда армия наступает сдвинув свои щиты, нужен Великий Магистр чтобы пробить такой строй. А тут… стрелы. Обычные стрелы! Никакой магии. Как же так?
Мертвые маги не могли ответить на этот вопрос. А живые… живым было страшно. Они остановились. Их строй смешался. Огненные шары летели, куда попало. Маги старались посылать их как можно больше, надеясь таким образом ошеломить и запугать лучников, но те ловко лавировали под огненным дождем, а их стрелы не знали промаха. Наконец маги не выдержали и побежали. Спотыкаясь и падая, они добежали до недвижно замершего черного строя и без сил рухнули на землю.
Прозвучала команда, и вторая линия атакующих перешагнула измученные тела своих товарищей и подняла посохи. Эти решили начать обстрел издалека, сразу сосредоточив его на лучниках. Но что может сравниться с длиной, на которую стреляет аргелльский лук? Разве что длина языков, которые об этом рассказывают. Вот треплются окаяные и треплются. Все уши просвистели этими луками.
Вторая линия атакующих полегла еще быстрее первой.
- Аргелл, ко мне! - громогласно взревел Линард. - Фанджур - мостки!
Миг, и вся дружина Герцога Седого - лучники, мечники и он сам - уже стояли рядом. Одолев частокол, гвардейцы Рионна перебрасывали мостки через ров.
- Быстрее! Быстрее! - торопливо покрикивал Фанджур Байет, поглядывая то на Линарда, то на перестраивающих свои ряды магов. - Вперед! - разгневанным драконом рявкнул Линард, вздымая Щит Оннера и выхватывая меч.
Линард бежал первым, и Щит Оннера грозно сиял в его руке. Остальные поспешали следом. Маги огрызнулись было при помощи огня, но Линард в несколько прыжков одолел отделяющее его от них расстояние, и огненные языки погасли. Вслед за языками пламени погасли и магические защиты. Маги были вынуждены взяться за мечи. Получалось это у них не слишком. Набегающие аргельские лучники били почти в упор. Герцог Седой с рычанием, достойным дюжины голодных тигров, ломил мечом направо и налево. Сражающийся рядом с Линардом Керано яростно что-то выкрикивал. Разинув рот, чтобы выкрикнуть очередной приказ, Линард с изумлением обнаружил рядом с Керано его подружку. Держа обеими руками тяжеловатый для нее меч, она втыкала его во вражеские тела со спокойствием и хладнокровием опытного врачевателя. Ей как-то удавалось уворачиваться от ударов - выручала природная гибкость и, быть может, какие-то ведьминские способности - а вот от ее уколов увернуться было не так-то просто. И каждый маг, попавшийся ей на глаза, мог заранее считать себя покойником. Армия магов стала отходить. Оставив бедолаг-учеников погибать в безнадежной схватке, опытные маги торопливо отбегали на дистанцию, годную для магического удара.
- Аргелл! - взревел заметивший это Линард. - Две стрелы по тем, кто убегает!
Стрелки вскинули луки. Стрелы полетели вослед убегающим - но то были опытные воины, а кроме того, многим уже удалось затеплить слабое подобие магических защит. Впрочем, некоторые упали и уже не поднялись.
- Назад, живо! - заорал Линард.
- За мной! - подхватил Герцог Седой, и они понеслись обратно.
- Быстрей! Быстрей! - подгонял Линард, бегущий послелдним. Щит Оннера он повесил себе за спину, надеясь, что тот отразит грозящий им магический удар. Впрочем, они успели.
Едва они спрыгнули в ров, как ревущий вал огня качнулся от армии магов к оставленному ими заслону. Бесталанные ученики магов погибли все до единого. Те же, кого так старались спалить маги, отделались легким испугом. Стена огня почти докатилась до холма, но Линард погрозил ей Щитом Оннера, и она убралась.
Армия магов не решилась идти в новую атаку. Вместо этого они стали окружать холм. Вечерело. Сизые сумерки медленно наполняли мир. Линард о чем-то тихо совещался с Герцогом Седым. Наконец Герцог кивнул, и они обнялись.
- Самое время! - сказал Линард. - Винк, зови всех разведчиков. Пора немного поработать.
- А что сейчас будет, дедушка? - спросил подошедший Керано.
Шедшая рядом с ним колдунья улыбалась до ушей. Она опиралась на меч, а на скуле ее алела свежая царапина.
"Флейта, " совершенно некстати вспомнил, наконец, Линард. «Флейта. Вот как ее зовут. Точно. Имя-то какое мирное… а в бою свищет так, что только держись».
- Сейчас мы будем отсюда уходить, - промолвил Линард. - Быстро и тихо. А эти глупые маги будут нас здесь искать. Нас. Или наши следы. Надеюсь, они не удовлетворятся поверхностным осмотром.
- Послушай-ка, - обратился он к подошедшему гному. - Мне нужна самая невероятная, самая качественная иллюзия, на которую ты только способен.
- Иллюзия чего? - спросил гном.
- Иллюзия нас, малыми группами перемещающихся через порталы… ну, скажем, в направлении того леса, - ответил Линард.
- Сколько иллюзорных порталов я должен построить? - деловито спросил гном.
- Сотни две, - ответил Линард.
- И это когда у меня под боком Щит Оннера?! - возмутился гном.
- Щита Оннера сейчас не станет, - пообещал Линард. - Я его унесу. Это самая опасная часть операции, но иначе ничего не выйдет. Кстати, как только я уберусь, создашь иллюзию Щита, иначе догадаются. - Линард мрачно посмотрел на суетящихся у подножия холма магов и продолжил. - Командовать будет Герцог Седой. Он все знает. Сначала иллюзорные порталы, потом один настоящий. Разведчики сделают. Один на всех. К другому холму. Потом туда приду я.
- Тебя заметят, - недовольно пробурчал гном.
- Хотел бы я посмотреть на того мага, который сумеет меня заметить, если мне придет охота оставаться невидимым! - усмехнулся Линард.
- Тебя-то может и не заметят, а Щит - еще как, - продолжал бурчать гном.
- Возможно, - пожал плечами Линард, доставая из своего заплечного мешка странные продолговатые кристаллы. - Но я не думаю, что ворчание - лучший способ провожать великого воина на ратный подвиг. Сможешь это установить? - он протянул гному вынутые из мешка кристаллы.
- Откуда это у тебя? - потрясенно спросил гном.
- Останусь жив - расскажу, - посулил Линард. - Сможешь?
- Спрашиваешь! - воскликнул гном. - Это же наши… гномские! Гномские магические ловушки. Очень старая работа. Очень. Так добротно теперь даже гном не сработает. На века сделано. На совесть.
- Вот и потрудись, - кивнул Линард. - А потом - порталы.
- Все равно, неправильная твоя идея, - продолжал стоять на своем гном. - Если ты погибнешь - кто приготовит мне обед?
- Ради такого дела я вернусь и с того света, - усмехнулся Линард. - Неужели ты думаешь, что стражу у Врат Мертвых несут лучшие воины, чем я?
Он сделал шаг в сторону и исчез. Гном недовольно нахмурился. Сердито потер глаза. Пробормотал несколько заклятий.
Без толку.
Линарда нигде не было.
- Молот и наковальня! - пробурчал гном. - Эти дурацкие существа - люди… вечно позволяют себе черт знает что!
- А… где дедушка? - спросил подошедший Керано.
- У него… отдельное задание, - не моргнув глазом, соврал гном. - Только для таких великих воинов, как он.
Впрочем, почему - соврал? Правду сказал. Вот только почему он себя при этом лжецом-то почувствовал? Ох уж этот Линард! Нет уж, глупее отдельных людей бывают только отдельные гномы, причем в очень отдельных случаях.
Продолжая сердито бурчать гном быстро установил магические ловушки, после чего принялся за иллюзорные порталы. Щита Оннера не было рядом, и колдовать стало вполне возможно. Гном старался изо всех сил.
- Бедняга! - сказал Художник своему Ученику. - Ты посмотри, как старается. И с какой скоростью!
- Просто ужас, - согласно кивнул Ученик. - Так надрываться…
- Это безобразие - так зверски эксплуатировать такой талант! - продолжал возмущаться Художник. - За кого они его принимают?!
- А давай поможем! - предложил Ученик. - Все равно сегодня делать нечего. Все, что делали - закончили, а новое начинать неохота.
- Хорошая мысль! - воскликнул Эстен Джальн, хватаясь за кисть. - А ну-ка быстренько! Сделаем не эскиз, так хоть подмалевок!
Вдвоем они наплодили иллюзорных порталов куда больше, чем усталый гном, и разбросали их таким причудливым образом, что вражеские маги просто с ног сбились. В конце концов они плюнули и перестали проверять сыплющиеся, как из дырявого мешка, мнимые порталы. В довершение всего Эстен Джальн нарисовал голубого дракона в оранжевом лесу, а его Ученик - целую кучу русалок летающих на разноцветных зонтиках. Разумеется, маги развеяли все эти иллюзии, но ведь маг - не ветродуй, пока развеивали, время-то и прошло. И оставшиеся без Линарда защитники холма сумели это время использовать. Взявшись за руки разведчики сотворили один общий портал на всех, и армия Оннера оказалась совсем в другом месте. Пробирающийся между магов Линард едва не был обнаружен самим Великим Магистром, но тот неожиданно для себя заблудился в оранжевом лесу - а пока он испепелял эту настырную иллюзию, Линард ускользнул. Голубой дракон отказался испепеляться и улетел, а когда взбешенный Великий Магистр уже собрался послать ему вслед ледяную молнию, в глаз ему угодила русалка, в силу чего Великий Магистр временно утратил способность попадать во что бы то ни было.
Появившегося на другом холме Линарда встретили радостными вздохами - но и только. Объятья, восторженные ругательства, дружеские тычки меж лопаток и прочие проявления фронтового братства откладывались до лучших времен. Нужно было соблюдать тишину. Наступающие сумерки медленно сгущались в чернильную темноту, и где-то там, в этой темноте, бродили маги.
- Странно это все, - бормотал гном. - Лес, дракон, русалки… я, конечно, мог от переутомления что-нибудь перепутать, но такое… а главное, стиль совсем другой. Не мой стиль.
Он качал головой, пожимал плечами, дергал себя за бороду, и вообще вел себя так, как ведет себя каждый чего-нибудь не понимающий гном.
Резкая белая вспышка осветила окрестности.
Еще одна.
И еще.
- Сработало, - констатировал Линард.
- Еще бы, - поддакнул гном. - Чтоб такие ловушки, да не сработали! Не бывает. Скорей уж эльфы в гномьи рудники работать наймутся.
- Они все же полезли на холм, - довольно промолвил Линард. - Полезли и попались.
- И это были специалисты. Можно не сомневаться, - кивнул гном.
- Точно. - Улыбка Линарда была видна даже в темноте.
- Я заработал еще один обед? - нахально спросил гном.
- Придется мне наниматься к тебе поваром. - Теперь ухмылку Линарда было заметно даже со спины.
В небе затеплились звезды. Разведчики выделили из своего числа нескольких часовых. Усталая армия Эруэлла погружалась в сон.
«Где-то там сам Эруэлл?» - думалось многим. - «Жив ли?»
Лишь немногие знали, что правда опаснее и безнадежнее того, что им представлялось в мыслях, но даже эти немногие не знали, насколько все плохо.
Внезапно что-то поменялось. Какая-то неслышимая, но страшная вибрация прокатилась в воздухе. Чуткое ухо Линарда уловило это почти запредельное колебание.
- Что-то случилось, - пробормотал он, вскакивая. Щит Оннера и меч как бы сами собой оказались в его руках.
Проснувшийся мгновением позже гном уже знал, что случилось - и если бы Линард увидел его лицо, он бы все понял. Но Линард не успел посмотреть на гнома, он смотрел на возникший в двух шагах от него зловеще усмехающийся призрак. Слишком знакомый призрак. На сей раз то был не Великий Магистр, а кое-кто похуже, пострашнее. Неуловимым движением кисти призрак швырнул в поднимающегося гнома хрустальный флакончик. Флакончик разбился, и гном тяжело осел на землю. Магический жезл выпал из его ослабевших пальцев.
- Мгновенный яд, - проинформировал призрак. - Не люблю, когда мешают встрече… старых знакомых.
- Ты… - прохрипел Линард, шаря глазами вокруг, пытаясь быстро оценить обстановку. - Но я же сам тебя…
- Мага не так легко убить, ты же знаешь. - Малоприятная ухмылка перекорежила лицо призрака. - Гораздо забавнее, что жив ты. И не только жив, но и вполне боеспособен. А также не утратил своего знаменитого нюха. Или все-таки утратил? Что-то случилось, да? Ты прав. Случилось. Хотя раньше ты бы уже знал, что именно. Ладно, сделаем скидку на возраст. Это остановились сердца твоих часовых. Зря ты сам взялся за эту железяку. - Призрак непочтительно ткнул прозрачным пальцем в Щит Оннера. - В свое время вы очень непрактично ее делали. Кровь Арамбуров! Вот нет у тебя этой крови - и ты терпишь поражение там где мог бы одержать безусловную победу. Кровь Арамбуров! Последний представитель этого хилого рода вот-вот отдаст концы, и ваш сияющий Оннер навсегда канет во мрак. Вот нет у тебя короля, и все тут. И эта ваша игрушка больше не представляет опасности. Никакой. Одним словом, отравить твоих часовых через крошечные порталы оказалось вполне возможно.
Линард рубанул мечом. Без замаха, коротко и страшно. Взвыл распарываемый воздух, но призрак только рассеялся.
- Стареешь, - проговорил он почти нежно. - Ну кто же рубит бесплотное ничто? Да, кроме того я разбросал некоторое количество склянок с ядом в твоем лагере. Даже и не знаю, кто из твоих бойцов увидит солнечный свет!
- Подъем! - страшным голосом взревел Линард. - Подъем! К бою!
Но что-то тяжелое ударило его по руке со Щитом. Что-то неподъемно тяжелое, словно рухнувший на плечи крепостной мост. Линард успел, отскочил, вывернулся - не так легко взять старого ветерана! - но Щита Оннера в его руке больше не было. Высоко в небе распялилась мерцающая пасть портала. Из нее на землю, прямо на оброненный Линардом Щит Оннера смачно плюнуло магами. Неимоверная груда магов - все малоценное, что только было в темной армии - рухнула на Щит Оннера похоронив его под собой.
- Надежный экран для вашего знаменитого Щита, - самодовольно заявил призрак.
И тут и там были слышны крики вскакивающих бойцов. Все еще живых! Стоны раненых и - Линард знал это! - умирающих. Но еще больше было тех, что молчали.
Молчали.
Верхушка холма осветилась пронзительно-белым светом. Резким, беспощадно ярким. Он разорвал ночь, словно дешевую ткань. Разрозненные остатки армии Эруэлла растерянно метались по склонам холма.
- Все ко мне! - загремел Линард. - Все, кто живой - ко мне!!!
И тогда на залитый беспощадным сиянием холм обрушились черные маги. Они висели в воздухе, стояли на вершине холма и у подножья оного, снаружи и внутри частокола… они были везде. Их мощные защитные ауры не оставляли никакой надежды.
«Ни одного придурка с посохом, сплошь боевые жезлы!» - отметил Линард.
Впрочем, он ни секунды не сомневался, что именно под телами носителей посохов надежно погребен Щит Оннера.
- Дедушка! - пронзительный крик как ножом резанул Линарда.
Вздрогнув, он скосил глаза, но Керано уже подбегал к нему. Живой. С мечом в руке. Да еще подружка его, тоже вполне живая. Невдалеке слышался рев Герцога Седого, ответные крики его воинов, еще кого-то… Линард чуть ухмыльнулся одной стороной рта, глядя на подбегающих к нему воинов. Не все, значит погибли. Повоюем еще.
Маги качнулись, придвигаясь ближе.
- Теперь и воплотиться можно! - довольно сказал призрак.
Один взмах ресниц - и белесая пустота налилась плотью.
В ответ Линард взмахнул мечом… тщетно! Меч отскочил от невидимой но прочной магической брони.
- Так закончил свой земной путь величайший полководец Оннерского Союза! - кривляясь объявил маг. - Все, Линард… Великий Магистр велел кончать с вами. Он, как и ты, не любит терять людей попусту. Прощай. Ненавидеть тебя было захватывающим ощущением. Без него моя жизнь никогда уже не будет такой полной, такой насыщенной. Но чего не сделаешь ради победы. Прощай!
Маг поднял жезл. Линард знал, что магическая защита не расступится, пропуская смертоносное заклятие. Маг такого уровня может не жертвовать безопасностью ради нападения. Маги такого уровня защищены всегда. Их заклятья выскальзывают наружу, не нарушая защиты.
Маг улыбнулся и нанес удар. Нечто сверкающее стремительно прянуло от его жезла к телу Линарда.
- Дедушка-а! - выкрикнул Керано.
Одним прыжком он очутился рядом, рванулся - и его тело поймало смертельное заклятье, предназначавшееся Линарду. Потом он упал.
Страшно закричав, Флейта бросилась к его телу, и торопливые заклятья посыпались с ее губ. Керано лежал на спине, такой удивительно большой - и такой недвижный. Ведьма, плача, обнимала его, шепча заклятия вперемешку с тем, что обычно говорится в таких случаях, когда нет никаких слов. Ее чары мерцали над его телом, как серебристый поток, но Линард знал - напрасно. Его внука больше нет в мире живых.
Он стоял, опустив меч, глядя на мертвого Керано, и чувствовал, как постепенно обращается в камень. В этом не было никакой магии, совсем никакой. Просто когда человеку так больно, когда болит даже не душа, а то что в нее завернуто, когда так холодно, что лед кажется пламенем, когда снег обжигает ладони… тогда люди превращаются в скалы - потому что только камень может вынести такую боль.
- Боги! Какое счастье, Линард! Какая невероятная удача! - восхищенно воскликнул маг, бывший недавно призраком. - Я уже решил огорчиться, что не убил тебя одним ударом. Но, кажется, этот юноша был тебе дорог. Я сделал тебе больно! Я даже мечтать не смел, что сделаю тебе ТАК больно. Память об этом страдании разъест твое посмертие и скрасит мои часы досуга. Будет что вспомнить долгими зимними вечерами, у камина, с бокалом превосходного вина… Я счастлив, Линард! Не молчи, скажи что-нибудь перед смертью!
Линард молчал, каменея. Что ему, каменному, шелест чужих слов? Не больше, чем сухие листья на гранитной скале, все эти слова - дунет ветер и их не станет. Дунет ветер… Ветер принес соль: все еще бормотавшая над недвижным телом Керано свои бессильные заклятья Флейта осеклась и расплакалась. Не так как раньше, а громко, в голос. И слезы ее растопили остывший гранит. Потому что только слезы способны превращать камень в воду. И никакой в этом нет ворожбы. Просто такова жизнь.
Слезы расплавили камень, и Линард вновь увидел Керано, ощутил злую резкость бьющего в глаза магического света, отчаянную горечь слез девушки, а сухие листья враждебных слов стали бритвенно острыми. И маленькому слабому существу внутри него стало так больно, что оно наконец-то прекратило попытки дышать. И тогда Линард закричал. Закричал так, что земля содрогнулась от его крика, а маги, вострепетав, отшатнулись. И словно прежняя оболочка треснула вместе с этим ужасным криком, в котором страдание и ярость слились воедино, треснула - и какой-то новый, совсем новый человек, больше похожий на Бога, торопливо и страшно шагнул наружу.
Маги дрогнули и попятились.
- Керано, - прошептал Линард, и от его тихого шепота земля дрогнула тяжелей, чем от крика. - Керано, мальчик мой… ты хотел услышать хлопок одной ладонью… я отказал тебе… я… я надеюсь, что где бы ты ни был… ты сейчас слышишь меня… слушай… этот хлопок… это для тебя, малыш…
- Какая восхитительная речь! - издевательский голос мага прозвучал почти над ухом Линарда. - Браво! Ты почти напугал мою команду. Однако нам пора, так что…
Он так упивался своей победой, что не понял ничего. Совсем ничего.
Линард повернулся и посмотрел ему прямо в глаза. Маг осекся. Подавился концом фразы. Глаза Линарда были такими нечеловечески страшными, что маг почувствовал себя голым и беспомощным за всеми своими щитами. Он торопливо метнул в Линарда смертоносное заклятье - и промахнулся. Линард сделал шаг вперед и поднял руку. Маг попятился, споткнулся, упал, вскочил торопливо, путаясь в складках плаща…
- Встань прямо, - прозвучал тихий неумолимый голос.
Поднятая рука Линарда медленно сжалась в кулак. Маг дернулся, его тело напряглось как струна, руки растопырились в стороны. Потом глаза закатились, а из горла хлынула черная кровь. Маг упал.
- Так выглядит хлопок одной ладонью, Керано, - сказал Линард - или кто-то, все еще на него похожий.
На тело мертвого мага Линард смотрел долго. И вместе с ним стояли и смотрели все, кто был там. Все, сколько ни на есть. Люди и маги, враги и друзья, живые и мертвые. Все. Они стояли молча, не смея, не зная, как прервать это страшное молчание, тусклое как отчаянье, тяжелое, как могильная плита. Линард смотрел на убитого им мага, и в глазах его клубилась вечность. Кто знает - быть может, с точки зрения вечности он стоял совсем недолго? Быть может, он так и остался бы стоять, пламенея серым гранитом… но заплаканная ведьма решительно дернула его за рукав.
- Вы не туда смотрите! - хрипло произнесла она, и посмотрев ей в глаза, он постиг такое горе, что смог, наконец, измерить свое собственное.
Тогда он просто хлопнул в ладоши, и мертвое тело мага разлетелось вдребезги.
- А чтоб не оживал! - зло сказал он и, обернувшись к девушке, добавил - Спасибо!
А потом он шагнул к магам. И хотя они стояли со всех сторон, каждому показалось, что Линард шагнул именно к нему. Миг - и они побежали, завывая от ужаса, на ходу испепеляя друг друга в тщетных попытках выбраться из бегущей толпы. Горделивые воины улепетывали без оглядки, даже не пытаясь применить свое магическое искусство, потому что того, кто надвигался на них, заклятья уже не брали. С тихим безвредным шорохом они осыпались с его неуязвимого тела, хрустели под ногами, ни одно заклятье не могло с ним совладать. Он шел, словно Бог Войны, а за его спиной уродливой тенью кривлялась Смерть. Неминучая и лютая.
Оставшиеся в живых разведчики, воины Аргелла и гвардейцы Рионна бежали следом за ним - и ночь почернела от черных плащей убитых магов.
Однако чем гуще тьма, тем легче дышится злу. Великий Магистр со своей лучшей дружиной надвигался на Линарда, а следом за ним спешила и вся черная армия - немалая сила! И тогда Линард воздел свой меч высоко в небо и громовым голосом запел древнюю песню Оннера. «Призывание Всадника.» И Облачный Всадник откликнулся на зов - да как! В пении рогов возник он сам, огненно-золотой на фоне мглы, а вслед за ним мчалась огненная конница. Много конницы. И мечи в их руках пламенели ярче чем магические огни.
И маги не выдержали. Один за другим возникли четыре огромных портала, торопливо поглотившие остатки черной армии.
Художника разбудило незнакомое ощущение. Поразмыслив, он пришел к выводу, что это был пинок. Пинок… Пинок?! Эстен Джальн не получал пинков так давно, что успел позабыть те дивные чувства, которые пробуждает в организме упомянутое действие. Черных магов, в особенности же Великих Магистров, никто не пинает, а пнуть художника живущего в собственной картине попросту некому. Разве что Ученик мог бы, но ему это как-то не приходило в голову. И вот - на тебе! Такая неожиданность. Разлепив глаза, он разглядел пинателя - и нельзя сказать, чтоб не удивился. Скорее наоборот.
- Я не привык получать подобные знаки внимания от моих клиентов! - язвительно заявил Эстен Джальн. - Вам что, портрет разонравился?
- Да нет, портрет-то в полном порядке, - заявила Судьба. - А вот художник… дрыхнет тут, а я за него отдувайся!
- Дрыхнет?! - возмутился Эстен Джальн. - Не дрыхнет, а отдыхает от трудов праведных! И вообще… что за тон?! Нет, конечно, я все понимаю, на гениев всегда клевещут, судьба у них такая… но чтобы такое… и от такой… красавицы! - закончил он обведя восхищенным взором профессионала всю Судьбу с ног до головы.
- Когда я захочу, чтобы ты написал меня обнаженной, я сама тебе об этом скажу, - усмехнулась Судьба. - Да, и осторожнее со словом «судьба» в моем присутствии… не люблю пустопорожних святотатств. А теперь слушай. Времени у тебя мало…
- Времени? - удивился Художник. - Почему у меня мало времени?!
- Не перебивай, - нахмурилась Судьба. - Ты просил у меня за двоих, ведь так?
- Так, - насторожился Художник. - А что…
- Заткнись и слушай. Курту теперь ничто уже не угрожает. Скорей, он сам является угрозой. Счастье еще, что он такой хороший мальчик. А вот второй твой приятель, такой смешной маленький человечек… как его…
- Гном, - педантично поправил Джальн. - Он не человечек. Он гном. А зовут его Йолн Холнамуртен. А что с ним?
- Вообще-то он умер, - поморщилась Судьба. - Ты ведь начал ему помогать, так почему бросил дело на полдороге?!
- Но…
- Вот тебе и «но»! Я придержале его душу, хоть это и против правил, но если ты немедля не спасешь его тело, душе просто некуда будет вернуться.
- Где он?! - возопил Эстен Джальн, вскакивая. - Где?!
- Там же где был, полагаю, - промолвила Судьба. - Спеши, Эстен! Спеши.

Предыдущая страница 33 Следующая страница


Покрывало ночи 34

- Сейчас! - рявкнул Эстен Джальн, хватая кисть. - Гений! Гений не должен умереть! Гений обязан быть бессмертным!
Одним движением кисти Эстен Джальн нарисовал портал. Шаг - и его уже не было в созданном им мире.
- И никакой он не маленький… - прошелестело в пустоте портала. - Он велик. Огромен. Вселенная - лишь пылинка с его башмаков!
Судьба усмехнулась.
- Учитель! Что случилось, Учитель?! - в распахнувшуюся дверь влетел Ученик.
Он испуганно глянул на гаснущий портал, вздрогнул, увидев Судьбу, после чего, сообразив, низко ей поклонился.
- Не шуми. Он сейчас вернется, - коротко ответила та. - И не пугайся так. Творец должен быть бесстрашен.
Эстен Джальн возник на холме, усеянном мертвыми телами. Торопясь, он запутался в собственном портале, лохмотья которого теперь свисали у него с носа и с ушей. Его вид перепугал бы любого - если бы было кого пугать… но все маги сбежали, преследуемые остатками армии Эруэлла, Флейта не замечала сейчас никого, кроме мертвого Керано, а сами мертвые никого и ничего уже не боялись.
Эстен Джальн был страшен. Торопливо продираясь из нарисованного мира в реальный, Эстен краем портала зацепил несколько сотен других миров, а потом разорванные лохмотья портала повисли на нем, переливаясь ухмылками и гримасами сотен и сотен чудовищных и чуждых обликов, странно изломанных, сплетенных и спутанных между собой. Даже самый безумный черный колдун заорал бы от ужаса при виде Джальна - но ужасаться было некому, и только бесстрастные глаза мертвых равнодушно взирали на мечущееся по склонам холма пугало… да еще комар, решивший его укусить, вдруг оторопел и с глухим стуком упал на траву.
- Ну наконец-то! - воскликнул Эстен Джальн, завидев гнома. - Йолн, дружище! Ты просто не имеешь права быть мертвым!
Схватив гнома в охапку, Джальн нарисовал еще один портал и быстро шагнул в него. Они исчезли.
Завидев Эстена Джальна с гномом на руках и остатками теперь уже двух порталов на морде, Ученик сунул в зубы кисть и принялся ее жевать. Ведь сама Судьба только что говорила ему о пользе бесстрашия… нельзя же после этого вот так вот взять и заорать со страху. Однако орать хотелось, так что кисть оказалась очень кстати. Она разжевалась с громким хрустом.
- Бедный мальчик, ты не завтракал? - обеспокоилась Судьба. - Эстен, ты слышишь? Сними немедленно с ушей все эти макароны и накорми своего Ученика!
- Что… снять с ушей?! - оторопел Джальн.
- Ох уж эти гении… - вздохнула Судьба. - Никогда не ведают, что творят.
- А разве я что-то натворил?
- Да так, помаленьку, - усмехнулась Судьба. - Продираясь сквозь свои кошмарные порталы, ты зацепил кучу миров и измерений. Прекратил три войны, предотвратил два важнейших открытия, восемь убийств, двенадцать ограблений, семь восшествий на престол, помешал уютному ужину при свечах и заодно намотал на уши чьи-то макароны с сардельками. Если ты их аккуратно снимешь, твой Ученик не умрет от голода и, по крайней мере, прекратит грызть кисти. Меня раздражает этот звук. Ну, что стоишь? Давай мне своего гнома и отправляйтесь завтракать. Сама не знаю - за что я вас люблю?..
Мертвый гном перекочевал в надежные ладони Судьбы, а художники отправились завтракать.
Когда Эстен Джальн покинул холм, а где-то вдали затихли звуки боя, наступила пронзительная тишина. Юная ведьма не могла больше плакать. Она держала руку убитого Керано и молча смотрела в никуда. Быть может, именно поэтому она заметила чудовище. Те, кто смотрят в никуда, чаще других замечают чудовищ. Чудовище медленно шло по склону холма, собирая павших. У чудовища были совершенно чудовищные карманы. Много карманов. Поэтому всем мертвым хватало места.
Флейта молча смотрела на приближающееся страшилище. Она понимала, что должна испугаться, но у нее не получалось. Что-то навсегда окончилось для нее. Она ничего не боялась и ничего не хотела. У нее не осталось сил бояться и хотеть. Она просто сидела и смотрела, как чудовище собирает мертвых.
- Ты зачем это делаешь? - спросила она, когда чудовище протянуло к Керано свою ужасную когтистую лапу.
- Я их ем, - объяснило чудовище.
- И… его? Его - тоже… съешь? - прошептала ведьма.
- И его съем, - ответило чудовище.
- Тогда и меня бери, - сказала ведьма. - Тогда и меня тоже съешь. Я не хочу одна.
- И тебя съем, - пообещало чудовище, подхватывая их обоих и бросая в огромный карман.
Флейта сжалась, ожидая падения на мертвые тела, но никаких мертвых вокруг не было. Она упала в душистое сено.
И Керано был рядом.
Живой. Спящий. Живой?! Быть не может?! Живой?!!
Живой!!!
Правда живой, дышит! Улыбается даже!
Живой…
А еще рядом было чудовище. Оно уменьшилось в размерах и выглядело вполне симпатичным. Вовсе даже не чудовищным, просто слегка ужасным - но не слишком. Вполне терпимо. Правда-правда.
- Вы тут отдохните пока, - сказало чудовище. - Мне остальных проведать надо. Они дальше упали.
- Они… тоже живы?! - смеясь и плача от счастья, спросила юная ведьма.
- Все, кого я съедаю, становятся живыми, - ответило чудовище и ушло.
Керано потянулся и открыл глаза.
- Как долго я спал… - сказал он с легкой рассеянной улыбкой.
А в следующий миг они уже обнимались - и не только. Может быть, широкая кровать в королевском дворце Канхагета и была удобнее и мягче, но в обыкновенном стогу сена тоже совсем неплохо. А если еще подумать, стог-то как раз очень даже необыкновенный. Другие стога у чудовищ в карманах не валяются.
Едва маги бросились к своим порталам, Облачный Всадник исчез. Исчезла и бывшая с ним огненная конница. Когда последний портал захлопнулся, и убивать стало некого, Линард поднял голову и мрачно посмотрел на остатки своей армии.
- Этих… всех убили? - глухо спросил он.
- Всех. - ответил Герцог Седой, вытирая меч о черный плащ последнего убитого им мага. - Всех, кого успели.
- Нет, - выдохнул Линард. - Не всех еще.
И уже дрожавший у всех на устах победный ликующий клич замер, побледнел и растаял. Армия смотрела на своего предводителя, не узнавая его. Это был не Линард. Кто-то другой, чужой, далекий, страшный взирал на них из запердельного высока. И мысли его были далеко. В этих мыслях не было ни победы, ни радости. Огненный смерч клубился в них, не зная пощады, не ведая сострадания. Он лишь замер на миг, решая - куда шагнуть дальше, что еще опустошить, уничтожить на своем пути.
- Не всех еще, - повторил бывший полководец, превратившийся одним Богам ведомо во что. - Не всех.
Герцог Седой смотрел на него со страхом. Горе словно бы выжгло древнего полководца изнутри. Но сухая оболочка не осыпалась. Пламя, выжегшее душу, продолжало бушевать, питаясь такой запредельной яростью, что человеку было не под силу даже смотреть на это. Так кем же он стал, этот несчастный, если на него даже и поглядеть-то боязно?!
- Там. На Щите Оннера, - сказал Линард. - Маги. Живые.
- Ученики, - отмахнулся Герцог Седой. - Отпустим. Пускай на других страху нагонят.
- Маги, - повторил Линард. - Живые.
Его меч произвел движение вспарывания живота.
- Маги, - еще раз повторил он и гигантским шагом двинулся в сторону холма.
Герцог Седой не собирался участвовать в резне несчастных учеников. Как и все его бойцы, он презирал убийство побежденных.
«Безоружных и беззащитных не бьют.» - фраза эта в том или другом варианте есть во всех воинских кодексах и заветах. Герцог Седой всегда свято придерживался этого правила. Он не собирался участвовать в резне - но не мог отказать Линарду в праве совершить то, что тот почитал должным. Или все-таки… мог? Мог - и быть может, даже был должен?! Но как остановить то, на что даже смотреть боязно? Как заступить дорогу самому Богу Войны? Как?! Герцог Седой решил остаться, надеясь, что воины последуют его примеру. Решил остаться… и обнаружил себя вдохновенно шагающим следом за Линардом, покрикивающим на своих людей, а меч в руке описывал точно такие же круги как и меч Линарда.
Обвалив частокол, Линард взошел на холм и уставился на груду едва живых магов, все еще возлежащую на Щите Оннера. Теперь, когда их учителя и командиры частью были мертвы, а частью сбежали, они стали понемногу приходить в себя. Некоторые даже выползли из общей кучи и делали робкие попытки подняться. Линард воздел меч и…
- А ну стой! Ты что это?! - кто-то маленький и нахальный выпрыгнул, казалось, из под самых ног Линарда. - Ты это что, а?! Ты это что себе удумал?!!
- Убивать, - ответило существо, с каждой минутой перестающее быть Линардом. - Убивать магов.
- Ах, магов убивать?! - голос гнома был до того ехидным, ядовитым и яростным, что воплощающееся Божество дрогнуло. Дрогнуло… и остановилось. Воплощение замерло, не пройдя и полдороги.
- Тогда с меня начинай! - ярился гном. - Я - тоже маг!
- Я не помню тебя, - растерялось Божество, и воплощение дало первую трещину.
- Вот! - обвиняюще воскликнул гном. - Вот! Такова твоя благодарность! «Я не помню тебя!» - кривляясь, передразнил он. - Магов он убивать собрался. Значит и меня, так ведь?! А кто-то клялся обедом меня накормить! Обещал поваром ко мне наняться!
- Обедом? - переспросило нечто, уже больше похожее на Линарда, чем на Бога Войны. - Обедом… но ведь ты умер… а я не жрец, не шаман, я не умею готовить для мертвых.
Герцог Седой почувствовал, как его отпустило, и то же почувствовали все прочие воины. Со вздохами облегчения они убирали мечи в ножны, а стрелы в колчаны.
- Ты умер, - горько повторил Линард, глядя на гнома, и последние искорки божественности погасли в его глазах. Теперь в них была только боль. Обычная. Человеческая. - Ты умер… и Керано… и…
- Я жив! - возразил гном. - И я не видел здесь мертвых. Только эти перепуганные мальчики. - Гном кивнул на сползшихся в кучку учеников магов. - Но они вполне живые - по крайней мере, пока ты не изрубил их на мелкие кусочки.
Ученики магов, дрожа, теснились и жались друг к другу. Их дом - непобедимая армия - исчез, в одночасье рухнул, их мир распался на куски… а вокруг бродили победители, суровые и страшные люди, которые могли сделать с ними все, что угодно.
- Ты жив… - Взгляд Линарда прояснился. Он посмотрел на жалких дрожащих учеников магов. - Я собирался их всех… Боги, какой кошмар!
- Именно, - кивнул гном. - Только совершив нечто кошмарное, человек становится Богом. Потому что быть Богом - это не благо для человека. Быть Богом - это не особое право за особые заслуги. Быть Богом - это не величайшая удача и не страшная беда. Быть Богом… это даже не преступление. Это наказание. Это плаха, растянутая в веках, Линард. И ты едва на нее не взошел. Одним словом, чтобы действительно быть Богом, нужно им родиться. А человек должен оставаться человеком. Так же как эльф эльфом, а гном гномом. И храни нас Истинные Боги от мерзейшего из соблазнов!
- Послушай, Йолнн, но если ты жив… и нет других мертвых, то… что это было? Что произошло ночью? И где они все?
- Не знаю, - честно ответил гном. - Я могу рассказать лишь о себе.
- Расскажи, - одними губами попросил Линард. - Быть может, если я сумею понять, то смогу и… вернуться.
Гном внимательно посмотрел на него.
- Тяжко смертному, заплутавшему на тропах Богов, - вздохнул он. - Даже бессмертному смертному тяжко.
Линард молча кивнул.
- Что касается меня, - с усмешкой начал гном. - Меня спасли какие-то сумасшедшие черные маги. Не те, которые здесь были, а какие-то совсем другие. Представь себе - они заявили мне, что давно уже не черные маги, а свободные художники, и оба являются поклонниками моего таланта. Потому, дескать, и спасли. Собственно, они спасли мое тело, а душу помогла вернуть некая весьма могущественная и при этом невероятно красивая Богиня. Она не соизволила представиться, но… думаю это Судьба. А потом эти два художника накормили меня завтраком и вернули сюда по моему требованию. По правде говоря, им очень хотелось поболтать со мной о живописи, но я спешил. Так что мы договорились встретиться несколько позднее. Представляешь, эти психи попросили у меня автограф! Пришлось дать.
- Тебе повезло, - вздохнул Линард. - Но остальные…
- Это не твоя вина, - быстро сказал гном. - И я не чувствую их смерти. Ночью чувствовал, а сейчас…
- А сейчас рассвет! - сказал Керано, появляясь из открывшейся двери. - Доброе утро, дедушка!
- Керано… - охнул Линард. - Ты… тоже скажешь что жив?
- Конечно он жив, - ответила ведьма, появляясь вслед за ним. - И он, и я, и все остальные.
- Но… как?! - выдохнул Герцог Седой, глядя на бывших мертвецов, один за другим выходящих из невесть откуда взявшейся двери.
- Очень просто, - отвечала Флейта. - Тут и объяснять нечего. Сначала нас съели.
- Съели, - тупо, но старательно повторил Линард.
- Карманами съели, - добавила ведьма. - Так странно. Я даже и не знала, что можно вот так - карманами.
- Карманами, - повторил Линард.
- А потом мы ожили, потому что все кого оно съедает, оживают.
- Оживают, - повторил Линард.
- А кто такое - оно? - спросил Герцог Седой.
- Ну, разумеется, чудовище, - как маленькому, объяснила ему юная ведьма. - Кто же еще!
- Чудовище, - повторил Линард.
И тут что-то большое и тяжелое подошло к нему и коснулось мягким теплым телом. Оно было невидимым и огромным. И его тяжелая теплая ладонь опустилась на голову Линарда… нет, не на голову - в душу. Нет, глубже души! Опустилась туда, где перестало дышать бедное несчастное маленькое существо. Существо, которому стало так больно, что смерть уже не казалась страшной. И огромная всемогущая лапа погладила это существо, воскрешая его к дыханию и жизни. И тогда Линард заплакал. А заплакав, обнял Керано и юную ведьму, и Герцога Седого, и Фанджура Байета, и Винка Соленые Пятки, и Рыжего Хэка, и всех, всех, всех, до кого только смог дотянуться.
А потом приказал отпустить всех пленных магов. И армия Эруэлла издала, наконец, тот победный клич который собиралась. И даже не один раз. И глубоко в небе на этот клич отозвалось туманное пение рога. И звонкое эхо копыт плеснулось в утреннем воздухе.
- Какая странная победа, - промолвил Винк Соленые Пятки.
- Скорей бы командир вернулся… - добавил Рыжий Хэк.
- Вернется, - промолвил Хриплый Молот. - Он всегда возвращается. Подловить его, конечно, можно, а вот удержать - шалишь! Он этим драным магам еще покажет!
С громким стуком захлопнулась дверь. Захлопнулась и начала таять.
- Какая удивительная магия! - поразился гном. - Я был так растерян, что даже и не разглядел толком. Но это не человечья магия. Не эльфья и не гномья. Чья же?!
Вряд ли он ожидал ответа. Во всем войске Эруэлла он был единственным магом, а значит, и единственным экспертом в вопросах такого рода. Так что его вопрос не требовал ответа - но ответ все же пришел.
- Это - чудовищная магия, - очень серьезно сказала юная ведьма. - Совершенно чудовищная.
Ужасно неправдоподобно, правда? Просто ужас что такое! Но вы даже представить себе не можете, какие невероятные штуки выкидывает иногда эта жизнь. И уж поверьте мне - меньше всего ее волнует наше представление о реальности и правдоподобии. А кроме того, я ведь предупреждал вас в самом начале, что не пишу о мертвых. Пишу о тех кто выжил. Честноое слово, такие тоже встречаются! А иначе и жизнь бы давно кончилась.
Эруэлл сражался из последних сил. В глазах темнело от усталости. Из многочисленных легких ран и порезов весело бежали теплые струйки. Он уже почти не видел противника, и только вбитые годами тренировок и сражений боевые рефлексы все еще бросали тело из стороны в сторону, не позволяя ему сдаться и умереть. Руки вздымали с каждым дыханием тяжелеющий меч, ноги пружинили, совершая прыжки и повороты, спина сгибалась и выпрямлялась вне сознания и воли. Все вокруг было мутным и свинцово-тяжким, но тело хотело жить, изо всех сил хотело. И какого-то полумагического-полумеханического монстра из предыдущих эпох было маловато, чтоб победить его.
Эруэлл ни о чем не думал. Не мог себе этого позволить. Каждая мысль весила не меньше бочки с драконьими экскрементами. С такой тяжестью в голове не посражаешься. А ведь эта окаянная бочка и расплескаться может. Еще чего! Умирать с ног до головы в дерьме? Нет уж.
Эруэлл ничего не слышал. Звон крови в ушах глушил прочие звуки, а то он обязательно уловил бы грохот копыт во весь опор мчащейся конницы… но вот не уловил же. Даже разведчики могут отнюдь не все. Напряжение схватки, страшной, выпивающей последние счилы, застило слух, а кроме того - кто знает, не пустил ли нетерпеливый маг, давно уже уставший дожидаться гибели строптивого смертного, в ход какие-нибудь заклятья?
А еще Эруэлл почти ничего не видел. Точней, почти ни на что не смотрел. Даже противника он скорей ощущал, чем видел. Тренированное тело само уходило от ударов, используя для этого какое-то совсем особое чутье, лишь отдаленно напоминающее обычные зрение и слух. Эруэлл ничего не видел, не то он обязательно заметил бы несущуюся к нему конницу анмелеров. А впереди - Шенген. Верхом на коне, с огромным боевым топором в руке и с развевающимися на ветру волосами. Если бы Эруэлл мог видеть, он увидел бы, как конница на всем скаку врезается в магический барьер и валится, валится, валится…
Вся конница. Все анмелеры.
Но не Шенген.
Древние письмена на ее топоре запылали багровым огнем. Грянул колдовской гром, а магический барьер вспыхнул на мгновение алым и распался.
Давно уже древний королевский топор считался обычным. Древний - да, священный - несомненно, а вот заклятий на нем никаких нет. Может, и были когда-то. Есть же о нем легенды. Да только старые вовсе, их уж и не упомнит никто. Может, и напутали что рассказчики. Кто там знает, что в тогдашние времена было? Нас тогда не было. Многие маги топор этот обследовали. И при Шенген, и раньше еще. Никто ничего не нашел. Ни следа магии. Никто не догадался что магия этого топора, его охранные чары, могут пробудиться лишь при соприкосновении с магией столь же древней, как и собственная магия топора. И вот это случилось.
Лохмотья магического барьера разлетелись в стороны, и Шенген на полном скаку ворвалась внутрь. Ноом Траар Татим застонал от ярости.
Ничего этого Эруэлл не увидел. Он упал. Споткнулся и упал. Подвели усталые ноги. Он лежал и смотрел на приближающуюся стальную тварь, силясь поднять меч. Монстр воздел свои смертоносные орудия, и Шенген поняла что не успеет. Ничего не успеет. Что судьба вот сейчас, окончательно, бесповоротно, посмеялась над ней. И тогда ее топор опять вдруг опять замерцал багровым огнем, а рукоять сделалась неимоверно горячей. И Шенген поняла. За миг до последнего, неотвратимого уже удара, она изо все сил метнула топор в спину железного монстра. Монстр содрогнулся и застыл. Его громадные, вооруженные устрашающими орудиями, руки так и не опустились.
Эруэлл лежал, глядя на замершую тварь и ничего не понимая. Уже изготовившись убить его, монстр вдруг остановился. Потом из груди его со скрежетом выскочило лезвие.
«Словно остальных недостаточно!» - подумал Эруэлл. - «Мне бы и одного хватило.»
Однако монстр не стал пускать в ход новое оружие. Он и со старым-то не торопился. Он стоял, чуть покачиваясь, и бессмысленно таращился на Эруэлла, словно только что разглядел его и нашел таким забавным - или прекрасным? - что теперь оторваться не может от созерцания. Потом на металлических губах запузырилась темная пена, огни глаз погасли, и монстр ничком рухнул на земь.
Эруэлл едва успел откатиться. Окружающий мир вернулся к нему неимоверной болью во всем теле, ржанием коней, топотом копыт и чьими-то криками. Он встал, нашаривая меч, и оказался в объятиях Шенген.
- Ты… - выдохнул он.
- Живой! - Королева всхлипывала, не замечая собственнх слез.
Обнимая жену, Эруэлл теперь только разглядел тяжелый боевой топор, торчащий из спины монстра. Точно такой же топор он видел на стене ее спальни в Анмелене.
- Ты спасла мне жизнь… - прошептал он.
- Да! И теперь она принадлежит мне! - Шенген уже улыбалась.
Краем глаза Эруэлл заметил метнувшуюся к ним тень. Ноом Траар Татим был вне себя от злости и спешил исправить ситуацию. Он уже почти воздел жезл, почти произнес смертоносное заклятие… Почти. Конец жезла в дрожащей от ярости руке был направлен на Шенген, которую маг посчитал несравненно более опасной. Ведь это она разбила его древний неразбиваемый барьер. Она убила неубиваемое страшилище. Она… Уничтожить ее! Уничтожить! Немедленно уничтожить! А уж потом можно и королем этим заняться. Он до того вымотан, что все равно, что мертв. Прикончить его не составит большого труда.
Ноом Траар Татим уже почти воздел жезл, почти произнес смертоносное заклятие, почти…
Вот только разведчик успел раньше. Их на то и обучают, разведчиков, чтоб они успевали раньше. И они успевают. Даже очень усталые - успевают. Ноом Траар Татим сумел увидеть мелькнувший в воздухе серебристый шарик. И даже магическую защиту выставить сумел. Но было поздно. «Серебристая смерть» перебила его заклятья на первом же слоге. В отличие от обнаруженных им когда-то запредельно древних чар, сам Ноом Траар Татим был магом вполне обыкновенным. И «серебристая смерть» сожрала его с той же охотой, что и прочих.
- А теперь ты спас мне жизнь, - заметила Шенген.
- Да, - улыбнулся Эруэлл. - И теперь она принадлежит мне.
- Здорово… - счастливо вздохнула Шенген, тесней прижимаясь к нему.
- Не смотри туда, - предупредил ее Эруэлл. - Маги, сраженные «серебристой смертью»… ну, словом, на них лучше не смотреть.
- Вот еще! - усмехнулась Шенген. - Делать мне нечего - на разных магов таращиться. У меня перед глазами нечто гораздо более притягательное.
Целуя свою жену, Эруэлл краем уха слышал топот копыт. Это подъезжала конница Анмелена.
- А здорово, что он нам автограф дал! - довольно заметил Ученик.
- Еще бы, - кивнул Эстен Джальн. - А то ведь и по голове мог. Гномы, они такие. Суровый народ. Я все боялся, что он раскричится, дескать, как это мы посмели его спасать без его дозволения, да еще с применением разной подозрительной магии. А гномам подозрительной кажется любая магия, кроме их собственной. Так что, сам понимаешь… Гномам посох в рот не клади, мигом пополам перекусят.
- Посох? - вздрогнув, спросил Ученик.
- Посох, - кивнул Эстен Джальн. - А могут и самого мага, особенно если как следует разозлятся. Гномы, они такие.
- Суровый народ! - эхом выдохнул Ученик. - А… что ты с его автографом делать станешь?
- Как что? - удивился Джальн. - На стену повешу. Должно же у меня в комнате быть хоть что-то красивое?
- Готово, - сказал Линард, снимая с огня последний котелок. - Не изволит ли досточтимый гном…
- Досточтимый гном изволит, - перебил его Йолнн Холнамуртен. - С чего прикажете начинать, досточтимый повар?
- Как от предков наших повелось, о несказанно мудрый творец иллюзий, - ухмыльнулся Линард. - начинать лучше всего с начала, дабы не причинить ущерба вашей совершенномудрой пузяре.
- А где начало-то? - нетерпеливо поинтересовался гном.
- Если высокородный мастер ослепительных наваждений пожелает приподнять вот эту крышку, он узрит необыкновенное начало, на дне же последнего из котелков, который ваш покорный слуга ныне держит в руках, вы можете найти восхитительное окончание, - сообщил Линард.
- Что ж, воспользуюсь вековой мудростью, - усмехнулся гном. - Тем более что, если я правильно понял, любое отклонение от нее грозит моему брюху.
Гном снял крышку с указанного котелка и издал стон блаженства.
- Какой восхитительный аромат! - простонал он. - А вид! Если бы я был таким же безумцем, как большинство моих сородичей, я тут же дал бы клятву отыскать такое же количество самоцветов и воссоздал бы этот кулинарный шедевр в искрящемся камне! Я дал бы зарок не есть тридцать лет и три года, пока не исполню этого обещания! И все это время я не прикасался бы ножницами к своей бороде. И под конец я наступал бы на нее и, падая, набивал себе шишки. Однако я не такой псих, как мои сородичи, поэтому я все это просто съем.
- Решение, достойное совершенномудрого, - важно кивнул Линард, и лишь в уголках его глаз поблескивали искорки веселья.
- У меня только одна просьба, - добавил гном, приступая к трапезе. - Вместо стихов я бы хотел послушать историю о древних гномьих магических ловушках. Можно в прозе. И обычным слогом.

- Хорошо, - кивнул Линард. - История сама по себе настолько необычная, что пересказывать ее возвышенным стилем я бы не рискнул.

Предыдущая страница 34 Следующая страница


35 Сергей Раткевич

- А я побоялся бы такое слушать! - хихикнул гном. - Вот уж отчего брюхо на сторону свернет!
- Даже наверняка, - кивнул Линард. - Итак, я начинаю. Что тебе известно о месте с названием Гернага, она же Терахна?
- Гернага, она же Терахна, она же Двианор, - кивнул гном. - То же, что и всем гномам известно. То есть очень немногое. А вот откуда ты, человек, знаешь эти названия?!
- Я там был, - просто ответил Линард.
- В зачарованной Гернаге?! - ахнул гном. - В священном городе «ушедших»?
- Аккуратней, не подавись, - заботливо посоветовал Линард. - Да. Я был там. Правда, очень недолго. Кстати, почему у этого города три имени?
- Гернага - город гномов, - отозвался Йолнн. - Эльфы пришли туда позднее, и гномы позволили им поселиться рядом с ними. Эльфы стали называть город на свой манер - Терахна. Ну, а Двианор… это просто перевод на один из древнеэльфийских языков, так называемый «высокий северный, спящая ветвь». Но никто из ныне живущих гномов не может похвастаться, что он что-либо знает об этом месте, и даже наши предания полны неточностей и недомолвок. Слишком давно Гернага скрылась от любопытных взоров. Ни гномам, ни эльфам неведомы дороги, идущие туда, равно как неведома и сама причина сокрытия Гернаги. Говорят, что гномы и эльфы, населяющие загадочный город, давно свернули с путей прочих жителей этого мира. Недаром их называют «ушедшими», а многие боятся, считая их живыми мертвецами. Впрочем, они редко показываются, и с ними невозможно найти понимание, они ускользают, как тени. То, что ты был там… это… это… все, я затыкаюсь, просто ем это восхитительное блюдо и слушаю, слушаю, слушаю…
- Это случилось в самом разгаре войны Онерского Союза с Голорской Империей, - начал Линард. - Я совершил тактическую ошибку, в силу чего оказался один на один с оравой магов и далеко от Щита Оннера…
- Я надеюсь, мы не слишком помешали высокоученой беседе? - в раскрывшемся портале стоял улыбающийся Эруэлл. Он обнимал Шенген, а вокруг них были конные анмелеры. Много анмелеров.
- Вот это портал! - ахнул Линард. - Сразу видать Верховного Короля.
- Сразу видать настоящего воина! - одобрительно улыбнулся гном. - Прибыть прямо к обеду. Причем не к какой-нибудь там обыкновенной еде, а к самой-самой.
- Запах хорошей еды настоящий разведчик даже сквозь дюжину порталов чует! - усмехнулся Эруэлл.
- Так что придется вам делиться, - добавила Шенген. - У меня дружина голодная.
- А я и не рассчитывал сожрать все это в одиночку, - пожал плечами Йолнн Холнамуртен. - Слухи о прожорливости гномов и вообще несколько преувеличены. А что касается портала, Его Величество просто еще не осознал свои возможности. В качестве Верховного Короля он весь Оннерский Союз может в портал пропихнуть.
- В индивидуальный портал? - поразился Линард.
- Он король, - ответил гном. - У королей нет ничего индивидуального. Они принадлежат своей земле. А земля принадлежит им. И все кто на этой земле живет - тоже.
- Невероятно, - выдохнул Линард.
- Невероятно, - согласно кивнул гном. - Невероятно, как и все, что связано с королями. Потребуется время, чтобы осознать это. - Гном встал и поклонившись Эруэллу, Шенген, и всем кто был с ними, предложив. - Присоединяйтесь! Еды здесь достаточно. А если кому не хватит - у меня есть знакомый повар!
Линард шагнул вперед и обнял Эруэлла вместе с Шенген.
- Живы! - выдохнул он.
- Мы очень старались, - ответила Шенген.
- Придется отложить мою историю на потом, - усмехнулся Линард.
- Придется, - кивнул гном. - Но потом - обязательно.
- А сейчас неплохо бы услышать другую историю, - пристально глядя на Эруэлла, негромко произнес Линард.
- Ты не поверишь! - вздохнул Эруэлл. - Но и мне в свою очередь интересно - как вы тут управились?
- Ты не поверишь! - развел руками Линард.
И все дружно расхохотались.
- А все же? - отсмеявшись, промолвил Эруэлл.
Но тут набежали разведчики, а за ними и вся армия. Все говорили одновременно, и понадобился Герцог Седой, чтоб навести хоть какой-то порядок.
Долго еще горели костры, потому что всем, кого они согревали, было что порассказать друг другу. И только история Гернаги, древней зачарованной Гернаги, таинственного города «ушедших», так и не прозвучала в тот вечер. Потому что проходившее мимо чудовище ловко стянуло ее и сунуло в карман. Чудовища тоже любят увлекательные истории перед сном. Чудовища, они такие…
- Вот здесь и остановись, - скомандовал посох. - Место подходящее.
- Подходящее для чего? - спросил Курт.
- Для того, чтобы поработать с кольцом, конечно, - отозвался Мур.
- Поработать? - удивился Курт.
- Само собой! А ты чего ждал?! - чуть возмутился Мур. - Вэйэрн Лаанрон - это тебе не побрякушка какая! Это… в общем, надевай, сам увидишь.
Курт достал кольцо и медленно надел его на указательный палец правой руки. И… ничего не случилось. Гром не загремел, земля не дрогнула. Даже голова, и та не закружилась. Курт посмотрел на кольцо с легким недоумением. Слегка встряхнул рукой. Опять посмотрел.
- Я ничего не чувствую, - объявил он посоху.
И тут же получил чувствительный удар по лбу.
- А теперь? - поинтересовался Мур.
- Уй! Оу! Ты чего?! - возмущенно и жалобно взвыл Курт. - Больно же!
- Ну, хвала Богам! - насмешливо-облегченно заявил посох. - Больно. Значит, что-то ты все-таки чувствуешь. А то я испугался прямо.
- Это я должен пугаться, - проворчал Курт, осторожно дотрагиваясь до стремительно возникающей на лбу шишки. - Ох… какая же она…
- Красивая, - закончил за него посох. - Я долго думал, где именно ее набить, чтоб она наилучшим образом украшала твой, по правде говоря, невзрачный лоб. Я не торопился. Я медлил, с терпением истинного мастера изучая проблему, и вот наконец…
- Врешь ты все, - пробурчал Курт. - Набил где попало, а теперь сочиняешь.
- Ты неправ, - лукаво заметил Мур. - Но, учитывая твое невероятное невежество в вопросах художественного расположения синяков и шишек… пожалуй, я могу пойти тебе навстречу. Ладно уж. Я учту твои пожелания. Где ты хочешь заиметь следующую?
- На твоем набалдашнике, - мрачно пробухтел Курт. - Это будет не только красиво, но и справедливо.
- Увы, я не в силах сотворить такое чудо, - притворно вздохнул посох. - Разве что ты сам. Правда, для этого тебе действительно понадобится стать великим магом. А это нелегкая работа. Придется попыхтеть.
- Ради такого я согласен попыхтеть, - мстительно заметил Курт.
- Похвально, - одобрил посох. - Пыхти. Как раз такое настроение и является наилучшим для начала работы. Когда-нибудь ты научишься сам в него приходить, тогда можно будет обойтись без шишек. А пока не забывай считать все шишки, что я тебе поставил.
- Такое не забывается, - отозвался Курт.
И тут…
Курту показалось, что безбрежная и сладостная волна, возникшая из ниоткуда, расступилась и приняла его в себя. И Курт упал в эту безбрежную воду, хотя и продолжал стоять, и никакой воды вокруг не было. Курт упал в безбрежную воду, и она обняла его ласково-ласково. Она обняла его, и Курту показалось, что он весь состоит из маленьких нервных напряжений, из крошечных, как песчинки, судорог и тиков, похожих на мельчайшие часовые пружинки. А потом он расслабился и позволил воде протечь себя насквозь, смыть и унести всю эту дребедень. Прочь. Прочь. Прочь. Он немного боялся, что от него и вовсе ничего не останется, но боялся совсем чуть-чуть. Смерть не была чем-то существенным в объятиях этой воды, а исчезновение не казалось равносильным гибели. Собственно, «смерть» и «гибель» были не только разными словами, но и разными состояниями; если бы они были дорогами, то вели бы в разные стороны, но они не были дорогами, они были чем-то еще. Курт не знал, чем. Он знал одно - ничто из того, что с ним может случиться, больше не пугает его. Вода была с ним, и она напевала какую-то мелодию, унося прочь свои и чужие обиды, большие и малые страхи, огорчения и неприятности, излишнее чувство долга и обостренное чувство вины. Вода убирала лишнее, а то, что осталось… то, что осталось, и был сам Курт. И его было не так уж и мало. Его было еще как много. Ого! Его было гораздо больше, чем раньше. Настолько больше, что в это было невозможно поверить. Но он поверил. Великие Маги способны иногда совершать великие подвиги. А поверить в себя - вот такого огромного, большого и настоящего - есть один из самых величайших подвигов во всех мирах.
- Это так, - негромко заметил Мур. - Нет ничего страшней, чем духовные путы, которые человек накладывает на себя сам. И никто, кроме него самого, не может их снять. Все эти «я не смогу», да «я не сумею», да «кто я вообще такой?» Страшная дрянь. И почти неистребимая. Только если у человека у самого хватит воли, тогда…
- Но я ведь… не сам, - выдохнул Курт. Он даже не подивился осведомленности посоха о своих переживаниях. Не до того ему было. - Я не сам, - повторил он. - Это все оно.
Курт посмотрел на кольцо. Вэйэрн Лаанрон.
- Это не оно, - вздохнул посох. - И ты пока еще ни от чего такого не освободился. Я не знаю магии, способной проделать это с другим человеком. И вряд ли она вообще существует. Такие вещи нужно делать с собой самому.
- Но то, что со мной произошло… - попытался протестовать Курт.
- Это временно, - оборвал его посох.
- Временно? - огорчился Курт. - А почему…
- Видишь ли, - начал посох, - то, что ты сейчас испытываешь, это так называемое «состояние ученика мага». Любой ученик мага обязан время от времени его испытывать.
- Ты хочешь сказать, имеет право его испытывать? - поправил его Курт.
- Нет. Именно обязан, - повторил Мур. - Потому что это состояние… оно как бы поднимает тебя на вершину высокой горы, и ты видишь себя тем совершенством, которым можешь когда-нибудь стать. А затем состояние проходит и ты вновь стоишь у подножия и уже сам, своими силами, должен идти вверх. А когда приходит новое состояние, ты видишь не только невероятную красоту возможного, но и аккуратную радость достигнутого.
- И что, у каждого ученика мага есть такое кольцо? - спросил Курт. - Ты же говорил оно редкое - или я что-то напутал?
- Ты невнимательно слушаешь, - проворчал посох. - Хотя, конечно, тебе впервой себя так чувствовать… понятно, что ты не можешь служить примером должного внимания. Кольцо здесь ни при чем. То есть при чем, конечно, но по-другому. Без него бы у нас вообще ничего не вышло.
- А что у нас выходит? - спросил Курт.
- Видишь ли, «состояние ученика» - это то, что любой посох должен, просто обязан обеспечить своему подопечному. Это то, с чего должно было начаться твое ученичество. С этого, а не с тех мучений и мытарств, которые выпали на твою долю. Конечно, в любом ученичестве присутствует боль, а в магии особенно. Не зря же говорится: «Носить посох - все равно, что железные сапоги разнашивать!» Но состояние, в котором ты сейчас пребываешь, не только полезно, но и скрашивает неизбежные страдания. А ведь оно не одно, есть и другие.
- Другие?! Какие другие? - восхищенно промолвил Курт.
- Не торопись. Закончится это состояние - познакомимся с остальными, - усмехнулся посох. - Видать, судьба у тебя такая - вначале Великим Магом заделаться, а потом только учеником стать.
- Значит, это все ты? - спросил Курт. - Ты это состояние создаешь?
- Да, - ответил посох. - Ты еще удивишься, как много я могу.
- А… почему тогда?
- Почему я не делал этого раньше? - вздохнул посох.
Курт посмотрел на него и ничего не сказал.
- Не мог, - промолвил Мур. - Правда, не мог. Ты ведь мне и в самом деле по нраву пришелся. Не стал бы я тебя попусту мучить. Да и себя тоже. Но понимаешь… ты ведь помнишь, как я не верил, что из тебя маг получится? В тебе и в самом деле нет ни крупицы той силы, которая помогла бы нам… не знаю, как сказать… по-настоящему встретиться, что ли… Поэтому я ничего не мог для нас сделать. Совсем ничего. Твоя сила… она другая. Слишком другая. Чересчур.
- Ты хочешь, сказать что это кольцо помогает нам встретиться? - догадался Курт.
- Именно это оно и делает, - подтверил посох. - Это кольцо - мост. Оно связывает все со всем. Это кольцо - мост между всем сущим во вселенной. Теперь мы даже и в Джанхар можем попасть запросто. Достаточно просто перейти по этому мосту. И приступов никогда больше не будет. Они ведь случались из-за нашей несхожести, из-за чудовищной разницы тех незримых, но могущественных сил, что пропитывают наши тела. А теперь Вэйэрн Лаанрон соединяет нас незримым мостом и как бы «переводит» наши силы, наши магии, твою на язык моей, мою на язык твоей, делая их понятными друг другу.
- Ничего себе, - покачал головой Курт. - А приступов точно больше не будет?
- Точно, - ответил посох. - А со временем ты научишься превращать меня в коня или в ковер-самолет…
- И выращивать на твоем набалдашнике шишки! - радостно подхватил Курт.
- Ты злой, - укорил его посох. - Я тут купаю его в блаженстве, а он…
- Сам злой, - восторженно отозвался Курт. - А я всего лишь злопамятный.
- Злопамятный? - восхитился посох. - Это хорошо. Значит, ты хоть что-то помнишь. А то я боялся, что у тебя памяти и вообще ни на что нет.
Курт фыркнул и показал посоху язык.
- Розовый, - промолвил посох. - И мокрый.
- Ну, хвала Богам! - хихикнул Курт. - А то я боялся, что он у меня зеленый в фиолетовую крапинку.
- Ну что ты! - усмехнулся Мур. - Зеленый в фиолетовую крапинку он у тебя был вчера. Ты просто не заметил.
- А как я мог заметить? У меня во рту глаз нет. И вообще, делать мне больше нечего, как собственный язык разглядывать.
- Дел у тебя и правда полным-полно, - флегматично заметил Мур. - Спасибо, что напомнил. Вот прямо сейчас и займемся. Не все ж удовольствия… так что давай. Поотлынивал, и хватит. Да, а что касательно глаз во рту… глаза там у тебя были позавчера. А то, что ты ничего ими не увидел, указывает на сильную близорукость оных. Так что как будем в каком-никаком городе, не забудь навестить аптекаря. На предмет очков. А то безобразие какое-то - глаза во рту иногда есть, а видеть все равно ни черта не видят.
- Врешь ты все, - со вздохом проговорил Курт.
- Кто знает? - усмехнулся Мур. - Ты же не можешь быть в этом полностью уверен. Кстати, по окончании нашего первого урока было бы неплохо отправиться в Джанхар. Надо же сообщить, как погиб мой прежний хозяин, да и весь тот отряд тоже.
- Хорошо, - кивнул Курт.
- Тогда приступим к уроку, - промолвил безжалостный Мур.
- Ты будешь учить меня как тобой пользоваться? - спросил Курт.
- Нет, - ответил посох. - Сначала я буду учить тебя пользоваться самим собой. Как и для всякого мага, это твое самое главное магическое орудие.
Тяжело и страшно нависало над миром покрывало ночи.
Темнота?
Тьма?
С тяжким трудом проницали кромешную мглу острые глаза великих провидцев. Ярким огнем вспыхивали мечи великих героев, вспарывая вековечный мрак. Герои с провидцами трудились вовсю. Покрывало ночи свисало лохмотьями, топорщилось комьями лоскутов. Ну чистое безобразие! Ведь взрослые же люди…
С глубоким вздохом чудовище брало длинную иголку и отправлялось штопать прорехи в ночи. Беда просто с этими людьми. Ну никак темноту от тьмы отличать не научатся. Даже их великие маги… Ну вот опять! Белоснежный маг огладил белоснежную бороду и запулил из своего жезла в то, что ему показалось беспросветным мраком, такое… Чудовище вздохнуло еще раз и вновь пристроилось зашивать. Эх, хлопот-то с этими магами! До утра провозишься, не иначе.
Чудовище старательно стянуло стежки потуже и аккуратно закрепило узелок. Страшно клацнули жуткие зубищи, перекусывая нитку. А вы, небось, решили, что нитку, которой такие вот прорехи штопаются, обычными зубками перекусить можно? Ну-ну.
- Порядочек, - облегченно вздохнуло чудовище, доставая из чудовищного кармана небольшую затрепанную книжицу. - Теперь и почитать можно. Так что там произошло у этого Линарда с гномами и эльфами Гернаги?

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть 1 (Страница 1)
  • Часть 2 (Страница 18)


Сергей Раткевич

Покрывало ночи

Цикл: "Два цвета вечности" - 2

 Читать книгу

Аннотация

Кем ты у нас был, красавчик?! Ах нищим! А кем еще? Менестрелем недоучкой? Магом простофилей? Очень хорошо. Что ж, побудь для разнообразия Богом самозванцем. Что говоришь? Трудно? Э э э, нет! Быть Богом вовсе не трудно. Куда труднее перестать им быть.Вот и посмотрим, как ты с этим справишься.А жизнь не стоит на месте. Продолжается великая война. Несметные полчища Ронских армий, ведомые магами из Ордена Черных Башен, наседают и наседают на Джанхар.А Оннерский Союз еще только начинает свое возрождение.Так много врагов, так мало союзников... А по окраинам миров бродят Черные Боги, словно зловещие тени, чьи пути покрыты мраком и тайной. Весь мир заволакивает тьмой. Глухая ночь и до рассвета еще очень далеко.Так хватит ли у тебя сил перестать быть Богом и сорвать со своего мира Покрывало Ночи?

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel