Сергей Раткевич - Меч Рассвета

1 Сергей Раткевич

- Никогда не откладывай на завтра то, чего можно вообще никогда не делать! - сказал великий маг Курт своему волшебному посоху.
Посох ответил. Говорят, именно с тех пор лоб великого мага, помимо прочих нимбов и аур, украшен восхитительной шишкой всех цветов и оттенков радуги. Великий посох Мур всегда славился лаконичностью. Конечно, кроме тех случаев, когда он попросту болтал без умолку о чем попало. Ну, так ведь это - совсем другое дело…

Пролог

Засыпая, чудовища бормочут себе под нос удивительные сказки. Сказки про облачных всадников и менестрелей, затерянных королей и уснувших витязей, огненных драконов и принцесс, встающих из воды. Засыпая, чудовища много чего бормочут. Говорят, лучшие сказочники - те, кому удалось подслушать это рокочущее, как море, бормотание.
Кто, обладая эльфийским слухом, слышит его за тридевять земель в шорохе ветра, в шелесте деревьев и трав. Лучшие песни эльфов - эхо таких сказок.
Кто, обладая гномьим упорством, собирает эхо этого бормотания. Оно каменное, это эхо. Лучшие камни гномов - эхо таких сказок.
Кто, обладая человечьей удачливостью, с человечьим же нахальством просто приходит к костру. Авось не съедят. Авось сказку скажут.
Засыпая, чудовища становятся не опасными. Но… кто из нас может сказать с уверенностью - в самом ли деле они спят?

* * *

Архимаг стоял на гигантской черной скале, сотканной из уснувшей Силы. Он и сам теперь состоял почти что из одной Силы. Бумажная тюрьма сгорела еще раз, теперь - окончательно. Его создатель - Эстен Джальн - сам зачеркнул его. Отказался от права на свое творение. Отныне и навсегда Архимаг свободен. Бумажная тюрьма сгорела, а небогатые запасы когда-то поглощенной им плоти почти полностью растворила его собственная злобная магия. Архимаг был скопищем непомерной силы, а в руке он держат неиссякаемый ее источник - вожделенную Чашу Тьмы. Это был миг его триумфа. Голос Чаши пел, нашептывал у него в голове, и многочисленные эха вторили ему на разные лады, славя Архимага. Это было то, к чему он все это время стремился, то, чего жаждал, что было обещано, нашептано, заповедано, то, что должно было принадлежать ему и только ему. Он уже ощущал, как головой достигает неба. Да что там - небо! Он возвысится куда выше любого неба! Этим наглым выскочкам - богам, придется убираться прочь!
Архимаг улыбнулся и медленно поднес Чашу к губам…
И Чаша выпила Архимага.
Его улыбка какое-то время еще дрожала в воздухе, жалко трепетала, как угасающая свеча. Потом и она с тихим жалобным стоном втянулась в Чашу Тьмы. Втянулась и исчезла. Чаша удовлетворенно выдохнула и сыто рыгнула. Бока ее сияли злорадным торжеством.
Она висела в совершенно пустом пространстве. Висела сама собой, никто ее не держал больше. Напротив, это она держала. Целый мир держала она за горло. Просто мир об этом еще не знает. Он дышит спокойно, не ведая того, что это его последние вздохи. Не зная, что незримые пальцы вот-вот сожмутся…

* * *

Огромный каменный дракон медленно закрыл каменную пасть. Мягко дрогнул воздух. Чуть приоткрылось каменное веко. Золотистое пламя драконьего взгляда скользнуло по окружающим его скалам.
В миг, когда Его Милость господин Архимаг исчез, поглощенный Чашей Тьмы, в денгерских горах начал просыпаться один из старейших хранителей этого мира. Вековой сон был прерван. Мир оказался в опасности. Мир нуждался в защите.
Или… это всего лишь сон?
Громады скал не рвут на части небеса Небеса не обрушиваются на землю. Вековечный холод не сковывает всякое движение. Иссушающий жар не палит все живое. Тишина. Никто не зовет на помощь.
Сон?
Драконий глаз обозрел окружающие скалы и вновь закрылся. Не так легко пробудиться от почти что вечного сна…
Топот копыт и звуки рога наотмашь хлестнули по скалам.
Дракон не стал вновь открывать глаза. Вместо этого он еще тесней прижался к скале, на которой еще недавно так сладко, так вечно спал. Он прижался к скале, прислушиваясь.
Сон?

* * *

Смеркалось. На окраине темного-темного леса горели костры. От костров доносились веселые голоса и звонкие песни.
- Стой, кто идет?! - словно сталь, прозвенел девичий голос.
- Зикер Барла Толлен со своим отрядом, - отозвался старый маг. - А вы, бедненькие, в карауле?
- Мы не «бедненькие», мы - боевой отряд «Смерть Врагам!» - сурово возразила Агрэтта Илсене. - И только ваш возраст удерживает меня…
- Приношу глубочайшие извинения, госпожа командир. - Зикер поклонился до самой земли. - Простите старого дурака, склероз, знаете ли, замучил… а тут еще и ревматизм окаянный…
- Ладно. Прощаю. Проходите, - чуть более мирно отозвалась девушка.
Цепочка костров развернулась, освещая вновь прибывших, и Линард убрал руку с меча, разглядев своего заклятого друга.
- Зикер, ты за всех ручаешься? - только и спросил он.
- За всех, - кивнул Зикер. - Это - мой Орден Беглых Магов, а это - мой ученик Тенгере и его жена - Светлая Богиня, она и в самом деле Богиня, можешь мне поверить, внучка нынешней Богини Любви. Рядом с ними - бывший черный маг и великий магистр Ордена Черных Башен, а теперь вольный художник Эстен Джальн со своим Учеником. А еще - крокодил Даграмант и два Светлых Бога. Бог Войны Фарин и Бог Покровитель Искусств Арилой…
Зикер хотел еще что-то сказать, он даже вроде бы и начал, но все его слова, равно как и все прочие звуки, смыл громогласный вопль Светлого Бога Фарина:
- Папа!!! - во всю мощь своих легких возопил Фарин, отбрасывая прочь бутылку с топталовкой и бросаясь в объятия Линарда.
- Сам - папа! - потрясенно глядя на Фарина, откликнулся Линард.
- Я? Ну… да. Есть такое… - оглядываясь на Светлую Богиню, смущенно признался Фарин. - Дочка у меня… вот. Но… это совсем другое дело… Я имею в виду, что ты - мой папа! Наконец-то я тебя нашел, отец!
- Нет, - убежденно возразил Линард. - Это ты - мой папа! Это я тебя нашел!
- Как?! - удивился Фарин. - Быть того не может! Ты, наверно, шутишь. Как я могу быть папой собственного папы?!
- А я - как?! - эхом откликнулся Линард.
- Тут без топталовки не разберешься, - озадаченно заметил Фарин.
- Вот-вот! - обрадовался Линард. - У тебя есть?
- А то, - горделиво кивнул Фарин. - Как не быть! Я ж, как-никак - главный специалист по ее изготовлению. А мой лучший друг - покровитель не только искусств, но и самогонных аппаратов, так что…
- Так что - доставай! - скомандовал Линард. - Сядем, посидим, выпьем по рюмочке и спокойно, без суеты разберемся, кто из нас кому папа…
После невесть какой по счету рюмочки топталовки, когда активная жизненная позиция плавно переходит в пьяное бормотание угасающего разума, они, конечно, разобрались, кто из них кому папа, но так никому об этом и не сказали. Потому как дело все-таки семейное, посторонним знать не обязательно. И даже нежелательно. А если короче - просто нельзя. Так что и я об этом не знаю, уж простите.

* * *

Сумерки плавно сменяются ночью. Ночь щедро расплескивает себя, вольготно растекаясь по миру, заполняя собой все сущее, все уголки и щели. В ночи горят костры и мерцают звезды. Они вовсе не помеха ночи, скорей уж они ее продолжение, ибо какая же ночь без костров и звезд, без огней очага и рассказанных на сон грядущий волшебных сказок…
Вот и еще один костер.
Можно веками вот так ходить от костра к костру, перелистывая их, как страницы книг, на каждой из которых своя и только своя неповторимая история.
Костер.
- А можешь ты нарисовать меня на носу у меня? - спрашивал Эстен Джальн у Йолна Холнамуртена, мага из племени гномов, верного спутника Герцога Седого.
- Баловство все, - ворчал гном, но рисовал. Не станешь же отказывать тому, кто тебя у Судьбы выпросил? Благодаря кому ты только и можешь жить, дышать, обнимать любимую женщину, творить…
Творить. Вот ради этого он тебя и спас. И кроме этого ему от тебя ничего не нужно. И как тут откажешь? Да и зачем? Самому ведь приятно. И интересно тоже. Не каждый день с таким мастером пообщаться случай выпадает.
- А пока ты меня рисуешь, я тебя нарисую, - продолжал меж тем Эстен Джальн. - Нарисовать тебя на носу у тебя? Или лучше в ухе?
- Рисуй в ухе, - покорно вздыхал гном. Ну, нет на этого сумасшедшего угомону, так что ж тут поделаешь? Одно слово - художник.
Чуть в стороне от них сидел Ученик Эстена Джальна и рисовал обоих.
Гном сидел на носу у Эстена Джальна. Эстен Джальн выскакивал у гнома из уха. Гном и Эстен Джальн плясали какой-то странный танец на головах друг друга, среди смешных растений и восхитительных девушек. Иногда девушки срывались и падали, но Ученик вовремя их подхватывал. А уж какие на этих рисунках открывались перспективы!
Незаметно подкравшийся Керано с потрясенным удивлением рассматривал все это безобразие, совершенно не замечая, что стараниями Эстена Джальна его штаны и куртка покрываются восхитительными цветами и поющими птицами.
- Ну что, еще дров подбросим или просто новый костер нарисуем? - спросил Эстен Джальн.
- Нарисуем, - улыбнулся гном. - Кстати, этот тоже был нарисованный, неужели не заметил?

* * *

«Восхитительная звездная ночь, летний ветер и запах хвои. Кажется, так бы и лежал, весь пронизанный счастьем, покоем и любовью ко всему сущему…» - думал Курт.
- Слезь с меня! - решительно потребовала Аглария.
- Вот еще, мне и так вполне удобно, - нахально отозвался Курт.
- Может, тебе и удобно, а у меня сосновая шишка под задницей! - проворчала Аглария.
- Ох, прости! - Курт поспешил подняться со своей девушки, протягивая ей руку. - Прости!
- Ни за что! - обрадовалась Аглария. - Ни за что не прощу! Я тебе отомщу ужасной местью!
- Это какой? - удивился Курт.
- Самого уложу на такую же шишку! - Аглария сунула означенную шишку Курту под нос. - Нет, лучше на десять таких шишек! Вот, нарочно в следующий раз пойду, и десять точно таких же насобираю. Будешь знать, как красивых девушек тиранить!
- Ты жестокая… злая… - огорченно сказал Курт. - Будешь меня обижать, я твоему дедушке пожалуюсь, вот!
Аглария представила себе, как это будет происходить, и громко рассмеялась.
- Послушай, - начал меж тем Курт. - Раз уж мы все равно встали и спать пока не хотим…
- У тебя есть идеи? - с интересом спросила Аглария.
- А пойдем-ка мы найдем Мура и помешаем ему радоваться жизни, - предложил Курт. - Не все ж ему над нами издеваться!
- Милый… - нежно улыбнулась Аглария. - Боги, я действительно тебя люблю! Вот теперь я окончательно понимаю это. Какое невероятное, восхитительное родство душ! Ты, так же как и я, больше всего на свете любишь напакостить ближнему! Искренне и бескорыстно напакостить!
- Тебе нужно было влюбиться в Мура, - улыбнулся Курт. - Он в этом смысле куда круче.
- Обойдется! - фыркнула Аглария. - Я ему не нравлюсь. Только безответной любви мне и не хватало. А потом… милый, ты себя не ценишь! Ты себя просто не ценишь! Так, как ты, разве что я могу напакостить. Остальные просто отдыхают! Даже твой деревянный друг.
- Ну так что… пойдем? - поторопил Курт. - Поищем моего деревянного друга. А то этот негодяй там управится, и мы опоздаем всесторонне обсудить его способ дрыгать задницей…
- Давай сначала оденемся, - хихикнула Аглария. - А то ведь никто не поверит, что мы пришли просто «всесторонне обсудить», подумают, что поучаствовать…
- И верно, - кивнул Курт. - Где-то здесь были мои штаны… нет, кажется это твои…
- А засветить магический огонь? - развеселилась Аглария. - Знаешь, это так мило, что при всем своем могуществе ты такой балбес!
- Сама такая. Как же я его засвечу - без посоха? - возмутился Курт.
- А посох убежал немного «подрыгать задницей», и наш великий маг совсем растерялся! - теперь уже откровенно забавлялась Аглария. - Вот тебе свет, волшебник-недоучка!
На кончике носа Агларии мерцал волшебный огонек.
- Ой, - удивился Курт. - А почему на носу?
- А чтоб ты улыбнулся, - ответила Аглария. - И не злился… И отдавай мои штаны!
Курт только головой покачал. Злиться? На такую? Вот еще!
Когда они выбрались из того уютного кустика, где так мило устроились почти вечность назад, огонек с носа Агларии переполз в ее волосы. Переполз, разбился на тысячи крохотных огоньков, и ее волосы мигом превратились в нечто неописуемое. Курт разве что у эльфов эдакую красоту видел. У него аж дыхание перехватило. Под звездными небесами плыло еще одно маленькое звездное небо.
- Аглария, - шепнул он. - Ты… ты самая красивая, вот! И можешь хихикать сколько захочешь, я все равно знаю, что я прав!
- Курт, - так же шепотом ответила она. - Ты не представляешь, как это здорово, что ты есть! Какой ты на самом деле потрясающий… Знаешь, сидя у тебя на шее, убивать черных магов - это было самое сильное переживание в моей жизни!
- В моей тоже, - ухмыльнулся Курт. - Когда я почувствовал, как меня обнимают твои потрясающие бедра, я чуть и вовсе про магов не забыл!
- Вот еще - каких-то там магов помнить! - пробурчал некто, пробирающийся им навстречу.
И ночная тьма гостеприимно распахнулась, пропуская его.
- Зикер! - обрадовался Курт.
- Он самый, - усмехнулся черный маг. - Ты уже доступен к общению?
- Уже доступен, - откликнулся Курт. - Познакомься, Зикер, это - Аглария!
- Аглария Верлифлена Энерли Атар Эйет Эль? - промолвил Зикер. - Внучка Великого Магистра Йоштре Туйена? Наслышан.
Он слегка поклонился.
- Что ж, и я про Великого Черного Мага Зикера тоже немало слышала, - отозвалась Аглария. - Зловещих легенд, страшных сказок и оперативных сводок, куда более зловещих и страшных, чем все сказки и легенды, вместе взятые. Вот только не думала, что мы когда-нибудь эдак вот встретимся…
- Чего только не бывает, - усмехнулся Зикер. - Так вы уже свободны?
- Вообще-то мы собирались малость испортить жизнь моему посоху, - ответствовал Курт. - Сходить, прокомментировать его любовные подвига - так же, как он комментировал наши. Но поскольку ему все равно никуда от нас не деться, то это дело может и обождать.
- Боюсь, твои злодейские планы неосуществимы, - усмехнулся Зикер. - Твой бесстыжий приятель собрал вокруг себя кучу столь же бесстыжих девушек и юношей, ему, видишь ли, показалось, что заниматься столь восхитительным делом в компании всего лишь одной девушки - неправильно, пресно, скучно и не соответствует его духовному и интеллектуальному уровню. Радоваться, как он выразился, нужно сообща, чтобы делиться, так сказать, своим счастьем с ближними… Начни вы его обсуждать, боюсь, он просто примет участие в дискуссии, причем не прерывая своего основного занятия…
- Ужас, какой он безнравственный! - покачал головой Курт. - Надо будет сделать ему надлежащее внушение!
- А он тебе шишку на лбу поставит! - с усмешкой пригрозил Зикер.
- А он и без того постоянно этим занят, - в тон ему ответил Курт.
- Ничего, я его и с шишкой любить буду! - обнимая Курта, сообщила Аглария.
- Какая ты самоотверженная, - покачал головой Зикер.
- У нас в роду все такие, - гордо поведала Аглария.
- Так что у тебя за дело, Зикер? - в ответ обнимая девушку, спросил Курт.
- Да так, рассказать кой-чего важное, - грустно усмехнулся Зикер. - А кроме того, мой ученик приготовил тебе подарок.
- Подарок? - удивился Курт. - Какой еще подарок?
- Тебе понравится, - ухмыльнулся Зикер. - Черные маги плохих подарков не дарят. Отличный подарок! В самый раз для тебя.
- Тенгере, - кивнул Курт. - Там, в Джанхаре… я даже и поговорить-то с ним толком не успел…
- Ну, вот и поговорите, - сказал Зикер. - Да и девушкам вашим найдется о чем меж собой поболтать.
- Что ж, идем, - согласился Курт.
- Кстати, великолепная прическа, Аглария, - отметил Зикер.
- О! Вам понравилось? - довольно спросила Аглария.
- На «ты», Аглария, на «ты», - тут же поправил ее Зикер. - Или тебе Не ведомо, что в обществе закоренелых мерзавцев, в которое ты волей судеб угодила, все давным-давно друг с другом на «ты»?
- Хм. Ну, ладно… Тебе понравилось, Зикер? - улыбнулась Аглария.
- Конечно. Разве такое может не понравиться? - ответил Зикер. - Кстати, если не секрет, как ты совмещала миражную призму Эггинга с вихреворотом Аттависа-Экруана?
- Стабилизировала при помощи кольца Шерсона-Герта и, подхватив концы, закрепила их точкой Эрна, - ответила Аглария довольная-предовольная. - А ты что - не разглядел?
- Да у тебя все гак хитро закручено… - чуть смущенно ответил Зикер. - Так говоришь, кольцо Шерсона-Герта, а потом все концы в точку Эрна? Интересное решение. Надо будет попробовать.
- Ой, Зикер, в твоих волосах это будет смотреться как-то… - хихикнула Аглария.
- Волосы - не единственное место, годное для применения этой идеи, - ответил Зикер.
- Что-то я перестал понимать суть разговора, - пробормотал Курт. - Господа, на каком языке вы говорите? Что это вообще такое, все эти ваши «призмы», «кольца» и «точки», я уж не говорю о каких-то неведомых Шерсонах, Гертах и Эрнах?
- Вам, великим магам, всего этого знать не обязательно, - усмехнулся Зикер. - А нам, скромным мастерам, без этого и вовсе не обойтись.
- Безобразие! - возмутился Курт. - У меня охмуряют девушку!
- Должен же я хоть как-то поддерживать свою зловещую репутацию, - пожал плечами Зикер. - А то ведь скоро никто уж и не поверит, что я - злодей. А если серьезно, Курт, все эти «призмы», «кольца» и «точки» - теория, которая тебе понадобится еще не скоро. Ты даже в полную силу еще не вошел, а все эти понятия из академической магии потребуются тебе не раньше, чем твое тело состарится настолько, что от части сил придется отказываться. Впрочем, если тебе интересно, попроси свою девушку, пусть позанимается с тобой хотя бы основами теоретической магии, а то Мур, как я понимаю, учил тебя прежде всего боевым заклятьям, причем лишь практическому их применению.
- Он был слишком занят художественной расстановкой шишек на моем лбу, чтоб еще и теорию читать, - усмехнулся Курт.
- Вот-вот… и я о том же, - кивнул Зикер. - Ладно, пойдем, что ли?

* * *

Глухо кричала ночная птица, свиристели сверчки и нежно пели угли догорающего костра.
- Такие вот дела, Курт… - закончил повествование Зикер. - Без тебя этому миру не выстоять. Господин Архимаг его попросту сожрет. Можно сказать - уже начал…
- Да я… - растерянно выдохнул Курт. - Да разве ж я - самый сильный маг? Да я и не умею ничего такого… Да я ж то и дело ошибки делаю… Самых элементарных вещей не знаю! Без Мура даже огонек волшебный, чтоб штаны в потемках отыскать, не зажгу!
- Что ж, - усмехнулся Зикер. - Прими как факт: нет на данный момент в этом мире мага более сильного, нет мага более подходящего для этой битвы. А ведь я, дурак такой, убить тебя собирался…
«Ай да Зикер! - захлопала в ладоши наблюдающая сквозь прореху в мирозданье Судьба. - Вот молодец! Сам сказал! И упрашивать не пришлось!»
- Так что разбираться с господином Архимагом - тебе, Курт, - продолжил Зикер. - А мы все, все сколько есть, будем твоими подручными. Штаны тебе отыскивать, свет зажигать…
- Подарки дарить, - добавил сидящий рядом с Зикером Тенгере, протягивая Курту нечто, напоминающее кольцо. Впрочем, оно и было кольцом, вот только никто и никогда не видел таких колец, просто потому что раньше их не было. Мерцающее, необыкновенное, сотворенное словно бы из сна и лунного света кольцо - кольцо из линий реальности.
- Ух ты, какое… - с восторгом выдохнула Аглария.
- Это… мне? - робко спросил Курт.
- Да, - кивнул Тенгере. - Тебе.
- Спасибо, Тенгере… эх, у меня и отдариться-то нечем… - с сожалением промолвил Курт.
- Еще бы, - усмехнулся Зикер, подбрасывая дров в догорающий костер. - Фэррин Лианрин тебе самому нужен, а тем перстнем, что ты сотворил из архимаговой пакости, и подавно делиться нельзя. Даже и не думай. Твое и только твое.
- Вот именно, - пробурчал Курт. - А подарить нечего.
Свежее новорожденное пламя потянулось к небу. Курт вздрогнул. В разгорающемся костре он на мгновение углядел меч. Огненный меч в радостном золоте рассвета
- А зачем отдариваться-то? - удивился Тенгере. - Это я тебе, Курт, штаны отыскиваю и свет зажигаю…
- Сильное преуменьшение, - пробурчал Зикер, поправляя костер.
На миг он замер, а потом быстро повернулся к Курту и, заглянув в глаза, спросил:
- Ты тоже видел?
- Меч? - спросил Курт.
- Огненный меч, - кивнул Зикер.
- Меч Рассвета, - поправил его Тенгере. - Так будет правильно.
- Именно Меч Рассвета, ты уверен? - настороженно спросил Зикер.
- Да, учитель, - сказал Тенгере. - Именно Меч Рассвета.
- А… что это должно значить? - спросил Курт.
- Именно тебе и предстоит это выяснить, - откликнулся Зикер. - Можешь, конечно, у Мура спросить, но… если бы я решился трактовать это видение…
- Меч Рассвета - это ты, Курт, - сказал Тенгере.
- Изо рта выдернул, - пожаловался Зикер. - Перебиваешь учителя, мерзавец! Я, может, тоже похвастаться хотел!
- В другой раз! - хихикнул Тенгере. - А сегодня - моя очередь. Могу я погордиться, что собственноручно изготовил гарду для этого меча?
Тенгере кивнул на кольцо с довольным видом мастера, только что сотворившего вселенную и вывесившего над своей дверью горделивую табличку: «Работа окончена! Переделки не будет! Критика не принимается!»
- Оно чудесное? - спросил Курт, любуясь кольцом.
- Как и все, что дарят черные маги, - довольно улыбнулся Зикер. - Можешь не опасаться больше разбойников, душегубов, отравителей и карманников.
- Оно меня от них защитит? - удивился Курт. - А как? Я стану для них невидимым, неинтересным или…
- Оно тебя от них уже защитило, - ответил Зикер. - Раз и навсегда, можешь мне поверить. Попытаться-то они, конечно, могут. Но лучше бы им этого не делать. Для собственного здоровья безопаснее.
- Это же… это же похоже на… на линии реальности, те, что в колдовском шаре созерцают? - выдохнула Аглария, во все глаза глядя на кольцо. - Но ведь не может же быть, чтобы это были они?
- Это они и есть, - довольно сказал Тенгере. - Те участки реальности, на которых Курта подстерегали разбойники и душегубы, карманники и отравители, те из них, которые могли добиться успеха. С остальными-то Курт и сам справится.

1 Следующая страница


Меч Рассвета 2

- Но… как такое может быть? - Глаза Агларии аж разгорелись от любопытства. - Как можно извлечь линии реальности?
- Участки линий, - поправил ее Тенгере. - Причем линий, относящихся исключительно к Курту, исключительно к тому, что представляло для него опасность.
- Я никогда не слышала про мага, который бы умел выделывать такое с линиями реальности! - восторженно сказала Аглария.
- А так один только Тенгере и умеет, - заметил Зикер.
- Так что теперь разбойники и прочие беды с тобой не случатся, - гордо добавил Тенгере, обращаясь к Курту.
- Да. Теперь со мной случится только Архимаг, - грустно усмехнулся Курт.
- Архимаг случится со всеми нами, - возразил Зикер. - Собственно, он с нами уже случился. Просто… у нас есть еще немного времени, чтобы попробовать что-то исправить. А уж Мечу-то Рассвета и подавно нечего ныть и жаловаться. В такой скверной ситуации, как сейчас, гораздо лучше быть способным самому все исправить, чем сидеть и надеяться на кого-то другого! Закатом клянусь, я бы хотел оказаться на твоем месте! Я и попробовал даже… вот только ни черта у меня не вышло.
Курт задумчиво вертел в пальцах кольцо.
- Это ничего, если я передарю твой подарок, Тенгере? - спросил Курт.
- Смотря кому, - нахмурился Зикер. - Такие подарки, знаешь ли…
- Как это кому? Конечно, своей любимой девушке! - отозвался Курт. - Во-первых, это кольцо ей понравилось. Во-вторых, оно больше ей подходит. В-третьих, я давно хочу ей что-нибудь подарить, а у меня ничего нет. И в-четвертых» кто ж должен беречь и защищать своего любимого парня, как не его любимая девушка?
Аглария взвизгнула от восторга и обняла его. Курт поймал ее за руку и надел ей на палец кольцо со словами:
- Храни меня, оберегай, защищай от всех напастей! - И он поцеловал руку с мерцающим, переливающимся лунными бликами и загадочными снами кольцом.
- Обязательно, - ответила она, целуя его в нос. - А как же иначе?
- Тен, ты чего меня не зовешь? - появляясь, вопросила внучка Богини Любви. - Из-за тебя здесь без нас целуются!
Одним движением она оказалась рядом со своим мужем и тут же исправила упущение.
- Действительно безобразие, Тенгере, - строго сказал Зикер. - Как твой наставник, выражаю тебе свое самое суровое порицание, а будешь продолжать в том же духе - Даграманту на тебя пожалуюсь!
- Какой ужас, наставник, смилуйтесь! - шутливо взмолился Тенгере. - Он же меня невзначай с каким-нибудь вкусным врагом перепутает! Он знаете какой… особенно если позавтракать забудет…
Тенгере хотел продолжать, но ему заткнули рот поцелуем.
- В отличие от некоторых, Даграмант никогда не забывает о завтраке, - наставительно заметил Зикер. - Эх-х-х, хорошо с вами ребята… вот в такие минуты и веришь, что никакой смерти нет. Назло всем архимагам и прочей сволочи этого мира…
- Ой… - тихо сказала Богиня. - Что это…
Она во все глаза смотрела на Агларию, удобно устроившуюся под боком у Курта.
- Вообще-то я не «что», а «кто», - оскорбленно фыркнула та.
- Ух, свинство-то какое, - огорченно крякнул Зикер. - Девушек-то друг другу и не представили. С этим спасением мира всегда так - обязательно увлечешься и проморгаешь что-нибудь действительно важное. Уважаемые дамы, - старый маг встал и галантно поклонился обеим, - позвольте представить вас друг другу… Это, - он поклонился в сторону Агларии, - маг из Корпуса Волонтеров Разведки, Аглария Верлифлена Энерли Атар Эйет Эль, внучка Великого Магистра Йоштре Туйена, девушка Великого Мага Курта… А это… - на сей раз он поклонился Богине.
- Знаю я, кто она такая, - проворчала Аглария. - Они ж у нас в Джанхаре гостили, это она меня не видела… А только мне все равно, что она Богиня, раз я для нее не «кто», а «что».
- Да я ж не то совсем сказать хотела! - несчастным голосом воскликнула Богиня. - Я не про тебя так сказала, а просто… волосы у тебя чудесные, невероятные просто! Я просто спросить хотела: это они от природы такие, или ты с ними что-то делаешь?
- Это ты про огоньки? - мигом подобрела Аглария.
- Да, - восхищенно ответила Богиня. - Они такие… словно кусочек ночного неба…
- Так и было задумано, - довольно улыбнулась Аглария. - Хочешь, тебя научу?
- Конечно! - воскликнула Богиня. - Кто ж от такого чуда откажется?
- Тогда пусть мужики сами дальше про войну болтают, - Аглария высвободилась из объятий Курта. - А мы, девочки, ненадолго отлучимся.
- Но только ненадолго! - шутливо погрозил им пальцем Зикер. - А то мы тут просто пропадем без женского общества! Заскучаем, одичаем, обрастем шерстью, повадимся выть на луну, и мир спасать будет некому!
Едва Аглария с Богиней, негромко что-то обсуждая, отправились побродить, как из темноты к костру выбрался Мур.
- Они тут, видите ли. сидят, а я там за них отдувайся! - поздоровался он.
- И тебе здравствуй, - откликнулся Зикер. - Присаживайся, посиди тут, пусть там кто-нибудь другой пока отдувается.
- Слушай, Тенгере, раз ты такой крутой ясновидец, может предскажешь, что мне подарят на день рождения? - почти в шутку попросил Курт.
- На пару хороших шишек от меня можешь смело рассчитывать, - почти всерьез заметил Мур.
- Для этого никакого дня рождения не требуется, - скорбно вздохнул Курт. - И предсказывать тут ничего не нужно. Ты и так каждый день этим занят. Или, может быть, ты решил, что у меня каждый день - день рождения?
- Ну, в каком-то смысле, маг каждый день заново рождается, - невинно протянул Мур. - Так что…
- Так что, его каждый день можно лупить почем зря, а он даже сдачи дать не может… - с философским смирением промолвил Курт.
Тенгере извлек из воздуха волшебный шар, посмотрел в него, потом на Курта, опять в шар и снова на Курта, его глаза вдруг стали такими большими и круглыми, словно то были еще два волшебных шара.
- Знаешь… - наконец выдавил он. - Я вижу, что тебе подарят на день рождения… Но не скажу, а то сюрприза не получится.
- Но это что-нибудь хорошее? - с надеждой спросил Курт. - А то мне Мур пару шишек уже пообещал…
- Это гораздо больше пары шишек, - ответил Тенгере, с удивлением глядя на Курта.
- Но… это хоть приятное что-то? - взмолился Курт.
- Тебе решать, - отозвался Тенгере. - Я бы пришел в ужас от такого подарка, а тебе, может, и понравится, не знаю…
- Тогда это Архимаг, - обреченно вздохнул Курт. - Честно говоря, я бы предпочел в качестве подарка на день рождения что-нибудь другое, но меня ведь, как всегда, никто не спросит.
- Твой день рождения будет отмечаться после… - промолвил Тенгере.
- После чего? - спросил Курт.
- Не знаю, боюсь соврать, но только Архимага в той реальности нет, - ответил Тенгере. - Все мы есть, а его нет.
- А вот это и в самом деле - подарок, - с облегчением выдохнул Курт. - Значит, все-таки это мы разберемся с Архимагом, а не он с нами! Тогда мне и вовсе никакого подарка не надо!
- Когда получишь, тогда решишь, - покачал головой Тенгере. - Странный ты все-таки человек, Курт.
- Сам такой, - откликнулся Курт. - В волшебный шар почем зря руками лазишь, линии всякие сумасшедшие оттуда таскаешь, а других странными зовешь…
- Ох! Вот это да! - восхитился Мур, заметив приближающихся девушек.
Аглария и Богиня шли взявшись за руки, а в волосах у них мерцало звездное небо.
- А ты думал! - в один голос заметили довольные и гордые Курт с Тенгере.
- Подумаешь, - обиделся Мур. - Это раньше я почем зря время терял. Ничего, я себе тоже какую-нибудь такую найду, вот увидите!
И Курт с Тенгере добродушно рассмеялись в ответ.
Глухо кричала ночная птица, свиристели сверчки, шумел ночной лес и нежно пели угли догорающего костра.

Часть первая
ОГНЕННАЯ РУКОЯТЬ

Вечерело.
Департамент Джанхарской Разведки медленно обнимали синие сумерки.
В роскошном, богато обставленном кабинете страдал и мучился Глава Одиннадцатого Отделения упомянутой разведки, некто по имени Курт, великий маг, бывший бог, бродяга и искатель приключений на свою задницу. Приключение, коему он подвергался в настоящий момент, было воистину самым ужасным в его полной необычайными происшествиями и страшными опасностями жизни. Всякое с ним бывало, но такого… такого… наконец он просто не выдержал!
- Будь проклят тот день, когда я научился читать! - возопил Курт, с размаху швыряя в стену секретный документ необычайной важности и с трудом выгребаясь из-под тут же рухнувшего на него бумажного вороха других секретных документов, также ожидавших прочтения.
Могучий дубовый стол, за которым восседал несчастный великий маг, тяжело сгорбился под неимоверным количеством гордо возлежащих, аккуратно сложенных и просто валяющихся на нем бумаг самого разного рода, вида и содержания. Бумаг было так много, что это устрашило бы и самого отважного бюрократа Втайне Курт подозревал, что они, эти бумаги, живые. Стоило неосторожно двинуться, слегка их задеть или подумать о них что-либо плохое, и они тут же бросались на тебя с яростным шелестом, стремясь засыпать, похоронить под своей необъятной массой, удавить насмерть. А кроме того, как их ни разгребай, их не становилось меньше, из чего Курту пришлось сделать вывод что там, в этой шелестящей куче, они не иначе как размножаются - просматривай не просматривай, а куча растет!
- Будто бы все так страшно, - покачал головой посох великого мага. Он сидел в соседнем кресле в человечьем обличье, болтал ногами и грыз яблоко.
- Еще страшнее! - выдохнул его хозяин, взирая на бумажную груду с видом человека, приговоренного к чему-то очень мучительному.
По сути ведь так оно и было. Разве нет?
- Да ладно тебе, - фыркнул посох и запустил огрызком яблока в мусорную корзину. Попал.
- Много ты понимаешь! - Курт сгреб со стола груду бумаг и помахал ею перед носом своего посоха. - Одиннадцать тысяч входящих и исходящих… и еще каких-то, я не помню, каких… Одиннадцать тысяч, Мур! Одиннадцать!!!
Бумажная груда выскользнула у него из рук и с торжествующим мстительным шелестом разлетелась по всему кабинету. Курт застонал.
- Ну… ты же как-никак глава Одиннадцатого Отделения, - заметил Мур. - Кому, как не тебе, читать то, что написали в остальных десяти…
- Это называется - нашли крайнего! - возмущенно сказал Курт.
- А то! - согласился посох. - Когда Йоштре официально объявил о твоем назначении, Глава Десятого Отделения на радостях так напился, что чуть полдворца не спалил.
- А раньше все это ему читать доставалось? - мрачно полюбопытствовал Курт.
- Ему, - ответил посох. - Целых десять лет, представляешь? Все это, да еще плюс наша обычная рутина, к каковой я причисляю дерзкие разведрейды, тайные шпионские миссии и прочие бессмертные подвиги. Затылок даже не слишком рассердился на него за подожженный дворец. В конце концов, человек десять лет терпел…
- Мне столько не выдержать, Мур, - честно сказал Курт. - Что-нибудь загорится гораздо раньше! И уж половиной дворца я не ограничусь, ты меня знаешь!
- А ты бы пригласил сюда свою секретаршу, - заметил Мур, доставая из кармана второе яблоко.
- И что? - с горечью отозвался Курт. - Заставить ее читать все это вместо меня, да? Так, во-первых, тут половина бумаг секретней сверхсекретного, а во-вторых, не может же она за меня решения принять!
- Не может, - кивнул посох, с хрустом откусывая сразу половину яблока. - Зато у нее задница красивая. И если уложить ее прямо поверх всех этих бумаг…
- Кого уложить - задницу? - уныло спросил Курт.
- Да нет, зачем же одну задницу? - покачал головой Мур. - Всю девушку, конечно.
- И что? - еще раз повторил Курт. - От этого количество бумаг уменьшится?
- Ну, во-первых, бумаги слегка примнутся и не будут так сильно разлетаться, - сказал Мур, - а во-вторых…
- А во-вторых, представляешь, что мне Аглария устроит, если застукает? - перебил Курт.
- М-да… - только и протянул Мур - видимо, и в самом деле представив.
- Да и зачем мне какая-то там секретарша, когда у меня своя девушка есть? - продолжил Курт.
Огрызок второго яблока последовал в корзину вслед за первым.
- Послушай, а что если саму Агларию пригласить? - предложил Мур.
- Чтоб она мою секретаршу увидела и оторвала мне уши просто так, на всякий случай? - ухмыльнулся Курт. - Из тебя сегодня гениальные идеи так и сыплются.
- Нет, - усмехнулся посох. - Не за этим.
- А зачем тогда?
- Ну… раз твоей секретарше нельзя немного полежать на этих несчастных бумагах, пусть сама Аглария на них полежит. Надо же их спрессовать немного. У нее задница не хуже.
- Лучше, - сказал Курт.
- Тебе видней, - пожат плечами посох. - Кстати, раз уж ты все равно не собираешься пользоваться своим служебным положением, можно тогда я твою секретаршу соблазню? Мы вам с Агларией бумаги трамбовать поможем.
- Да, пожалуйста… - вздохнул Курт. - Мур, а ты заклинания какого-нибудь не знаешь?
- В смысле - противозачаточного?
- Боги! Ты вообще способен о чем-то другом думать?! - воскликнул Курт. - Или обретенная способность дрыгать задницей все мозги тебе отшибла?
- Эта ваша милая смешная человеческая привычка…
Мур улыбнулся так трогательно и беззащитно, что Курт аж от бумаг оторвался, даже забыл на миг точное количество входящих и исходящих. Впрочем, он все равно никогда его не помнил, так что беда невелика.
- Я только сейчас понял, как много потерял… - вздохнул посох. - Сколько за эти века прошло мимо меня красоток… какие глазки… какие задницы… а я… эх, Курт… Одним словом, я не намерен и дальше попусту терять время. И тебе не советую. И раз уж тебе кажется, что задница твоей любимой девушки достаточно хороша, то я совершенно не могу понять, почему она все еще не украшает твой рабочий стол! Почему на нем все еще валяется весь этот мусор!
Мур пренебрежительно ткнул пальцем в бумаги. Бумаги злобно зашелестели.
- Так о каком это заклинании ты спрашивал? - промолвил он, доставая третье яблоко.
- Обожрешься яблоками - брюхо прохватит, - хихикнул Курт. - Представь, как ты будешь выглядеть, если это случится, когда ты мою секретаршу соблазнять станешь?
- Я скажу, что это новый вид любви, о котором рассказал мне ты, - фыркнул посох. - Главное - вовремя на кого-нибудь сослаться.
- Попробуй только! - возмутился Курт. - Вот тогда я… тогда я…
- Растопишь мной камин? - ехидно поинтересовался посох.
- Вот еще! Так дешево ты не отделаешься! - мстительно обрадовался Курт. - Камин - то же мне! Не-е-ет… я тебя посажу разбирать все эти бумаги вместо меня!
- Великий маг не должен быть таким злобным, - укорил его посох. - Таким злобным и таким мелочным.
- Мелочным?! - возмутился Курт. - Хочешь сказать что это… - он патетически ткнул пальцем в бумажную груду, - Что все это - мелочь?!
Бумаги устрашающе накренились, грозя похоронить под собой мирозданье.
- Если самому не разбирать, то мелочь. - тихонько проговорил посох, косясь на свирепую груду. - А вот если самому… Курт, поклянись, что не сделаешь этого! У меня ж ни на одну задницу времени не останется! Ну, пожалуйста, Курт! Ну, будь хорошим великим магом!
Бумаги накренились еще сильнее, устрашающе нависая над Муром.
Курт посмотрел на своего друга и подумал, что еще ни разу не видел его таким испуганным.
- Ладно, - буркнул он. - Что ж я - сволочь какая?
Жуткая груда откачнулась назад.
- Так про какое заклинание ты спрашивал? - тут же повеселел посох, доедая третье яблоко и принимаясь за четвертое.
- Как-нибудь уменьшить все эти бумаги, - вздохнул Курт.
- Можно, - кивнул посох. - Но тогда их станет тяжело читать. Вместе с бумагой съежатся и буквы.
- Я имел в виду уменьшить их количество, - еще раз вздохнул Курт.
- А вот за такое заклинание Йоштре нас самих уменьшит, - покачал головой посох. - И думать забудь. Лучше я и в самом деле пойду, приведу тебе Агларию. Утрамбуете малость эти бумаги, вот тебе и полегчает. А то ведь и правда - дворец спалишь. Что мне тогда шеф скажет?
- Да уж благодарность точно не объявит, - хмыкнул Курт.
- А кроме того, Аглария - девушка грамотная, шутка ли - внучка самого Затылка… так что вот пусть и поможет тебе все это разбирать, - предложил посох.
- А секретность? - спросил Курт.
- В задницу секретность! - воскликнул посох. - Хотя… - Он на миг замолк, потом хитро ухмыльнулся: - Секретность будет соблюдена полностью. Тебе ведь Затылок что сказал? Аглария - твоя, целиком и полностью, под твою ответственность и все такое прочее. Он ее даже из Корпуса Волонтеров изгнал! Соображаешь?
- Пока не очень, - честно признался Курт. - У меня такое чувство, будто не то я бумаги наелся, не то она меня изжевала., и в голове ни единой мысли…
- Ничего, это пройдет, - утешил его посох. - Еще лет триста - и все как рукой снимет.
- Мой предшественник продержался всего десять, - напомнил Курт. - И сжег полдворца.
- Он не был великим магом, - ответил Мур. - И Агларии у него не было. Ты только представь себе: нежно целуешь ее в губы, шепчешь ей ласковые слова и бережно укладываешь поверх всех этих важных бумаг и секретных документов…
- Маньяк, - вздохнул Курт. - Дожил. Мой собственный посох - сексуальный маньяк… А что скажет наш драгоценный начальник?
- Ну, если ты объяснишь ему, что это просто новый метод… - задумчиво протянул посох.
- Метод чего?! - взвыл Курт.
- Ну… метод обучения вновь принятого персонала… так сказать, инструктаж на рабочем месте…
- На рабочем месте? - со странным смешком проговорил Курт. - Надо же… а я и не догадывался, какое именно место у меня - рабочее…
- Ну, по крайней мере, оно работает куда лучше твоей головы! - хихикнул посох.
- Да? И чего ж это меня головой работать поставили? - вздохнул Курт.
- Надо очень. - Посох достал еще одно яблоко.
- Ты сегодня просто взорвешься от этих яблок. - покачал головой Курт. - Плакало твое свидание.
- Не пугай, не страшно, - отмахнулся посох. - У меня железный организм.
- Вообще-то деревянный, - напомнил Курт.
- И этот засранец называл меня занудой! - возмутился Мур. - Ты слушать-то будешь?
- Тебя? - ухмыльнулся Курт.
- Ну, ради разнообразия можешь, конечно, и себя послушать, - ответно ухмыльнулся посох. - И все же… тебе хоть известно, что ты можешь набирать новых сотрудников?
- Я думал, что должен работать с теми, кого мне Йоштре выделил, - удивился Курт. - Они уже проверенные и все такое… Разве нет?
- Разве да, - ответил посох. - Это и вправду желательно, чтоб не нарушать помянутую тобой секретность. Однако, если ты сочтешь необходимым - набирай. Их просто проверят - и все. Конечно, допуски у них будут различные, кого и вовсе не допустят, если там что не так, это все же разведка, но… право набирать людей самому у тебя есть, ты все же как-никак Глава Одиннадцатого Отделения, а не мальчик на побегушках, да еще и великий маг к тому же.
- Постой, так ты имеешь в виду, что Аглария… - начал Курт.
- Ну, не так уж и плохо у тебя с головой, - усмехнулся Мур. - Дошло ведь. Почему бы красивой девушке не помочь своему парню, раз уж она, как внучка великого магистра, все равно прошла все эти проверки? Если она с самого детства во всех этих делах по уши?
- Действительно, - сказал Курт. - Почему бы и…
- А заодно примять… примять… как следует примять все эти бумаги, - похлопав по означенным бумагам, томно протянул Мур.
- Манья-а-ак! - нежно пропел Курт. - Я песню сочиню такую: «Мой посох - маньяк!»
- Дуби-и-ина, - столь же нежно откликнулся Мур. - Остается надеяться, что Аглария тебя перевоспитает. А то у меня просто руки опускаются. Да разве же может быть что-то прекраснее, чем… - он развел руками, явно не находя слов.
- Пока у тебя не было рук… и всего остального… с тобой было куда проще, - заметил Курт.
- А сейчас со мной куда лучше, - ответил посох. - Спроси всех моих девушек, они тебе подтвердят. Так я пошел звать Агларию?
- Я уж и не знаю, можно ли тебе ее доверять, - проворчал Курт. - Вдруг тебе и ее задница понравится?
- А то ты Агларию не знаешь, - пожал плечами Мур. - Мне может нравиться что угодно, но если я рискну что-то по этому поводу предпринять, она меня самого в мою же собственную задницу запихает и даже не вспотеет. Нет уж, рисковать жизнью, находясь в ее нежных объятиях, я предоставляю тебе. Ты у нас великий маг - вот и трудись. - С этими словами Мур встал и вышел.
Курт со вздохом потянул к себе следующую стопку бумаг. Мгновение их рассматривал, а потом с проклятием отбросил в сторону. Встал и телепортировался к себе.
- Кто там? - спросила Аглария, отрываясь от книги.
- Послушай, милая… тут такое дело… одним словом, мне нужна твоя помощь.
- Да, любимый, - Аглария улыбнулась и немного поморгала, хвастаясь длинными ресницами, потом отложила книгу и встала.
Раздался стук в дверь и снаружи послышался голос Мура:
- Эй, Аглария, чего скажу!
- Мур, иди на фиг! - крикнул Курт. - В конце концов это я - Глава Одиннадцатого Отделения, значит, мне и набирать новых сотрудников!
Он притянул к себе Агларию и поцеловал ее.
- А мне что делать? - крикнул Мур из-за двери.
- Съешь еще сотни три яблок и иди соблазнять мою секретаршу, - мстительно посоветовал ему Курт, начиная медленно развязывать пояс, стягивающий домашний халат Агларии.
- Курт, а как же бумага? - ехидно крикнул Мур.

Предыдущая страница 2 Следующая страница


3 Сергей Раткевич

- Отстань, я занят! - откликнулся Курт, медленно распахивая халат любимой девушки. - У меня тут… инструктаж, понимать надо!
- Да понял я, понял… - весело отозвался посох. - Ладно, раз у вас инструктаж, то я пошел. И раньше чем через час меня не тревожь, буду занят, - добавил он, уходя.
- Так вот, любимая… - улыбаясь, как идиот, сказал Курт, - знаешь ли, у меня на работе есть один замечательный стол…
- Я же сказала - да, - шепнула девушка, прижимаясь к своему парню.
И в этот миг он не помнил об Архимаге. О том невероятном и страшном, что предстояло ему. Что с неизбежностью судьбы стояло на его дороге. В такие мгновения о всяких там глупостях вменяемые люди просто не вспоминают.

* * *

… И Чаша выпила Архимага. Проглотила одним глотком, словно это он был вожделенной влагой. Хотя… почему «словно»? Именно этим он и был для нее. Недостающим глотком Силы. Тем, чего не хватало для воплощения. Удушающая, непроглядная тьма склубилась на том месте, где он только что стоял, весь такой гордый. А когда тьма рассеялась… То. что вынырнуло из всепоглощающей тьмы, лишь внешне напоминало Архимага. Было схоже с ним не больше, чем он сам напоминал когда-то нарисованную Эстеном Джальном карикатуру.
У стоящего в пустоте окруженного мглой существа было имя. Имя настолько древнее, что его даже камни позабыли. Имя, чья зловещая тень веками затемняла человеческую историю. Незапамятное имя. Существо стояло, медленно шевеля губами. Силясь вспомнить.
Если и бывает на белом свете удача - такая, что для всего мира сразу, - то именно сейчас она и случилась, именно в этот миг она и проявила себя во всей своей полноте и несомненности. Ведь то, что это жуткое существо забыло свое имя - случайность. Этого могло и не произойти. Кто знает, что бы тогда случилось дальше? Если бы это самое «дальше» вообще было…
Это была ночь, когда погасли все звезды. Погасли не потому, что чья-то злобная магия их погасила Звезды погасили свой свет, отвернули свои лица от мира, страшась, как бы неведомая и злобная тварь в отблесках и отражениях их древнего света не прочитала эхо своего имени… Потому что мир окажется в опасности, едва это мерзкое страшилище наткнется на истину, потому что миру будет отпущено очень недолгое время, едва это существо вспомнит… Это была ночь, когда Темные Боги послали парламентеров к Светлым Богам. Ночь великого страха.

* * *

- Идут, - коротко выдохнул Эруэлл, вглядываясь в неспешно надвигающегося врага. - Ох, и много их…
- Идут, - согласно кивнул Линард, оглаживая рукоять меча. - Да, немало.
Могучая темная рать накатывала на них. Быстро смеркалось, но враги наступали как ни в чем не бывало, ведь это были не люди, а специально выращенные для подобных битв твари, отлично видящие в темноте. Последнее творение господина Архимага. Огромные, лишь слегка напоминающие людей и куда более сходные с троллями существа, наделенные непомерной силой и яростью.
- Большая работа предстоит, - задумчиво промолвил Линард.
- И хорошо бы с ней справиться, - проговорил Верховный Король, напряженно вглядываясь в надвигающуюся вместе с ночью вражескую рать.
- Я сказал своим лучникам, чтоб не жалели стрел, - добавил Герцог Седой.
- Да, на сей раз именно на них наша главная надежда, - сказал Линард.
- Ишь, как вышагивают… - покачал головой Эруэлл, глядя на приближающегося врага.
- Они думают, ночь их союзник, - усмехнулся Линард, созерцая накатывающую вражескую армию. - Они даже не догадываются, в какого страшного врага она может превратиться.
С ветром донеслись слова команды. Вражеская рать остановилась, замерла Застыла недвижно.
- Они дождутся полной темноты, - убежденно сказал Линард.
- Но… в темноте лучники не смогут стрелять! - воскликнул стоявший подле Линарда Керано.
- Это будет очень светлая темнота, - ответно усмехнулся Линард. - Им даже и в самом страшном сне не приснится, какая светлая.
- О! Вы договорились с Зикером… - сообразил юноша.
- И с ним тоже, - сказал Линард. - Но не только. Скоро сам увидишь.
- А сейчас рассказать - никак? И, кстати, где вся наша доблестная разведка? Я что-то никого не вижу, - проговорил Керано.
- Именно поэтому и не видишь, - ответил Линард. - Все они заняты весьма важным для нашей победы делом. А рассказывать? Знаешь, показать будет нагляднее. Если бы я тебе лишь рассказывал о боевых искусствах, ты бы до сих пор меч в руках толком держать не научился. Ничего, потерпи. Скоро увидишь. Это будет урок на тему, как глупо полагаться на одно лишь ночное зрение и силу. И, кстати, как это ты никого из разведки не видишь? А Его Величество? Или ты его теперь за разведчика не считаешь?
- Ой, - смутился Керано. - Да я же не то хотел…
- Ты сам меня за разведчика не считаешь, - буркнул Эруэлл. - Не то отпустил бы с ребятами.
- Вот еще! - фыркнул Линард. - А кого я на другом холме поставлю?
- Герцога Седого, - ответил Эруэлл.
- Нет, Ваше Величество, - возразил Герцог Седой. - За спиной у воинов Оннера должен стоять их король. Особенно это важно для новобранцев. Для тех, кто сражается в такой битве впервые. Они никогда не станут сражаться за чужого герцога так же хорошо, как за собственного короля.
- Вот, Эруэлл, - сказал Линард. - Слушай, что тебе умные люди говорят.
- Да, - скорбно вздохнул Эруэлл. - Никто-то нас, королей, не уважает. Все поучают да попрекают, кому не лень.
- А за что ж вас, тиранов-то, уважать? - ответно фыркнул Линард.
- Кто тут моего любимого мужа тираном обзывает? - из темноты вышла Шенген, королева анмелеров. - Эруэлл, мои все готовы.
- Вот и отлично, - шепнул он, обнимая свою жену.
- Эруэлл, а ты меня в рейд не отпустишь? - лукаво улыбаясь, поинтересовалась она. - Ну там, прогуляться малость при свете луны, убить кого… и сразу назад, ты не думай, никаких серенад и поцелуев с посторонними мужчинами!
- Не отпущу, - в тон ей ответил Эруэлл. - Мне слишком дорога твоя репутация. И даже не вздумай вслух просить об этом. Нас окружают страшные люди, милая. Всех, кто просится в рейд, они обзывают тиранами. Ты же не хочешь прослыть тираном?
- Ради того, чтобы сходить в рейд? Я подумаю, любимый.

* * *

Затаиться и ждать.
Ждать, когда зыбкие сумерки приведут врагов. Ждать, слушая тяжкое смрадное дыхание нелюдей, звон доспехов и хриплые выкрики, заменяющие этим тварям речь. Ждать, когда сядет роса. Ждать, когда первые признаки ночи легкими пальцами коснутся мира, словно музыкант лютни. Ждать, пока ночь окрепнет. Ждать, когда тьма становится полной. Ждать, когда чужие огромные башмаки с хрустом приминают траву над твоей головой. Ждать…
И зажечь свой костер почти мгновенно. Зажечь - и увидеть краем глаза другие такие же костры. Увидеть - и знать, что в тот же момент любой аргельский лучник уже спускает тетиву, вдохнуть - и знать, что стрела нашла свою цель. Выдохнуть - зная, что и вторая стрела не пропала даром.
Коротким толчком бросить свое тело назад. Туда, где в ночи ждет следующий заранее заготовленный костер, чье пламя так же разорвет ночь, наполняя ее благословенным пением аргельских стрел и вражескими стонами, звучащими, словно чудесная музыка.
Дальше, дальше… слушая гневный рык врагов и устрашающий топот за спиной. Неуклюже брошенное копье втыкается в землю, вырываешь и небрежно бросаешь назад, даже не поворачиваясь, чтобы прицелиться. И все равно слышишь чей-то стон. Приятная неожиданность. Дальше… дальше… еще один костер. Это последний. Враги спешат разметать его. Чуть не половина вражьей армии мечется, пытаясь гасить предательские огни. Что ж, свое дело ты сделал. Домой. Привычным движением ты касаешься татуировки. То тут, то там вспыхивают порталы других разведчиков. Ты немного медлишь, прежде чем шагнуть в свой портал. Лишний свет стрелкам не помешает.

* * *

- Вторая группа костров, - говорит твой командир, по совместительству Верховный Король, и ты вновь шагаешь в портал.
Новый огненный цветок расправляет лепестки, потягивается, раздвигая ночь. А ты бежишь дальше, и огонь бежит за тобой, дотла сжигая ночную тьму. Теперь ты бежишь с факелом в руке. Нет времени возиться с огнивом. Ты бежишь с факелом, и уродливые твари несутся вслед за тобой.
Два громадных великана бросаются на тебя, сталкиваясь друг с другом. Кто вас учил сражаться, олухи? Вы б еще впятером на одного бросились, тогда точно бы ни один не выжил! Ребята вы большие, размашистые, за милую душу поотрубали бы друг другу руки-нога-головы… Вам, главное, не мешать, ребята!
Еще трое бросаются следом, один ловкий засранец успевает ухватить тебя за плащ. Ты выскакиваешь, ощущая рывок, слыша треск рвущегося плаща, подавись, зараза, этим капюшоном!
Нырок, перекат, прыжок в сторону… два меча сталкиваются над твоей головой, ты ныряешь под них, проходишь, как король сквозь победную арку, и в то место, где ты только что стоял, врубается тяжелый топор.
Дальше… дальше…
Успеваешь зажечь еще один костер, уклониться от удара чудовищно огромного меча, швырнуть факелом в чью-то яростно ревущую физиономию и вновь коснуться татуировки.
Успел! В портал ты запрыгиваешь прямо из смрадных объятий смерти. В последний, можно сказать, миг.
- Отлично, - говорит командир, и в его голосе ты слышишь легкую зависть. Он и сам бы хотел быть там, с вами. Как когда-то раньше…
Уже потом, припоминая подробности, ты и сам поймешь, что все было вот именно отлично, а теперь тебе не хочется что-то там понимать, ты лежишь и дышишь, всем своим существом понимая, что бесконечно, немыслимо счастлив. Что твоя жизнь просто не может быть более полной, чем сейчас. Что если и называть что-то горделивым словом «жизнь», то именно такие вот мгновения. А все остальное - лишь тренировка перед ними. И сейчас тебе плевать на вернувшуюся хромоту и участившиеся головные боли - безжалостные свидетельства приближающейся старости и, как следствие, непригодности к подобного рода подвигам. Наплевать, потому что в те короткие мгновения, когда ты живешь - у тебя совсем ничего не болит. Никогда. И ты полностью счастлив. А все остальное? Ну, так ведь это же не жизнь, а тренировка На тренировке всегда что-нибудь болит. Так уж положено, чтоб болело. Тренировка затем и придумана, чтоб жизнь медом не казалась, это любому воину ведомо.
Впрочем, ничего еще не кончено. Битва продолжается. Продолжается жизнь. А жизнь - она такая, от нее и умереть можно, если не остеречься.
- Это называется «огненный танец», - промолвил Линард. - На самом деле у них всего два выхода в такой ситуации: решительно наступать, невзирая на пламя и стрелков, или столь же решительно отступать, опять же невзирая ни на что и не теряя строя. А лучшее, что они могли бы сделать - дождаться дня, - добавил он.
- А они продолжают метаться, пытаясь гасить огонь, - проговорил Керано. - Вот дураки!
- Тому, кто привык пользоваться каким-либо преимуществом, трудно от него отказываться, - заметил Линард. - Они привыкли сражаться ночью, когда большинство прочих воинов мало на что способны. У них нет навыка защиты от плотной прицельной стрельбы из луков, ведь мало кто из лучников способен стрелять в темноте. Разве что отдельные уникальные личности, вроде меня.

* * *

- Отходят, - промолвил Герцог Седой.
- Им надо прийти в себя, - сказал Линард. - А наша задача - не дать им этого сделать.
- Так я начинаю? - спросил Йолн Холнамуртен, маг из племени гномов.
- Подожди, дай им последние костры землей забросать, - отозвался Линард. - Пусть убедятся, что вокруг привычная темнота, порадуются этому, перестроятся… а, вот они уж и справились.
Вдали погас последний из разожженных разведчиками костров.
Тьма. Тьма. Даже звезд не видно. Небо закрыто низкими тяжелыми облаками. Быть дождю, но это не сейчас, это завтра, а пока… быть битве. Ночной, страшной, в которой не понять где свои, где чужие. В которой так легко убить друга и подставить спину врагу.
- Давай, Йолн! - скомандовал Линард. И невидимый в темноте гном встряхнул кистями рук, высвобождая заранее заготовленное заклятие.
И посреди перестроившейся, чтобы снова броситься в бой, вражеской армии вновь вспыхнули костры!
Их было много. Они были везде. Они опять все кругом освещали!
Костры. Костры. Костры.
Не было от них спасения. Привычная бойня, вожделенная резня в темноте все откладывалась и откладывалась. И что же? Вот так вот запросто лезть под аргельские стрелы? Рубиться с рионнской гвардией? Сунуться под топоры и мечи анмелеров? Вот еще!
Гневный рев, полный ярости и досады, долетел до армии Верховного Короля.
Аргельские стрелки вновь взялись за луки.
- Смотри, - говорил Керано своей подруге Флейте. - Смотри, что сейчас будет.
А посмотреть и в самом деле было на что.
Вот здоровенный, ревущий от ярости великан могучим пинком разметывает жарко пылающий костер. Вот он стоит и в недоумении смотрит, как пылающие поленья катятся обратно, складываются в прежний костер и продолжают гореть как ни в чем ни бывало. Вот другой подбегает и выплескивает на костер здоровенную бадью с водой, а залитый водой огонь продолжает гореть. Вот третий засыпает огонь землей, но тот чудесным образом выбирается наверх, и аргельская стрела поражает гиганта с очередной лопатой земли в руках.
- Это все колдовской огонь, - говорит Керано. - Гном, он, знаешь, какой мастер? Самого Эстена Джальна провел. Тот сидел у нарисованного огня и руки грел, словно у настоящего, я сам видел.
- Эруэлл, брысь на свой холм, - начинает командовать Линард.
И Верховный Король беспрекословно выполняет распоряжение, скрываясь во мраке.
- Йолн, твои нападают справа, - продолжает Линард.
И гном рисует атакующую правый фланг пехоту.
Слышится ошеломленный рев. Вражеская армия перестраивается. Могучие горные тролли надвигаются на нее. Это ничего, что нарисованные. Земля дрожит под их поступью так, будто они настоящие. Ближе… ближе… еще ближе…
- Смотри, смотри! - шепчет Керано своей девушке. - Смотри, что сейчас будет!
- Шенген, фланговый удар слева! - продолжает Линард.
И королева вскакивает в седло. Едва ее конь добирается до подножия холма, Шенген отдает распоряжения, и вот уже конный отряд анмелеров, личная дружина королевы Шенген, несется, сминая тьму. И древние руны на колдовском топоре королевы горят мрачным багровым огнем.
- Рионн! Аргелл! За мной! - восклицает Линард, выхватывая меч.
- Идем! - выдыхает Керано своей девушке. - Держись чуть позади меня!
Отчаявшиеся погасить колдовские огни растерявшиеся великаны грудью встречают колдовские мороки Йолна - и упускают момент, когда еще можно развернуться, чтобы отразить атакующих анмелеров. Стремительный удар отчаянно храброй дружины буквально рвет вражескую армию на части.
Спустившиеся с холма аргельские стрелки и рионнские гвардейцы под водительством Линарда и Герцога Седого наносят еще один удар.
- Осторожно, Флейта! - выкрикивает Керано, переставая быть человеком, превращаясь в чудовищный вихрь смерти. Лесная ведьма идет следом за ним, на губах ее спокойная отрешенная улыбка, меч светится зеленоватым светом. Убивать она умеет не хуже, чем любить. Научилась. На войне всему быстро учатся. Если выживают, конечно.
- Пора! - восклицает Эруэлл, выхватывая меч.
- Факелы! - командует Винк Соленые Пятки.
Оннер идет в атаку с зажженными факелами, забрасывая этими факелами врагов, приводя их в окончательное смятение, довершая разгром.
- Надо бы мне себе деревянный меч сделать, - бурчит Эруэлл, с досадой вбрасывая меч в ножны.
- Что, опять никого зарезать не получилось? - ехидно хихикает Шенген.
- Мое величество никого не режет, оно вдохновляет и символизирует. Работа у него такая, - саркастически сообщает Эруэлл. - Вот я и думаю, если меч выхватывать только для виду, а всю работу все равно другие сделают, так может, есть смысл заменить его деревяшкой, а этот отдать кому другому, в чьих руках он хоть пользу принесет?
Тяжелое рычание сотрясает воздух. Из груды мертвых тел вздымается окровавленный гигант и с огромным мечом в руке бросается на Эруэлла и Шенген. Меч Верховного Короля со свистом описывает широкую дугу и наискось разрубает врага.
- Мне кажется, рановато, - спокойно сообщает Шенген.
- Что - рановато? - вытирая меч от вражьей крови, спрашивает Верховный Король.
- Заменять меч деревяшкой, - улыбается Шенген.

* * *

- На абордаж! На рею этих пиратов! - взревел Дарман. король Балурсы, и первым бросился в бой.
- Дарр-ман! Дарр-ман! - ревели его воины.
Тяжелые копья пробивали вражеские щиты, тяжелые топоры крушили доспехи, а когда враг, не выдерживая, бросался прочь, пехота мигом падала на одно колено, давая арбалетчикам возможность выстрелить, и воздух прорезало злое пение стрел. Враг останавливался, вновь вступая в безнадежный бой, и вновь топоры и копья крушили шиты и доспехи. Мертвые тела падали наземь, живые, в отчаянье, бросались прочь и гибли под арбалетными стрелами…
- Топи их! Топи! - ярился монарх Балурсы, бывший майор морской стражи, вдребезги разбивая очередной вражеский щит, ныряя под удар копья, могучим толчком отбрасывая от себя ошарашенного противника, чтобы тотчас, с разворота, развалить его напополам, перешагнуть и идти дальше.
- Дар-ман! Дар-ман! - скандировали наступающие воины.
Враги бежали, бежали, бежали…
С наслаждением припомнив подробности только вчера отгремевшего боя, король Дарман подозвал своего секретаря.
- Повелеваю отправить еще один обоз продовольствия моему царственному брату Верховному Королю Эруэллу, - довольно промолвил он.
«Эруэллу он, безусловно, понадобится, причем в самое ближайшее время».
- Отправить с теми же самыми магами? - занудно уточнил секретарь, больше похожий на зевок, чем на живого человека.
«И кто мне такого подсунул? - с неудовольствием подумал монарх всея Балурсы. - Разобраться надо. Может, это очередной заговор против моей царственной особы. Попытка уморить меня скукой и дурацкими вопросами!»
- Разумеется, с теми же! - ехидно фыркнул Дарман. - Или у вас другие есть?
- Никак нет, Ваше Величество! Простите, - испугался секретарь. - Я просто хотел…
- И побыстрее отправьте, - прервал его извинения Дарман. - Чтоб этот обоз добрался раньше, чем война кончится.
И тут же, испугавшись, что зануда-секретарь все-все поймет буквально, поправился:
- Обоз должен быть собран и отправлен быстро, еще быстрее, так быстро, как только сможете!
Секретарь вздрогнул, уловив нотку надвигающегося монаршего гнева, уронил перо, бумагу и выбежал. Было слышно, как он споткнулся и чуть не упал.
«Вот же дурак! - с раздражением подумал Дарман. - Нет, надо искать другого, этот меня доведет!»
Он вздохнул и повернулся к окну, посмотреть на открывающийся из окна вид и успокоиться. Обычно это помогало. Если просто смотреть из окна и думать о чем-то хорошем…
Испуганный возглас. Топот. Бесцеремонно распахнутая дверь… Дарман пришел в окончательное раздражение. Он развернулся, сжимая кулаки, позабыв в гневе, что он король, что ему вовсе не обязательно бить чью-то морду собственноручно. Что достаточно одного его слова…
- Ваше королевское… - бледный как лед, трясущийся как лист на ветру, в дверях стоял королевский секретарь.
- Пошел прочь! - зарычал Дарман. - Какого тебе еще…
- Ваше Величество, - прыгающими губами прошлепал секретарь. - Ваше Величество, бегите! Осназ!
- Осназ, говоришь? - выдохнул монарх Балурсы, чувствуя, как несмотря на весь охвативший его страх, у него теплеет на сердце.
«Ради меня вернулся, - глядя на секретаря, думал Дарман. - Предупредить. Спасти! От ужаса дрожит так, что стоять не может, а ведь прибежал! Нет, не стану я ему искать замену. Верность - редкое качество, а занудство и потерпеть можно».
- Бегите! - еще раз вскрикнул секретарь, выхватывая положенный ему, как дворянину, церемониальный кинжал. - Я их задержу! Закрою вас своим телом.
- Боюсь, молодой человек, вас не хватит, чтоб закрыть меня, - насмешливо заметил Дарман, прикидывая, что предпринять.
- Бегите, государь! - гнул свое перепуганный секретарь. - Они идут сюда!
- Во дворце слишком скользкий паркет, чтобы бегать, - ухмыльнулся Дарман. - Это во-первых, во-вторых - короли не бегают, это роняет их королевское достоинство, а в-третьих… в третьих, я просто не успею…
Король Дарман отчетливо слышал приближающиеся шаги.
«Убежать от мага, когда он от тебя в десяти шагах находится? Такое разве что Эруэллу под силу, ну, так на то он и разведчик. А в морской страже такому не учат. Эх…»
Бежать было поздно.
Если бы вместо того, чтобы восторгаться верностью собственного секретаря, он просто выпрыгнул в окно… Король Балурсы посмотрел в окно и вздохнул. За окном висел, переливаясь всеми цветами радуги, магический щит - маги не хотели рисковать. Сбежит обнаглевший король Балурсы - разыскивай его потом. Возись почем зря. Словно у Осназа других дел нет.
Шаги приближались.
- Бегите, государь, - прошептал несчастный секретарь, кинжал плясал в его слабых, неприученных к оружию руках.
- Некуда, - просто ответил Дарман, кивая на окно. - Это все ж таки Осназ, а не высокородные господа заговорщики.
- Что ж, - слабым голосом проговорил секретарь. - Я… умру первым. За Балурсу и моего государя…
«А я даже не знаю, как его зовут… - со стыдом подумал монарх Балурсы. - Он за меня умирать собирается, а я даже имени его не знаю. Не поинтересовался. „Эй ты!" и все тут… к чему мне имена всяких там секретарей? Дурак».
- Как тебя зовут-то? - спросил Дарман.
- Марх, - ответил секретарь. - Марх Торлон.
- Так вот, Марх, - сказал все еще живой король Балурсы, - поднимите перо и бумагу, займите свое место и успокойтесь, вы секретарь, а не телохранитель. А ножичек уберите в ножны, только очень аккуратно, порежетесь ведь.
- Я не стану спокойно смотреть как эти… эти… как они убивают моего государя!
- Проклятье, я даже своих фрейлин так долго не уговариваю! - вскипел король Балурсы. - Сядьте на место и займитесь делом!
- Делом?! - ответно вскричал секретарь. - Какое еще сейчас может быть дело?!
- Как это… какое? - страшно ухмыльнулся Дарман. - Честно и подробно, безо лжи и фальши, не приукрашивая ни в какой мелочи, поведать миру, как сражался и умирал, защищая свой трон от посягательства вражеских захватчиков, законный король Балурсы Дарман Первый! Разве не в этом истинный долг королевского секретаря?
Секретарь дрогнул, глаза его наполнились слезами, он быстро подхватил орудия своего ремесла и опустился на место, приготовившись писать.
За дверью послышался смех.
- Темные Боги, это просто нечто! - возгласил черный маг, вваливаясь в королевский кабинет. - Король своего секретаря не умирать уговаривает!
- Ну так на то он и король, - со смехом добавил другой маг, входя вслед за первым. - Хочется ему даже и умереть по-королевски… Чтоб смерть его была описана со всем возможным королевским достоинством!
- Давно я так не веселился. - согласно кивнул третий, появляясь в дверном проеме.
Всего магов было шесть.
Король Дарман вздохнул и приготовился к последнему броску. Рука его коснулась привычного меча, чуть помедлила и решительно ухватила королевский скипетр.
«Король должен умирать с символом государственной власти в руке! - горделиво подумалось ему. - А меч в таком бою все равно ни от чего не спасет!»
Король Дарман сжал скипетр и приготовился умереть достойно. Он не знал, не мог знать, что за много дней пути отсюда, Эруэлл, совещающийся в своей палатке с Линардом и Герцогом Седым, вдруг побледнел и, выдохнув одними губами: «Балурса!», коснулся татуировки на своей груди. Эруэлл, державший в своей руке королевский скипетр, почувствовал зов своего вассала, хоть Дарман никого и не звал. Дарман просто думал, что эта штука у него в руках, довольно увесистая и чертовски удобная, чтоб раскроить кому-нибудь череп, и если какой маг не успеет закрыться щитом…
Поэтому, когда один из магов вскинул свой жезл, король Дарман, словно мечом, ответно взмахнул скипетром. Взмахнул - и почти машинально парировал магическую молнию, которая должна была его испепелить. Молния с шипением и треском ударилась в стену и прожгла ее насквозь.
Король Дарман с удивлением посмотрел на собственный скипетр. На эту, как он считал, ненужную, неудобную штуку, годную разве что для колки орехов. На эту, изукрашенную драгоценными камнями, нелепую резную безделушку, доставшуюся ему от предков. Он смотрел, а перо его секретаря, верного королевским заветам, скрипело, скрипело, скрипело…
Король Дарман с удивлением смотрел на собственный скипетр. Откуда ему было знать, что скипетр Эруэлла, волшебный скипетр Верховного Короля, древний скипетр из времен Первого Оннерского Союза, делится сейчас с ним своей силой? Откуда он мог знать, если об этом не знал и сам Верховный Король Эруэлл, если об этом за давностью времен позабыл даже и великий Санга Аланда Линард?
О таком разве что сородичи Мура помнят, они ведь и сами сродни скипетрам, вот только ни один из них с королем Дарманом своими знаниями не поделился.
Вечность прошла в потрясенном молчании. Прошла - и вернулась обратно. Интересно ей сделалось, что же это тут такое происходит? Как это так вышло, что обычный король магам возражать осмелился, да еще и успешно с этим делом справляется?
Удивленно хмыкнув, что это, дескать, за чудеса такие, маг послал еще одну молнию - и Дарман вновь ее блокировал. Отскочившая от скипетра молния угодила в потолок, вдребезги разнеся огромную королевскую люстру, и магам пришлось спешно наколдовывать себе щиты, дабы заслониться от градом рухнувших осколков.
- Ну что, сопляки, взяли? - злорадно и гордо проговорил Дарман, король Балурсы.
В этот-то момент и появился король Эруэлл, Верховный Король Оннерского Союза, Властитель Клятвы и прочая, прочая… Опытный разведчик, он появился внутри защиты одного из магов, в руках у него был старый, ронский еще, кинжал, которым он и перерезал горло незадачливому магу. Защита мага распалась, и Эруэлл шагнул наружу.
С десяток магических молний выплеснулись из жезлов магов Осназа, но скипетр Верховного Короля отразил их все до единой. Шипящие белые молнии в клочья рвали королевский кабинет. В нем становилось неуютно. Дарман пригнулся, спасаясь от очередной отраженной Эруэллом молнии; в руках секретаря вспыхнуло и сгорело перо, о чем он тут же и сообщил своему слегка закопченному монарху.

Предыдущая страница 3 Следующая страница


Меч Рассвета 4

- Как же я стану записывать повесть о ваших героических деяниях? - жалобно вопросил секретарь.
- Пресветлые Боги! - взревел ошалелый Дарман, вконец ошарашенный таковым вопросом, да еще и в такое время. - Окуни палец в чернила и пиши! - проревел он приказ, и секретарь не Посмел его ослушаться.
Да и можно ли ослушаться собственного горячо любимого монарха, особенно когда тот в таком гневе? Это вам не маг какой-нибудь! Рука у него знаете какая тяжелая? Как пожалует скипетром по темечку, уж добавки точно не попросишь! Секретарь окунул палец в чернила и плавным округлым движением вывел очередную букву. Рядом с ней тотчас прилепилась другая, потом третья… и пошло! Есть ли время бояться летающих туда-сюда огненных шаров и магических молний? Есть ли время страшиться выкрикивающих разные ужасы магов? Вот еще! Это ведь все запомнить и тотчас описать надо! Да как следует. Да ничего при этом не перепутать. Да чтобы все при этом в точности было: и сколько огненных шаров отразил Великий Дарман… и сколько - его собрат Верховный Король Эруэлл… и какие у магов рожи противные были… и как они прямо вот от злости лопались, а поделать ничего не могли… и как блистательно и грозно выглядели собратья-монархи… Буква к букве, подвиг к подвигу, скипетр к скипетру. Аккуратно и старательно. Вот та-а-ак…
Эта историческая запись до сих пор считается шедевром военной каллиграфии, выполненной в боевых условиях.

* * *

- Лииард, куда пропал Эруэлл?! - потрясенно воскликнул Герцог Седой. - Опять какое-то злое колдовство?
- Он же сказал - куда, - озабоченно нахмурился Линард. - Балурса… Король Дарман позвал на помощь. Этот скипетр… я и забыл, что они так действуют. Короли, связанные Великой Клятвой, чувствуют друг друга через скипетры… и приходят на помощь.
- Мы можем как-то помочь Верховному Королю? - спросил Герцог Седой.
- Должны, - промолвил Линард, вставая.
- Разведка, ко мне! - гаркнул он, высунувшись из палатки.
Рыжий Хэк, Орн Тарнай и Винк Соленые Пятки подбежали к нему.
- В Балурсу! В кабинет короля Дармана! - выдохнул Линард. - Меня, Герцога, и сами - да поживей!
- Но командир приказал… - начат было Орн Тарнай.
- Твой командир уже там, - оборвал его Герцог Седой. В руке его грозно качнулся меч, в другой сверкнул меч Эруэлла.
- Без оружия… командир там без оружия! - одними губами прошептал Рыжий Хэк, бросаясь к Линарду и на ходу расстегивая ворот куртки, чтоб побыстрей добраться до татуированного на коже портала.

* * *

- Балурса… - одними губами прошептал Зикер и телепортировался прямо из своей башни, из своего любимого кресла, с бокалом топталовки в руках.
Он успел как раз вовремя, брошенная им незримая волшебная сеть погасила магические молнии, огненные шары и прочую магическую пакость. Пройдя через весь кабинет, Зикер поставил на то, что оставалось от королевского стола, прихваченный в спешке бокал топталовки и внимательно огляделся вокруг.
Эруэлл и Дарман, тяжело дыша, жались в углу, кабинет представлял из себя нечто невообразимое, маги застыли в разных угрожающих позах, лишь королевский секретарь спокойно писал, он выполнял волю своего обожаемого монарха и был абсолютно счастлив.
Стояла пронзительная тишина. Застыли недвижно два отчаянно усталых короля-воина, не двигались их противники, насмерть перепуганные появлением легендарного Зикера… все застыло, и лишь палец королевского секретаря мерно двигался по бумаге.
Секретарь.
Зикер смотрел на него со всевозрастающим интересом.
- Ну, ладно, - сказал он наконец, обращаясь к секретарю. - Маги пытаются убивать королей, это я понимаю, работа у них такая. Короли убивают, - тут он посмотрел на труп, - короли убивают магов, это я тоже понимаю, быть королем - то еще занятие, скучища смертная, от скуки чего не сотворишь, даже если тебе это по роду занятий вроде как и не положено… а ты? Ты что тут делаешь?
- Работа у меня такая, - пожал плечами юноша и ловко вписал очередной абзац.
Зикер начал смеяться.
- Что ж, верно, твое добросовестное отношение к работе и спасло тебе жизнь, - сказал он наконец.
Посмотрел на Эруэлла, на Дармана:
- Кажется, пришло мое время возвращать долги Линарду и Верховному Королю, - сказал он. - Когда-то Великий Санга при помощи Вашего Величества, - Зикер поклонился Эруэллу, - спас мне жизнь посредством прицельного бросания вашей царственной особы со щитом Оннера в руках. Теперь моя очередь.
Он повернулся к магам и несколько раз, явно пародируя Линарда, хлопнул в ладоши. Маги исчезли. Исчезли вместе со всеми своими аурами и защитными заклятьями.
Сразу три магических портала замерцали в королевском кабинете. Линард, Герцог Седой и три разведчика бросились вперед… и остановились. Потому что врагов не было.
- Линард, ты успел заметить мой хлопок двумя ладонями? - лукаво спросил Зикер. прихлебывая топталовку.
- Краем глаза, - проворчал тот, обшаривая взглядом все вокруг.
- Ну так оцени, насколько лучше у меня это выходит! - ухмыльнулся Зикер, сквозь бокал глядя на Линарда. - Все чисто, никаких обезображенных тел, полы перемывать не надо!
- Дай мне глоточек, не будь жадиной, - попросил Линард, кивая на бокал в руках Зикера.
- И мне глоточек, - выдохнул Эруэлл.
- Обойдешься, - отмахнулся Линард. - Пусть тебя твой царственный коллега вином угостит, зря ты, что ли, спасал его?
- И этот человек только что упрекал кого-то в жадности! - покачал головой Верховный Король. - И этот человек - мой полководец, присягнувший мне на верность и все такое прочее…
- Так я и присягал - на верность, а не на то, чтоб топталовкой делиться, - усмехнулся Линард. - Служба службой, а топталовка - врозь. Только пьяного Верховного Короля мне и недоставало.
- Зато мне позарез требуется пьяный полководец, - фыркнул Эруэлл.
- Тысяча морских дьяволов, я все-таки цел! - потрясение выпалил Дарман.
- Благодаря Верховному Королю и Великой Клятве, - мягко подсказал Линард, прихлебывая топталовку.
- Благодаря одному престарелому черному магу-пенсиоиеру, - добавил Зикер. - Кстати, Линард, а почему мне пенсию не платят?
- А тебе - надо? - удивился тот, возвращая бокал обратно.
- Да не то чтобы особенно, но… обидно все-таки! - заметил Зикер. - Так почему?
- Условия военного времени, - отозвался Линард. - Как только победим - сразу же начнем платить.
Дарман посмотрел на Эруэлла, на скипетр в его руках, потом на свой скипетр.
- Подумать только, а я-то считал, что эта штука только для колки орехов и годна! - выпалил он, созерцая свой скипетр.
- Это тоже записывать? - чуть виновато поинтересовался секретарь.
- Обязательно, - за Дармана ответил Зикер. - Это ведь и есть самое главное, а все остальное - просто прелюдия. Небольшой, так сказать, зачин.
Королевский секретарь увлеченно дописывал документ большой исторической важности, а все прочие могли вздохнуть с облегчением. И даже посмеяться. Ведь хорошо, как известно, смеется тот, кому удалось выжить.

* * *

И Чаша выпила Архимага.
Чаша.
Вожделенная Чаша Тьмы.
Предел мечтаний любого черного мага., любого, кто хоть когда-нибудь ходил по Темной Тропе.
Недостижимый предел.
Немыслимый, сказочный, страшный…
Головой достать до неба. В прямом, не в переносном смысле. Слышать шепот звезд, рвать их полными горстями, сотрясать небесную твердь, пугая богов… быть самым-самым, властелином всего сущего, превыше сил, сотворивших этот убогий мир, ибо осушившему Чашу вовсе не обязательно в нем оставаться. Всемогущество, всезнание, всеприсутствие… бессмертие… Сила… невероятная сила…
И ложь, столь же невероятная…
О да! Чаша Тьмы воистину была Силой. Вот только эта сила вовсе не предлагала себя любому желающему, буде у него достанет собственных силенок, решимости и желания до нее добраться. Напротив, она с радостью поглощала всех этих соискателей сама. Ведь и она нуждалась в Силе.
Любой вменяемый маг поостерегся бы связываться с неведомым, любой вменяемый маг задался бы вопросом, а с какой это стати кто-то неведомый столь настырно предлагает непомерную силу… да еще и задарма? Любой вменяемый маг… но магу не по силам было бы даже услышать Голос Чаши. А Архимаги редко бывают вменяемыми. Сильными, хитрыми, непомерно могущественными - да, а вот вменяемыми… Чересчур большая сила медленно, но верно размывает, подтачивает посредственный разум. Маги же яркие и талантливые редко интересуются властью как таковой. Век за веком занудно копить силу, чтоб в один прекрасный момент возвыситься надо всеми… обычно им это просто в голову не приходит. У них, как правило, и без того жизнь нескучная.
Расчет Чаши был безупречен. Ей доставалось все самое сильное и при этом настолько невменяемое, что обмануть его не составляло никакого труда.
Нечто древнее, жуткое, во веки веков развоплощенное, рвалось обратно, к свету и жизни. Рвалось, жадно впитывая в себя крохи чужого могущества. Становясь все сильнее… сильнее… сильнее…
Архимагу и во сне бы не приснилось, что он вовсе не могущественный вершитель судеб и потрясатель основ, а всего лишь необходимый для чужого воплощения последний глоток вожделенной Силы. Архимагам никогда такое не снится.
Архимагу не раз случалось поглощать кого-то другого, разных там неугодных магов и прочих убогих тварей, но вот чтобы поглотили его самого…
Архимаг даже закричать не смог. Он медленно падал куда-то вглубь себя самого, чувствуя, как его прежняя форма наливается невероятной и стремительной силой Чаши, как его прежнюю оболочку обживает и обминает под себя ее новый владелец, а он… он… он… Силы у него больше нет, тела тоже, Архимагом он быть перестал, предав свой орден, имени у него и вовсе никогда не было… нечто бессильное, бестелесное и безымянное падало в какую-то невыразимую бездну… он бы закричал от ужаса и тоски…
Кричать было нечем…
Удар в челюсть вернул ему ощущение себя самого! Хороший такой удар в челюсть!
«Как же это восхитительно - снова быть! Я даже прощу этого… того, кто меня ударил… Испепелять - не стану. Поглощать - не стану. Руки-ноги переломаю, язык вырву, чтоб не трепал где ни попадя, что Архимага посмел ударить, и пусть живет».
«А интересно, куда это я попал? Если я уже не в своем теле, то тогда в чьем? Проклятая Чаша похитила мою силу, мое тело. Ничего. Опять найду какой-нибудь орден, вновь стану Архимагом и отомщу. Страшно отомщу».
- Ну наконец-то! - радостно сказал кто-то. - Заждались мы тебя здесь…
Архимаг открыл глаза и тут же вновь их закрыл. Какой кошмар! Он продолжал пребывать внутри себя самого, поглощенный жуткой магией Чаши Тьмы, вот только он тут был не один.
Их было много. Очень много.
Еще два удара, сильней прежнего, обрушились на него.
- Уй! - обиженно взвыл Архимаг, прикусивший язык и губу одновременно. - Вы фто феретесь?!
- В очередь, - крикнул кто-то. - Не толкаться! Магию не применять! Иначе этого поганца на всех не хватит!
Архимаг содрогнулся от ужаса. Очередной удар, на сей раз по носу, сильный, безжалостный, до крови.
- Больно! - простонал Архимаг, закрывая лицо руками.
- Ну что ты, - тут же возразили ему. - Разве это больно?
- Погодите, - вмешался кто-то другой. - Дайте же ему понять, что происходит, а то эдак неинтересно…
Удары прекратились, и вновь открывший глаза Архимаг узрел перед собой дли-и-инную очередь. Все те, кого он когда-то поглотил… один за другим… один за другим…
Архимаг заскулил от страха.
- Ты понял, - удовлетворенно сказал кто-то. - Умереть здесь, конечно, невозможно, но морду мы тебе набьем так, как тебе и не снилось.
Пылающие яростью черные маги один за другим надвинулись на него.
- В очередь! - в ужасе закричал Архимаг. - В очередь, иначе от меня ничего не останется и на всех не хватит! И это… магию не применять!
Зыблющееся пространство вокруг сотряслось от омерзительного грохота. Это смеялись черные маги.

* * *

- Мы так и будем ходить, взявшись за руки, не позволяя себе ничего большего, нежели поцелуи?! - возмущенно спросила Агрэтта Илсене у Винка Соленые Пятки.
- До конца войны - да, - спокойно ответил он. - Так и будем.
- А я сейчас хочу! - обиженно протянула девушка. - Сейчас, понимаешь?
- А я запрещаю, - вздохнул Винк. - Думаешь, мне самому не хочется?
- Но… почему? - спросила она. - Почему мы обязаны ждать конца войны?
- Потому что беременных разведчиков не бывает, - ответил Винк Соленые Пятки. - А ты - слишком ценная боевая единица, чтобы таким образом выводить тебя из строя.
- Подхалим, - буркнула девушка, в глубине души очень довольная, что ее обозвали «ценной боевой единицей». Такое небось кому попало не скажут.
- Подхалим? Вот еще! - фыркнул Винк Соленые Пятки. - Ты же знаешь, я комплименты говорить не в состоянии. Слишком много я их произнес в свое время. Так что похвалу прими как данность, а в остальном - терпи. Любая война когда-нибудь кончается, и конец этой не за горами.
- А твой командир со своей королевой? - все ж таки возразила Агрэтта. - Они по ночам такое вытворяют… мимо палатки не пройти, аж дрожь по всему телу.
- А им можно, - ответил Винк. - Более того - нужно. Для короля ведь главное что? Чтоб наследник был. Он и без того чудесит, наш Эруэлл. Норовит то в бою вперед всех вырваться, то и вовсе в индивидуальный рейд уйти. А убьют его - и вся эта идея в клочья разлетится. Один Линард ее не удержит.
- Наследник - это да, - кивнула Агрэтта. - Это я понимаю.
- Было бы странно, если бы ты, наследница знатного рода, этого не понимала, - заметил Винк Соленые Пятки. - Как будущая графиня ты должна…
- Не хочу быть графиней, хочу быть твоей женой, - вздохнула девушка.
- Думаю, это совместимо, - подмигнул Винк Соленые Пятки. - Нужно лишь немного подождать. Вот забьем господина Архимага…
Девушка только вздохнула.

* * *

Близится ночь, и в Башне стоит синий сумрак.
Ночь наползает неторопливо, пропитывая собой мир. Радужные видения и сиреневые стоны переполняют эту ночь, смешиваясь с тайной магией, что от века струится вдоль всех ветров и дорог, шагает по рекам и берегам озер, улыбается открытыми глазами луж и бархатными ресницами звезд, шепчет травой…
Кто может сказать, что все это значит? Разве что сны…
- Мир еще никогда до такой степени не походил на ножны, - сам себе под нос бурчит Зикер Барла Тол-лен, из угла в угол расхаживая по своему кабинету. - И я знаю, что за меч будет выхвачен из этих ножен. Знаю, чьей руке выпадет честь это сделать. Вот только… хватит ли у нее сил? Даже если мы все поможем, даже если все-все навалимся - хватит ли?
И вновь он ходит из угла в угол, раздумывая, прислушиваясь к мирозданию…
Закатным серебром мерцает магический шар. Под чуткими пальцами Тенгере клубятся линии реальности.
- Это уже… не Архимаг, - отрываясь от шара и озадаченно глядя на учителя сказал Тенгере. - Это кто-то другой.
- Другой?! - тихо спросил Зикер.
- Другой, - кивнул Тенгере. - И убивать его сейчас ни в коем случае нельзя!
- А не убьем, так он весь мир сожрет, - буркнул Зикер. - Нельзя его в живых оставлять, кем бы он ни стал, окаянный…
- Сожрет, - кивнул Тенгере. - Не совсем весь, но то, что останется - не устоит.
- Да что ж с ним тогда делать-то? - с ненавистью выдохнул Зикер, мигом теряя весь свой философский настрой и с грохотом обрушиваясь в кресло.
- Уводить в межмирье, убивать там, - уверенно ответил Тенгере. - А убьем тут - и всему миру конец.
- Межмирье, - пробурчал Зикер. - Туда еще попасть надо. И этого… за собой утащить.
Он задумчиво уставился в стену.
Где-то там, в непредставимом, несуществующем месте, среди пустоты и отсутствия стояло нечто, уже не являющееся Архимагом. Нечто, являющееся отныне чем-то другим. Неведомым и оттого вдвое более опасным. Стояло, мерно шевеля губами в попытках отыскать утраченное, вернуть себе имя. Его губы как бы отсчитывали незримые песчинки мирового времени. Звук за звуком, буква за буквой… когда упадет последняя песчинка, тогда время мира кончится, и бесплотные губы шепнут то самое, заповедное, неназываемое имя…
Тогда и настанет Закат - время Последней Битвы. И от того, кто победит в ней, будет зависеть все. Действительно все.
«А Тенгере-то как вырос! - внезапно подумал Зикер. - Уже не я ему отвечаю, он мне ответы дает. Правильные ответы. Взвешенные. Какой же все-таки потрясающий маг из него вышел!»
И Зикер улыбнулся.
Прошлое было смутным, настоящее - темным, а в будущем клубился мрак, но Зикер улыбался, думая о своем ученике.

* * *

Имя. Заповедное, незапамятное имя… одним своим дыханием способное сокрушить вселенную. Имя, спрятанное в лабиринте других имен. Имен, так похожих на то, истинное… Их много, очень много. Почти бесконечно много. Кружащиеся в потоке времени, искрящиеся потаенной истиной, восхитительные в своей сокровенной сути… имена… имена… имена…
Не те.
Нет среди них того, которое отзовется сокровенной дрожью, потаенной радостью нового рождения, потому что только истинное имя дает силу и власть, право жить самому и отнимать жизнь у других.
Имена… имена… имена…
- Это… очень удачно, - пристально глядя в шар, промолвил великий белый маг Йоштре Туйен.
- И хвала всем Богам, это, кажется, надолго, - облегченно вздохнул великий черный маг Зикер. - У нас будет время приготовиться к битве. Но кто бы мог подумать… «Легенда о Чаше!» Ловушка. Самая настоящая ловушка. Да еще такая примитивная…
- Ну, если мы и в самом деле видим ее создателя, любезно поглотившего нашего прежнего противника, - начал Йоштре, - то он, так сказать…
- Он не выглядит слишком мудрым, - закончил за него Тенгере. - В самый раз по нему такую ловушку состряпать. Ловушку для Архимагов. Для таких же как он сам, только помельче.
Магический шар под его пальцами медленно покрывался изморозью. Чужая, чуждая сила невероятной твари, застывшей в пустоте, словно в куске янтаря, прорывалась наружу даже сквозь магический шар. Прорывалась неверным шелестящим эхо, одними лишь магами слышимым, да еще холодом, постепенно обволакивающим волшебный шар изморозью.
- А он и не мудр, - осторожно промолвил Зикер. - Не может быть мудрым утративший свое истинное имя. Можно сказать, что он сейчас полный дурачок, несмотря на свою устрашающую внешность. Но этот дурачок непомерно силен. Немыслимо силен. И он действительно способен сожрать наш мир. И сожрет, как только рот открывать научится.
- На наше счастье, сущность, заключенная в Чаше Тьмы, похоже, и впрямь оказалась не умней ныне покойного господина Архимага, - заметил Йоштре Туйен. - У нас действительно есть время подготовиться к битве.
- И прикончить его раньше, чем он откроет рот, - заключил Тенгере.
- Быть может… - вздохнул Зикер. - А может, и нет. Курт тоже пока не готов к этой битве. Кто знает, когда созреет его Сила? Успеет ли? А без него… мы, конечно, будем делать все, что можем, но ведь пробовали уже…
- У Архимага тогда была Сила всего Ордена Черных Башен, - возразил Йоштре Туйен. - А у вас ничего подобного не было.
- Так у нас и сейчас нет, - усмехнулся Зикер. - А без Курта и не будет. Я, конечно, могу поиграть с силой нашего противника, коллега… Но есть предел и у моих возможностей.
- Если понадобится… - Йоштре помолчал, потом решительно кивнул. - Если понадобится, Зикер, если не останется никакого другого выхода, я отдам всю Силу Джанхара. Все наши Стационарные Заклятья Больших Крепостей окажутся в твоих руках, Зикер.
- Именно в моих? - поразился Зикер. - А почему?
- Я не знаю лучшего бойца, чем ты, враг мой, - Йоштре церемонно поклонился. - Впрочем, я буду надеяться, что до этого не дойдет.
- Я тоже буду на это надеяться, - проворчал Зикер. - Ваши Джанхарские Кладовые Силы… упаси меня Черные Боги от общения с чем-либо подобным! У черных магов, знаешь, какая изжога от белой магии?
- У меня пальцы замерзли, - проворчал Тенгере, выключая шар и отряхивая руки от снега. - Раз вы все равно уже не смотрите…
- Ничего, зато если нам понадобится охлажденная топталовка, мы знаем, как ее получить! - подмигнул ему Зикер. - Иди, тебя небось жена заждалась, а мы тут с коллегой пропустим пару бокальчиков сей благословенной мерзости! Пропустим, коллега?
- Обязательно, - важно кивнул Йоштре Туйен. - Мы просто обязаны выпить за прогрессирующий склероз этой твари! За то, чтоб он был долгим, прочным и неудержимым! За то, чтоб этот кошмар никогда не вспомнил свое имя…
- Хороший тост, враг мой, - кивнул Зикер, доставая бутыль с топталовкой и пару бокалов.
- Плохих не держим, враг мой, - ответно ухмыльнулся Йоштре Туйен, принимая бокал из рук Зикера.
Где-то там, в непостижимой дали, среди пустоты и силы, окруженная коконом небытия, чудовищная тварь медленно перебирала бесплотными губами, силясь отыскать наконец тот волшебный ключ, который откроет для нее все двери этого мира.
Где-то там, в непостижимой дали…
Хрустальный гром сотряс мир с вершины до основания!
Так грянуло, что даже чудовищная тварь в своем коконе небытия запнулась на полузвуке и прекратила бормотать. Мысли ее смешались. Ей пришлось начать все сначала.
Это Зикер с Йоштре бокалы с тоталовкой сомкнули.
- За победу, враг мой! - сказал Йоштре.
- За победу, враг мой! - откликнулся Зикер.
Когда черные и белые маги в кои-то веки хотят одного и того же… лучше не становиться у них на дороге. Особенно если это Йоштре и Зикер.

* * *

- Мерзавец Йоштре, - потягивая охлажденную топталовку, бурчал Зикер. - Джанхарские Кладовые он мне, видите ли, отдает… Ему бы самому что-нибудь такое отдать! Жаль, нет под рукой ничего подходящего! Посмотрел бы я, что он мне на такое предложение скажет! Нет, здорово, конечно, и очень даже самоотверженно… или как это там у белых называется? Вот только сожрав эдакую прорву силы, я и сам превращусь в Архимага. Не по названию, а по сути. По типу силы. И как скоро она в клочья разорвет мое старое тело? А если и не разорвет… как долго я смогу ей сопротивляться? Как скоро она размоет мой разум? И то, что она белая, а не черная, только хуже. Невменяемый белый маг с неуемным желанием творить добро куда опасней любого Черного Властелина. И кто тогда со мной справится? Курт? Разве что он… вот только сможет ли он меня убить? Бедный мальчик совершенно не умеет убивать хороших знакомых, вот в чем его основная проблема…
Зикер вздохнул, отхлебнул еще топталовки.
- Из чего эти мерзавцы ее гнали? - в задумчивости пробормотал он. - У нее какой-то подозрительно знакомый вкус… и что-то я давно моих лучших семимильных сапог не видел. Да и ковер-самолет куда-то… Узнаю - убью! - решительно закончил он.
Тенгере по-прежнему глядел в шар, изредка он засовывал в него руки, словно струны, перебирая линии реальности.
- Ой, - вдруг прошептал он. - Учитель, что это?
- Что-то необычное? - заинтересовался Зикер, отставляя бокал и подходя к шару.
Вгляделся и застыл. Словно окаменел. Лицо медленно мрачнело, словно бы оплывало камнем.
- Архимагистр, - выдохнул он наконец.
- Архимагистр? - удивленно спросил Тенгере. - А кто это такой? Ты мне про таких не рассказывал.
- Редкий зверь, - потрясенно прошептал Зикер. - Небывалый. Я и сам про них только слышал. Ни одного в живых не застал… к счастью.

Предыдущая страница 4 Следующая страница


5 Сергей Раткевич

- Что, такой страшный? - спросил Тенгере.
- Еще страшнее… - ответил Зикер.
- Страшнее Архимага? - поразился Тенгере.
- Такого, каким он раньше был - несомненно, - ответил Зикер. - Изверги Тьмы! Нам и одного Архимага за глаза довольно было, так нет же!
- Мы все равно справимся, - упрямо пробурчат Тенгере, но учитель не слышал его.
Зикер опять глядел в стену, созерцая там нечто, ведомое только ему.
- Так вот оно что… - пробормотал он наконец.
Но никому ничего не объяснил. Черные маги - ребята злые. Если им не хочется чего-то объяснять, то они так и делают. Уговаривай их, не уговаривай…

* * *

- Этот скипетр… - задумчиво проговорил Эруэлл. - Почему же я раньше ничего такого не чувствовал?
- Всему свое время, государь, - отозвался Линард. - Священная Клятва прорастает во всех вас. В тебе, в Дармане, в Найрите, Шенген, Роади с Оанхиль, даже в Арвалирене. Пожалуй лишь джанхарский король Йоррелл, по малолетству, свободен от нее. Она прорастает неспешно. Короли ведь не маги, чтоб выдержать стремительный напор волшебства. Но ее возрастание несомненно. Когда-нибудь тебе достаточно будет просто взять в руки свой скипетр, чтоб не только почувствовать своих вассалов, как случилось сегодня, но и увидеться с ними, и поговорить.
- Я смогу видеть их на расстоянии, словно маг? - удивился Эруэлл.
- Сможешь, - кивнул Линард. - И они тоже тебя увидят. И ты сможешь сказать или приказать, все что захочешь, а они услышат и смогут ответить.
- Поразительно… - покачал головой Эруэлл, глядя на свой скипетр. - Я, конечно, не собирался колоть им орехи, как Дарман, но…
- Это моя вина, - признал Линард. - Позабыл совсем об этом свойстве королевского скипетра…
- Чрезмерно большое количество топталовки оказывает свое ужасающее действие даже на великих полководцев древности, - покачал головой Эруэлл.
- Верховный Король должен быть благородным, - мягко укорил его Линард. - Он должен прощать своим вассалам маленькие слабости, а ты вредничаешь, как мальчишка…

* * *

Клубы дыма тянулись вверх, словно огромные черные кулаки, грозящие небу. Их было много, этих черных кулаков. Треск, шум, грохот… и лязг мечей.
- Город горит, - выдохнул кто-то.
- Город жгут, - яростно поправил его Эруэлл. - Быстрей!
И первым вскочил в седло.
- Вперед! - рявкнула Шенген, взлетая на своего коня.
Дружина анмелеров, возглавляемая своей королевой и Верховным Королем, во весь опор помчалась к городу. Армия Оннерского Союза двинулась следом.
Ворота города были открыты, воротная стража валялась мертвой, а в городе… а в городе шел бой.
- Жителей этого города трусами не назовешь, - на скаку заметила Шенген.
То тут то там видны были мертвые тела врагов. Яркие одежды ронских кавалеристов перемешались с разномастными одеяниями наемников.
- Ваши Величества, дозвольте мне первому, - седой анмелер пришпорил коня, догнав Эруэлла у городских ворот.
- Давай, - кивнул тот. - Только осторожно.
- Скажите это себе, Ваше Величество, - проворчал тот. - Вечно вас впереди всех несет, словно простых бойцов нет…
С этими словами анмелер осторожно въехал в ворота.
- Вот-вот, Твое Величество, - добавил, подъехавший тем временем Линард. - Послушай, что тебе народ говорит. И поразмысли над тем фактом, что каждый раз, когда ты, не глядя, бросаешься вперед, кому-то приходится здорово рисковать, прикрывая твою дурную коронованную голову.
- Никого, - сообщил анмелер и вся дружина королевы Шенген потянулась следом за ним.
- Проклятье, - произнес Эруэлл. Тихо, но с выражением. - Там людей убивают. Наших людей. Моих.
- Ну нет, - возразил Линард. - Людей там не убивают. Люди там сражаются. А тем, кто сражается - случается гибнуть. Там не бойня. Там бой идет.
- Бой заканчивается, - с горечью сказал Эруэлл. - Сейчас там добьют последних защитников и…
- Бой заканчивается, - согласно кивнул Линард. - Вот только добивают не защитников, а нападающих. Поехали, сам посмотришь.
И Линард оказался прав.
Анмелеры потратили несколько стрел и с десяток ударов меча. На долю Ли нарда с Эруэллом вообще ничего не осталось.
- Я всего-то одного и зарубила, - удрученно пожаловалась мужу королева Шенген.
- Ну, значит тебе повезло, - пожал плечами тот. - А я вот и вообще ни одного живьем не застал…
Горожане, по большей части, были заняты тушением пожаров. Ими руководила бойкая старушка, в платье торговки, шляпе бургомистра и со скалкой в руках. Этой самой скалкой она безжалостно подгоняла тех, кто, по ее мнению, нерадиво таскал воду и песок. Ее зычный голос был далеко слышен.
- А ну, живей, курицы мокрые! Свое же добро спасать ленитесь! Вот ужо я вам! Вы у меня попляшете, бестолочь косорукая! Живей, кому я сказала! А то как дам!
- Вот это да… - потрясенно пробормотал кто-то из анмелеров. - Вот так командир…
- А вы чего? - обернулась она к вновь приезжим. - А ну становитесь в цепочку! Не видите - дом горит!
Эруэлл и сам не заметил, как слетел с коня и встал в цепочку, помогая передавать тяжеленные ведра с песком и водой.
- Уй! - воскликнула его жена, оказываясь рядом и потирая зад.
- Вот вредная старуха, - пробурчал Линард, принимая от Эруэлла ведро. - И как же больно она скалкой бьется!
- Живей! - гремела старуха. - Не отдадим наш город огню!
В последний раз взмахнув скалкой, она ринулась к соседнему пожару.
- Рушьте этот забор, - донесся ее голос. - Рушьте, я сказала! Не видите, что ли? Сейчас огонь перекинется!
- Хотел бы я знать, - промолвил Эруэлл, когда пламя было погашено, - куда подевались те, кто проделал за нас всю нашу работу?
Стоявший рядом с ним пекарь, вдруг сообразил, что все это время подавал ведра какому-то важному рыцарю, и аж подскочил от неожиданности. Помимо всего прочего, он порешил, что вопрос обращен к нему и постарался, как мог, ответить:
- А эти… которые тех побили, что нас убивать да грабить явились, эти… они там! - он указал куда-то вдоль улицы.
- Ну? Что встали? - раздался старушечий бас. - Потушили? Идем смотреть, как этих супостатов кончать будут!
- Тихо ты, старая ведьма, - пробасил в ответ, задыхающийся от столь недавно приключившихся с ним непомерных усилий степенный пожилой купец. - Мало того, что ты меня палкой по заду отходила, - это я еще могу стерпеть! - ты посмотри, кого ты дура эдакая, с нами работать заставила!
Разглядев Линарда, Эруэлла, Шенген и прочих анмелеров, старуха отнюдь не пришла в священный трепет. Она только всплеснула руками, а потом тяжело-тяжело вздохнула, словно выдохнула из себя все, что с ней приключилось. И пережитое - быть может невероятное для нее! - напряжение воли, и чудовищную, непомерную ответственность за всех, которую она взяла на себя в трудную минуту. Она как бы даже чуть меньше ростом стала.
- Может, и виновата, - промолвила она. - А только… разве можно было по-другому?
- Кто ты вообще такая? - спросил Эруэлл.
- Торговка пирожками, - за старуху ответил купец. - На весь город своим голосом знаменита… ну и пирожками тоже.
- А почему в шляпе бургомистра? - спросил Линард.
- Так сбежал он, подлец, - ответила старуха. - А я… надо ж было кому-то командовать… голос у меня, и правда, что надо, а шляпу… он, когда убег, то шляпу свою бросил, а я подобрала да надела, чтоб знали, где власть и кого слушать.
- Вот и оставайся в ней, - решил Эруэлл. - Слышишь, ты, купец, и вы все, граждане города, мне недосуг здесь надолго задерживаться, так вот, торговку вашу нарекаю законным бургомистром этого города, а буде вернется ваш старый… сами решите, как его наказать. В том вам мое изволение. Как решите - так и будет.
- Да ты-то, кто ж таков, милок, что так здесь всем распоряжаешься? - уперев руки в боки поинтересовалась старуха.
- Твой законный государь, король Эруэлл, - за Эруэлла ответил Линард.
- Ой… - схватилась за голову торговка. - А я Его Величество - скалкой по заду…
- Ничего, - вскакивая в седло, утешил ее Эруэлл. - Мы, короли, ребята крепкие… Поехали, - бросил он остальным. - Охота поглядеть, кто это там за нас поработал!
Не успели они все хоть немного отъехать, как народ, оправившись от потрясения, заорал:
- Слава королю Эруэллу!!! - орали люди, передававшие Эруэллу песок и воду. - Слава Верховному Королю! Слава!
Но голос старухи вновь перекрыл голоса всех остальных:
- А ну цыц! - рявкнула она. - Его Величество не отдавал приказа орать! Вдруг поблизости скрываются его враги? Вы что, хотите его выдать? Может вам больше заняться нечем?
И голос купца тотчас поддержал ее:
- Слушайте, слушайте нового бургомистра!
- Город в надежных руках, - сказал Эруэлл.
- И еще в каких, - поморщившись, проворчал Линард. - Аж в седле сидеть больно, как угостила!
Отряд торопился вперед, по узким городским улицам.
- Это здесь! - выдохнул Линард.
У городской стены вешали.
Куча самого разномастного народа, вооруженного кто чем, от крестьянских серпов до боевых мечей, сноровисто, но несуетливо вешала воющих от страха наемников.
- А ну стой, кто такие?! - решительно рявкнул чей-то… чей-то хорошо знакомый голос.
Эруэлл всмотрелся и аж головой потряс. Это… это невозможно! Этого просто не может быть! И все же… да, несомненно, это - он. И в самом деле - он.
В потрепанном дорожном плаще и мятой шляпе, по всей видимости позаимствованной у огородного пугала, перед королем Эруэллом стоял его царственный собрат король Арвалирен.
Надутый, спесивый, ничего не понимающий и не желающий понимать король Арвалирен! Арвалирен, так надежно заколдованный Зикером, превращенный в городского водоноса, до конца войны превращенный. Арвалирен, который должен был находиться там, где его оставили, дабы не вмешиваться в ход военных действий, да и вообще ни во что не вмешиваться. Арвалирен…
Он был тут. Стоял перед Эруэллом, и в руке его были окровавленные вилы, а на поясе короткий крестьянский топорик. И это он так решительно рявкнул на подъехавших анмелеров, это он теперь ожидал ответа.
- Ты что здесь делаешь? - вместо ответа вырвалось у Эруэлла.
- Я-то? Людей спасаю, душегубов казню! А вот вы все… - Арвалирен вдруг замолк.
И уставился на Эруэлла.
- Ваше Величество! - воскликнул он. И, оборотившись, рявкнул на своих:
- Отставить вешать! Король здесь!
- Король! - раздались восклицания из толпы. - Наш Король! Его Величество Эруэлл!
- Что здесь происходит? - спросил Эруэлл. Он и сам видел - что, но надо же спросить для порядку?
- Так что душегубов вешаем, Ваше Величество, - вытянувшись на военный манер, отрапортовал король-водонос.
И Эруэлл заметил, как он переменился. Работа на свежем воздухе явно пошла ему на пользу. И не только работа. Король Арвалирен, побывав водоносом, в трудную минуту превратился в воина.
- Хорошее дело, - одобрил Эруэлл и дружина короля-водоноса разразилась радостными криками. - Кстати, а как ты здесь оказался?
- А… вы… вы меня запомнили, Ваше Величество? - потрясенно выдохнул король-водонос. - Я ж один только раз вам кружку воды и поднес…
Эруэлл и впрямь купил кружку воды у своего царственного собрата, проверяя, в самом ли деле работает Зикерово колдовство.
- Еще как запомнил, - кивнул Эруэлл. - Так почему ты не у себя в городе? Как вышло, что ты здесь оказался? От Нарелля до Танионны путь не близкий.
- Да разве ж можно в такое время дома-то сидеть! - в ответ выдохнул водонос. - Когда с нашей землей такое делают! Когда людей всячески обижают! Вот я тогда и сказал ребятам: неужто один король всю работу делать должен, а мы так и станем сидеть сложа руки?
Говорят именно с этого момента и пошла молва, что Верховный Король помнит в лицо всех своих подданных.
- Потрясающе! - шепнул Эруэллу на ухо Линард. - И все же… нельзя его здесь оставлять! Если он, не доведи боги, погибнет в какой заварушке… у него наследников нет.
- Поехали со мной, - приказал Эруэлл королю Арвалирену. - Расскажешь мне, что здесь творится…
- В нашем войске нет коней, - ответил король-водонос. - Если Его Величество прикажет, я побегу, держась за стремя.
- Садись за моей спиной, - ответил Эруэлл.
- Как можно… я не посмею… - испуганно выдохнул водонос.
- Садись быстрей, пока Его Величество не разгневался! - воскликнул Линард, и Арвалирен сам не заметил, как оказался в седле позади Эруэлла.

* * *

Король-водонос подробно и со знанием дела повествовал Эруэллу о подвигах своей маленькой армии, а Линард сбегал тем временем за Зикером.
- Ух ты! Вот это да! - потрясенно выдохнул Зикер, едва завидев Арвалирена. - Скажите мне, что я сплю!
- У меня было точно такое же желание, - фыркнул Линард. - Но меня так никто и не разбудил. Это действительно он, можешь мне поверить…
- Сам вижу, - покачал головой Зикер. - Но…
- Королем он губил собственную страну, - сказал Линард. - А превратившись в водоноса, отправился защищать чужую… и у него хорошо это выходило! Вот только… что, если он погибнет?
- А если я сниму чары и сотру память обо всем, что с ним происходило, он превратится в прежнего Арвалирена, только охрипшего, с мозолями на руках и сбитыми ногами, - возразил Зикер. - Хотя… что, если не стирать память? Рискованно, конечно, никогда не знаешь, какая часть личности возобладает, но…
Зикер вздохнул и решительно произвел несколько магических пассов.
Какое-то время ничего не происходило. Король Арвалирен замолчал и застыл, точно статуя. Потом он нахмурился и недоверчиво посмотрел на Эруэлла и остальных.
- Быть того не может… - пробормотал он.
- Может, Ваше Величество, - ответил Зикер.
- Я - заколдованный принц? Как в сказке? - ошарашенно спросил Арвалирен.
- Заколдованный король, Ваше Величество, - поправил его Линард.
- Заколдованный король? - повторил Арвалирен. - А почему меня…
Он вновь замолчал. Прикрыл глаза, погружаясь в воспоминания.
- Вижу, почему, - сказал он наконец. И решительно потребовал: - Заколдуйте меня обратно!
- Обратно? - переспросил Линард.
- Обратно, - решительно кивнул король-водонос. - Мне к моим ребятам надо. Война ж еще не кончена А этот… я этому типу - Арвалирену - ни на грош не верю. Подведет он меня, а я всех остальных подведу! Нельзя так. Бессовестно получится.
- Не подведет, - сказал Зикер. - Он - это всего лишь память. Вы теперь совсем другой человек, Ваше Величество!
- И мне бы хотелось, чтоб вы отправились с нами, - добавил Линард.
- А как же мои ребята? - возмутился король-водонос. - Что я их - бросить должен? Нет уж, раз я и в самом деле король, так вот вам: нет на то моей королевской воли!
- Мы и в самом деле не можем вас заставить, - вздохнул Линард.
- Разве что связать… - пробурчал он сам себе поднос.
- Но подумайте вот о чем, Ваше Величество, - продолжил он, - у вас ведь нет наследников… что если с вами что-то случится?
- А кто сейчас управляет Лангиари? - вопросом на вопрос ответил Арвалирен.
- Один из самых лучших ваших советников, - ответил Линард. - Третий Министр Фарнилен.
- Все, должно быть, развалил, - насупившись проворчал Арвалирен. - В стране не иначе как сплошной хаос.
- Можете мне поверить, Ваше Величество, он отлично справляется, - возразил Линард. - Никакого хаоса.
- Вот ему и передадите власть, если со мной что случится, - блеснув глазами, с усмешкой ответил Арвалирен.
- У него нет права на престол, - сообразив, в какую западню угодил, попробовал защищаться Линард.
- У Роади его тоже не было, - усмехнулся Арвалирен. - Но вы возвели его. А если серьезно… я, может, впервые человеком себя чувствую… неужто вы и вправду хотите отнять у меня это право - просто быть человеком?
Мгновение он вслушивался в тишину, возникшую после его последних слов, а потом повернулся и пошел прочь широкой и ровной походкой городского водоноса.
- Вот и пойми, с кем труднее приходится, - пробурчал Линард, глядя в спину удаляющемуся Арвалирену. - С человеком ли, вдруг ставшим королем, или с королем, вдруг ставшим человеком?
- Пусть идет, - сказал Зикер. - Тем более что он прав. Каждый имеет право быть собой, и никто не смеет мешать тому, у кого это наконец получилось.
- Он хоть после войны на престол вернется? - Линард задумчиво теребил край плаща.
- Ты же на свое место вернулся, - ответил Зикер. - Чем он хуже?
- Я вернулся, когда понадобилось, - вздохнул Линард. - Иногда мне кажется, что здорово опоздал… раньше надо было…
- Вот и он вернется, когда понадобится, - ответил Зикер. - И не опоздает. У городских водоносов, знаешь ли, отличное чувство времени…

* * *

Стоял вечер. Сумерки уже пролились в мир своим звонким серебром, а в темных чащах лесов, просыпаясь, тяжело ворочалась ночь. Где-то далеко вовсю голосили петухи, да стрекотали ночные сверчки, соревнуясь с лягушачьим многоголосьем.
К походному лагерю короля Эруэлла крался человек в неприметном сером плаще. Он, вероятно, слышал что-то о самом короле, равно как и о его прославленных разведчиках, так как передвигался очень осторожно, используя для маскировки все, что только возможно. Вот он в очередной раз остановился, замер, раздувая ноздри. Встречный ветер доносил до него запахи костра, готовящейся пищи, обрывки разговоров, легкий звон стали, тихое ржание коней… и еще чего-то.
Человек сжался, присел, обшаривая сумерки настороженным взглядом. Легкая призрачная тень мелькнула слева от него. Мелькнула и пропала. Легкая, как мотылек. Беззвучная, как все ночные мороки.
Было?
Не было?
Или это только показалось, что было?
Сумрак наливался ознобной темнотой. Наваливался. Теснил дыхание. Еще немного и впору закричать от ужаса. Вот только… пришедший в сумерках человек давно забыл, как это делается. Как это - кричать от страха? Разве от страха кричат? Страх - это молчание. От страха нужно молчать, молчать и прятаться, а не оповещать всякими глупыми криками весь мир о собственном существовании. Мир и без того догадается, как тебя найти и сожрать. Так и стоит ли помогать ему в этой работе?
Молчание.
Молчание - второе имя страха. Молчание и короткий, стремительный рывок в ночи. Рывок и удар. Незримый удар, смертельный.
Легкая призрачная тень мелькнула вновь. На сей раз справа. Человек замер. Слился с неподвижностью сумерек, пропитался накатывающими от земли ночными тенями, стал частью медленно надвигающейся ночи. И словно от легкого ветра колыхнулась его правая рука, неотличимая от теней и туманов, и словно бы сам собой оказался в его руке короткий метательный нож, нож с зачерненным лезвием, незримым в темноте. И когда призрачная тень возникла вновь, возникла, соткалась из сумерек и туманов, стремительной черной рыбиной мелькнул ей навстречу ронский метательный нож, мелькнул и вызвал внезапный отчетливый стон, на миг нарушивший гармонию приходящей ночи.
«Есть!» - подумал человек, пришедший в сумерках, на миг преисполнясь гордостью за то, что ему удалось подловить кого-то из прославленных разведчиков короля Эруэлла.
И тут же почувствовал опасность. Опасность столь неминучую и страшную, что он и впрямь чуть было не закричал. Он успел еще рывком развернуться, выхватывая второй нож, а потом ночные небеса стремительно рухнули ему на голову. Рухнули и оказались свинцово-черными.
- Отлично, - похвалил Винк Соленые Пятки, подходя к поверженному вражескому разведчику.
- Ты не ранен?! - встревоженно спросила его Агрэтта Илсене, сноровисто связывая поверженного.
- С чего бы? - усмехнулся Винк Соленые Пятки, проверяя качество узлов.
- Ты так застонал… - прошептала она, отрываясь от неподвижного противника.
- Мы ж об этом и договаривались, - удивленно нахмурился Винк. - Что я буду стонать именно таким образом. Неужто забыла? Ни в жизнь не поверю!
- Я просто испугалась, вдруг ты и на самом деле… - виновато пробормотала она. - Больно уж похоже…
- Я бы тебе сразу так и сказал, если б «на самом деле», - ответил Винк Соленые Пятки. - И вообще, хватит обо мне. Позволь сообщить тебе, что окончательную проверку ты прошла, так что можешь считать себя полноправным разведчиком. А кроме того, позволю себе добавить, что работать с тобой в паре одно удовольствие.
- Это потому что ты - такой потрясающий учитель… - сказала она.
- Нет, это потому что у меня такая талантливая ученица… - улыбнулся он.
- А говорил, комплиментов делать не умеешь, - прошептала Агрэтта Илсене. - Говорил, актерские наработки мешают…
- Так разве ж это комплимент? Это правда, - не расслышать улыбку в голосе Винка Соленые Пятки было невозможно.

Предыдущая страница 5 Следующая страница


Меч Рассвета 6

- А разве неправда может быть комплиментом? - ответно улыбнулась Агрэтта. - Эх ты, «великий учитель», таких простых вещей не знаешь. Только правда и может быть комплиментом, а за все остальное на дуэль вызывать нужно!
- Хорошо, что сейчас сумерки, и тебе не видно, как я покраснел, - шутливо промолвил Винк Соленые Пятки.
- Ничего, тебе очень идет этот цвет, - успокоила его Агрэтта Илсене. - Я никогда тебе не говорила, что у меня отличное ночное зрение?
- У тебя и должно быть отличное ночное зрение, иначе какой из тебя разведчик? - промолвил Винк Соленые Пятки. - Но не до такой же степени!
- Ну, если девушка способна различить блеск вражеского кинжала в свете луны, за полет стрелы отсюда, то неужели ты думаешь, она не разглядит, как мило краснеет ее любимый мужчина? - промолвила Агрэтта Илсене.
- Боги, значит всегда, когда я…
- Ты был прекрасен, возлюбленный мой…
- Ладно, - промолвил Винк Соленые Пятки, - берем нашего пленника и тащим его к себе. Эруэлл с ним побеседует.
- А поцеловать красивую девушку, совершившую подвиг? - игриво поинтересовалась Агрэтта.
- Задание выполним - поцелую. Хоть тысячу раз, - пообещал Винк Соленые Пятки. - А пока - не расслабляйся. Мы еще не дома.
Ночные шорохи провожали разведчиков до самого лагеря. Впрочем, шорохи с кинжалом не бросаются, из арбалетов не стреляют, так что дошли Винк и Агрэтта без приключений и вражеского разведчика доставили в целости и сохранности.

* * *

Прилетевшая с глухим гудением арбалетная стрела хищно клюнула Шит Оннера и свалилась в траву. Взлетела и погасла горсть огненных шаров. Еще одна стрела отскочила от кольчужного плаща Герцога Седого.
Грохот, лязг, звон, щиты ударились в щиты, мечи скрестились с мечами, копья с треском отскочили от брони, грозно взлетели боевые топоры и молоты, дружный рев сражающихся воинов сотряс воздух.
- Он-нер! Он-нер! Он-нер-р-р!!! - взмахивая мечами, ревело дружное многоголосье.
- Ар-ргелл! Ар-ргелл! - вторило ему другое эхо, созвучное злому посвисту стрел.
- Ри-онн! Ри-онн! - откликалось третье.
- Ан-ме-лен! Ан-ме-лен! - раскатисто подхватывало четвертое, тяжко крестя топорами и клинками вражьи щиты.
И резко, словно бы наискось перечеркивая все предыдущее, неслось над землей:
- Р-р-р-он! Р-р-р-он! Р-р-р-он!
- Левый фланг прогибается, командир, - озабоченно заметил Эруэллу Рыжий Хэк.
- Бери резервный отряд и туда, - ответил Верховный Король.
- А нам пора ударить справа, Ваше Величество, - отметил Линард, зорким взглядом озирая колышущееся поле битвы.
Последняя боеспособная ронская армия встретилась в бою с армией Верховного Короля. Она была решительно настроена, эта армия. Вышедшего ей навстречу Шедда Тайронна засыпали стрелами.
- Предатель! Фальшивый король! - кричали ему солдаты. - Мы не признаем тебя!
Эруэлл едва успел прикрыть своего вассала. Еще немного - и…
Ронской армией заправляли те, кто вдоволь натерпелся от страшного короля Шедда, те, кто ненавидел его. Те, кто готов был погибнуть и обрушить собственную страну в кровавый хаос, лишь бы отомстить.
- Они имеют на это право, - сказал Шедд Тайронн, и губы его задрожали. - Видят Бога, они имеют право на все… отдайте меня им, это будет правильно.
- Вот еще! - возмутился тогда Эруэлл. - Я врагам вассалов не отдаю!
- Но… - В глазах Шедда Тайронна стояли слезы. - Но…
- Раз эти люди не считают вас своим монархом, значит, они не могут предъявлять вам претензии как оному, - пояснил Рыжий Хэк, уводя Шедда Тайронна из зоны обстрела. - Тут уж либо одно, либо другое. Пойдемте, Ваше Величество, вам необходимо выпить. Причем срочно.
- Р-р-рон! - ревели вражеские воины, наступая. - Р-р-рон! Р-р-рон! Р-р-рон!
- Сомкнуть щиты! Держаться! - приказал Линард.
Армия Оннера закрылась щитами, ощетинилась копьями, принимая бой. Она никак уж не меньше ронской, но…
- Слишком много новобранцев, - бурчал Линард, глядя, как шатается, как начинает пятиться армия Оннера. Как начинают падать сраженные воины.
Центр стоит насмерть, там анмелеры и Шенген, анмелеры не знают слова «отступать». По правому флангу стоят аргельские стрелки Герцога Седого и ребята Фанджура Байета, Рионнская Королевская Гвардия. Правый фланг трещит, но не ломается, тогда как левый…
И вот уже Рыжий Хэк ведет резервный отряд на помощь левому флангу.
- Орите погромче, - вслед им советует Эруэлл, - а то эти бедняги и не заметят, что к ним помощь пришла.
- Верно, командир, - согласно кивает Рыжий Хэк, и, не оборачиваясь, шагает дальше. Навстречу врагу.
- Он-нер! Он-нер! - зычно орут его воины.
- А мы нападем справа, - решительно кивает Линард, проверяя, как достается меч из ножен. - Керано, ты где?
- Здесь, дедушка, - откликается его названный внук. - Значит, ударим справа?
- И сзади, - добавляет Зикер. - А то Даграмант по вкусным врагам соскучился, да и Фарину с Арилоем размяться не помешает.
- Глядите только, в поле действия Щита Оннера не попадите, - предупреждает их Линард. - А то вся ваша магия погаснет не хуже ронской.
- Не попадем, - ухмыляется Зикер, проверяя как достается файербол из магического жезла. - Не маленькие.
- Вперед, - тихо командует Эруэлл.
И вот уже отряд, возглавляемый Линардом и Верховным Королем, рушит правый фланг противника, вдребезги разносит центр, и выходит в тыл тем, кто все еще наступает на левом фланге.
Молниями сверкают мечи Линарда и Верховного Короля, грозную боевую песнь поет древний топор в руках Шенген, Фарин с Арилоем божественным изъявлением добивают остатки бывшего при этой армии Осназа, а высоко в небесах парит Даграмант, высматривая вкуснейшего среди всех врагов.
Зикер, с бокалом топталовки в руках, созерцает всю эту бойню. Черные маги - они такие, им только дай посозерцать чего-нибудь эдакое…
Разгром довершает внезапное появление Облачного Всадника и его огненной свиты. Трижды облетев поле битвы, широким кругом они спускаются на землю и бросаются в бой, увлекая за собой коренных оннерцев.
- Фрегонн! Фрегонн с нами! - орут оннерцы, и последний страх умирает в их сердце, сменяясь безудержной отвагой. И как будто бы становятся они бессмертными, словно дикие призраки ночи несутся они вперед, без остановки круша врагов, и нет для них ни смерти, ни погибели.
И вот ронская армия зажата в кольцо, один за другим падают ее командиры и полководцы, стройные ряды смешиваются, у самых опытных бойцов опускаются руки. Продолжать сражаться еще можно… но зачем? Ни победы, ни доблестной смерти не отыскать больше в этом бою.
Но еще можно достойно сложить оружие.

* * *

Остатки ронской армии сдавались в плен.
Линард считал убитых.
- Минимальные потери, - заметил кто-то из своих, проходя мимо него.
Линард вздрогнул. Остановился. Поднял взгляд.
- Не бывает минимальных потерь, - резко бросил он. - Бывают убитые враги и погибшие друзья.

* * *

Королева Шенген вошла в палатку Эруэлла. На руках она несла Шедда Тайронна.
- Вот, - хмуро буркнула она, осторожно укладывая свою ношу у ног Эруэлла. - Из петли вынула.
- Он жив? - нагибаясь к своему вассалу, быстро спросил Эруэлл. И тут же облегченно вздохнул: - Жив.
- Дышит, - сказала Шенген. - Пришлось его по голове огреть. А то я его только к жизни вернула, а он, как в себя пришел, тут же зарезаться попробовал. Нет, говорит, у него никаких прав жить дальше. Жаль его, сил нет, а что делать? Я вот думаю - может, зря я его вынула? Лишние муки ему - и только. Натворить такого… пусть и не своей волей. Тут и впрямь смерти запросишь. А еще… сволочь эта, которую я убила… он ведь ее до сих пор любит… забыть не может… Оказывается, он и раньше потому лишь жил, чтоб эту любовь в себе не убивать. Ну а теперь решился наконец убить в себе эту любовь - с самим собой, разумеется, себя-то ему давно не жалко.
Эруэлл вздохнул.
- Знаешь, - сказал он. - А давай отнесем его к Зикеру.
- Зачем? - удивилась Шенген. - Чтоб он его заколдовал, и Шедд ничего не помнил бы?
- Я уже просил его об этом, - сказал Эруэлл. - Зикер отказался. Сказал, что в таком случае, как этот, магия бессильна. Его ведь и убивать принуждали тою же самой магией. Такую память не стереть, и поверху наложить ничего не удастся. Весь этот ужас все равно всплывет.
- Но тогда чем Зикер сможет ему помочь? - спросила королева. - Разве что убить его быстро и без мучений. Почему ты хочешь отнести его именно к Зикеру?
- Потому что именно Зикер способен его понять, - ответил Эруэлл. - Не пожалеть, как все мы, не возненавидеть, как его жертвы, а понять. Понять… и, быть может, помочь. Если тут еще, конечно, возможна какая-то помощь…

* * *

- Помощь возможна, - сказал Зикер. - Наверное. Оставляйте. Смогу - помогу. Не смогу - так хоть будет чем позавтракать.
- Зачем я здесь? - простонал несчастный Шедд Тайронн, открывая глаза.
- Вероятно, ты хотел спросить, зачем ты все еще жив? - безжалостно поинтересовался Зикер. - Затем, что этого хочу я, великий черный маг Зикер Барла Толлен. А то, чего я хочу, обычно сбывается. Могу добавить, что ты теперь целиком и полностью в моей власти, ибо передал тебя мне с рук на руки твой сюзерен Верховный Король Эруэлл. Можешь возненавидеть его за это. Я разрешаю.
- Я не хочу ненавидеть. Я хочу умереть, - прошептал Шедд Тайронн.
- Нет проблем. Ты умрешь, - посулил Зикер. - Можешь умирать хоть десять раз на дню, разрешаю.
- Я хочу умереть один раз. Насовсем, - прошептал бедняга.
- Так ты и будешь умирать насовсем, - с ухмылкой пояснил Зикер. - Разве я сказал, что ты будешь умирать частично? Это будет самая настоящая смерть, причем очень мучительная. Мы, черные мага, только такую смерть и приемлем. Очень мучительную. Очень.
- Но… я не хочу потом оживать. Я не имею права быть! - жарко прошептал Шедд Тайронн.
- Прав у тебя не осталось, - страшно ухмыльнулся Зикер. - Одни обязанности. И первая из них - беспрекословное послушание.
- Я так хотел умереть… - прошептал несчастный, и слезы градом покатились у него по щекам.
А Зикер захохотал. Он хохотал долго, громко, омерзительно. Хохотал, пока Шедд Тайронн не прекратил плакать и не попробовал вскочить.
- Лежи! - Тяжелая рука старого мага с размаху припечатала его к полу.
- Как ты смеешь?! - вскричал Шедд Тайронн, пытаясь вырваться.
- Боги, как мне тебя жалко! - с презрением выдохнул Зикер. - Ты так боишься правды о самом себе, так страшишься когда-нибудь посмотреть - действительно посмотреть! - на самого себя в зеркало, что готов спрятаться в любую дыру, трусливо сладить петельку и переложить все заботы на других. Он, видите ли, так виноват, что жить долее не может!
- Не могу… - все еще пытаясь вырваться, прохрипел Шедд Тайронн. - Не должен.
- Ну так и не живи, - внезапно отпустил его Зикер. - Вот только… кто тебе сказал, что ты должен умереть один раз? Ты что - всего одного человека убил?
- Нет… - Шедд Тайронн замер как громом пораженный. - Не одного.
- И ты решил, что удавившись, сможешь таким образом искупить всю вину? - насмешливо спросил Зикер.
- Ее невозможно искупить, - мрачно откликнулся Шедд Тайронн.
- Это кто так решил? - ехидно поинтересовался Зикер. - Ты, что ли? Ты у нас большой специалист в вопросах искупления, да?
- Но… а как же… - растерянно протянул Шедд Тайронн.
- За каждую чужую смерть - умрешь сам, - ответил Зикер. - За каждую мучительную - умрешь мучительно.
- Мучительно? - проговорил Шедд Тайронн так, будто впервые услышал это слово и теперь пробовал его на вкус, словно незнакомую еду.
- Мучительно, - кивнул Зикер.
- А… насколько… мучительно? - с трудом выговорил Шедд Тайронн.
- А вот насколько сам причинил, настолько и огребешь, - посулил Зикер.
- Думаешь… я всех вспомню? - запинаясь, промолвил Шедд Тайронн.
- У меня вспомнишь, - от ухмылки на лице Зикера мороз по коже драл. - У меня все вспоминают.
- Боже, Зикер… ты собираешься пытать этого несчастного?! - ошеломленно прошептала королева Шенген.
- А всяким коронованным дилетантам пора оставить это помещение, дабы не мешать профессионалу отрабатывать свою черствую черную корочку… - произнес Зикер, выпроваживая Эруэлла с Шенген. - Ничего, не смущайтесь, трудно умирать только первую тысячу раз, потом полегче становится. Да вы сами подумайте, если бы все те девственницы, которых черные маги так обожают закалывать на черных алтарях и в самом деле помирали, то ведь этих самых девственниц просто не напастись бы было. А почкованием они не размножаются, проверено.
Дверь в Башню Зикера захлопнулась.
- Кошмар, - сказала Шенген. - Эруэлл, ты уверен, что я не должна сходить за своим топором и…
- И этот несчастный опять пойдет вешаться, - вздохнул Эруэлл. - Знаешь, как это ни ужасно, но Зикер, пожалуй, прав. Так что пойдем отсюда. Пусть делает, что умеет. А не выйдет… что ж, пусть тогда и в самом деле бутерброд из этого бедолаги соорудит. Хоть какая польза.

* * *

В Башне Зикер была теперь комната, куда не смел заходить никто, кроме него самого. Даже Тенгере с Богиней, даже Фарин с Арилоем, даже Даграмант. Последний попробовал было оскалить зубы на эдакую несправедливость, но Зикер заметил, что так можно и без оных остаться, после чего захлопнул дверь прямо перед крокодильим носом.
А ведь любому известно, если Зикер захлопнул какую-нибудь дверь… ее разве что Йоштре открыть сможет. Даграмант не решился просить об этой маленькой услуге Главного Мага Джанхара. У него были опасения, что тот его не так поймет.
В этой запретной комнате, прикованный к стене колдовскими цепями, висел Шедд Тайронн.
- Ну? Вспомнил? - спросил его вошедший Зикер.
«Если бы ты знал, парень, какой ты молодец…»
- Вспомнил, - ответил тот.
«Какое счастье, что есть на белом свете человек, который может помочь мне, если не искупить свою вину, так хоть расплатиться за нее. Заплатить по всем счетам и умереть…»
Зикер хлопнул в ладоши и в мрачном очаге вспыхнуло багровое пламя.
- Своей рукой убивал или приказал кому? - спросил Зикер.
- Своей, - выдохнул Шедд Тайронн. - Сам.
- Сам! - фыркнул Зикер. - Сам ты и курицы не зарезал, разве что муху когда задавил… или комара пришиб… Пытки были?
- Были, - ответил бывший ронский король.
Равнодушно так ответил. Словно это не ему сейчас претерпевать те же самые пытки. Словно это не ему сейчас умирать. Прав был Зикер - трудно умирать лишь первую тысячу раз. Потом привыкаешь. И смерть становится твоей жизнью. Твоим домом. Потому что так правильно, ты знаешь это. Потому что за все нужно платить. Даже если нет твоей вины. Даже если ты и вовсе ни при чем.
Впрочем, в самом ли деле ее нет? Так ли уж ты ни при чем?
Только бездумному баловню судьбы могли подсунуть такую вот Джели… Только безвольный, слабохарактерный человек мог совсем не замечать, что вокруг него творится. Только того, кому на все на свете плевать, можно сломать с такой ошеломительной легкостью. Сломать, подчинить, приспособить под то, что требовалось… Вот и доплевался, принц Шедд Тайронн. Сам не заметил, как с тобой случилось то, что случилось. Даже простолюдин не смеет быть до такой степени равнодушен ко всему, кроме собственной персоны, а уж принц… Вот и умирай теперь, раз жить поленился.
- Пытки, значит, были… - раздумчиво протянул Зикер. - Как обычно, да?
- Да… - ответил Шедд Тайронн. - И еще пальцы… на ногах…
- На ногах, - медленно кивнул Зикер. - Клещи, иглы, раскаленное железо?
- Железо, - ответил Шедд Тайронн. - Скажи, Зикер, а почему когда ты возвращаешь меня туда, превращая меня в мою жертву, почему на месте себя, на месте палача, я все чаще вижу ее, Джели?
- А ты и правда ее видишь? - улыбнулся Зикер. - Это хорошо.
Но не стал объяснять почему. Просто не стал - и все. Шедд Тайронн не стал спрашивать дважды. У него и на первый-то раз никаких прав не было.
- Имя убиенного и время, когда все произошло, - потребовал Зикер.
Шедд Тайронн ответил и Зикер бросил в пламя щепоть бесцветного порошка. Огонь дрогнул, затрепетал и выплюнул наружу клубы горького тяжелого дыма.
Шедд Тайронн вдохнул дым и начал падать. Падать… падать… падать… все глубже и глубже внутрь себя самого… в даль… в прошлое… Начиналась очередная смерть.

* * *

- Ну, и как он там? - спросил как-то Эруэлл у вышедшего прогуляться Зикера.
- Обыкновенно, - пожал плечами тот. - Умирает потихоньку.
- Умирает? - переспросил Эруэлл.
- Ну да, - кивнул Зикер. - Он молодец. Третью тысячу с ним закончили…
- Третью тысячу чего? - спросил Верховный Король.
- Третью тысячу смертей, - ответил Зикер. - Всего ничего осталось.
- А… что с ним будет потом? - осторожно спросил Эруэлл. - Он умрет насовсем? Или… или выживет, но…
- Хочешь спросить, не свихнется ли он? - усмехнулся Зикер. - Не свихнется. Я ж не деревенский колдун какой, чтоб у меня пациенты с ума сходили. А вот что с ним будет… об этом говорить рано. Скажу лишь, что Судьба дважды такие подарки не делает. И раз он больше ни себе, ни людям не нужен, я решил повернуть его судьбу по-своему. Так, как я вижу.
- И что ты хочешь из него сделать? - спросил Эруэлл.
- Не что, а кого, - сурово поправил его Зикер.
- Из него постоянно что-нибудь делали, - вздохнул Эруэлл. - Все кому не лень.
- Не делали, а просто крутили как куклу, переодевая то в одно, то в другое платье, - возразил Зикер. - Сам, между прочим, этим занимался, твое величество, когда войска ронские с его помощью к ногтю брал. А я с ним и вовсе ничего не делаю, я просто веду его из боли в боль, из смерти в смерть… они выжигают в нем все дурное, наносное… а то, что остается… впрочем, об этом говорить рано. Одно лишь скажу - великий мастер будет.
- Маг? - спросил Эруэлл.
- Нет, - ответил Зикер. - Не маг. Хотя…
И перевел разговор на другую тему.

* * *

Вновь Шедд Тайронн ощущал себя висящим в ржавых цепях, грубых цепях, совсем не таких, как у Зикера. Вновь видел себя самого, приближающегося с раскаленными клещами… Вновь видел, как этот приближающийся «я сам», начинает двоится. Как из под черт того, прежнего Шедда Тайронна проступают пленительные и милые черты несравненной Джели. Это была она… она… в этом не могло быть никаких сомнений. И в то же время она была ужасно, непоправимо другой. И такую ее нельзя было любить. Шедд Тайронн не мог бы сказать, в чем состояла разница, но эту шедшую пытать, мучить, истязать и убивать, эту Джели он любить не мог. Новый образ все сильней и сильней накладывался на прежний. Размывая и стирая его. Джели поднесла раскаленные клещи к его телу и он закричал…
Закричал и рванул цепи. Рванул изо всех сил, всем своим существом и ржавые звенья не выдержали. Измученный, умирающий человек бросился на мерзкую тварь, замахнулся обрывками цепей на все то же, когда-то любимое лицо, несчастный, обессиленный, обожженный человек вцепился в командира голорского осназа, и кровавые клочья полетели в стороны…
- Я убил ее! Она умерла! - задыхаясь от раздирающих его чувств, выпалил он, оживая и открывая глаза. - Умерла! Умерла…
- А ты выжил, - кивнул Зикер. - На сей раз ты не захотел умирать. И это очень хорошо, потому что у меня к тебе есть просьба.
- Просьба? - удивился Шедд Тайронн. Ведь Зикер никогда ни о чем его не просил.
- Просьба, - кивнул Зикер, и цепи сами собой упали с Шедда Тайронна. - Тут неподалеку… портал я тебе открою… в городке эпидемия. Если им не помочь - они умрут.
- Я? - неверящим тоном спросил Шедд Тайронн. - Но чем я могу помочь? Я же не лекарь…
- Тот, кто столько раз умирал - многое знает о смерти, - начиная чертить портал, ответил Зикер. - Тот, кто столько знает о ней - может не пустить ее к живым. Если, конечно, захочет. Очень захочет. Захочет помочь.
Портал поглотил Шедда Тайронна, а Зикер медленно с наслаждением вздохнул.
- Умаялся я с ним, - сам себе сказал он. - Ну, теперь-то все пойдет на лад…

* * *

- Он жив? - удивленным, неверящим тоном спросил Шедд Тайронн, отрывая руки от очередного больного.
- Как и все остальные, господин лекарь! - бодро отрапортовал жрец Храма Исцелений. - Не ведаю, какие добрые Боги забросили вас в наш город, но без вас мы бы совсем пропали.
- Доброго бога зовут Зикер, - ответил Шедд Тайронн, принимаясь за очередного больного.
- Не знаю такого Бога, - удивился жрец. - А из какого он пантеона?
- А он новенький, - прогоняя очередную смерть, с ухмылкой ответил Шедд Тайронн. - Только что приступил к исполнению своих божественных обязанностей.
- И хорошо приступил! - с чувством выдохнул жрец, подавая целителю воду.

* * *

Храм строился быстро. Новому богу исцелившиеся больные молились истово. Из Шедда Тайронна получился талантливый проповедник, а уверовавший жрец Храма Исцелений подливал масла в огонь, бегая по всему городу и славя как нового Бога, так и его главного проповедника.
Когда Зикер обнаружил у себя наличие божественных сил, он на Шедда Тайронна очень обиделся. Он просто понять не мог, как человек, которому он сделал столько всего хорошего, мог оказаться такой неблагодарной свиньей.
А уж когда он зацепился нимбом за дверной косяк…

Предыдущая страница 6 Следующая страница


7 Сергей Раткевич

Фарин и Арилой помогли снять нимб. Зикер упихал его в самый дальний ящик своего рабочего стола и запечатал таким смертоубойным заклятием, что самому страшно сделалось. Впрочем, новые нимбы отрастали с завидной регулярностью, так что Зикеру пришлось таскать с собой еще и ящик для их хранения.
Тогда Зикер порталом навестил Шедда Тайронна и высказал ему все, что он о нем думает. И Шедд Тайронн признал свою вину. Но что-то менять было поздно. К тому же у Зикера не поднялась рука разрушить собственный храм. Слишком уж тот был красивый. А уж мигом собравшиеся на воплощение божества толпы верующих парализовали его гаев окончательно. Зикер справился куда быстрей Курта, но вспоминал тот эпизод своей жизни исключительно с ужасом и содроганиями.
Шедд Тайронн, бывший ронский король, уходит из нашей истории. Кто знает, навсегда ли? Говорят, он вступил в Орден Странствующих Врачевателей и весь зарос диким волосом. Говорят, он был милостиво принят Отцами Основателями Ордена, целиком и полностью одобрившими его религиозную догму. Так что Зикер теперь Бог Исцеления, хочет он того или нет! Говорят, Шедд Тайронн лечит всех подряд, не слушая никаких возражений. Говорят, это хорошо. Говорят, что никто, живой ли, мертвый ли, раньше или позже не избегнет высокой участи стать его пациентом. Впрочем, кто знает, так ли это? Говорят… да мало ли, что люди болтают!
Тайна. Во всем этом заключена великая тайна. И никто ничего не может знать наверняка. Слышите? Быть может, это его шаги… Не его ли стетоскоп мерцает в ночи?
Ах, это звезды? Кто знает… может, и в самом деле звезды… вот только… так ли вы в этом уверены?
Ах, у вас день? Что, серьезно день? Возможно-возможно… но мы-то с вами знаем , что стоит лишь осторожно отодвинуть тонкую занавеску дня… едва-едва, самыми кончиками пальцев… и мы вновь увидим звезды… звезды… а там, где звезды, там всякое случается…

* * *

Рано утром король Найрит вошел в свой королевский кабинет и увидел… себя самого, сидящего за столом и просматривающего важные бумаги. Увидеть со стороны самого себя - это…
Будь на месте короля Найрита кто другой - он бы, наверное, замешкался. Растерялся. Кое-кто, быть может, даже не удержался бы от глупого вопроса: «Кто ты такой?» Поинтересовался же Эруэлл у Арвалирена, откуда тот взялся? А ведь ему самого себя не показывали. А ведь бывалый же разведчик. Кто угодно мог бы растеряться или даже замешкаться, вдруг увидев себя со стороны. Кто угодно, но только не король Найрит!
«Ясно же, что двойник за твоим столом не может оказаться добрым приятелем, решившим таким образом пошутить! Особенно если ты король, и попытка кого-либо другого выдать себя за твое величество является серьезным государственным преступлением».
- Простите, я ошибся дверью, - невозмутимо бросил Найрит, небрежно прикрывая дверь снаружи.
И тут же каким-то чудом оказался внутри. Попытался выскочить за дверь… и вместо этого подошел к столу.
«Так. С этим тоже все понятно. Маг, значит».
- Мне кажется, ты ошибся гораздо раньше, - заметила точная копия короля Найрита, сидящая за его королевским столом. - Мне кажется, это случилось тогда, когда ты родился на этот свет. Впрочем, дверью ты тоже ошибся. Дверь королевской темницы подойдет тебе куда больше. В темницу ты и отправишься. Два короля для одного государства - это слишком много.
- Ты уверен, что будешь лучшим королем, чем я? - спросил Найрит, незаметно смещаясь вправо.
Там… на стене… под роскошным ковром…
- Я уверен, что буду королем, - ответил двойник.
- Уверенность в себе - хорошее качество… для короля, - кивнул Найрит, делая последний шаг и нажимая скрытую ковром потайную кнопку.
Но самозванца не поразила отравленная стрела, выскакивающая из спинки кресла, она и вовсе не выскочила. А кресло не провалилось в скрытую под королевским кабинетом железную комнату, оно даже с места не сдвинулось.
- Все твои ловушки обезврежены, - ухмыляясь, объявил двойник.
- Ты действительно убежден в том, что эти ловушки - все. что у меня есть? - спросил Найрит.
- Если б у тебя было еще что-то, ты не стал бы задавать этого вопроса, - ухмыльнулся двойник. - Ты изо всех сил делал бы вид, что у тебя ничего нет.
- Что ж, по крайней мере ты не глуп, - вздохнул король Найрит. - Король может позволить себе все что угодно, кроме глупости.
- Сейчас ты добровольно из рук в руки передашь мне скипетр, - продолжат двойник. - Передашь - и можешь отправляться на отдых. Я позабочусь о том, чтоб в темнице тебя не беспокоили. Эти докучливые тюремные служители, вечно пристающие к узникам то с едой, то с водой… отвратительно! Я вовсе не намерен поощрять подобное.
- А ты - злодей… - протянул король Найрит. - Недолго тебе править с такими-то взглядами.
- Это тебе сейчас так кажется, - отозвался двойник. - Не пройдет и недели… единственное, чему будут удивляться твои подданные, так это тому, откуда у них раньше-то другие взгляды были? Как вообще возможны какие-то взгляды, кроме моих?
- А там и до великой войны рукой подать, - кивнул король Найрит. - Нельзя же допустить, чтоб у прочих стран и народов другие взгляды были… Вот только Рионн - это тебе не Рон, да и Ордена Черных Башен у тебя за спиной не будет.
- А знаешь, я, пожалуй, оставлю тебе жизнь… до того самого момента, когда все свершится… - зловеще усмехнулся двойник. - Чтоб ты сам посмотрел, как оно все будет и что встанет за моей спиной… так что занудные тюремные служители изредка будут все же тебя беспокоить своими железными мисками с едой и водой… ты уж прости! А теперь давай быстренько покончим с формальностями… передай мне скипетр, как велят законы с обычаями и… я тебя не задерживаю.
- Вот еще! - усмехнулся король Найрит и скрестил руки на груди.
- Так я и знал, что уговаривать придется, - вздохнул двойник.
Дверь в королевский кабинет открылась. Вошедший ошалело уставился на двух одинаковых королей.
- Ваши Величества… - наконец растерянно выдавил он из себя. И замолк.
Мановением руки двойник Найрита лишил его голоса и возможности двигаться.
- Ты изволишь принимать посетителей в такую рань? - возмущенно осведомился маг.
- А это не посетитель, - спокойно ответил Найрит. - Это мой секретарь. Через две минуты - утреннее заседание кабинета министров.
В глазах мага мелькнуло беспокойство.
«Кто-то тут хвастался, что обезвредил все мои ловушки!» - с торжеством подумал король Найрит.
- Ты должен был меня предупредить, - выдохнул маг. - Я накажу тебя за…
Дверь королевского кабинет скрипнула, открываясь вновь. И тотчас мир рванулся вверх, прыгнул сам из себя, невероятно вытягиваясь, раздаваясь вширь, становясь непомерно огромным…
«Это не мир вырос, это я уменьшился…» - понял король Найрит, вместе со своим секретарем упрятываемый магом за пазуху.
Король Найрит попробовал закричать - и понял, что лишен голоса. Попробовал сопротивляться - и понял, что обездвижен. Как и его несчастный секретарь, он был лишен возможности активно действовать и мог лишь пассивно созерцать происходящие события. Впрочем, на данный момент, созерцать он мог разве что изнанку магического плаща, искусно замаскированного под королевскую мантию.
Члены кабинета министров приветствовали своего государя, и маг отвечал им голосом самого Найрита.
«Плохо, - подумал Найрит, слыша, как спокойно держится маг, как толково он отдает распоряжения. - Могут и не понять».
Он с тоской подумал о Рыцаре Отрубленной Головы, которого сам уговорил съездить домой, навестить семью.
«Дэйлин бы тут же разобрался, вот только, пока он приедет…»
«Не хуже меня справляется, - встревоженно думал Найрит, вслушиваясь в речи мага. - А ведь это только начало. Он ведь не готов был, не ожидал… а как подготовится - так и вовсе… что же делать?»
Королевский совет закончился, и маг милостиво отпустил министров.
Найрит почувствовал, как огромные пальцы мага достают его из-за пазухи. Огромные глаза с яростью смотрели на него.
«Это хорошо, что ты злишься, - болтаясь в могучих пальцах, с надеждой думал крошечный Найрит. - Тот, кто злится - делает ошибки».
На мгновение огромные пальцы сжались так, словно маг собирался раздавить своего крошечного пленника. Король Найрит отчаянно рванулся, но противостоящая сила была слишком велика. Он уже задыхался, когда пальцы приразжались.
- Ты понял? - прошипел маг. - Попробуй только противиться, и я раздавлю тебя как муху!
Найрит не отвечал. Восстанавливал дыхание. Да и что тут ответишь? Что можно ответить тому, кто и в самом деле способен раздавить тебя как муху, одним движением пальцев. Тебе не хочется знать, что еще он способен с тобой проделать. Тебе и вообще ничего сейчас знать не хочется. Тебе хочется глотнуть воздуха. Глоток… другой… третий… Как же это хорошо, когда дышать можно! Вот просто дышать - и все.
- Сейчас я верну тебе прежние размеры, и ты передашь мне скипетр, - распорядился маг. - И без глупостей, понял?
Крошечный Найрит кивнул.
И все-таки что-то потянуло его за язык. Потянуло, хоть он и боялся повторения экзекуции. Что-то не дало ему промолчать, покориться. Что-то почти неощутимое в обычное время, но всевластное в такие вот моменты. Что-то, делающее людей королями и властителями, властно заявило о себе.
- Мой секретарь, - тяжело дыша, напомнил Найрит, едва приняв прежние размеры.
- А тебе нужен секретарь, чтоб передать мне скипетр? - удивился маг.
- Да, - попробовал соврать Найрит.
- Врешь, - сказал маг. - Очень хочется быть уменьшенным и раздавленным?
- Нет, - честно признался Найрит. - Совершенно не хочется.
- Тогда не лги, а выполняй то, что тебе велено, - сказал маг. - Где твой скипетр?
- Отпусти моего секретаря, - вновь попросил Найрит.
- Из страны? - ухмыльнулся маг.
- Нет, просто… верни ему прежние размеры и позволь уйти…
- Поскольку я собираюсь владеть всей этой страной, нет разницы, лежит ли твой секретарь у меня за пазухой или сидит у себя дома, - заметил маг. - Он все равно мой. Разве что я его вовсе отпущу. Разрешу уехать. Но, позволь поинтересоваться, почему ты просишь именно за него? Он тебе чем-то дорог? Или он… твой любовник?
- Нет, - покачал головой Найрит. - Просто… никому другому ты еще не успел причинить зла, а ему - успел, вот я и прошу за него.
- Что за странная для короля идея - беспокоиться о каком-то там секретаре… - пробормотал маг.
- Король должен беспокоиться о своем государстве, государство - это, в первую очередь, люди, а мой секретарь - вполне человек, - ответил Найрит.
- Ничего, я быстро отучу твоих подданных от мысли, что у них очень заботливый король, - ухмыльнулся маг. - А также от странной идеи, что они, видите ли, люди.
- Очень может статься, что в ответ они отучат тебя жить, - промолвил король Найрит.
- Страшно вредная привычка, согласен, - кивнул маг. - Вот только у них ничего не выйдет. Тут ведь главное запугать всех как следует, а дальше… никто на тебя руки не подымет, даже если у него возможность будет.
- Кстати, а как ты собираешься упрятать меня в темницу? - спросил Найрит. - Человек с моим лицом не может не вызвать подозрений и пересудов.
- Подойди к зеркалу и посмотри, - зловеще усмехнулся маг. - Живей!
И король Найрит сделал то, что ему приказывали.
А что ему оставалось? Героически погибнуть? Хорошая идея для какого-нибудь великого воина, который лишь сам за себя отвечает. Король отвечает за всех и гибнуть имеет право только убедившись, что все попытки спасти положение ни к чему не привели.
Из зеркала на него смотрел совершенно посторонний человек. Король Найрит не был этим человеком… Король Найрит не хотел им быть. Никогда не хотел, но… разве у него спрашивали?
- Я подарил тебе свое настоящее лицо, - сказал маг. - Раз уж вынужден одолжить твое. Мне кажется, что это справедливо.
- А мне не кажется, - возразил Найрит.
- А тебя никто не спрашивает, - фыркнул маг.
- А ты намереваешься… вернуть долг? - тихо спросил король Найрит.
- Там видно будет, - пожал плечами маг. - Во всяком случае, разбивать голову о стену настоятельно не рекомендую. Вдруг я решу уйти, а на твою разбитую башку корона не налезет? Да и лениво мне будет возвращать тебе жизнь, чтоб потом обратно на трон усаживать.
- Понятно, - сказал король Найрит.
- Бери скипетр, не тяни время, - приказал маг.
И король Найрит коснулся своего скипетра.

* * *

- Рионн! - выдохнул король Эруэлл. - Найрит зовет на помощь!
- Подожди! - взмолилась королева Шенген. - Возьми меня с моим отрядом!
- Пусть ребята вас переправят, - торопливо ответил Эруэлл. - Прости, спешу, не опоздать бы…
Он коснулся татуировки и исчез.
- Линард! Зикер! Винк! Рыжий! Все, кто меня слышит! - вскричала королева Шенген, выбегая из палатки.
- Да, госпожа моя, - галантно поклонился возникший из ниоткуда Зикер.
- В Рионн! - выдохнула королева. - Эруэлл уже там!
- Рионн? - нахмурился подбежавший Линард. - Разведка!!! - гут же заорал он. - Все ко мне!
- Анмелеры!!! - не менее громогласно поддержала его Шенген. - Анмелеры, все кто меня слышит, ко мне!

* * *

Эруэлл неслышно возник за спиной мага, взмахнул кинжалом, и… маг перехватил руку.
- Когда-то я инструктировал таких, как ты, - скучным голосом сказал он.
Дунул на Эруэлла и тот уменьшился.
- Вот не знал, что эти скипетры так работают, - покачал головой маг. - Довольно забавно…
- А ты… знал об этом? - он бросил такой взгляд на Найрита, будто меч воткнул.
- Нет, - честно ответил тот. - А жаль. Знал бы - нипочем бы так не поступил.
- Не врешь, - проворчал маг.
Он поднес крошечного обездвиженного Эруэлла к самым своим глазам.
- И что мне теперь с тобой делать? Брелок разве что соорудить? Как считаешь? - он перевел взгляд на совершенно ошарашенного Найрита. - Получится брелок из Верховного Короля?
За спиной мага неслышно отворилась дверь.
Дэйлин Арьен, «Рыцарь отрубленной головы», шагнул внутрь и одним широким замахом отрубил магу голову.
Маг страшно закричал, закричал всем телом, отбросил прочь крошечного Эруэлла, и, подхватив с пола свою голову, приладил ее на место.
Еще один взмах, и голова вновь покатилась на пол. Вновь увеличившийся в размерах Эруэлл, опять бросился с кинжалом. Новый вопль - и маг опять вернул свою голову на место.
«Рыцарь отрубленной головы» плечом оттирает Эруэлла:
- Нет, государь, дозвольте мне…
Пришедший в себя Найрит взмахивает мечом, но Дэйлин оттирает и его:
- Прошу вас, государь…
Эруэлл с Найритом вновь бросаются вперед, и Дэйлин вновь их отталкивает.
- Государи, вы мешаете мне выполнять мой долг, - взмахивая мечом произносит он.
Маг обрушил на чудесного воина лавину всяческой магии, но воин остался неуязвим. Он медленно наступал, тесня мага к стене. Новый удар меча… другой, третий… жуткий мучительный стон.
- Все, - произнес Дэйлин.
- И в самом деле - все… - потрясенно прошептал Найрит.
- Государь, вы вновь на себя похожи, - обрадован его Дэйлин.
- Да уж, - пробормотал Эруэлл. - Я тоже едва не перепутал. Тут-то маг меня и поймал… Я все не мог решить, чему доверять, глазам или ощущению. А ты-то как понял, кто из них король? - обернулся он к Дэйлину.
- Своего государя я ни с кем не перепутаю, - твердо ответил Дэйлин. - И теперь уж, до конца войны, от него ни на шаг. Я и семью перевез в столицу. А то… вон как бывает. Стоило только отлучиться…
- Я ожидал тебя не раньше, чем через неделю, - промолвил король Найрит. - Откуда ты…
- Сердце беду почуяло… - просто ответил Дэйлин. - Я не мог не прийти на помощь.
- Надо вновь собрать кабинет министров, - сказал король Найрит. - Утром его вел не я…
- Вот как? - озабоченно нахмурился Эруэлл. - Этот… он много вреда успел натворить?
- Не особенно, но… - король Найрит подошел к изрубленному телу и задумчиво на него посмотрел. - Он говорил о некоей могучей силе, которая за ним якобы стоит… хотел бы я знать…
Глаза мага открылись.
- Идем… я расскажу тебе… - из последних сил выдохнул маг.
Из его пальцев выметнулась тонкая серебристая молния. Король Найрит пошатнулся и упал замертво. Отчаянно взвыв, Дэйлин взмахнул мечом, но маг уже рассыпался прахом. Рубить было нечего.
И тогда, глубоко всадив свой меч в пол, Дэйлин пал на колени.
- Боги! - хрипло и страшно взмолился он. - Великие Боги! Возьмите мою жизнь за его! Верните короля королевству! Отдайте назад моего друга! Заберите меня, я все равно - мертвый.
Эруэлл уже собирался подойти к нему, но, вздрогнув, остановился. Ибо раздался глас с небес и сотряслась земля.
- Твоя молитва услышана, бессмертный. Да будет так…
И король Найрит открыл глаза. А потом сел.
А «Рыцарь отрубленной головы» - не умер.
- Чудеса, - пробормотал он, ощупывая самого себя.
С сухим колючим треском открылся портал.
- Чудеса? - усмехнулся появившийся Зикер. - Никаких чудес. Ты ведь называл себя мертвым, так?
- Ну, - согласно кивнул Дэйлин.
- А потом предложил свою жизнь, за жизнь своего государя, - продолжил Зикер.
- Да, - вновь кивнул Дэйлин.
- Но мертвый не в состоянии отдать жизнь, ее у него нет, - наставительно заметил Зикер. - Недаром ведь тебя назвали бессмертным. Бессмертны только Боги и мертвые, а ты никак уж не Бог.
- Не понимаю, - совсем растерялся Дэйлин. - Но… Его Величество жив, разве не так?
- Боги давно привыкли к тому, что люди не умеют правильно высказывать свои пожелания, - усмехнулся Зикер. - Поэтому обычно они выполняют не букву, а дух того, что люди у них просят. Так случилось и на сей раз. У тебя забрали твою смерть, в обмен на жизнь твоего короля. Так что, теперь вы оба живы, с чем я вас от всей души поздравляю.
Найрит молча подошел и обнял своего телохранителя и вассала.
- А вот подставлять свою грудь под мечи, копья и прочие смертоубойные орудия отныне настоятельно не рекомендую, - добавил Зикер. - Ты теперь такой же смертный, как и все прочие, Дэйлин Арьен.
- То есть теперь меня можно убить? - переспросил королевский телохранитель. - Я не являюсь больше неуязвимым?
- Возьми кинжал и проверь, - в ответ посоветовал Зикер. - Ткни себя в палец и посмотри, что выйдет.
- Плохой из меня теперь телохранитель, - вздохнул Дэйлин, глядя на расцветающую на кончике пальца алую каплю.
- А это смотря как судить, - возразил Зикер. - Я пока что-то не слышал о телохранителе, сумевшем вернуть своего господина аж с того света. Ты первый, Дэйлин.
- Боги, что здесь произошло? - с пола подымался всеми позабытый секретарь короля Найрита. Он, как и Эруэлл после смерти мага, принял свои обычные размеры, вот только в себя пришел не в пример медленнее. - Ваше Величество, я прошу меня простить. Я, верно, потерял сознание… мне чудилось разное…
Он потрясенно уставился на прах мага и замолк.
- Не чудилось… - выдавил он наконец.
И тут один за другим стали открываться порталы. Анмелеры и разведчики так и посыпались из них. Королева Шенген, с боевым топором в руке, подошла к своему мужу, королю Эруэллу.
- Послушайте, Шайет, - обратился король Найрит к своему секретарю, завороженно таращащемуся на труп мага. - Прикажите передать дворцовому церемониймейстеру, что у меня гости, пусть приготовит все необходимое, чтобы король мог пригласить своих гостей на завтрак…
Это был единственный раз за всю историю правления короля Найрита, когда он отменил часть распоряжений, данных своему кабинету министров.

* * *

- Если такое попытались проделать со мной - могут попытаться и с другими, - заметил король Найрит Верховному Королю Эруэллу.
- Нужно их предупредить, - согласно кивнул король Эруэлл. - Пусть будут настороже и скипетры держат под рукой. А я… - Эруэлл покосился на укоризненно глядящего на него Линарда, на встревоженную королеву Шенген. - Перестану наконец играть в героя и очертя голову бросаться на зов, - чуть громче добавил он. - Буду приходить только в сопровождении воинов и магов. Стать брелоком в руках какого-нибудь мерзавца мне отнюдь не улыбается…
Линард усмехнулся и покачал головой. Рука Шенген судорожно стиснула ножку кубка. Кубок был стальной, хорошей, гномской работы кубок, но король Найрит почти не сомневался - следы останутся.
«Хорошо, что за меня некому так переживать», - порадовался он.
- Прямо сейчас и пойдем, - сказал Эруэлл. - Все вместе, разумеется, - добавил он, заметив многозначительный взгляд Линарда. - Не стану же я подвергать опасности свою коронованную особу.
Линард иронически хмыкнул.
- С кого из королей начнем? - спросил король Найрит.
- С Роади, - решил Эруэлл. - Дарман и без того настороже, Арвалирена сейчас ни один маг не сыщет, а в Джанхаре Йоштре и без нас справится.
- И вообще, я не завидую тому магу, который попробует что-нибудь сделать с королем Йорреллом, - заметил Зикер. - Если мальчишка на самом деле рассердится… ну, разве что Йоштре успеет спасти несчастного…

* * *

Роади с Оанхиль смотрели на короля Эруэлла, короля Найрита, королеву Шенген, Линарда, Зикера, Дэйлина, анмелеров, разведчиков и прочих, кто последовал за Верховным Королем.

Предыдущая страница 7 Следующая страница


Меч Рассвета 8

Вокруг суетился ошарашенный внезапным прибытием такого количества коронованных гостей придворный церемониймейстер. Ведомые его безмолвными воплями - не станешь же орать в голос в присутствии такого количества королей и прочих важных особ! Даже если очень хочется - не станешь! Не посмеешь! - отовсюду слетались слуги, приносились столы и кресла, изысканные кушанья и вина, собирались музыканты и танцоры, важные сановники и родовитые дворяне.
- Безобразие! - наконец не выдержал Роади. - Моих маршалов - ко мне! И немедленно прекратите всю эту беготню! И попросите всех зачем-то созванных вами сановников и вельмож временно нас покинуть и подождать наши величества, ну… хоть в Малом Зале Приемов.
- Уберите все, что притащили, и убирайтесь сами! - сердито глядя на церемониймейстера, добавила Оанхиль. - Стыдно посмотреть, что вы тут развели!
- Но… Ваше Величество… - несчастным голосом пролепетал тот. - Традиции предусматривают…
- Что короля с королевой нужно слушаться, - закончила Оанхиль. - Быстренько прикажите все убрать и доставьте Его Величеству всех его маршалов, каких только сможете отыскать. Вам ясно?
- Да, Ваше Величество! - выдохнул церемониймейстер.
- Ну так не стойте столбом!
Церемониймейстер подпрыгнул, развернулся на одной ноге и бросился исполнять приказание.
Когда в зал один за другим стали входить молодые воины, Линард задумчиво нахмурился.
- Ваше Величество, - сказал он, обращаясь к Роади. - Разумно ли доверять эту тайну столь многим?
- У меня много тайн, - ответил король Роади. - Как у любого монарха, наверное. Но нет ни одной, которой бы я не поделился с моими маршалами.
Линард кивнул, принимая ответ.
- Вам видней, Ваше Королевское Величество, - сказал он. - Это ваши люди, вы знаете их лучше меня. Строго говоря, я их и вовсе не знаю.
- Я действительно доверяю всем, кого сейчас позвал, - сказал Роади. - И не доверяю многим другим, так что… поскольку разговор предстоит серьезный, придется нам обойтись без угощения, музыки, придворных поклонов и прочего, что кажется необходимым моему церемониймейстеру. Не так просто поменять весь штат прислуги. Многие служили еще при короле Лимеа. Кто знает, кому они могут продать то, что ненароком подслушают?
- Этого случиться не должно, - сказал Линард.
- Этого не случится, - ответил Роади, кивая на своих маршалов, которые аккуратно и быстро выдворили всех задержавшихся, после чего встали в карауле у всех окон и дверей тронного зала.
- Теперь можно говорить, - сказал Роади.
И Эруэлл с Найритом рассказали все, что им было известно о свойствах королевских скипетров, а также о попытках магов, воевавших на стороне Ронского королевства, тем или иным способом захватить власть.
- Герцог Седой оставил нам с Оанхиль прекрасных телохранителей, - сказал Роади. - Что ж, прикажу им, чтоб были настороже. Хотя они и так всегда настороже…
Роади посмотрел на скипетр у себя в руках.
- Значит, достаточно просто подумать… - сказал он.
- Достаточно, - кивнул Линард. - Верховный Король тут же тебя услышит.
- И я услышу, - добавил Зикер. - Эти ваши скипетры такие громкие… хоть уши затыкай!
- Мы тут же придем на помощь, - пообещал Эруэлл. - Если, конечно, не случится чего-нибудь непредвиденного…
- А оно всегда может случиться, - добавил Зикер. - Так что… будьте внимательны, Ваши Величества.
Гости попрощались с хозяевами.
Эруэлл торопился предупредить остальных.

* * *

- Скипетр буду носить постоянно. Даже в нужник, - сказал Роади, когда они с Оанхиль остались одни.
- Если бы церемониймейстер был еще здесь, он бы сейчас точно упал в обморок, - улыбнулась Оанхиль.
- Ничего, ему полезно, - усмехнулся Роади. - А ты теперь тоже от меня ни на шаг.
- И в нужник с тобой ходить? - хихикнула Оанхиль.
- И в нужник, - решительно потребовал Роади.
- Так ты ведь стесняться будешь! - развеселилась Оанхиль.
- Потерплю, - отрезал Роади. - А вот если тебя похитят… если тебя похитят, сразу окажется, что я никуда не годный король…
- Почему? - встревоженно спросила Оанхиль.
- Потому что я сделаю все, чего потребуют похитители, - грустно ответил Роади. - Даже если это погубит страну.
Оанхиль замерла, испуганно уставившись на него.
- Да, моя королева, - вздохнул Роади.
- Я… буду сопровождать тебя… в нужник, - решительно сказала королева Оанхиль. - И ты меня - тоже.
- Какое унижение для Наших Королевских Величеств! - вдруг фыркнул Роади и оба они расхохотались.

* * *

Роади спал, и ему снился король Лимеа. Мутный, страшный и мертвый. От покойного короля разило вином, безумием и тленом. Он опять был королем, вот только теперь это был мертвый король. Впрочем, он всегда был мертвым, даже когда жил, а уж теперь, когда умер…
А Роади… Роади вновь был его секретарем, несчастным перепуганным мальчишкой, правящим безумие королевских указов… Он и сам не понимал, как решился на такое, как посмел решиться. Вот только… разве можно было поступить по-другому? Разве был еще какой-то выход?
Мертвый король стоял, покачиваясь взад-вперед, держа в руке только что переписанный Роади указ. Неживые глаза медленно ворочались, ползая по строчкам. Он читал… читал… читал… Роади сжался, с ужасом ожидая того, что сейчас неминуемо должно случиться, но король медлил, и неживые глаза тяжело ползли по строчкам, так, словно бы тащили на себе весь груз грехов, которыми Лимеа озаботился отяготить свою жизнь.
Наяву, в той, прежней жизни, Лимеа самолично никогда не перечитывал написанного секретарем, ну так ведь то было тогда… а сейчас… мертвые все знают… все… Лимеа догадался… почуял… понял, чем занимается его секретарь. Роади чувствовал, что так случится, знал, что нельзя править этот указ… вот только его нельзя было не править… нельзя позволить, чтоб то, что приказал этот безумец, вырвалось на волю.
- Как ты посмел править мои указы?! - загремел мертвец.
- Посмел… посмел… посмел… - гремело ужасное эхо.
- Править… править… править… - кривлялись его зловещие отражения.
- Править… - прошептал Роади.
И вдруг вспомнил, что он - король. Что он не только, рискуя жизнью, указы правит. Что он и вообще - правит. Что он и есть король. Именно он - король. Он, а не этот разлагающийся труп.
И это его - Роади! - указ комкает мертвая рука.
- Это мои указы, а не твои! - собравшись с духом, рявкнул он в ответ.
Мертвая рука схватила его за горло и притянула. Роади, задыхаясь от ужаса, заглянул в мертвые глаза.
- Как ты посмел спать с моей дочерью?! - выдохнула чудовищная бездна, и ее шепот громом загрохотал под черепной коробкой.
Заскреблись, заскрежетали, зацарапались отголоски:
- Как… как… как… моей… моей… моей…
- Только я имею право… - хрипел мертвец.
- Право… право… право… - стучалось в голове Роади.
- Нет у тебя никакого права! - в ответ заорал Роади. - Слышишь, ты, мертвая сволочь?! Она не твоя дочь, она - моя жена!
От крика он и проснулся. Задыхаясь, сел на постели. Что-то было не так. Рядом тихо посапывала во сне Оанхиль. За дверью переговаривались телохранители. Все спокойно? Ничего не случилось? Или это только кажется, что не случилось? Тогда как на самом деле… окно!
Окно было чуть приоткрыто, и ночной ветерок шевелил занавески. Роади распорядился не только закрывать все окна, но и установить на них надежную магическую защиту. Окно просто не могло оказаться открытым. Безумец, попытавшийся открыть окно королевской спальни, во мгновение ока превратился бы в аккуратную кучку пепла. Конечно, окно мог открыть какой-нибудь могущественный маг, но в этом случае защита перебудила бы ползамка. А вокруг - тихо. И даже маги-телохранители, верные люди Седого Герцога, не встревожены. Беседуют себе потихоньку за дверью…
Вот только… отчего ж ему так не по себе? И окно… открыто.
Роади встал, намереваясь кликнуть телохранителей, вспомнил про скипетр, ухватил его, удивляясь, что он как-то странно потяжелел… и камни на нем какие-то другие… и резьба… и вообще это не скипетр…
…ТАК ЧТО ЖЕ ЭТО?!!
Мир странно потемнел, скручиваясь внутрь себя, словно горящий лист бумаги, мир вытянулся, дернулся и пропал.
И лишь короткий вскрик вырвался из горла исчезающего во вражеском портале короля.

* * *

Роади не запомнил перехода. Просто мир потемнел, скручиваясь в тугой комок, комкая тело, в глазах померкло, а когда он вновь смог видеть… когда он вновь смог видеть, вокруг стояли маги Осназа. Много магов. Больше двух десятков. Под ногами был мрамор дворцового пола, вот только… это был какой-то совсем другой дворец, в королевском дворце Аргелла нигде не было таких полов. И ни в одном из прочих, известных Роади, дворцов или замков…
- Он? - спросил один из магов.
- Он самый, - кивнул другой.
- Вот и отлично, - кивнул третий. - А теперь убираемся отсюда!
Двое магов подхватили Роади под руки и он почувствовал, что земля стремительно уходит из-под ног. Маги взлетали. Вокруг был какой-то незнакомый замок, по всей вероятности, заброшенный, так как пыли с паутиной в нем было видимо-невидимо, а хозяев вовсе не было. Никакие хозяева не потерпели бы в своем замке столько магов, да еще и такой омерзительной наружности.
Маги взлетели, закружились и вылетели через пролом в потолке. Один из магов вытянул свой магический жезл в направлении замка, который они только что покинули, и что-то повелительно произнес. Мгновение ничего не происходило, а потом замок вдруг вздыбился, вспучился, словно его распирало изнутри, дрогнул и рассыпался в пыль.
Они поднимались все выше и выше. Роади разок посмотрел вниз и тут же крепко зажмурился.
- Страшно, да? - ехидно обрадовался один из несущих его магов. - То-то же! Это тебе не чужие указы править!
Роади не ответил, притворившись, что ему так страшно, что он и говорить-то не может. На самом деле он старательно обдумывал происшедшее. Нужно было срочно найти какой-то выход. Во-первых, государство без короля, да еще во время войны - это безобразие, которое нужно немедля прекратить. Во-вторых, люди ему доверились, было бы бесчестно их бросить на произвол судьбы из-за каких-то магов. В-третьих, Оанхиль проснется, испугается, не поймет, куда он пропал… с этим нужно срочно что-то делать! Да и жить охота, если честно.
- Вы куда меня тащите? - спросил наконец Роади.
- В одно интересное место. Тебе понравится, - откликнулись маги.
- А что вам от меня нужно? - еще раз попытался узнать Роади.
- Да так, всякие пустяки… тебе понравится, - вновь ответили маги.
- Вот уж в чем я не уверен, так это в том, что мне понравится, - пробурчал Роади.
- А тех, кому у нас не нравится, мы убиваем, - меланхолично отозвался один из магов. - Так что… лучше бы тебе понравилось. Для тебя - лучше.

* * *

- Ну?!! - вскричала королева Оанхиль.
- Хитрый способ, - выдохнул один из «верных людей» Герцога Седого, телохранитель и маг короля и королевы Аргелла. - Уничтожить точку выхода из портала - это…
- Не понимаю… - беспомощно прошептала Оанхиль.
- Будет очень трудно искать короля, - пояснил второй. - Мы лишь приблизительно сможем указать место, а если они повторят этот свой трюк несколько раз…
- Они - это кто? - спросила королева.
- Мы постараемся выяснить это в самое ближайшее время, - пообещал третий.
- Он хоть жив?! - воскликнула заплаканная Оанхиль.
- Было бы непрактично куда-то таскать мертвое тело, - сказал четвертый. - Он несомненно жив.
- Как они вообще сюда пробрались?! - простонала Оанхиль.
- Боюсь, что через окно, - виновато вздохнул второй. - Оно приоткрыто.
- Вы же заколдовали окна! - вскричала Оанхиль.
- Заколдовали, Ваше Величество, - кивнул маг. - От всех. Даже от самих себя. Никто не мог коснуться этих окон… кроме Вас и Вашего царственного супруга, Ваше Величество.
- Но Роади… он же не мог…
- Я побоялся накладывать абсолютную защиту, - пояснил маг. - Вы оба здесь живете, Ваше Величество. Недопустимо, чтоб в доме, где живет человек, было нечто недоступное для него. Он ведь может коснуться и просто случайно…
- Я предупреждал его, Ваше Величество, - промолвил другой маг, - говорил, что если он откроет окно, то магическая защита рассеется.
- Впрочем, не доказано, что это сделал именно он, - добавил четвертый маг.
- Я?! - поразилась Оанхиль. - Но я все это время… или вы смеете…
- Что вы, Ваше Величество, как можно… увы, есть еще одна печальная возможность. Если у мага, открывающего окно, сил больше, чем у того, кто ставил защиту… то он это окно все равно откроет.
- А ваша магическая сигнализация?
- Ее почти невозможно отключить, - ответил один из магов. - Но… этого и не нужно. Гораздо проще заставить окружающих ее не слышать.
- Даже вас? - тусклым голосом спросила королева.
- Даже нас… - развел руками маг-телохранитель.
- Скипетр! - вдруг прошептала королева. - Почему? Почему он не воспользовался скипетром?! Ведь нам же так недавно об этом… кстати, где он? Роади всегда держал его при себе!
- На подставке, - ответил один из магов-телохранителей.
- А что тогда лежало рядом с ним на подушке? - водя рукой над королевским ложем спросил другой маг. И сам себе ответил: - Нечто замаскированное под него. Нечто, хранящее на себе начарованный портал.
Королева Оанхиль вдруг сорвалась с места, подбежала к подставке и схватила скипетр.
- Аргелл… - донесся до нее далекий и словно бы туманный голос Эруэлла. - Слышу тебя, Оанхиль, - тут же добавил Верховный Король. - Что случилось?
- Роади… он… я… - голос Оанхиль прервался. - Помогите, - собравшись с силами продолжила она. - Аргелл взывает о помощи! Король Роади похищен проклятыми магами!
- Я немедленно… - начал Эруэлл, но тут вмешался новый голос: - Спокойно, Эруэлл, - промолвил Зикер. - Это для меня дело - не для тебя. Размахивать мечом покамест не требуется. Требуется найти того, кого похитили маги. А этому тебя в твоей разведшколе не обучали. Это и для меня не такая простая задачка, между прочим… Держись, девочка, я иду к тебе, - добавил он для Оанхиль.
Через мгновение в королевской спальне вспыхнуло мерцающее серебро магического портала.
- Это свой! - вскричала Оанхиль, завидев, как маги-телохранители вскинули свои жезлы.
- В самом деле - свой, - быстро кивнул появившийся Зикер. - Так. Давайте-ка по порядку…

* * *

Связанный по рукам и по ногам магическими заклятьями Роади восседал в уютном кресле. То есть оно было бы уютным, если бы он не был связан по рукам и по ногам. И вокруг него вновь стояли маги. Маги, которые его похитили. А то, что они ему предлагали…
- Что? - не веря своим ушам, переспросил Роади. - Чего вы от меня хотите?!
- Ты должен возглавить нас, - спокойно, как о чем-то давно решенном и в силу того не подлежащем сомнению, повторил маг-предводитель. - Ты все правильно расслышал, твое величество.
«Вот так вот, значит. Мало того, что вокруг враги, так это еще и невменяемые враги. Потому что вменяемые враги не могут хотеть такого, требовать такого. Впрочем, он, наверно, все же ослышался. Не бывает ведь такого. Никогда не бывает».
- Возглавить вас?! - ошарашенно воскликнул Роади. - Вас?!
- Ну да. Нас, - кивнул маг-предводитель. - Наше подразделение.
Роади нервно хихикнул и оглядел магов. Тридцать два смертельно серьезных и мрачных до торжественности мага смотрели на него.
- Если ты откажешься, мы предадим тебя мучительной смерти, - добавил маг предводитель. - А потом воскресим и снова предадим… И так до тех пор, пока ты не согласишься.
«Тоже ничего себе идея. И что им на это скажешь?»
- А если я соглашусь, вы предадите меня мучительной жизни, - хихикнул король Аргелла, который уже не мог остановиться. Более нелепой ситуации он и представить себе не мог. - Такая жизнь небось хуже любой смерти окажется. Уже одно созерцание ваших мерзких рож чего стоит!
- Пытку многократных смертей и воскрешений никто не выдерживает, - просветил Роади маг-предводитель. - Раньше или позже все соглашаются делать то, что нам от них нужно. Так что лучше соглашайся сразу. И тебе легче и нам время сэкономишь…
Роади вновь хихикнул.
Нервы?
Само собой - нервы. Да и не только нервы. Когда тридцать два боевых мага противника, тридцать два мага из великого и ужасного Осназа, тридцать два прислужника самого Архимага просят вас возглавить их… ну не бред ли?
Определенно - бред!
- Это я сплю или это вы с ума сошли? - промолвил Роади.
«Ну скажите же мне, что я сплю! Что сейчас я повернусь на другой бок, обниму, не просыпаясь, любимую женщину, и буду спать дальше. А вас не станет… не станет… не станет!»
- Ты не спишь, - отметил маг-предводитель.
- А, ну, значит, это вы с ума сошли, - кивнул Роади. - Будем считать, что это меня успокоило. Кстати, а зачем вам такой глава, как я? С вашим-то могуществом…
- Наше могущество велико, - согласился маг-предводитель. - Но… мы привыкли подчиняться приказам. Мы были хорошими исполнителями. Дисциплинированными проводниками чужой воли. Нам говорили куда идти и с кем сражаться, и мы шли туда и делали это. Нам нравилась наша работа и все было просто отлично… пока Архимаг не бросил нас. В Ордене Черных Башен идет грызня за власть, и приказов оттуда не поступает. А если и поступают, то самые противоречивые. Лучше уж никаких приказов, чем то, что время от времени изволят повелевать дорвавшиеся до власти вчерашние Младшие Магистры. Мы не исполняем этих приказов, так что для Ордена Черных Башен мы все равно, что враги… - Он помолчал, вздохнул. - Я не намерен губить людей понапрасну. Ради великой цели - еще куда ни шло, но вовсе без цели… Но и совсем без главы мы тоже не можем. Боевое подразделение способно нормально действовать только при наличии строгой иерархии. Тебе, как королю, должно быть это понятно.
- Мне это понятно, - промолвил Роади.
- Ну вот, - кивнул маг-предводитель. - Я так и думал, что ты поймешь, твое величество. Итак, я сохранил подразделение, вывел его из боев практически без потерь, но я - не глава. Я всего лишь - командир. Именно я решаю, как необходимо действовать. Но чтобы решить это, мне необходимо знать, что именно нужно делать. Так вот, когда мы поняли, что нам нужен глава, мы стали его искать. Мы долго присматривались к самым разным личностям и наконец выбрали тебя.
- А у меня выбора, естественно, нет, - усмехнулся Роади. - Что ж, поскольку выбора нет, я - согласен.
И тут же почувствовал, как магическая хватка ослабла. Удобное кресло стало и впрямь удобным.
«Оанхиль… - устраиваясь поудобнее подумал Роади. - Она же сейчас с ума сходит!»
Но буря чувств никак не отразилась на его лице. Бывший секретарь безумного короля-тирана отлично умел сохранять невозмутимый вид. Чего бы это ему ни стоило.
Вновь оглядывая магов, Роади поразился, заметив, с каким облегчением они на него смотрят.
«Боялись, что откажу? Несмотря на все угрозы - откажу? Боялись, - решил он для себя. - Да-а-а… крепко же вас скрутило, господа маги! Ничего, сейчас я вас еще сильнее скручу. Это вам только кажется, что это вы меня похитили, тогда как на самом деле…»
- Ты сделал правильный выбор, - одобрительно проговорил маг-предводитель.
- Правильный выбор? - ухмыльнулся Роади. - Это когда же? Когда поменял королевский трон на место предводителя шайки разбойников? Да уж, выбор действительно безупречен.
- Лучших воинов у тебя никогда не было! - оскорбился маг. - Подумаешь - королевский трон! С нами ты добьешься большего!
«Вот как?! Большего, значит? И как высоко вы метите?»
- О! Вы предлагаете мне основать империю? - хищно ухмыльнулся Роади. - Император Роади? А что? Звучит!
Маги оживленно задвигались.
- Я же говорил - свой человек! - громко прошептал кто-то из них. - С ним мы далеко пойдем!
- Если Эруэлл не остановит, - буркнул другой.
- Не остановит, - ослепительно улыбнулся Роади. - Эруэлл замкнут в границах Оннерского Союза так же, как Орден Черных Башен в границах Голорской империи. И пока кто-нибудь один из них окончательно не добьет кого-то другого, ни с кем третьим они по своей воле связываться не станут. Да у них просто сил не хватит. Мы оснуем нашу империю где-нибудь неподалеку и станем ждать… ждать, когда два эти колосса перегрызут друг другу глотки. А вот тогда мы заберем себе то, что от них останется.
- Э-э-э… что-то в этом роде я и хотел предложить, - уныло заметил маг-предводитель.
«Предложить? Да ты боишься этого сильней, чем вашего бывшего Архимага! Если б ты и в самом деле этого хотел, ты б не меня похищал, а попросту отправился со своей командой к какому-нибудь другому Архимагу! Мало ли на свете магических орденов? Но ты уже участвовал в создании империи и знаешь, то это такое. И ты устал от того, что тебя предают».
- Эруэлл победит, - убежденно предсказал кто-то из магов. - И своего нам нипочем не отдаст.
- Пусть так, - пожал плечами Роади. - Значит, Оннер отпадает. Но все, что останется от Голорской империи, будет и в самом деле бесхозным. Более того - требующим управления.
- Эруэлл не захочет отдать это нам, - посулил другой маг. - Вот так вот запросто отдать столько территории…
- Эруэлл отдаст это любому, кто будет в состоянии навести на этих землях хоть какой-то порядок, - ответил Роади. - Любому, кто будет олицетворять собой закон. К слову сказать, мы могли бы начать прямо сейчас. Между Ронским королевством и Оннерским Союзом немало разрушенных городов и земель, которыми на данный момент некому заняться. Вот с них и начнем. Восстановим разрушенное, наладим отношения между городами, починим дороги. Нам понадобиться собрать уцелевших чиновников, выживших управителей, да и просто мастеров, способных что-то сделать со всем этим хаосом. Нам понадобятся все ваши магические силы…
- Э-э-э… это не совсем то, что я хотел предложить, - озадаченно заметил маг-предводитель. - Точней говоря - совсем не то! Чинить дороги и города - к чему это? Мы - боевые маги! Отряд подавления и устрашения.
- А я - король Аргелла, - в ответ возразил Роади. - И что с того? Вы хотите, чтоб я стал вашим главой - и я соглашаюсь. В ответ я хочу, чтоб вы чинили дороги - и вы спорите.
- Сила на нашей стороне, значит, мы и решаем! - заявил маг-предводитель.
«Будь на вашей стороне силы - вы б явились в мою опочивальню открыто, господа маги».
- Силой вы и без меня решать способны, - ответил Роади. - Зачем-то же я вам понадобился?
«Вам просто нужен защитник, покровитель. Тот. кто возьмет вас к себе… и не предаст. И не отдаст в руки страшных белых магов. Вот только вы не знаете, как попросить об этом. Вы вообще просить не умеете. Ничего. Потихоньку научитесь. Я покажу вам…»
- Ну… одним словом, это… - замялся маг-предводитель.

Предыдущая страница 8 Следующая страница


9 Сергей Раткевич

«Вот-вот. Тебе бы очень хотелось встать на колени и заорать: „Смилуйся! спаси нас всех!", но ты не умеешь просить, и колени у тебя не гнутся. Ничего. Будем тренироваться».
- Сила без мозгов ничего не значит, - объявил Роади. - Вы и сами это поняли. Я не знаю, не могу знать, к какой цели вел вас ваш Архимаг. Я - не маг, я - король. Мне не понять, для чего нужно разрушать все на своем пути. А значит, вести вас прежним путем я не смогу. Я могу предложить свой путь. Путь построения империи. А империя в основе своей имеет не воинскую или магическую силу, но твердую экономическую основу. И чем тверже, тем лучше. А значит, без дорог, городов, без тех, кто попросту хлеб выращивает, нипочем не обойтись. А кроме того, что это за сила, которой только на разрушения и хватает? А починить дороги - уже никак?
- Да нет, мы, конечно, могли бы… - замялся маг-предводитель.
«И будете, - подумал Роади. - Вот прямо сегодня и начнете».
- Я не знаю, может, вам не рассказывали, - вздохнул Роади. - Но полностью разрушают хозяйство только в том случае, если не собираются оставаться. Разрушают, грабят, убивают и уходят. А вы - хотите империю. Ведь хотите?
- Хотим, - кивнул маг-предводитель.
«Ну же, попроси того, чего тебе на самом деле хочется! Посмей попросить! Боишься?»
- Вот поэтому и придется восстанавливать разрушенное, - сказал Роади. - Оставить все как есть, воцариться среди бесплодных земель - все равно что владеть ничем. Можно, конечно, завладеть бесчисленным количеством пустоты, но пустота не плодоносит.
- Но разрушенные земли… это ведь не только Рон, это еще и земли проклятого Оннера! - возразил один из магов. - Что. если мы наткнемся на Эруэлла?
- Ну так мы же будем восстанавливать его царство, - улыбнулся Роади. - Вряд ли он возразит. Скорей уж спасибо скажет.
- Есть ли смысл восстанавливать земли нашего грядущего врага? - тихо спросил другой маг.
- Есть ли смысл враждовать со столь опасным существом? - вопросом на вопрос ответил Роади. - У вашего Архимага это не слишком получилось. Вы считаете себя могущественнее? Очень сомневаюсь. И в любом случае горстка магов под водительством короля-наемника не может враждовать с Оннерским Союзом. Для вражды нужны силы, резервы… у нас ничего этого пока нет.
- Согласен, - кивнул маг-предводитель. - Чтобы выступить против Эруэлла, нужно гораздо больше сил, а если учесть, что выступать против Эруэлла все равно что выступать против всего Оннерского Союза… их нужно просто непомерно много.
- Одним словом, я не собираюсь заниматься столь самоубийственным делом, - подытожил Роади. - А потом… к чему враждовать с тем, кто может стать отличным союзником? Король Эруэлл силен и благороден. И если мы предложим ему мир…
- Станет он разговаривать с черными магами, - бросил кто-то из магов.
- А я и не говорю о черных магах, - откликнулся Роади. - Но Эруэлл, бесспорно, внимательно выслушает меня…
- И выяснит, что группа черных магов похитила его вассала! - фыркнул маг.
- А вы намерены как-то это скрывать? - удивился Роади. - Как только ваши коллеги побегут из-под Джанхара, а это случится скоро… как только у джанхарских магов найдется хоть немного времени… я не вижу, как вам удастся что-то скрыть. Лучше уж подать дело в таком виде: вы упросили меня оказать вам помощь, ну, скажем так, дать практическую консультацию по восстановлению разрушенного и налаживанию нормальных отношений. Вы - проигравшая сторона, которая желает договориться и предлагает мир. Всегда лучше выглядеть разумными побежденными, с которыми можно договориться, чем мерзкими убийцами, коих нужно покарать на месте.
- Как-то это все… - пробормотал маг-предводитать.
- Непривычно? - подмигнул Роади. - То ли еще будет! Сами виноваты. Нечего было выбирать до такой степени сумасшедшего короля.
- Но… мы могли бы… - нерешительно промолвил кто-то из магов. - Мы…
- Поздно играть назад, - оборвал его Роади. - Похитив меня, вы уже бросили вызов Оннерскому Союзу. И никто, кроме меня, не сумеет убедить Эруэлла и остальных, что вам и в самом деле стоит сохранять жизнь. Думаю, все случится даже раньше, чем ронские армии покатятся вспять от границ Джанхара. Думаю, Йоштре Туйен не откажет в помощи союзному Аргеллу и снимет несколько специалистов прямо с фронта, едва получит весть о моем похищении. Не удивлюсь, если на мои поиски пришлют самого Курта…
Кто-то из магов тихо икнул от ужаса.
- Тогда нам точно конец пришел, - прошептал другой. - Слышали небось, что он с секретным обозом-то сделал? А там были маги не нам чета…
- Или… Зикера… - с наслаждением добавил Роади.
Теперь маги икнули слаженным хором.
- А Зикер… это вообще все… - вновь прошептал один из них. - У него и Заката не выпросишь…
- Вот поэтому самое лучшее, что вы можете сделать, это меня слушаться. Ведь за этим вы меня, собственно, и похищали, - с милой улыбкой заметил Роади.
«Вот так. Вы уже на коленях, просто вы еще не знаете этого».
- Да, у меня есть два требования, без выполнения которых я откажусь с вами работать и вообще на вас обижусь, - добавил Роади.
- Что еще за требования? - возмутился маг-предводитель. - Не забывай, сила все еще на нашей стороне, а грозный Курт не спешит покамест по нашему следу.
«Бунт на коленях? Ну это вы зря. Вас за это накажут…»
- Ну если вы собираетесь меня обижать до тех пор, пока не обнаружите Курта у себя за спиной, то я вряд ли стану за вас просить, - пожал плечами Роади.
- Нам что, начать тебя убивать? - с угрозой в голосе поинтересовался маг-предводитель.
«А, так вам, значит, нравится, когда вас наказывают? - подумал Роади. - Какие вы все-таки интересные…»
- Убейте лучше себя, - насмешливо откликнулся Роади. - Меня ваши глупые угрозы ничуть не пугают. Итак, требования: первое, похитить мне мою жену. Не собираюсь спать в гордом одиночестве. Король я или не король?
- Призывание темных женских сущностей - основа некоторых разновидностей нашего ремесла, - заметил один из магов. - Вместо королевы мы могли бы призвать для вас, ваше величество, некоторое количество прелестных особей…
- Никаких особей! - возмутился Роади. - Короли со всякими там «особями» не спят! Королеву - и никаких!
- А вам обязательно нужна именно ваша королева? - поинтересовался тот же маг. - Или все равно какую, лишь бы - королеву? Я просто к тому, что похитить какую-нибудь другую, возможно, окажется проще…
- Вот-вот, - развеселился Роади. - Украдите для меня королеву Шенген! И тогда вы сами не заметите, как по ваши души явится грозный Эруэлл, неостановимый, как хорошее проклятие, который раз и насовсем отучит вас задавать дурацкие вопросы и делать неподобающие предложения. Впрочем, боюсь, что Эруэллу мало что достанется. Королева Шенген займется вами сама. Особенно когда выяснит, для чего вы ее притащили. К слову сказать, вашу знаменитую Джели она прикончила безо всякой магии, один на один. Ну разумеется, я требую СВОЮ королеву, придурки!
- Э-э-э… да, - кивнул предводитель магов.
- Похитить королеву - и никаких! - не терпящим возражений тоном приказал Роади.
И предводитель магов с удивлением понял, что ему и не хочется возражать. Да и можно ли возражать своему главе? Своему господину? Трудный, конечно, приказ, что и говори… но ведь ПРИКАЗ! Самый настоящий. Истосковавшееся по приказам солдатское сердце радостно забилось.
- Слушаю и повинуюсь, - выдохнул маг-предводитель. И улыбнулся.
«Ну вот, ты и на коленях. Видишь, как все просто? И ничего не случилось… а ты боялся. Теперь ты можешь ничего больше не бояться. Главное, не забывай слушаться. МЕНЯ».
- И второе, - продолжил Роади. - Похитить Герцога Седого и доставить его в Аргелл. Пусть пока за меня правит. Не хочу, чтоб в моем старом хозяйстве за время моего отсутствия что-нибудь случилось.
Второй приказ был еще сложнее первого. Похитить не кого-нибудь, а самого Герцога Седого, прославленного воина, чье имя вошло в легенды! Похитить его под носом У Линарда, который старше легенд, у жуткого Эруэлла, о котором каких только страшных сказок не ходит и, наконец, Зикера, который страшнее любых страшных сказок, о котором и вспоминать-то не хочется. Похитить. Да еще и рядом со Щитом Оннера А все же… и это - Приказ.
- Слушаем и повинуемся… - выдохнули маги.
- Да, кроме того, распорядитесь доставить сюда наше с Оанхиль супружеское ложе, - лениво добавил Роади, оглядывая приготовленную для него комнату. - А теперь оставьте меня, я должен обдумать планы построения нашей грядущей империи…
Он отвернулся от магов и уставился в стену. Он не услышал, как они вышли, не услышал, как последний из них тихо притворил дверь, он просто почувствовал, что остался один.
«Оанхиль… - подумал он. - Девочка моя! Ты, главное, не пугайся. Я всех нас спасу!»

* * *

- Трудное дело, - пробурчал Зикер. - Эти патологические засранцы так основательно перепахали пространство, что даже я…
Оанхиль стояла рядом, с надеждой глядя на старого мага.
- Разве что воспользоваться тобой… - задумчиво пробормотал Зикер и испытующе посмотрел на Оанхиль.
- Я на все готова, лишь бы его спасти, - твердо ответила та.
- Любящие друг друга как бы связаны незримыми нитями, - пояснил Зикер. - Наложив заклятие на тебя, я мог бы увидеть, где он находится… засечь направление, но… это чрезвычайно болезненное заклятие для того, на кого его накладывают.
- Действуй! - выдохнула Оанхиль. - Не теряй ни минуты…
Зикер уже поднял руки для заклятия, как вдруг замер… В углу комнаты, у самой земли, змеился тонкий серебристый дымок магического портала… Портал был совсем крошечный. Вначале Зикер удивленно вытаращился, глядя на это чудо, а потом вдруг хитро прищурился.
- Это за тобой, девочка, - одними губами шепнул он. - Те, кто похитил твоего мужа, решили похитить и тебя тоже. Вот только… вместо тебя туда отправлюсь я. А ты… немного походишь в моем облике.
Еще миг и Оанхиль уже потрясенно таращилась на свою копию. Потом копия шагнула к порталу и пропала, а Оанхиль подошла к зеркалу и едва сумела сдержать потрясенный стон.
- Я просто сошла с ума, - губами Зикера прошептала несчастная королева.
- Не говори чепухи, - вдруг сами собой добавили губы Зикера. - И не мешай мне работать. Я вживаюсь в образ хорошенькой дурочки.
- Я не дурочка! - вспыхнула Оанхиль.
- Да, - вновь шепнули его губы. - Но для нас лучше, чтоб у похитителей сложилось иное мнение. Гораздо лучше, можешь мне поверить.
- Я - дурочка, - послушно сказала Оанхиль. - Просто пустоголовая хорошенькая дурочка.
И показала зеркалу язык.
- Ну, вот и умница, - шепнули вновь губы Зикера. - А теперь просто не мешай…

* * *

- Вот вам ваша королева, - с поклоном промолвил маг-предводитель, при помощи замысловатого магического пасса галантно усадив Оанхиль в кресло напротив Роади. - Еще приказания?
- Принесите нам вина, - распорядился Роади. - И… когда наконец доставят ложе?
- С мгновения на мгновение! - ответил маг-предводитель.
- Присаживайтесь, моя королева, - Роади любезно указал Зикеру на соседнее кресло. - Оставьте нас, - приказал он все еще торчащему в дверях магу.
Тот с поклоном удалился.
- Не будем терять времени, - быстро и негромко промолвил Роади. - Итак, кто ты и зачем принял этот облик? У тебя есть какое-нибудь послание для меня?
- Браво, юноша… - восхищенно покачал головой Зикер. - Если бы у тебя не было так много работы, место ученика мага в моей башне было бы твоим…
- Боюсь, что в ближайшее время я и в самом деле буду сильно занят… Зикер, - усмехнулся Роади. - Итак?

* * *

Когда предводитель магов лично вошел с двумя бокалами вина… все, что ему оставалось, это ошалело уставиться на того, кого они похитили первым, мирно беседующего… Нет, не со своей женой, маленькой, миленькой королевой, которую они похитили второй - нет, напротив Роади восседал… Зикер собственной персоной! Грозный и страшный Зикер. Легенда Ордена Черных Башен. Правая Рука Архимага. Предатель Ордена. Мерзавец и убийца своих. Можно ли обвинять несчастного командира Осназа за то, что у него задрожали руки, и он уронил оба бокала на пол.
- Говорят, посуда бьется к счастью, - меланхолично заметил Зикер.
- Откуда? - прохрипел предводитель магов, одним движением выстраивая магический щит. - Откуда он тут взялся?
- Он? - ответно удивился Роади. - Вы же хотели империю, верно? Вот я и пригласил консультанта по ее построению. Уж вместе с ним мы обязательно справимся!
- Консультанта… - глаза мага на лоб вылезли. - Но это же…
- Вот именно, что «это же», - зловеще ухмыльнулся Зикер. - Кстати, твой магический щит можно хоть сейчас атаковать четырьмя способами. Вероятно, они просто тебе неизвестны. Но все четыре абсолютно смертельны. А моего щита ты, должно быть, даже и не видишь. Или все-таки видишь?
- Не вижу, - признал командир Осназа. - А почему?
- Уровень не тот, - пожал плечами Зикер.
Маг-предводитель молчал.
- Погаси щит, - приказал Зикер.
Щит погас.
- Так вот, как ты уже слышал, меня пригласили сюда в качестве консультанта, - продолжил Зикер. - Вам, засранцам, империю захотелось. Так вот, иди, зови сюда всех своих, да поживей. Я вас всех сразу и проконсультирую. Ясно?
- Ясно, - обреченно выдохнул командир Осназа.
- Да не вздумайте бежать, - добавил Зикер. - Я там ловушку повесил… забавную. Уйти-то она никому не помешает, вот только тот, кто уйдет - уйдет, потеряв свою силу. И потом уже никаким образом восстановить ее не получится. А маг, совсем потерявший силу - печальное зрелище. Даже мне плакать хочется. Так что - решайте сами.
- А… что с нами будет? - набравшись духу, спросил маг.
- А это не мне решать, - усмехнулся Зикер. - Вы себе вождя сами выбирали. Вот что он скажет, то и будет. Мне его идеи нравятся. Впрочем, я всего лишь консультант.

* * *

- Ну, что уставились? - голосом Зикера спросила королева Оанхиль у перепуганных придворных. - Что, оттого лишь, что ваша королева слегка переменилась в лице, ей уже и завтрака не полагается? Где церемониймейстер? А главный повар? Я сейчас его самого на завтрак слопаю!
Слуги что-то лепетали, падали ниц и растворялись в пространстве. Королева, в облике Зикера расхаживала по дворцу. Дворец стремительно пустел.
- Я… верю, что вы - моя королева, Ваше Величество, - воткнув в руку кинжал, отважно проговорил один из маршалов короля. - Не знаю, что произошло, но я - рыцарь, а значит, для меня ничего не меняется.
Именно он и принес поесть несчастной королеве.
- Я прошу прощения за неудачную сервировку, Ваше Величество, - поклонился рыцарь, протягивая еду на золотом подносе.
Оанхиль посмотрела на поднос и оглушительно расхохоталась.
«Ох и недурно же ржет этот черный маг!» - подумала она.
А потом… вновь замерцало серебро портала… из портала вышел живой и здоровый Роади. И бросился ей на шею.
- Погоди! Не целуй меня! Я такая ужасная! - возопила Оанхиль. - Мне теперь даже в зеркало на себя посмотреть стыдно!
- Ничего, сейчас поправим, - вслед за Роади из портала вышел Зикер, мановением руки возвращая ей прежний облик.
- Странно, - мгновением спустя пробормотал он, подойдя к зеркалу и внимательно изучая свой облик. - А мне вот - не стыдно. Привык?
Но Роади с Оанхиль его не услышали. Они целовались. И говорили друг другу множество слов, которые просто необходимо сказать, если люди действительно любят друг друга.
А отважный рыцарь стал бароном.

* * *

- Так что там с этими магами? - обеспокоенно спросил Эруэлл у Зикера.
- Восстанавливают разрушенное, - ответил тот. - Этот Роади - толковый парень. Он и без меня бы справился. Я лишь ускорил дело, не более.
- Погоди, они восстанавливают и Оннер тоже? - спросил Эруэлл.
- Ну, они же его разрушали, верно? - ухмыльнулся Зикер. - Пусть теперь для разнообразия проделают обратную работу. А то ведь разрушать любой дурак может. Для этого магом быть не обязательно.

* * *

- Остается определить, куда двигаться дальше, - задумчиво проговорил Линард.
- А разве и так не ясно? - удивился Эруэлл. - На Рон, куда же еще?
- Там одного Герцога Седого хватит, - заметил Линард. - Ничего серьезного там не осталось. Припугнуть их малость, и пусть сидят до конца войны. Там у них еще и восстание ко всему прочему, некогда им теперь с соседями воевать, да и незачем. Им бы теперь свое уберечь. Хуже, чем смута, в государстве ничего не бывает.
- А Орден Черных Башен? - спросил Эруэлл. - С ним как?
- Оставим его Зикеру и Йоштре, - ответил Линард. - Воинам против магов сражаться несподручно. Нечего понапрасну людей губить. Кстати, и Герцогу Седому нужно сказать, чтоб с магами, если таковые в ронском государстве все ж таки еще окажутся, почем зря не связывался. Упросить, что ли, Зикера с ними отправиться? Остережет, если что - и поможет.
- А мы куда? - удивился Эруэлл. - Или мне, как Верховному Королю, надлежит теперь почивать на лаврах, в ожидании, когда мои подданные и союзники принесут мне победу на золотом блюде?
- Ага, какже! - ухмыльнулся Линард. - Дожидайся!
- Ну а что тогда? - спросил Эруэлл. - Куда мы направимся?
- В Джанхар, - ответил Линард. - Все, что есть у врага боеспособного, все самое опасное и злокозненное, все находится там. Так вот, пока наш Главный Враг пребывает, как нам сообщили господа маги, в некоем запределье и своими войсками не руководит, можно нанести несколько оч-чень неплохих ударов. Если повезет - осада Джанхара будет снята даже и в один удар! И вот тогда… - Линард замолчал, помрачнел, задумался. - Даже если то чудовище, в которое, как описал мне Зикер, превратился господин Архимаг, даже если это страшилище пожелает вернуться из своего запределья, у нас найдутся свободные маги, чтоб его встретить. Главное - развязать этим магам руки. Главное - успеть это сделать. Им ведь еще и отдохнуть хоть сколько-то надо, всем этим питомцам Йоштре Туйена… Одним Богам ведомо, как они устали в этой бесконечной войне…
- А мне-то казалось - мы почти победили, - вздохнул Эруэлл.
- Так оно и есть, - кивнул Линард. - Мы победили, если кому-нибудь удастся убить господина Архимага.
- Об этом необходимо подумать мне с моими ребятами, - сказал Эруэлл. - На такую дичь никто из нас, конечно, не охотился, но…
- Можешь представить, вы все нужны мне живыми! - рассердился Линард. - И думать забудь!

* * *

- Скажет тоже - чудовище… - обиженно пробурчало подслушавшее Линарда чудовище. - Ну какое из этого безобразия чудовище? Урод он, самый настоящий, а вовсе никакое не чудовище. Имя он свое вспоминает, видите ли… дать бы этому поганцу по рылу за все его проделки, да так, чтоб из него и вовсе всякие имена повылетели!
Но даже чудовищу, вездесущему чудовищу, чья поступь сотрясает миры, чьи сны - наша явь, а желания почти всегда исполняются, даже ему не дано проникнуть в то неведомое место, где стоит потерявшее память существо, тщетно шевеля губами в поисках своего имени. А вспомнит оно - и мир рухнет.

* * *

Был день. Ярко светило солнце. Аргельские стрелки скакали по улицам Шэйенны, столицы Ронского королевства. То и дело кто-нибудь из них вскидывал лук и аргельская стрела с тугим гудением уносилась прочь. Выстрел следовал за выстрелом. Впрочем, стреляли они не в людей. Не в кого им было стрелять, потому что никто не захотел, не пожелал, не посмел объявить себя их врагом. О гряду Герцога Седого Шэйенна сдалась без боя. Открыла ворота перед грозными воинами, ведомыми еще более грозным командиром. Горожане просили мира - и они его получили. Герцог Седой не воевал со слабыми, не чинил насилия над сдавшимися на его милость. Аргельские стрелки стреляли в коньки крыш. Вместо оперения на каждой стреле развевалось маленькое знамя, знамя со Щитом Оннера - гербом Оннерского Союза или знамя с Облачным Всадником, Хранителем Оннера.
Трижды проехались всадники по улицам Шэйенны и вся она теперь пестрела маленькими знаменами. Так повелел Герцог Седой, именем Верховного Короля и Оннерского Союза временный Наместник Шэйенны и сопредельных земель, ранее именовавшихся Ронским королевством, а теперь, до времени, до решения совета королей-победителей, имени не имеющем вовсе.

* * *

Был вечер, когда Верховный Король Оннерского Союза, Эруэлл Первый, взял в руки свой Королевский Скипетр и открыл портал, ведущий прямиком к границам Джанхара. В этот портал поместилась вся его армия до последнего человека. Вся, кроме Зикера и его Ордена Беглых Магов, которые решили воспользоваться для этой же цели собственными порталами.
А также Винка Соленые Пятки, который выполнял особое задание - телепортировал Щит Оннера. По какой-то причине именно ему, ему одному, был доступен этот трюк - телепортироваться со Щитом Оннера в руках. У всех прочих ничего не выходило. В зоне действия Щита порталы гасли даже у магов.
- Ну, это еще не весь Оннер, - созерцая уходящую в портал армию, промолвил Линард, - но…
Не договорив, он шагнул в портал вслед за остальными. Последним шагнул сам Эруэлл.
Оннерская армия появилась внезапно. Появилась прямо посреди окруженного мощнейшими магическими защитами вражеского лагеря. Лагеря армии, состоящей почти исключительно из одних магов. Зикер со своим Орденом Беглых Магов заблаговременно проделали в этой защите хитроумные дыры, так что появление было и в самом деле внезапным. Маги спокойно занимались своими делами: ужинали, болтали, закалывали на походных алтарях девственниц, молились темным богам, варили в огромных котлах драконьи головы, обсуждали недавние сражения, распределяли боевые посты и ночные дежурства, вызывали себе для ночных услад фей и гурий - одним словом, вели себя как самые обычные боевые маги, отходящие ко сну.
Возглавлявший армию Старший Магистр Ордена Черных Башен Тшерт Гролл слушал ежевечерний доклад своего адъютанта и размышлял, чем бы ему заняться: вызвать себе парочку фей, заколоть девственницу или просто лечь и как следует выспаться. Ни того, ни другого, ни третьего сделать ему не удалось.
- …По последним данным, армия Оннера все еще далеко, - бубнил адъютант.
Черная тень внезапно возникла в свете костра, черный меч, со свистом описав широкую дугу, снес голову мага-адъютанта.
- Оннер ближе, чем ты думаешь! - выдохнула темнота.
Старший Магистр вскочил. Коротким движением руки он выставил вокруг себя сразу четыре магических щита Вот только они не выставились. В ночи слышались крики. Вспыхнул и погас огненный шар. У кого-то в пальцах слабо засветилась жалкая пародия на смертоносную магическую молнию. Ее хватило как раз на то, чтоб осветить смерть своего хозяина. Старший Магистр Тшерт Гролл увернулся от удара меча и выхватил свой собственный.
«Щит Оннера, - обреченно подумал он. уворачиваясь от очередного удара. - Это и в самом деле - Оннер. Верховный Король Эруэлл. Ничего себе - далеко!»
Он еще успел порадоваться, что умирает в хорошее для черного мага время, а потом звездное небо над его головой раскололось яркой багровой вспышкой, так похожей на вожделенный Закат, и все поглотила тьма.
Эруэлл и Шенген сражались стоя спина к спине. Их окружили сразу четверо магов. Маги были здоровенные и хорошо натасканные, царственной чете приходилось несладко.
- Меняемся противниками? - негромко спросил Эруэлл у своей жены.
- Зачем? - взмахивая топором, выдохнула она.
- Внезапность, - пояснил он. - Меняемся?
- Давай. А как? - откликнулась она.
- А просто, - ответил он. - Когда я скажу: «Руби!», поворачивайся и сходу руби моих противников. Только не медли. Повернулась - ударила!
- Я ж тебя зацеплю! - возмутилась она. - От этого топора легких ран не бывает!
- Меня там уже не будет! - пообещал он. - Готова?
- Готова, - отозвалась королева.
Мощным выпадом Эруэлл заставил отшатнуться одного из своих противников, нанес длинный укол другому…
- Руби! - выкрикнул он, стремительно отскакивая назад и проскальзывая между широко расставленных ног Шенген. Выныривая прямо перед ее противниками. Выныривая абсолютно внезапно.
Развернувшаяся королева с ходу срубила одного из противников Эруэлла, готовившегося парировать меч и растерявшегося перед внезапно возникшим топором. Двумя быстрыми выпадами Эруэлл прикончил противников Шенген, так же растерявшихся и не успевших собраться для отражения нового типа атаки, после чего Верховный Король пришел на помощь своей супруге. Вместе они прикончили последнего мага и остановились малость передохнуть.
- Ну, как тебе моя идея? - весело спросил Эруэлл.
- Какая-то она… малость непристойная, - улыбнулась Шенген.
- Зато действенная, - ответил Эруэлл. - А потом… разве непристойная - это плохо?
- Да нет, я как раз хотела сказать, что именно это мне в ней больше всего и понравилось, - еще шире улыбнулась Шенген.
И Эруэлл улыбнулся в ответ.
- Пойдем, еще кого-нибудь убьем, - тут же предложила она. - А то если ты будешь вот так здесь стоять, весь такой красивый и с мечом в руке, я не удержусь и начну грязно к тебе приставать и вообще всячески домогаться, а это разложит боевой дух и подорвет моральную дисциплину наших воинов.
- Не говоря уже о том, что король и королева просто не имеют права заниматься любовью где попало, - с сожалением добавил Эруэлл. - Ладно, пойдем и в самом деле убьем кого-нибудь…
Они переглянулись и шагнули в ночь.
Ночь освещалась разворошенными кострами да кое-где загоревшимися палатками. Ночь полнилась криками и стонами умирающих магов. Ночь звенела сталью и яростью.

Предыдущая страница 9 Следующая страница


Меч Рассвета 10

- Осторожнее, дедушка! - вскричал Керано.
Бешеной юлой, яростным стальным вихрем прошелся он по группе выскочивших за спиной Линарда магов - и только крошево мертвых тел посыпалось наземь.
- Хвала Богам, я могу уже не беспокоиться за свою спину, - стряхивая с меча кровь, ответил Линард.
- А если я не успею? - возмутился Керано.
- Ну, значит, я плохо тебя учил, - ответил Линард. - Поделом мне.
Он коротким точным движением всадил в мага меч, и тут же обратным отмахом зарубил другого.
- Безобразие! - фыркнул Керано. - Как твой названный внук, я выражаю тебе самое суровое порицание!
- Виноват, - шутливо развел руками Линард, при этом рука с мечом заколола еще одного мага, а пустая - вырвала горло другому.
- Хорошая ночь, Линард, - задумчиво промолвил появившийся из темноты Зикер. - Кровавая. Как в самых страшных сказках про черных магов. Топталовки хочешь?
- Не откажусь, - кивнул тот. - Наливай!
Стояла тихая звездная ночь. Догорали палатки, ревели дурными голосами недоваренные драконы да на весь лагерь визжали незаколотые девственницы. Феи с гуриями остались, активно общаясь с отдельными представителями доблестной армии Верховного Короля. Те, на кого фей с гуриями не хватило, отправились утешать девственниц или просто грелись у костров, обсуждая прошедшую битву.
- Пора убираться отсюда, - допивая топталовку, сказал Зикер.
- Пора, - кивнул Линард. - Сейчас схожу, поищу Эруэлла.

* * *

- Иди-иди, - пробурчала Агрэтта Илсене, подталкивая в спину разодетого в черный бархат и шелк здоровенного мага.
Маг только мычал в ответ. Изо рта у него торчал магический жезл, руки были связаны за спиной, вид он имел самый что ни на есть несчастный.
- Я лягушку нашел, - сообщил бесшумно появившийся из темноты будущий герцог Нитч Илгерен. - Пытать будем?
- Черные маги лягушек не боятся, - покачала головой Агрэтта Илсене.
- А если в задницу засунуть? - настаивал будущий герцог.
- Лягушку жалко, - вздохнула Агрэтта.
- Да что с ней будет? - возмутился Нитч Илгерен.
- Сдохнет, - ответила Агрэтта Илсене. - От омерзения.
- Лягушка? - воскликнул Нитч Илгерен.
- Да ты на мага-то этого погляди как следует! - возмутилась девушка - Несчастная сдохнет, едва лишь разглядев его!
- А, вот вы где! - из темноты вышагнул Винк Соленые Пятки. - Развлекаемся?
- Да вот не знаем, как мага этого прижать как следует, - пожаловался Нитч Илгерен. - Я лягушку поймал, а Агрэтта против…
- Да-а-а… - с сомнением протянул Винк Соленые Пятки. - Этого, пожалуй, лягушкой не проймешь. Такому и змею в штаны кидать бесполезно. Впрочем, попробуйте заставить его делать добро. Думаю, это проймет его до самых печенок.
Маг протестующе взвыл и рухнул в обморок.
- Что и требовалось доказать, - сказал Винк Соленые Пятки. - Тащите его к командиру, ребята.

* * *

Поздним вечером, когда закат окровавил небесную твердь, кто-то постучал в ворота Ордена Черных Башен.
- Кто там? - громовым голосом спросили из-за ворот.
Сотряслась земля, загудело небо, и тяжко сгустился темный ужас, веками дремлющий на крышах Ордена Черных Башен в ожидании поживы.
- Ваш новый Архимаг, - весело ответил стучавший.
Ни трясущаяся земля, ни гудящее небо не произвели на него никакого впечатления, а от темного ужаса он отмахнулся, как от надоедливого комара.
- Врешь! - в панике вскричали из-за ворот. - Мы тебя узнали! Ты никакой не Архимаг! Ты злой белый маг Йоштре Туйен!
- А вы не злите меня до белого каления! - огрызнулся Йоштре.
- А мы и не злим, - проныл кто-то из-за стены. - А ты все равно - злой… и… и белый… вот!
- Может и белый, может и злой, а только другого Архимага вам не видать, - посулил Йоштре. - Так что открывайте ворота!
За стеной яростно заспорили.
- Ну, что там еще? - прикрикнул Йоштре. - Куча могущественных чародеев не может сообща открыть ворота?
- Да-а-а… - донеслось из Ордена. - Мы тебе откроем, а он нас убьет!
- Откройте, я сам его убью, - ответил Йоштре.
Ворота тяжко заскрипели и распахнулись.

Верховный Маг Джанхара, Глава Белого Ордена и Департамента Джанхарской Разведки решительно шагнул внутрь. С ним не было ни одного мага, ни единого воина или разведчика Он был один, и сильномогучие заклятья не защищали его. Он шагнул внутрь, в то зловещее место, где веками ночевала самая кромешная мгла, где вынашивались самые злобные замыслы, где плелись самые черные сети, он шагнул внутрь - и ворота с грохотом захлопнулись за его спиной.
Куча людей в разноцветных мантиях окружила его со всех сторон.
- Ты ведь заставишь нас делать добрые дела? - с ужасом спросил один из них.
- Защищать сирых и обездоленных, - с явным страхом прибавил другой.
- Запретишь пытать девственниц и жрать драконов! - простонал третий.
Все они с трепетом смотрели ему в глаза, ожидая ответа.
Йоштре внимательно оглядел их всех. Так внимательно, словно собирался покупать их на рынке в каком-нибудь Денгере, и опасался, что подсунут порченых. Впрочем, так ведь оно в каком-то смысле и было. Разве нет?
- Делать добрые дела? - задумчиво протянул Йоштре Туйен. - В таком виде? Ни в коем случае! Сперва вам следует привести себя в порядок.
Глядя, как черные маги кинулись оправлять на себе одежду, Верховный Маг добавил:
- А что касается сирых и обездоленных… я никогда не видел людей более обездоленных, чем вы…
Маги тихо ахнули.
- А пытать девственниц и жрать драконов вредно для здоровья, господа черные маги. Так что начнем мы с вами… с утренней зарядки, наверное…
Могучие каменные плиты, которыми была вымощена территория Ордена, вдруг сотряслись от чьих-то неимоверно тяжелых шагов.
- Идет! - в паническом ужасе выдохнул какой-то перепуганный черный маг, и пеструю толпу вокруг Йоштре как ветром сдуло.
«Что ж, действительно идет !» - собираясь для битвы, подумал Йоштре Туйен.
Нечто огромное и зловещее медленно приближалось к нему. Нечто затмевающее полнеба, сравнимое по мощи чуть ли не с Куртом. Вот только Курт был живым, а этот…
К Йоштре Туйену, Верховному Магу Джанхара, медленно приближалось древнее страшилище Ордена Черных Башен - воспетый в легендах сколь зловещих, столь же и незапамятных Маг Смерти. Маг, убивший себя из любви к гибели, но задержавшийся на Пороге, чтобы нести смерть другим. Сейчас он собирался поделиться этим своим даром с Йоштре Туйеном.
- Остановись! - велел Йоштре устремившейся к нему погибели.
Столь повелителен был его голос, что Маг Смерти, ни перед кем и никогда не останавливающийся, не подчиняющийся никому Маг Смерти замер на миг, вглядываясь в противника.
- Я не могу принять твой дар, - продолжал Йоштре. - Ведь мы незнакомы. Магу моего уровня не к лицу принимать подарки от незнакомцев.
- Ты считаешь, что мы должны познакомиться? Ты хочешь познакомиться со мной? - Маг Смерти улыбнулся бы, если бы мог, если бы еще помнил, как это делается. Лицо его дернулось и застыло в гримасе еще более уродливой, чем обычно.
- Ну, разумеется, я должен знать, кто ты такой, - Йоштре Туйен шагнул навстречу. - И что это у тебя за безобразие такое - тоже. Ты что, не знаешь, что негигиенично хранить оружие таким способом?!
Маг Смерти дернулся, издав протестующий вопль, но было поздно. Рука Йоштре Туйена метнулась, как атакующая змея. Ухватила за рукоять меч, вонзенный в грудь Мага Смерти, в его черное небьющееся сердце, ухватила меч за украшенную драгоценными каменьями рукоять, ухватила - и вырвала его. Раз - и нету! Опоздала вспыхнувшая вокруг Мага Смерти защита - он слишком давно ею не пользовался, опоздали торопливо пробормотанные заклятья - они давно потеряли силу, Маг Смерти слишком давно никого не опасался, ведь он был мертв, это остальным нужно было опасаться, ведь они были живы. И вот явился тот, кто догадался, как справиться с неуязвимым мертвецом. Не испепелять, не околдовывать, а просто - выдернуть меч, то единственное, что до сих пор удерживало Мага Смерти в мире живых, то, что пришпилило его к Порогу. Маг Смерти взвыл от ярости и рассыпался прахом.
- Отвратительно, - проворчал Йоштре Туйен. - То у него из груди железяки ржавые торчат, то он почем зря прахом рассыпается. Нет, я такие традиции ни в коем разе поощрять не намерен. Это уже не черная магия, это просто безобразие какое-то!
Вокруг раздавался какой-то шум. Йоштре с любопытством огляделся по сторонам. Со всех сторон, изо всех щелей, из никому неведомых закутков, из дверей и окон, шли, бежали и летели к нему черные маги. Они вопили так громко, что Йоштре даже не сразу разобрал, что же именно они кричат.
- Качать! - во весь голос радостно верещали они. - Качать нового Архимага!
- Так он вас всех запугал, этот… труп ходячий? - удивился Йоштре.
А его уже подхватили на руки и подбрасывали, подбрасывали, подбрасывали…
«Интересно, - очередной раз подлетая вверх, подумал Йоштре. - Если в черном ордене, на поверку, не так уж и много по-настоящему черных магов, то сколько же в белом - белых? Пугающая мысль».

* * *

Ужасный черный маг, основатель Ордена Черных Башен, легендарный злодей Зикер Барла Толлен восседал в кресле Главного Мага Джанхара и вспоминал, как это вышло.
«Подлец Йоштре верно заколдовал меня, - мыслил он. - Нет, это, чтобы я - Я! - в здравом уме и трезвой памяти согласился „немного порулить Джанхаром в его отсутствие"! Тут явно замешана какая-то зловещая белая магия, не иначе! И как это все вышло?»
- Придется тебе, Зикер, меня временно заменить, - сказал Йоштре Туйен, Верховный Маг Белого Ордена, Главный Маг Джанхара, Глава Департамента Разведки, член регентского совета Джанхарской Короны и воспитатель малолетнего короля Йоррелла.
- Заменить? - поразился Зикер. - Что значит - заменить?
- Мне срочно нужно возглавить Орден Черных Башен, - сказал Йоштре Туйен. - Джанхар остается совсем без присмотра. Не дело это - целое государство без присмотра оставлять…
- Погоди, - потряс головой Зикер. - Я не ослышался? Тебе нужно возглавить… Орден Черных Башен? Причем срочно? И поэтому ты просишь меня… я повторяю - меня, - занять твое место? Ты ненароком не спятил, коллега?
- Будь у меня свободное время - обязательно спятил бы, - искренне отозвался Йоштре Туйен.
- И ты совершенно уверен, что все нужно делать именно таким вот идиотским образом? - покачал головой Зикер. - Что никакого лучшего решения нет?
- Выглядит и впрямь по-идиотски, - признал Йоштре. - Но с другой стороны, сам подумай - кого я еще могу оставить? Курта с Муром?
- Нет, конечно, - поспешно отозвался Зикер. - Но… есть же у тебя разные советники с чиновниками, всякие там члены регентского совета и прочие соправители… да и в вашем Белом Ордене подобных людей наверняка хватает…
- Есть, - вздохнул Йоштре. - Такие люди есть всегда. Но, понимаешь, советники - советуют, чиновники - чиновничают, члены - членствуют, соправители - соправительствуют, а мага - колдуют по мере сил. И только мы с тобой понимаем, что такое «рулить», принимать решения за что-то большое… ответственные решения.
- Ну, я-то никогда не был самым главным, - усмехнулся Зикер. - Даже в самом начале - не был.
- Ты всегда рулил своим Орденом, Зикер, - сказал Йоштре. - Всегда. Даже когда не имел на это ни сил, ни полномочий.
- В этом ты, конечно, прав, - вынужден был признать Зикер.
- А теперь мне приспичило порулить твоим Орденом, - продолжил Йоштре.
- Это уже не мой Орден, - ответил Зикер.
- Хорошо, бывшим твоим Орденом, - кивнул Йоштре. - Неужто тебе совсем не хочется малость порулить Джанхаром? - соблазнял он.
- Может, и хочется… - задумчиво протянул Зикер. - А ты не боишься оставлять на меня все, чего в этой жизни добился?
- Уже нет, - ответил Йоштре. - Эх, познакомиться бы нам пораньше, Зикер. И не на поле боя, а…
- За бутылкой топталовки? - подсказал Зикер.
- Да, - кивнул Йоштре. - И не только… Я, когда с твоей семьей познакомился, многое про тебя понял, враг мой. Раньше бы понял - никаких Голорских войн не было бы. Уж мы с тобой придумали бы, как их остановить.
- Раньше ты бы от меня нож под ребро получил, Йоштре, - ухмыльнулся Зикер. - Раньше я был совсем другим.
- Нож под ребро я и сам могу, - ухмылка белого мага была ничуть не хуже, чем у черного. - Вот только это ничего не решает. Спрашиваешь, не боюсь ли я тебе все свое доверить? Не боюсь, Зикер, потому что и ты мне все свое доверяешь.
- И все же, на кой тебе лезть в этот окаянный Орден? - недовольно нахмурился Зикер. - Если требуется взять его под контроль, - а мы с тобой уже говорили о том, что сейчас это возможно, может быть, даже и вовсе нетрудно - но почему обязательно ты должен это делать? Ты сам, лично? Тебе не приходит в голову отправить туда меня?
- Ты его потом насовсем возглавишь, - сказал Йоштре Туйен. - Если захочешь, конечно. А сейчас… знаешь, если это будешь ты… боюсь, до твоих бывших коллег так и не дойдет, что война кончилась.
- Хм. Ты в этом смысле гораздо радикальнее, - признал Зикер. - Джанхарский Белый Маг, возглавивший Орден Черных Башен, да еще и не абы кто, а сам Йоштре Туйен, Великий и Ужасный… какая уж тут война с Джанхаром…
- Значит, мне и начинать, - кивнул Йоштре. - А ты подхватишь. Когда я там всех как следует напугаю… тебя примут с восторгом и распростертыми объятьями. Главное, напугать их как следует.
- Хочешь сказать, у тебя это лучше чем у меня выйдет? - удивился Зикер.
- Там у тебя мерзавец на мерзавце сидит и мерзавцем погоняет. Их сразу за горло хватать нужно. А ты - добрый, - укоризненно заметил Йоштре Туйен.
Зикер расхохотался.
- А ты не боишься, что я тебе Джанхар своей… добротой развалю? - все еще смеясь, спросил он.
- Не боюсь, - ответил восторженно захихикавший Йоштре Туйен. - Знаешь, какие ужасные легенды о тебе по Джанхару бродят?
- Очень ужасные? - восхитился Зикер.
- Очень, - кивнул Йоштре. - Ужаснее не бывает!
- А примерно какого размера этот ужас? - скалился Зикер.
- От моего кресла и аж до самой джанхарской границы, - ответствовал Йоштре. - Так что они в твою доброту просто не поверят.
- Слушай, у меня идея! - вдруг обрадовался Зикер.
- Идея? - спросил Йоштре. - Насчет топталовки?
- Нет, лучше! Знаешь, а давай, после всего, когда все закончится, мы этот несчастный Орден… подарим!
- Кому? - вытаращился на Зикера Йоштре.
- Курту! - плотоядно улыбаясь, ответил Зикер.
- Курту? - повторил белый маг. - Зикер, это жестоко!
- На день рождения, - безжалостно промолвил Зикер.
- Какая омерзительная, злобная, воистину достойная черного мага идея! - восхищенно сказал Йоштре. - Наградить ближнего своего, причем такого, который ничего плохого тебе не сделал, той обузой, которой самому заниматься неохота.
- Тебе понравилось, враг мой? - улыбнулся Зикер.
- Я в восторге, враг мой, - ответствовал Йоштре Туйен.
Зикер сидел в кресле Верховного Мага Джанхара, вспоминал весь этот разговор и думал:
«Околдовал меня Йоштре или нет? Неужто я добровольно на все это безобразие согласился?!»
- А ты крокодилов рисовать умеешь? - вдруг донеслось из пустоты, и Зикер вздрогнул.
- Кто здесь? - хрипло спросил он.
- А еще маг, - укорила пустота. - Сам должен знать.
- Я не маг, я - дурак, - отозвался Зикер.
- Вот и врешь, то, что ты маг, у тебя на лбу написано, - хихикнула пустота.
- Как это - на лбу? - возмутился Зикер.
- А так это! У тебя на лбу сидит оранжевый крокодильчик и держит в зубах эту надпись! - сообщила пустота.
Зикер хлопнул себя по лбу, но крокодильчик уже улетел. Надпись упала на пол. «Верховный Черный Маг Джанхара Мастер Зикер!» - значилось на ней неровными крупными буквами.
- Ваше Величество, - догадался Зикер. - Вы где?
- Найди меня, - отозвалось зловредное малолетнее джанхарское величество.
- Сам вылезай, а то найду - по заду надаю! - рассердился Зикер.
- Черные маги - злые, - обиженно проворчал маленький король Йоррелл, выбираясь из Зикерова кармана, прыгая на пол и увеличиваясь в размерах. - Чуть что - сразу по заднице!
Зикер обреченно вздохнул. Рулить Джанхаром - это еще полбеды. А вы попробуйте с этим малолетним хулиганом справиться! Подлец Йоштре! Надо будет ему в топталовку слабительного подмешать, чтоб знал!
Король Йоррелл радостно захихикал.
- В топталовку?! Слабительного?! - восхищенно воскликнул он. - Уй, здорово! Дядя Зикер, а можно я тоже приму участие?
Зикер схватился за голову.

* * *

- Раз-два… три-четыре! - бодро командовал Йоштре Туйен.
Черные маги размахивали руками, приседали и наклонялись.
- Никакой магии! - покрикивал Йоштре. - Вдох через нос, выдох через рот! Ноги на ширине плеч… И-и-и… раз! И-и-и… два! И-и-и… три! Кто там колдует без спросу? Десять лишних приседаний!
- Но я же…
- Двадцать!
- Но у меня…
- Сорок!
- Помилуйте, у меня - перхоть, мне вредно приседать!
- Приседания - лучшее лекарство от перхоти, пятьдесят!
- Пятьдесят приседаний?
- Шестьдесят, ничего, для здоровья полезно…
- Ох…
- Семьдесят пять, для ровного счета. И-и-и… раз! И-и-и… два! И-и-и… три! Ни у кого нет желания о чем-то еще спросить? Быть может, кто-нибудь чем-то недоволен? Нет? Все хорошо? Да вы не стесняйтесь, жалуйтесь, приседаний на всех хватит. Ах, все отлично? Никаких жалоб нет? Правда-правда? Ну, вот и хорошо. Люблю, когда всем все нравится, когда все вокруг меня счастливы и довольны своей участью. И-и-и… раз! И-и-и… два! Не сбиваться! Вдох через нос, я говорил! Что? Нос. заложен? Это от чрезмерного увлечения драконами и девственницами! Через пару занятий пройдет! й-и-и… раз! А теперь остановились и внимательно посмотрели вокруг.
И они остановились и посмотрели. И ахнули, ибо было чему удивиться. Стены Ордена Черных Башен стали на миг прозрачными, и сквозь них узрели они Джанхар. Он не грезился, он и в самом деле был. Прямо здесь, за могучими черными стенами. Орден Черных Башен перенесся в Джанхар! Орден Черных Башен, незыблемая твердыня, оплот Зла и… Даже у самых могучих магов слегка поехала крыша.
- Вот видите, каким могуществом обладает утренняя зарядка, - вешал меж тем Йоштре Туйен. - Это не я, это вы, вы сами, своей совместной силой такое сделали. Я лишь направил основной поток.
- А Кладовые Силы?! - взвыл кто-то, самый сообразительный.
- Ну во-первых, они все равно пусты, скажите за это спасибо своему предыдущему Архимагу, - ответил Йоштре Туйен. - Иначе вы не открыли бы мне ворота, а продолжали заниматься своими мерзостями. Во-вторых, перенести с места на место даже и пустые Кладовые людям не под силу, сколько бы их не собралось. Так что забрать их с собой к нашему новому месту обитания мы все равно не смогли бы. А в-третьих… в этих самых кладовых я установил ловушку на кого-то очень крупного… думаю, вам не нужно пояснять - на кого именно? Так вот… я очень не рекомендую кому бы то ни было из вас туда лазить. Силы там все равно нет, а моя ловушка… того, на кого она настроена, она просто поймает и, если повезет, удержит. А вами - позавтракает и не заметит. Ясно?
- Так точно, Ваша Милость, господин Архимаг! - выдохнули черные мага.
- Злодей, - с искренним восторгом прошептал кто-то из них. - И чего это я в черные маги подался? Дурак. Нам у белых злобности еще учиться и учиться…
- Тогда продолжим нашу зарядку, - милостиво кивнул Йоштре Туйен, Архимаг Ордена Черных Башен. Нового Джанхарского Ордена.
Новый Архимаг нового Ордена.

* * *

- Берите, берите пустые скорлупки, - прохрипело нечто более кошмарное, чем самый ужасающий кошмар, созерцая Йоштре Туйена, руководящего утренней зарядкой черных магов. - Недолго вам осталось… недолго…
Хриплый грохот коверкал нечто, бывшее вместо пространства. Никто не скажет, был ли это хохот неведомого существа или жуткий вопль умирающей пустоты.

* * *

Великий Черный Маг Зикер Барла Толлен сидел в кресле Йоштре Туйена и зевал от скуки. Аж скулы трещали, как зевал.
«Скорей бы уж Йоштре возвращался, что ли?» - думал он.
Старший Магистр Шэрнэри Ульнир, заместитель Йоштре Туйена по финансовой части, стоял перед Зикером и дрожал от ужаса.
- Так. Украл чего-нибудь? - строго спросил его Зикер.

Предыдущая страница 10 Следующая страница


11 Сергей Раткевич

- Н-нет… - выдохнул тот с самым несчастным видом.
- А почему?! - грозно нахмурился Зикер.
- А… надо было? - испуганно дернулся Старший Магистр.
- А ты сам как думаешь? - ухмылка перекосила физиономию Зикера, и ему стало хоть немного лучше.
- Я… ой! - всхлипнул Шэрнэри Ульнир. - Нет! Нет, конечно! Не надо было ничего красть! - радостно поведал он мирозданью. - Не надо было ничего красть, вот я и не украл!
- А чего тогда трясешься? - удивился Зикер.
- По привычке, - нашелся тот.
- Отвыкай, - посоветовал ему Зикер. - Ну, что там у тебя?
- Бюджет Ордена на следующий год, - промолвил Шэрнэри Ульнир. - Проект бюджета, - тут же поправился он.
- Со всеми прочими согласовано? - спросил Зикер, открывая протянутую ему пачку бумаг.
- Разумеется, - ответил Шэрнэри Ульнир. - Со всеми, с кем положено согласовывать подобные документы.
- А с королем Йорреллом? - усмехнулся Зикер.
- С королем? - растерялся заместитель по финансам. - Но он ведь еще…
- Маленький и ничего не понимает, - досказал Зикер. - Так?
Заместитель по финансовой части растерянно кивнул.
- Вот-вот, - вздохнул Зикер. - Не понимает. И не поймет. Маленький. И не вырастет. А все почему? А все потому, что большие дяди его ничему не учат.
- Но сам Йоштре Туйен никогда… - попытался возразить Шэрнэри Ульнир.
- Йоштре сейчас мучает моих подопечных, - оскапился в улыбке Зикер. - Должен же я отплатить ему тем же!
- Но мальчику еще рано… - попытался в последний раз заместитель по финансам.
- Король Йоррелл! - громовым голосом проревел Зикер. - Немедленно прекращайте портить свои волшебные карандаши, пытаясь изрисовать цветочками мой черный плащ! У вас все равно ничего не выйдет, вчера я наложил на плащ соответствующее заклинание! Прошу вас немедленно прибыть ко мне для обсуждения важных государственных вопросов.
- А, между прочим, один цветок мне все же удалось нарисовать, - гордо объявил появившийся рядом с Зикером малолетний король Йоррелл.
- Не может быть! - удивился Зикер. - Каким же это образом?
- А я проковырял в вашем заклинании одну ма-ахонькую дырочку. - И довольный король показал Зикеру язык.
- Хороший язык, - одобрил его Зикер. - Воистину королевский. А сейчас давайте-ка немного развлечемся государственными делами.
- Вот еще! - нахально ухмыльнулся мальчишка. - Это ж такая скучища! Думаете, я маленький, так ничего про все про это и не знаю?! Ошибаетесь! Давно знаю, какая это все нудятина! Все эти бумаги, заседания разных советов и прочие дела правления! Ничего, вот подрасту, превращусь в прекрасного принца и сбегу сражаться с драконами. А на троне пусть кто-нибудь другой сидит. Хоть Йоштре, хоть вы, хоть вот этот… - И мальчишка невежливо ткнул пальцем в заместителя по финансам, который от такого предположения чуть в обморок не упал.
- Да-а-а… - как бы ни к кому не обращаясь протянул Зикер. - И ведь умный парень, Его Величество Йоррелл, а все же им удалось его обмануть…
- Кому это удалось меня обмануть? - возмутился король.
- Да всем этим… чиновникам… магам… и прочим, кто тут у вас государственными делами заниматься изволит, - ответил Зикер.
- Почему это? - возмутился король.
- Как вы смеете! - завопил помощник по финансам.
Зикер посмотрел на него так, что несчастный Шэрнэри Ульнир отскочил на пару шагов назад.
- Тех, кто перебивает Его Величество Короля и меня, Великого и Ужасного, я обычно съедаю, - ласково сообщил он помощнику по финансам. - У меня нет сейчас аппетита, так что… не будьте настойчивы. В моем возрасте вредно перегружать желудок.
- Так кто меня обманул и в чем? - требовательно спросил Йоррелл.
- Кто именно, это вы сами решите, - ответил Зикер. - А в чем… да в том, что государственные дела - скучные! Ну, конечно, если за них с такой кислой рожей браться, как у него, - тут Зикер кивнул на помощника по финансам, - тогда, конечно. Вот только это совершенно не обязательно. Давайте сюда, Ваше Величество, я научу вас одной из самых увлекательных игр. имя ей: «экономика»! Это такая интересная игра, что я, право же, не знаю, есть ли что-нибудь более интересное!
- Правда? - восхитился Йоррелл.
- Истинная правда, Ваше Величество, драконом буду, если вру… - поклялся Зикер. - Ты пока свободен, понадобишься - вызову, - сказал он помощнику по финансам.
Старший Магистр Шэрнэри Ульнир в полуобморочном состоянии вывалился в коридор, утирая пот и тяжело дыша.
«Драконом… - думал он. - Хотел бы я посмотреть на того дракона, Зикер, который с тобой сравнится!»
- Как и в любой игре, в экономике есть правила, которые нарушать ни в коем случае нельзя, - донесся до него голос Зикера. - Это как бы - основа. А со всем остальным можно делать все, что захочешь. Вот, смотри, это - бюджет вашего Белого Ордена. Основные пункты мы трогать не будем, но… кто нам мешает вписать скажем распоряжение, чтобы всех магистров этого ордена в течение следующего месяца кормили исключительно одним мороженым?
Король Йоррелл радостно захохотал и захлопал в ладоши.
Представив, во что превратится бюджет ордена, Шэрнэри Ульнир схватился за голову и тихо сполз на пол.
«Что мне скажет босс?!»
«А уж что я ему выскажу!»
- Идем дальше, - проговорил Зикер. - Чтобы выигрывать - нужно знать правила, понимаешь?
«Ничего, Йоштре, к тому моменту, когда ты вернешься, этот мальчишка обсчитает тебе все государственные финансы!»
- Да, - весело кивнул король.
- Основное правило экономики - ничто не берется из ниоткуда, ничто не исчезает в никуда, - сказал Зикер.
- Как в магии, - проговорил Йоррелл.
- Как в магии, - согласно кивнул Зикер. - Запомни это, твое величество, накрепко запомни, если хочешь выигрывать. И если кто-нибудь, когда-нибудь пообещает тебе горы золота или прекрасную принцессу, которые вот просто сами собой возникнут, безо всяческих усилий, и платить при этом никому и ничего не надо… знай, что перед тобой враг, который хочет у тебя выиграть. И если ты ему хоть на мизинец поверил - он недалек от успеха.

* * *

- Э-э-э… нет, мастер Зикер, на сей раз я вас переиграл! - довольный король Йоррелл выложил на стол свой проект государственного бюджета.
Зикер всмотрелся и только крякнул с досады. И как это он пропустил вот это… и это? и вот это - тоже?
- Ну? Выиграл я? - торжествовал король.
- Несомненно, Ваше Величество, - ошарашенно ответил Зикер.
- А тем безобразием, что вы нам принесли, затопите камин, - обращаясь к оторопевшему не меньше Зикера министру финансов, промолвил король. - Хоть какая-то польза от вашей писанины будет. И научитесь наконец считать! Как маленький, честное слово!
- Слушаюсь… Ваше Величество… - пролепетал министр финансов и вышел. Ноги его держали весьма условно, но королевское поручение он выполнил. Неудачный государственный бюджет горел в камине, а король Йоррелл с интересом вчитывался в очередной документ государственной важности.
Именно эту картину и застал вернувшийся Йоштре Туйен.
- Бога! - с ужасом воскликнул он. - Зикер! У тебя совесть есть?!
- Где-то была, - похлопал себя по карманам Зикер. - А что? Тебе одолжить приспичило? Свою подевал куда-то?
- Ты почто ребенка мучаешь? - продолжал Йоштре. - Может, ты его еще и государственный бюджет писать заставишь?
- Государственный бюджет он уже написал, - усмехнулся Зикер.
Йоштре с ужасом уставился на него.
- И… что? - тихо спросил он.
- Не делай такие глаза. Йоштре, - рассмеялся Зикер. - Отличный бюджет, можешь пересчитать, конечно, если хочешь, но… одним словом, я не нашел ни единой ошибки. У меня самого получилось хуже.
- А наш министр финансов считать не умеет, - наябедничал малолетний король. - Совсем не умеет.
- Представляю, что бы он натворил, если бы считать умел, - пробурчал Йоштре Туйен. - Я его потому и держу, что он не умеет.
- Ну так можешь смело отправлять его в отставку, - заявил король. - В эту игру я теперь сам играю.
- В эту… игру? - осторожно спросил Йоштре Туйен.
- Ладно-ладно, хватит притворяться, - проворчал король Йоррелл. - С вами взрослыми - вечно так. Захватили себе все самое интересное… Нет уж. Мы тут с дядей Зикером на пару поиграли в государственные дела, так вот: мне понравилось. Хочешь - можешь присоединяться, посмотрим, у кого лучше выйдет. Но даже и думать забудь, что я опять буду развлекаться разными дурацкими крокодильчиками и прочими детскими играми, пока здесь идет такая здоровская, такая взрослая игра!
- Игра, значит, - пробормотал Йоштре и посмотрел на Зикера.
Тот принял самый что ни на есть смущенный вид.
- А что я… я - ничего, - сказал он. - Ты просил порулить… вот я и порулил… уж как умею…
- Ну рулевой… - с непонятной интонацией протянул Йоштре.
И вдруг громогласно расхохотался.
- Ничего, Зикер, ничего… - сквозь смех бормотал он. - Тебя ждет месть, немедленная и жуткая! Идем, враг мой, посмотришь, чего я у тебя нарулил!
- Идем? - удивился Зикер. - Куда?
- В Орден Черных Башен, - ответил Йоштре.
- Ты хотел сказать - телепортируемся? - поправил его Зикер.
- Да нет, не стоит, тут недалеко, - мстительно ответствовал Йоштре.
- Тебе не напекло голову, о прекраснейший из врагов моих? - ехидно поинтересовался Зикер. - Или это видение повзрослевшего короля так пагубно сказалось на твоей неустойчивой психике? Ты предлагаешь мне идти в Орден Черных Башен - пешком?
- Ну, если тебе лень пройти сотни три шагов… - язвительно усмехнулся Йоштре.
- Сколько? - не поверил Зикер. - Йоштре, что ты несешь?
- Мне всегда казалось, что Орден Черных Башен находится далековато от Джанхара, - невинно заметил Йоштре Туйен. - С помощью твоих бывших коллег я исправил это досадное упущение.
- Ты перетащил Орден Черных Башен - в Джанхар?! - воскликнул Зикер.
- Ну да, - кивнул Йоштре Туйен. - И поставил прямо напротив королевского дворца. Мне показалось нечестным, Зикер, надолго обременять тебя такой обузой, как Джанхар, да и твой Орден Беглых Магов остается без присмотра, а мотаться туда-сюда порталом, чтоб самому везде поспевать… хлопотное занятие. Одним словом, я подумал, что если дворец и Орден будут находиться неподалеку, то я и сам со всем управлюсь…
- Йоштре, ты не просто ненормальный, ты - полный псих! - в восторге воскликнул Зикер. - Как у тебя это вышло?
- Что именно? - горделиво проговорил Йоштре. - Стать полным психом? Да вот, на тебя насмотрелся, и…
- Зикер, здесь неточная статистика, - отрываясь от бумаг, вмешался король Йоррелл.
- Где? - удивился Зикер, склоняясь над документом. - Я же сам все…
Выскочивший из документа оранжевый крокодильчик укусил его за нос, хрюкнул и улетел.
- Мальчишка! - возмутился Зикер. - Я тебе задницу надеру!
- Полноправному королю, занимающемуся важными государственными делами, нельзя надрать задницу, - ехидно ответствовало малолетнее величество.
- Где это написано? - возмутился Зикер.
- Джанхарское Королевское Законодательство, статья три тысячи двести двадцать восьмая, пункт семь, - ответил король.
- Нет такой статьи! И пункта такого нет! - возмутился Зикер.
- В самом деле - нет, - согласно кивнул Йоштре, с интересом глядя на своего воспитанника.
- Вчера приняли единогласно, - ответил тот. - На расширенном заседании Законодательного Собрания, при участии всех без исключения министров а также всех членов регентского совета.
- А почему я ничего не знаю? - вытаращился Зикер. - Я же здесь вроде как этот…
- Вы проспали заседание, - безжалостно поведал король.
- Проспал? - ошалело пробормотал Зикер. - Как проспал? А почему не разбудили?
- Я не велел, - ответил Йоррелл. - Это была интрига. Я вас переиграл, мастер.
- Но… как так вышло, что я не проснулся… не почувствовал… - Зикер с недоумением смотрел на короля.
- Мне удалось приготовить магическое снотворное, - ухмыльнулся мальчишка.
- И я его выпил? - поразился Зикер. - Я?!
- Выпили, - кивнул мальчишка.
- И не почувствовал? - Зикер был почти в ужасе.
- И не почувствовали, - еще раз кивнул король Йоррелл.
- Ах ты засранец! - выдохнул Зикер.
- Это комплимент? - ухмыльнулся король.
- Мерзавец! - продолжал Зикер.
- Вы меня переоцениваете, мастер, - польщенно улыбнулся король Йоррелл.
- Нахал! - как последний аргумент бросил Зикер и замолчал.
- Что ж, вижу, что мой воспитанник с пользой провел время, - подытожил Йоштре. - Мне даже как-то и мстить расхотелось. Пойдем, коллега, посмотришь на то безобразие, которое я у тебя утворил, да вместе подумаем, что дальше делать.
- Как утворять - так сам, а как расхлебывать - так вместе, - пробурчал Зикер. - Ох уж эти белые маги…
Но Йоштре пропустил этот его выпад мимо ушей.
Поглядев на старательно проделывающих утреннюю зарядку черных магов, Зикер оглушительно расхохотался.
- А что тут еще делать, Йоштре?! - сквозь хохот воскликнул он. - Пусть и дальше… заряжаются. А тех невменяемых типов, которым казалось, что пожирание девственниц и драконов подарит им какие-то небывалые магические силы, я никогда не одобрял. Другой вопрос, что у меня никогда не было твоих организаторских способностей. Да мне бы и в голову не пришло при помощи утренней зарядки целые ордена в пространстве переносить!
- Зато из тебя вышел отличный воспитатель индивидуального плана, - усмехнулся Йоштре. - Подумать только, я с Его Величеством за все это время только естествознание с магией и прошел, а у тебя он и экономику и политическую интригу освоил…
- И приготовление тонких магических снадобий… - пробурчал Зикер. - Ты теперь во дворце что попало не пей, коллега, а то… Его малолетнее Величество - большой любитель пошутить.

* * *

Король Йоррелл сидел за столом в своем рабочем кабинете, изучая очередной том «Истории Джанхарского Законодательства». С наслаждением вздохнув, он перевернул очередную страницу. И замер. Потому что… Архимаг!!!
Он никогда не видел Архимага Ордена Черных Башен, но о нем столько говорили… и о том, кем он стал теперь - тоже. Все кому не лень говорили. И учитель, и друг учителя, ну, тот, который враг, и другие белые мага…
При нем такие разговоры никто, конечно, не вел. Ну, как же, он ведь еще маленький, рано ему!
От великого мага невозможно все на свете спрятать… даже если великий маг - еще маленький. Особенно если он маленький. Особенно если он уже в достаточной степени вырос, чтобы обижаться на то, что его до сих пор считают ребенком. Детям, родившимся великими магами, доступны такие пути, которые их взрослым коллегам даже и не снились. Король Йоррелл многое знал об Архимаге по рассказам других, а теперь…
Теперь он видел, видел воочию то незримое, недостижимое место, где находилось ныне нечто, бывшее некогда Архимагом Ордена Черных Башен. Видел бесцветные губы, мерно перебирающие слова и созвучья, звуки и обломки звуков, губы, ищущие то единственное имя, которое вернет память и силу застывшему в пустоте существу. То невероятное, страшное имя, одно лишь произнесение которого подпишет всему миру смертный приговор. Он видел эти чудовищные, чуть шевелящиеся губы, он смотрел на них, с ужасом осознавая, что еще немного - и они произнесут… наткнутся на то самое… единственное… окончательное…
И поздно было звать учителя или его друга… поздно было кричать, прося о помощи… для всего на свете было поздно, кроме…
«Ты же король!» - шепнуло сердце.
И где-то в незнаемом громко запела боевая труба.
Одним движением король Йоррелл начертил портал в то неведомое место, где пребывал бывший Архимаг, в то место, куда никому не было доступа. Начертил - и шагнул. Бесстрашно и не оглядываясь. И то, что не пропускало никого из прочих смертных или даже Богов, то, что не пропускало великих магов, - даже величайших! - пропустило маленького короля.
Боль.
Какая же это боль…
Король Йоррелл чуть не заплакал. Он едва сдержался, если по правде.
О-о-о… это куда больнее, чем разбить коленку. Или положить ладонь на пламя спиртовки… или вонзить кинжал себе в палец… или слушать, как тебя бранят, а ты прав… прав… это…
…существовать там, где нет ничего - чудовищно больно… просто немыслимо больно…
Только не плакать… Ни в коем случае не плакать.
Король Йоррелл чувствовал - стоит ему разрыдаться, и окружающее отсутствие в клочья разорвет его тело.
Только не кричать… не бояться… не…
Стоит испугаться - и утратишь контроль над собственной силой, останешься голым и беззащитным, ничего не сможешь противопоставить оскаленному отсутствию… и тогда пустота возьмет тебя.
А кричать… здесь некого звать на помощь. А тот, кто здесь пребывает… для него ты лакомый кусочек силы. Он с радостью поглотит тебя. И станет еще сильнее. И уж тогда точно вспомнит, впитает вместе с твоим телом, вместе с твоей силой, то сокровенное знание, которого ему не хватает. Он вспомнит то, что тебе уже известно, что ты прочитал в звездах, потому что они не прятали это от тебя… то самое… сокровенное… его истинное имя…
Так что не смей кричать… Ты не за тем явился, чтобы звать на помощь, король Джанхара. Единственный, кто сможет услышать тебя и даже прийти на помощь - Властитель Клятвы, Верховный Король Эруэлл. Точней, он не сможет не прийти. Скипетр ему не позволит. Вот только… он не проживет здесь и мгновения. Он не маг, ему нечего будет противопоставить здешнему небытию. Нельзя его звать. Вообще никого звать нельзя.
Ты сам.
Только ты.
Великий Маг. Маленький Король. Воин.
И это наплевать, сколько тебе лет, наплевать, слышишь? Вот только посмей заорать или разрыдаться!
Прикуси губу, король Йоррелл. Вот так, до крови. Это совсем не больно, правда? И крови совсем немного. Пустота жадно лижет ее сиреневым языком. Это не страшно. Что такое несколько капель для великого мага? Вот так. Ты накормил пустоту. Теперь она тебя не выдаст. Не побежит сообщать пребывающему здесь существу о твоем появлении. У тебя будет время приготовиться к битве.
Успокоился?
А теперь… теперь самое трудное…
Не дышать.
Великому Магу дышать совершенно не обязательно, вот только привыкнуть к этому трудно. Ну а здесь дышать просто нечем. Нельзя дышать пустотой, ибо вдыхая отсутствие, выдыхаешь себя самого.
Спокойно. Еще спокойнее. Ничего особенного. Просто не дышишь - и все. Есть люди, которые никогда не едят сладкого. Уверяю тебя, это гораздо труднее, чем не дышать.
Вот так. Молодец. Правда ведь - не сложно? Вот и хорошо. У тебя есть шанс. Выжить. Уничтожить того, кто все еще незримо прячется за клубами пустоты, кутаясь в тусклый блеск несуществования. В награду за этот бессмертный подвиг наставник Йоштре надерет тебе уши, а ты будешь счастлив, потому что это будет означать, что ты сам и твои уши все еще существуете, а этого… этого, который вот-вот нащупает свое истинное имя… его нет, нет и никогда больше не будет. И вот тогда ты совершишь государственное преступление, король Йоррелл, скрыв от джанхарского правосудия факт крамольного надирания твоих ушей, равно как и самого преступника. Ты просто никому ничего не скажешь, и статья, которую ты так недавно ввел в законодательство, будет пылиться без дела. Потому что ты будешь счастлив, Йоштре будет счастлив, и весь Джанхар будет счастлив.
Ну что? Успокоился? Тогда вперед, твое величество король!
Король Йоррелл встряхнулся и сделал первый шаг в пустоте.

* * *

- Боги, какой он холодный! - вскрикнул Эруэлл, Роняя на землю свой скипетр.
- Холодный? - случившийся рядом Зикер, плечом оттер Верховного Короля, и нагнулся над упавшим скипетром. Осторожно провел над ним ладонью, раз, еще раз, едва не касаясь самого скипетра, но все-таки не дотрагиваясь.
- Не может быть! - сдавленно выдохнул он. - Как это могло случиться? Ах, сопляк несчастный! Обормот!
- Что произошло? - спросил Линард, встревоженно наклоняясь к Зикеру и протягивая руку к скипетру.
- Прочь! - рявкнул Зикер, всем телом отталкивая Линарда. - Не касайся!
- Ты в уме? - возмутился Линард.
- Да, но это ненадолго! - язвительно откликнулся Зикер, и тут же позвал: - Фарин! Арилой! Ко мне!
Голос его загремел так мощно, что сотряслась земля. Ответ пришел немедля.
- Что случилось? Что за дела? - Фарин и Арилой возникли как из под земли. Один с бутылкой топталовки, другой - с двумя самогонными аппаратами под мышкой.
- Кроме вас, просить некого, - выдохнул Зикер. - Из людей никто не пройдет, а вы…
- Так что случилось-то? - повторили пьяные боги.
- Смотрите сами… - Зикер почти с отчаяньем указал на скипетр.
- Не-е… - решительно покачал головой Фарин. - Даже если Верховный Король сам попросит. Это ж - государственный символ. Из него самогонка выйдет - с государственным знаком качества. А мы такого дерьма не пьем. И другим не наливаем!

Предыдущая страница 11 Следующая страница


Меч Рассвета 12

- Погоди, дурила, тут не в самогоне дело, - оттолкнув друга, Арилой подошел к скипетру и возложил на него свою божественную длань.
- Вот дает! - потрясенно прошептал он, таращась в даль.
- Да что там такое? - возмутился Фарин.
- Мне бы тоже хотелось знать это! - ворчливо промолвил Линард.
- А ты вообще молчи, - оборвал его Зикер. - Молчи, если не хочешь потом горько раскаиваться и плакать.
Положивший руку на скипетр Фарин только присвистнул да головой покачал.
- Вот это да! - сказал он. - Ай да мальчишка!
- Сможете туда пройти? - с надеждой спросил Зикер.
- По его следу? - спросил Арилой. - Чтоб дать по морде господину бывшему Архимагу? Запросто!
- Ну, не запросто, - пробурчал Фарин. - Ты словами-то не кидайся… смотри, как там все… а у нас только одна бутылка с топталовкой…
Он открыл бутылку и всю ее выплеснул на скипетр.
- На посошок! - вздохнул Арилой, вслед за Фарином касаясь скипетра и исчезая.
- С королем Йорреллом что-то случилось? - встревоженно спросил Линард.
- Догадался, - сердито фыркнул Зикер.
- Уж извини, когда смог, тогда догадался… - развел руками Линард. - Не маг, как некоторые…
- А не маг, так под ногами не путайся, - проворчал Зикер.
- Сейчас как дам по шее, - буркнул Линард.
- Напугал… - вздохнул Зикер.
- Что с Йорреллом-то? - спросил Линард.
- В гости к Архимагу отправился, - коротко ответил Зикер.
- Ты ж говорил - нет туда дороги?! - удивился Линард.
- Нет, - кивнул Зикер. - Вот только он талантливый, этот малолетний самоубийца…
- Куда ж Йоштре-то смотрит?! - возмутился Линард.
- Думаю, он тут появится с минуты на минуту, - ответил Зикер. - Вот у него самого и спросишь.
Открывшийся портал срикошетил от стены зикеровой башни. Взвыли и тут же смолкли ее обереги. Портал распался, осел сизыми лохмотьями… Вывалившийся из портала Йоштре Туйен был страшен. В обгорелой мантии, босиком, изо рта, носа и ушей течет кровь…
- Зикер… - безголосо просипел он.
- Знаю! Уже послал! - ответил Зикер. И поняв, что лишившийся барабанных перепонок Йоштре его не слышит, одним коротким росчерком написал эти слова в воздухе.
- Кого… кого ты послал?! - хрипел Главный Маг Джанхара.
«Фарина с Арилоем! - написал Зикер. - Больше туда никому не пройти!»
- Я… сам… пытался… - выдохнул Главный Джанхарский Маг. - У меня… Фарина с Арилоем нет.
Он быстро привел себя в порядок. Даже башмаки наколдовал. Еще быстрей провел самоисцеление.
- Я даже и пытаться не стал, - покачал головой Зикер. - Там такая защита…
- Твои-то… пройдут? - робко спросил Йоштре.
- Должны, - кивнул Зикер. - Божественное изъявление в сочетании с алкогольным опьянением - страшная сила.
- А… справятся? - еще тише спросил Йоштре.
- С тем, кто самим Архимагом позавтракал? Нет, конечно! - решительно ответил Зикер. - А вот утащить оттуда малолетнего сопляка, чтоб потом как следует взгреть его ремешком…
- Ремешком - это правильно, - вздохнул Йоштре. - Знаешь, Зикер, я пожалуй оставлю его у тебя… на пару дней. Для воспитательной беседы.
- А сам? - ухмыльнулся Зикер. - Или тебе кажется, что злые черные маги куда больше подходят для такой работы?
- Тебе хорошо смеяться, - вздохнул Йоштре. - Малолетний мерзавец провел закон, запрещающий любые телесные наказания касательно его персоны.
- Талантливый мальчик. Далеко пойдет, - покачал головой Зикер. - Ладно. Уговорил. Оставлю его у себя на пару дней. Должен же я поддерживать свою репутацию чудовищного злодея?

* * *

Завернувшаяся в плащ небытия чудовищная тварь с наслаждением созерцала мягкий комочек силы, подбиравшийся к ней. Она не торопилась. Пусть еда подойдет поближе… еще… еще… еще ближе… так, чтоб наверняка Сама ведь идет. Так и чего торопиться? Губы твари безостановочно шевелились, жонглируя звуками, а глаза… глаза глядели на подбирающегося мальчишку. Вот только мальчишки они не видели. И короля не видели. И великого мага. Мягкий комочек силы катился прямо в пасть бывшего Архимага. Мягкий комок…
Губы шевельнулись в очередной раз, подбираясь к вожделенной тайне, очередной звук, мертвой бабочкой прянул в пустоту… это не было истинным именем, но это было уже что-то… он вспомнил себя мертвым, он осознал, что мертв. Мертв, развоплощен, развеян… их было много, они оказались сильней его… им нравилось жить в этом маленьком, склизком, дурнопахнущем болоте и называть себя его богами, богами этого мерзкого мира., а он… кем же был он, старше и сильней их всех… он хотел поступить с их миром по-своему. Ничего, дайте срок, еще поступит. Не так много вам осталось, мерзкие трусливые твари! Мертвый Бог встает из паутины небытия, куда вы так старательно обрушили его. И никому не будет пощады. Никому.
Король Йоррелл сделал еще один шаг и остановился. Короткий миг, короче предсмертного стона, он с ужасом созерцал скрытую пустотой чудовищную громаду своего противника, а потом решительно ухватил скрывавший того плащ небытия за незримую полу и рванул. Небытие разлетелось клочьями, а невероятная тварь, взревев от ярости, тяжело качнулась навстречу Йорреллу.
Из руки маленького короля выметнулось алмазное копье. Выметнулось, вспыхнуло - и бесследно утонуло в громадной туше клокочущей силы, кою представлял из себя бывший Архимаг, а ныне Мертвый Бог. Скрежещущий хохот сотряс пустоту. Огромная, почти бесформенная ручища, сходная размерами с крепостным мостом, опустилась на голову короля Йоррелла. Вспыхнувшая вокруг него непробиваемая алмазная зашита лопнула, как мыльный пузырь. Король Йоррелл едва успел увернуться от чудовищной длани.
- Иди ко мне!!! - звал Мертвый Бог. - Стань частью меня!!!
Его голос так не походил на обыденные звуки реального мира, что нельзя было даже сказать: высокий он или низкий, звонкий или глухой…
Король Йоррелл метнул «изумрудный серп», «огненную стрелу», запустил стаю «серебряных мух», попробовал раскроить ужасное божество «мечом света» - и вновь едва спасся от всесокрушающей божественной длани. А пустота скрежетала смехом. И голос, так не похожий на все что ни на есть живого, омерзительный голос звал его:
- Иди ко мне! Стань частью меня! Ну, иди же! «Черные вороны».
«Огненные соколы».
«Слепящая тьма».
Ничего не получается! Ничего!
«Ледяные стрелы».
«Лавина света».
«Песок времени».
Напрасно! Все впустую!
Он опять уклонился от ужасающих рук. И вновь повторил все с самого начала. Еще и еще раз.
«Он как будто даже сильней становится!»
Оставалось последнее средство. Отчаянное, страшное, крайнее средство. Потому что если Йоррелл ошибся, если все это не так, как ему кажется… лучше ему и вовсе не рождаться, чем…
Король Йоррелл бесстрашно встал на пути надвигающегося гиганта и, призвав все свои магические способности, громко и отчетливо назвал по имени приближающегося врага.
И махина остановилась. Замерла.
Истинные имена имеют великую силу. Маг, знающий свое истинное имя, вдвое сильней незнающего. Маг, знающий чужое, вдвое ослабляет своего противника, а то и полную власть над ним получает. Маг, вслух называющий имя своего врага, может не опасаться, если тот своего имени не знал, то и не узнает, а вот ослабеть - обязательно ослабеет. На это и понадеялся Йоррелл, когда трижды громко прокричал:
- Голор! Голор! Голор!

* * *

- Так вот в чем дело! - хлопнул себя по лбу держащийся за обильно политый топталовкой королевский скипетр Зикер Барла Толлен. - Я-то считал, что это всего лишь название древнего королевства, не более, тогда как это…
- Да где же твои Боги? - простонал пристроившийся рядом Йоштре.
- Уже рядом, тебе что - не видно? - удивился Зикер.
- Я не привык созерцать реальность через скипетр, - оправдывался Йоштре. - Тем более что там и реальности-то нет. Одно сплошное безобразие.

* * *

- Голор! Голор! Голор! - звонко прокричал король Йоррелл и Мертвый Бог остановился.
Остановился, замер, тяжко покачиваясь.
- Умри! - выдохнул приказание маленький король. - Умри навсегда! На всю вечность!
Громкий скрежещущий хохот вновь сотряс пустоту.
- Так ведь я и так уже мертв! - торжествующе проревела колышущаяся громада силы.
- Тогда замри! Застынь навсегда! - не сдавался Йоррелл.
- Ты потерял право приказывать мне! - проревела разверзшаяся бездна, и содрогающаяся громада силы вновь двинулась на маленького короля.
Очередное «алмазное копье» безвредно кануло в ее недрах. Очередной «алмазный щит» беззвучно раскололся от удара гигантского кулака.
И вновь Йоррелл отскочил.

* * *

- Он услышал свое истинное имя? Он запомнил?! - задыхаясь от ужаса, прошептал Йоштре Туйен.
- Нет, - покачал головой Зикер. - То есть да, но… от Архимага ему перепало не только силы. Хвала всем Богам, и дури тоже. Он мог бы услышать, хоть это и считается почти невозможным… такая сила многое позволяет, даже и невозможное…
- Я - свое - узнал именно в такой ситуации, - мрачно пробурчал Йоштре. - И никакой особенной силы у меня в то время еще не было.
- Так то - ты, - ответил Зикер. - А этот… дуракам сила не впрок.
И тут Йоштре страшно закричал, потому что внезапно нагнувшийся Голор поймал зазевавшегося мальчишку.

* * *

Ну вот и все. Осколки несокрушимого «алмазного панциря» тают под ногами. Ты, кажется, мечтал умереть героем? Отважным витязем на белом коне и со сверкающим волшебным мечом в руках? Героическим магом, верхом на белом драконе и с огненным жезлом в могучей длани? А умереть чьим-то бутербродом, это тебе как? Или даже не бутербродом, а просто трепещущим от ужаса куском мяса?
- Ты мой! - ревет удушающая, клокочущая бездна. - Ты мой!
Чудовищная, состоящая из одной лишь силы ручища сжимает тебя все крепче. А хуже всего то, что разделавшись с тобой, он пожрет и все остальное. Ты сам, сам выдал ему его истинное имя. То единственное, чего ему не хватало. Выдал в пустой, нелепой надежде, что сможешь его одолеть. Что одолеешь. Но можно ли остановить лавину? Можно ли приказать ей не существовать, когда она несется на тебя с ужасающим грохотом, сметая все на своем пути. Можно, если это обычная лавина, а ты - маг. Нельзя, если ты обычный маг, а это - лавина силы. И ничего уже не сделаешь. Ничего.
Омерзительная, громадная лапа подняла короля Йоррелла и понесла его ко рту. И тут он с восторгом заметил, что чудовищные губы продолжают мерно шевелиться.
«Он не смог! Не понял! Не запомнил!» - с восторгом подумал маленький король и с отвращением пнул гигантский зуб, торчащий в широко разверстой пасти.
Пасть распахнулась шире и маленький король влетел внутрь.
«Я так и не успел дочитать „Историю Джанхарско-го Законодательства", - подумал он. - И сладкого мне больше не видать…»
Но тут Мертвый Бог взвыл, поперхнулся и тяжко раскашлялся, выплюнув наружу совершенно живого и ни капли не поглощенного короля Йоррелла. Это случилось потому, что пустая бутылка из-под топталовки, щедро приправленная божественным изъявлением, угодила ему прямо в затылок.
Он с ревом развернулся, и укороченная молния Фарина угодила ему прямо в глаз. Раз. И еще раз. Молния Арилоя была обычного размера, зато свое божественное изъявление он подкреплял щедрыми проклятьями на самом высоком литературном уровне, а молнии направлял настолько ниже пояса, что этого даже за черными магами не водилось.
- Боги? Прочь! - загремел Голор, сметая их волной чистой силы.
- Беги, мальчишка! - проорал Арилой, падая в пустоту.
- Вот еще! Нас теперь трое! - новое «алмазное копье» вспороло пустоту. - Уж втроем-то мы его…
- Дурак! - рявкнул Фарин, разражаясь серией укороченных молний.
- Сопляк! - поддержал друга Арилой, огненным бичом пытаясь подсечь ноги противника.
- Спасайся! - рявкнули они в два голоса.
- Ты у кого этот огненный бич подсмотрел? - удивленно спросил Фарин.
- Ни у кого, - взмахивая своим новым оружием, ответил Арилой. - Только что в голову пришло!
- Что ж, поздравляю с обретением нового могущества, - покачал головой Фарин. - Бывает же!
Новые всплески божественных молний - и новая волна чистой силы, сметающая все вокруг.
- Беги, мальчишка! - вновь вопят Боги.
- Вот еще! Я - король и воин! - откликается Йоррелл.
- Ты сопляк! Дома тебе уши надерут! - сулят Боги.
- Пусть только попробуют! - отзывается Йоррелл. - Драть мне уши запрещено джанхарским законодательным собранием!
- Твой учитель плачет! Слышишь ты это? - вопят Боги.
Огромная ручища опять попыталась схватить маленького короля. Голору жалко было упускать такой лакомый кусочек! Король Йоррелл вывернулся, отскочил, еще отскочил, вездесущая рука нагоняла… нагоняла… нагоняла… и никаких сил больше не было, ни магических, ни обыкновенных… даже на отчаянье сил не было… все боевые заклятья вылетели из головы маленького воина, лишь одно… детское, не имеющее никакого отношения к серьезной магии… самое любимое…
Из руки маленького короля неудержимым потоком хлынули крокодильчики. Миллион. Миллиард. Миллиард миллиардов маленьких крокодилъчиков со всех сторон облепили Голора, лезли ему в глаза, забивались в рот и в уши, не было от них спасения. А еще они были неуничтожимы. То есть уничтожить их можно было, но на месте одного изничтоженного тут же появлялись десять новых. Так что уничтожение только увеличивало их количество. Взревев дурным голосом, Голор грянулся на обширный зад. Крокодильчики облепили его со всех сторон сплошной шевелящейся массой.
А Фарин и Арилой с двух сторон облепили Йоррелла.
- Назад, - хрипели они. - Домой, дурная твоя голова, сопливое твое величество!
Маленький воин дернулся в их руках и затих. Сил у него совершенно ни на что не оставалось.

* * *

- Снимаю шляпу, - выдохнул Зикер. - Вот это заклятье!
- Я два месяца не мог найти способ избавиться от этой мерзости, - вытирая слезы облегчения, признался Йоштре. - Эти саморазмножающиеся крокодильчики - просто тихий ужас!
- Ничего себе тихий! - восторженно выдохнул Зикер. - Тот, с кем это приключается, должен, по идее, орать во всю глотку!
- Ничего не выйдет, - покачал головой Йоштре. - Проклятые крокодильчики мигом набиваются в открытый рот! А через него лезут дальше!
- Боги всесильные! - восхитился Зикер. - Откуда же они тогда в конечном итоге вылазят?
- Лучше тебе этого не знать, враг мой, - с видом человека, постигшего все ужасы мирозданья, откликнулся Йоштре Туйен.

* * *

Обессиленные Фарин, Арилой и король Йоррелл вывалились из небытия и оказались…
Нет, такое только в дурном сне могло присниться!
Четыре могучих Темных Бога шли к ним, окружали их со всех сторон.
- Да что ж это такое делается? - возмутился Фарин. - Сразу четыре противника… и ни глотка топталовки! А у меня, между прочим, уже похмелье.
Арилой только тяжело дышал, держа на руках короля Йоррелла.
- Похоже, что нам крышка, - констатировал Фарин.
- Надо было скипетр Эруэлла по-быстрому перегнать, - слабым голосом откликнулся Арилой. - А то вот убьют нас, а мы так и не узнаем, что за гадость бы в результате получилась…
Могучие руки Темных Богов подхватили всех троих. И Глубокие Небеса распахнулись им навстречу.
- Вы собираетесь употребить нас в пищу? - слабым голосом поинтересовался Йоррелл.
- Мы собираемся отнести вас туда, где вам окажут помощь, - ответил один из Темных Богов. - Мы видели, что вы сделали. И благодарны вам не меньше, чем Светлые Боги или ваши собратья-люди. Вот только… из нас скверные целители. Мы собираемся отнести вас к Светлым. А потом - обратно. Туда, откуда вы явились. Будет большой Совет. Темные, Светлые и вы - те, кто борется с этой омерзительной тенью.

* * *

- На миг мне показалось, что все кончено… - облегченно выдохнул Йоштре Туйен.
- Ну что ты, все еще только начинается, - усмехнулся Зикер. - Сейчас. Светлые Боги быстренько приведут в порядок наших друзей и вместе с Темными навестят нас. Когда-то я уже говорил, что так все и будет.
- И откуда ты такой умный? - покачал головой Йоштре Туйен. - Я все чаще и чаще рядом с тобой дураком себя чувствую…
- Ну так я ж сменил цвет - черный на серый… - ухмыляясь, пояснил Зикер. - А ты так и остался белым, отсюда и узость кругозора. Нет развития.
- Я подумаю над этим, - пообещал Йоштре Туйен.

* * *

Так случилось, что в тот день на лесной поляне, рядом с лагерем армии Эруэлла, Светлые и Темные Боги сошли к людям.
«И люди поклонились Богам, а те в ответ склонились перед людьми, приветствуя их, как равных. Ибо почли этих людей достойными своей силы и славы. И Боги говорили с людьми, а люди отвечали Богам», - так будут писать об этом летописцы позднейших времен, ибо это, без сомнения, и есть правда.
Боги и правда говорили. Много, долго, искренне и горячо.
Но самый смысл божественных речений ускользал от невежественных смертных, и казалось людям, что Боги болтают несусветную чушь.
- В чем-то так оно и есть, - пробурчал Фарин и взялся переводить.
- Мы велики и могучи… в ладонях мы держим небо и землю, - сказали Светлые Боги.
- Ну, что они говорят? - нетерпеливо поинтересовался Линард.
- Врут, - перевел Фарин. - Жалуются, что работы много. С утра до ночи, бедные, работают… тогда как на самом деле - дрыхнут без просыпу.
- Неустанно заботимся мы о людях и прочих существах, населяющих землю, - продолжали Светлые Боги. - Кормим, согреваем, сберегаем от зла и прочих напастей…
- Опять врут, - перевел Фарин. - Утверждают, что нам без них не обойтись, тогда как на самом деле это они к нам за помощью прибежали.
- Ты лучше скажи им, чтоб прекратили хвастаться и говорили по делу, - посоветовал Арилой.
- Погоди, еще Темные Боги не хвастались, - усмехнулся Фарин. - Эх, топталовки бы сейчас…
- Это точно. Такие речи слушать, так я бы и от паршивой амброзии какой не отказался, - согласно кивнул Арилой. - А уж от нашей с тобой топталовки…
Но тут заговорили Темные.
- Мы ниспровергаем небеса на землю, а землю обрушиваем в небытие, - начали Темные Боги.
- И эти врут, - вздохнул Фарин. - Давно уже за них все эти ужасы маги творят.
- Хотел бы я посмотреть на того Бога, который и впрямь на это способен, - фыркнул Арилой.
И замолк под очень тяжелым взглядом Зикера. Ну просто катастрофически тяжелым.
- Да ведь ты не так давно с ним встречался, - одними губами промолвил Зикер. - Именно с таким Богом ты и встречался, Арилой. Вот только он имя свое не помнит, а потому ослаб маленько. А уж как вспомнит…
- Век топталовки не пивать! - ошарашенно выдохнул Арилой. - Ну, Зикер… ну, ты как скажешь!
А Темные Боги тем временем вели свою речь дальше.
- Мы разрушаем государства и уничтожаем народы… - вещали они.
- Они хотят сказать, что им очень страшно, и они не прочь, чтоб их кто-нибудь защитил. Они даже зло перестанут творить на какое-то время, если это случится, - перевел Фарин.
- Что ж, и мы бы от этого не отказались, - усмехнулся Зикер. - Так это было бы хорошо, если бы нас кто-нибудь защитил. Мы бы тогда не только зло, мы бы и добро делать перестали. Мы бы тогда просто лежали и наслаждались тишиной и покоем.

- Мы тут посовещались, - сказал Глава Светлых Богов.
- Они тут меж собой сговорились, - перевел Фарин.
- Нам нравится ваша идея - убивать эту сбрендившую тварь в Межмирье, - добавил Глава Темных Богов.
- Они счастливы тем, что кто-то все придумал, и им самим не придется корячиться, - перевел Фарин. - Они не собираются помогать, они просто благословят на дорожку.
- Ну что ж, я тоже счастлив тем, что они счастливы, - проворчал Линард. - И от лишнего благословения отказываться не стану. А ты все же спроси у них, кто согласен пойти с нами помочь в битве?

Предыдущая страница 12 Следующая страница


13 Сергей Раткевич

- У Богов масса других, более важных дел, - уклончиво сообщил Темный Владыка.
- Более важных, чем спасение мира? - усмехнулся Зикер.
- У них там амброзия не выпита, яства не съедены, юные наложницы томятся, - развел руками Фарин. - Они бы и рады малость посражаться, но времени нет.
- По правде говоря, на небе нет сейчас бойцов, способных выстоять в этой битве, - помявшись, признался Светлый Патриарх. - А нас, Богов, не так уж много. И если кого убьют - некому будет заниматься его работой. А от этого раньше или позже мир все равно рухнет. Можно, конечно, из людей или магов кого на небо взять, но это ж сколько времени пройдет, пока из него хоть чего-нибудь стоящего Бога подготовишь…
- В этом они, к сожалению, правы… - вынужден был признать Фарин. - Ну ничего, мы с Арилоем по-любому пойдем в Битву, да и дочь моя не струсит тоже, так что как минимум три Бога у нас все-таки будут.
- Но мы решили помочь в другом, - сказал Темный Владыка. - На данный момент Голору незачем уходить в Межмирье и там сражаться с вами. Ему достаточно вспомнить свое имя, отхватить часть этой реальности, довоплотиться и уйти прочь из разрушающегося мира. Мы можем сделать так, что Голор вынужден будет последовать за вами и принять бой там, где вы ему укажете…
- Вот как? - со скучающим видом промолвил Линард. - Это уже кое-что. Рассказывайте.
И только тот, кто хорошо знал старого полководца, понял бы по его лицу, что Линард просто светится от счастья. И правда, возможность навязать врагу место сражения, привести его туда неодолимой и властной дланью, заранее спланировать битву не из того случайного материала, что выпал по воле неумолимой Судьбы, а из самого лучшего, из того, что лишь во сне и снится величайшим из величайших полководцев - такая возможность не могла не обрадовать Сангу Аланду Линарда.
- У одного из самых сильных земных магов, - начал Светлый Патриарх.
- У Курта, - кивнул Зикер.
- Есть совершенно необычайный талисман, - продолжил Темный Владыка.
- То, что означенный великий маг сотворил из произведенного в Ордене Черных Башен ужасающего заклятия, направленного против Джанхара, - сказал Йоштре Туйен.
- Совершенно верно, - вежливо кивнул Светлый Патриарх. - Мы, Боги, Светлые и Темные сообща, способны сотворить обнимающие весь мир божественные чары и завязать их на этом кольце.
- И тогда Голору ни кусочка из этого мира не достанется, даже если он его весь захватит, - добавил Темный Владыка.
- Лишь бы он кольцо не захватил, - обеспокоенно заметил Светлый Патриарх. - Тогда ему достанется все.
- Оригинальный способ самоубийства, - проворчал Эруэлл. - Или я чего-то не понял?
- Чего-то не понял, - кивнул Зикер.
- Курту и всем, кто будет его сопровождать, достаточно отправиться в межмирье, и Голор вынужден будет последовать за ними. У него не будет способа поглотить мир, иначе как завладев кольцом, а кроме того, он наверняка испугается, что кольцо попросту унесут из мира, оставляя его вечным, недовоплощенным пленником нашей реальности, - пояснил Светлый Патриарх.
- А вот теперь я вынужден всех попросить остановиться, - прервал Светлого Патриарха Зикер. - Ибо мы обсуждаем главное событие без его главного участника. Это не кажется мне правильным. Враг мой, выдай мне временный магический допуск через ваши границы и в его рабочий кабинет, - обратился он к Йоштре Туйену.
Тот молча кивнул и проделал какие-то магические пассы.
- Всего-то? - удивился Зикер.
- Ну… тебе же надо побыстрей, верно? - ухмыльнулся Йоштре.
Зикер одним движением начертил портал и тотчас шагнул в него.
Совет Богов и Людей временно приостановился.
Меж тем некоторые из небожителей пожелали пообщаться с теми, кто живет на земле.
- Отстань, мама, - уже в который раз отвечала Светлая Богиня, жена Тенгере, своей матери, Светлой Богине Эрналь, предводительнице свиты Богини Любви. - Не вернусь я на небо. Что я там забыла? Тут так интересно. Подвиги, приключения, битвы! В конце концов - я замуж вышла!
- Я тебе нимб принесла, - настаивала Светлая Богиня Эрналь. - Ты его, одни мы знаем, сколько не надевала!
- Нимб? Отлично! - просияла Светлая Богиня, жена Тенгере. - Я его заточу напильником, научусь метать и снесу голову гадкому Голору!
- Образумься, дочка. Возвращайся к нам, - продолжала увещевать дочку Светлая Богиня Эрналь. - Пусть смертные сами сражаются в своих войнах. Они этого Голора выпустили, им с ним и разбираться. Возвращайся, а то бабушка переживает. Она теперь то в гневе, то в печали… а этого Богине Любви никак не положено, сама понимаешь…
- Отстань от дочки, - встав напротив бывшей возлюбленной, поддержал свою дочь Фарин. - Она, в конце концов, замужем теперь.
- Только это ее и спасает, - пробурчала Светлая Богиня Эрналь. - Богиня Любви ничего не может поделать против замужества. Даже такого нелепого.
- Вот еще - нелепого! - фыркнул Фарин. - А ты в свое время почему меня выбрала? Лишенного силы и власти изгнанника?
- Я же не вышла за тебя… - растерянно пробормотала Светлая Богиня Эрналь.
- Так может, еще не поздно? - развивал достигнутый успех Фарин. - Тебе не надоело возглавлять свиту своей матери? Ведь надоело же, по глазам вижу! А у нас знаешь, как здорово? Одна топталовка чего стоит! Ваша амброзия и рядом не валялась! А кроме того, думается, я еще не совсем разучился делать то, что тебе так нравилось, когда мы оставались наедине.
- Ой, - тут же покраснела Светлая Богиня Эрналь. - Тут же люди… и боги… и вообще! Разве можно о таком… вслух? При всех?
- Это не ответ, - настаивал Фарин. - Знаешь, как здорово жить на земле?
- Э-э-э… я подумаю, - пообещала Светлая Богиня Эрналь. - А у тебя много женщин было здесь, на земле?
- На земле у меня было много топталовки, - грустно усмехнулся Фарин. - А женщин… я всегда надеялся, что однажды дверь моей комнаты тихо скрипнет, и я увижу тебя. Так и стоило ли приводить кого-то еще? Согласись, вышло бы некрасиво.
- Ой, - вновь негромко сказала Светлая Богиня Эрналь. - Да… Это…
- Я ему тоже говорил, что он дурак, - встрял Арилой. - Спал бы себе с какой феей и горя не знал. Все равно эти самые феи назавтра уже не помнят, с кем провели ночь сегодня.
- Это ты у нас мастер, - в ответ пробурчал Фарин.
- Ужасно, - ухмыльнулась Светлая Богиня, жена Тенгере. - Я стою тут, слушаю вещи, не предназначенные для детских ушей, проливающие истинный свет на отношения моих родителей, а меня даже не прогоняют. Вы просто безнравственные все какие-то!
- Познакомь меня хоть с мужем своим, дочка, - вздохнула Светлая Богиня Эрналь. - Это правда, что он черный маг?
- Еще какой! - горделиво подтвердила ее дочь. - Самый что ни на есть черный! Чернее не бывает! Он даже зла не творит, представляешь? При его крутизне это совершенно не обязательно!
- Если Темные и Светлые Боги могут что-то делать сообща, о чем-то договариваться… - раздумчиво протянула Светлая Богиня Эрналь. - Верно, и такой брак возможен.
- Возможен?! - фыркнула Богиня, жена Тенгере. - Мам, ну ты прямо шедевр воспитанности! Возможен! Я в нем живу, в этом браке, уже сколько времени живу, а ты рассуждаешь о его возможности!
- Ты в самом деле… чего-то не того, любимая, - поддержал дочку Фарин. - Может тебе… топталовки выпить? Прочищает сознание, укрепляет божественную силу и все такое прочее…

* * *

- Пойдем, Курт, с тобой хотят побеседовать Боги, - сказал Зикер, появляясь из портала прямо в рабочем кабинете Курта.
- Что?! Уже?! - испугался Курт. - Но я же еще с Архимагом не сражался! С любимой девушкой недоцеловался и недо… Я даже бумаги до конца разобрать не успел! - возмущенно добавил он, невежливо толкая бумажную гору. - Я не хочу умирать!
Гора накренилась с ужасающим шелестом.
- Какие еще на фиг боги? - возмущенно пробурчала Аглария, развязывая очередную пачку с деловой корреспонденцией. - Зикер, не обламывай нам бюрократическую оргию!
- Да-а-а, Курт, - протянул Зикер. - Совсем ты одурел от этих бумаг. По-твоему, с Богами можно побеседовать только мертвым? Ты же сам недавно был Богом. И с себе подобными, сколько я помню, тоже общался.
- Да. То есть нет. То есть… - пробормотал Курт и замолк.
Зикер усмехнулся, покачал головой и постучал Курта по лбу согнутым пальцем. Словно в дверь постучался. И принялся ждать. Он ждал до тех пор, пока из глубин Курта не вынырнуло древнее существо - много больше и старше самого Зикера. Существо поглядело на Зикера всезнающими глазами, крутануло на пальце тускло мерцающее кольцо и так повелительно протянуло руку Агларии, что та, пискнув от потрясения, мигом оказалась на ногах и ухватилась за протянутую руку без единого слова.
Деловая корреспонденция посыпалась на пол.
Зикер улыбнулся и первым шагнул в портал. Нечто, бывшее Куртом, последовало за ним, ведя за руку свою девушку, онемевшую и покорную.

* * *

- А вот и тот, о ком мы с вами сейчас говорили, - появляясь из портала, сказал Зикер.
Вслед за ним из портала вышли Курт с Агларией.
- Он двойной? - удивился кто-то из Младших Темных Богов.
- Он со своей девушкой, - пояснил ему кто-то из Старших Светлых. - Не шуми, а то он услышит и обидится. А с ним, знаешь ли, шутки плохи.
- Что может смертный против Бога? - удивился Младший Темный.
- Этот - может, - посулил Старший Светлый. - Так что - или заткнись, или отодвинься от меня. Не хочу, чтоб за твою глупость и мне перепало.
- Да молчу уж, - проворчал Младший Темный.
- Ну что, господа Боги, - спросил Фарин. - Повторим в лицо смертному то, о чем в его отсутствие говорили? Кто первый?
Последовала небольшая заминка.
Боги переглядывались, мялись, кивали друг другу.
Заминка увеличилась в размерах.
Теперь Боги уже с тревогой смотрели друг на друга, моргая, кивая, всячески пытаясь переложить неподъемный груз на чужие плечи.
Заминка возросла просто катастрофически.
Наконец из двойного круга богов вышла Судьба.
- Я не принадлежу ни к Темным, ни к Светлым, - сказала она. - А значит, могу говорить и за тех и за Других…
- Вот еще! - возмутился Темный Владыка. - Тьма неподвластна судьбе!
- Тьма промолчала, - возразила Судьба - и Темный Владыка сник, не нашелся что сказать… видно и впрямь не было у него слов.
- Быть может. Тьма сейчас что-нибудь скажет? - продолжила Судьба.
Темный Владыка не ответил.
Тогда Судьба перевела взгляд на Светлого Патриарха.
Тот вздохнул и опустил голову.
- Свет также молчит, - констатировала Судьба. - Когда Свет и Тьма молчат - самое время для Судьбы сказать свое слово.
- Говори, - выдохнул Курт, вцепляясь в руку Агларии, точно в спасительный якорь. Стоять перед такой ослепительно-прекрасной Богиней ему еще не доводилось.
Аглария все правильно поняла и мигом отреагировала, нежно прижавшись к Курту.
«А могла бы и по роже дать за то, что на чужую девушку эдак вылупился», - подумал Курт.
«По роже я тебе потом дам, - в ответ подумала Аглария. - Дома».
- По правде говоря, Курт, мы все собрались здесь с единственной целью - удостовериться, что все идет так, как нам хочется, и порадоваться, что гибнуть, спасая мир, предстоит не нам. - промолвила Судьба. - Мы долго размышляли, на кого взвалить эту тяжесть, и наконец решили, что твоя шея достаточно прочна для этого.
- Для того, чтобы умереть… спасая мир… - чужими губами промолвил Курт.
- Именно для этого, - кивнула Судьба. - Когда мы узнали, что группа земных магов готовит тебя с этой же целью, мы были немало обрадованы. Хуже нет, когда два спасителя мира пересекаются между собой. Еще страшнее, когда они видят друг в друге врага Сражаясь друг с другом, они утрачивают хрупкий шанс все-таки спасти мир. И мир гибнет, погребая под обломками незадачливых героев.
- А погибать, спасая мир - это обязательно? - спросил Курт.
- Нет, - покачала головой Судьба. - Не обязательно. Просто… чаще всего именно так и случается. Когда противоборствующие силы настолько велики… шансов уцелеть практически нет.
- И у меня их… тоже нет? - спросил Курт.
Судьба внимательно посмотрела на него. Долго смотрела. Все глубже и глубже заглядывая. Ее губы мерно шевелились, словно она читала какой-то, одной ей видимый, текст или подсчитывала что-то.
- По правде говоря, Курт, шансов у тебя немного, - наконец проговорила Судьба. - Даже если я тебе подыграю - немного. А я никогда не подыгрываю.
- Ты что, не можешь хоть раз изменить своим дурацким правилам?! - взорвался Темный Владыка. - Для спасения всего мира и себя самой в том числе?!
- Это Удача изменяет, - отозвалась Судьба. - Кому, когда и с кем попало. А Судьба неизменна. Все произойдет так, как должно случиться. Крепись, Курт. Есть под этим небом такое дело - весь мир защищать.
С этими словами она коснулась руки Курта.
«Все шансы этого мира - твои, Курт! - услышал он голос в голове. - А Удаче ты по-прежнему нравишься, так что…»
«А почему ты тогда им сказала…» - мелькнуло в голове у Курта.
«Потому что среди Богов есть предатель. Союзник Голора», - последовал мгновенный ответ.
«Кто он?» - подумал Курт, но Судьба не знала.
Есть вещи, скрытые даже от Судьбы.
«Берегись его. И молчи обо всем, что ты хотел бы скрыть, - мысленно шептала Судьба, - у него везде глаза, везде уши…»
Нет ничего сильнее Судьбы? От Судьбы не уйдешь? По-разному бывает, знаете ли…
- Что ж, будем считать, что этот вопрос мы прояснили, - вздохнул Зикер.
- Одну минутку, - возразил Светлый Патриарх. - Мы так и не услышали согласия от самого Героя.
Он произнес это слово как-то так, что оно само по себе прозвучало с заглавной буквы. Прозвучало и осталось. Повисло в воздухе.
«Так. Мало того, что я великий маг и начальник департамента разведки, так я теперь вдобавок еще и герой, - подумал Курт. - Плохо дело. Столько громких имен живому человеку не полагается».
- А тебе очень нужно, чтоб он произнес это вслух? - вздохнул Зикер.
- Очень, - кивнул Светлый Патриарх. - Моя совесть должна быть чиста Я же как-никак - Светлый Патриарх. Я должен знать, что он делает это добровольно. Что мы не вынуждаем и не заставляем его.
- Так ведь вынуждаем. И заставляем, - усмехнулся Зикер.
- Вот поэтому я и хочу услышать его «да», - сказал Светлый Патриарх.
- Забавно, но понятно, - усмехнулся Темный Владыка. - Впрочем, лично мне безразлично его «да», лишь бы самому мир спасать не пришлось…
- Курт, скажи «да», - попросил Зикер.
- Да, - сказал Курт.
- Да пребудут с тобою Сила и Слава, отважный Герой, да спасешь ты Мир, да низвергаешь исчадие Тьмы! - в благословляющем жесте поднял руку Светлый Патриарх.
- Протестую! - возмутился Темный Владыка. - Исчадие Тьмы - это я! А я не сделал ему ничего плохого! Почему это он должен меня низвергать? Это, между прочим, ужасно больно, когда низвергают!
- Ох, простите, коллега! - схватился за голову Светлый Патриарх. - Дурная привычка!
- Что значит - простите? - продолжал возмущаться Темный Владыка. - Извольте переделать ваше благословение!
- Сию минуту, - кивнул Светлый Патриарх. - Да осенит тебя Свет, Герой! Да пребудут с тобой Сила и Слава! Да сразишь ты, Голора, нашего общего врага! Да вернешься обратно целым и невредимым!
- Спасибо, - кивнул Курт. - Особенно за последнее…
- Да озарит тебя Тьма, герой! - подхватил Темный Владыка. - Да исполнишься ты Яростью и Тайной! Да сразишь ты Голора, нашего общего врага! Да вернешься обратно целым и невредимым, разве что ногу сломаешь…
Курт вытаращился на него в немом изумлении.
- Прости, Курт! - радостно расхохотался Темный Владыка. - Общее дело общим делом, но совсем никакой гадости не сделать… это не по мне!
- Запомню, при случае отвечу тем же, - вежливо поблагодарил Курт.
И улыбнулся. Демоны с ней, с ногой сломанной. Главное, если все сбудется - он же вернется живым! А нога… срастется нога. У великих магов быстро все заживает. Или даже еще быстрее.
- Что ж, продолжим, - кивнул Йоштре Туйен. - Тут, кажется, шла речь о наложении некоего общего заклятия… приступим?
И тут Судьба вновь взяла Курта за руку.
«Это был один большой спектакль, Курт, - вновь услышал он ее голос у себя в голове. - Все действительно важное начнется сейчас. Все считают, что заклятье будет наложено на то кольцо, которое ты сам сделал. На самом деле настоящее заклятье будет наложено на Вэйэрн Лаанрон. Именно для этого он и был дан тебе в свое время. А на то кольцо, что ты сделал сам, будет наложена мощнейшая иллюзия, для того, чтобы Голор охотился именно за ним».
«То есть, когда станет совсем жарко, я могу спокойно отдать его Голору», - подумал Курт.
«Ты должен отдать его Голору, - услышал он в ответ. - Пусть ему покажется, что он победил. У тебя будет время передохнуть. Ему не понравится то, что он Получит вместе с этим кольцом. Мы все очень старались, чтоб не понравилось. Я и оба Властелина. Светлый Патриарх и Темный Владыка не часто что-нибудь делают вместе. Кроме того, ты ведь сможешь освободить также и то, что упрятал когда-то в этом кольце. То, из чего оно, собственно, и создано. То заклятие магов Ордена Черных Башен было сделано не для битвы с Голором. но черной магии все равно, что уничтожать, если ей позволяют это делать. Так пусть же одна черная сила пожрет другую».
«Пусть», - подумал Курт.
Рука Судьбы разжалась.
У нее были очень красивые руки. И глаза. И губы. И волосы. И…
Курт подумал, что он слишком много об этом думает.
Аглария подумала, что он правильно подумал, но подзатыльник все равно заработал.

* * *

Курт посмотрел на Вэйэрн Лаанрон у себя на пальце. Вроде бы он ни в чем не переменился. И все же… Множество незримых нитей привязывало его ко всему миру, а весь мир к нему. Ни крупицы мира нельзя было забрать, не завладев этим кольцом, но тот, кому бы это удалось, получал весь мир.
- Можно сказать, что ты теперь властелин мира, - хихикнула Аглария.
- Не властелин, - строго поправил ее Мур. - Хранитель.
Но оба они смотрели на совсем другое кольцо. Никто, кроме Курта, не знал тайну. Никто. Только Властители Небес и Судьба
Курт хмурился и думал, что и этого слишком много. И ведь в наложении заклятья такая куча Богов участие принимала. Вдруг кто догадался, как именно распорядились их силами Старшие? А с другой стороны - как обидно, что нельзя поделиться с другом и любимой девушкой. И какой же для них будет шок, когда он швырнет это кольцо Голору!
Они решат, что он предатель. Они решат, что все кончено. Что все погибло. Ужасно это все. А что делать? Курт не знал. Он лишь надеялся, что сможет предупредить их в последний момент, перед боем. Когда рядом останутся только свои. Когда некому будет подслушать.
«Тоже мне - Боги называются! - вновь с досадой подумал Курт. - Союзник Голорау них там, видите ли, завелся! Да еще такой пронырливый, что везде у него глаза и уши. А сами они теми самыми ушами хлопают, вместо того чтоб этого самого союзника поймать и оборвать ему все, что обрывается, дабы неповадно было. Отдувайся теперь за этих лоботрясов!»

* * *

Был день, ярко светило солнце, но в башне Зикера стояла ночь. Ночью, когда все дневное засыпает, гораздо легче работать с волшебным шаром. Обычно опытные маги пренебрегают этим условием, работая тогда, когда им нужно, а не тогда, когда небо усыпано звездами. Искусственную ночь тоже редко устраивают, это требует дополнительных сил. По ночам чаще всего работают ученики. А также те, кому приспичило во что бы то ни стало заглянуть за грань дозволенного. За грань возможного обычным способом. Запретную, сочащуюся темным ужасом тайного знания грань…
Был день, ярко светило солнце, но в башне Зикера стояла ночь.
- Учитель, - глухим голосом промолвил Тенгере.
Воздух, напоенный магией, звенел как струна.
- Да? - тут же отозвался Зикер.
- Мне удалось увидеть… то, закрытое… - напряженно сказал Тенгере. его руки почти по локоть скрывались в мерцающем магическом шаре, спина напряглась, точно он удерживал что-то тяжелое.
- Место, закрытое от всех наблюдений? - оживился Зикер.
- Да, учитель, - гордо откликнулся Тенгере. - И тут есть на что посмотреть. Иди скорей, я не удержу долго…
- Сейчас… помогу. - Зикер бросился к своему ученику.
- Только осторожно! - деревянным от усилий голосом предостерег Тенгере. - Оно… хрупкое, и вырывается!
- Ясно, - кивнул Зикер, устраиваясь рядом с Тенгере. - Ничего, коллега, справимся.
- Смотри, учитель, вот оно… - прошептал Тенгере.
- Действительно - оно… - пробормотал Зикер. - Точней - она.
- Она? - прошептал Тенгере. - Вот это… вот это вот… вот это - женщина?
- А ты приглядись повнимательней, - посоветовал Зикер. - Она тебе никого не напоминает?
- Не может быть, учитель! - потрясенно выдохнул Тенгере через некоторое время. - Это твоя… твоя… та, что приезжала к тебе… из Ордена Черной Луны.
- Моей она была давным-давно, - грустно улыбнулся Зикер.
- Я тогда был совсем мальчишкой, но я… - пробормотал Тенгере и смутился.
- Представлял ее себе в эротических грезах, - усмехнулся Зикер. - Помню. Было дело.
- Но значит, это она… она - Архимагистр? - прерывающимся голосом спросил Тенгере.
- Признаться, этого я боялся с самого начала, - вздохнул Зикер. - С того самого момента, когда ты впервые этого самого Архимагистра увидел. Еще тогда я подумал - только бы не она Она всегда была несколько сумасшедшей, но при этом необычайно яркой талантливой волшебницей. Такого врага я бы и врагу не пожелал, а уж себе…
- А она все-таки… - пробормотал Тенгере. - Ой… да что же это такое?!
Линии под его пальцами дернулись, выскользнули, видение потускнело и схлынуло.
- Не удержал! - огорченно воскликнул Тенгере. - Да как же это я…

Предыдущая страница 13 Следующая страница


Меч Рассвета 14

- Ничего. Отдохни, - предложил Зикер. - Самое главное мы уже видели. Это и в самом деле она. Прекрасная даже и в нынешнем своем воплощении.
- А ты с ней еще встречался, учитель? - спросил Тенгере. - Потом, после того раза?
- Тот раз, когда ты ее видел, был последним, - ответил Зикер. - Она приезжала, чтобы позвать меня с собой. Говорила, что нашла некую Тропу Силы. Я отказался, и больше мы не виделись.
- Тропу Силы? - спросил Тенгере.
- Совершенно уникальную, - ответил Зикер. - Если ты помнишь, сила мага, помимо всего прочего, зависит также и от структуры энергетических полей его собственного тела. С возрастом, когда тело слабеет, от части сил приходится избавляться. Почему, думаешь, во всех сказках стоит герою ткнуть волшебным мечом и злой колдун рассыпается прахом?
- Я всегда считал это преувеличением, - ответил Тенгере. - Огненным шаром можно, конечно, сжечь, или молнией там, или… но чтобы от простого меча, пусть даже и волшебного…
- А все очень просто, - сказал Зикер. - Обычный злой маг из таких сказок занимается разными глупостями: принцесс всяких там похищает, драконов мучает, девственниц жрет, одним словом, здоровым образом жизни там и не пахнет. Тело, соответственно, быстро стареет, магию держит плохо. Потом приходит великий воин, и колдуну становится страшно, призывает он по привычке всю свою силу, а тело ее удержать уже не в состоянии. Великому воину всего-то и остается - мечом махнуть, остальное проделывает сила самого колдуна.
- Раз - и в пепел, - покачал головой Тенгере.
- Вот-вот, - кивнул Зикер. - Так я это все к чему… есть некая предельная ступень силы, которую способно удержать человеческое тело. Дальше - не для людей. Эта предельная ступень и называется Архимагом. Чтобы стать кем-то большим, нежели Архимаг, обрести еще большую силу, человек должен стать как минимум Богом. Ну а тому, кто уже стал Богом, становиться каким-то там жутко крутым магом обычно уже не интересно. Впрочем, Боги таких глупостей свои коллегам и не позволяют. Там, наверху, хорошо понимают, что может произойти, если по земле будет разгуливать настолько могущественное существо, и меры принимают загодя и как следует. Тут же озадачивают новичка каким-нибудь сверхважным небесным делом, окружают восторженными почитателями и друзьями, красивыми девушками и почестями…
- Так выходит, что Архимагистр - это… - зачарованно прошептал Тенгере.
- Она утверждала, что нашла Тропу Силы, пройдя которую, можно сменить структуру тела, - сказал Зикер. - Человеческую на более совершенную. Способную принимать в себя куда большее количество силы. Я отказался. Мне еще не наскучило быть человеком. Мы недурно провели ночь, и она ушла., навсегда.
- Она вернулась… - заметил Тенгере.
- Нет, - покачал головой Зикер. - Она ушла навсегда. Вместо нее… вместо нее пришел Архимагистр.
- Но… но это ведь все равно она… - с жалостью глядя на учителя, прошептал Тенгере.
Зикер покачал головой. И ничего не сказал.
А Тенгере не посмел о чем-то спрашивать. Да и о чем тут спросишь?
Архимагистр.

* * *

Моргнуло.
Йоштре Туйен вздрогнул. Что-то было не так. Некая незримая сила, чужеродная и могущественная, на миг коснулась его своим дыханием и тут же схлынула.
И все, как всегда. Все, как обычно. Ничего вроде и не случилось.
Джанхарский королевский парк прекрасен в это время года. Впрочем, он в любое время прекрасен. Нежное благоухание цветов, журчание ручьев и водопадов, гудение пчел и пение птиц…
Что-то было не так.
Незримая мрачная бездна..
«Боги, как же я устал!»
Йоштре Туйен не успел уловить, чем же была коснувшаяся его сила, но он словно бы видел некую страну ужаса и тьмы, видел постоянно, хотя она и коснулась его вскользь… Словно мгновенная вспышка света, которая еще долго остается в глазу.
Странное такое ощущение. Словно бы и впрямь всем миром моргнуло.
- Затылок, беда! - словно бы из ниоткуда возник лучший друг и лучший полководец Джанхара.
«Да что это со мной, если я чужой телепорт не замечаю, не чувствую?»
- Слушаю, - откликнулся Йоштре.
- Все армии, окружавшие Джанхар, все ронские армии… они исчезли! - выпалил полководец.
- Как исчезли? - хрипло прошептал Йоштре Туйен. - Куда?! Найти. Догнать. Связать боями!
- Вот-вот, - вздохнул старый маг, коллега Йоштре по магическому колледжу. - Мгновение назад я приказал тоже самое. Вот только пустоту боями не свяжешь.
- Пустоту? - «Отставить панику, ты же самый главный здесь! Что ж тогда остальным делать, если ты визжать начнешь?»
- Пустоту… - сказал полководец. - Они исчезли так, словно их там никогда и не было.
- Но… как это случилось? - почти прошептал Йоштре Туйен. - Можешь ты сказать, куда они делись?
- А ты не почувствовал, как… как весь мир моргнул? - со страхом спросил старый маг.
- Почувствовал, - холодея от ужаса, выдохнул другой старик. - Так это… тогда?
- Тогда, - обреченно ответил лучший полководец Джанхара. - Просто невероятная вспышка силы. И такая мгновенная…
- Но это может значить лишь одно… - прошептал Йоштре Туйен.
Рука его быстро начертила портал. Верховный маг Джанхара шагнул в него едва ли не раньше, чем тот появился.
Лучший джанхарский полководец мановением мизинца сотворил из воздуха кресло, но, садясь в него, промахнулся и уселся на пол. Вздохнул, махнул рукой, да так и остался. Ждать.

* * *

- У вас все тихо? - спросил у Эруэлла и Шенген бесцеремонно открывший портал прямо в их палатке Главный Джанхарский Маг Йоштре Туйен.
- Уже, - кивнул Эруэлл, высвобождаясь из объятий жены и набрасывая на нее покрывало. - Уже тихо. А пять минут назад я убил бы любого, осмелившегося нас… что-то случилось? - резко помрачнев, спросил он.
- Готовьтесь, - ответил Йоштре. - От джанхарских границ убраны все армии. Мы ничего не успели сделать. Сила и скорость была просто неимоверной.
- Подъем, - вздохнул Эруэлл. - Тревога и… Йоштре, ради всех Богов, дайте нам одеться!
- Одевайтесь, - вздохнул Йоштре, покидая палатку. - От души надеюсь, что у вас есть на это время.
«…Что у всего мира осталось хоть какое-то время… - подумал он про себя. - Если проклятый Голор способен на такое…»
- Испугался? - Зикер подошел, как всегда, неожиданно. С неизменным бокалом топталовки в руках. Нет, с двумя бокалами.
- Это… мне? - с надеждой спросил Йоштре.
- Спиваешься, коллега, - усмехнулся Зикер, протягивая бокал.
- Ты тоже сопьешься, когда… - Йоштре вытаращился на Зикера. - Что?! - придушенно завопил он. - Ты что-нибудь знаешь об этом?!
- О чем это - «об этом»? - спросил Зикер.
- О том, чего я, по-твоему, испугался, - сердито ответил Йоштре. - Повторяю: ты что-нибудь знаешь об этом?
- Что-нибудь знаешь, - ответил Зикер. - Пойдем ко мне в Башню, обсудим. Только сначала успокоим Эруэлла и остальных. Страшные черные мага не свалятся им на головы прямо сейчас. И в ближайшем будущем - тоже. Они слишком далеко отсюда.
- Ты точно в этом уверен? - спросил Йоштре.
- Тенгере тебе покажет, - ответил Зикер. - Ты все правильно рассудил, если бы это Голор убрал все войска с твоих границ, он и впрямь обрушил бы их на Эруэлла и на восставший Рон заодно, но… это не Голор. Здесь вмешалась другая сила.
- Другая сила? Какая другая сила? - нахмурился Йоштре.
- Совершенно невероятная, - ответил Зикер.
- Еще один игрок на этом поле?! - настороженно спросил Йоштре Туйен.
- А ты надеялся, что прочие черные ордена останутся в стороне? Да и белые, если на то пошло? Что никому не придет в голову прихватить то, что остаюсь от хозяйства разваливающегося Ордена Черных Башен? Все эти ничейные армии и Осназы - лакомая добыча, знаешь ли.
- Это была такая сила… - пробормотал Йоштре. - Я не знаю черного ордена, который…
- Я тоже не знаю такого Ордена, - согласно кивнул Зикер. - Ни белого, ни черного. А вот существо, способное… впрочем, это отдельный разговор. У меня в Башне. Пойдем, извинимся перед Эруэллом, пока он тревогу не объявил.

* * *

- Я готов, - сказал Тенгере, сосредоточенно глядя в мерцающий магический шар.
- Удержишь один? - спросил Зикер, доставая бутыль с топтачовкой.
- Удержу, - кивнул Тенгере. - Наловчился уже.
- Тогда смотри, коллега, - Зикер приглашающе кивнул Йоштре Туйену на магический шар. - Кроме Тенгере, тебе такого никто не покажет.
Посреди абсолютной, беспредельной пустоты межмирья была сплетена паутина. Паутина из одной чистой силы. Невероятная, сверкающая всеми цветами и оттенками, сотканная из тысяч и тысяч тончайших нитей. Кончик каждой нити был прикреплен к одному из миров. А в центре паутины… в центре паутины стоял замок. Нет, не замок - дворец из сияющего белизной металла. И там, во дворце, на роскошном троне… нет, увидеть это, конечно же, было невозможно, но столь опытным магам, как Зикер и Йоштре, достаточно даже слабого эха чужой силы, чтобы… а тут этого самого эха было в избытке.
Могучая, невероятным образом вывернутая сила буквально исключала этот участок межмирья из реальности. Все до последней паутиночки, до самой ничтожной ниточки, казалось несуществующим, да и просто невозможным к существованию.
Этого места не было. Не было, пока волшебные пальцы Тенгере не касались его. И тогда оно было… невероятное, бесстыдное, противоестественное… и в центре его металлический дворец, а во дворце…
- Архимагистр? - напряженно всматриваясь в шар, уточнил Йоштре.
- Архимагистр, - кивнул Зикер. - Он самый.
И Тенгере отметил, что учитель не стал рассказывать Йоштре Туйену то, что рассказал ему.
- Ни одного живьем не встречал, - удивленно заметил белый маг.
- Да я и мертвого ни одного не видел, - фыркнул Зикер. - Я о таких только слышал…
- Да? Ну, значит, мне повезло больше, - промолвил Йоштре. - Встретился мне как-то раз один очаровательный мертвец… впрочем, вряд ли это сейчас интересно…
- Перебрал силы? - с интересом спросил Зикер.
- Что? - не понял Йоштре.
- Мертвец твой силы перебрал, так ведь? От этого, небось, и помер?
- От этого, - кивнул Йоштре. - Мало ему показалось, архимагистру окаянному.
- Этот не собирается умирать, - заметил Зикер. - Посмотри, Йошгре. какая роскошная у него структура… какой силовой каркас… и что он там при помощи этой своей силы вытворяет…
- Такой дворец посреди пустоты… - покачал головой Йоштре. - И в одиночку! А паутина какая! Это ж какая силища нужна…
- Нам такая и не снилась. - проворчат Зикер. - А теперь смотри: видишь? Все те армии, которые у тебя из-под носа исчезли. Вот они. В «замороженном состоянии». Их теперь даже и кормить не надо. И объяснять им ничего не надо. Видишь?
- Вижу, - промолвил Йоштре. - Вижу. Никогда бы не подумал, что такое возможно…
- Все, Тен, можешь отпускать, - сказал Зикер, разливая по бокалам топталовку. - Мы насмотрелись.
- Да, учитель, - кивнул Тенгере, отпуская линии реальности и гася шар.
- Что будем делать? - спросил Йоштре Туйен, подымая бокал.
- Ждать, - сказал Тенгере.
И тут же виновато посмотрел на учителя, не его ведь спрашивали, не ему и отвечать.
Зикер усмехнулся.
- Отдыхать и отсыпаться, - добавил он, подымая свой бокал с топталовкой.
- Верно, - кивнул Йоштре. - У нас нет пока возможности добраться до Голора, а нападать на еще одну столь же могущественную силу, которая пока не сделала нам ничего плохого, просто глупо. Нельзя начинать новую войну, не закончив старой.
- Скорей уж эта сила оказала Вам всем услугу, - заметил Зикер. - Одним махом освободив нас от прорвы магов, большую часть которых все равно пришлось бы убить. Вот только у нас это отняло бы куда больше времени.
- Все эти выхваченные у меня из-под носа вражеские армии… - пожаловался Йоштре. - Я так и жду, что они рухнут мне на голову. Или Эруэллу. Или еще кому…
- Рухнут не рухнут… сейчас-то их нет? - фыркнул Зикер. - Тебя избавили от большой проблемы, почему бы пока не заняться маленькими? Когда-то ведь и их решать надо.
- Я только и делаю, что занимаюсь маленькими проблемами, - вздохнул Йоштре. - Это ты тут у себя прохлаждаешься…
- А уж это кто на что учился, - ухмыльнулся Зикер.
- Всяких там архимагистров не пойми откуда на белый свет вытаскиваешь… - продолжат ворчать Йоштре. - Ты их тут, часом, не выращиваешь?
- Для этого я недостаточно пьян, - ухмыльнулся Зикер. - И недостаточно злобен.
- Что, если Голор с Архимагистром нападут одновременно? - спросил Йоштре.
- Что, если они объединятся? - мрачно предположил Тенгере.
- Вряд ли они нападут одновременно, - задумчиво сказал Зикер. - Для этого им и в самом деле надо было бы объединиться. А они слишком похожи, да еще и стремятся к одной и той же цели. Скорей уж они вцепятся друг другу в горло.
- Но разве общая цель не объединяет? - спросил Тенгере.
- Объединяет, - усмехнулся Зикер. - За исключением одного-единственного случая. Когда эта цель - господство над миром. Нет, Голор и Архимагистр никогда не объединятся.
- И в этом наше величайшее счастье, - заметил Йоштре Туйен, отставляя пустой бокал. - Что ж, займемся пока всем остальным.
Он встал и начал прощаться.
- Если случится что-нибудь непредвиденное, мы немедля тебе сообщим, - пообещал Зикер.
- Я глаз с этого Архимагистра не спущу, - пообещал Тенгере.
- И за Голором приглядывай, - добавил Йоштре.
- Само собой, - кивнул Тенгере.
- Не переживай, Йоштре, погибать, спасая мир, куда приятнее в большой и теплой компании. Так что не бойся - позовем, - усмехнулся Зикер.

* * *

Зикер проснулся в самом скверном расположении духа. Такого плохого настроения у него давно уже не было. Сквозь сон ему послышался чей-то крик, который его и разбудил. Или не послышался? Или не разбудил?
«Что за черт, ничего, кроме топталовки, не пил, похмелья вроде быть не должно… - подумал он. - Проклятье, давно я так плохо не соображал!»
- Что-то здесь не так, - вставая, пробормотал он сам себе.
- Что-то здесь не так, - вышагивая из открывающегося портала, сказал Йоштре Туйен.
- Ты бы хоть стучался, что ли… - проворчал Зикер.
- В портал? - нервно рассмеялся Йоштре. - Сам постучись попробуй. Я еще не настолько великий маг.
- Как ты вообще сюда проник? - удивленно продолжил Зикер. - Нашел брешь в моей защите?
- Я как раз хотел спросить, почему у тебя с Башни зашита убрана? - вопросом на вопрос ответил Йоштре.
- Что?! - Зикер нервно встрепенулся, на миг прикрыл глаза, и тут же вновь распахнул: - Чушь какая-то… словно и не было никогда никакой защиты!
Он раскинул руки в стороны, быстро выставляя привычные обереги, вновь наращивая исчезнувшие щиты.
- Ого, - поразился внимательно наблюдающий Йоштре Туйен. - Ты даже такое ставить умеешь!
- И тебя научу, - тяжко выдохнул Зикер, заканчивая установку защиты. - Ума не приложу, как это вышло?
Дверь в спальню Зикера с треском распахнулась.
- Учитель… - в одних штанах, но с боевыми браслетами на запястьях, в спальню влетел Тенгере.
Богиня следовала за ним. В кольчуге, с мечом, готовая к бою.
- Ты тоже почувствовал? - быстро спросил Зикер своего ученика.
- А что… вас оно тоже коснулось? - пробормотал Тенгере. - Разве вы смотрели в шар?
- Я спал, - пробурчал Зикер.
- Вы о разном говорите, - заметил Йоштре. - Что с тобой случилось, юноша?
- Я проснулся, - начал Тенгере. - Настроение - хуже некуда. Решил посмотреть в шар, мало ли что…
- Я проснулась, когда он закричал, - добавила Богиня.
- Это было… - Тенгере вздрогнул. - Хуже, чем когда меня Архимаг касался… прозрачная… почти незримая рука… вдруг высунулась из шара… и погладила… - Он вновь содрогнулся.
- Я успела ударить эту руку мечом, - сказала Богиня. - Но меч почему-то отскочил… - виновато добавила она. - У меня хороший меч, даже странно, что…
- То, что не рубится божественной сталью, должно обладать очень хорошей защитой, - сказал Йоштре Туйен.
- Я не сразу осмелился вновь посмотреть в шар, - выдохнул Тенгере. - А когда посмотрел… там ничего особенного не было!
- А наш старый знакомый, господин Голор? - спросил Зикер.
- Стоит где стоял, губами шевелит по-прежнему, - ответил Тенгере.
- А наш новый знакомый, не к ночи будь помянут, господин Архимагистр? - продолжил Зикер.
- Тоже ничего особенного… разве что защиту вывесил поплотнее… - ответил Тенгере. - Вообще на всех линиях реальности никаких особых изменений.
- Чего-то такого я и ожидал, - вздохнул Зикер.
- А… у вас что случилось, учитель? - спросил Тенгере.
- Кто-то снял обереги с Башни, - ответил Зикер. - Вообще всю защиту снял. Аккуратно так. Я даже не проснулся.
- А… остальные? - испуганно спросил Тенгере.
- В самом деле, - пробурчал Зикер. - Даром я что ли держу этот несчастный Орден Беглых Магов? Если и они все проспали… если они вообще живы! - тут же добавил он, бросаясь к входной двери.
И сталкиваясь там с Фарином, Арилоем и Даграмантом.
- Мастер, беда! - возгласил Фарин.
Даграмант заложил крутой вираж и треснулся в стену.
- Бегом! - рявкнул Зикер.
Комнаты, в которых проживали маги, попросившие пристанищу Зикера, были пусты. Крови, следов борьбы, остаточной защитной ауры… ничего не было. Хозяева комнат исчезли внезапно и бесследно, большинство - прямо из постелей.
- Никто ничего не почувствовал… - прошептал Йоштре Туйен.
- Это… не отражено на линиях реатьности! - выдохнул Тенгере. - Это… всего этого словно бы и вовсе не было!
- Отлично, - сказал Зикер. - Меня ограбили на целый Орден. Я этого так оставлять не намерен.
- Даже медяк украденный можно отследить! - продолжал Тенгере. - А уж целый Орден! Да еще из-под носа!
- Боюсь, твоя Башня становится небезопасна, Зикер… - заметил Йоштре. - Если я могу предложить свое гостеприимство…
- А у тебя-то что случилось? - в ответ спросил Зикер. - Приперся ни свет ни заря…
- Скверные предчувствия у меня случились, - вздохнул Йоштре Туйен. - Скверные предчувствия, касающиеся тебя. Больше ничего. Я, собственно, поэтому и…
- Эй, Зикер! Мастер Зикер! - закричали снаружи.
- Линард, - встревоженно заметил Йоштре Туйен. - Неужто и у них что-то произошло?
- Идем скорей! - решительно отозвался Зикер.
Линард был мрачен, как конец света.
- Щит Оннера исчез, - медленно промолвил он, будто камни пережевывал.
- Кто-нибудь уже знает? - спросил Йоштре.
- Я, - ответил Линард. - И вы.

Предыдущая страница 14 Следующая страница


15 Сергей Раткевич

- Эруэллу нужно сказать, - промолвил Зикер.
- Эруэлл сам почувствует, - ответил Линард. - Верховный Король не может не почувствовать такое.
- А такую вещь, как этот щит… разве ее можно просто взять и украсть? - спросил Тенгере.
- Если этот Щит попытается украсть обычный вор, то еще по дороге к Щиту он забудет о том, что хотел сделать, - ответил появившийся Эруэлл. - Если же это будет враг Оннера и Оннерского Союза, то у него отсохнут руки, едва он коснется Щита Такую вещь не мог взять обычный человек. Я прошу прощения, что никого не приветствовал.
- Пустое, - отмахнулся Зикер. - До приветствий ли тут… Нас всех основательно ограбили, и меня это начинает немного злить.
- Значит, Щит Оннера мог взять только маг, если я правильно понял, - усмехнулся внезапно повеселевший Йоштре Туйен. - А магию он гасит. Любую. Значит, тот, кто его взял, должен быть… очень-очень крутым.
- Не вижу поводов для оптимизма, - удивился Зикер. - Тот, кто украл у меня целый Орден, просто обязан быть очень-очень крутым. Потому что, если я его поймаю, а он таковым не окажется…
- Да я как раз вспомнил, что вовремя обзавелся Одиннадцатым Отделением Департамента Разведки, Главой которого является именно тот парень, который нам нужен. Крупный специалист по работе с крутыми ребятами, - ответил довольный Йоштре Туйен.

Часть вторая
ПЛАМЕНЕЮЩЕЕ ЛЕЗВИЕ

- Вот и все, любимый, - Аглария подняла взгляд от стола, на котором сиротливо покоилась последняя важная бумага. - И зачем тебе какая-то там секретарша?
- Вот и я о том же думаю - зачем? - согласно кивнул Курт. - Впрочем, ее все равно больше нет. Вчера она подала в отставку, дабы посвятить все свое время моему посоху. Кажется, они неплохо проводят время.
- Может, и нам пора заняться тем же самым? - подмигнула Аглария. - Нет, ты не подумай, я ничего не имею против кабинетной работы, а твой стол - это просто седьмое чудо света, но вот бумажная труха в качестве пудры нравится мне гораздо меньше.
В дверь аккуратно постучали.
- Войдите, - обреченно вздохнул Курт, принимая начальственную позу. - Наверняка новый воз с бумагами… - жалобно промолвил он, обращаясь к Агларии. - И когда это только кончится?
- Еще чего! - возмутился входящий Йоштре Туйен. - Бумаги ему! Хорошенького понемножку! Отдохнул и будет!
- Отдохнул?! - изумленно взвыл Курт. - И это вы называете отдыхом?!
- Да, - радостно улыбнулся Йоштре. - Это я называю отдыхом. А теперь - за работу!
- Кошмар! - простонал Курт. - Если это - отдых, то какова же работа? И это после всего, что я для вас сделал! После всех подвигов, которые я для вас совершил! Внучку вам перевоспитываю!
- На письменном столе, - покивал Йоштре. - Да-да… оригинальный метод. Использовать девушку вместо пресс-папье и все такое…
- И вообще, я постоянно что-нибудь делал… - потерянно закончил Курт.
- С магами это случается, - заверил его Йоштре Туйен. - Некоторые только тем и занимаются, что «постоянно что-нибудь делают». Я тебя за это не виню и даже наказывать не собираюсь.
- Может, все-таки договоримся? - с надеждой вопросил Курт. - Допустим, я попрошусь на фронт и героически погибну за свободу родного Джанхара.
- Нет-нет, - решительно ответил Йоштре. - Все вакансии погибших героев заняты.
- Ну тогда я сложу голову во славу нищих Денгера, - предложил Курт.
- Не пойдет, - ухмыльнулся Йоштре. - Так легко ты не отделаешься.
- Мне всегда казалось, что белые маги злее черных, - вздохнул Курт.
- Мне тоже так казалось, - кивнул Йоштре. - И до сих пор кажется. Именно поэтому я и стал белым. К чему тратить время на всех этих романтичных слюнтяев в черном тряпье?
- Обязательно придется работать? - упавшим голосом поинтересовался Курт.
- Обязательно, - безжалостно ответил Йоштре. - Кто не работает, тот не маг.
- А как же я раньше-то магом был, а работать не работал? - обиженно спросил Курт.
- Вот за все то время и отдувайся теперь, - сказал Йоштре.
- Эх… а я ведь почти ваш родственник… - вздохнул Курт. - Вот закончится война и… - Он посмотрел на Агларию.
- Так я с тебя, как с родственника, и спрашиваю, - промолвил Йоштре. - Стал бы я кому чужому такую работу подсовывать. Да меня бы совесть замучила.
- Совесть? - укоризненно спросил Курт. - Вы хотя бы знаете, что это значит?
- Иногда мне кажется, будто бы мне известно значение этого слова, - важно кивнул Йоштре Туйен. - Впрочем, бывают минуты, когда я не знаю вовсе никаких слов.
- Похоже, сейчас именно такая минута, - буркнул Курт.
- Возможно, - пожал плечами Йоштре Туйен. - Впрочем, сейчас мы говорим не о совести, а о работе, которую необходимо проделать.
Курт только головой покачал. По всему выходило, что от работы еще более тяжкой, чем вся эта бумажная рутина, нипочем не удастся отвертеться. А ему так хотелось отдохнуть, развеяться, совершить парочку бессмертных подвигов…
- Что там у вас за работа, Йоштре? - с тяжелым вздохом спросил Курт.
- Да так, - ухмыльнулся Йоштре. - Требуется совершить парочку бессмертных подвигов, спасти мир, все такое… ничего из ряда вон выходящего, конечно.
- Йоштре! - выдохнул Курт. - Вы… вы… вам действительно кажется, что бумаги - это отдых, а подвиги - работа?
- Да, а что? - продолжал ухмыляться Йоштре Туйен.
- Милый вы мой… дорогой… - Курт просто не находил слов. - А можно… можно я вообще никогда не буду отдыхать и все время буду работать, можно?!
- Какое трудолюбие! - восхитился Йоштре. - Я потрясен!
- Когда можно приступать? - с жаром спросил Курт.
- Немедленно, - откликнулся Йоштре. - Разве я смею мешать столь жаркому порыву? Немедленно приступай! Бери Агларию, Мура, если его удастся оторвать от твоей бывшей секретарши, и вперед! Впрочем, пусть берет с собой свою секретаршу, если захочет. Разрешаю.
- А что делать-то? - внезапно опомнился Курт.
- Я думал, ты не спросишь, - ухмыльнулся Йоштре. - Такие ребята, как ты, обычно сами все знают. Слушай. Дело-то и впрямь важное. Сам понимаешь, всякую ерунду я б тебе и поручать не стал.
- Слушаю, - сказал Курт.
- Дело, в общем-то, простое, - сказал Йоштре Туйен. - Других я тебе, сам понимаешь, и поручать не стану. Родственные связи и все такое…
- Не понял… - помотал головой Курт. - Босс, или одно, или другое… Или «дело-то и впрямь важное, всякую ерунду я б тебе и поручать не стал», или «дело-то простое, других я тебе и поручать не стану, родственные связи и все такое». Или то, или то, а то концы с концами не сходятся.
- А они и не должны сходиться, - подмигнул Йоштре Туйен. - Мы ж с тобой в разведке работаем, а не в министерстве финансов. Ты слушать-то будешь?
- Буду, - кивнул Курт. - Молчу. Слушаю. Повинуюсь.
- Давно бы так, - добродушно улыбнулся Йоштре Туйен. - Короче, у Эруэлла пропал Щит Оннера. У Зикера - Орден Беглых Магов. Найти и вернуть как можно быстрее, представить полный отчет в письменной форме в трех экземплярах не позднее чем через три дня после выполнения задания.
- А можно без бумаг, босс? - выскочило у Курта.
- Это единственный вопрос? - поднял бровь Йоштре Туйен.
- Ну… если бы я осмелился спросить… - протянул Курт.
- А ты осмелься, - подмигнул Йоштре. - Чего там с нами, родственниками, церемониться?
- Я бы спросил: «Босс, вы спятили, да?» - промолвил Курт.
- И я бы тебе ответил: «Я спятил, Курт… но Щит с Орденом все равно найти нужно».
- И кроме меня, как всегда, некому… - со вздохом обронил Курт.
- И кроме тебя, как всегда, некому. Ты правильно все понял, - кивнул Великий Магистр.
- А если я не справлюсь? - спросил Курт.
- Посмотри по сторонам и задай этот свой вопрос всему миру, - сказал Йоштре Туйен. - Всему миру, который погибнет, если ты не справишься.
- Но это же невозможное, нечеловеческое задание! - воскликнул Курт.
- Поэтому я и поручаю его тебе, а не какому-то там человеку… - ответил Йоштре. - Думаешь, с Архимагом легче получится?
- Нет, - ответил Курт. - Не думаю.
- Ну так и потренируйся перед решительным боем, - посоветовал Великий Магистр.
- А… с какого конца хоть начинать поиски? - смиряясь, спросил Курт.
- Для начала найди собственный посох, - усмехнулся Йоштре. - Потом… отправляйся в Оннер, на место происшествия, поговори с Зикером и Линардом, отдельно поинтересуйся Архимагистром, боюсь, это его проделки.
- Что еще за Архимагистр? - удивился Курт. - Впервые слышу!
- Да это просто очередная великая тайна, - небрежно отмахнулся Йоштре Туйен. - Ничего особенного. Архимагистр? Ну, как тебе объяснить? Просто еще один Архимаг, только чуть побольше и пострашнее, чем тот, которого мы все боимся.
- И вы хотите, чтоб я отобрал у него Щит Оннера и… Орден Беглых Магов? - упавшим голосом поинтересовался Курт.
- Ну, зачем же сразу отбирать? Что за невоспитанность, Курт? - укоризненно промолвил Йоштре. - Попробуй для начала просто вежливо попросить. Вдруг отдаст?
- А если нет? - усмехнулся Курт.
- Ну, тогда… скажи ему, что нехорошо брать чужое, - посоветовал Йоштре Туйен.
- А если не поверит? - спросил Курт. - Если потребует доказательств?
- Тогда можешь стукнуть его по носу, Курт. В качестве доказательства. Так и быть - разрешаю, - кивнул Йоштре Туйен. - Но… не слишком сильно, а то ведь так и до крови разбить можно.
- А… если ему этого покажется мало? - спросил Курт.
- Тогда рви мир в клочья, сжигай пространство, уничтожай время… даже можешь этому гаду в глаз плюнуть! Только смотри, обязательно - в левый! В правый выйдет слишком неучтиво, - сказал Йоштре и подмигнул.
- Босс! Вы просто псих! - выдохнул Курт.
- А что мне еще остается? - печально вздохнул Йоштре. - И… береги мою внучку. Если, конечно, сможешь…
Йоштре Туйен, главный джанхарский маг, быстро отвернулся и вышел. В глазах его что-то блеснуло.
- Мне показалось… или он заплакал? - прошептал Курт.
- Ш-ш-ш… конечно, показалось, - в ответ шепнула ему Аглария. - Дедушка никогда не плачет. Он для этого слишком великий маг. Просто… ему всегда жалко тех, кого он отправляет на опасные задания. И у него лицо после этого всегда делается мокрое. А плакать он не умеет. Маги не плачут.

* * *

Отыскать собственный посох. Казалось бы - чего проще? Где оставил, там и лежит. Хорошо обычным магам, с ними именно так все, как правило, и происходит. И совсем другое дело быть «великим магом Куртом, главой Одиннадцатого Отделения Департамента Разведки», и прочая-прочая, потому что это означает, что твой посох отрастил себе нога, соблазнил твою секретаршу и вообще болтается невесть где, а в ответ на твои гневные протесты и справедливые претензии, скорей всего, просто пополнит коллекцию синяков и шишек на твоем лбу.
В Джанхарском Королевском Дворце просто уйма всяких помещений. В Департаменте Разведки их также немало, а ведь есть и другие департаменты. И наконец есть целый город, столица Джанхара, невероятно огромное место, в котором двое сгорающих от страсти влюбленных могут с легкостью укрыться от всего на свете. Даже от великого мага. А то, что один из этих двоих - посох, знававший на своем веку множество магов разной степени величия, только облегчает дело. Кому, как не ему, лучше всего известно, как провести любого мага? А уж своего теперешнего-то хозяина…
Когда Курт отыскал Мура, когда великий маг нашел свой древний посох, стояла уже глубокая ночь.
Из-за двери слышались стоны, на стук никто не ответил, и хотя стоны носили скорей сладострастный характер, Курт предпочел считать их жалобными криками и просьбами о помощи. Он подмигнул Агларии и открыл дверь.
В комнате было темно.
- Мур! - позвал Курт. - Мур!
- Ну? - донесся недовольный голос посоха откуда-то с потолка.
- Мур, собирайся! У нас задание! - решительно сказал Курт.
- Послушай, Курт, - потягиваясь, мурлыкнул Мур. - У восхитительного слова «зад», просто не может быть такого уродливого суффикса и окончания… ты, как всегда, не в ладах с грамматикой. Впрочем, со временем суток - тоже. Кто ж ходит в гости по ночам?
- Слазь с потолка, лодырь! - рассердился Курт.
- Не могу, твоя секретарша упадет! - ответил Мур.
- Во-первых, она уже не моя секретарша, а твоя девушка, а во-вторых, пусть и она слазит, - сказал Курт.
- Она стесняется быть при тебе голой, - ответил посох.
- Ну так одень ее и оба слезайте! - вновь зарычал Курт.
- Вот еще! - насмешливо отозвался Мур. - Ты не представляешь, как нам тут хорошо…
- Мур, ты что - оглох? У нас - задание! - окончательно возмутился Курт.
- Курт, что с тобой? - обеспокоенно спросил посох. - Откуда это косноязычие? Не наступил ли тебе на язык страшный зверь по имени слон? Знаешь такой, с большим хоботом?
- Сам ты зверь с большим хоботом! - Курт попытался хоть что-то рассмотреть на потолке, откуда доносился голос, но тьма была полной.
- Ну а как же? - донесся из этой темноты довольный голос Мура. - Что это, по-твоему, значит: «У нас - задание»? Во-первых, у нас у всех несколько больше одного зада. Я думаю, ты и сам мог бы об этом догадаться, если бы немного подумал. А во-вторых, что это ты там бормочешь в конце? Что это еще за «а-ни-е»? Ты что, выучил какое-то новое заклятье и решил похватиться на ночь глядя?
Курт ничего не ответил своему посоху.
- Этот раздолбай совсем разленился, - обернувшись к Агларии, озабоченно сообщил он ей. - Придется, видимо, подыскивать нового спутника…
- Что?!! - из темноты возмущенно взвыл Мур. - Как это - нового спутника?! Вместо меня?! Ах ты предатель!!! Ну, держись! Сейчас я тебе такую шишку на лбу поставлю, мало не покажется!
Послышался неразборчивый шум, женский испуганный вскрик и звук падения двух тел.
- Ты так прелестно грохнулась, крошка! - послышался восхищенный голос Мура - Прямо на задницу верно? Как ты была хороша во время падения! Ах, как хороша! Я просто в восторге! Но ты прости, я должен немедленно отомстить негодяю, посмевшему прерывать наши с тобой божественные отношения столь непростительным способом! Клянусь, я поставлю ему такую шишку, что все джанхарские прачки смогут развешивать на ней белье на просушку!
- Я тебя самого сейчас вывешу на просушку! - в ответ возмущенно вскричала девушка. - Кто меня уронил? А ведь клялся, что этого не случится! Что, не могли, как нормальные люди, на кровати? Вот я тебе сейчас задам за твои проделки!
- Ты что?! - послышатся голос Мура. - По лбу же больно! Ой! Ай! Ох!
- Зато любя, - ответила девушка.
- Шишка же будет! - взмолился Мур. - Уй!
- Да-а-а? - ехидно протянула девушка. - Ну, надо же позаботиться о несчастных джанхарских прачках… одной разъединственной шишки на все джанхарское белье никак не хватит!
Курт хихикнул и вышел, прикрыв дверь.
- Интересно, сохранятся ли у него все эти шишки, когда он вновь превратится в посох? - со счастливой улыбкой пробормотал великий маг.
- Разве ты не должен защищать своего подчиненного? - невинно поинтересовалась Аглария.
За дверью послышатся приглушенный вопль Мура.
- Защищать? Этого? Того, кто мне вечно шишки на лбу ставит? Вот еще! - ухмыльнулся Курт. - Пусть-ка он теперь сам отведает, каково это!
Новый вскрик.
- Как зовут твою бывшую секретаршу? - спросила Аглария.
- Шенна, - ответил Курт. - А что?
- Думаю, мы с ней подружимся, - подмигнула Аглария. - Мне нравится ее подход в обращении с мужчинами.
За дверью наступила тишина.
- Ты злая, - огорчился Курт. - Я тебя с потолка еще ни разу не ронял.
- Только это тебя и спасает, любимый… - нежно шепнула она ему.
За дверью что-то происходило.
- Милая… - послышалось из-за двери.
- Любимый… - донесся ответ.
- Мирятся, - улыбнулась Аглария. - Сейчас твой приятель выйдет.
- Ну? Что там еще за задание? - высунулся из-за двери Мур.
Босиком, в одних подштанниках, со свеженькой коллекцией шишек на лбу.
- Боги! - восхитился Курт. - Как тебе идут эти шишки! С ними ты так прекрасен, что дух захватывает!
- Не то что некоторые, которые даже шляпу прилично носить не умеют, - горделиво ответил Мур. - Так что там за задание?
- Да так, пустяки, - ответил Курт. - Ничего особенного. Ну, сам подумай, разве нам с тобой что-нибудь серьезное поручат? Всего-навсего - сходить мир снасти.
- И только?! - возмутился Мур. - И ради вот этой ерунды ты оторвал меня от самой восхитительной женщины, которую мне только доводилось встретить? Да еще в такой момент! Что, сам не мог справиться? Надо было меня по таким пустякам беспокоить! Сбегал бы да и спас быстренько, чем под дверью орать.
- Да я-то мог бы, - злокозненно улыбнулся великий маг Курт. - Но надо же тебе тренироваться хоть иногда А то совсем форму потеряешь. Впрочем, ты и так уже…
- Что значит «и так уже»? - возмутился Мур.
- А ты сходи, в зеркало поглядись, - ехидно посоветовал Курт. - Где твое восхитительное, завораживающее своим изяществом форм, древко, где потрясающий сознание набалдашник… вместо всего этого какие-то уродливые конечности… фу, Мур!
- Так ведь с кем поведешься! - хихикнул посох.
- Да-а-а… и похож ты сейчас на боевой джанхарский посох… - начат Курт.
- Примерно как ты - на великого мага, - перехватил инициативу Мур. - Только я временно, а ты - постоянно.
- Постоянно что?
- Постоянно выглядишь полным балбесом, - ответил посох. - И за что только тебя девушки любят?
- Так-так-так… - с интересом протянула Аглария. - Какие это еще девушки его любят?
- Ты даже представить себе не можешь - какие! - трагически прошептал Мур. - А также сколько их!
- Аглария, не верь ему! - завопил Курт. - Я блюду девственность… тьфу, то есть нравственность… то есть у меня никого нет… кроме тебя!
- Правда? - протянула Аглария.
- Честное магическое! - поклялся Курт.
- Но… я все-таки у тебя есть, - нахмурясь, продолжала девушка. - Ты же не сможешь это отрицать.
- Не смогу, - вынужден был признать Курт.
- И выглядит все это… довольно подозрительно, - продолжила Аглария.
- Разве? - огорчился Курт. - А мне казалось, что все очень мило и вполне невинно…
- Но… со мной ты позволяешь себе такие вольности… - протянула девушка. - Не знаю, могу ли я тебе доверять…
- Доверять? Ему?!! - патетически вскричал Мур. - Да ты с ума сошла, девушка! Да у него сам Зикер врать учился, да так и не выучился, потому что этот «учитель» ему все наврал!
- Аглария, он все врет! - вскричат Курт.
- Можешь мне поверить, - тем временем продолжат вредный посох. - Каждое второе наше разведзадание накрывается из-за того, что в первом же городке за ним выстраивается огромная толпа невменяемых юных прелестниц и следует за ним из города в город, сметая все на своем пути. Оторваться от них не представляется возможным. Их количество все растет. Они умудряются проникать даже в портал! Обычно мы топим их в какой-нибудь реке. Нельзя же нарушать секретность.
- Вот как! - потрясенно прошептала Аглария. - Какой ужас! У меня аж кровь леденеет от таких жутких историй! Ну, расскажи еще что-нибудь!
- Вот-вот, расскажи ей еще что-нибудь и точно пойдешь на растопку, - покивал Курт.
- Нет, какая жестокость! - трагическим тоном воскликнул посох. - Сказать такое! И не врагу какому! А собственному товарищу!
- Свинья ты, а не товарищ, - пробурчат Курт. - Рассказывать такие гадости моей девушке. Вот я твоей что-нибудь расскажу! Узнаешь тогда..
- И это мне говорит человек, на совести которого все мои шишки! - воскликнул Мур.
- Твои шишки у тебя на лбу, а не у меня на совести, - ответил Курт.
- Это потому что у тебя совести и вовсе нет, - пробурчат Мур.
- Нет, это потому что именно твой лоб все эти шишки заработал, - ответил Курт. - А моя совесть тут и вовсе ни при чем.

Предыдущая страница 15 Следующая страница


Меч Рассвета 16

- Мало того что меня из-за тебя избили, так ты еще и издеваешься, - покачал головой Мур.
- Напротив, я забочусь о тебе нежно и трепетно, - возразил Курт. - Например, я подумал о том, что тебе с твоей девушкой скучно, небось, все время заниматься любовью в одной и той же кровати…
- По крайней мере у нас она на потолке, - похвастался Мур. - Не то что у некоторых.
- Все равно, это одна и та же кровать, - покачал головой Курт. - А потом… в комнате такой спертый воздух… как вы до сих пор выжили, бедняги… А мы с Агларией приглашаем вас на небольшую загородную прогулку. Говорят, смена ландшафтов положительно сказывается на сексуальности. А уж ночевать под звездным небом…
- Под дождем… - с ухмылкой продолжил Мур. - В канаве…
- Фу! - сморщился Курт. - Нет в тебе никакой романтичности.
- Муравьи и комары на самых интересных местах… - продолжал издеваться посох.
- Пошляк! - вздохнул Курт.
- Я не пошляк, я - реалист, - возразил посох.
- Что ж, остается добавить, что на загородную прогулку вас приглашаем не только мы с Агларией, - добавил Курт. - Затылок тоже присоединяется к этому приглашению. Он лично вряд ли соберется присутствовать, сам понимаешь - дела. Но тебя приглашает обязательно.
- Другими словами - попробуй не приди! С этого и надо было начинать, - зевнул Мур. - И куда мы отправляемся?
- До Оннера и обратно, - ответил Курт. - Если, конечно, нас куда-нибудь не занесет и по дороге ничего не случится.
- Что почти неизбежно при общении с тобой, - фыркнул Мур.
- Ну, извини, уж какой есть, - с усмешкой развел руками Курт.
- Шенна, милая, ты оделась? - позвал Мур, обернувшись к двери. - Выходи, тут нам предлагают съездить на небольшую прогулку, развеяться.
- Сейчас иду, - послышалось из-за двери.
- Ладно, я уже проснулся. Рассказывайте все по порядку, мучители… - вздохнул Мур.
- Ваши Милости уже закончили валять дурака? - почтительно поинтересовался вышедший, казалось, просто из стены господин Фрейн. Человек, о котором говорили, что он экипировал куда больше джанхарских разведчиков, чем их было от начала существования джанхарской разведки как таковой.
- Наши Милости даже и не начинали, - честно ответил Курт. - Но ради тебя…
- Пойдем, - вздохнул посох. - По дороге расскажете.
- А сперва одеться ты не хочешь? - напомнила ему Аглария.
- А зачем? - вновь зевнул посох. - Фрейн все равно нас переоденет. Шенна, давай скорей, - позвал он свою девушку. - А то без тебя уйдем, а там здорово. Свежий воздух, любовь в стоге сена и куча приключений…
- А приключения хорошо заканчиваются? - спросила появившаяся в дверях бывшая Куртова секретарша.
- А то, - отозвался Мур. - Ты ж меня знаешь. Стал бы я во всяких опасных глупостях участвовать?
- Понятно, - кивнула девушка. - Задание из категории: «вернуться почти невозможно»?
- Оно самое, - честно ответил Курт. - Но мы все-таки попробуем это сделать. Я, видишь ли, крупный специалист по невозможному…
- Прошу, - сказал Фрейн, открывая незаметный проход в стене замка.
Он юркнул внутрь и Курт шагнул следом.

* * *

- Щит Оннера?! Орден Беглых Магов?! - потрясение спросил Мур, примеряя на себя экипировку джанхарского разведчика. - Курт, ты правильно все понял? Ты не ослышался?
- Тебе остается предположить, что я был пьян или что мне все приснилось, - усмехнулся Курт, разбирая и собирая арбалет. - Сходи к боссу, спроси сам.
- Да верю я, верю… - вздохнул Мур, проверяя, как вытаскиваются кинжалы.
- А жаль, - пожал плечами Курт. - На сей раз мне бы хотелось, чтоб ты оказался прав.
- Ну, чего еще прихватим? - бодро поинтересовалась Аглария, полностью экипированная и лучащаяся боевым задором. - Пару волшебных мечей? Саморазмножающихся ежиков? Карманного дракона?
- А можно, я возьму кошку? - спросила Шенна.
- Саморазмножающуюся? - спросил Курт.
- Нет, - ответила Шенна.
- Карманную? - еще раз спросил Курт.
- Нет, - ответила Шенна.
- Кошку? - удивился Мур. - Какую еще кошку? Здесь не должно быть никаких кошек!
- А я нашла одну, и она мне нравится, - ответила Шенна. - Вот!
На руках у нее, довольно мурлыча, и вправду сидела кошка.
- «Кошка, гуляющая сама по себе», - прочитал посох на небольшой, прилагавшейся к кошке этикетке. - Что бы это значило?
- А! - тут же вскинулся господин Фрейн. - Это - новая технология. Еще не опробованная. Артефакт, так сказать. Возьмете?
- А для чего она? - спросил Курт.
- К сожалению - неизвестно, - развел руками господин Фрейн. - Я надеюсь, когда вы проведете испытания, так сказать, в полевых условиях, вы доставите мне полную и точную информацию о возможностях ее использования, кодах активации, условиях запуска, способах экстренной остановки, характере наносимых противнику повреждений, равно как и о необходимой технике безопасности, связанной с ее использованием.
- Значит, эта кошка - оружие? - спросил Курт.
- Такая возможность не исключена, - ловко вывернулся Фрейн. - Я же говорю - артефакт.
- Ну а что она хоть делает? - спросил Мур.
- Там же сказано, на этикетке, - ответил Фрейн. - Ходит. Сама по себе. Это все, что о ней известно.
- И никуда-то она не ходит, - заметил Курт. - Спокойно сидит на руках у Шенны.
- Ну не хотите же вы, чтоб она этим все время занималась, Ваша Милость, - возразил Фрейн. - Она же артефактная… технология новая, еще не опробованная…
- В тот раз вы нам старательно подсовывали «мочу маленького больного поросенка», о которой уже никто ничего не помнит, - проворчал Курт. - В этот раз «кошку, которая гуляет сама по себе», о которой еще никто ничего не знает…
- Но разве это не принесло в конечном итоге положительных результатов, Ваша Милость! - воскликнул Фрейн.
- Берем кошку, - подумав, решил Курт. - Хуже все равно не будет.
- Хуже просто некуда, - кивнул Мур. - А раз хуже некуда, значит, есть надежда на что-то лучшее. Особенно, учитывая твою удачу.
- И кошку! - добавила Аглария.
- Ура! - вскричала Шенна - Кошка, ты идешь с нами!
- Мяу! - сказала кошка.
- Отлично, - кивнул Фрейн. - Я хоть узнаю, как она работает.
- Кто? Моя удача? - удивился Курт.
- Да нет. Вот эта кошка, - ответил Фрейн. - Как работает удача Вашей Милости и так понятно.
- И как же? - полюбопытствовал Курт, которому это отнюдь не было понятно. Вот даже нисколечко не было.
- Как попало, - ответил Фрейн. - В этом-то и есть ее главная сила! Никогда не знаешь, чего от нее ждать. Абсолютный Фактор Внезапности!

* * *

Курт открыл портач и четверо отважных джанхарских разведчиков шагнули в него.
- Хорошо бы все-таки в Оннер, а не на край света, - мечтательно протянул Мур.
- Вот и открывал бы сам, раз такой мастер, - огрызнулся Курт.
- Это чтоб ты совсем обленился? - возмутился Мур.
- С тобой обленишься! Никакой помощи! - фыркнул Курт.
- Как - никакой помощи?! - воскликнул посох. - А своевременно поставленные шишки?! Четкие, ровные, хоть линейкой меряй!
- Только на это тебя и хватает, - буркнул Курт.
- Мальчики. - позвала Шенна - Не надо ссориться. Мы прибыли.
- Оннер, - добавила Аглария. - Лагерь Эруэлла. Мы рядом с палаткой Верховного Короля.
- Ой, - виновато сказал Курт. - А мы орем тут, как…
- Это ты во всем виноват, - сказал Мур.
- Я?! - вскипел Курт. - А кто меня первый лентяем обозвал?!
- День добрый! Рады приветствовать вас во временной резиденции Верховного Короля Эруэлла Арамбура! - К ним направлялся Санга Аланда Линард. С ним шли Верховный Король Эруэлл и королева Шенген.

* * *

- Это не мог быть человек, - сказал Линард. - Человека мы бы заметили. У палатки Его Величества дежурит постоянный пост из четырех часовых, да и палатки его разведчиков поблизости. И это не мог быть маг. Щит Оннера гасит любую магию, маг просто не в состоянии его похитить, действуя при помощи магии. Ему пришлось бы проделывать все это. как обычному человеку.
- А человека вы бы заметили, - кивнул Курт. - Да уж… И чего Йоштре решил, что это для меня задание? Разве я с этим разберусь?
- Ну, вероятно, он знал, что делает, - с надеждой предположил Линард. - Все ж таки и человек он мудрый и маг великий. Так что ты уж постарайся… нам, кроме как на тебя, надеяться не на что…
- Вот это-то и есть самое ужасное, - вздохнул Курт. - Когда все надеются на кого-то одного, а он и понятия не имеет, как приняться за дело.
- Мы постараемся помочь тебе, - вступил в беседу дотоле молчавший Верховный Король Эруэлл. - От моих разведчиков и от меня ты получишь детальное описание всего, что происходило с нами в тот раз. Вдруг ты сумеешь за что-нибудь зацепиться?
- Я дам тебе свой топор, - добавила королева Шенген. - Просто возьмешь его и посидишь, закрыв глаза. Иногда он дарует видения.

* * *

- Браться за дело, не имея о нем никакого понятия? Еще скажи, что ты хоть когда-нибудь имел это самое понятие ну хоть о чем-нибудь на свете, - усмехнулся Мур. - Браться за дело как попало, даже не зная о том, что за что-то такое берешься, и тем не менее делать его наилучшим образом - это же и есть твоя самая сильная сторона. Я бы даже сказал - исток твоего могущества.
- Ты такой остроумный, аж противно делается… - проворчал Курт.
- Я не только остроумный, я - что гораздо важнее! - просто - умный. И даже мудрый, - ответил Мур. - И вот тебе мой совет: начинай с чего захочешь, на что первое взгляд упадет, раньше или позже ты наткнешься на истину.
Внимательно выслушав всех разведчиков и самого Эруэлла, Курт пришел к неутешительному выводу. Это ничего ему не давало. Абсолютно ничего. Может быть, опытный мастер сыскного дела и нашел бы какие зацепки, ну так то - мастер…
- Такое ощущение, что этот ваш Щит Оннера просто отрастил себе ноги и решил прогуляться! - с отчаянья сказал Курт.
Линард поглядел на него неодобрительно. Эруэлл - с интересом. Аглария - с юмором. Шенна - с должным уважением к бывшему начальству. А Мур вдруг присвистнул, и его глаза вмиг стати жаркими и колючими.
- Ты это… к чему сказал? - негромко спросил он. - Просто так… или у тебя какое-то ощущение возникло?
- Просто так, конечно, - вздохнул Курт. - Какое еще ощущение? Не хочешь же ты сказать, что он и в самом деле… представь себе, как бы это все выглядело! И какие у него были бы следы. Разведчики вмиг бы это обнаружили.
- Следы? - странно усмехнулся Мур. - Какие у щита, отрастившего ноги, могли бы быть следы? Ну, например, такие же как у отрастившего ноги посоха, - он демонстративно прогулялся взад и вперед.
Курт ошалело на него вытаращился.
- Так ты хочешь сказать… - прошептал он.
- Других ниточек все равно нет, - отозвался Мур. - А эта…
- Не собираетесь же вы утверждать… - возмущенно начат Линард.
- Не собираемся, - оборвал его Мур. - Должен утешить всех заинтересованных лиц, мой хозяин никогда ничего не утверждает. Он просто делает первую попавшуюся глупость. Именно это и приводит его к победе. А всех слабонервных просят отвернуться.
- Ну вот еще! - усмехнулся Линард. - Долго же вам этого ждать придется.
- Еще не хватало, ждать чего-то! - воскликнула Аглария. - Интересно, а куда он мог пойти?
- В бордель? - радостно предположил Мур.
И Линард поглядел на него возмущенным взглядом.
- От такого взгляда, как от оплеухи, уворачиваться надо, - проворчат Мур.
- От моей оплеухи еще ни один не увернулся, - в ответ буркнул Линард.
- И ни один не выжил, - поддакнул Мур. - Так что ты уж подожди со своими увесистыми гостинцами, не выводи из строя ценных сотрудников.
- Топор, - сказал Курт и сел на землю.
И Шенген протянула ему свой боевой топор.
- Стой! - взвыл Мур, но было поздно.
Курт принял топор - и древние руны на нем вспыхнули багровым пламенем.
В следующий миг он охнул, напрягся, странно скрючившись и выставив левое плечо вперед. Глаза его бессмысленно уставились вдаль.
- Курт! - взвыла Аглария, бросаясь к нему, но Мур оказался проворнее. Ловко отбросив в сторону подбегающую девушку, он одним рывком вырвал у Курта топор и точным движением перебросил его Шенген.
- Вот идиоты… - пробурчат Курт, открывая глаза. - Ну, чего вы все? Подумаешь - больно малость-Только я начат вникать, как вы накинулись, словно психи какие!
- Скажи это самому себе, причем в единственном числе! - отдуваясь, ответил Мур. - Ты бы хоть спросил, что ли… Магу нельзя касаться этого топора Он ведь на смерть магам и откован. Ты даже представить себе не можешь, как тебе повезло.
- А меня отбросил по той же самой причине? - тихо спросила Аглария.
- Разумеется! - фыркнул Мур. - Ты тоже - маг не из последних! И что я скажу Затылку, принеся с задания мешок ваших обугленных костей?!!
- Я ничего этого не знала… - с ужасом прошептала королева Шенген, глядя на собственный топор. - Я думала - он только для врагов опасен, а друзья… ну, в смысле, хорошие мага…
- Вы и не могли знать, Ваше Величество, - ответил Мур. - А этот остолоп должен был подумать! - С этими словами он подскочил вверх, превратился в посох, с маху саданул Курта по лбу, перевернулся в воздухе и вновь упал наземь человеком.
- Мур! Тупица ты деревянная! Больно же! - взвыл Курт. - Ты из моей головы скоро весь мозг выбьешь. А в нем, между прочим, с недавних пор есть видения, вот!
- Ты все-таки что-то видел? - обрадовалась королева Шенген. - Что же?
- Ноги, - вздохнул Курт.
- Что? - удивился Линард.
- Ноги, - повторил Курт.
- Одни ноги и больше ничего? - изумился Эруэлл.
- Он увидел, как ваш драгоценный Щит отращивает ноги и уходит, - промолвил Мур. - Я нрав, хозяин?
Курт обреченно кивнул.
- Ну не говорил ли я, что все глупости произносимые моим великим хозяином, суть есть пророчества? - патетически спросил Мур.
- Но… почему? - неверящим тоном спросил Линард.
- А вы его в бордель когда-нибудь водили? - откликнулся посох.
- Не хочешь же ты сказать… - вскинулся Линард. - Хочешь, - тут же махнул он рукой. - Именно это ты и хочешь сделать, нахал. Но кто мог знать, что ему нужно…
- Ну я вот - посох, а мне - нужно, - пояснил Мур. - Его, беднягу, все кому ни лень используют. И такую им магию отражай и сякую. Отражай, гаси, уничтожай, день и ночь трудись, надрывайся… а потом - на стену или в мешок. И ни тебе спасибо, ни еще чего путного.
- Ты точно уверен, что он отправился… э-э-э… в бордель? - чуть напряженно спросил Линард.
- Ну разумеется, нет! - возмутился Мур. - Это я на его месте отправился бы! А вот куда подался он… собственно, именно это нам и предстоит выяснить. Да и вам не грех малость поразмыслить. Вы ж его куда дольше нашего знали! Вот и поразмыслите на досуге.

* * *

- Шенген дала тебе свой проклятый топор?! - потрясенно выдохнул Зикер.
- Дала, - удивился Курт.
- И ты взял его?! - взволнованно продолжал Зикер.
- Взял. А что? - откликнулся Курт.
- Ну ты - псих! - убежденно заверил его Зикер.
- Никогда в этом не сомневался, - искренне проговорил Курт. - Так что случилось-то? Что такое с этим самым топором? Мне Мур уже все уши о нем прожужжал, теперь ты примешься? Было бы о чем…
- И ведь жив остался, - покачал головой Зикер. - И магию… - он провел рукой вдоль тела Курта, - … не потерял. А мог бы. Даже должен бы, учитывая твою магическую конфигурацию. Мур что - совсем из ума выжил? Почему тебя не остерег? На этом топоре такие чары, что магам его лучше и вовсе не касаться!
- Он просто не успел, - ответил Курт. - Он же не знал, что так выйдет. Его рядом не было, когда Шенген мне предложила.
- В том, что раньше тебе приходилось его носить, был один несомненный плюс. - заметил Зикер. - Все твои глупости пресекались незамедлительно. Что ж ты У него не спросил, прежде чем за топор хвататься?
- А я не подумал с ним посоветоваться, - вздохнул Курт. - Видать, и впрямь привык, что он всегда рядом и если что вовремя врежет по лбу. Так что это целиком и полностью моя вина. Сам дурак.
- Вот уж с чем я не стану спорить, - фыркнул Зикер. - Ну, твое счастье, что все обошлось… и мое, - добавил он чуть погодя. - Если ты превратишься в бесполезную магическую развалину, этот мир придется спасать мне. А я уже старенький, мне вредно много работать. Про все остальное я и вовсе молчу. Осталось спросить тебя, как прошло твое общение с древним топором анмелеров. Если это, конечно, не является секретными материалами джанхарской разведки.
- У меня нет никаких инструкций на эту тему, - усмехнулся Курт. - если Йоштре позабыл мне их дать - сам виноват. Тем более что я уже поделился этой новостью со всеми, кто при этом присутствовал.
И Курт коротко рассказал о видениях, подаренных ему древним топором анмелеров.
- А что?! - развеселился Зикер. - Чем крокодилы не шутят?! Может и впрямь - в бордель? Осталось уточнить, в какой, и уговорить вовремя вернуться. Впрочем, это уже забота Верховного Короля, а не твоя.
- И хорошо, - с облегчением отозвался Курт. - Если бы мне еще и ногастый щит из борделя выволакивать пришлось, я бы точно в отставку подач!
- Что? Неужто такая работа тяжелая? - прищурился Зикер.
- Ты не представляешь! - с чувством откликнулся Курт.
- Ну-ну, поделись, - усмехнулся Зикер. - Мне всегда было любопытно, чем мой любимый враг своих сотрудников мучает.
- Это… это… это такая черная магия, что тебе и во сне не снилась! - трагическим тоном выдохнул Курт.
- Страсти какие! - восхищенно покачал головой Зикер. - Я сейчас под стол залезу от ужаса. Или лучше все-таки под кровать в спальне? И как же она называется, эта ужасная черная магия?
- Она называется - бюрократия, - замогильным тоном поведал Курт. - И страшнее ее нет ничего на земле!
- Как ты еще молод, коллега, - сентиментально вздохнул Зикер. - Да разве есть что-то прекраснее бюрократии? Ах эти милые сердцу каждого черного мага маленькие саморазмножающиеся бумажки…
Курт содрогнулся.
- Какая мерзость! - с чувством произнес он.
- А! Ты, наверное, просто не умеешь их готовить, - понимающе покивал Зикер. - Ничего, коллега, дело наживное. Научишься. Кстати, это один из лучших способов победить кого-нибудь. Зачем тратить силы, размахивая мечом или призывая на голову врага запредельные чары, если можно попросту завалить его соответствующими бумажками и он умрет сам. В стра-а-ашных мучениях.
- Именно это чуть со мной и не произошло, - пробурчал Курт. - Правда, я выжил. Но мучения и в самом деле были страшными… если бы не моя любимая девушка…
- Думаю, ты преувеличиваешь, коллега, - мягко улыбнулся Зикер. - Скорей всего, моему любимому врагу просто хотелось, чтобы, когда он пошлет тебя на очередной бессмертный подвиг, ты проявил по этому поводу несколько больше энтузиазма, чем обычно. Он, так сказать, создавал у тебя правильное рабочее настроение.
- Должен отметить, это ему удалось, - вздохнул Курт.
- Должен отметить, ему всегда удаются веши подобного рода. - в тон ему заметил Зикер.
Помолчали.
- Так чего ты от меня-то хочешь? - улыбаясь чему-то своему, спросил Зикер.
- Ну… расскажи мне про тот день, - попросил Курт. - Начнем с этого, наверное…

Предыдущая страница 16 Следующая страница


17 Сергей Раткевич

- Да толку тебе что-то рассказывать, - с усмешкой пробурчал Зикер. - Если тебе повезет, ты наткнешься на эту беду и без моих рассказов. А если нет… мне вот пока ничего найти не удается, несмотря на все старания.
- Но Йоштре приказал… а он - мой начальник, - виновато пробормотал Курт.
- Сам-то он тебе что-нибудь рассказал, этот начальник? - проворчал Зикер.
- Нет, - растерялся Курт. - А должен был?
- Ну, поскольку и он принимал в этом какое-то участие… - Зикер вздохнул. - Ох уж эти белые… вечно за них работать приходится… что, про Архимагистра тебе рассказать?
- Ну… про него, - нерешительно промолвил Курт. - И про все остальное - тоже.
- Про все остальное - это я тебе до самой моей смерти рассказывать буду, - фыркнул Зикер. - А про Архимагистра… может, лучше Тенгере тебе его покажет?
- Покажет? - изумился Курт.
- В шаре, разумеется! - развеселился Зикер. - Или ты решил, что Архимагистр сидит у меня в соседней комнате?
- С тебя станется, Зикер, - покачал головой Курт.
- Да нет, не станется, - отчего-то погрустнел черный маг. - Ну так что - звать Тенгере?
- Ну… наверное… - Курт чувствовал себя полным идиотом. Найти нечто похищенное! Да ведь для этого не разведчиком, а сыскных дел мастером быть нужно! А из него и разведчик-то… если б не Мур с его мудрыми советами - давно бы опозорился.
- Йоштре всего лишь предположил, что это Архимагистр во всем виноват, - заметил Курт.
- Ну, вот и познакомишься с одним из главных подозреваемых, - кивнул Зикер и. сосредоточившись, мысленно позвал ученика.
- Архимагистра? - входя спросил Тенгере. - Привет, Курт!
- Привет, Тенгере, - откликнулся Курт. - Архимагистра. Мне.
- Архимагистра, - кивнул Зикер. - Ему.
Тенгере кивнул и в его руках возник волшебный шар.
- Иди сюда, Курт, - позвал он, садясь в кресло и устраиваясь поудобнее.
В Башне стремительно темнело. Бившее в открытое окно солнце было не в состоянии одолеть наведенный сумрак. Едва возникшие сумерки тут же уступали место своим более темным сородичам. Еще, еще и еще… На Башню Зикера все стремительней и стремительней накатывали волны ночи. Вот уж и звезды замерцали. Это была глухая, молчаливая ночь. Лишь где-то, страшно далеко, смутными голосами выли волки. Ночь. Самая настоящая ночь.
- Так удобней работать, - пояснил Зикер. - Архимагистр все-таки. И… будь осторожен, Курт. С твоей дурацкой удачей ты вполне способен нырнуть прямо в шар и оказаться прямиком в лапах Архимагистра.
- Нужно же мне до него как-то добраться, - вздохнул Курт.
- Нужно, - кивнул Зикер. - Тебе - до него. А не ему - до тебя. Уяснил?
- Уяснил, - сказал Курт.
- Приступай, - скомандовал Зикер своему ученику.
- Приступаю, - отозвался Тенгере, засовывая руки в мерцающий магический шар.
Шар засветился, завертелся, подмигнул пугающим магическим глазом и…
- Вот он - Архимагистр… - прошептал Тенгере.
Сначала Курт не увидел ничего. Потом «ничего» распахнулось…
Он увидел паука, восседающего в центре паутины. Ослепительно сверкающего наука. Золотого паука на золотой паутине. Паутина прикреплялась к сотням и тысячам крохотных точек.
- Это миры, Курт, - шепотом подсказал Зикер.
- Миры?! - ошарашенно выдохнул Курт.
- Миры, - кивнул Зикер. - А паутинки - дорожки к ним.
- Но… если Архимагистр одинаково достигает всех этих миров… почему он так вцепился в наш? - спросил Курт.
- Он мог вцепиться в любой другой, - ответил Зикер. - Видимо, нам просто не повезло. И потом, мы ведь не знаем, чем он занят в других мирах.
- Мерзкий какой паук… - пробормотал Курт. - Хоть и красивый, конечно…
- Однако забавно ты все это видишь, - продолжил Зикер. - Все прочие видят чудесный замок в центре паутины. И смею тебя уверить - он там есть. Один лишь ты увидел паука.
- Ну, это же логично, - вмешался Тенгере. - Раз есть паутина - должен быть и паук.
- Я, наверно, просто не умею… замок увидеть, - смутился Курт.
- Я постараюсь помочь, - сказал Тенгере.
Его пальцы задвигались, то чуть касаясь мерцающих линий, то связывая их меж собой, то лаская их, словно струны…
«Вот у кого бы на сиде играть получилось! - вдруг подумалось Курту. - Попробовать, что ли, достать из уха тот, эльфийский, да и предложить сыграть?»
Но в следующий миг эта мысль навсегда вылетела у него из головы, ибо сверкающий паук куда-то исчез, пространство распахнулось, каждая паутинка превратилась в широкую дорогу, а посреди этих дорог воздвигся выше всяких небес замок. Величественный и прекрасный. Он был так прекрасен, что дух захватывало. Он был столь восхитителен, что слезы набежали на глаза. За счастье смотреть на него, - вот просто - смотреть, - жизни было не жалко. Ни своей ни чужой… ничьей. А там… внутри… Курт сладко застонал и потянулся к шару. Это ерунда, что через шар в гости не ходят, это пустяки, что он и вообще ничего такого раньше не делал, он же всего на минуточку, вот только посмотрит чуток и все… стоять… смотреть-дышать этой красотой… растворяться в ней… исполнять все прихоти хозяина чудесного замка… он теперь знал, с непреложностью знал, что и Щит Оннера, и Орден Беглых Магов - там, в этом замке, но это не имело никакого значения, ровным счетом никакого. Разве что… они уже там - счастливые, а он - еще здесь… несчастный. Он даже и представить себе не мог, как он одинок и несчастен… ведь у него же никого нет… совсем никого… пустота… пустота вокруг… тогда как там, в замке… ведь главное - что? Главное - делать то, что тебе скажут… потому что это правильно, а как же иначе?
Резкая пощечина встряхнула его голову, оборвав сладостный сон. Курту показалось, что на него внезапно выплеснули ведро раскаленной ледяной воды, и он заорал от неожиданности и боли.
- Прости, я не мастер ставить шишки на лбу, - виновато сказал Зикер. - Но то, что с тобой происходило, следовало немедленно прервать.
Курт уставился на Зикера с таким видом, словно готов в клочья его разорвать. Да, собственно, так оно и было.
Да. Так. Разорвать. В клочья. И не только разорвать, а и…
- Я - невкусный, - усмехнулся Зикер.
«Невкусный, говоришь?»
Курт тяжело помотал головой, наконец осознавая происходящее.
- Может, ты и не мастер ставить шишки на лбу, но пощечины у тебя просто замечательные, - проговорил он. - Можно еще одну?
- Для хорошего человека - всегда пожалуйста! - ухмыльнулся Зикер. - Подставляй другую щеку!
- А почему другую? - с любопытством спросил Тенгере.
- А для симметрии, - ответил Зикер.
И врезал. Курт охнул, схватился за щеку и замер. Эти пощечины словно бы выдернули из него нечто инородное, с легкостью пробравшееся в его голову. Захватившее его сознание, его суть…
- Ну? Полегчало?! - наконец спросил его Зикер.
- Полегчало, - ответил Курт. - Твои пощечины - это нечто особенное.
- Ты подал мне мысль, - ухмыльнулся черный маг. - Когда совсем одряхлею и решу уйти на покой, открою небольшое заведение: «Зикер и К, лишение иллюзий, наваждений, розовых очков, денег, глупости… и других опасных для здоровья заболеваний путем грубого рукоприкладства».
- Я отпускаю видение, - сказал Тенгере. - Все равно сейчас слишком опасно повторять…
- Отпускай, - кивнул Курт. - Это - там. Я видел.
- Что именно ты видел? - спросил Зикер.
- То, что мы ищем, - ответил Курт. - Щит и Орден.
- Задача упрощается и усложняется, - сказал Зикер.
- Упрощается, потому что нашли, усложняется, потому что - Архимагистр? - спросил Курт.
- Угадал, - кивнул Зикер. - А кроме того… через шар туда не попадешь. То есть попадешь, конечно… по одной из нитей его паутины. Невменяемым придурком, сгорающим от желания исполнять волю хозяина замка. А вот найти туда дорогу, оставаясь собой… Даже и не знаю, Курт, выйдет ли у нас что-нибудь…

* * *

- Твоя задача - просто слоняться из угла в угол, - в который раз говорил Мур своему магу Курту. - Ну, хочешь, я превращусь в посох, чтоб ты мог меня с умным видом таскать туда-сюда?
- Нет уж, - бурчал в ответ Курт. - Отрастил ноги, так пользуйся. Нечего лентяйничать!
- Да я ж не о себе, о тебе забочусь, - ехидно улыбался Мур. - Вот смотрю - руки тебе занять нечем.
- Ага! А так ты будешь их оттягивать, а потом почем зря хихикать, что бесплатно катался, - огрызнулся Курт. - Кстати, отличная идея! Надо бы потребовать с тебя плату за все то время, что я тебя таскал!
- Вот еще! - фыркнул Мур. - Таская меня, ты приобщался к высоким и таинственным знаниям самого разного рода!
- Это ты про синяки и шишки? - язвительно осведомился Курт.
- Нет знаний превыше синяков и шишек! - с пафосом заявил посох. - Ты только припомни, кем ты был до того, как мы встретились! И что из тебя такого могло выйти? Ничего путного, уверяю тебя! Зато как только мы встретились, и я счел необходимым оросить твой твердокаменный лоб благословенными шишками…
- И выбил из него все, что там еще оставалось, - в том же тоне подхватил Курт. - Плати деньга, эксплуататор!
- Вот еще! - фыркал Мур. - У посохов нет и никогда не было никаких денег!
- Отрастил же ты себе все остальное, - замечал Курт. - Отрасти еще и кошелек!
- Фальшивомонетчика из меня сделать захотел? - возмущался посох.
Который день уже они четверо слонялись в окрестностях воинского лагеря Эруэлла, бродили возле башни Зикера, все больше и больше чувствуя себя непроходимыми идиотами.
Как вдруг…
В воздухе плавали какие-то прозрачные, почти незримые нити…
- Курт, ты это видишь? - шепнула Аглария, хватая его за руку.
- Вижу… а что это? - в ответ шепнул он.
- Не знаю, но… - Аглария напряженно всматривалась в неведомое колыхание.
- Пробуем, - решительно сказал Мур.
- На вкус? - уточнил Курт.
- На запах, - огрызнулся посох. - Стой и не шевелись. Тут работа для серьезно подготовленных специалистов. Аглария?
- Я готова, - отозвалась та.
- Будешь меня страховать.
- Стандартный тест? - уточнила она.
- Разумеется, - ответил Мур, вытягивая руки в сторону нитей.
- Подумаешь, я и сама могла бы… - протянула Аглария.
- Маленькая еще, - обернувшись, подмигнул Мур.
- Пользуешься тем, что тебя во время работы трогать нельзя? - возмутилась Аглария. - Ничего, я тебе потом все скажу!
- Может, ты мне лучше все покажешь? - радостно поинтересовался посох, начиная совершать загадочные пассы вокруг крайней из нитей.
- Ага. И потрогать дам! - окончательно рассердилась Аглария. - Мур, ты меня нарочно злишь, чтоб я, если что, помочь не смогла?
- А тебя это злит? - невинно поинтересовался посох.
- Нет, безмерно радует! - фыркнула Аглария. - Шенна, ты только послушай, что болтает твой кавалер!
- Слышу, - многозначительно отозвалась та. - Впрочем… задание прежде всего. А там посмотрим. Узнает, куда раки на зиму улетают, не обрадуется…
- Придется мне героически погибнуть. - вздохнул Мур, делая очередной красивый пасс. - Ибо в жизни этой мне ничего хорошего уже не светит. Одна красивая девушка мне вообще ничего показывать не хочет, другая грозится показать зимнее местожительство раков… боюсь, это весьма унылое зрелище расстроит меня окончательно…
- Горе твое велико и безмерно, - вздохнул Курт. - Может, мне подменить тебя на твоей тяжелой работе, чтоб ты мог без помех предаться своей неизбывной скорби?
- Стой на месте, дилетант несчастный! - испуганно воскликнул Мур.
Но Курт уже ухватился руками за призрачную нить.
В конце концов - кто здесь самый главный? Будут его, великого мага, всякие там оборзевшие деревяшки дилетантом называть, да еще и к девушке его приставать, словно своей недостаточно!
Прикосновение к нити было равносильно удару по рукам увесистой дубиной, кроме всего прочего, нить была еще и ледяная! Курт уже открыл рот, чтобы взвыть, когда…
- Хватайтесь все за него! - послышался голос Агларии и мир полетел кувырком.
Судорожное мельтешение света и тени, густые темные сполохи, корявые деревья без листьев, ухмыляющиеся маски, не то вырезанные из камня, не то нарисованные в воздухе, знаки, грубо начерченные на пустоте, сжимающие пространство серебристые и коричневые круги, огненные солнца и разбегающиеся во все стороны дороги… дверь… дверь… дверь в стене… дверь в стене Зикеровой Башни. Если это, конечно, стена. Если это, конечно, Башня.
- Это, несомненно, дверь, - сказал Мур, и Курт пришел в себя.
- Это именно та дверь, которая нам нужна, - убежденно проговорил Курт.
- Значит, необходимо быть очень осторожными, - заметил Мур.
- Ой! Ау! - тут же воскликнул он, именно в этот момент получив затрещину от Агларии и пощечину от своей любимой девушки.
- За правду всегда бьют, - подмигнул ему Курт.
- А где мы находимся? - спросила Аглария, потирая кисть руки.
- Подуть, любимая? - заботливо спросил Курт. - Счастье-то какое! Наконец нашелся кто-то, способный побить этого наглого тирана! Отмстить за мои муки, за все мои страдания, синяки и шишки!
- Вот она - благодарность! - вздохнул Мур. - Стараешься, стараешься, а тебе вместо искренней благодарности… вместо того, чтобы со слезами на глазах… а то ведь ни разу, ни слезинки!
- Врешь! - возмутился Курт. - От твоих проклятых шишек слезы на глаза каждый раз наворачивались!
- Ну и сколько в этом было искреннего чувства? - презрительно фыркнул Мур. - Это же чисто механическое явление!
- Так где мы все-таки находимся? - повторила вопрос Аглария.
- Это и правда похоже на… Башню Зикера, - ответила Шенна. - Вот только никакой двери в стене раньше не было. И… военный лагерь…
- Что - военный лагерь? - спросил Мур.
- Он пустой. - ответила Шенна. - Или… кажется пустым.
- И правда, - промолвила Аглария, глядя на шатры и палатки воинства Эруэлла.
- Это все-таки какое-то другое место, просто очень похожее, - сказал Курт.
- Кто-то, видно, постарался сделать его похожим, - заметила Шенна.
- Ну, не очень-то он и старался, раз лагерь пустым оставил, - уточнил Мур.
- Или решил, что мы такие дурни, что ничего не заметим, - сказал Курт.
- Такое невозможно не заметить, - сказал Мур. - Впрочем, ладно. Нас интересует дверь. Что это такое и как отсюда выбираться, будем решать потом.

* * *

- Там, за этой дверью… - прошептал Мур, вновь водя руками в воздухе.
- Я первая! - тоном, не подразумевающим возражений, сказала Аглария, изготавливаясь к броску.
- Операцию возглавляю я, - напомнил Курт, решительно и нежно хватая любимую девушку за талию.
Впрочем, желаемого действия эта попытка не принесла. Возможно, потому что была чуть более решительной и чуть менее нежной, чем следовало? Аглария обиженно фыркнула и стряхнула его руки.
- Ну, хоть куда-то ты можешь пропустить меня впереди себя? - возмущенно сказала она. - Что мне теперь - вечно у тебя за спиной отсиживаться?
- Вы еще подеритесь! - хихикнул Мур.
- И подеремся! - горячо воскликнула Аглария. - Что это еще за дела такие?! От того, что я твоя любимая девушка, Курт, я что - уже и не разведчик вовсе?!
«Ну, сами посудите, можно ли отпустить любимую девушку неведомо куда? За какую-то ужасную, загадочную, непредставимую дверь, которая, по правде говоря, ничем не отличается от прочих, но мы-то знаем!»
- Скоро ты меня в сортир отпускать побоишься! - продолжала меж тем возмущенная Аглария.
- Я всегда переживаю, когда ты ходишь туда в одиночестве, - попробовал пошутить Курт.
- И если учесть, что с ним постоянно что-нибудь происходит, его спина - далеко не самая надежная защита в мире, - заметил Мур. - Скорей уж, отсиживаться за его спиной - невероятно опасное предприятие, само по себе сравнимое с бессмертным подвигом.
- Первым всегда идет наименее ценный. Правило такое, - негромко промолвила меж тем Шенна.
Взвела арбалет, открыла загадочную дверь и шагнула внутрь.
- Куда?! - охнул Мур и метнулся следом.
- Да вы что все, сдурели, что ли? - громким голосом донеслось из-за двери. - Сперва одна, потом другая… Героини, вашу маму!
- Нас опередили, - констатировал Курт. - Нагло и подло опередили.
- За дверью большое пространство, - сказала Аглария. - Слышишь, какое эхо?
- Если это то, о чем мы думаем, там и должно быть много места, - сказал Курт. - Должен же где-то помещаться весь этот похищенный Орден.
- Действительно, - сказала Аглария.
- Сходим посмотрим? - спросил Курт.
- Сходим посмотрим, - согласно кивнула Аглария, распахивая дверь.
- Иди уж вперед, любимая девушка, - проворчал Курт.
- Нет, ты иди, ты же у нас возглавляешь операцию, возлюбленный юноша, - ехидно откликнулась она.
- Вечно ты подрываешь мой авторитет, - пожаловался Курт.
- Авторитет? - удивилась Аглария. - А зачем он тебе?
- Ты ничего не понимаешь, - вздохнул Курт. - У меня всегда была мечта заиметь авторитет и поставить его на красивую полочку, так, чтобы все видели.
- У тебя все равно нет красивой полочки, - улыбнулась Аглария.
- У меня есть красивая ты, - ответно улыбнулся Курт.
- Есть, - кивнула Аглария. - Вот только я не согласна работать полочкой.
- Даже ради меня? - огорчился Курт.
- Даже ради тебя, любимый… - улыбнулась Аглария.
- Осторожно! Осторожно, слева! - вдруг донесся изнутри голос Мура - Назад! Назад, я сказал!
Курт и Аглария, не сговариваясь, бочком проскользнули в открытую дверь и бросились на помощь товарищам.
Огромный, ярко освещенный зал с черным скользким полом и белыми стенами поразил их воображение. Казалось, за такой обычной, такой невзрачной дверью просто не может быть столь громадного помещения. Какой-нибудь Большой Зал в самом роскошном из королевских дворцов выглядел бы убогой комнатушкой по сравнению с распахнувшимся пространством. Скажете тоже - зал! Да разве бывают такие залы? Не зал, а целая площадь, ограниченная стенами и потолком, причем дальние стены не то чтобы отчетливо виделись - скорей уж угадывались, скрываясь за многочисленными колоннами, возносящимися к высоченному потолку. Да нет, даже не площадь, а поле - поле, на котором вместо травы росли белые уносящиеся вверх колонны, подпирающие потолок неба.
Курт с Агларией даже остановились на миг, всматриваясь в причудливую роспись беломраморных стен, искусную простоту и стремительность алебастрово светящихся колонн, а потом что было сил бросились вперед, скользя по черному мрамору пола. Где-то там, впереди, арбалетные стрелы звонко щелкали о броню чужих доспехов.
Враги.
- Непробиваемые… - вновь донесся голос Мура. - Назад, любимая. Тут работа для того меча, что у моего хозяина, я тебе рассказывал, помнишь?
Мур и Шенна пятились, стреляя из арбалетов. На них медленно надвигалась шеренга багрово светящихся скелетов, с ног до головы закованных в новенькие стальные латы. То, как ловко, ни на миг не задерживаясь и не теряя строя, скелеты миновали возносящиеся к потолку колонны, свидетельствовало, что противник попался серьезный.
Хвала всем Богам - до них еще далеко, и если Мур и Шенна поторопятся…
Курту вовсе не хотелось связываться с таким количеством столь сообразительных мертвецов. Он с надеждой оглянулся на дверь. Вновь посмотрел на Мура и Шенну, спешащих к ним со всех ног. Успеют. На преследующих их мертвецов. А эти - опоздают.

Предыдущая страница 17 Следующая страница


Меч Рассвета 18

«Вот и отлично. Мы вернемся, когда они уберутся, и будем очень-очень осторожны», - думал Курт, созерцая надвигающегося противника.
- Да-а-а… некромантией здесь и не пахнет, - ошарашенно промолвила Аглария.
- Мур! Шенна! Давайте к нам! - громко крикнул Курт. - Живей шевелитесь!
Он опять посмотрел на мертвецов.
- Так почему тебе кажется, что некромантией здесь и не пахнет? - спросил он у своей любимой девушки.
Строго говоря, ему было безразлично, что за сила вдохнула жизнь в жуткие костяки, но не станешь же по мелочам ссориться с тем, кого очень нужно уговорить покинуть поле боя, и кто, со всей очевидностью, не захочет этого делать.
- Доспехи слишком новые, - отозвалась Аглария. - Если какой некромант поднял толпу воинов, согласись, вряд ли он станет их всех вручную переодевать. Хлопотно. А наколдовать такую кучу новенькой брони, да чтоб каждому скелету по мерке пришлась… Проще создать их всех сразу, вместе с доспехами и жуткими костяками вместо лица. Дешево, эффективно и страшно.
- То, что требуется, - вздохнул Курт и подумал, что скелеты приближаются все-таки слишком шустро. а друзья могли бы бежать и порезвее.
- Так что это не некромантия, а материализация, - добавила Аглария. - А маг, сумевший материализовать такую толпу - великий мастер, кем бы он ни был. Это что-то не ниже уровня моего дедушки, только молодое, полное сил и так далее…
- Одним словом - Архимагистр, - вздохнул Курт. - Эх, а я так надеялся, что без него как-нибудь обойдется…
- Магия на этих тварей не действует. Никакая… - огорченно добавила Аглария. - Я проверила.
- Готовь свой меч, Курт, - выдохнул наконец подбежавший Мур. - Арбалеты тут не годятся.
- Никаких мечей, - отрезал Курт. - Мы отступаем. Вернемся позже, когда эти уберутся.
- Что? Так просто возьмем и отступим?! - возмутилась Аглария. - И никого-никого не убьем? Совсем никого? Ни одного скелета?!
- Совсем-совсем никого. Ни одного скелета, - кивнул Курт, поворачиваясь к двери. - У нас - задание, если кто помнит. Щит Оннера и Орден Беглых Магов. А поохотиться за этими скелетами можно и потом. После. Вот пригласим на охоту Зикера и вперед.
- А если они отсюда не уберутся? - глядя на приближающихся скелетов спросила Аглария.
- Вот тогда и подумаем, что делать, - ответил Курт. - Все за дверь. Живо!
- А если мы эту дверь не найдем больше? - спросил Мур. - Выйдем, а она насовсем исчезнет…
- Найдем, - ответил Курт. - Ее или какой другой вход.
- ДРУГОЙ ВХОД… ДРУГОЙ ВХОД… ДРУГОЙ ВХОД… - раскатилось вдруг каменное эхо.
Мягко содрогнулся пол.
Даже скелеты на миг приостановились.
А дверь перед Куртом и его товарищами вдруг просто-напросто исчезла. Так, словно ее никогда и не было. Так, словно гладкий, искрящийся мрамор на ее месте был вечно. Мрамор, изукрашенный сложной росписью, изображающей невесть что. Росписью, не наложенной поверх камня, а словно бы проступающей изнутри. Стена. Стена. Стена. Из белого-белого камня, который стоял, стоит и будет стоять здесь века несчетные, покрытый тайными знаками, словно опытный воин боевой славой. Впрочем, Курту не до росписи было. Дверь. Дверь. Дверь.
Проклятая дверь исчезла!
- Вот так-так! - покачал головой Мур.
- Она пропала! - выдохнула Шенна.
- Придется все-таки драться, - констатировала Аглария.
- Шенна, любимая, сделай так, чтоб я чувствовал твое дыхание у себя за спиной, - промолвил Мур, обращаясь к своей девушке.
Курту очень хотелось повторить последнюю фразу Мура, касательно своей собственной девушки, но он боялся, что тогда Аглария нарочно вылезет вперед. А у нее же нет такого меча, как у него.
У нее стандартный джанхарский волшебный меч разведчика. Облегченный, отлично сбалансированный, заколдованный на неломаемость и незатупляемость, повышенной убойной силы и точности, добавляющий сколько-то там процентов к общей защите разведчика, притупляющий зрение противника, обостряющий рефлексы самого разведчика и многое-многое другое. То есть самый обычный меч, не способный обеспечить своему носителю хоть сколько-нибудь серьезную защиту при встрече с неведомым противником. Ну, может, дедушка для любимой внучки что-нибудь полезное на меч наколдовал. Пару-тройку хитрых заклятий каких… Одним словом, ее меч - самая обычная сталь, а вовсе не вода зачарованного озера.
Так что кому первому принимать бой - даже не обсуждается. Вот только ты еще попробуй это доказать. Лучше даже и не пробуй. Это для тех, кто тебя не знает, ты - большой начальник А для любимой женщины и лучшего друга… а теперь еще и для любимой женщины лучшего друга. Так-то вот. Одним словом - нечего тут доказывать. Меч в зубы и вперед. Успеешь раньше прочих великих героев - твое счастье. Может, этих обормотов все-таки не поубивают. А то, что тебе самому страшно и в бой вовсе не хочется, это, дорогой ты мой, никого не интересует. Судьба у тебя такая - мир спасать.
«Да-да… я - именно такая. У тебя», - милостиво кивнула подглядывающая в щелку пространства Судьба.
- Интересно, относятся ли эти милые существа к той категории, от которой меня избавил Тенгере? - задумчиво пробормотал Курт. - Может, они просто не смогут ничего мне сделать?
Скелеты приближались. Чем ближе они подходили, тем страшнее делались.
- Вряд ли, - чуть испуганно отозвалась Аглария. - Они не похожи на воров, отравителей, разбойников и душегубов… ты уж поосторожнее.
- Они похожи на очень плохих парней, которые сделают нам очень плохо, если мы их немедленно не убьем, - подтвердил Мур. - Давай, Курт. Ты у нас - великий маг и все такое прочее. Приступай! Спасай себя и всех нас.
Курт вздохнул. Скелеты еще приблизились. Как же все-таки быстро они шагают!
- Ничего-ничего, маленькая разминка перед спасением мира тебе не повредит, - утешительно сказал Мур. - Честное слово, эти ужасные твари, вырвавшиеся из последнего круга преисподней, куда меньше и слабее Голора, которого тебе предстоит одолеть в самое ближайшее время. Вперед!
- В чем тебе не откажешь, так это в умении утешить и подбодрить, - буркнул Курт, вглядываясь в надвигающегося противника.
- Кто бы спорил, - усмехнулся Мур. - Давай, не тяни. Обед скоро. Убей их быстренько, и пойдем обедать. Линард обещал лично для нас обед сварганить. Так что - сам понимаешь. На такой обед не стоит опаздывать. Первый полководец Оннерского Союза далеко не каждый день оскверняет свои священные длани презренными кастрюльками.
Курт усмехнулся, покачал головой. Вздохнул еще раз. Выругался и сделал шаг вперед. В руке его сам собой соткался меч - меч из светящейся воды, меч с маленькими веселыми рыбками. Курт озабоченно подумал, что давно их не кормил.
Ровная шеренга мертвых, которые, по словам Агларии, никогда не были живыми, надвигалась на него неспешным шагом.
Меч Агларии с легким шелестом покинул ножны.
- Не раньше, чем я упаду, - не оборачиваясь сказал Курт. - Впрочем, тогда лучше бегите прочь. Я уж как-нибудь выкручусь.
- Дожидайся! - фыркнула Аглария. - Ты и впрямь решил, что я согласна спать в гордом одиночестве? А кроме того, если, как ты предлагаешь, бежать прочь, то можно еще на что-нибудь наткнуться. Думаю, этих скелетов нам пока хватит для бессмертного подвига.
- Будь предельно осторожна, - вздохнул Курт.
«Ну почему я не догадался ее связать до того, как с нами это случилось? Нет, раньше, до того как мы отправились на это проклятое задание!»
- Пошли! - выдохнул он, чувствуя, как меч подстраивается к его шагам, просыпается, оживает для битвы.
- Пошли! - весело откликнулась любимая девушка.
- Держись, хозяин! - прозвенел меч. - Работы много…
- Уж постараюсь, - откликнулся Курт, взмахивая мечом.
Волшебный меч аккуратно отвел стремительный удар противника, легко разрубил кольчужный воротник и снес костяк, увенчанный замысловатым шлемом. Обратным ударом меч разрубил противника пополам так, словно на том вовсе не было никаких доспехов. Под ноги Курту упало то, что осталось от его врага. Осколки костей в обломках доспехов.
Слева и справа к Курту метнулись два вражеских клинка. Он хотел было отскочить назад, но меч рванул его вперед. Под ногами противно хрустнули кости поверженного врага. Короткий миг ужаса - и Курт оказался между двумя своими противниками. Вражеские мечи рассекли воздух за его спиной.
Враги только еще разворачивались, когда меч заставил Курта присесть. Их клинки со звоном столкнулись над его головой.
Бешеный разворот, меч рвется из рук, еще одно вращение вокруг себя - и на черный мраморный пол вновь падают осколки костей в обломках доспехов. Жизненное пространство вокруг Курта расширяется. Он не слишком-то этому радуется, быстро сообразив, что скелеты попросту начинают окружать его со всех сторон.
Чуть поодаль отчаянно сражается Аглария.
Отбиваясь от своих многочисленных противников, вдребезги разнося вражеские костяки, Курт с трудом соображает, где именно это происходит.
Где-то справа?
Кажется.
Да, именно справа Это оттуда слышен яростный звон.
В небольшой просвет между врагами Курт видит неутешительную картину. Агларии приходится совсем тяжко. Ее меч плохо рубит эти доспехи. Совсем плохо. Она может похвастаться разве что помятыми щитами да одним одноруким противником. Его рука одиноко лежит на черном мраморном полу, противно подергиваясь.
Дзинь! Засмотрелся болван! Спасая хозяина, волшебный меч дернулся в сторону и чуть не выдрал руку из плеча Зато голова цела. Дзинь! И шея. Дзинь! И живот. Дзинь! Дзинь! Дзинь! Да откуда же их столько! Дзинь!
- Хозяин! - укоризненно произносит меч. - Не мешай мне работать!
- Туда, - отвечает Курт. - К ней!
«Аглария, держись! Я иду!»
- Не время, - отвечает меч. - Сначала мы должны разобраться с теми, которые…
- К ней! - перебивает его Курт. - С начата мы должны помочь ей!
- Если тебя убьют, ты не сможешь ей помочь, - возражает меч.
- Если ее убьют, помогать будет некому, - откликается Курт, очертя голову бросаясь в битву.
Дзинь! Один есть.
Дзинь! Другой готов.
Дзинь! Мне еще рано быть без ноги, засранцы.
Дзинь! И без головы.
Дзинь! А так и вовсе нечестно! Вам что, никогда не говорили, что бить ниже пояса подлость несусветная?
Дзинь! Ну да, конечно, вам-то уже терять нечего.
Дзинь! Дзинь! Дзинь!
Он бросается на закованных в броню скелетов так, словно это его родные братья, и ему не терпится их всех обнять. Вот только меч мешает. То и дело кого-нибудь вдребезги разносит.
Меч, который, как и положено волшебному мечу, куда умней хозяина, плетет сложную защиту вокруг Курта, непробиваемую завесу из стали, о которую спотыкаются вражеские мечи. Звон стоит такой, что уши закладывает. Груды костей и обломки доспехов устилают пол… только бы не споткнуться… только бы не упасть… из этой каши уже не встанешь… Аглария… Аглария… Аглария… держись… я иду…
А ну подходи! Дзинь.
И ты тоже! Дзинь.
Я не понимаю… Дзинь.
Как вам не стыдно… Дзинь.
Быть такими… Дзинь.
Мерзкими сволочами… Дзинь.
И не пропускать меня… Дзинь.
К моей любимой… Дзинь.
Девушке… Дзинь.
Я иду. Иду я. Иду…
Но Курт не продвигается ни на шаг. Скелеты стоят плотной толпой, успешно парируя его удары, а их клинки не рубятся с одного удара, как доспехи. Толпа скелетов смыкается все тесней. На место павших тотчас встают новые. Все новые и новые.
- Плохо дело, хозяин, - сообщает меч. - Я смогу их удержать… пока ты не упадешь. Но твоей девушке мы не сможем помочь, а твои друзья…
Позади слышится отчаянный лязг мечей. Мур и Шенна взялись за свои клинки, но у них нет ни опыта Агларии, которую учили лучшие фехтовальщики Джанхара, ни волшебного меча Курта, с которым никакого фехтования не надо.
- На будущее учти, хозяин, - ворчит меч, - если бы ты озаботился этим самым «фехтовальным опытом, которого тебе не надо», может, мы бы и пробились. С умным бойцом, знаешь ли, легче, его все время за руки дергать не надо.
Отчаянный вопль Агларии. Вокруг нее вспыхивает магическая защита. Еще одна. Еще. Во все стороны разлетаются шары бледно-голубого света - специально предназначенные для уничтожения живых мертвецов. Тщетно.
«Ну правильно. Они же материализованные, а не поднятые!» - соображает Курт.
В отчаянье Аглария пытается перепрыгнуть окружающих ее тварей, и костяные пальцы хватают ее в воздухе.
Курт на миг застывает и лишь могучий рывок волшебного меча позволяет ему избегнуть падающей на него смерти. Рывок. Еще рывок. Дзинь!
- Остановись, - звучит бесплотный голос в его голове. - Остановись, или мы их…
Курт останавливается. Волшебный меч тает в его руке. Оглядываясь, он замечает Мура и Шенну схваченными. Скрученную по руками и по ногам Агларию волокут к нему.
Попались. Все попались!
На миг его охватывает паника Тяжелое, как могильная плита, отчаяние наваливается на него - и тут же все проходит. Все-таки в Джанхаре его чему-то научили за это время.
«Если ты схвачен, если враг тебя сильнее и превосходство полностью на его стороне - расслабься, подави панику, прекрати сопротивление и жди. Экономь силы для решительного броска. Перевес сил никогда не бывает полным и окончательным. Жди, когда чаша весов склонится в твою сторону и удача улыбнется тебе. Будь бдителен и не пропусти этот миг…»
Курт чувствует костяные пальцы, впивающиеся в его тело, скелеты подхватывают его на руки и волокут куда-то, вслед за остальными.
Он замечает, что Аглария тоже успокоилась, даже меч в ножны вложить успела. А скелеты его не отобрали. Они и вообще ничего ни у кого не отобрали. Нет у них, должно быть, таких полномочий. Вот и волокут к тому, у кого эти полномочия есть.
Скелеты бодро шагают, лавируя меж колоннами, они словно бы излучают некое особое довольство. Может, и впрямь излучают. Справились с заданием, захватили врага - как не быть довольными?
«Это мы с заданием не справились, - мелькает у Курта. - Ничего, еще справимся, - обрывает он сам себя. - Будем надеяться, что нас несут именно туда, куда мы и без того собирались. Кто знает, сколько бы времени мы самостоятельно все это отыскивали? И еще вопрос, сумели бы найти или нет?»
В центре огромного, как поле битвы, зала, просто в воздухе висит дыра, мерцающая розоватым светом. В дыре - лестница. Курт не может определить, куда она ведет: вверх? вниз? в сторону? Их куда-то тащат по этой лестнице. От одновременного ощущения подъема и спуска в голове делается худо. Потом проходит.
- Ну, поскольку мы и сами собирались примерно в эту сторону - особой беды нет, - философски замечает Мур.
- Ага. Только на обед к Линарду опоздаем, - в тон ему отвечает Курт.
- Ужасно, - томно вздыхает посох. - С тем, что наши очаровательные костяные друзья могут разорвать нас на части, я еще как-то готов смириться, но пропустить ужин у Линарда… Курт, ты должен что-нибудь предпринять, причем срочно! Я как о Линардовой стряпне подумаю, так просто набалдашник теряю, сам понимаешь.
- Набалдашник ты утерял уже давно, а сейчас тебе еще и голову открутят, - утешает его Курт.
- По крайней мере тебе это не грозит, - ехидно откликается посох. - Головы у тебя отродясь не было. Набалдашника - тем более.
- Они всегда такие? - с любопытством спросила Шенна у Агларии.
- Ага, - откликнулась та. - Как вместе соберутся. Они еще и не такие бывают.
- А с нами-то что теперь будет? - вновь спросила Шенна у Агларии.
- С нами? - негромко отозвалась та. - Ну, видишь ли… сначала нас доставят на место. Потом мы все как-нибудь вывернемся, перебьем всех гадов и с победой вернемся назад.
- Ты сама-то веришь в такую возможность? - прошептала Шенна.
- Должна, - откликнулась Аглария. - Должна верить. Как и ты. Разведчик не смеет сомневаться в собственной победе. До самого конца. Каким бы он ни был.
- И правда, - тотчас согласилась Шенна. - Курт, он ведь суперагент, такие как он - почти всемогущи.
Аглария только вздохнула, припомнив все те вещи, которым так и не научился ее «всемогущий суперагент».
Лестница наконец закончилась. Наши герои обнаружили себя еще в одном громадном зале. На сей раз белым был пол, а стены, колонны и потолок - черными.
- Мрачновато, - подал голос Мур.
- Да, перекрасить бы не мешало, - согласно кивнул Курт. - Надо будет сказать здешнему властелину, что это никуда не годится. Просто безобразие какое-то! Это оскорбляет мой тонкий эстетический вкус!
- Бедняжка, - посочувствовал Мур. - И я даже не могу дотянуться до твоего лба, чтоб хоть немного облегчить твои страдания. Эти глупые скелеты меня не пускают…
- Стоять… - выдохнула пустота.
Злобный призрачный голос прошелся по всему телу тошнотворной слабостью и омерзительной болью. Курт заскрипел зубами. Шенна тихо сдавленно охнула. Аглария грязно выругалась. Скелеты остановились.
- То-то мне здесь так не понравилось… - пробурчал Мур. - В таком гадком месте непременно должна водиться какая-нибудь гадость, и это даже естественно, ч го она здесь водится, но чтоб у нее еще и голос был такой поганый!
В неподвижный воздух зала втекла струя ледяного сквозняка. Вторая. Третья. Сквозняк нес дым. Черные, тяжелые клубы дыма ползали по полу, больше похожие на живые существа, чем на дым. Они подползли друг к другу и слились, образовав дымное облако. Облако тяжело заворочалось, вскипело и выплеснуло из себя с десяток скелетов вдвое выше ростом, чем те, что уже окружали отважных джанхарских разведчиков.
- И только-то… - разочарованно протянул Мур. - Такое впечатляющее начало, все эти потоки сквозняка, клубы дыма, словно вырвавшиеся из преисподней… и такой огорчительный финал. Скелеты-переростки! Словно той толпы, которая нас тащит, недостаточно! Словно у нас есть шанс вырваться! И вообще… как-то это все надуманно!
- Банально, - подхватил Курт.
- Пошло, - продолжила Аглария.
- И невероятно глупо, - заключила Шенна.
Впрочем, если властитель сего места и слышал их, то он не пожелал ответить.
От группы скелетов-переростков отделился светящийся черным огнем скелет, по всему видать - предводитель.
- Раздеть этих… обыскать… проверить вещи… - поплыли в воздухе призрачные слова, то ли и впрямь сказанные, то ли в мыслях молвленные.
Боль. Боль. Боль. Омерзительная, тошнотворная боль.
- Так вот… у кого это… такой голос-то поганый… - выдохнул Мур.
- Если мне предложат на выбор - пытки… или полчасика светской беседы с этим типом… - выдохнул Курт, - …я выбираю пытки!
- Не торопись! - простонал Мур. - Ты уже знаешь, какова здесь светская беседа, но ты не в курсе, каковы здесь пытки…
- Может, не станем дожидаться пыток, а просто всех убьем, да и пойдем дальше? - спросила Шенна.
- Ты знаешь, как это устроить? - печально усмехнулась Аглария.
- Я - нет, но твой парень - должен, - отозвалась она. - Чтобы Глава Отделения Департамента чего-то не знал… извини, так не бывает!
- Мы как-нибудь выкрутимся, - пообещала ей Аглария.
И тут же взвыла. Стоящие рядом с ней скелеты внезапно ухватили ее и принялись спокойно и методично сдирать одежду. Шенна подхватила ее вопль, потому что с ней случилось то же самое. Курт вновь призвал волшебный меч и кинулся в битву. Ему удалось уничтожить еще с десяток врагов, прежде чем его руки оказались крепко прижаты к телу. Скелеты просто навалились на него со всех сторон. И рад бы рубануть - да руки не поднять. Когда с него умудрились содрать одежду, Курт попросту не заметил. Мур преспокойно разделся сам.
- Было бы из-за чего шум поднимать, - пожал плечами он.
Костяные пальцы скелетов шарили по телу, перетряхивали одежду, вещи…
Из одного вещмешка вывалилась кошка. Та самая, артефактная. Вывалилась, отряхнулась и, завидев толпу скелетов, зашипела выгнув спину.
- Кошенька моя, бедненькая… - жалостливо промолвила Шенна.
- Мяу! - сказала кошка артефактная, «гуляющая сама по себе».
И все скелеты тут же рассыпались.
- Ничего себе «мяу»… - потрясенно пробормотал Мур.
А Курт сел на пол и громко захихикал.
- Милый, ты просто прекрасен, когда так хихикаешь, - задумчиво заметила Аглария. - Вот только… что будет с твоим имиджем «великого героя»? Великие герои никогда так не смеются, насколько я знаю…
- Да и черт с ними, - беспечно махнул рукой Курт. - Я настолько велик, что мне уже не нужно быть героем. Зато мы теперь знаем и что делает эта артефактная зверюга, и код активации заодно.
- Код активации? - переспросил Мур.
- А ты не расслышал, что сказала твоя девушка? - откликнулся Курт.
- Она сказала: «Кошенька моя бедная», - сказал Мур. - Ты думаешь, что это…
- Мяу, - вновь сказала артефактная кошка.
И подкравшийся к ним здоровенный скелет мигом рассыпался в прах.
- Что и требовалось доказать, - кивнул Курт. - А теперь быстренько одеваемся, собираем вещи и вперед, пока к нам новые гости не пожаловали!
Он встал, решительно шагнул к своей одежде и… стукнулся лбом в дверь Зикеровой Башни.
- Да-да, войдите, - донеслось из-за двери.
Курт потряс головой, пытаясь избавиться от наваждения. Но тщетно. Он и в самом деле стоял на ступеньках Зикеровой Башни, а голос, донесшийся изнутри, несомненно принадлежал самому Зикеру.
- Ничего не понимаю… - пробормотал Курт. - Как я здесь оказался?
«А остальные?!» - тут же в панике взвыл его рассудок.
Курт оглянулся.
Здесь! Хвала всем Богам - все здесь.
Аглария, Мур и Шенна ошарашенно пялились вокруг. На руках у Шенны сидела артефактная кошка.

Предыдущая страница 18 Следующая страница


19 Сергей Раткевич

- Входите, - повторил голос за дверью.
Курт облегченно вздохнул.
- Да входите же! - донесся до Курта раздраженный голос Зикера. - Не топчитесь под дверьми в таком виде.
Курт сглотнул и решительно нажал на дверную ручку.
«Что, если все это - наваждение? Мастерски сплетенная иллюзия? Что, если за дверью не Зикер, а…»
- Да я это, я… - усмехнулся показавшийся в дверях черный маг. - Добро пожаловать, отважные разведчики. Одежду вам дать какую? Или вам и так неплохо?
- Дать… - одними губами выдохнул Курт.
Сейчас, когда они оказались в обычном мире, нагота вновь имела значение. Курт старательно прикрылся руками, сожалея, что не может прикрыть и Агларию тоже.
- Успокойся, собственник, - усмехнулась та. - Прикрыть все, что стоит прикрывать - у тебя рук не хватит. Нечего дурака валять. Мы такие, какие мы есть. А вот одеться бы неплохо. Стоять вот так, во дворе, голышом - дурацкое занятие.
Зикер патетическим жестом поднял руки и резко их опустил. Короткий толчок теплого воздуха - и все мигом ощутили на своих телах присутствие одежды. Да еще какой одежды! Черные с золотом парадные мантии магов Ордена Черных Башен.
- Вот это да… - только и смог сказать Мур.
- Красиво как… - восхищенно сказала Шенна.
- Мяу, - сказала кошка. То ли соглашалась, что красиво, то ли сетовала, что ей мантии не досталось.
- Чего только не приходится носить несчастным разведчикам! - ухмыльнулся Зикер. - Уж простите, джанхарской экипировки нет.
- А что, мне даже нравится, - осматривая себя, Улыбнулась Аглария.
- Тебе идет, - подмигнул Зикер.
- Мне все идет, - усмехнулась Аглария. - Но далеко не все нравится.
- И это правильно, - кивнул Зикер. - Что ж, прошу в мой кабинет. Похоже, вам есть что обсудить?
- Это секретная информация… - начал Мур. - И мы не можем…
Зикер иронически поднял бровь.
- Впрочем, демоны с ней, с секретностью, - тут же оборвал сам себя Мур. - Дело такое, что нам ничьи советы не помешают.
- Вот и я так подумал, - кивнул Зикер. - Идем, что ли?
- Идем, - решил Курт.

* * *

- Топталовку на работе пьют только полные засранцы вроде меня или вашего шефа, - сказал Зикер, наливая гостям вино.
- Ой, а можно мне тоже топталовки? Я - засранец, - обрадовался Курт.
- Ты, никак, по очередной шишке соскучился? - грозно поинтересовался Мур, удобно устроившийся в одном из кресел с бокалом вина и Шенной на коленях. - Топталовки ему захотелось!
- А ты не сможешь сейчас превратиться в посох! - обрадовался Курт. - А если сможешь - просто окажешься у Шенны под задницей! Из такого положения никому ничего не набьешь.
- Если понадобится, - одним глотком осушая бокал и взвешивая его в руке, промолвил Мур, - если понадобится, я набью тебе шишку безо всяких там превращений. И даже не вставая с места.
- И разобьешь Зикеру дорогой старинный бокал, - ехидно покивал Курт. - Его это, несомненно, обрадует.
- Бокал - небьющийся, - огорчил его Зикер. - У черных магов, знаешь ли, тоже есть привычка швыряться чем ни попадя, так что все бокалы в моей Башне - небьющиеся. А то ведь обычные дольше одной пьянки не выдерживают. Впрочем, я все равно не собираюсь угощать тебя топталовкой, Курт. Вот справишься с заданием, тогда и… так что лучше рассказывайте.
И они принялись рассказывать.
- То есть вас попросту вышвырнули, - выслушав сбивчивое повествование огорченных разведчиков, констатировал Зикер.
- Верно, - кивнул Курт. - Этот бой мы проиграли. Обнаружили себя, наследили. А ведь мы даже не знаем там ли то, что мы ищем. Куда ведет эта дорога, к Архимагистру… или еще куда?
- В любом случае наличие здесь, неподалеку от ставки Эруэлла и моей Башни заодно, чего-то эдакого не предусмотрено законами природы, - пробурчал Зикер. - А уж то, что я не смог ни почуять, ни обнаружить это…
Старый маг погрузился в глубокую задумчивость.
- Ну вот что, - сказал он наконец. - Бой вы не проиграли. Более того, противник вас как следует разглядел и принял все меры предосторожности, а значит - сам вас опасается. У вас в группе два мага - и он посылает по ваши души нечувствительные к магии скелеты. Двое других не слишком хорошо владеют мечами - и к вам посылаются скелеты, вооруженные именно что мечами. Он учел все, кроме вашей загадочной кошки. И выбросил вас из своих владений, как только выяснил, что вы опаснее, чем кажетесь. Что безвольных жертв из вас не выходит.
- Мяу! - сказала кошка.
Зикер приметно вздрогнул.
- Ты бы лучше помалкивала, - сказал он кошке. - У меня и без того ревматизм. Хочешь к нему еще и артрит добавить?
Кошка гордо посмотрела на Зикера и отвернулась.
Зикер вздохнул.
- Ладно, - сказал он наконец. - Продолжим. То, что вы раскрыли себя… а как тут не раскроешься? Да и вряд ли Йоштре на что-то такое рассчитывал. Иначе посылал бы не вас, а кого поопытней. Вы ж не разведчики на самом-то деле, а сущее бедствие.
- Ну и зачем он тогда нас посылал? - обиделся Курт. - Мог бы кого другого, раз уж мы такое бедствие.
- Так именно затем и посылал, - с усмешкой пояснил Зикер. - Чтоб с тем, кто играет во все эти игры, случились вы.
- То есть - сущее бедствие? - с ухмылкой уточнила Аглария.
- Никакое бедствие с вами не сравнится, заявляю это совершенно искренне и безо всякой задней мысли, - положа руку на мантию в районе сердца, сказал черный маг.
- И как я попал в эту дурную компанию? - риторически вопросил Мур. - Был такой себе вполне приличный посох…
- Ты? Приличный? - фыркнул Зикер. - Чего еще смешного расскажешь?! Да ты тут и есть самый главный заводила!
- Ну, я бы не стал так выпячивать мои скромные заслуги, - мило потупился Мур. - Как правило, я осуществляю общее руководство… вовремя поданный совет, аккуратно поставленная шишка…
- Задранная юбка, - присовокупил Курт.
- Вот! - трагически промолвил посох. - Вот до чего меня довели эти люди! Сначала их ужасные козни превратили меня в человека. А потом они научили меня дрыгать задницей, и я окончательно пропал для мира.
- Сколь скорбна твоя судьба, - покачал головой Зикер.
- А все эти люди, - вздохнул Мур.
- Люди вообще ужасные существа, - согласно кивнул Зикер. - Итак, продолжим…

* * *

Курт сидел под стеной Башни Зикера и думал. Неслышно подошедший Зикер присел рядом. Курт вздрогнул, но тут же успокоился, заметив, кто к нему присоединился.
- Надо бы нам с тобой вдвоем туда сходить, Курт, - сказал Зикер. - Без твоих помощников.
- Почему? - удивился Курт.
- Да боишься ты за них очень, - пояснил Зикер. - Так боишься, что о Силе своей забываешь. Аглария тебе сказала, что на этих скелетов магия не действует, ты и пробовать не стал. А ведь мог бы эти самые залы со всеми тамошними колоннами узлом завязать. Пол с потолком поменять местами. И что бы тогда осталось от этих скелетов? Ну, не берет их магия, так что с того? Уронить их с пола на потолок раз десять - и порядок. Но ты даже не подумал о такой возможности. Ты не стал доверяться Силе, ты старался просто спасти друзей. Знаешь, в бою это наихудшая из тактик. Выживает обычно именно тот, кто не думает о спасении.
- Это верно, - сказал Курт. - Вот только… лучше я тогда и вовсе один туда пойду.
- За меня тоже бояться станешь? - грустно улыбнулся черный маг.
- Стану, - проговорил Курт. - Прости, Зикер.
- Ничего, - сказал Зикер. - Поступим по-другому. Я постою на пороге, а ты будешь действовать. Я не стану вмешиваться. Приду на помощь лишь в случае крайней опасности. Когда речь действительно пойдет о жизни и смерти. Уж я-то не стану тебя жалеть, веришь?
- Врешь ты все, - пробурчал Курт. - Однако… давай попробуем. Нам бы только отыскать снова все эти нити…
- А зачем тебе нити? - удивился Зикер. - Ищи сразу дверь.
- Так где ж я ее найду? - в ответ удивился Курт. - Меня к ней нити привели. Точней, не привели, а притащили. Волоком.
- Плохо все-таки быть таким необразованным, - вздохнул Зикер. - Вопрос такой… не глупый даже, а просто - детский… Ну разумеется, ты должен отыскать эту дверь в своей памяти, Курт. Там, где маги отыскивают все, что им необходимо. Великие мастера умудряются вспомнить даже то, чего никогда не видели. И это работает, если у мага достаточно силы. А ты видел эту дверь всего лишь день тому назад. Видел ее въяве. Даже вошел в нее. И пробыл там какое-то время, пока тебя не выставили. А Сила твоя громадна. Непомерна даже. Одним словом, нечего тут думать, вспоминай - и пошли.

* * *

Это оказалось легко. Дверь вспомнилась как бы сама собой. Вспомнилась. Увиделась въяве. Соткалась, облеклась материей.
«Да вот же она!» - удивленно подумал Курт.
«А я тебе что говорил!» - в ответ подумал Зикер.
На сей раз дверь не распахнулась даже, а просто растаяла, открывая некое загадочное пространство, наполненное уютным сумраком. Сбегающие вниз ступеньки вспыхнули призывно-золотым теплым светом.
«Только что не замурлыкали», - подумалось Курту.
- Какое очаровательное приглашение, - заметил Зикер. - Что ж, Курт, я жду здесь. Если что - постараюсь выдернуть.
- Да уж постарайся, - кивнул Курт.
- Ну, если учесть, что ты - мой единственный шанс не спасать этот мир собственноручно, можешь не переживать, я тебя выдерну даже из преисподней, - очаровательно улыбнулся Зикер. - Думаю, ты даже представить себе не можешь, как отвратительно сказывается спасение мира на репутации черного мага. Сколько несчастных девственниц и драконов мне придется сожрать, чтоб восстановить свое реноме… а я терпеть не могу девственниц с драконами! У меня изжога от этой мерзкой диеты!
- Да ты же вроде бы уже не черный, а серый, - сказал Курт.
- Ну да, - согласно кивнул Зикер. - Серый. А привычки-то прежние. Думаешь, так просто изжить вековые пристрастия и привязанности? Способы мыслить и действовать? Так что идея самому спасти мир мне глубоко противна. Да я и не справлюсь, что еще существеннее. Так что иди, сотряси там все как следует, дай понять, что пришел не жалкий проситель, а равный… и помни, я тебя выдерну, только если убивать будут. А если станут пытать - получу истинное удовольствие. Люблю, знаешь ли, когда кого-то мучают…
Курт покачал головой и начал спускаться вниз по золотистым мерцающим ступеням.
Вниз. Вниз. Вниз.
Как будто та же дорога - и все же не совсем. Вот ступени эти… в прошлый раз их не было. Или все-таки были, просто он внимания не обратил?
То, что он не может вспомнить такую простую вещь, Курта и удивило, и напугало.
«Спокойно, Курт, - услышал он в голове голос Зикера. - Никаких ступеней в прошлый раз не было. Тебе слегка пудрят мозги с не вполне понятной целью. То ли запугать стараются, то ли сами боятся… Идешь ты немного другой дорогой, впрочем, дорог здесь предостаточно, так что разницы никакой. Можешь не напрягаться, пока опасности нет…»
«За моими пытками он наблюдать станет, - усмехнулся про себя Курт. - Нравится ему, видишь ли, когда кого-то мучают. Стоило мне слегка задергаться и он тут как тут - успокаивать, утешать…»
«Одно другому не мешает, - тут же откликнулся Зикер. - Если пытаемого время от времени успокаивать и утешать, пытка еще острее, еще мучительнее кажется. И вообще, тебя ведь пока не пытают, правда??»
Лестница не вывела Курта в огромный зал, в котором он побывал так недавно со спутниками. Вместо этого она круто повернула, сузилась и превратилась в узкий длинный тоннель.
«Интересное дело», - подумал Курт.
«Обычное, - беспечно откликнулся Зикер. - Любой уважающий себя черный маг считает своим долгом обзавестись как минимум дюжиной таких вот мрачновато-патетических ходов-выходов».
«Любой уважающий себя? - удивился Курт. - А как же ты, Зикер? Что-то я у тебя никаких таких ходов не заметил».
«Так я себя и не уважал никогда, - легко откликнулся Зикер. - Я предпочитал, чтоб это делали другие. Я, знаешь ли, весьма ленив и на самоуважение меня просто не хватает».
Ход повернул еще раз.
«Осторожнее, Курт. Там кто-то есть», - предупредил Зикер.
В темноте у стены внезапно вспыхнуло пламя. Вспыхнуло, покачнулось, приобретая отдаленное сходство с человеческой фигурой, и шагнуло к Курту.
«Огненный призрак! - поведал голос Зикера в голове. - Будь осторожен, Курт!»
Из руки Курта выплеснулся волшебный меч. Вода из зачарованного озера, озера неведомой силы, насквозь пробила тело огненного призрака. Призрак взвыл жутким голосом и пропал.
«Отличный удар!» - довольно прокомментировал Зикер.
И вновь тишина. Полумрак хода. Немного постояв, прислушавшись, Курт двинулся дальше.
«Сзади!» - ударил изнутри головы колдовской выдох Зикера.
В тот же миг меч сам рванул Курта в стремительный разворот. Хруст костей, отвратительное чавканье… у ног Курта корчилась омерзительная помесь лягушки с пауком. Вот только ростом она была с добрую лошадь.
- Ну и гадость! - отшатываясь, выпалил Курт.
- Гадостная гадость, - согласился меч. - Аж рубить противно. А что делать?
- Рубить, - сказал Курт. - Что тут еще можно придумать?
Он прошел еще с десяток шагов - все было тихо.
- Монстры кончились? - негромко предположил он.
«Монстры еще и не начинались, - утешил его голос Зикера в голове. - Какие же это монстры? Это - так, мелочь… Когда начнутся монстры, я тебе скажу».
- Ну, спасибо на добром слове, - пробурчал Курт. - Мура я наверху оставил, так ты за него стараешься?
«По мере моих скромных сил! - был ответ. - Кстати, ты по-прежнему пользуешься мечом, словно это вся магия, которая тебе доступна. Ты на самом деле такой тупой или это странное место на тебя столь пагубно действует»?
- Место действует, - ответил Курт. - Но я и на самом деле такой тупой, можешь не сомневаться.
«Место действует, - проворчал черный маг в голове у Курта. - А действовать должен ты! Призови свою Силу, пока с тобой чего дурного не приключилось!»
Призвать Силу? Всю свою Силу? У Курта с этим всегда было плохо. Быть может, потому, что в глубине души он так и остался мальчишкой, клянчащим деньги у прохожих. Мало ли что там с ним потом случилось? Мало ли в кого он превратился? Мало ли куда забросила его Судьба? В глубине души Курт не верил в свою Силу, хотя неоднократно сталкивался с наглядными доказательствами ее существования. И даже у ее истока побывал. Но одно Дело знать, что ты - великий маг. И совсем другое - на самом деле в это верить. Курт научился пользоваться крохами своей Силы, а все остальное ему удавалось задействовать лишь в исключительных случаях.
«Я в глубине души очень сочувствую твоим теологическим изысканиям, Курт, - раздался голос Зикера в голове. - Должен заметить, что вера в себя - одна из древнейших человеческих религий. В это невероятное божество обязан верить каждый, кто хочет хоть чего-то в этом мире стоить. Однако время для подобных изысканий ты избрал самое неудачное. Тебе нужна вся твоя Сила прямо сейчас. И она у тебя есть. Так вот, если ты быстренько не перевернешь этот коридор несколько раз вверх тормашками, то очень скоро познакомишься с настоящими монстрами».
Бесплотный голос Зикера подстегнул не хуже, чем размашистый удар набалдашником, каковой обычно полагался в таких случаях от Мура. Курт глубоко вдохнул, завидел мерно накатывающееся из глубин коридора нечто, выдохнул и призвал наконец всю свою Силу.
Призвал, ощутил ее, ощутил невероятное блаженство наполняющей его бесконечности, пузырящуюся в нем отраву непомерного могущества… ощутил, расправил плечи и глубоко с наслаждением вздохнул, глядя на приближающихся к нему монстров.
О да! Это и в самом деле были монстры. Самые настоящие. Зикер не солгал. Ибо не бывает монстров страшнее людей. Ибо ни одно существо, живое ли, мертвое ли, не способно отдаваться злу с такой полнотой и искренностью, как человек.
Что ж, зато люди не умеют летать, а при падении с высоты, да еще и на приличной скорости, с ними происходят разного рода неприятные вещи.
Курт потянулся своей Силой, из самых глубин своего существа потянулся, потянулся во все стороны, ухватился за все, за что здесь только можно было ухватиться при помощи Силы, и крутанул.
«Есть!» - довольно выдохнул Зикер, глядя, как пространство вокруг Курта опрокидывается вверх тормашками.
- Что, серьезно есть хочешь? - услышал он вдруг чей-то насмешливый голос за своей спиной. - Ну, так пойдем, поедим…
Зикер медленно обернулся. За его спиной обретался самый настоящий дракон.
- А… кто кого есть будет? - осторожно спросил Зикер.
- Ну, разумеется, я тебя, - ухмыльнулся дракон. - А что, у тебя были какие-то сомнения на этот счет?
- Тогда я по-прежнему останусь голодным, - печально заметил Зикер. - А твое первоначальное обещание останется невыполненным.
- А я ничего и не обещал! - плотоядно облизнулся дракон. - Я приглашал. Приглашал тебя стать обедом. А что касается тебя самого - не останешься ты голодным. Ни один из тех, кого я съедал, на голод потом не жаловался, можешь мне поверить. Как только я их съедал, все их проблемы решались сами собой.
- И все же это какое-то сомнительное предложение, - подготавливая убойное противодраконье заклятие, заметил Зикер. - Что-то в нем не так…
- Самое лучшее предложение из тех, которые ты мог получить, - заверил его дракон. - Можешь мне поверить, никто не съест тебя так же хорошо, как я!
- Хм, возможно, но вряд ли у тебя есть доказательства, - заканчивая приготовления, тянул время Зикер. - Быть может, какие-нибудь рекомендательные письма? Или хоть мемуары съеденных? Хотя на рекомендательные письма и мемуары в наше время нельзя положиться, от них за полет стрелы тянет рекламными проспектами…
- Да какие еще доказательства! - горячился дракон. - Какие письма с мемуарами! Да если хочешь знать, завидев рекламного агента я тут же его съедаю! Ты просто попробуй! Вот увидишь - тебе понравится!
- Боюсь, мне придется отклонить твое любезное предложение, - покачал головой Зикер. - Видишь ли, поразмыслив как следует, я пришел к выводу, что просто не хочу быть съеденным.
- Но… но как же… - растерялся дракон. - Она сказала, чтоб я тебя обязательно съел. Обязательно!
- Она не могла так сказать, - грустно усмехнулся Зикер. - Она слишком хорошо меня знает. Думаю, она приказала тебе попытаться…
- Откуда ты… - удивленно вытаращился дракон, но из ладоней Зикера уже вылетело мощное антидраконье средство, любого дракона погружающее в глубокий сон. В очень глубокий. Лет эдак на двести.
- Так! - выдохнул Зикер. - Что там у нас с Куртом?
И обнаружил, что самостоятельно найти вход не в состоянии. Одно дело стоять на пороге, когда дверь открыл кто-то другой, более сильный. Совсем другое - отыскать эту чертову дверь, когда ее захлопнули у тебя перед носом. И самое обидное, что не в мастерстве дело. Силы, обычной магической силы не хватает.
«Почуяла, что я вмешался, и выставила! Мерзавка…»
«Зря я Курту не рассказал, с кем он имеет дело. Или не зря?»
Зикер вздохнул.
«Раз нет прямого пути, поищем окольный. Быть того не может, чтоб я не забрался туда, куда мне хочется. Особенно если меня туда не пускают!»

* * *

Пространство опрокинулось к чертям собачьим, пол и потолок поменялись местами, Курту показалось, что одна из стен рушится ему на голову, но в следующий миг она ушла куда-то вбок. Враги с воплями сыпались друг на друга. Звенели доспехи. Встали далеко не все воины, а когда вставшие неуверенно продолжили наступать, Курт крутанул пространство еще трижды. На сей раз не встал никто. Курт шагнул к поверженным телам, но они вдруг замерцали и исчезли.
«Что-то Зикера давно не слыхать! - подумалось ему. - Хоть похвалил бы, что ли…»
«И не услышишь… - вдруг раздался в голове странно мерцающий голос. - Слишком он разговорчивый, этот твой Зикер».
Курт замер.
«Боишься? - прошелестел голос в голове. - Бесплотного голоса - боишься? Эх ты, великий герой…»
- А что ты сделал… с Зикером? - вслух спросил Курт.
«На хлеб намазал и съел, - отозвался голос. - И с тобой то же будет!»
- Ну, это мы еще посмотрим! - выдохнул Курт.
Сила переполняла его. Он не собирался бояться.
«Обязательно посмотрим… - прошелестел голос. - Скоро…»
- Сейчас, - возразил Курт, ухватывая бесплотное нечто, витающее вокруг его мыслей, служащее тропинкой голосу.
Ухватывая, сжимая, наматывая на руку… он резко рванул на себя эту почти бесплотную субстанцию, почувствовал короткий, испуганный возглас, после чего то, за что он ухватился, ловко выдернули у него из рук, и всякое присутствие посторонней силы исчезло.
«Ты еще пожалеешь об этом», - с угрозой выплеснулось искаженное расстоянием эхо.
- Посмотрим, кто пожалеет, - откликнулся Курт.
Из пустоты соткалась стена. Соткалась и преградила дорогу. Курт пнул ее ногой, и стена рухнула. Перелезать завал Курту не хотелось. Усилием воли он заставил обломки стены исчезнуть.
«Почему я вообще тащусь вдоль по этому унылому безобразию?» - вдруг пришла мысль.
Курт толкнулся плечом и проломился в соседний тоннель. Несколько сотен скелетов бросились на него со всех сторон. Взревев от испуга и ярости, Курт несколько раз перевернул тоннель вверх тормашками, сам оставаясь при этом неподвижным. Его тело как бы висело в пустоте, а все вокруг него переворачивалось плясало и рушилось. Скелеты падали и разбивались вдребезги. Вскоре вокруг не осталось ничего, кроме крошева костей.
Курт проломился в следующий тоннель, несколько раз, не глядя, его перевернул и ринулся в следующий. Еще… еще… Вскоре ему стало казаться, что от него кто-то убегает. Убегает, творя за своей спиной новые залы, ходы и переходы. Ходы получались все более однообразными, а монстры все более неубедительными. Наконец Курт просто прошел через очередную толпу скелетов. Они оказались бесплотными.
- Сейчас я до тебя доберусь! - прошептал Курт и шагнул вперед.
Курт шагнул вперед, и огромная фигура, имеющая лишь отдаленное сходство с человеческой, огромная и нелепая фигура, сотканная из черного хрипящего пламени, навалилась на него и он закричал. Закричал и стал падать. Падать в никуда. В руке сам собой соткался волшебный меч, и Курт раз за разом рассекал этим мечом окружающее его отсутствие, а все его тело горело, горело, охваченное колдовским черным пламенем.
Горело… горело… горело…
Каким-то чудом он был все еще жив. Он падал, а дна все не было.
Все ниже… ниже… ниже…
Мимо него мелькали серебристо-серые и золотисто-коричневые круги, вспыхивали корявые подобия надписей, торчали причудливые деревья без листьев, мгновения абсолютной тьмы сменялись яркими вспышками света.
«Озеро Силы! - вспомнил Курт. - Моей Силы!»
Последняя вспышка тьмы плавно раздалась в стороны, угасла, и Курт увидел свое озеро. Оно дохнуло на него таким покоем, что черное пламя, пожирающее Курта, неуверенно заколебалось… а потом оно и вовсе сгинуло, потому что Курт бросился в светящуюся колдовскую воду.
Озеро! Озеро! Озеро!
Он нырнул в него, не раздумывая. Мгновенный всепожирающий лед почти убил его сознание, а потом ему внезапно стало тепло и хорошо. Так тепло и хорошо, как никогда в жизни.

Предыдущая страница 19 Следующая страница


Меч Рассвета 20

- Вроде как живой, - пробормотал Курт, нисколько не удивляясь, что он говорит под водой, и слова не выходят изо рта пузырями воздуха.
Мало того, он и дышать под водой может!
- Не превратился ли я, сам того не заметив, в какую-нибудь жабу или лягушку? - сам у себя спросил он. - Да нет, руки вроде бы нормальные… человеческие. И нога тоже. Хотя они же в башмаках, кто знает, вдруг там уже ласты вместо ног? Ничего, главное, чтоб не склеились. И вообще, Аглария утверждала, что любит экзотику…
Курт выбрался из воды. Присел на берегу. Ощупал себя.
- Как ни странно - цел, - резюмировал он. - И жабры с ластами не выросли.
Темные, чуть колышущиеся лохмотья мрака уютно покачивались над его головой.
- Хвала всем Богам, ты все-таки выбрался!
Курт сперва даже не понял, что именно произошло и откуда исходит голос, а когда понял - несколько ошалел: прямо у него на носу открылся крошечный портал и из портала выбрался крошечный Зикер.
- Зикер… что с тобой? - испуганно спросил Курт.
- Думаешь, так легко пробраться в чужое место силы? - откликнулся Зикер.
- А… почему ты у меня на носу? - продолжил Курт.
- А тебе было бы смешнее, если б я открыл портал у тебя в штанах? - огрызнулся Зикер. - Мне нужен контакт с твоей кожей, иначе это место убьет меня. А тебе…
- Зикер, я… - испуганно прервал его Курт.
- Молчи и слушай! - в свою очередь сурово оборвал его Зикер. - Ты здесь всего лишь второй раз, сколько я помню из твоих рассказов. В первый - у тебя был ход наверх, а сейчас - нет. Архимагистр успел уничтожить ту реальность, где вы с ним сражались, так что я - твой единственный шанс вернуться обратно в мир. Самостоятельно находить дорогу отсюда ты научишься еще не скоро.
- Понял, - кивнул Курт.
- Очень хорошо, - кивнул Зикер. - Тогда слушай… сейчас ты закроешь глаза и увидишь тропинку. Закрывай.
- Закрыл, - послушно кивнул Курт, закрывая глаза.
- Видь, - распорядился Зикер.
- Вижу, - кивнул Курт.
Такую тропинку и в самом деле несложно было увидеть.
Она как бы сама собой возникла перед внутренним взором. И вся состояла из чьих-то носов.
- Вот и иди по ней, - распорядился Зикер.
- А куда я приду? - со страхом спросил Курт, наступая на первый нос.
- Куда надо, туда и придешь, - отозвался Зикер, и Курт почувствовал, что его собственный нос опустел.
Курт вздохнул и шагнул на тропинку. А что ему еще оставалось? Носы смешно попискивали, когда он наступал на них. Идти было как-то неловко и странно. В голове смутно шевелилась какая-то стихотворная чушь из прошлого. Не то обрывки старинных баллад, не то жалкие попытки самостоятельно сочинить что-то в этом роде. Тропинка петляла во мраке и тумане, внезапные участки света выглядели скорей как твердые тела, чем как отверстия, ведущие куда-то. Впрочем, Курт и вообще не мог сказать, есть ли вокруг хоть что-то, кроме странной тропинки из чьих-то носов, по которой он уходил от места своей Силы невесть куда.
«Правильно ли я делаю?» - заскребся внутренний голос. Но вопрос был тусклый, неестественный, неискренний, и быстро распался, не выдержав столкновения с каким-то особенно длинным носом.
Внезапно Курт почувствовал, как его ухватила неведомая и страшная сила, ухватила, скрутила, и… он почувствовал, как его выворачивают наизнанку и втаскивают внутрь его самого, прямо через левое ухо. Он взвыл, рванулся и…
И оказался в уютном кресле, в Башне Зикера, с бокалом топталовки в руках.
- Осторожней! Не разлей ценный продукт! - промолвил Зикер, сидящий напротив него.
- Кошмар! - выдохнул Курт. - Что это было?
- Что ты имеешь в виду? - уточнил Зикер. - С тобой сегодня много чего было.
- Мне показалось… да нет, я просто убежден… что меня… меня… вывернуло наизнанку… да еще через ухо втянуло внутрь меня самого! - выпалил Курт. - Это… это…
- Прости, Курт, - вздохнул Зикер. - Но это самый быстрый и безопасный способ выдернуть кого бы то ни было из любой точки пространства… если бы ты еще немного прошел по этой тропе, то пришел бы в место, которое вряд ли бы тебе понравилось.
- То есть… это твои проделки! - возмущенно выдохнул Курт.
- У меня не было иного способа спасти тебя из той передряги, в которую ты угодил, - ответил Зикер. - То есть были другие способы, но… этот самый быстрый и безболезненный.
- Самый быстрый и безболезненный? - с нервным смешком уточнил Курт. - Ну, помогай Боги, тем несчастным, коих ты другими способами спасешь!
И Курт одним глотком опрокинул в себя бокал с топталовкой.
- Уф-ф! Сразу полегчаю! - блаженно прошептал он.
- Чувствуется, что ты побывал Богом, - улыбнулся Зикер.

* * *

- Как ты мог всех нас бросить! - такой перепуганной Курт Агларию еще не видел.
- Еще раз так сделаешь, и считай, что весь твой лоб - одна большая шишка! - вторил Мур.
- Это я виноват, - вздохнул Зикер. - Подбил вашего начальника на авантюру, а потом не смог за ним толком проследить. Один симпатичный дракон предложил мне совершить пешую экскурсию в его желудок, а пока я вежливо отказывался, поясняя, что не являюсь сторонником здорового образа жизни и терпеть не могу ходить пешком, вашего Курта чуть было не… впрочем, он вовремя смылся. Удрал к истокам собственной силы, где я его, хвала Богам, и нашел.
- Ты опять видел свое Озеро, Курт? - тут же заинтересовался Мур.
- Я в нем даже искупался, - похвастался Курт.
- А нас с собой не взял! - Аглария легонько треснула его по лбу. - Он там, понимаете ли, у озера прохлаждается, а мы за него службу тащим!
- Ну, так ведь я же начальник, любимая… - развел руками Курт. - Работа у меня такая - ничего не делать и смотреть как за меня другие отдуваются.
- Посмей только еще раз удрать и я решу, что ты мне изменяешь, - посулила Аглария.
- С заданием? - хихикнул Мур.
- С заданием, - сурово кивнула Аглария.

* * *

Курт уснул, обнимая любимую девушку, а проснулся…
Или он так и не проснулся?
Во всяком случае, он никогда не видел этого места. Да и вообще ничего подобного не видел.
Под ногами его ходуном ходили волны, но это была не вода…
«Это камень», - подумал Курт.
Жидкий камень плескался перед ним, убегая к далекому горизонту, каменный прибой лизал его башмаки. Он не был раскаленным, расплавленным, самый обычный холодный камень, только жидкий. Таково было свойство этого места, что камни здесь текли, словно вода.
«Но если камни здесь жидкие, на чем же тогда все держится?!» - испуганно подумал Курт.
И тотчас понял, что это была Сила. Невероятное могущество, спрессованное в единый монолит.
Над каменным морем было еще что-то. Или… кто-то. Курт задрожал, когда понял, что на него смотрят. Непередаваемо черная бездна висела над каменным морем и глядела на Курта Он не мог бы сказать, чем именно она смотрит, ведь глаз у нее не было, но этот взгляд… этот взгляд… Курту казалось, что он прозрачный.
- Ты затратил достаточно усилий, чтобы меня увидеть… - могучие вибрации нездешнего голоса сотрясли Курта. - Зачем тебе Архимагистр?
«Так вот ты какой на самом-то деле!» - подумал Курт.
- Мне надоели твои настырные попытки до меня добраться, - продолжил Архимагистр. - Я не собираюсь участвовать в ваших великих войнах, можешь так и передать своему начальнику. Было бы глупо перенимать проигранную партию из рук вашего противника. Так что он может не беспокоиться. А ты можешь убираться.
«Убираться? Вот как?!»
Собственная Сила вскипела в Курте, рука об руку с ней явился гнев.
- Ты немедленно вернешь похищенное! - зарычат Курт, глядя в непередаваемо-черную бездну.
- Кажется, твой начальник советовал вначале вежливо попросить, - откликнулась бездна непередаваемо-черным голосом. - Почему бы тебе не последовать его мудрому совету? Или ты сразу решил, что я откажу?
- Сразу решил, что откажешь, - усмехнулся Курт.
Эхо его слов отскочило от чего-то незримого и больно резануло по ушам.
- И все равно стоило бы прислушаться к мнению столь опытного мага, - вдруг мелодично прозвенела бездна.
Курт понимал, конечно, что бездна не может быть струной, но где-то в глубине души уже видел ее как огромную, неохватную, пронзительно-черную струну, натянутую поперек вечности.
- А с какой стати тебе соглашаться и что-то отдавать добровольно? - спросил Курт.
- Ну… может, мне уже наскучили мои новые игрушки, - отозвалась бездна. - Почему бы и не вернуть их законным владельцам?
- То есть ты хочешь сказать, что…
- Но ты даже не попытался попросить вежливо!
- Но откуда же я мог…
- Если бы ты прислушался к мнению своего начальника… впрочем, теперь поздно об этом говорить.
- Поздно? Почему поздно?!
- Потому что мне расхотелось отдавать все это такому хаму, как ты. Можешь идти и передать это твоему начальнику. Пусть его мудрость, приславшая ко мне именно тебя, подскажет ему так же и как наказать тебя за этот проступок.
- Так ведь этот болван опять что-нибудь перепутает! - почти искренне воскликнул Курт.
Показалось или нет? Бред разыгравшегося воображения или бездна и в самом деле дрогнула от смеха? Дрогнула, сыпанула во все стороны незримыми искрами того сокровенного огня, что всегда горит в сердце любой бездны.
- Что, хороших начальников не бывает? - громыхнула мерцающая тьма.
- Как и хороших подчиненных! - проворчал Курт. - Все зависит от того места, с которого смотришь.
- Ну ладно, - незримая усмешка нарисовалась в полной темноте… или это опять бред свихнувшегося рассудка? - Хорошо. Вот тебе первый подарок, невежливый красавчик.
Рядом с Куртом в воздухе возник щит. Он малость повисел, а потом упал и пребольно треснул Курта по ноге. Курт завопил и схватился за ногу. Бездна захихикала противным девчоночьим голоском.
- Вот же криворукое создание, - пробурчал щит, превращаясь в человека и подымаясь на ноги. - Ты что, поймать меня не мог, что ли? А еще маг…
- А… ты кто? - глупо спросил Курт, уже понимая, кто перед ним, но все еще отказываясь верить.
- А еще маг, - укоризненно повторил Щит Оннера.
Это и в самом деле был он, вот только в человечьем обличье!
- А… где ты был? - Курт почти наверняка знал, что услышит в ответ, но все-таки не удержался от дурацкого вопроса.
- Ну, хорошо хоть ты сам понимаешь, что вопрос - дурацкий, - сказал Щит Оннера. - Ах, но какая женщина! - вздохнул он. - Надо будет как-нибудь еще разок наведаться в свободное от службы время.
- Ты хоть предупреждай кого о своих самовольных отлучках, - пробурчал Курт.
- Ага. И меня тут же отпустят, - саркастически кивнул Щит. - И вообще, если бы ты столько веков провисел на пыльной стене в ожидании, когда какой-нибудь очередной Арамбур о тебе вспомнит, ты бы так не говорил!
Щит Оннера отвернулся от Курта и пошел к выходу.
- До встречи! - услышал Курт звонкий металлический шепот.
И тьма ответила ему огненным гулом:
- До встречи…
Курт только головой покачал. А он-то счел свои видения полным бредом.
- Ну? Ты доволен моим первым подарком? - спросила тьма.
- Я просто счастлив! - откликнулся Курт.
- С ним было интересно, но я ценю разнообразие, - поведала бездна.
- На меня можешь не рассчитывать! - решительно заявил Курт. - У меня любимая девушка есть!
- Нужна мне твоя девушка! - пренебрежительно откликнулась бездна. - Равно как и ты сам. Что я - магов не видела?
- Хм, - выдавил из себя Курт.
- Ну что? Подарить тебе и все остальное? - Бездна с наслаждением зевнула. Тьму прорезали огромные острые клыки. Мелькнул розовый язык величиной с корабельный парус.
- Ох… - испуганно выдохнул Курт.
- Ну вот, - усмехнулась бездна. - Стоило мне всего лишь зевнуть - и ты уже перепуган. А кричал тут, ругался… Ладно. Подарю тебе и все остальное. Ты так мило меня боишься. Можешь передать Зикеру, что у него зубодробительно скучный Орден.
- А ты… знаешь Зикера? - ошарашенно выдохнул Курт.
- А он тебе даже не рассказал, с кем ты связываешься? - обрадованно выдохнула бездна. - Хорош, нечего сказать. Или он решил, что делает мне аппетитный подарок? Ну, так можешь передать ему, что подарок неаппетитный. Да вдобавок еще и кем попало надкушенный.
Курт только головой покачал. А из бездны навстречу ему уже шли, пошатываясь, маги из Ордена Беглых Магов. Они шли и храпели на ходу.
- На твоем месте я бы их проводила, Курт. - Бездна еще раз сверкнула своими белоснежными клыками и пропала.
Курт повернулся и, ступая по скрытому белесым туманом полу, побрел за храпящими на ходу магами к выходу из этого места Он совсем не удивился, когда у выхода оказалась все та же Зикерова Башня.
- Так. Они спят и будут спать до завтра, - послышался голос Зикера - Отлично, Курт.
- Отлично? - негромко переспросил Курт. - Зикер, у меня к тебе разговор есть.
- Слушаю, - кивнул Зикер.
- Одна твоя хорошая знакомая велела передать, что у тебя зубодробительно скучный Орден, - ядовито проговорил Курт. - Также она просит передать, что из меня подарок весьма плохой, неаппетитный, да еще и кем попало надкушенный!
Зикер вздохнул.
- Курт, - сказал он после недолгого молчания. - Если бы я тебе сказал, что Архимагистр - женщина… это бы облегчило твою задачу?
- Нет. Не облегчило бы, - вынужденно признал Курт.
- А если бы я сказал тебе, что когда-то спал с ней… что любил ее… что до сих пор люблю? - продолжил Зикер. - Стало бы тебе от этого легче? Быть может, это помогло бы тебе с ней сражаться?
- Нет, - вновь сказал Курт. - Я бы не смог сражаться с кем-то… с кем-то, кто…
- С кем-то, кто был близок тому, кого ты считаешь своим, Курт, кому доверил бы прикрывать спину, - сказал Зикер.
- Да, - сказал Курт. - Все так.
- Вот поэтому я и не сказал тебе ничего. Молод ты еще для того, чтоб своих убивать, даже если они уже и не свои вовсе, - подытожил Зикер. - Кстати, если ты сейчас вернешься к своей девушке, то еще успеешь устроиться рядом и сделать вид, что мирно проспал всю ночь.
- А как же Щит и Орден? - вздохнул Курт. - Все ведь увидят, что они на месте. А мои на меня обидятся, что опять все один делал. Аглария мне точно голову откусит.
- Вот поэтому тихонько возвращайся и ложись спать, - посоветовал Зикер. - Этот твой бессмертный подвиг я возьму на себя. Надо же и мне хоть разок, а прославиться. А Йоштре я потом по секрету поведаю, как все на самом деле было, так что за свою карьеру не беспокойся.
- Вот здорово! - обрадовался Курт. - Значит, мне никому ничего объяснять не придется! И извиняться не нужно! Скажу, мол, гадкий Зикер нас обставил. Лишил заслуженной славы наше Отделение Департамента Разведки.
- Вот-вот, - покивал Зикер. - Самое правильное решение. Только пробирайся тихонько, чтоб девушку свою не разбудить. А то сонное заклятье я на нее накладывать все же не решился бы. С ее подготовкой разведчика - опасное занятие. Мигом ведь почует!
- А я ее разбужу поцелуем! - решил Курт. - Пусть думает, что это я ни свет ни заря проснулся и мне пришла охота любовью заняться.
- А у тебя сил на любовь хватит после таких приключений? - спросил Зикер.
- С такой девушкой, как Аглария? - усмехнулся Курт. - Конечно, хватит!
И тут же, припомнив «девушку» Зикера, содрогнулся.
- Моя тоже не всегда была такой, какой ты ее увидел, - усмехнулся Зикер. - Хватит уже над загадками мирозданья страдать. Иди, «подрыгай немного задницей», как выражается твой деревянный приятель.
Говорят, в то утро из палатки Линарда долго слышался чей-то громкий раздраженный голос. Верховный Король несколько раз звал своего военачальника, но тот не откликался. Наконец Эруэлл не выдержал и, решительным жестом отодвинув полог, вошел внутрь. Линард в полном ошеломлении сидел на полу, со Щитом Оннера в руках.
- Щит! - выдохнул Эруэлл. - Линард! Что здесь произошло?!
- Он меня отчитал… - одними губами ответил Линард, глазами указывая на Щит Оннера - Как мальчишку.
- А… откуда он взялся? - тихо спросил Эруэлл.
- Сам пришел, - так же тихо ответил Линард.

* * *

- Что-то здесь не так, - пробормотал Йоштре Туйен, напряженно оглядываясь, словно он никогда не видел этой комнаты, не сидел в этих креслах, не поглощал здесь несметное количество топталовки, не…
- Я начинаю ненавидеть эту фразу, - выдохнул Зикер, делая шаг. Глаза его удивленно расширились. - И в самом деле здесь что-то…
- Замри! - резко приказал Йоштре.
- Что? - прошептал Зикер. - Ну?!
- Мы уже не в твоей Башне, Зикер, - напряженным голосом промолвил Йоштре.
- Правда. Я и сам это чувствую, - согласно шепнул Зикер. - Осталось понять, где мы…
- Ну, разумеется, вы у меня в гостях, - подымая голову от магического шара, любезно промолвил Тенгере.
Это был не Тенгере! Кто-то чужой, завладевший его лицом и голосом… кто-то чужой, кто посмел ходить, говорить и дышать вместо него…
- А где настоящий Тенгере? - холодно промолвил Зикер.
- Ты так потешно стараешься сделать вид, будто тебе все равно, - рассмеялся чужак. - А что, правда хороший фантом получился? Вижу, что хороший. Обмануть такого прожженного мага, как ты - нелегкое Дело. Не было никогда никакого Тенгере. С самого начала это был я.
- Ты переигрываешь, - покачал головой Зикер. - С самого начала этой игры ты переигрываешь.
Щелчком пальцев он сотворил портал за своей спиной и попятился, ухватив Йоштре за руку.
Чужак улыбнулся, и от его улыбки портал осыпался серебристым пеплом.
- Ну, переигрываю, - пожал плечами чужак. - Что с того? Я могу переигрывать… недоигрывать… разве с самого начала не ясно, что эту игру выиграет не тот, кто лучше играет, а тот на чьей стороне сила?
- А ты уверен, что сила на твоей стороне? - спросил Зикер, движением бровей воздвигая несокрушимый волшебный Щит.
- А ты в этом сомневаешься, старик? - ухмыльнулся чужак, незримым мановением воли стирая этот щит, так, словно бы он был нарисован мелом на доске, и одного движения мокрой тряпки вполне достаточно, чтобы убрать его из реальности. - Это забавно. Или на старости лет ты растерял свое знаменитое чутье? Твой внутренний голос не вопит, надрываясь, об опасности?
Щит, поставленный в свою очередь Йоштре Туйеном, лопнул как мыльный пузырь.
- Мой внутренний голос охрип. Я велел ему заткнуться, - усмехнулся Зикер. - А что касается чутья… чутье подсказывает мне, что мы слишком долго не были вместе, Орика.
- Орика? - удивился чужак. - Что за странное сочетание звуков? Это имя?
- Я надеялся, что это твое имя, Орика, - вздохнул Зикер. - Что оно все еще твое… но если ты его даже не помнишь… впрочем, мы оба знаем, что ты всего лишь делаешь вид, что не помнишь… мне кажется…
- А тебе не кажется, что ты выжил из ума, Зикер? - резко спросил чужак.
- Это случилось так давно, - сентиментально вздохнул Зикер. - Задолго до нашей встречи, Орика.
- Тебе не кажется, что только псих, такой, как ты, способен всерьез называть именем любимой когда-то женщины, мага, который собирается его убить? - продолжил чужак.
- А ты собираешься меня убить? - спросил Зикер. - Тогда к чему все эти слова? Убить - это так просто… Тебе ли этого не знать, Орика?
- А почему бы и не поговорить? Поболтать с тем, кого собираешься убить - всегда забавно, - неведомый маг в обличье Тенгере закинул ногу на ногу и с любопытством уставился на Зикера. - А ты ничуть не изменился, старик…
- Зато ты изменилась, Орика… - покачал головой Зикер.
- Да? Все равно не очень-то вежливо сообщать девушке, что она постарела, - промолвил маг, его черты внезапно потеряли отчетливость, потекли, превращаясь в дымку, становясь чем-то неотчетливым…
- Обрати внимание, Йоштре, это не иллюзия, это реальная деформация и перестройка тела, - заметил Зикер замершему словно камень Йоштре Туйену.

Предыдущая страница 20 Следующая страница


21 Сергей Раткевич

- Ты знаком с… с этим?! - выдохнул тот.
- С этим магическим приемом? - печально улыбнулся Зикер.
- Нет. С этим… с этой… с этим чудовищем? - Йоштре выстроил еще один щит.
- Выходит так, что да, - ответил Зикер. - Она даже теперь красавица… этого никакая трансформа не изменит.
Второй магический щит Йоштре Туйена лопнул вслед за первым.
Мерцающая дымка сформировалась в четыре потрясающе красивых женских силуэта. Они были неизъяснимо прекрасны, вот только это не было живой плотью, не было природной красотой, это была красота потрясающей картины, чарующей музыки, гениальной литературы… та красота, которая не должна касаться реальности, равно как и живой красоте нет места среди красок, звуков и букв.
- Боги, какое кощунство! - потрясенно прошептал Йоштре, и его поднятая: для магической атаки рука опустилась сама собой.
- «Ты изменилась», «даже теперь», «какое кощунство», - раздались четыре слитных девичьих голоса. - Стоило ли проходить трансформу и становиться Архимагистром, раз меня все равно обижают? Да, кстати Зикер, как ты оказался в компании этого мерзкого джанхарского сморчка? Ты же всегда убивал таких, как он.
- Я тоже прошел свою трансформу, Орика, - тихо ответил Зикер. - Я теперь вижу мир по-другому. Не так, как раньше.
- Что-то эта твоя трансформа маловато тебе дала, - усмешка озарила прекрасные девичьи губы. - У тебя не осталось и четверти твоей прежней силы. Ты превратился в развалину, Зикер. В старую, никчемную развалину.
- Что делать, - развел руками Зикер. - Уж какой есть…
- А все этот сопливый мальчишка, - пропели четыре божественно прекрасных голоса. - Из-за него все…
- Все этот мальчишка, - кивнул Зикер. - И два демона. И один крокодил. И многое-многое другое…
- Все равно он тут главный, этот сопливый щенок, - настаивала Архимагистр. - Это из-за него ты перестал быть настоящим магом.
- Возможно, - сказал Зикер. - Я до сих пор думаю - зря ты ему тогда не отдалась. Может, и до тебя бы дошло хоть что-то…
- Ага. И я бы не отправилась искать Тропу Силы, осталась бы с тобой, и меня бы делили два мага. Старый да малый! Великолепная перспектива!
- Зато тебе всегда было бы с кем поговорить, - сказал Зикер. - Тебе не пришлось бы выпрашивать крохи тепла, лоскуты слов и мыслей у тех. кого ты собираешься убить.
- О-о-о… они очень охотно со мной делятся, - мурлыкнула Архимагистр. - Чтобы хоть немного отсрочить свою смерть, приговоренные чего только не вытворяют. Мне даже просить не приходится. Сами предлагают, только выбирай. А уж поговорить… да их не заткнуть обычно. Так что… вряд ли я прогадала.
- Ну, это уж тебе видней, - пожал плечами Зикер. - У каждого свои маленькие радости. Вот только… неужто тебе не хочется вновь видеть луну и звезды из окна моей башни? Слушать мои истории?
- Так я, собственно, ради этого и призвала тебя, - вдруг сказала Архимагистр. - Ради луны и звезд, ради окна твоей башни, я призвала тебя…
- Нас обоих, - поправил ее Зикер.
- Его я не собиралась призывать, - Архимагистр с неприязнью посмотрела на Йоштре всеми четырьмя парами своих прекрасных глаз. - Он бесполезен. Откуда я могла знать, что ты теперь водишься с белыми? Будь это нормальный черный маг, ты мог бы поглотить его с моей помощью, увеличить свою силу и…
- И отправиться за тобой, на твою Тропу Силы? - горько усмехнулся Зикер. - Ты помнишь, как я подарил тебе твой первый волшебный клинок, Орика?
- Да, - мелодично прозвенели четыре голоса. - Я это помню, Зикер.
- А почему ты сама потом пришла ко мне? Почему стала моей любовницей - помнишь? - продолжил он.
- Ты ни к чему не принуждал меня, - ответила Архимагистр. - Ты не потребовал платить собой. За клинок, за знания, за кусок хлеба, глоток вина и крышу над головой. За твою защиту. Ты был не как другие…
- Так почему же ты хочешь поступить со мной так, как они!.. - одними губами прошептал Зикер. - Так, как они всегда поступали с тобой? Пройдя трансформу, я перестану быть человеком. Ты хочешь всего меня присвоить себе?
- Я буду благородной хозяйкой, Зикер, - в ответ пообещала Архимагистр. - Я всегда буду сильней тебя, такова реальность этой трансформы. Твоя сила будет усиливать мою. Но… я помню, кем ты был для меня, я буду добра с тобой…
- Попробуй еще раз услышать то, что я говорю тебе, - еще тише прошептал Зикер. - Почему ты хочешь поступить со мной так. как всегда поступали с тобой они?
- Ты не понимаешь! - голос Архимагистра распался на диссонирующие созвучия. - Я хочу тебя поднять на высочайшую вершину, а вовсе не опустить в бездну отчаянья и унижения! Разве это одно и то же? Как ты можешь сравнивать мерзких насильников, на одну ночь покупавших мое тело… и меня? Меня?!
- Ни один из них не потребовал от тебя перестать быть человеком, - ответил Зикер.
- Ни одному из них я не была по-настоящему нужна! - грянули жаркие диссонансы. - Жалкая тварь! Наемница! Убийца и шлюха! Игрушка на одну ночь! Если бы перестать быть человеком от меня потребовал ты… я бы не стала раздумывать!
- То есть я заработал свое право требовать, приказывать и решать за тебя… тем, что не стал этого делать? - спросил Зикер. - Тогда, в самом начале - не стал? Но неужели ты не видишь, что это странное право уничтожается первым же требованием, приказанием или решением? Что я моментально уравниваюсь с прочими?
- Я всего лишь вижу, что ты все тот же старый гордец, каковым был всегда, - ответила Архимагистр. - И почему бы мне не сделать что-то против твоей воли, если это приведет к твоему же благу?!
- А ты знаешь, в чем мое благо? - вздохнул Зикер.
- Знаю! - ответила Архимагистр.
- Ты действительно уверена в этом? - спросил Зикер.
- Уверена! - ответила она. - И я сделаю это, чего бы в конце концов нам с тобой это не стоило!
- Не сделаешь. - покачал головой Зикер.
- Почему? - прозвенели мелодичные голоса.
- Потому что у тебя не получится, - ответил Зикер. - Трансформа - дело добровольное. В истории нет ни единого случая, когда кого-то заставили встать на Тропу Силы.
- Что ж, значит, этот будет первым, - отрезала Архимагистр.
- Это попросту невозможно, - пояснил Зикер.
- Я все-таки попытаюсь, - прозвенели четыре мелодичных голоса.
- Попытаешься прогнуть реальность под свое желание? Не получится, Орика… - Зикер покачал головой. - Просто не получится.
- Почему это? - удивилась Архимагистр. - Реальность подчиняется Силе, таков закон.
- Реальность всегда подчиняется силе, кроме данного случая, - сказал Зикер. - Таков закон.
- Почему? - спросила Архимагистр.
- Потому что в этой реальности есть я, - ответил Зикер. - Потому что я был твоим мастером, наставником, учителем…
- И всем остальным… - тихо прошелестели голоса Архимагистра.
- И всем остальным, - кивнул Зикер.
Архимагистр уставила на Зикера все свои прекрасные глаза Взгляд был угрожающим. Тяжелым. Страшным.
«Это не Орика, это ее Сила на меня смотрит», - подумал Зикер. Где-то в глубине глаз терялся среди водоворотов Силы и взгляд самой Орики. Испуганный и несчастный взгляд. Еще обиженный, наверное. Ну да, она ведь хотела как лучше. Она думала - учитель похвалит. А он…
- Ты поняла, - сказал Зикер.
- Я поняла, - кивнула Архимагистр. - Сколько бы сил у меня ни было, ты все равно будешь сильнее меня, пока я помню о тебе, как об учителе.
И вновь взгляд. Тяжелый и страшный.
- Тебе придется убить меня, Орика, - промолвил Зикер. - Убить, чтобы забыть. Убить, чтобы освободиться. Таковы правила. Других пока никто не придумал.
- Не стану я тебя убивать! Ты просто пройдешь трансформу и стаешь таким, как я. Вот и все. Ты опять будешь моим…
- А может, ты просто постучишь опять в дверь моей башни, и все станет по-прежнему? - с тихой надеждой спросил Зикер. - Вспомни, как нам было хорошо…
Йоштре Туйен тихо выдохнул и одними губами выругался. Эти двое препирались уже почти час, а он так и не нашел выхода из этого заколдованного места. Несмотря на весь свой опыт, силу, знания и мастерство - не нашел. Кроме того, у него возникла и крепла неприятная уверенность, что они не только от Оннера далеко находятся, но и вовсе в каком-то другом мире болтаются. Или не в мире? Пустота Межмирья, если ты не проложил там предварительно надежную тропу… такое испугает и храбрейшего из магов.
- Ты не пойдешь со мной, Зикер? - тихо спросила Архимагистр.
- Ты не вернешься обратно, Орика? - тихо спросил Зикер.
Оба молча смотрели друг другу в глаза, читая там непроизнесенные ответы.
- Что ж, вы утомили меня, - наконец произнесла Архимагистр. - Доказали собственную бесполезность.
Все человеческое, бывшее в ее взгляде, погасло. И только сила - невероятная сила, лишь могущество - безмерное могущество изливалось из ее нечеловечески прекрасных глаз.
Зикер и Йоштре одновременно наколдовали свои магические щиты. Зикер и Йоштре одновременно ударили своими лучшими, самыми мощными заклятьями.
- Портал. Йоштре! - вскричал Зикер, наращивая защиту. - Куда угодно, хоть к черту на рога… портал!!!
Но они ничего уже не могли построить… и предпринять тоже. Вдруг изменившаяся реальность мигом высосала из них всю магию. Напряженные пальцы Зикера плели бессильные пассы, рука Йоштре бесцельно царапала воздух, раз за разом вычерчивая все никак не появляющийся портач.
А потом Архимагистр подняла четыре свои правые руки и…
- Не убивай их! - воскликнул внезапно появившийся Эстен Джальн. - Не убивай их…
- Как ты сюда попал? - яростно взревела Архимагистр. - Сюда можно попасть только по моей вате!
- Именно это я и сделал, - ухмыльнулся Эстен Джальн. - Попал сюда по твоей воле.
- Не поняла?
- А чего тут понимать? Твоя воля простирается на огромные расстояния и достаточно прочна, чтоб выдержать одного несчастного художника. Вот я по твоей воле, как по лестнице, и поднялся.
- Мерзавец! Как ты посмел?!
- Да я и сам удивляюсь, - развел руками художник. - Вроде с ума еще не спятил. Впрочем, там и спячивать-то особенно не с чего, так что…
- Ты умрешь! - прорычала Архимагистр.
- Какой восхитительный рык, - потрясенно промолвил Эстен Джальн. - Ты хочешь, чтоб я умер? У твоих ног - с радостью. Ты так прекрасна. А можно я тебя перед смертью нарисую? Тогда от меня у тебя останется твой портрет. Я хороший художник, правда! Я просто не могу умереть, не нарисовав твое прекрасное тело. И это ничего, что я буду касаться его одной лишь кистью. Даже это наполняет меня непомерным восторгом! Разве я смею рассчитывать на большее?
- Хм… не знаю, - озадаченно отозвалась Архимагистр. - Может, и смеешь. Там посмотрим. Давай так, я стану твоей на одну ночь, если ты сумеешь угадать и нарисовать мое прежнее тело. А если не сумеешь…
- До трансформы? - спросил художник.
- Да, - ответила она.
- А как же моя немедленная смерть? - спросил Эстен Джальн.
- Тебе что-то послышалось, - отмахнулась Архимагистр. - Сейчас избавимся от этих нудных стариков и поглядим, на что ты годишься.
- Не убивай их… ну, пожалуйста!
- Вот как? А к чему они тебе? - заинтересовалась Архимагистр.
- Они так уродливы! Это вызов моему художественному вкусу! Я хотел бы нарисовать их так, чтоб их явное уродство не бросалось в глаза.
- Ну… ладно, - кивнула Архимагистр. - Только для тебя… я выброшу их в пустоту. Оттуда сами пусть добираются, если смогут. А не смогут… и не проси меня за них больше, не то и на тебя разгневаюсь. И откушу голову после…
- После чего?
- После того самого…
- Откусывай, - махнул рукой Эстен Джальн. - После того самого мне уже будет все равно. Все самое хорошее в моей жизни уже случится. К чему мне тогда голова? Разве я посмею рассчитывать на продолжение?
- Ты и вообще пока ни на что еще рассчитывать не можешь! - рассердилась Архимагистр. - Рисуй давай, пока я тебе и впрямь голову не откусила.
- Если все-таки откусишь, сделай себе кубок из моего черепа, - попросил художник. - Мне будет приятно знать, что твои губы изредка касаются меня.
- Ты и впрямь ненормальный, - покачала головой Архимагистр. - Что ж, такого любовника у меня еще не было…
Она коротко взмахнула рукой, и пространство под Зикером и Йоштре разломилось. Словно мертвые листья, гонимые ветром, они проскользнули меж пальцев времени и медленно падали в пустоту. Впрочем, ветра не было. Откуда в пустоте ветер?
- Одно дело самому сходить в Межмирье, другое - оказаться выкинутым в него, - прохрипел Йоштре Туйен. - Без наколдованной тропы, без ориентиров…
- Держись, старик, - слабым голосом прошептал Зикер. - Нам бы только до топталовки добраться…
- Да уж, ближайшая топталовка в сотнях жизней отсюда, - хрипел Йоштре Туйен. - Зикер. ты что?
Но Зикер уже заваливался на спину, бледный, как новорожденный вурдалак. Сил у него не осталось вовсе.
- Она со мной… что-то такое… сделала… - одними губами прошептал он. - Я так и не понял… что…
Йоштре подхватил друга, встряхнул:
- Эй, Зикер, не смей умирать! С кем я враждовать-то буду, если ты сдохнешь?
- Сам с собой, - улыбнулись тающие губы. - У тебя неплохо выйдет. Главное, не забывай почаще смотреться в зеркало!
Зикер бледнел, выцветал, становился легче. Пустота медленно пожирала его.
- Ты не умрешь, я не позволю тебе! - из последних сил взъярился Йоштре. - Из-за какой-то всемогущей стервы! Держись, гад! Сражайся! Я… я тебя ненавижу! Я убью тебя, если ты не станешь защищаться!
- Поздно, коллега, - мягко усмехнулся почти призрачный Зикер. - Ты и сам знаешь это… выпей с Фарином и Арилоем за мое здоровье! Позаботься о Тенге-ре, не забывай кормить Даграманта, и вообще… Йоштре… смотри у меня там…
- Зикер, держись! Я сейчас отыщу тропу и… - Йоштре беспомощно огляделся вокруг.
- Поздно, - долетел до него шелестящий вздох. - Здесь нет никаких трон…
На его руках покоилось почти бесплотное нечто.
- А ведь не поздно, старый ты мерзавец, - голос Архимагистра странно вибрировал в пустоте. - Достаточно тебе сказать «да»… пройти вместе со мной трансформу…
- А может, просто… опять будем любить друг друга? - прошелестело нечто бесплотное. - Я помогу тебе избавиться от твоей дурацкой трансформы, и будем счастливы… как когда-то?
- Как когда-то уже не получится, Зикер. Я не спущусь к тебе. Это ты можешь ко мне подняться. Подняться или умереть. Я все еще жду. Скажи «да»!
- Ты же знаешь, Орика, я никогда не скажу «да», - прошептал умирающий.
- Тогда ты умрешь.
- Тогда я умру. Прощай, Орика, я любил тебя.
- Прощай, Зикер, мне очень жаль…
Голос Архимагистра в последний раз всколыхнул пустоту и исчез.
И тут Йоштре увидел тропу. Тропа возникала прямо из пустоты. Тропа была нарисована торопливыми взмахами кисти. Он тотчас ступил на нее - и вновь обрел хоть какую-то силу Ее хватало, чтоб поддерживать призрачную жизнь в тающем теле Зикера. Впрочем, теперь-то Зикер больше не таял. Йоштре боялся, что Архимагистр вновь выкинет что-нибудь из своих омерзительных штучек, но тот молчал. Видно и в самом деле - ушел.
Неровные мазки кисти шаг за шагом рисовали тропу и Йоштре шел по ней, волоча за собой малость уплотнившегося Зикера.

* * *

Архимагистр сидела на роскошном троне, и художник старательно трудился над ее портретом.
- Ты не могла бы слегка задрать юбку? - с надеждой попросил он.
- Что ты еще там выдумал? - сверкнула глазами она.
- Твои божественные ноги я бы хотел нарисовать полностью, - с искренним восхищением ответил он.
- Может, мне и вовсе раздеться? - хихикнула она.
- Это было бы лучше всего, - серьезно ответил художник.
Он старательно наносил мазок за мазком, никто, кроме другого такого же художника, не смог бы заметить, что его кисть совершает лишние движения. Движения, которые ничего не привносят в картину, потому что даже не касаются холста.
Тонкие, едва заметные движения кисти чертили тропинку в пустоте. Тропинку, по которой спасались от смерти два усталых старика.

* * *

- В какой мир выведет эта тропинка? - задыхаясь от усталости, прохрипел Йоштре Туйен, Верховный Маг Джанхара.
- В наш, - устало выдохнул Зикер. - Хватит меня тащить, коллега, одышку заработаешь! Я уже вполне жив, могу и сам ногами шевелить…
- Дай-то Боги здоровья Эстену Джальну! - совершенно искренне выдохнул Йоштре. - Без него мы бы уже пропали. Интересно, что с ним-то сталось?
- Ему сейчас хорошо, - с тихой завистью промолвил Зикер. - Ему будет хорошо, пока он ей не надоест. К тому времени мы должны выбраться хоть куда, чтоб выдернуть и его тоже.
- Тогда шире шаг, враг мой, боюсь, это невероятное существо не отличается ни терпением ни постоянством.
- О! Она очень терпелива и постоянна… в некоторых вопросах, - тяжело выдохнул Зикер. - Что же касается всего остального… проклятье, как же я ненавижу такое вот состояние беспомощности! Чтобы какой-то несчастный белый маг волок меня на себе! Меня! Зикера! Великого и Ужасного Зикера! Безобразие!
- Мне не пришлось пережить того, что пережил ты. - возразил Йоштре, вновь подхватывая под руку покачнувшегося Зикера. - Я всего лишь встретился с врагом много сильнее себя… ты же…
- Молчи, - выдохнул Зикер. - Просто молчи!
Внезапно нарисованная тропа дернулась и заплясала под ногами.
- Быстрей! - налетел поздним осенним ветром голос Эстена Джальна. И слова в нем, редкие, как последние не опавшие листья: - Я раскрыт! Спешите! Спасайтесь!
Багряные листья слов перечеркнули серый ветер и канули в пустоту. Тропинка превратилась в неровные, рваные мазки, которые скакали под ногами, прыгали в стороны, извивались, словно клубок змей…
- Как жаль… он даже удовольствия получить не успел, - вздохнул Зикер.
- Стар я уже по такому дерьму скакать… - слабо выдохнул Йоштре Туйен, останавливаясь на краю качающегося, словно лодка в бурном море, мазка.
Зато Зикер внезапно обрел новые силы. Он вдруг подхватил Йоштре Туйена, легко, словно тот ничего не весил, перекинул его через плечо и рванул с места так, словно в нем до поры до времени таилась сотня призовых скакунов, а вот теперь он отпустил их на волю.
- Боги мои! Зикер! - потрясенно прошептал Йоштре. - Ты что, хочешь сказать, что все это время я на моих подгибающихся старческих ногах, теряя последние силы, волок на себе вот это бешеное движение?
- Мальчик… силой поделился! - перепрыгивая с мазка на мазок, отозвался Зикер. - Он все ж таки одного со мной Ордена… сумел.
Тропа вдруг круто рванула в сторону.
- Черт! Этого я и боялся! - простонал Зикер, совершая очередной невероятный прыжок.
- Простите, я сделал все что мог! - донесся до них тающий голос Эстена Джальна.
А вслед за голосом пришла волна такой чудовищной боли, что оба в голос взвыли. Такого ни один маг не выдержит, будь он хоть сто раз великий.
- Бедный мальчик! - прошептал Йоштре.
- А какие мы с тобой бедные! - истерически расхохотался Зикер. - Ты этого просто еще не знаешь! Ну, держись, враг мой!
С этими словами он оттолкнулся от тающих мазков кисти и прыгнул очертя голову неведомо куда. Йоштре у него на плече только зубами клацнул. А в следующий миг оба вновь заорали от боли. Йоштре слетел с плеча Зикера и вцепился в каменную скалу. Боль была столь чудовищной, что предыдущая, донесшаяся к ним от Эстена Джальна, болью уже не казалась. Их ноги плотно стояли на твердой поверхности, их окружали незыблемые скалы, над головой было настоящее небо. И вообще это было - место. И все бы хорошо, если бы это не было местом боли. Если бы тропа под их ногами не была тропой казней.
- Ну что, выдергиваем Джальна? - кривясь от боли, спросил Зикер.
- Сюда?! - простонал Йоштре. - Ты в уме?!
- Там он погибнет, - бросил Зикер.
- А здесь? - спросил Йоштре, оглядываясь вокруг.
- Выживет, - коротко ответил Зикер. Ему не хватало дыхания. - Он здесь когда-то уже побывал.
- Что это за поганое место? - озираясь, спросил Йоштре.
- Тропа Боли, враг мой, - ответил Зикер.
- Так вот как она выглядит, эта ваша хваленая…
- Потом, враг мой, - перебил Зикер. - Парня пора вытаскивать. Она из него отбивную сделает, несмотря на все его мастерство. Я тащу, ты принимаешь. Готов?
- Как… как ты собираешься его тащить? - простонал Йоштре Туйен.
- Что за глупый вопрос? - возмутился Зикер. - Разумеется, через ухо! Стандартная технология черных магов. Человек через собственное ухо втаскивается внутрь себя самого, выворачивается наизнанку и выдергивается в любую точку пространства. Одним легким непринужденным движением. Пространство здесь имеется, так что все в норме. Сумеешь его поймать?
- Обижаешь, коллега Тащи давай! - откликнулся Йоштре Туйен.
Зикер проделал несколько хитроумных магических пассов, а потом взмахнул руками так, словно удочку закидывал. Помедлил мгновение, словно и впрямь ожидал, когда рыбка до наживки доберется, да распробует ее как следует, да заглотит поосновательнее, а потом резко дернул на себя.
- Держи! - выдохнул он.
Пальцев Йоштре коснулось что-то незримое. Незримое толкнулось в пальцы, и он, подражая «Зикеру-рыболову», начал торопливо сматывать несуществующую бечеву. Он почти забыл, что ему больно, что он с ума сходит от боли, что боль так невыносима, что от нее даже кричать не получается что…
Он едва успел посторониться. Эстен Джальн рухнул прямо на него. Рухнул, завопил - и тут же смолк, словно задохнулся, дикими глазами обводя все вокруг себя, никого и ничего не узнавая.

Предыдущая страница 21 Следующая страница


Меч Рассвета 22

- Где я? - тихим напряженным голосом спросил он.
- На Тропе Боли, - ответил Зикер.
- Почему так больно? - вновь спросил Эстен Джальн.
- Потому что Тропа Боли, - удивленно ответил Зикер.
- А зачем? - спросил Эстен Джальн.
- Кто ты такой, ты помнишь? - вместо ответа спросил Зикер.
- А я должен это помнить? - ответил Джальн. - Боль разъедает меня… грызет, как бешеная собака… у боли много имен… одно из них - я… как мне запомнить себя в таком сверкающем хороводе… если вы помните имя мое, об этом мне не говорите… пусть останется тайной… имя мое, как капля капель дождя…
Зикер покачал головой, что-то проворчал и дунул на Эстена Джальна. Тот мигом уснул. Зикер сделал магический пасс, и Эстен Джальн уменьшился в размерах, став не больше ладони. Зикер нагнулся, подобрал Джальна и спрятал его в карман.
- Пусть поспит, - вздохнул он. - Потом приведем его в чувство. Что-то она такое с ним сделала, что ему похуже Тропы Боли оказалось.
- Мерзкая свихнувшаяся стерва! - искренне выдохнул Йоштре.
- Да, я начинаю на нее сердиться, - кивнул Зикер.
- Сердиться?! - в ярости выдохнул Йоштре Туйен. - Да ты просто ангел в плаще черного мага! Сердиться! Да я на клочки готов ее разорвать!
- Да-а-а… Йоштре… - ухмыльнулся Зикер. - Плохи твои дела. Злым делаешься. Пора покидать Белый Орден.
- Дразнишься, да? - через силу улыбнулся Йоштре Туйен.
- Дразнюсь? - еще шире ухмыльнулся Зикер. - Я серьезен, как неофит, заказывающий свою первую девственницу! Устанешь быть белым - приходи ко мне. Будешь моим заместителем. Орден Беглых Магов будет просто счастлив.
- Как неофит, закалывающий свою первую девственницу… - пробормотал Йоштре Туйен. - Зикер, скажи, а что, неужто и ты - как все… как прочие черные маги…
- Нездоровый интерес, не находишь? - ехидно откликнулся Зикер.
- Мне трудно назвать себя здоровым, - отмахнулся Йоштре. - Я даже на вменяемость не замахнусь. Мне просто интересно… ты никогда не выглядел злодеем… неужели ты ничего не почувствовал, когда… ни капли жалости, ни капли сострадания… или ты вообще ничего не почувствовал? Вас как-нибудь заколдовывали, чтобы… в первый раз. А потом вы привыкали. Так?
- Не так, - язвительно отозвался Зикер. - Совершая свой первый кровавый ритуал, маг должен быть в полном сознании. Как же иначе? В противном случае Темные Боги не примут его жертву. Она не будет иметь никакой ценности.
- Так значит ты… сам по себе ничего не почувствовал? - глухим голосом осведомился Йоштре Туйен.
- Отчего же, почувствовал… - нехорошо усмехнулся Зикер.
Его глаза вдруг сделались большими, страшными. Они приблизились, навалились, заполнили собой мироздание. Ближе… еще ближе…
- Хочешь знать, что я почувствовал? - прошептал Зикер. - Изволь… Искрометное, пьянящее веселье… вожделение… трепет… благоговение… ярость… радость… и такую могучую волну желания, что она чуть не затопила мир!
Зикер замолк. Йоштре отодвинулся от него, тяжело дыша, глядя на своего приятеля с откровенным ужасом.
- Я всегда был оригиналом, коллега, - мягким голосом добавил Зикер. - На алтаре я заколол моего тогдашнего наставника, мага не из последних… а девственница… девственница перестала быть таковой, едва я спихнул труп этого мерзавца с алтаря. Она мне, видишь ли, понравилась. В отличие от него. Так что, можно считать, что она тоже пролила свою кровь… на тот же алтарь…
Зикер с наслаждением оглядел перекошенную от потрясения физиономию Йоштре и расхохотался.
- Нельзя возглавлять такой департамент, как у тебя, коллега, и при этом быть таким чистоплюем! - все еще смеясь, сказал Зикер.
- Нельзя, но я пытаюсь, - вздохнул Йоштре. - Теперь я понимаю, почему король Йоррелл без ума от тебя и всех твоих фортелей! Он просто нашел родственную душу! Кстати, а как же Темные Боги? Они не посчитали такой исход дела кощунством?
- Да что ты! - отмахнулся Зикер. - Они хохотали! Уж с чем, с чем, а с извращенным чувством юмора у Темных Богов все в порядке, можешь мне поверить.
- А что случилась с бывшей девственницей? - спросил Йоштре.
- Она стала моей наложницей, - ответил Зикер.
- И? - поощрил его Йоштре.
- И была ею долгие годы, - усмехнулся Зикер. - А потом попросила подарить ей вторую молодость и отпустить. Ей захотелось завести нормальную семью, выйти замуж, родить детей… к тому времени у меня уже было достаточно силы и власти, чтоб устроить для нее все это.
- И ты устроил? - спросил Йоштре.
- Конечно, - ответил Зикер. - Ведь я любил ее. Давно это было, - добавил он. - Слишком давно.
Дорога пошла под уклон, и сразу стало больнее. Боль скрутила так, что разговоры смолкли сами собой. Какие тут разговоры, когда дышать больно? Когда жить больно.
- Хочешь, сказку расскажу? - вдруг спросил Зикер.
- С ума сошел! - пропыхтел Йоштре. - Какие сказки? Когда… так больно?
- Вот именно, когда так больно, и нужно рассказывать сказки, - ответил Зикер. - Это я тебе как черный маг говорю.
- Да ты и не вспомнишь сейчас никакой сказки, - превозмогая боль, промолвил Йоштре Туйен.
- Это в обычном состоянии я бы ее навряд ли вспомнил, - ответил Зикер. - Это специальная такая сказка, чтобы унять боль.
- Эту боль можно чем-то унять? - Йоштре привалился плечом к скале и посмотрел на Зикера с робкой надеждой.
- Можно, - сказал Зикер и начал рассказывать: - Давным-давно, так давно, что уже никто и не упомнит, когда это было, когда некоторые боги были людьми, а некоторые люди богами, жил на земле…
Йоштре не заметил, как вновь сделал шаг и пошел Ридом с Зикером. Йоштре не заметил, когда и как ушла боль. Она ушла тихо, не прощаясь, неслышно затворив за собой дверь. Йоштре не запомнил, о чем сказка, ни слова не запомнил, хотя слушал с неослабевающим интересом. Сказка была потрясающая, а боль… кто ее знает, куда делась?
- Это такие сказки рассказывают детям в Черных Орденах? - с любопытством спросил Йоштре Туйен.
- Это такие сказки рассказывают своим детям охотники приграничий, - ответил Зикер. - То есть - рассказывали. Давно. Когда я был еще маленький. То есть почти вечность назад. Я ведь не родился в Ордене, Йоштре…
- Мне всегда казалось, что ты должен происходить из какого-нибудь древнего магического рода, - заметил Йоштре. - Потомки потомков иногда оказываются изрядными раздолбаями.
- Я - самородок, - довольно усмехнулся Зикер. - Впрочем, я и есть хорошего рода. Только - не магического. Все мои предки были охотниками и воинами. А я уродился магом. Выродком. И меня попросили уйти. Вот и унес я сказку… как наследство. Помогает?
- Я почти совсем не ощущаю боли, - ответил Йоштре. - Удивительно. Это когда никакие обезболивающие заклятья не действуют, никакие чары переключения внимания не срабатывают, обычная сказка…
- А она и была для этого придумана, - ответил Зикер. - Если кого на охоте ранят, или заболеет кто тяжело… А насчет того, что она простая… это как сказать… магии в ней нет, это любой скажет, и все же… ты ведь ни слова не запомнил, верно?
- Верно, - согласно кивнул Йоштре Туйен.
- И не смог бы запомнить, какой бы силой ни обладал. Это уже проверено, - сказал Зикер. - Я ведь не тебе первому ее рассказываю.
- И никто не запомнил? - заинтригованно спросил Йоштре. - Ни один маг?
- Ее, чтоб помнить, передавать нужно, - поведал Зикер. - Передавать, словно посох. А если просто рассказать, ее тут же забывают. И вместе с ней забывают и боль. Именно так она и работает. Тот, кому ее передали, помнит все и может ее дальше рассказывать, а у всех остальных она, едва рассказана, тут же из головы выветривается. Ну и боль, само собой, забирает.
- А сам-то ты как?! - всполошился Йоштре. - Ты-то ее не забыл. Выходит, что тебе она не помогла?
- Помогла, - ответил Зикер. - Есть у нее и такое свойство. Она забирает боль рассказчика на то же время, что и у того, кому он ее рассказывал.
- Когда кончится ее действие? - со вздохом спросил Йоштре.
- А вот до тех камней дойдем - и кончится, - указал вперед Зикер.
Йоштре только вздохнул.
- А еще раз рассказать? - предложил он.
- Не раньше сегодняшнего вечера, - развел руками Зикер. - Против обычной боли она несколько дней борется, но… здешняя боль - нечто особенное, сам понимаешь.
Тропа тяжело, словно на последнем издыхании, тащилась вверх, и Йоштре Туйен с тоской наблюдал, как приближаются проклятые камни.
- А какой-нибудь другой, менее болезненной дороги тут нет? - не выдержав, спросил он.
- Ты решил, что я испытываю удовольствие от боли? - фыркнул Зикер.
- Может, от моей, - попробовал пошутить Йоштре.
- Я бы лучше врезал тебе по носу, - ответил Зикер. - Вреда меньше, а удовольствия больше.
- И никаких способов быстрого перемещения здесь, конечно, не существует, - пробурчал Йоштре Туйен. - Порталов там, например…
- Это же Тропа Силы, - ответил Зикер. - Какие порталы? Мы должны идти и страдать, обретая Силу. Так положено.
- Мне не нужны ни эти страдания, ни эта Сила, - проворчал Йоштре.
- Да уж, тебе Темная Сила и даром не нужна, - сочувственно посмотрел на него Зикер. - Да и мне в моем возрасте лишняя Сила во вред. А только… кто ж нас спрашивает? Хорошо, что сюда добрались. Когда б не Эстен Джальн, так и болтались бы в пустоте. До полного исчезновения. Пустота Межмирья - жадная особа. Она сжирает все.
Шаг… шаг… еще шаг…
- Давай побежим! - вдруг предложил Зикер.
- Побежим? - ошалело уставился на него Йоштре Туйен. - Навстречу боли?
«Он издевается или у него крыша поехала?!»
- Надо же как-то расходовать дурную силу, которую мы здесь все равно получаем, - пожал плечами Зикер.
«Я издеваюсь. У меня крыша поехала».
- Много ты ее таким образом израсходуешь, - проворчал Йоштре Туйен.
«Так издеваешься - или крыша?..»
- Больше, чем тебе кажется, - ответил Зикер.
«И то, и другое, враг мои! Только придурок с полностью поехавшей крышей может издеваться в такой момент, ты не согласен?»
- Да я-то согласен, а что толку? - вздохнул Йоштре. - Ну побежим мы… боль от этого уменьшится?
- Усилится, - посулил Зикер.
- Премного благодарен, - кивнул Йоштре. - И что в этом хорошего?
- Чем быстрей будем бежать, тем быстрей трона кончится, - ответил Зикер. - Кроме того, быстрый бег даст нам сил для еще более быстрого бега… ну и так далее.
- Ты так ее в первый раз и проходил? - спросил Йоштре Туйен.
- Ну что ты, - усмехнулся Зикер. - Я тогда был такой серьезный молодой человек. Я ее проходил медленно и со вкусом. Наслаждаясь каждым оттенком собственных мучений. Я, видишь ли, очень хотел силы. И совсем не хотел годами бегать в послушниках у какого-нибудь надутого ничтожества. Да и место младшего магистра меня не устраивало.
- Кем же ты хотел быть? - улыбнулся Йоштре.
- Архимагом, разумеется, - в ответ улыбнулся Зикер. - Кем еще может хотеть стать наделенный магической силой молодой придурок?
Йоштре захохотал, но тут же смолк. Проклятые камни были совсем рядом.
- Побежим? - еще раз предложил Зикер.
- Побежим! - решительно кивнул Йоштре. - Я тоже хотел стать Архимагом.
И они побежали.
Бег… бег… бег…
Каждое касание тропы - взрыв боли. Каждый шаг - маленькая смерть и глоток Силы. Черной, гремучей силы, в трепет приводящей миры. Чем больше сил, тем быстрей бег. Чем быстрей бег, тем больше сил.
…Когда воздух кричит от боли… когда лохмотья ветра свисают с плеч, а время растянулось и стало красным… когда серое становится черным, а в лицо льет ослепительной белизной… когда бег превращается в кристалл, и вот ты уже стоишь на месте - это мир несется мимо тебя, а тропа дергает за ноги…
- Не… могу… больше! - простонал Йоштре, останавливаясь. - Я сейчас… взорвусь… от этой… проклятой… черной силы!
- Да… избавиться… от нее… будет непросто, - выдохнул, останавливаясь рядом, Зикер. - Впрочем, мы пробежали… порядочный кусок… недолго уже… осталось…
- Хочешь сказать, мы почти пришли? - с надеждой спросил Йоштре Туйен, куда и одышка девалась!
- Ну, не совсем, - покачал головой Зикер. - Но близко к тому. Даже у таких старых дураков, как мы с тобой, хватит простых человеческих сил, чтоб выдержать то, что осталось.
- А нечеловеческими силами мы набиты под самую завязку, - проворчал Йоштре. - Осталось понять, что мне - белому, делать с черной силой?
- А она не такая уж черная, - утешил его Зикер. - Придешь в себя - сам поймешь. Этой тропой ходили не одни лишь черные маги. Можешь мне поверить, большинство из них не любит боли так же, как и белые. То есть они очень ее любят… любят причинять ее другим, а не переносить сами. Этой тропой ходили и белые маги, и почти все без исключения великие воины. Правда, совсем давно. Я ведь случайно на эту тропу наткнулся. О ней уж и не помнил никто.
Они шли, шли и шли… шли, говорили обо всем, что в голову приходило, потому что когда говоришь, когда не думаешь о боли… они шли, открывая друг другу свои самые страшные секреты, распахивая душу, болтая о чем попало, Йоштре даже прочитал Зикеру две свои поэмы, а Зикер в ответ спел несколько песен, от которых покраснели бы скалы, если у них было свойство краснеть… они шли… шли… шли…
- Это уже не Тропа Боли… - выдохнул Йоштре Туйен. - Что это?
- Это ее ладони… - улыбнулся Зикер, и легко с наслаждением вздохнул.
- Ладони Тропы? - удивился Йоштре Туйен.
- Нет, - покачал головой Зикер. - Орики…
- Этой взбесившейся стервы? Этого… Архимагистра? - выпалил Йоштре. И с гневом посмотрел себе под ноги.
- Ага, - кивнул Зикер, улыбаясь, как идиот. Он вдруг встал на колени и поцеловал землю.
- Глупый старик… - раздался голос из ниоткуда - Я все еще не могу смотреть, как ты мучаешься. Мне казалось - все в прошлом. Мне казалось - трансформа изменила меня полностью. Но я все еще помню сумасшедшего мага, подобравшего умирающую от голода и ран наемницу. Ей нечем было платить за лекарства, а ее тело было не в том состоянии, чтоб его захотел хоть кто-нибудь. Никто не протянул ей руки, никто, кроме одного сумасшедшего мага. Я все еще помню человека, подарившего мне первый волшебный клинок и научившего самым первым простеньким магическим знакам…
Зикер кивнул. Он ничего не ответил.
Они больше не шли. Тропа несла их сама. Быстро, плавно и в нужную сторону.
- Я больше не трону ни тебя, ни этого… твоего приятеля. Вообще никого из твоих не трону. Прости меня за боль, которую я причинила…
И вновь Зикер кивнул, ничего не отвечая… А Йоштре Туйен увидел, что он не улыбается больше.
Голос Архимагистра исчез.
Два измученных старика стояли у входа в Башню Зикера. Во внутреннем кармане куртки Зикера спал крепким сном крошечный Эстен Джальн.
Йоштре обернулся к Зикеру, намереваясь что-то сказать, и увидел, что Великий Черный Маг Зикер Барла Толлен плачет.
И Йоштре ничего не сказал своему другу. Иногда остается просто молчать… и будь ты хоть трижды самым великим магом… а что тут сделаешь? что скажешь? чем поможешь?

* * *

Когда бывший Великий Магистр Ордена Черных Башен, а ныне вольный художник Эстен Джальн пришел в себя, первое, что он увидел, была пьяная рожа какого-то Бога.
- Еще кружечку топталовки? - доброжелательно улыбнулся Бог, помахивая кружкой с мутноватой янтарной жидкостью.
- Я не пью топталовку, - удивленно откликнулся Эстен Джальн, смутно начиная догадываться, что он ничего не понимает, не помнит и вообще не знает, где находится… и что это за пьяная божественная рожа, в самом-то деле?
- А я и не предлагал ее пить, - ухмыльнулось божество. - Слабоват ты еще для этого… вот через пару минут… или часов… или лет… от тебя, конечно, зависит… а пока - будем лечиться наружно.
С этими словами Бог выплеснул топталовку на голову несчастного художника.
- Ты что творишь, засранец?! - возмутился Эстен Джальн, делая слабую попытку вскочить и обнаруживая, что ноги держат его довольно плохо.
- Ну, вот мы уже и в себя пришли, - ухмыльнулся Бог. - Сердиться начинаем…
- Вот я сейчас как встану… - пригрозил Эстен Джальн.
- Обязательно встанешь, - игнорируя угрожающий тон, довольно кивнул Бог. - Пора уж, что и говорить…
- … да как дам тебе по уху, - продолжил Художник.
- Промахнешься, - отмахнулся Бог. - Ты недостаточно пьян, чтоб попасть. То есть ты и вовсе трезв, а собираешься с пьяным Богом Войны драться. Где твой мозг, уважаемый бывший Великий Магистр?
И тут у Эстена Джальна окончательно просветлело в голове.
- Фарин?! - воскликнул он, наконец соображая, где именно он находится. В Башне Зикера, где же еще! А что до этого было… Боги и демоны, чего только до этого не было!
- Фарин? - повторил он, хватаясь за это имя, как утопающий за протянутую руку.
- Нет, пятиногий дракон! - хихикнул Фарин. - Кому ж еще, кроме меня, взбредет в голову живого человека с ног до головы топталовкой облить?
Эстен Джальн осмотрел себя. Он и в самом деле был мокрым с ног до головы. Одуряющий аромат топталовки щекотал его ноздри. Бывший Великий Магистр оглушительно чихнул и решился.
- Дай мне глоточек, - попросил он.
- Не меньше двух, - тоном опытного профессора медицины ответил Фарин, протягивая бокал. - Залпом. А потом выдохнуть и допить все, что останется от бутылки!
- Я же умру! - с ужасом простонал несчастный Художник.
- Причем страшной смертью, - посулил Фарин. - Если не выпьешь. А если выпьешь - выживешь. А выживешь - еще попросишь.
- Говорят, топталовка просто ужасна! - жалобно пробормотал Художник.
- Чудовищна! - с чувством отозвался Фарин. - Если ее не пить. На тех, кто ее не пьет, она оказывает воистину смертоносное действие. Поэтому пей скорей, если тебе жизнь дорога! А то ведь если ты не успеешь ее выпить, кто знает, быть может, она выпьет тебя? С ней, знаешь ли, шутки плохи! Тут уж кто первым успеет!
Эстен Джальн закрыл глаза и опрокинул в себя бокал.
И вспыхнуло пламя! Огонь! Огонь! Огонь! Золотистый огонь пробежал по жилам, а по голове мягко прошлись тяжелые подкованные сапоги…
- Ох-х-х! - блаженно простонал Эстен Джальн, падая обратно на ложе.
И сразу все, что с ним произошло у Архимагистра, все, что продолжало мучить, - даже во сне, даже в бреду, даже в полностью бессознательном состоянии мучило! - все стало мелким, неважным, неинтересным даже. Вся невероятная, чудовищная боль, сводящая с ума, выворачивающая сознание… рассеялось, растворилось, утекло прочь… навсегда… навсегда… навсегда…
Блаженное пламя разбегалось по телу, выжигая все невыносимое… все то, с чем попросту жить невозможно…
- Еще! - выдохнул Эстен Джальн, подставляя бокал.
- А я что говорю, - довольно ответил Фарин. - Да брось ты этот бокал, эстет несчастный, брось, говорю, он все равно небьющийся… бери сразу всю бутылку!
- Пьете? - ухмыляющийся Арилой вошел задом наперед, поэтому ухмылка была нарисована у него на затылке.
- Пьем, конечно, - отозвался Фарин. - Вот только топталовки негусто. Боюсь, как следует надраться не получится. А ему - надо!
Фарин кивнул на Эстена Джальна.
- Мне - надо! - с чувством проговорил Художник. - Обязательно надо!
- Получится, - разворачиваясь, ответил Арилой. - Все у нас получится. В том числе и как следует надраться… Или я не Бог - Покровитель Самогонных Аппаратов?
И все увидели, что он стоит с ящиком топталовки в руках.
- Другое дело! - оживился Фарин. - Ты нас всех просто спасаешь!
- Есть под этим небом такое дело - товарищей выручать! - ответил Арилой, ставя на пол ящик с топталовкой и присаживаясь рядом с ним.
- Ну! За наше здоровье! И пусть все враги сдохнут!

* * *

Йоштре Туйен постучал в окошко Зикерова кабинета.
- Нормальные маги в дверь ходят, - пробурчал Зикер, открывая окно и впуская приятеля.
- Так то - нормальные, а то - я, - отозвался Йоштре Туйен, влетая в окно. - Как там Эстен Джальн?
- Топталовку пьет с Фарином и Арилоем, - ответил Зикер. - Можно сказать, - почти здоров.
- И сколько ему до «совсем» осталось? - спросил Йоштре.
- Ящиков десять, - ответил Зикер. - А ведь спервоначалу нос, понимаешь, воротил. Я-де топталовку не пью, я только вино… культурный он, видите ли… х-х-художник!
- Топталовку?! - изумился Йоштре Туйен. - Пить не хотел?! Фарина с Арилоем приготовления?! Ну, дурной!
- Фарин ему то же самое и сказал, - кивнул Зикер. - Пей, говорит, здоровей будешь! Он все сначала верить не хотел. А потом решился… попробовал… и все наладилось. Я это давно заметил. Когда как следует хлебнешь топталовки, все само собой налаживается. Никакой магии не надо.
- Ну и хвала Богам, - сказал Йоштре Туйен. - Я теперь этой самой топталовкой только и спасаюсь.
- От чего это ты спасаешься? - удивился Зикер.

Предыдущая страница 22 Следующая страница


23 Сергей Раткевич

- От той Силы, что на Тропе Боли заработал, - промолвил Йоштре. - Трудно мне с ней.
- Да уж… - понимающе протянул Зикер. - С такой Силой непросто справиться. Но ты потерпи, авось, и польза какая выйдет.
- Ладно, - вздохнул Йоштре Туйен. - Я ведь не жаловаться пришел. Просьба у меня к тебе.
- Слушаю, - сказал Зикер.
- Передай мне ту сказку, что на Тропе рассказывал, - попросил Йоштре Туйен. - Мало ли, может ведь так случиться, что и мне ее кому рассказать понадобится.
- Хорошо, - сказал Зикер. - Передам.
И протянул пустую руку.
- Возьми.
- Я не могу взять то, чего нет… - растерялся Йоштре Туйен.
- Можешь, - ответил Зикер. - Бери, пока даю!
И Йоштре Туйен, протянув руку, взял с ладони Зикера то, чего на ней не было.
«Давным-давно, когда некоторые люди были богами, а некоторые боги людьми…»
- Ты понял? - спросил Зикер.
- Я понял, - ответил Йоштре Туйен.
- Запомнишь? - спросил Зикер.
- Запомню, - пообещал Йоштре Туйен.
- Тогда по стаканчику? - предложил входящий в кабинет Фарин.
- А где Эстен Джальн? - спросил Зикер.
- Спит, - ответил Бог Войны, доставая бокалы и разливая топталовку.
Уже собираясь уходить, Йоштре вдруг полез за пазуху, вынул маленькую хрустальную сферу и протянул ее Зикеру.
- Что это? - спросил тот, принимая сферу.
- То самое, - ответил Йоштре.
- То самое - это что? - вновь спросил Зикер, разглядывая сферу.
Йоштре Туйен вздохнул.
- Ключ от Силы, - нехотя ответил он. - Достаточно сжать ее в руке, и… вся Сила Джанхара - твоя.
Зикер посмотрел на Йоштре долгим внимательным взглядом.
- Ну сволочь я, сволочь… - вздохнул белый маг. - А только… если уж совсем никакого выхода не будет… если все одно погибать…
- Если мне придется этим воспользоваться, - медленно проговорил Зикер, - После победы, Йоштре… сразу же после победы… как только стане г ясно, что враг уничтожен и не возродится… ты убьешь меня своими руками, понял?
- Понял, - одними губами ответил Йоштре Туйен.
- Поклянись! - потребовал Зикер.
- Клянусь! - выдохнул Йоштре. - Рассветом клянусь!
Зикер покрутил сферу в пальцах и засунул ее в карман плаща.
- Можно сказать, что я положил в карман весь Джанхар, - грустно усмехнулся он. - Когда-то меня это обрадовало бы… Что за странный закон природы - все на свете приходит слишком поздно, тогда, когда в нем уже не нуждаешься…
Йоштре Туйен пожал плечами и начертил портал.
Зикер вздохнул и плеснул себе еще топталовки.

* * *

Курт сидел в своем кабинете Начальника Одиннадцатого Отделения Департамента Джанхарской Разведки и с немым удивлением рассматривал пустой стол. Пусто. Совсем пусто. Ни одной бумаги. Ни единой.
- Это как-то странно… - пробормотал он наконец. - Ни одной входящей… ни одной исходящей… что-то здесь не так… может, я кабинетом ошибся?
Он с ужасом ожидал, что вот-вот что-нибудь случится. Например, разверзнется потолок и на него хлынет сверху какая-нибудь бумажная катастрофа Что-нибудь воистину ужасное и бюрократическое. Что-нибудь такое, из-под чего даже великому магу не выбраться. Хлынет. Затопит. Скроет в своих недрах и… кто их знает, эти ужасные важные бумаги, что они делают с заблудившимися в их недрах несчастными странниками?
- Что-то здесь не так, - повторил Курт.
- Зато на столе сколько места, - подмигнула Аглария. - Надо же нам как-то снять стресс после того ужасного, что с нами случилось…
- А с нами что-то случилось? - удивился Курт. - Да еще и ужасное?
- Ну как же! - возмутилась Аглария. - Мерзавец Зикер нас обставил! Выполнил за нас наше задание! Я просто вне себя, и если немедленно что-то не предпринять… тогда случится что-то еще более ужасное!
- Какой кошмар! - улыбнулся Курт. - А тебе будет удобно на голом столе? Или приказать, чтоб немедля написали побольше важных бумаг?
- Бумаги уже пишут, - Йоштре Туйен материализовался вместе с креслом из собственного кабинета. - А стол доламывать потом будете.
- Дедушка! - возмутилась Аглария. - Тебе, когда ты был маленький, никто не говорил, что подслушивать нехорошо?
- Что-то такое мне и в самом деле говорили, - задумчиво протянул Йоштре Туйен. - Но я все забыл. Склероз - страшная штука! Поэтому вам не повезло. Увы, я ничего такого не помню.
- Что-нибудь произошло, босс? - спросил Курт.
- Можно сказать и так, Курт, - кивнул Йоштре Туйен. - Произошло. С тобой.
- Со мной? - удивился Курт. - Кажется, за последнее время со мной…
- Не за последнее время, а прямо сейчас, - перебил его Великий Магистр. - Сейчас, когда я нагло ввалился в твой кабинет, помешав неуставной порче казенного имущества, вот сейчас оно и произошло…
- Э-э-э… босс? - удивленно вытаращился Курт.
- Вот-вот, - кивнул Великий Магистр. - Именно об этом я и говорю. Все эти твои «э-э-э… босс» и прочие элементы торможения, недопустимые в практике разведчика. Сейчас как раз затишье, ничего срочного… пора заняться твоей подготовкой к битве с Голором. Вот это с тобой и произошло. А больше ничего.
- Ну, значит, все в порядке, - облегченно сказал Курт.
- В порядке? Я не сказал бы. Ты слишком медленно реагируешь на нестандартные ситуации, - задумчиво промолвил Йоштре Туйен, вставая с кресла и подходя к Курту. Он залихватски подмигнул, а потом вдруг достал из воздуха здоровенный камень, оттянул Курту штаны и обрушил его внутрь.
- Босс!!! - возмущенно взвыл Курт, вскакивая и хватаясь за все, за что только мог ухватиться. - Больно же!
- Дедушка! - возмущенно воскликнула Аглария. Йоштре Туйен молниеносно достал из воздуха палку и нанес стремительный удар по затылку своей внучки. Аглария нырком ушла от удара и вскочила, приняв боевую стойку.
- Вот тебе и разница, Курт, - наставительно заметил Йоштре Туйен. - Вне своей непомерной Силы ты ничего не стоишь как воин. Что, если Голор окажется быстрее? Его Сила гораздо больше твоей!
Со стоном вытащив камень из штанов, Курт запустил его в нос своего начальника. Увы, камень исчез, не долетев до носа этого мерзавца!
- Вот-вот, - вздохнул Йоштре Туйен. - Именно об этом я и говорю. Никакой реакции. Тебя сможет обидеть даже младенец. Конечно, если он подготовлен в нашем Корпусе Волонтеров.
- Босс, вы - зверь! - с чувством сказал Курт. - Злой, гадкий зверь!
- Ну что ты, Курт, - благостно улыбнулся Йоштре Туйен. - Я - младенец… по сравнению с теми, кто тобой займется… Поскольку случай особый… и потом, ты все-таки, как-никак, родственник… Отработкой твоей реакции займутся лучшие маги-воины Джанхара.
Курт вздрогнул. Прозвучало это как-то… зловеще.
- Ура! - радостно закричала Аглария, ошарашив Курта своей необычной реакцией.
- Папа и мама вернулись?! Правда?! - продолжила она.
Курт обалдел еще больше. Так значит лучшие боевые маги Джанхара - его будущие тесть и теща? Хорошенькое дельце! И что ему по этому поводу предпринять: радоваться или падать в обморок от ужаса?
- Ради задания особой важности я почел необходимым снять их с выполнения всех прочих заданий, - важно кивнул Йоштре Туйен. - Так что… готовься ко встрече с будущими тестем и тещей, Курт. С ними далеко не так просто, как со мной. Камнем в штаны ты, пожалуй, не отделаешься…

* * *

- Бедный мальчик, как тебя угораздило? - в один голос выдохнули вошедшие мужчина и женщина, и Курт мигом понял, в кого это Аглария такая яркая и красивая. В папу с мамой, как говорится.
- Вы это о чем? - удивился Курт.
- Что ты сделал такого плохого, что именно тебе довелось полюбить эту негодницу?! - воскликнул мужчина.
- Как ты все еще жив, бедняжка? - с чувством вымолвила женщина.
- Не иначе, что чудом! - оглядывая Курта с ног до головы, промолвил мужчина.
- С ней ведь, кроме дедушки, и вовсе никто не справляется! - горестно добавила женщина.
- Э-э-э… а мне так не показалось… - выдохнул Курт, имея в виду, что ему вовсе не кажется, что его любимая девушка настолько уж кошмарное существо.
- Уже и дедушка не справляется! - воскликнула женщина. - Милый, ты слышишь?!
- И что тут удивительного… - развел руками мужчина. - Он хоть и Великий Магистр, но силы-то не беспредельны…
- Эй! А ну-ка стоп! - решительно скомандовал Курт. - Я вовсе не то имел в виду! Я хотел сказать, что мне вовсе не кажется, что ваша дочь такое уж чудовище, каким вы ее тут расписываете. Скорей даже напротив. Она милая и симпатичная. С ней легко и весело. Да что там - с ней просто здорово!
- Милая и симпатичная… - благоговейно прошептала женщина.
- Легко и весело… - ошарашенно подхватил мужчина, глядя на Курта так, будто у того вторая голова выросла.
- С ней просто здорово… - шепнула женщина. - Это ты про нашу девочку, да? Правда, про нашу?! Я ничего не перепутала?
- А как ты ее заколдовал?! - прошептал мужчина. - Может, поделишься? Мы никому не скажем! Поделись уж с будущими родственниками. Мы ведь гоже люди… нам тоже нравится, когда легко и весело…
Он тут же взвыл, подскочил на месте, и, засунув себе руку за шиворот, выволок оттуда здоровенную лягушку.
- Вот, - страдальчески промолвил он. - Это вместо «здравствуйте, папа и мама!»
- Здравствуйте, папа и мама! - радостно воскликнула Аглария, появляясь посреди комнаты.
- Аглария, не надо так делать, - сказал Курт. - Это невежливо и некрасиво.
- Ха! Вот еще! - фыркнула та. - Это мои папа с мамой, что хочу, то и делаю!
- Нет уж! - возразил Курт. - Теперь это еще и мои тесть и теща А совать лягушек за шиворот моим родственникам строго воспрещается!
- Я подумаю, - плутовски улыбаясь, пообещала Аглария.
- И вообще, как тебе не стыдно? - продолжил Курт. - Ты решила малость похулиганить… без меня? Я без тебя разве что в сортир хожу!
- Вот-вот! - радостно подхватила Аглария. - Мне всегда было ужасно интересно, чем это ты там один занимаешься?!
- Уговорила, - подмигнул ей Курт. - В следующий раз, как мне приспичит, отправимся в это таинственное путешествие вместе.
- Так вот в чем дело… - протянул будущий тесть и подмигнул жене. - Это не заклятие. Они просто… одинаковые.
- Бога! - воскликнула Аглария - Дорогие мои родители… ну как вы догадались?!
- Никаких лягушек, - шепнул Курт. - И я тебя возьму даже…
- На Последнюю Битву! - решительно отрезала Аглария. - И посмей только отказаться! Я должна видеть, как мой возлюбленный свернет шею этому ужасному Пожирателю. А если у тебя устанут руки… скажешь мне, я его немного подержу. Ты не бойся, я сильная…

* * *

Зал для занятий боевой магией встретил Курта оглушительной пустотой. Стены терялись где-то вдали. До них было нереально далеко.
- Поскольку некоторые виды боевой магии требуют большого пространства, зал заколдован так, чтобы это самое пространство могло в нем помещаться, - пояснила теща.
В такой невероятной пустоте Курт почувствовал себя исключительно неуютно. Больше всего это напоминало не зал, а какой-нибудь мир, по недосмотру сотворившего его божества так и оставшийся пустым.
- Что ж, давай тренироваться, Курт, - промолвил тесть.
- Занятия будут жесткими, - сказала теща. - Даже жестокими. Ведь у нас мало времени.
Курт вздохнул.
- Поскольку обучать тебя поздно и бесполезно, обучать мы будем исключительно твое тело, - добавила теща.
- Мы будем делать упражнения на счет и упражнения без счета, - продолжил тесть.
- Первые ты сможешь сосчитать, вторые так и останутся несосчитанными, - сказала теща.
- Почему это? - удивился Курт. - Они что, какие-то особенные, эти упражнения, что их даже сосчитать нельзя?
- Почему? Да потому, что до таких чисел даже король Йоррелл считать не умеет, - злокозненно улыбнулись маги. - Слишком уж их много, этих упражнений…

* * *

Курт висел, привязанный силовой линией за мизинец левой ноги, а в него сплошным потоком летели огненные шары, сгустки магического огня, серебристые магические молнии и прочие заклятия с проклятиями. Кроме того, словно этого было недостаточно, на него со всех сторон обрушивались удары кинжалов и мечей, копий и топоров, дротиков и стрел… Курт висел вверх ногами, словно летучая мышь, в ужасе тараща глаза на свихнувшийся окружающий мир, словно бы из ниоткуда выплевывающий все новые и новые смертоносные пакости, а его тело само уворачивалось от ударов.
- Раз! Раз! Раз! - время от времени выкрикивали накрывшиеся невидимостью маги.
И каждый раз в ответ на такой выкрик его тело вытворяло что-нибудь вовсе немыслимое с обычной точки зрения. Что ж, боль тоже была немыслимой, но к боли Курт уже привык как-то. Или нет? Орать-то он орал, конечно. Вот только помнил, что бывало ему и больнее.
Последний огненный шар с шипением устремился прямо в лицо, Курт пригнул голову к груди, и шар пролетел под ним, обдав шею нестерпимым жаром.
- Еще раз! - промолвил незримый тесть. - И переходим на правую ногу…
Курт тоскливо взвыл, но его никто ни о чем не спрашивал.

* * *

- Ну и как тебе с Агларией? - спросил тесть во время перерыва.
- Восхитительно! - искренне выдохнул Курт. - Она потрясающая!
И в его мозгу сам собой всплыл один из случаев, когда они с Агларией на его рабочем столе…
Курт попробовал подумать о чем-то другом, но упрямая сцена проступала все явственней и явственней. Смутившись, Курт закрыл ладонями лицо, но его выдали мигом покрасневшие уши.
«Они же маги! Они все-все сейчас в голове прочитают!»
- В вашем возрасте мы тоже делали это на столе, - подмигнул тесть.
И Курт увидел его подмигивание даже сквозь прижатые к лицу ладони.
- А сейчас все больше на потолке или попросту - на люстре, - ностальгически вздохнула теща - Старость, знаешь ли, не располагает к экстравагантности…
«Ладно уж, - рассердился Курт. - Сейчас я вам покажу… на люстре!»
- Я все-таки решил поделиться с вами своим заклинанием, - вдруг сказал он.
- Заклинанием? - переспросил тесть. - Каким еще заклинанием?
- Тем самым, о котором вы спрашивали, - подмигнул Курт. - Ну, помните… «легко и весело»?
- Так все-таки оно существует? - удивилась теща.
- Само собой, - важно кивнул Курт. - Мы, великие маги, без заклятий - никуда.
- Я весь внимание, - промолвил тесть.
- В самом начале вы спрашивали меня, как я с ней справляюсь, - сказал Курт. - Боюсь, это ошибка большинства магов, которые с детства обучались этой самой магии. Им кажется, что со всем на свете можно справиться. Не тем способом, так каким-то другим. Так вот, я никогда и никак не пытался справляться с вашей дочерью. Мне всегда казалось самым глупым на свете делом как-то справляться с любимой девушкой. Гораздо лучше с ней просто дружить…

* * *

Раз! Раз! Раз! - выкрикивали голоса незримых магов, и тело Курта послушно ускользало от несущейся на него со всех сторон смерти. Глаза его были закрыты.
«Воину не нужно видеть, чтобы ускользнуть!» - говорил тесть.
«Воину не нужно видеть, чтобы убить!» - добавляла теща.
«Великий маг не должен оставаться в сознании, чтобы убить врага!» - говорил тесть.
«Великий маг не обязан оставаться в живых, чтобы уничтожить врага!» - добавляла теща.
А смерть все неслась и неслась со всех сторон. А смерть все пела и пела на разные голоса. И Курт плясал и плясал, плясал и плясал, соскальзывая в беспамятство, забывая о боли, о жизни, о самом себе… не было ничего, кроме неостановимого движения, несущего смерть врагам…

* * *

- Мама с папой говорят, что ты талантливый, - порадовала его Аглария.
Курт довольно улыбнулся.
- Они даже надеются, что тебя не убьют в первые две минуты, - добавила любимая девушка и показала язык.

* * *

Среди пустоты и отсутствия, в месте, которого нет, где застыло зловещей громадой непередаваемое страшилище, вдруг возникло какое-то движение. Смутная тень, сходная не то со змеей, не то со струйкой дыма, скользнула внутрь небытия и подползла к Голору.
- Голор! Голор! Голор! - трижды прошипела смутная тень. - Да Голор же!
После чего, окончательно обретя сходство со змеей, ужалила тварь в ногу.
Тварь зарычала и дернулась.
- Голор! - прошипела тень в последний раз и рассеялась.
- Голор… - повторили ужасные губы. - Голор? Кто - Голор? Где Голор? Зачем Голор? - И вновь, уже ликующе: - Голор!!! Голор!!! Голор!!!
Истинное Имя было найдено. Обретено вновь.
Небытие, коконом соткавшееся вокруг Голора, лопнуло. А сам он исчез. Скрылся. Растворился в смутном шорохе теней и отражениях ночных кошмаров. Вновь обретенная память подсказывала ему, что в этом мире по-прежнему обретаются могущественные существа, способные представлять опасность для него. Голор предпочитал быть осторожным.
Весь мир содрогнулся в тот день до основания, ибо пришло время Последней Битвы, и все сущее, без сомнения, знало это. Великий, древний Враг восстал из своей Тени, поднялся со дна своего могущества, из той бездны, куда Его некогда сообща обрушили Прежние Боги этого Мира, бывшие тогда и могущественнее и храбрее Богов нынешних.
Первая нота Последней Песни была спета!
И не было у мира других защитников, кроме малой горстки отчаянных смельчаков, решившихся на безумное предприятие, посмевших бросить вызов древнему исчадию тьмы.

* * *

Башню ощутимо тряхнуло. Если бы это случилось в прежние времена, Зикер решил бы, что в нее на полном лету врезался господин Архимаг, малость перемудривший с заклятьями левитации. Но что могло случиться теперь? Снаружи слышались чьи-то испуганные возгласы. Зикер уже собрался было попросту выглянуть в окно, узнать какого черта там творится, но тут холодные пальцы запредельного ужаса с маху вцепились в его сердце. Ужаса? Позвольте, ужаса Зикер веками уже не испытывал и даже забыл, как эта пакость промеж людей именуется. А вот же - вспомнилось.
Что-то было не так. Что-то было страшно не так. Что-то было хуже, чем все беды и горести, вместе взятые.
«Голор?» - мелькнуло в голове Зикера.
Что-то происходило с реальностью. Неописуемое что-то.
- Нет, - услышал Зикер отчаянный шепот Тенгере. - Нет!
И по тому, как напряглось все тело его ученика, по рукам, судорожно вцепившимся в колдовской шар, окончательно понял - дело плохо.
Богиня появилась почти мгновенно. Словно бы впорхнула в кабинет - а что двери при этом не стало, Зикер просто не заметил. Не до того было Он сконцентрировался, посылая Тенгере поток чистой силы, и в один шаг оказался рядом. Богиня уже стояла, обнимая мужа за плечи, делясь своей силой. Побелевшие пальцы Тенгере мертвой хваткой вцепились в линии реальности.
- Нет! Не смей! Не отдам, сволочь! - лихорадочно шептал Тенгере. - Это мой мир, слышишь? Убирайся прочь, тварь!
Линии реальности тяжко вибрировали под его пальцами, и все силился, нарастая, гулкий пронзительный рев.
- Отпусти! - испуганно выдохнул Зикер. - Отпусти, придурок! Без пальцев останешься!
- Нет! - с отчаяньем отрезал Тенгере. - Нельзя отпускать! Он сейчас весь мир на клочки порвет! И плевать ему на Курта с его заколдованным кольцом! Ему на все плевать! Он просто порвет мир в клочья!

Предыдущая страница 23 Следующая страница


Меч Рассвета 24

- Голор? - быстро спросил Зикер.
Спросил, просто чтоб сказать хоть что-нибудь, он уже знал ответ.
- Он вспомнил, - тусклым голосом ответил Тенгере. - Ему нашептали. Я не успел… не сумел увидеть - кто…
- Будь он проклят, кто бы он ни был, - бросил Зикер. - Будь он проклят на всех языках и молчаниях, будь он проклят тремя днями гибели и девятьсот девятью именами Заката!
И в этот миг внутри шара произошел взрыв!
С коротким пронзительным стоном Тенгере выдернул из шара свои странно-светящиеся пальцы.
- Любимый! Больно?! - воскликнула Богиня.
И замерла, застыла, против своей воли вновь глядя не на руки Тенгере, а туда, куда смотрел он сам, куда смотрел и Зикер. В колдовской мерцающий шар, где рвалась на клочки реальность всего мира, где обрывались связи и судьбы, разлучались начала и концы, теряли смысл дорога и умирала память.
Хаос, кипящий в шаре, поразил Зикера.
Великий Черный Маг не знал, что делать!
Линии реальности покрывались багровыми пузырями и лопались, скручивались черными бесформенными жгутами, взрывались с треском, разбрасывая вокруг себя обломки, вспыхивали и сгорали, рассеивая пепел, трескались, крошились, гнили, попросту таяли… не было конца этому разрушению.
«Конец».
«Что-то делать уже поздно».
Великий Черный Маг Зикер Барла Толлен медленно выдохнул. Жить этому миру оставались считанные часы. И ничего нельзя было сделать. Ничего.
Перекореженный портал выплюнул всклокоченного Йоштре Туйена.
- Стабильность мира нарушена! - выдохнул тот. - Зикер, я к себе! Попытаюсь задействовать и Белый, и Черный Ордена одновременно! Может, удастся удержать…
Он спиной прыгнул в содрогающийся, словно от боли, портал и исчез.
«Ничего они не удержат, - подумалось Зикеру. - Сдохнут, а не удержат…»
- Арфа Вечности разрушена… - прошептала Богиня. - Мастер Зикер, мне нужен меч!
- Зачем? - тихо спросил Зикер.
- Предпочитаю умереть с мечом в руках, - ответила Богиня.
- Ну так обними мужа, - ответил Зикер. - Лучшего меча, чем он, у тебя никогда не будет.
А Тенгере вдруг начал плакать. Это было так неожиданно, что остальные просто замерли неподвижно, не в силах что-либо сказать или сделать. В полном молчании его слезы падали на хрустальный шар. Падали с тихим мелодичным звоном. Падали… падали… падали… На хрустальный шар падали. Потом звон пропал, потому что слезы начали падать не на поверхность шара, а внутрь. Глубже… еще глубже… Большие, крупные, прозрачные слезы падали в мерцающий шар и пропадали в нем. А потом в шаре пошел дождь. Самый настоящий. Он как бы самозародился от этих внезапных слез и теперь шел не переставая.
- В шаре идет дождь, - потрясенно прошептал Зикер, завороженно глядя на Тенгере. Он ничего не понимал и даже представить себе не мог, что возможна такая магия.
Но Тенгере его не услышал. Он сидел, чуть согнувшись, и быстро-быстро шевеля губами.
- …И потом они жили долго и счастливо, - услышал наконец Зикер. Услышал и не поверил своим ушам. Потому что… не бывает ведь такого!
А Тенгере протянул все еще светящуюся руку, засунул ее в шар и провел рукой слева направо. От его руки отделилась мерцающая линия.
- Струна… - благоговейно прошептала Богиня. - Новая…
- …И эти - тоже, - вновь послышался голос Тенгере. - Тоже долго и счастливо. Просто они были немного странными. Но соседи на них не обижались.
- Мастер, мой муж восстанавливает струны! - обернувшись к Зикеру, выдохнула Богиня. - Он чинит Арфу!
- Ч-ш-ш… не шуми… - прошептал Зикер. - Ты права, девочка. Он великий мастер, твой муж. Может быть - величайший.
- А эти часто ссорились, но когда мирились, им было хорошо. Пусть они поменьше ссорятся, ладно? - продолжал Тенгере, и под его рукой оживала уже следующая струна.
И следующая… и следующая…
- Мы не умрем? - улыбаясь сквозь слезы, прошептала Богиня.
Зикер улыбнулся.
- Никто из нас? - продолжила она.
Зикер улыбнулся еще шире.
- Никто вообще? - с надеждой прошептала она.
- Мы будем жить долго и счастливо, - в ответ улыбнулся Зикер. - Ты же слышала, что твой муж сказал? Разве можно ослушаться столь великого мага?
- Нельзя, - шепнула она, счастливая. - Нипочем нельзя.
- Перед ним даже Боги склонятся, - шепнул Зикер. - Ведь отныне им предстоит жить так, как он придумал. Можно даже сказать, что он их заново сотворил.
- Не только их - всех нас, - шепнула Богиня.
- Всех нас, - согласно кивнул Зикер.
А ситуация длилась и длилась. Время стало бесконечным, а пространство не имело значения. И только рука Тенгере протягивала линию за линией, струну за струной. Долго и счастливо… долго и счастливо… долго и счастливо… Время стало бесконечным, потому что нет конца творению, а творец не может уйти со своего поста. В каком-то смысле они и теперь все еще там. Суровый юноша с заплаканным лицом, тянущий струну за струной и, словно заклинание, повторяющий: «долго и счастливо», обхватившая его за плечи девушка и молча смотрящий на них старик. Творец и Свидетали Творения…
- Теперь у него лишь два выхода, - отрывая от шара заплаканное лицо, промолвил Тенгере. - Он или начнет войну, или попробует отобрать у Курта кольцо.
- Он начнет войну, - убежденно сказал Зикер. - И попробует отобрать кольцо. Он будет пробовать оба варианта. И старательно искать третий.
- Третьего больше нет, - убежденно отозвался Тенгере. - Только эти два.
- Ты твердо в этом уверен? - с сомнением спросил Зикер.
А потом понял и хлопнул себя ладонью по макушке.
- Ты ведь сейчас, можно сказать, сотворил мир по новой, - ошеломленно промолвил старый маг. - Кому, как не тебе знать…
- Не мир, - покачал головой Тенгере. - Всего лишь его судьбу.
- А без этого гада ты ее сотворить не мог? - пробурчал Зикер.
- Я старался, - вздохнул Тенгере. - Но Голор… он чужой. Он не из этого мира. Как ни меняй реальность, а он все равно в стороне остается.
- Вот же сволочь, - покачал головой Зикер. - Надо же, какая дрянь.
- Я устал… - покачнувшись, прошептал Тенгере.
И Богиня тут же подхватила его, чтоб он не упал.
- Ну еще бы, - сказал Зикер. - Сотворить Судьбу целого мира - нелегкая, должно быть, работа.
Вдвоем с Богиней они подхватили Тенгере и отнесли его на ложе.
- Спи, - прошептал старый маг, коротким движением погружая в сон своего измученного ученика.
И тот благодарно улыбнулся, ощущая привычные с детства чары. Так Зикер усыплял его еще мальчишкой, когда тот не мог уснуть.
- Я покараулю! - шепнула Богиня.
- И как следует! - так же шепотом отозвался старый маг. - Не могу заранее сказать, что тебе пригодится, меч для врага или поцелуи для любимого, но и то, и другое держи под рукой. И зови меня, если что, я буду рядом.
С этими словами он осторожно прикрыл дверь и на цыпочках отправился в свой кабинет. Там он взялся за магический шар. Он, конечно, не такой великий маг, как его ученик, но надо же кому-то приглядывать за миром, пока главный его защитник спит.
«Да, - подумал он, - именно так. Курт - спаситель мира, а Тенгере - его защитник».

* * *

«Чтоб мне провалиться! - ощупывая себя, ошеломленно прошептала Судьба. - Всякое со мной бывало. Как-то раз, помню, проснулась в каком-то мерзком притоне, в компании тролля и гоблина… но чтоб меня какой-то мальчишка заново рожал… это, знаете ли, ни в какие ворота не лезет!»
И она вновь ощупала себя - просто так, на всякий случай.
«С этим Голором пора кончать любой ценой. Какие уж там правила!
И как мне этого парня при встрече называть? Родной матерью?»

* * *

Скрежеща зубами бессильного гнева, потрясая кулаками жаркой ненависти, Голор затаился в потаенных складках реальности. Первая попытка не удалась.
А ведь все казалось так просто… Старый, давно отpaбoтайный трюк. Прежних Богов, способных вновь его развоплотить, не осталось, а новые… наложили связующее заклятье на свою реальность и успокоились. Защитились.
Словно неведомо им, что при переходе из небытия в бытие… есть на том узеньком мостике, по которому единственно и можно пройти, одно такое странное местечко, за которое достаточно как следует дернуть…
Может, и не знали. Не один и не два мира в прошлом погибли именно таким образом, став лакомой пищей для некогда великого Пожирателя Миров. Ну ничего. Он еще оправится. Вот разберется с этим окаянным миром, довоплотится и…
Плохо, что теперь придется все делать медленно. Постепенно. Окаянный маг, заново сотворивший мир, собравший его из собственных слез и памяти, из рассыпающихся кусочков отстроивший прежнюю реальность, навсегда закрыл прежний путь. Старательно так закрыл. Убить бы его за такие штучки, умертвить какой-нибудь лютой смертью. Вот только до него теперь не очень-то доберешься. Он ведь, гад, все по новой пересоздал. Все тропы теперь другие. Новые. Поди отыщи, где мерзавец скрывается. Силы-то у него не то чтобы очень… такого и в трех шагах с простым смертным перепутать можно. Вот и отыщи его среди прочих. И как это ему удалось все по новой пересоздать? С таким сопливым могуществом, как у него, разве что бородавки сводить… да и то лучше вручную. Быстрей выйдет. А уж мир пересотворить… и как это он умудрился? Закрыл такую легкую, такую удобную дорогу…
Что ж, значит, война. С Куртом ли, с Джанхаром, с Оннером… все едино. Война есть война, и победит в ней сильнейший. Недолго им осталось барахтаться… недолго… И этот гад разделит общую судьбу. Не отвертится. Жаль, не удастся его отдельно наказать… отомстить… но нет времени возиться с этим миром. Нет времени у Великого Пожирателя. Сколько миров еще ждут своего смертного часа, с нетерпением ждут своей участи, сколько лакомых кусочков так и болтаются непожранными…

* * *

Конец лета - хорошее время. Особенно если урожай - что надо. Замечательное время.
Именно так и думала Теанрин, хозяйка пусть небольшого, но добротного клочка земли, довольно созерцая здоровенные тыквы, лоснящиеся в лучах жаркого солнца яблоки, горделиво простирающиеся вдаль грядки с картофелем и репой, луком и кукурузой, бобами и фасолью, морковью и брюквой, горохом и чечевицей. Изобилие.
Она продолжала улыбаться, когда вернувшийся из города муж внезапно подошел к их небольшому домику, ловко взобрался на крышу и… куски соломенной кровли полетели вниз!
- Эрлиф! Что ты делаешь?! - возмутилась она, после недолгой паузы, вызванной потрясением. - Ты что?! С ума рехнулся?! Или на тебя лишний стаканчик в городском трактире подействовал?! Ну, так я тебя но трактирам больше не пушу, так и знай! Оставь в покое несчастную крышу!
- Я его видел! - непонятно объяснил муж и продолжил активные усилия по разрушению своего собственного дома.
- Эрлиф! - возмутилась женщина. - Я все еще лучше тебя лазаю по крышам! Вот я сейчас взберусь наверх и как следует отхожу тебя палкой! Что это еще за дурацкие выдумки? Кого это ты там видел, и почему от твоих видений должна страдать несчастная крыша? Ты что, хочешь, чтоб зимой нам текло на голову?
- Когда ты его увидишь моими глазами, ты сама скажешь, что я был прав! - откликнулся ее муж.
- Эрлиф! - рявкнула Теанрин. - Я знаю, что ты способен увлекаться, словно пятилетний мальчишка, коим умудряешься оставаться все эти годы, но если ты не остановишься и немедля не объяснишься, я на тебя просто-напросто обижусь! Если под старость лет мне придется терпеть падающий на голову снег, я бы хотела знать, во имя чего?
- Во имя Верховного Короля! - ответил муж, останавливаясь. - Я видел его!
- И что? - спросила она.
- Ты не понимаешь, - Эрлиф улыбнулся светлой, счастливой улыбкой. - Говорю тебе, я его видел!
Пальцы сложились в незримый аккорд. На губах появилась отрешенная улыбка. Гордая и беззащитная, она реяла, как флаг на ветру.
Вот теперь стало понятно все.
Теанрин сжала кулаки и уцепилась взглядом за спасительные тыквы. Они такие большие, такие круглые, такие желтые… их обязательно нужно убрать. Их… и все остальное. Такой урожай грех бросать! Боги накажут. А ведь скоро еще должен приехать третий внук четвертого сына, да не один, а с женой и первенцем. Как можно их не дождаться? И вообще… место тут… замечательное! Она так устала таскаться с одного постоялого двора на другой. И этот вечный дождь на голову… А зима со снегом… А холодный ветер…
Она так устала быть женой странствующего менестреля…
А если опять начнет просыпаться то, другое… начнет, куда оно денется… да и пора уже… все сроки вышли… вот только… как же это хорошо, просто жить, жить ни о чем не задумываясь, радуясь земле и небу, солнцу и дождю…
- Я уже старая… и толстая… и не смогу плясать на канате, - с горечью сказала женщина.
- А я какой? - усмехнулся он.
- Так не тебе ведь на канат лезть, - вздохнула она и вновь посмотрела на тыквы.
- Но ты ведь сможешь подпеть мне верхние «та рен» и «мхо ворн»? - улыбнулся ее муж и посмотрел туда же.
- Ты хочешь сказать, что оставил эти ноты в кабаке? - возмутилась женщина, отворачиваясь от тыкв. - Нашел, что пропивать, оболтус!
- Да у меня давно уже верха не очень, - смущенно оправдывался мужчина. - Если хочешь знать, на последней свадьбе меня только ширга и спасала!
- Я думала, ты просто слишком крепко выпил тогда, - сказала она. - «Та рен» и «мхо ворн», говоришь?
- Когда-то я пел о том, что Верховный Король обязательно вернется. Теперь я просто обязан спеть о том, что это наконец случилось, - решительно сказал он. - А ты подпоешь мне, что-нибудь спляшешь…
- И кувыркаться смогу, и булавами жонглировать, - бойко поддержала его жена.
Она бросила последний взгляд на тыквы и решительно отвернулась.
- И фокусы показывать, - добавил муж. - Все ты сможешь. Да и я тоже. А каната у нас все равно нет.
- И хорошо, - сказала она.
- А тыквы мы заберем с собой, - сказал он.
- И чечевицу, - сказала она.
- Обязательно, - сказал он. - Ты же знаешь, как я люблю чечевичную кашу.
- Знаю, - улыбнулась она.
Вместе они быстро спихнули остатки соломенной крыши и сняли деревянный каркас. Далеко не так быстро, но все же разобрали и сложили рядком тяжелые бревна, служившие стенами. Совсем другие стены и другая крыша выглянули из-под разобранных.
Веселые расписные стены, ярко-желтая крыша… Из-под разрушаемого дома медленно вырастал фургон бродячих жонглеров, фокусников и менестрелей.
- Ты не помнишь, куда мы подевали колеса? - озабоченно спросил он.
- Как удачно, что мы купили ослика, - отозвалась она. - Конечно, помню, любимый!
Они молча посмотрели друг на друга, потому что есть такие вещи, которые просто невозможно передать при помощи слов - а властный голос дороги уже пел, гремел в ускорившемся токе их крови.

* * *

Проницая полным иссушающей ненависти взглядом беспросветный мрак, Голор глядел из потайных складок реальности. Глядел туда, где кипела жизнь. Теплая, живая, воплощенная. Полная искрометной радости бытия. Всего того, чего ему все это бесконечное время не хватало. Ах, как не хватало! Всего того, что всегда служило ему пищей. Всего того, чего по милости ничтожных богов и жалких героев он был лишен. Ну, ничего… они поплатятся… они все поплатятся… Он отомстит. Ох, как он отомстит! Он в полной мере позволит этим ничтожным тварям ощутить весь беспросветный ужас отчаяния и только потом пожрет сущее. Музыка истошных воплей и предсмертных стонов будет сопровождать это его деяние…
Голор с наслаждением вздохнул. Сладость бесконечного отчаяния всех живых существ - ни с чем не сравнимое удовольствие. Достаточно шевельнуть мизинцем и…
Его взгляд упал на парочку пожилых менестрелей, прилаживающих колеса к своему пестрому фургону. Надо же с чего-то начинать! Впрочем, появляться перед ними в полной силе и славе не стоит. Они тут же умрут, и всё. Никакого удовольствия. Они даже испугаться толком не успеют. А вот если послать вместо себя проекцию…
Голор и не подозревал, что заодно с расчетом в нем говорит обыкновеннейший вульгарный страх. Страх, недостойный столь могучего существа. Однако столь долгое развоплощение, когда ему поневоле пришлось быть меньше и ничтожнее всех этих ничтожных тварей, научило его не только ненавидеть отдельные живые существа. Он научился страшиться их. Он посылал проекцию не только потому, что его явление в полной силе просто разрушит эти жалкие человеческие скорлупки, но и потому, что сам того не осознавая, боялся их, маленьких и жалких. Когда-то, очень давно, эти слабые и беззащитные уже сокрушили его.
- Ну, хвала Богам, и это колесо приладили, - вздохнул Эрлиф. - А то я уж начал бояться, что до завтра не уедем.
- Уедем, - посулила Теанрин. - Тыквы я уже сняла. Осталась чечевица, может, еще моркови с луком сколько-то прихватить… и можем трогаться…
- То есть к ночи управимся, - кивнул Эрлиф.
- Должны, - улыбнулась Теанрин.
И проекция Голора шагнула к ним навстречу.
- Ох! Смотри! - выдохнул менестрель, роняя молоток.
- Бежим! - выдохнула его жена, хватая мужа за рукав.
Они нырнули под фургон, выскочили с другой стороны и опрометью бросились в растущие поблизости кусты.
Проекция Голора широко ухмыльнулась и шевельнула мизинцем, испепеляя кусты. На ошарашенных менестрелей посыпался горячий пепел.
- Это он! Он! Я узнал его! - жарко шептал менестрель. - Никто мне не верил, а это он! Такой же, как в Тайном Круге Баллад! Помнишь, я тебе рассказывал, как мне посчастливилось отыскать древнюю рукопись?!
- К демонам рукопись! Бежим! - жена вновь дернула мужа за рукав, и они побежали.
И уткнулись прямо в ноги проекции Голора. Ему-то не составляло никакого труда мгновенно перемещаться в пространстве.
- Так говоришь, ты узнал меня, ничтожный человечек? - прогремела проекция.
- Ты демон зла и погибели! - сказал менестрель, подымаясь на дрожащих ногах. - Ты гнусный Голор, пристанище ужаса и мерзости! Рассадник болезней и всяческой скверны!
- Как приятно, что есть еще те, кто меня помнит, - ухмыльнулась проекция.
- Все, кто тебя помнят - ненавидят, - процедил менестрель. - И те, кто не помнит - тоже!
- Я раздавлю вас, словно червей! - посулила проекция Голора.
- И уподобишься жабе! - откликнулся менестрель.
- Жабы червей не давят, они их едят, - возразила проекция Голора.
- Что ж, значит, ты окажешься даже хуже, чем жаба, - ухмыльнулся менестрель. - Впрочем, ты и так хуже, от жабы хоть какая польза, она дождь вызывать умеет, а от тебя один вред.
- Совсем скоро я вызову дождь, - посулила проекция Голора. - Огненный дождь. Земля закричит от ужаса. Впрочем, ты, жалкий червяк, этого не увидишь. Ты умрешь раньше.
- Огненный дождь! - презрительно фыркнул менестрель. - Огненный дождь любой дурак вызвать может. Достаточно что-нибудь поджечь при сильном ветре. Вот только дурак жабе не ровня. Может, тебе стоило бы у нее чему поучиться?
- А быть может, тебе стоило бы помолчать перед смертью? - взъярилась проекция Голора.
- Вот еще! - откликнулся менестрель. - Мне, в отличие от тебя, всегда есть что сказать, и дураком я при этом не выгляжу.
- Ничего, зато очень скоро ты будешь выглядеть мертвецом, - пригрозила проекция Голора.
- Лучше быть таким мертвецом, как я, чем таким дураком, как ты, - отозвался менестрель.
- Ну все, прощайся с жизнью, - проревел выведенный из себя Голор, который и впрямь почувствовал себя дураком. Ну надо же! Какой-то ничтожный человечишко. не маг даже, над ним насмешки строить изволит, а он его даже запугать не может.
- Я с жизнью простился, едва тебя увидел, - ответил менестрель. - Там, где появляются такие, как ты, все умирает. Ты слишком мертвый, чтоб оно могло дальше жить.
- Я не мертв! Я почти воплощен! - возразил Го-лор. - Вот пожру вашу реальность и довоплощусь окончательно.
- Это тебе лишь кажется, что ты жив, - покачал головой менестрель. - А на самом деле чем больше миров ты поглощаешь, тем мертвей становишься. Ведь поглощаемые тобой миры умирают. А значит, ты поглощаешь не живое, а мертвое. С каждым новым поглощением ты все больше и больше умираешь. Ты никогда не задумывался, почему подобные тебе - страшная редкость?
- Достигнуть такого могущества непросто! - горделиво ответствовала проекция Голора, борясь со смутной тревогой, которую поселили в нем слова этого ничтожного смертного.
- Да при чем здесь могущество, - отмахнулся менестрель. - Просто никому не охота быть до такой степени мертвым. Даже отъявленному злодею неохота. На это способен пойти только полный дурак, коим ты и являешься.
Где-то там, все еще в потаенных складках миров, услышавший его слова Голор содрогнулся от темного ужаса, потому что вдруг, как-то ненароком, поверил в слова этого проклятого ничтожества… его нужно убить, убить немедля, и пусть его слова умрут вместе с ним!
- За спину, женщина! - приказал менестрель, когда Мертвый Бог двинулся на них.
- Ты что, всерьез надеешься устоять в такой битве? - печально усмехнулась его жена.
- Я всерьез надеюсь, что твои длинные нога тебя спасут, - ответил он. - Если ты побежишь прямо сейчас…
- Не смей даже думать о таком, - ответила она. - Эти ноги меня от тебя никуда не унесут. Нет у них такого права.
- Что ж, мы неплохо пожили… - сказал он. - А про Верховного Короля и без нас споют.
Надвигающаяся проекция вдруг остановилась. Остановилась, потому что Голору вдруг пришло на ум, что для него унизительно лично убивать каких-то там смертных. А еще… страшно. Они-то его совсем не боятся. Стоят и смотрят. На него. На Великого и Ужасного, перед кем миры содрогаются. Стоят и смотрят. А ну как у них достанет сил… Конечно, гибель проекции его не затронет, но… этому старику так много известно… А вдруг они его смогут опять… снова… как когда-то…
- Много чести вам, смертные, лично из моих рук смерть принимать, - прогремела проекция. После чего плюнула в землю, развернулась и растаяла.
- Ушел… - облегченно выдохнул менестрель. - Неужели живы?
Жена его печально вздохнула.
Из земли подымались воины. Воины в полной броне, с мечами в руках, вот только целиком состоящие из земли. Десять. Десять земляных воинов, сотворенных злобной магией Голора.
Земляные глаза увидели менестрелей. Земляные руки подняли земляные мечи…
Женщина выступила вперед и из ее сложенных ладоней вдруг взмыл огненный шар, взмыл и медленно поплыл к воинам.
- Ух ты! - поразился менестрель, когда ближайший к ним воин оплавился и рухнул грудой земли. - А еще так - можешь?
- Не могу, - обессиленно выдохнула она, опускаясь на землю. - Не умею. Если бы я это умела, то была бы магом, и у меня не было бы времени плясать на канате и любить тебя.
Оставшиеся девять земляных воинов двинулись к ним.

Предыдущая страница 24 Следующая страница


25 Сергей Раткевич

- Попробуем убежать? - предложил он.
- Попробуем, - отозвалась она, подымаясь. - Лишь бы они наш фургон не тронули.
Звонкое конское ржанье вдруг раздалось откуда-то сверху. В следующий миг ослепительно сияющий всадник на белоснежном скакуне грянулся наземь, растоптав всех земляных воинов.
- Земля не должна нападать на тех, кто ее обрабатывает, - сказал он. - Земля не должна служить тому, кто вознамерился ее уничтожить.
- Фрегонн! - радостно вскричали менестрели.
- Оннер! - откликнулся он.
- Оннер и Верховный Король! - возгласил менестрель. - Здесь только что был Голор, - тут же добавил он совсем другим тоном. - Будь осторожен Облачный Всадник!
- Я чуть не опоздал, - нахмурился Фрегонн. - Вы могли погибнуть.
- Будет куда хуже, если погибнешь ты, - возразила Теанрин. - Кому какое дело до парочки стариков? А Белый Всадник должен жить. Потому как иначе, на что ж людям-то надеться?
- Для того, чтоб людям было на что надеяться. Всадник должен оставаться Белым, - улыбнулся Фрегонн. - Ладно. Вы живы - это главное. До встречи. Спешу. Помощь нужна многим.
- Погоди, сынок, я тебе хлебушка свеженького… на дорожку, - женщина подскочила к фургону, вбежала внутрь и тотчас выбежала с буханкой. - Сама пекла…
- Хлебушка… свеженького… - Фрегонн улыбнулся так светло и нежно, словно вчера лишь родился. - Спасибо… матушка…
Светящиеся пальцы переломили еще теплый хлеб. Белоснежный конь прянул в небо.
- Матушка… - прошептала женщина.
А менестрель быстро-быстро шевелил губами, складывая песню, и пальцы сами собой ложились на отсутствующий гриф.

* * *

Голор, не оглядываясь, шагал сквозь реальность. Он боялся оглянуться. Ему казалось, что страшный старик идет за ним. Он не знал, отчего погибли его земляные воины. Он не хотел знать.
У старика были серые глаза… серые… он не знал, отчего это так важно и важно ли вообще… он не хотел знать.
Он был исполнен невероятной Силы. Никто во всем этом ничтожном мире не мог бы сравниться с ним, но Сила не давала храбрости. Ничего она не давала, проклятая. Ничтожный старик был сильнее. Сильнее, несмотря на то, что у него и вовсе не было никакой силы. Он был сильнее, потому что он не боялся. А еще у него были серые глаза…
Голор не умел не бояться. Сначала он просто не знал страха, ведь никто не мог сделать ему ничего такого, чтобы этот самый страх вызвать. Теперь же, познав его наконец, оценив это жуткое чувство во всей его пронзительной и беспощадной силе, он не знал как от него избавиться. И жить с ним он тоже не мог.

* * *

Сильный дождь не всегда благо. Даже для урожая - не всегда. А уж для армии на марше… Войско Эруэлла сильно разрослось за последнее время, и конных прибавилось, и пеших. И вот когда все эти конные и пешие топчут одну и ту же раскисшую от дождя дорогу, то идущий прямо за ними обоз непременно застревает. И ничего тут не сделать. Обоз, он ведь тоже разросся. Чем больше войско, тем больше сопровождающий его обоз, а дорога одна, и с каждым проходящим по ней конем, с каждым пешим воином она становится все более и более разбитой. Первые обозные телеги чавкают по грязи, последние в ней тонут. Приходится идти на помощь и вытаскивать. А это замедляет продвижение и утомляет воинов.
- Чтоб этим богам повылазило! - возмущенно ворчит Линард. - Помощники, мать их! С такой простой вещью, как дождь, разобраться не могут! Люди до вечера так умотаются, что руки поднять не смогут! Вот тебе и войско!
- Опять обоз застрял, - кивнул Эруэлл и, тронув коня, поспешил назад, к застрявшим в грязи повозкам.
Обоз застрял на высоком холме, через который переваливала дорога. В сухую погоду это было бы замечательное место для конных разведчиков - осмотреться, нет ли где какой опасности. В дождь… разведчикам это место все равно помогало, а вот для всей остальной армии оно превратилось в изрядную помеху. Справа и слева от холма грязи по колено, если не по уши, а скатиться туда проще простого, чуть оскользнись - и словно на санках съедешь. Выбирайся потом. Мало того, что и так промок до нитки, так еще и в грязи вымажешься.
- Проклятье, - пробормотал Эруэлл, глядя на суетящихся обозных.
Передовую повозку развернуло прямо на холме. Да так, что лошадей пришлось выпрячь, чтоб они не сверзились с холма и не покалечились. Повозка застряла поперек дороги, перекрывая путь остальным. Обозные суетились вокруг, их усилиями одно из колес повозки уже смотрело в небо.
- А ну раз, - донесся до него чей-то уверенный голос. - И еще… так, а теперь на ту сторону навалились! Давай! Стоп… куда тянешь, остолоп? Разворачивай! И еще! И снова!
Эруэлл с удивлением заметил, что задравшееся было вверх колесо, вновь прикоснулось к дороге, а повозка постепенно заняла правильное положение.
- Запрягай! - скомандовал тот же голос.
Невысокий, кряжистый человек бойко распоряжался обозными. Обозное начальство, не прекословя, работало вместе с остальными.
Эруэлл подумал, что впервые видит этого человека. Ему стало интересно.
- Кто таков? - бросил он, подъезжая.
- А вот хочу в твое войско, государь, - отозвался тот. - Хоть кем, а возьми. Да запрягайте же, чего встали?! - гаркнул он, поворотясь к обозным. - Короля не видели? Небось каждый день смотрите! Пока вы тут валандаетесь, задние совсем застрянут. Самим же тащить!
- В мое войско хочешь? - спешиваясь, спросил Эруэлл.
- Хочу, - кивнул человек. - Как не хотеть, твое величество.
- А ты кто такой? - повторил свой первый вопрос Эруэлл.
- Трактирщик, - ответил человек.
- Трактирщик? - удивился Эруэлл.
«Так вот откуда у него такой уверенный тон. Привык прислугой командовать!»
- Ну да, - кивнул тот. - Трактирщик. Бывший. А теперь вот Оннеру послужить охота. Я как сообразил, что к чему, так сразу трактир на замок и за твоим войском следом!
- Хм, - Эруэлла позабавил этот уверенный в себе чудак. - Вообще-то мне не нужны трактирщики…
- Так я ж не прошусь трактирщиком, - улыбнулся тот. - Я прошусь хоть кем. Лучше, конечно, воином. Воином быть это… это - ух!
И бывший трактирщик потряс головой.
- Воин должен многое уметь, - заметил Эруэлл.
- Понятное дело, - кивнул трактирщик. - Любое ремесло науки требует, уж это точно.
- Умения воина совсем не такие, как у трактирщика, - продолжал Эруэлл.
Меж тем его левая рука стремительно метнулась к уху трактирщика.
«Воин никогда не даст вот так вот поймать себя за ухо!» - собирался наставительно заметить Эруэлл, но его левая рука осталась пустой. Трактирщик ловко увернулся.
- Ишь ты! - усмехнулся Эруэлл.
- А то! - горделиво улыбнулся трактирщик.
И чуть не пропустил королевский пинок в колено. Убрал ногу в последний буквально миг. А Эруэлл подумал, что половина его новобранцев и вовсе бы этого пинка не заметила, несмотря на все уроки Линарда.
- Ты откуда такой? - спросил Верховный Король.
- А оттуда, - ответил трактирщик, - трактир мой, твое величество, у самой, значит, дороги стоит. Людишки, соответственно, самые разные заглядывают. Бывают и разбойники. Им ведь тоже поесть-попить надо, верно? А я не так богат, чтоб позволять себе драки и разное прочее непотребство. Очень уж убыточно выходит. Вот и наловчился помаленьку.
- Так, - сказал Эруэлл. - С мечом ты, конечно, дела не имел, но…
- Но кистенем и дубиной владею неплохо, - подхватил трактирщик. - Из лука могу. Возьми, государь, не пожалеешь.
- Беру, - улыбнулся Эруэлл. - А кроме воинских обязанностей… у меня к тебе личная королевская просьба. Исполнишь?
- Постараюсь, твое величество, - вытянулся трактирщик. - А что за просьба?
- Возглавь этот проклятый обоз, - попросил Эруэлл. - А то здесь постоянно что-нибудь тонет. Я уж все войско загонял, вытаскивая эти несчастные повозки…
- Будет сделано, - кивнул трактирщик.
- Как тебя зовут? - спросил Эруэлл.
- Горни, - ответил трактирщик.
Да нет, уже не трактирщик, старший обозных. «Горни. Надо бы мне его запомнить на будущее, - подумал Эруэлл. - Среди важных господ обязательно должен быть хоть один, кто способен вытащить повозку из грязи».

* * *

Серебристое мерцание магического шара потускнело. Тенгере устало вздохнул.
- Попробуй еще раз, - попросил Зикер. - Я постараюсь помочь.
- Его не отследить, - покачал головой Тенгере. - Я могу его только чувствовать.
- Чувствовать? - удивился Зикер. - Это что-то новенькое… ты чувствуешь его через шар?
- Чувствую, - сказал Тенгере.
- И что ты ощущаешь? - спросил Зикер.
- Страх, - ответил Тенгере. - Он боится.
- Боится, - задумчиво сказал Зикер. - Нас?
- Нет, - ответил Тенгере. - Какого-то старого барда…
- Барда? Необходимо срочно найти его, этого замечательного человека! - воскликнул Зикер. - Сможешь?
- Сейчас, - ответил Тенгере, вновь склоняясь над шаром. - Ага. Вот он.
- Действительно - он, - восхищенно сказал Зикер, глядя, как под волшебными пальцами Тенгере сквозь мерцание линий реальности медленно проступает человеческая жизнь. - Надо же, какой… даром, что не маг!
- Нам не удастся с ним договориться, - заметил Тенгере. - Он черных магов не любит. Сильно.
- Ничего. Значит, наш друг Йоштре его навестит, - промолвил Зикер. - Человек, лишающий врага душевного равновесия, дороже любого сокровища. А человек, заставляющий врага бояться до такой степени - да ему просто цены нет, такому человеку! Ради такого человека я готов вступить в Белый Орден, ежедневно жрать манную кашу и каждое утро делать зарядку под чутким руководством моего злейшего врага!
- У этого барда серые глаза… - добавил Тенгере. - Голору это почему-то кажется очень страшным…
- Да? - пробормотал Зикер. - Надо бы и мне наколдовать себе такие же…
- Они… у Курта они такого же оттенка, когда он всерьез колдует, - сказал Тенгере. - Серовато-стальные, с огненной кромкой…
- Меч Рассвета, да? - заинтересованно промолвил Зикер. - Да уж… такие глаза, как у Курта, мне в жизни не отрастить…

* * *

- Нет никаких «правильных» и «неправильных» стратегических маневров, Керано, - втолковывал Линард своему названному внуку. - Ремесло полководца гораздо ближе к танцу и музыке, чем это может показаться со стороны. И тут и там важно не упустить момент, важно постоянно чувствовать ритм, живое дыхание битвы. То, что приведет к победе в одном случае, может оказаться совершенно гибельным в другом. И даже наилучший план в наиудачнейшим образом сложившихся обстоятельствах может привести к полному краху, если полководец теряет чувство ритма. Отряд, выступивший мгновением раньше или мгновением позже, может непоправимо изменить ход ведения боя. Превратить несомненную победу в чудовищный разгром.
- То есть… это точно такое же искусство фехтования, просто сражаешься не мечом и собственным телом, а…
- А всем войском, - довольно кивнул Линард. - Которое обязан ощущать как свой меч и свое тело. Собственно, во время битвы так оно и должно случаться. Полководец и войско не просто едины. Полководец, это и есть войско.
- А войско это и есть полководец? - ехидно встрял подошедший Зикер.
- Уйди, не мешай, - поморщился Линард. - Сам же знаешь, что нет…
- Ничего я такого не знаю, - дурашливо пригорюнился Зикер. - Нам, бедным несчастным магам, вершин полководческого искусства никто не преподавал. Мы, горемычные, кроме дурацких огненных шаров и вовсе ничего не видывали…
- Это таких, что ли? - ухмыльнулся Линард и вытащил из кармана штанов огненный шар.
Зикер вытаращил глаза.
- Э… ага… таких… - наконец выдохнул он.
- Ну, тогда смиренно сядь у ног моих, необразованный отрок, и внимай великим тайнам, которые я тебе открою, - с самым серьезным видом промолвил Линард, засовывая огненный шар обратно в карман.
После чего оба оглушительно расхохотались.
- Линард, ты где огненный шар взял? - сквозь хохот выдохнул Зикер.
- Нашел, - ответил тот, радостно ухмыляясь.
- Не боишься, что в кармане рванет? - веселился Зикер.
- Не рванет, - беспечно ответил Линард. - Я ему объяснил, что я с ним в этом случае сделаю.
- И он пообещал вести себя хорошо? - улыбался черный маг.
- Вроде того, - кивнул главный полководец Оннерского Союза. - Итак, продолжим…

* * *

- Сами справитесь, - ответил старый менестрель, безостановочно пиликая на ширге какой-то препротивный мотивчик.
- Я ж не на свадьбу с похоронами тебя приглашаю! - возмутился Йоштре Туйен. - Речь идет о гибели мира!
- Вы, маги, слишком много о спасении мира заботитесь, - отозвался менестрель, не прекращая пиликать. - А он все равно гибнет. Я вот всегда думал, если б вы меньше старались… может, и мир бы целей был?
- Да пойми же ты! - воскликнул Йоштре Туйен.
- Я - понимаю, - ответил старик. - Потому и говорю - справитесь. А не справитесь - поправлю. Да, кстати, на свадьбу или похороны - зови! Приду.
С этими словами менестрель вдруг куда-то делся. Да так, что Йоштре Туйен, уж на что маг! - не смог его отыскать. Вот просто не смог и все!
- Вот чертов старик, - бурчал Йоштре Туйен. - И что я теперь Зикеру скажу? Он же меня просто-напросто засмеет! У меня, Великого Мага и босса Джанхарской Разведки, из-под носа какой-то несчастный бард сбежал! Который и вовсе не маг!
Он на всякий случай проверил окружающую территорию на предмет примененной магии. Магии, разумеется, не было. Равно как и следов исчезнувшего невесть куда менестреля.

* * *

Но Зикер не стал смеяться.
- Удрал, но обещал вернуться? - только и спросил он. - Ну-ну…
- Вернуться, если мы не справимся, - вздохнул Йоштре. - Противный такой тип! Говорит, вы, маги, слишком много мир спасаете, когда б не вы - он бы целее был!
- Даже так… - покачал головой Зикер.
- Ты о чем-то догадываешься или просто что-то такое знаешь, что мне неведомо? - спросил Йоштре.
- Знать - не знаю, - ответил Зикер. - А то, о чем догадываюсь… лучше я промолчу. Такие вещи иногда не сбываются, если их называть. Пусть уж лучше сбудется…
- Быть может, пусть его Тенгере опять через шар поищет? - предложил Йоштре Туйен.
- Ни в коем случае, - покачал головой Зикер. - Я предпочту положиться на его слова о том, что мы и сами справимся.
- Хоть намекнул бы, что ли… - пробурчал Йоштре.
- После победы! - улыбнулся Зикер.
- Ладно, - вздохнул Йоштре. - Давай тогда по кружечке и займемся делами.

* * *

Терзаемая молниями мгла проревела приказ, и незримая дверь распахнулась с тихим болезненным стоном. Неисчислимые поля бесконечного зла влажно дышали в лицо. Грозная мгла качнулась, сделала шаг, воплощаясь в некое подобие человека. Человека? Это существо из самых ужасных кошмаров, эта жадная до чужих жизней невыразимая тварь никогда не была человеком!
Голор шел по тропе из человечьих черепов. Безъязыкие вороны стонали ему безмолвную песнь. Безглазые волки плясали во мраке, пятная своею кровью белоснежные иглы беспощадного льда. Змеиные черепа вспыхивали фосфорическим зеленым огнем. Бесплотные шепоты ползли слоем удушливого тумана. И кровь… кровь… кровь… То тут, то там вспыхивали жаркие кровавые костры. Так было… было… было… Уродливые кровавые знаки указывали путь. Нет ничего уродливее и кровавее бессмысленной гибели - и нет лучшего проводника на подобном Пути.
Магов Ордена Крови давно пожрало беспощадное время, но тропа их Силы осталась… все, когда-то принадлежащее им, брошенное бесхозным кровавое имущество…
- Я пришел! - мягко прорычал Голор, и Ворота Крови распахнулись перед новым Владельцем и Господином.
Есть ведь и еще один способ завладеть всем миром. Магам крови он и не снился, они были недостаточно сильны для этого. У Голора достаточно сил. Стать Господином Крови всех живущих в мире существ - этого достаточно, чтоб оспорить заклятья Богов, весь мир привязавших к одному из самых опасных магов и теперь всем миром же его и охраняющих. Что ж, это их самозваное «сердце мира» Голору пока недоступно, но что значит сердце без крови? Если ему удастся захватить всю кровь…
- Не удастся, - ответил выходящий из ворот Йоштре Туйен.
А за его спиной вспыхнуло ослепительно-белое пламя.
- Будет с тебя крови, - продолжал белый маг. - Ты достаточно ее пролил, своими ли руками, чужими ли… обойдешься!
Йоштре Туйен медленно надвигался на Голора, а за его спиной колдовская реальность скручивалась горящей бумагой, и слепящий белый огонь пожирал без остатка столь необходимую Голору Силу, столь манящие его тайны…
- Убью! - проревел Голор, бросаясь на белого мага, но тот уже исчез в слепящем вихре пламени.
Вовремя сообразив, что магия, не пощадившая и своего создателя, уж от него-то и вовсе ни черта не оставит, Голор спешно покинул умирающую Тропу.

* * *

- Ну? Удалось?! - спросил Зикер, обнимая белого мага, охлопывая на нем дымящуюся одежду.
- Удалось, - одновременно ответили джанхарский король Йоррелл и Тенгере, глядящие в один и тот же магический шар. - Этот болван поверил.
- Ничего удивительного, - выдохнул приходящий в себя Йоштре Туйен. - Ему самому ничего не стоило бы уничтожить Тропу Силы, вот ему и кажется, что другие на это так же способны.
- Хвала Богам, все обошлось! - вздохнул Зикер. - Мне уж показалось, что я опаздываю, что он успеет…
- Я тоже очень рад, что ты успел, - проворчал Йоштре, оглядывая свою подпаленную одежду. - Хотя мой костюм мог бы оказаться малость целее. А потом… эта твоя мерзкая манера выворачивать человека за ухо внутрь себя самого… ты бы мог извлечь меня оттуда и менее гнусным способом, честное слово!
- Зато действенно! - ухмыльнулся Зикер. - Аккурат в самый последний миг, как того и требовал сценарий. На мгновение даже мне самому показалось, что все пропало и я вытащу оттуда лишь твой зажаренный труп.
- Ну, у тебя возник бы отличный повод немного закусить, - ответно ухмыльнулся Йоштре.
- Что?! - возмутился Зикер. - Твой труп? Зажаренный в этой твоей дурацкой придворной мантии? Без соли, без специй? И ты считаешь, что я способен потреблять такую гадость?!
- А что? Нет?! - веселился Йоштре Туйен. - Разве черные маги не едят все, что движется?!
- А если не движется, мы его шевелим, - пробурчал Зикер. - Видимо, я недостаточно черный для такого подвига.
- Ну так покрасился бы, - посоветовал Йоштре.
- Во всем мире не найдется столько черной краски, - ответил Зикер.
- А ради уважения к старому другу? - хихикал Йоштре.
- И не думай! - фыркнул Зикер. - Даже ради уважения к старому другу я подобную гадость есть не намерен!
- Не любит он меня, - дурашливо пожаловался Йоштре Туйен, поворачиваясь к Йорреллу и Тенгере.
- Не люблю, - подтвердил Зикер. Без соли, специй, да еще в этой обгорелой мантии… даже и не думай залезать на мой обеденный стол, мерзавец! У меня всего одно пищеварение, и его нужно беречь! Чем я стану жрать девственниц и драконов, если испорчу себе желудок разными противными белыми магами?
- А если залить все это дело топталовкой? - настаивал Йоштре.
- Портить такой напиток! - возмутился Зикер.
- То есть я такая гадость, что меня даже с топталовкой съесть не получится?! - возмущался Йоштре.
- Ты?! Ты еще и не такая гадость! - ответно восклицал Зикер. - Ты такая гадость, что мне аж завидно! Хотел бы я сам быть хоть вполовину таким же мерзким, как ты! Может, возьмешь в ученики? Я старательный!
- Хм. Подумать надо, - отвечал Йоштре. - Посмотреть на твое поведение. Кстати, а не выпить ли нам топталовки?
- А не выпить… - развел руками Зикер. - Фарин с Арилоем, бездельники, уже вторую неделю подвиги совершают, Голору всякие пакости устраивают. Вспомнили, что они Боги, мать их, Богиню, так… Я уж и сапогами семимильными их соблазнял, и ковром-самолетом жертвовал, и табуретов им натащил откуда ни попадя… нет, говорят, времени, мастер. Идет, видите ли, Великая Битва! Не до топталовки тут!
- Какая ж без топталовки Великая Битва? - удивился Йоштре. - Без нее, родимой, только Великое Похмелье и возможно…
- Вот-вот… - вздохнул Зикер. - О чем и речь…
- Но! - поднял палец Йоштре Туйен. - У меня есть радостная весть!
- Неужели ты не допил вчерашнюю заначку?! - восхитился Зикер.
- Разумеется, допил, за кого ты меня принимаешь? - обиделся Йоштре Туйен.
Зикер вздохнул.
- Однако я вот о чем подумал, - продолжил Йоштре. - Каждый послушник моего Белого Ордена проводит долгие часы, медитируя на лепестки розы. Это очень полезная практика для начинающего мага, но… Если из этого времени он уделит один час Верховному Магистру своего Ордена - от него аура не отвалится.
- Ты хочешь сказать… - ошеломленно выдохнул Зикер.
- Что все послушники моего Ордена осваивают тонкое искусство приготовления топталовки, - закончил за него Йоштре, доставая пузатую бутыль.
- Ты спасаешь мне жизнь, коллега! - радостно воскликнул Зикер.
- Ну вот, - усмехнулся Йоштре. - Видишь, какой я замечательный, а ты меня еще есть не хотел!

Предыдущая страница 25 Следующая страница


Меч Рассвета 26

- Я был чудовищно неправ, коллега, - покаялся Зикер. - Но я обязательно исправлюсь. Клянусь честью.
- Эй, вы что делаете, засранцы! - внезапно вскричал Йоштре Туйен, вскакивая и едва не роняя драгоценный напиток.
Король Йоррелл уже погрузил в магический шар левую руку и бестрепетно перебирал линии реальности. Тенгере держал его за правую, аккуратно погружая ее в таинственные глубины.
- Мы защищаем мир, - ответил Тенгере. - Отслеживаем Голора, Архимагистра, Тропу Крови, раз уж ее нельзя испепелить…
- В то время как некоторые обсуждают собственный прогрессирующий алкоголизм и его влияние на судьбы мира, вместо того чтобы заниматься этими самыми судьбами, - добавил король Йоррелл.
- Вот наглецы! - восхищенно пробурчал Зикер.
- Ты руку-то обратно вытащишь? - с тревогой спросил Йоштре у собственного монарха.
В ответ тот вырастил руку у Йоштре на лбу. Рука помахала ладошкой перед лицом Верховного Джанхарского Мага, а потом скрутила тому кукиш.

* * *

Подслушавший при помощи своей непомерной Силы их разговоры Голор довольно кивнул. Он знает все, что ему надо. Пусть они продолжают верить в то, что им удалось обмануть его. Он вернется на Тропу, когда придет время. Его Время. Когда никто не сможет ему помешать.
Он повернулся и шагнул во тьму. И тьма сгустилась за его спиной.

* * *

- Ушел? - спросил Тенгере.
- Ушел, - кивнул Йоштре.
- Поверил, что мы верим, что он - дурак? - спросил король Йоррелл.
- Поверил, - кивнул Зикер. - Или… или сейчас стоит и слушает нас…
- Он поверил, что мы верим, что он поверил, что мы верим… у этой цепочки нет конца, - сказал Тенгере.
- Важно не то, есть ли у нее конец, а сколько в ней колец в принципе, - заметил Зикер. - Впрочем, этого нам знать не дано.
- Так же, как и ему, - добавил Йоштре.
- И это утешает, - сказал Зикер. - Он верит, что мы верим, что он верит…

* * *

Голор вновь удовлетворенно кивнул. Ему и в самом деле не был известен ответ на эту древнюю загадку, так же, как и то, есть ли такой ответ вообще. Его просто не занимал этот вопрос. В конечном итоге победа все равно достанется тому, у кого Сила. А ведь нет в этом мире существа сильнее его самого. Вот еще перестал бы его пугать призрак сероглазого барда…

* * *

Зикер и Йоштре Туйен переглянулись и молча улыбнулись друг другу.
Голор не заметил этой улыбки.
Последнее слово осталось не за ним.
Впрочем, кто знает? С этими последними словами вечно такая морока…

* * *

Веками дремавший в денгерских горах Великий Дракон, один из древнейших Хранителей этого мира, наконец проснулся. Золотистые глаза зорко оглядели окружающие скалы. Дракон потянулся всем телом. Дракон выдохнул из ноздрей клубы дыма. Дракон зарычал, скаля огромные зубы, те самые, промеж которых Курту как-то раз довелось созерцать звезды. Дракон оттолкнулся от скалы, на которой проспал все эти века, и прянул в воздух. С громом открылись могучие крылья.
Миру грозила беда. Дракон должен был успеть. Он знал, что ему не выстоять в этой битве. Знал, что противник куда сильнее. Вот только Хранители не отступают. Нет у них такого права. Именно этого права у них и нет.
Скользящий сквозь складки реальности Голор вдруг замер. Он нутром чувствовал близкую, страшную опасность, грозящую лично ему. Он торопливо сотворил защиту, и его с ног до головы окутала тьма.
Тьма. Тьма и Сила. Непредставимая сила, непомерная. Такой здесь ни у кого нет. И никогда не будет. Потому что всего этого скоро не будет. Все это - просто один большой лакомый кусок. А лакомым кускам Ни к чему сила. И если в них вдруг заводится что-то эдакое - лучше покончить с этим поскорей. А то ведь так можно и вовсе без обеда остаться!
Он помедлил и осторожно двинулся дальше.
Тишина. Темнота.
Почудилось?
Ушло?
Вовсе никогда не существовало?
И то верно, может ли в каком-то жалком мире и в самом деле существовать нечто подобное ему - Великому Пожирателю?
Уже не страшась, он сделал еще несколько шагов, как вдруг на него рухнула другая тьма, почти не уступающая размерами его собственной! Испуганно отпрянув, он изготовился к бою - и бой не замедлил. Черные струи драконьего огня, незримые на фоне тьмы, сокрушили выставленную Голором защиту - и Пожиратель Миров завизжал от боли, когда беспощадное пламя прошлось по его могущественной плоти. Завизжал и бросился прочь, путаясь в складках реальности. Ему не хотелось принимать бой с таким опасным противником! Прочь, прочь, прочь немедля! На такого дракона лучше напасть исподтишка, когда он не будет готов к битве. А еще лучше отравить его. Подсунуть ему какой-нибудь отравленный талисман, драконы ведь любят сокровища И откуда в этом чахлом мирке столь чудовищная тварь?
Дракон налетел на него с грозным рычанием, чудовищные когти рванули плечи, вцепились в спину. Голор взвыл так, что до основания сотряс этот мир. Он был вынужден остановиться и принять бой. Он был вынужден посмотреть в глаза дракона. А посмотрев - узнать.
- Вспомнил меня? - прорычал дракон.
- Вспомнил, - ответил Голор, содрогаясь от ужаса.
Это было давно. Это было…
Там, где небеса сошлись с землей… там, где с небес на землю сошли Боги. Там, где и Боги, Хранители Мира и смертные сражались с Пожирателем за Великое Право - быть. За право остаться. Не стать пищей.
Голор повел глазами по сторонам, в ужасе ожидая, что вот-вот появятся другие Хранители, что с небес сойдут Прежние Боги, и все повторится вновь. Но земля не задрожала под тяжелой поступью Хранителей Мира, небеса не расступились, пропуская богов-воителей. Один лишь старый Дракон глядел на Голора яростным взглядом.
- Вас было больше… - прошептал Голор.
- Верно, - молвил дракон.
- В одиночку тебе не одолеть меня, - голос Голора окреп.
- Посмотрим, - отозвался дракон, скаля зубы.
- Глупо даже пытаться, - сказал Голор. - Ты погибнешь. Твоя мощь укрепит мою силу.
- Я убью тебя, - ответил дракон. - Мертвому сила ни к чему.
- Ты же знаешь теперь, что я бессмертен! - загремел Голор.
- Нет ничего бессмертного, - покачал головой дракон. - Просто дерево горит быстрей камня.
- Я сильней тебя! - ревел Голор. - Гораздо сильней!
- Я знаю это, - отвечал Хранитель Мира.
- Это ты умрешь! - сулил Пожиратель.
- Возможно, но я сумею нанести тебе раны, - отвечал дракон. - Они ослабят тебя, и тем, кто придет за мной, будет легче тебя уничтожить…
- Переходи на мою сторону, стань таким же, как я, и мы поделим этот мир, - соблазнял Голор. - Стань воистину сильным. К чему тебе охранять этот жалкий мирок?! Мирок, который тебе даже не принадлежит! Вознесись над этой грязью, где тебя хитростью посадили на цепь! Стань хозяином своей судьбы!
- У Хранителя Мира много обязанностей… и всего одна привилегия, - отозвался дракон. - Умереть, сражаясь за тот мир, который призван охранять.
- Это не привилегия, это глупость! - возопил Голор. - Ты дурак, Хранитель! Ты просто пустоголовый дурак!
- Хула врага - лучшая похвала, - дракон ухмыльнулся оч-чень широко.
- И ты согласен погибнуть. Умереть за этот жалкий, никчемный мир, где тебя давно позабыли! Где о тебе и в будущем никто вспомнит! - надрывался Голор.
- Так значит, никто не вспомнит? - ухмыльнулся Хранитель Мира. - В будущем? Я согласен. Пусть не помнят. Дерево горит быстрее камня. Как ему понять, что камни тоже бывают?
И Голор похолодел от ужаса. В будущем? В каком-таком будущем? Если он сумеет поглотить этот мир, никакого будущего не будет. Не может, не должно быть. Но он сам сказал. Сам…
«Будь ты проклят, Хранитель!»
- Может, все-таки договоримся? - попробовал он опять.
- Договоримся, - тотчас ответил Хранитель. - Убирайся прочь из этого Мира. Вот тебе и весь договор.
- Мне нужно поглотить хоть часть здешней реальности, - сказал Голор. - Иначе я перестану быть Пожирателем. Превращусь в обычного Обитателя миров.
- Ни пылинки здешней ты не получишь, - ответил Хранитель. - Делать мне нечего - Пожирателей откармливать! Убирайся - и останешься цел. А нет - будем сражаться. Приговор себе ты уже вынес - осталось привести его в исполнение.
- Ты умрешь раньше. Умрешь сейчас… - пригрозил Голор.
- Я - Хранитель, - ответил дракон. - С Хранителями это случается.
- Умри же! - взревел Голор, внезапно бросаясь в битву.
Марево смертоносных сил склубилось вокруг него. Дракон извернулся и полоснул это марево зубами. Голор отрастил себе меч и нанес удар, стараясь отрубить дракону голову. Дракон отскочил и плюнул огнем. Пожиратель шагнул вперед, вновь занося меч… дракон метнулся вперед, в сторону, коротко подпрыгнув, взлетел и, заложив невероятный вираж, напал сверху. Огромные страшные зубы ухватили Пожирателя за горло. И тотчас его меч глубоко вошел в брюхо дракона. Дракон содрогнулся, застонал, но так и не разжал зубов. Напротив. Его зубы неумолимо сжимались.
- Ты… умрешь… - задыхаясь, хрипел Голор.
- Ты - тоже… - молча смотрел на него Хранитель.
Могучие лапы дракона безостановочно двигались, вырывая куски из тела Пожирателя. Боль… боль… боль… Голор чувствовал не одну только боль. Он становился слабее! Защитная аура дракона сгорала, испепеляя вместе с собой враждебную мощь. Дракон умирал, ослабляя врага.
«Иногда камни горят быстрее дерева! - думал Хранитель, все сильнее сжимая челюсти. - Их называют падающими звездами, а это не звезды… это просто камни, которые горят быстрее дерева. Потому что так нужно».
Но неимоверная сила, коей с избытком наделен был Голор. не любит умирать. Она предпочитает уничтожать других. Когда драконьи челюсти сомкнулись совсем плотно, сила Пожирателя вскипела яростными приливом, вырвалась на свободу и приняла единственно верное решение - дракон стал стремительно уменьшаться в размерах. Меньше… меньше… еще меньше. Вскоре на шее Голора болталась маленькая ящерка. Голор оторвал ее от себя и уставился на нее с нехорошим интересом. Взвесил на ладони, как бы раздумывая, что делать?
- Что теперь скажешь, Хранитель? - выдохнул он.
И вздрогнул. Ибо прямо у него над головой коротко и грозно взревел рог. Голор так и не успел обернуться. Копыта коня грянули по его голове, и он упал на колени. Чья-то рука выхватила у него крошечную ящерку, а потом он узрел увеличивающееся в размерах конское копыто. Оно было светящимся… Удар! Голор взвыл и грянулся на могучий зад, держась за чудом уцелевший глаз, а Облачный Всадник, Хранитель Оннера, уже скакал прочь, пряча за пазуху маленькую ящерку. Го-лор в ярости выметнул им вслед огромную многолучевую молнию, но промахнулся. От удара конским копытом прямо в глаз зрение лучше не становится. Преследовать сбежавших Хранителей не было никаких сил. Силы… их и впрямь стало меньше. Проклятый дракон постарался… Пожирателю требовался отдых. Отдохнуть. Залечить раны. Забыть о том, что у Хранителя такие же серые глаза, как у того менестреля…
Нет. Этот мир нельзя оставлять в живых. Его нужно уничтожить во что бы то ни стало. Иначе ему никогда не избавиться от этих серых глаз. Они будут преследовать его вечно.
Голор шел в то единственное место в этом мире, где ему и впрямь было уютно… если, конечно, то чувство, которое он испытывал, и в самом деле можно было назвать уютом.
Когда-то давно… когда-то очень-очень давно часть его развоплощаемой сути смогла сбежать, скрыться от врагов, и добралась в это место. Тогда здесь ничего еще, кроме песка, не было.
Песок. Пустыня. Это место было таким безжизненным…
«Сюда вряд ли кто-нибудь когда-нибудь явится…» - подумалось ему. Он лег на песок и растекся темной жижей, быстро впитываясь в почву. Глубже, глубже, еще глубже… туда, где под слоем песка таится прочное каменное ложе. Оно такой подходящей формы, стоит чуть-чуть подправить его… а потом сделать вот это… и вот это тоже… и об этом не забывать… это пригодится, обязательно пригодится. Там, далеко-далеко, победители добивали его все еще сражающееся тело. Там, далеко-далеко, он собирая основу своей сути в неуничтожимый остаток, чтоб пропихнуть его в какую-нибудь щель и все-таки выжить. Там, далеко-далеко, с ним все еще что-то происходило, а здесь… здесь все приготовления были окончены. Ему хотелось спать… спать… спать… Спать долгие века, пока не придет время…
Голор шагнул сквозь реальность и оказался там, где хотел. В месте, где немаленькая часть его силы проспала столь долго. Что ж, песков здесь давно уже не было. И прекраснейших строений, что когда-то вознеслись над этим местом - тоже. Люди называли это Орденом Черных Башен, а себя эти неразумные величали магами. Они не ведали, что все их могущество принадлежит ему, а это место зовется просто - Дом. Ничтожный старикашка из белых похитил все, что когда-то было здесь выстроено, но каменное ложе, на котором некогда дремала часть древней силы великого Пожирателя, было все тем же. Голор вошел в свой дом и закрыл дверь.
И тотчас ощутил, что связан по рукам и по ногам. Рванулся и почувствовал боль. Мало ему было дракона! Прежние раны еще не затянулись. Они все еще сочились силой. Проклятый старикашка! Ну, попадется он ему!
Голор рванулся изо всех сил. Раз, еще раз. Магические путы затрещали. Еще усилие - и они лопнули. Голор с омерзением стряхнул незримые обрывки и тяжело рухнул на привычное ложе. Рухнул и забылся тяжким сном.

* * *

- Учитель! - в волнении выдохнул Тенгере.
- Да? - поднял голову Зикер.
- Скорей сюда… я… я вошел в его память! - руки Тенгере, сжимающие магический шар, слегка дрожали. - Учитель!
Зикер в один миг подскочил к нему.
- Помочь?
- Нет. Просто смотри! - выдохнул Тенгере. - Вдруг это чем-то поможет…
- Это… - ошарашенно выдохнул Зикер. - Это не просто поможет… это…
Смотреть и видеть. Отчетливо, в подробностях видеть, как древние незапамятные Боги, Хранители Мира и Герои побеждают и развоплощают явившегося Пожирателя Миров. Как уничтожаются отстреливающиеся от основного тела Пожирателя эманации и тонкие тела Как неуничтожимый остаток скрывается в прорехе мирозданья. Закатывается в самый дальний закоулок, куда никому нет хода.
Смотреть и видеть. Отчетливо, в подробностях видеть, как древние, незапамятные Боги, Хранители и Герои побеждают и развоплощают явившегося Пожирателя Миров. Как он до последнего сражается. Как незаметно уходит одно из его тонких тел. Нечто в темном плаще мага. Как оно уходит все дальше и дальше, ступая по сухому песку бескрайней пустыни. Как путешествует с караваном и греется у костра. Пьет воду и глядит на солнце пустыми, ничего не выражающими глазами. Как уходит вглубь пустыни и остается одно. Как, найдя подходящее место, падает на песок, растекаясь силой, впитываясь в землю…
- Кладовые Силы! - содрогаясь прошептал Зикер.
«Я это нашел. Изучил. Столько раз этим пользовался… пользовался?! Да нет, это мною столько раз пользовались…»
А память разматывалась дальше, из прошлого в будущее. Бурлящие Кладовые выстрелили силой в безжизненные пески, и там появился заброшенный город. Руины. Древние руины города. А в городе - библиотека. Хранилище магических книг.
- Голорская империя! - пробормотал Зикер. - Подумать только! Я сам нашел эту библиотеку!
«Я поверил во все это… я полюбил старинные тайны за их недосказанность… за то, что они не имели ни конца ни начала… за то, что они были настоящими тайнами…»
«Так что же из моей жизни действительно принадлежало мне? Мне самому?»
И тотчас он увидел себя. То есть его самого, разумеется, еще не было, многие века должны были пройти до момента его рождения, но сила Кладовых грезила грядущими веками - и нагрезила Зикера. Крошечная точка силы отделилась от Кладовых и заскользила к границам. Она будет ждать, эта точка. Почти незримый зародыш личной силы. Ждать. Ждать долго. Столько, сколько потребуется. Она дождется. Нужный ребенок получит ее в нужное время. Он станет магом. Он будет странствовать. Он придет и найдет Кладовые, заброшенный город и библиотеку. Он оснует магический Орден и начнет войну ради возрождения Голорской империи. И вот когда он провозгласит себя Архимагом и Королем всех захваченных земель… когда он получит Силу достаточную, чтобы услышать Голос Чаши…
Зикер был самой большой надеждой Голора… и оказался самым большим разочарованием. Не захотел становиться Архимагом. Войну начал, но проиграл, потому что усадил в кресло Архимага кого-то другого, а сам слишком увлекся сражениями и подвигами, упустив общее руководство. Нужной Силы не набрал, больше интересуясь отточенным мастерством, нежели непомерным могуществом. Да и враги подобрались на диво. Великий Белый Маг Йоштре Туйен основал свой Белый Орден. Великий король Арамбур и великий полководец Санга Аланда Линард - Оннерский Союз. Голорская империя так и не создалась в своем полном объеме. Необходимые для воплощения территории так и не были завоеваны. Наличных кусков реальности было недостаточно. Даже если все их перелить в чистую силу… А потом Оннерский Союз нанес несколько настолько сильных и жестоких ударов, что Голорская империя и вовсе распалась, канула во мглу. Оставалось ждать. Ждать, надеяться и ненавидеть…
- Так что ж это получается… - бормотал Зикер. - Выходит, вся моя жизнь… с самого начала… с первого вздоха… выходит, я и вовсе не должен был магом родиться?!!
А события разворачивались дальше. Воля Голора незримо текла по миру, отравляя собой все, чего ей удавалось коснуться. Первый Арамбур резко глупел, Линард отказывался брать власть в свои руки, уходил, бросая на произвол судьбы все то, чему посвятил долгие годы. Королевский Скипетр разъединялся, разрушая магические связи… Оннерский Союз рушился, а маги Ордена Черных Башен опять подымали головы…
- Если бы я знал! - выдохнул Зикер. - Если бы я только знал!
Орден Черных Башен вновь разрастался и креп, подчиняя себе окрестные земли. Зловещие мага ворочали зловещими заклятьями, на черных алтарях закалывали девственниц, призывали Темных Богов и варили эликсиры из драконьей крови. И вновь вмешивался Зикер. Он заключал союзы с теми, кого нужно было убивать, и убивал тех, с кем нужно было заключать союзы. Он не давал ни малейшей возможности подготовиться к новой великой войне. Это был уже не тот восторженный мальчишка. Обмануть его не удавалось.
- Ну, хоть какая-то от меня польза! - вздохнул Зикер.
А жизнь шла своим чередом. Появился Эстен Джальн. Яркий, талантливый. Никакого труда не требовалось, чтоб подтолкнуть его к неповиновению и бунту. А вот над карикатурой, которую он со зла нарисовал на тогдашнего Архимага, пришлось как следует потрудиться. Не так-то легко было спланировать и все последующее. Впрочем, у развоплощенного полно времени. Единственное, чего у него достаточно.
- Это не может быть ложными видениями? - спросил Зикер. - Не может быть так, что этот мерзавец нам нарочно их подсунул?
- Ему больно, - ответил Тенгере. - Он сильно ослаб. До такой степени, что я его даже вижу. У него теперь все нараспашку, вот я и проник в его память.
- С чего это он так ослаб? - Зикер пристальней вгляделся в шар. - Может, его убивать пора, раз такое дело? Так. Где это он побывал? Ого… ничего себе…
- Ух ты! - выдохнул Тенгере. - Вот это битва была! А что это за дракон?
- Это легенда, - после недолгого молчания отозвался Зикер. - Я и не знал, что он все еще существует. Один из первых Хранителей Мира… Один из тех, кто тогда впервые участвовал в развоплощении Голора.
- А спас его Облачный Всадник, - отметал Тенгере. - Надо же!
- Фрегонну с Голором не справиться, - вздохнул Зикер. - Ему просто повезло. Но то, что жив еще Древний Хранитель, сильно повышает наши шансы. Жаль, что он потратил столько сил. В ближайшем будущем он, увы, будет бесполезен. Ладно, а дальше-то что случилось?
- А дальше… - Под пальцами Тенгере замерцали линии реальности. - А дальше - вот. Голор решил отлежаться. Оправиться от ран. И лучшим местом почел Кладовые Силы. Там его поджидала ловушка от твоего собутыльника Йоштре.
- Судя по всему, Голор от нее в восторге, - ухмыльнулся Зикер.
- Вон как развалился, - подхватил Тенгере. - Словно Фарин с Арилоем после двадцатой бутылки топталовки…
- А знаешь что, Тен… зови-ка ты Фарина с Арилоем… пусть прикроют… - медленно проговорил Зикер. - Пока он в таком состоянии… грех упускать такой шанс…
- Учитель, ты что?! - вскинулся Тенгере. - Он же… может… может, лучше Курта позвать?
- Вот ты и позови, - кивнул Зикер. - А я попытаюсь незаметно открыть портал в Межмирье, вышвырнуть туда эту тварь и… одним словом - собирай всех, кого сможешь!
Зикер решительно начертил портал и уже собрался шагнуть в него, как вдруг из портала хлестнуло такой чудовищной волной силы, что его буквально сбило с ног. Вокруг Зикера вспыхнула магическая защита Тенгере выставил свою. Что-то непомерное нагло перло через портал.
- Через мой портал нельзя… войти с той стороны… - выдохнул Зикер.
- А это смотря кому нельзя, ничтожество! - прогремел вдруг голос из магического шара.
Испуганно вскрикнув, Тенгере отбросил от себя магический шар, но тот не упал, а завис в воздухе.
- Я вам еще покажу, мерзкие твари! - ревел голос из шара. - Я с вами еще разделаюсь! Уничтожу вашу слабосильную ящерицу и всех, кто придет ей на помощь!
Магический шар вдруг превратился в один огромный чудовищный глаз, вращающийся в воздухе. А из портала продолжала напирать некая сила, приобретая все более и более человекоподобные формы.
- Голор! - выпалил Тенгере, пиная ногой вращающийся шар и выстреливая в прущую из портала фигуру «пеплом смерти».
- Он самый… - выдохнул Зикер. - Однако… в свою Башню… я его… не приглашал…
Он навалился своим магическим щитом и, поднатужившись, выпер из портала ломившуюся в него силу. Портал с треском схлопнулся, а Зикер без сил повалился на пол.
- Только посмейте еще раз побеспокоить меня! - проревел вращающийся глаз, сотворенный из магического шара, после чего шар взорвался.
- Хорош бы я был, припершись туда… - вздохнул Зикер. - Если он и ослаблен, то явно не настолько, чтоб я с ним справился…
Зикер достал из воздуха еще один шар.
- Так… сейчас посмотрим, чем он там занят…
Голор продолжал лежать неподвижно. Грудь его тяжело вздымалась. Но вот он поднял руку и прищелкнул пальцами.
Зикер и Тенгере едва успели прикрыть глаза, потому что и второй шар взорвался!
- Вот черт! Демоны преисподней! - выдохнул Зикер, стряхивая с себя осколки.
- Чуть в глаз не угодило… - пробормотал Тенгере.
А Зикер вскочил, накладывая на башню все защитные чары, какие знал.
- Так вот, значит, как, - бормотал он. - И я… и Эстен Джальн… и Архимаг… все было просчитано… вот только никто не сообразил посчитать таких, как Тенгере и Курт… в конечном счете все на свете мерзавцы совершают одну и ту же ошибку!
Пришедший в себя Тенгере бросился ему помогать.

* * *

- Раз Голор все равно будет охотиться за Куртом и его кольцом, не значит ли это, что мы сами сможем выбрать время и место сражения? То есть… Великая Битва будет там, где мы захотим? - спросил Эруэлл Арамбур, Верховный Король Оннерского Союза.
- Битва будет там, где нужно, - поправил его Санга Аланда Линард, Главный Полководец Оннерского Союза.

- Где же? - спросил Йоштре Туйен, Глава Белого Ордена и главный Маг Джанхара.
- В Канхагете. В Сердце Оннера, - ответил Линард. - Не может быть лучшего места для такой Битвы, чем священная земля предков.
- Джанхар приведет туда все свои силы, - церемонно поклонился Йоштре Туйен.
- Не приведет, - вдруг покачал головой Йолн Холнамуртен, маг из племени гномов.
Эруэлл, Линард и Йоштре Туйен удивленно на него воззрились.
- Потому что битва будет не там, - ответил им Йолн Холнамуртен.
- Не там? - удивленно переспросил Йоштре Туйен. - У тебя есть какая-то уникальная информация по этому поводу, коллега? Вообще-то дело полководца решать…
- Будь это обычная битва, я бы и слова не сказал, - промолвил гном. - Но… неужто вы не понимаете? А если понимаете… как же вам не стыдно?!
- Э-э-э… - ошарашенно протянул Линард. - По всей видимости - не понимаем. Но, если ты объяснишь…
- Битва должна быть там, где впервые объявится это исчадие мрака! - решительно выпалил гном. - Неужто мы будем ждать, пока наколдованные армии Голора пройдутся по всем нашим землям? Неужто мы станем смотреть, как убивают ни в чем не повинных людей? Как разоряют эти, и без того разоренные войной, земли? Я совершенно убежден, что мы так не поступим. Мы отправимся к нему навстречу, едва узнаем где он находится.
- Да будет так, - склонил голову Линард. - Нам и в самом деле есть чего стыдиться. Думая о битвах, порой забываешь, ради чего они ведутся. С меня еще один обед, Йолн.
- За совет? - усмехнулся гном.
- За наставление, учитель. - И Линард церемонно поклонился гному.
Реальность ощутимо дрогнула. По воздуху пошла рябь, как по воде. Мрачный багрово-черный портал распахнулся голодным зевом.
- Щит Оннера совсем рядом! - ошеломленно прошептал Линард, хватаясь за меч. - Здесь не может быть никакого…
- Такую Силу никаким Щитом не перекроешь, - пробормотал гном, творя торопливые заклятия. - Боюсь, мы самого Голора накликали… потому что, если это не он… то такой Силы и вовсе не бывает!
- Эруэлл! Беги за Щитом, мы прикроем! - коротко выдохнул Линард, выхватывая меч.
Багрово-черный портал сотрясся, словно его корежила мучительная судорога, дернулся и выплюнул из себя некое подобие воина. Воин с ног до головы был закован в доспехи, в руке у него, как и положено, был меч, за спину закинут щит… вот только он весь состоял из речного песка. Песчаные глаза равнодушно скользнули по лицам человека и гнома.
- Я пос-с-с-ланник! - прошуршало это диковинное существо. - Я принес-с-с вес-с-сть…
Песчаная рука протянула Линарду свиток.

Предыдущая страница 26 Следующая страница


27 Сергей Раткевич

Коротким движением Линард наколол этот свиток на острие своего клинка. Подбежал Эруэлл со Щитом Оннера в руке. Следом за ним спешила Шенген со своим топором.
- Ну?! - коротко выдохнул Эруэлл.
Но посланник уже разваливался, рассыпался. Струи песка бежали по его телу, размывая черты, золотистым плащом стекая с плеч. Струи песка бежали из-под песчаных век, словно это неведомое существо выплакивало себя самого. Миг - и от него осталась лишь здоровенная куча песка. С ужасным скрежетом погас багрово-черный портал. Вновь дрогнула земля, и все стихло.
- Что ж, даже и на такую Силу Щит все-таки действует, - удовлетворенно промолвил Линард.
- Боюсь, дело всего лишь в том, что посланник выполнил свою задачу, - промолвил Йолн Холнамуртен. - Вряд ли именно Щит помог… Это ведь не обычная магия…
- А что вообще произошло, пока я за Щитом бегал? - спросил Эруэлл.
- Некто отправил нам этого песчаного человека, - ответил Линард. - С посланием.
Он уже протянул руку, собираясь снять свиток с клинка, но гном решительно ухватил его за протянутую руку.
- Стоп! - сказал гном. - Верховный Король как-то раз уже угодил в такую ловушку.
- Но должен же кто-то… - начал Линард.
- И этим кем-то буду я, - оборвал его Йолн Холнамуртен. - Магов и без меня достаточно, а Главный Полководец у нас один.
Он решительно ухватил свиток и открыл его. Открыл и замер.
- Ну? - поторопил его Эруэлл.
- Что там? - спросил Линард.
- Послание… - потрясенно отозвался гном. - Я бы никогда не подумал, что… Итак, читаю: «Через семь дней от сего числа, в низине реки Алнэрны, состоится Великая Битва. Приглашаю принять участие всех заинтересованных лиц. Неявка расценивается как неуважение и штрафуется несуществованием. Голор».
- Вот и ответ на вопрос, когда и где будет Битва, - вздохнул Линард.

* * *

- Курт, ты уж извини, но придется позаимствовать твое отражение, - вышагивая из портала, сказал Йоштре Туйен.
- Потом вернем, - добавил появившийся следом за ним Зикер.
- Что значит «позаимствовать мое отражение»? - спросил Курт.
- Сейчас ты посмотришь в это зеркало, - пояснил Йоштре Туйен. - А мы с Зикером наложим чары.
- После чего в зеркало можешь не смотреться, - ухмыльнулся Зикер. - Все равно ни черта там не разглядишь.
- То есть… оно пропадет? - удивился Курт.
- Не пропадет, - ответил Йоштре Туйен. - Мы его унесем вместе с зеркалом, а после Битвы вернем.
- А зачем оно вам? - спросил Курт.
- Поместим его позади войска, наложим кучу защит и отклоняющих полей, создадим при твоем отражении иллюзию твоего кольца со всеми положенными для такого артефакта эффектами, - ответил Зикер. - Пусть Голору кажется, что это и есть ты. Ринуться на тебя через все наши силы он побоится, обычной армии у него нет, значит придется ему потратить часть своих сил на то, чтобы при помощи магии создать себе армию.
- А потом еще часть сил на то, чтобы ею управлять, - добавил Йоштре Туйен.
- А если… если он все же ринется? - спросил Курт. - Просто и напролом. Безо всяких хитростей. Я понимаю, что он трус, что не привык встречать сопротивление, но все же - если? Обычные воины… они ведь мигом погибнут…
- Верно, - кивнул Йоштре Туйен. - Погибнут. Они для него все равно, что песок под ногами. Но даже самые могучие гиганты порой гибнут в зыбучем песке. А воин, когда идет на бой, знает, что он не бессмертен.
- Мы должны измотать Голора до того, как он вступит в поединок с тобой, Курт, - сказал Зикер. - Иначе тебе нипочем не выстоять. Мы выставляем все эти армии, надеясь на его трусливую осторожность. Он ведь только тогда смел, когда чувствует себя безнаказанно. Но даже если он попросту ринется через все наши боевые порядки… даже и тогда он потратит какую-то часть сил, уничтожая наши войска. За войсками идет вторая линия. Это мы, Курт. Маги, Боги, Герои и Хранители. Мы можем побольше рядовых воинов, но зато самих нас, увы, немного. Третья линия это - ты сам. И за тобой нет никого. Ты должен справиться, даже если все остальные погибнут.
Курт вздохнул.
- Давайте ваше зеркало, - сказал он.

* * *

Рассвет еще только проснулся, едва открыл левый глаз, размышляя, не поспать ли еще. Солнце чуть запаздывало, но утренние серебристые сумерки уже пролились в мир, извещая о том, что ночь кончилась. Рассвет медленно потянулся, поторапливая задержавшееся светило.
- Идут, - коротко выдохнул Эруэлл и положил руку на рукоять меча.
- Идут, - согласно кивнул Линард и огладил рукоять своего.
- Наконец-то, - обрадованно воскликнула Шенген.
На огромном поле вспыхивали магические порталы.
- Анмелен, Балурса, Лангиари, Рионн, Аргелл, отряд Герцога Седого с ронским ополчением, Джанхарское войско, - перечислял Линард. - Ага. Арвалирен со своими ребятами. Так… а это кто?
- Подозрительный какой портал, - отметил стоящий рядом с Линардом Йолн Холнамуртен, маг из племени гномов. - Очень подозрительный. Я бы даже сказал - подозрительно знакомый…
- Знакомый? - переспросил Линард.
- Еще какой, - кивнул гном. - Похоже, мои сородичи сообразили, что если мир погибнет, то и золото с бриллиантами не уцелеют.
Портал открылся.
- И правда - гномы, - вглядевшись, сказал Эруэлл.
- Гномы - отличные воины, - заметил Линард. - Большая удача, что они решили к нам присоединиться.
- Терпеть не могу сородичей, - поморщился Йолн Холнамуртен. - С ними о чем-то договориться - раньше борода до земли вырастет!
- Будем надеяться, они сообразят, что времени на долгие переговоры нам Голор не оставил, - промолвил Линард. - Вот оторвем ему голову - тогда и бороды отращивать можно.
- Еще портал. Ух, какой мохнатый! - удивился Эруэлл. - В первый раз такой вижу!
- Тролли пожаловали, - удивленно отметил Йолн Холнамуртен. - Осталось только эльфов дождаться…
- Так, - довольно сказал Линард. - Это маги Зикера, это Джанхарский Белый Орден. А это…
- …Джанхарский Черный Орден имени Йоштре Туйена, - прокомментировал появившийся рядом Зикер.
- Что?! - ошарашенно переспросил Верховный Король.
- Это бывшие маги Ордена Черных Башен, - тут же пояснил Зикер. - Йоштре взял их под свою опеку. Он у них теперь - архимаг.
- Понятно, - кивнул Линард. - Что ж, нам никакие силы не помешают.
- Верно, - промолвил Эруэлл.
- Ваше Величество, - церемонно обратился к нему Линард. - Нам надо объехать и поприветствовать вновь прибывшие войска.
- Я тоже поеду, - сказала Шенген. - Посмотрю, кого привел мне наместник Лангит.
- А я не поеду, - ухмыльнулся Зикер. - Раз скоро битва, значит мне нужно пойти и выпить как можно больше топталовки, чтоб потом не отвлекаться. А то ведь Фарин с Арилоем все выдуют, и что тогда делать?
- Смотрите только, не напейтесь, - пробурчал Линард.
- Когда это алкоголики напивались? - возмутился Зикер. - Чтоб нам троим напиться… мне, Фарину и Арилою… столько топталовки в мироздании попросту не поместится! А хранить запасы у соседей - непрактично. Знаю я этих иномирян. Им только запах дай почуять. Эти мерзавцы мигом все выдуют!
Моргнул портал и Зикер исчез.
- Поехали, - сказал Эруэлл, вскакивая на подведенного ему коня.
- Сперва к гномам, - предложил Йолн Холнамуртен.
- Потому что ближе - или сородичей повидать захотелось? - спросил Линард.
- Терпеть не могу этих своих сородичей, - пробурчал Йолн. - Будь моя воля, я бы сразу к аргельцам поехал, среди них моя жена должна быть. Но если к гномам не подъехать к первым, они ужасно обидятся, обвинят в неучтивости, непочтительности и, чего доброго, еще откажутся воевать. Или решат сначала сразиться с обидчиками, то есть с нами, чтобы кровью смыть оскорбление и доказать, что именно они должны принимать участие в Великой Битве, а остальные неучтивы, и следовательно - недостойны.
- И продуют они эту Великую Битву, сражаясь в одиночку, - посулил Линард.
- Конечно, - кивнул Йолн Холнамуртен. - Зато продуют учтиво, достойно, сообразуясь со всеми кодексами гномской воинской чести, будь она неладна!
- Что ж, поехали к гномам, - вздохнул Линард. - Только разобиженных гномов мне сейчас и недоставало…
Йолн Холнамуртен вздохнул и посмотрел в сторону аргельских знамен.

* * *

Тяжелая гномья броня грозно блистала в лучах рассвета. Гномы уже выстроились в какой-то затейливый боевой порядок, и их предводитель важно расхаживал взад и вперед перед своим воинством.
- Ужасно неучтиво с вашей стороны, - вместо приветствия объявил предводитель гномьего воинства.
- Мы тоже вас приветствуем, доблестные сыны гор, - спрыгивая с коня, поклонился Линард. - От имени Верховного Короля Оннерского Союза, а также всех светлых и темных сил, сражающихся с общим Врагом.
Эруэлл величаво кивнул гномам. Он совсем недавно научился проделывать этот хитрый королевский трюк. Дать собеседнику прочувствовать собственное величие - это вам не в разведку ходить! Линард и Винк Соленые Пятки с ним месяц бились, пока хоть что-то получаться стало. А когда эти двое уставали или отчаивались, за него бралась Шенген. Чего не сделаешь ради любимой жены? Эруэлл научился и почитал это самым большим своим достижением. И самым бесполезным. Ну, скажите на милость, зачем оно ему может понадобиться? А вот поди ж ты - пригодилось! Гномов нужно поставить на место - и быстро.
- Ужасно неучтиво с вашей стороны, - упрямо повторил предводитель гномьего воинства, чуть смущенный величавостью Верховного Короля, но по-прежнему готовый стоять на своем.
- Неучтиво не отвечать на приветствия, - возразил Линард. - А это сделали именно вы. Так чем же вы недовольны?
Гномы замерли.
Их предводитель сделался вдруг несчастным-несчастным.
- Это правда, - наконец сказал он. - Верно говорят, что обида и гнев плохие советчики. Мы тоже оказались неучтивы. Проявили непочтение. Ваша неучтивость больше нашей, но вы - всего лишь люди, а мы - все-таки гномы. Так что и виноваты - поровну. Одна вина уничтожается другой. Мы приветствуем вас и просим забыть этот маленький инцидент.
- С удовольствием, - кивнул Линард. - Но нам бы всё-таки хотелось узнать, чем мы вызвали ваше недовольство? Ведь тот, кто не знает, в чем его ошибка, может, по незнанию, повторить ее снова…
- Вы не пригласили нас на эту битву, - ответил гном.
Линард вздохнул с облегчением. А потом на чистейшем старогномском, используя наиучтивейшие формы, попросил уважаемых гномов принять участие в битве. И гномы милостиво согласились. Их предводитель, его ближайшие советники и военачальники назвали свои мудреные имена, - был бы при том Мур - обзавидовался бы! - а Линард попросил гномов располагаться на том месте, где они находятся, и пригласил их предводителя с советниками и военачальниками на Великий Совет, который должен состояться после того, как Его Величество Верховный Король Эруэлл поприветствует прочие войска.
И Его Величество Верховный Король сошел с коня и произнес короткую прочувствованную речь, суть которой состояла в том, что он счастлив от того, что в его войске будут сражаться еще и гномы, что он всегда восхищался гномами и что сам всю жизнь мечтал стать гномом, вот только ростом не вышел.
Гномы аж умилились от такой речи и заявили, что за такого учтивого Верховного Короля они будут стоять до конца и не отступят, пока молоты не заржавеют. А гномские молоты не ржавеют!
- Мы будем биться, пока земля не потрескается и не поглотит нашего Врага! - горделиво заявил предводитель гномов с непроизносимым именем и такой длиннющей фамильной жилой, что один только Линард оказался в состоянии ее запомнить.
- Какой кошмар, - искренне вздохнул Йолн Холнамуртен, когда они отправились дальше, и гномы уже не могли их услышать. - Подумать только, а ведь я так жил когда-то… и мне казалось, что все нормально, все правильно!
- Могу я всерьез рассчитывать на этих воинов? - спросил у него Линард.
- Да, - тут же ответил Йолн Холнамуртен. - Если гномы поклялись молотами… Я, по правде говоря, удивлен, что они это сделали… Видно Его Величеству удалось их по-настоящему тронуть. Мы, гномы, в глубине души очень сентиментальны, романтичны даже. Быть может, поэтому в нас столько занудства, склочности и педантизма, столь ранимым существам нужна прочная броня, чтобы их не обижали… - Йолн Холнамуртен вздохнул. - Но когда они все сообща этой самой броней бряцают… я их просто ненавижу, если честно, хоть и понимаю, что это недостойно с моей стороны…
- Иными словами, доверять им можно, - сказал Линард.
- Их можно бросить в любой прорыв, - кивнул Йолн Холнамуртен. - Прорывающиеся быстро поймут, что ошиблись дверью. Гном, поклявшийся молотом, стоит сотни гномов, которые этой клятвы не давали.
- А они не станут оспаривать любой приказ? - спросил Эруэлл.
- Нет, если оформить его в виде нижайшей просьбы и пояснить, что никто, кроме гномов, с этой задачей не справится, - улыбнулся Йолн Холнамуртен.
- Скажи, Йолн, - спросила королева Шенген. - У них у всех такие сложные имена, а уж фамильные ветви…
- Жилы, - поправил ее Йолн Холнамуртен. - Ветви - у эльфов. Странно все же, что они не явились. Моя жена просто в бешенстве на своих соплеменников.
- Действительно странно, - молвила королева. - И все же… вот у тебя имя совсем не такое сложное и фамильная… жила, да?
- Жила, - Йолн Холнамуртен усмехнулся. - Но ведь я - изгой, Ваше Величество. От фамильной жилы у меня осталось то, что невозможно отобрать. Каждый из ныне сущих родов отобрал у меня свой слог, когда меня изгоняли. Четыре священных первопредка: Холнегравернеягиссон, Нартемлеттерен, Мурнэленгиссон и Тенграварнемлетартен не могли забрать свои слоги. Они сами и их священные фамильные жилы остались лишь в гномьей памяти. Некому было забрать у меня последние четыре слога. Любой изгоняемый гном уносит с собой такой вот огрызок. А что касается имени… имя я сократил, нужно же мне было как-то с людьми общаться…

* * *

Тролли встретили людей одобрительным веселым ревом и тут же предложили чего-то выпить.
- Отказываться нельзя! - быстро шепнул Линард, но Эруэлл и сам уже догадался, что к чему. Отпив вместе с вождем троллей из громадного кубка какого-то невероятного пойла, он передал его Линарду. Тот пригубил и передал кубок кому-то из троллей.
- Правильный вождь, хоть и маленький! - одобрительно прогудел тролль, осторожно хлопая Эруэлла по плечу. - Вместе драться будем! Порвем глотки врагам!
- Порвем! - кивнул Эруэлл и опять выпил из вновь предложенного кубка.
Тролли предложили что-то сплясать. Эруэлл в ужасе воззрился на Линарда.
- Отказываться нельзя, - вновь шепнул тот.
- Да при чем здесь «отказываться»! - шепотом возмутился Верховный Король. - Я танцевать не умею!
- Но ты же танцевал со мной, - шепнула ему Шенген. - Значит, и сейчас сможешь…
А тролли уже заорали какую-то дикую песню, запрыгали и затопали ногами. Что ж, прыгать и топать Эруэлл умел не хуже других. А приглядевшись, понял, как это делать правильно.
- Отлично пляшешь, вождь людей, - заметил вожак троллей. - Не совсем так, как положено, но ты же и не тролль, верно я говорю?
- Верно, - выдохнул Эруэлл… и не стал говорить, что всю жизнь мечтал быть троллем. Впрочем, в данном случае от него этого и не требовалось.
Дружески распрощавшись с троллями, они вскочили на коней.
- А теперь - Аргелл, - потребовала королева Шенген, подмигивая гному.
И Йолн Холнамуртен благодарно поклонился королеве.

* * *

Перед каждой Великой Битвой положено провести Великий Совет, чтоб великие мира сего в тишине и покое взаимных интриг могли решить - какой она будет, эта Великая Битва. Ну, разумеется, она будет совсем другой. Вот даже и близко ничего похожего не будет на то, как все спланировали величайшие умы талантливейших стратегов, но обычаи на то и обычаи, чтобы их соблюдать. А на того, кто этим пренебрегает, и Судьба не посмотрит, и Удача отвернется. Так что Великий Совет состоялся. Такой великий, что дальше некуда.
Над Великим Советом Королей летал несчастный Даграмант.
- Так много… такие вкусные… и не враги!!! - крокодилье горе было воистину беспредельным.

* * *

- Именно Оннер примет на себя первый удар, - говорил Линард.
- Аргелл бы тоже не отказался, - пробурчал Герцог Седой.
- Аргелл я бы попросил взять на себя фланги, - ответил Линард. - И тыл. Если каким-нибудь колдовством или еще чем противнику удастся нас обойти…
- За тылом мои ребята проследят. - предложил Йоштре Туйен. - Или Зикеровы.
- Обязательно, - кивнул Линард. - Очень на это надеюсь. Но вы, маги, понадобитесь везде. Боюсь, иногда вы будете необходимы везде и сразу. А потом, огненные шары, подкрепленные аргельскими стрелами, нравятся мне больше, чем просто огненные шары.
- И это верно, - кивнул Йолн Холнамуртен. - Со своей стороны обещаю столько войск, сколько смогу нарисовать.
- Но не раньше, чем я скажу, - промолвил Линард.
- Само собой, - согласился Йолн.
- А мы?! - возмутился молчавший до сих пор предводитель гномов. - Даже для этого несчастного изгоя дело нашлось, - он с пренебрежением покосился на Йолна, - а для нас… или наши секиры недостаточно остры?!
- «Острей гномьей секиры лишь полет мысли великого мастера», - ответил Линард и предводитель гномов вытаращился на него в немом изумлении.
- Откуда тебе, человеку, известны эти слова? - произнес он.
- Оттуда, что я был учеником самого Аргве, если тебе известно это имя, - ответил Линард. - Правда, мое ученичество продолжалось недолго… и мастер был мною не слишком доволен…
- Не слишком доволен… - благоговейно прошептал предводитель гномов. - Тогда ты - воистину великий мастер. Судя но легендам, Аргве никогда и никем не был доволен… величайших воинов из гномьего рода он называл тупыми неумехами… но Аргве никогда и никого не учил, кроме своих, и это было давно и… не здесь.
- Ты хочешь сказать, что это было в Гернаге? - улыбнулся Линард. - Воистину так. И это было давно. Даже по гномьему счету - давно. Во время Великой Войны между Голорской империей и Первым Оннерским Союзом. Я ненароком оказался в Гернаге, и непревзойденный мастер Аргве взялся дать мне несколько уроков, невзирая на то, что я не гном. Уж так вышло…
- Ты был в Гернаге… - с прежним благоговением прошептал гном.
- Был, - кивнул Линард. - Но это - долгий разговор. Неуместный на военном совете. Итак, продолжим. Ваши секиры достаточно остры. И дело, которое я бы попросил вас взять на себя… одним словом, кроме вас - некому. Никто не осилит.
- Вот еще! - возмутился вожак троллей. - А мы? Мы что - хуже гномов? Нам тоже поплясать охота!
- Вот и отправляйтесь на ярмарку! Там и напляшетесь! - огрызнулся вожак гномов. - Вам там самое место!
- Что? Какая-то сопливая кучка ржавого железа, которую от земли не видать, будет меня жизни учить? - возмутился тролль.
- Учить жизни такую тупую орясину попросту бесполезно, - ядовито ответил гном. - А вот научить смерти…
Ладонь гнома легла на боевой топор.
- По праву мастера, внимавшего священным речам Аргве, я запрещаю этот поединок, - быстро проговорил Линард.
И гном тотчас умолк.
- А мне как запретишь? - ухмыльнулся тролль и потянул из-за пояса короткую, окованную металлом дубину.
- По праву человека, сражавшегося в Круге Урсена, - тотчас ответил Линард.
- Ты знал Урсена? - поразился тролль, тотчас возвращая дубину на место.
- Знал, - кивнул Линард. - Но и это - долгий разговор. Долгий рассказ. Не для военного совета.
- Вот на чем основывается высокое искусство политики, - шепнул Верховному Королю Эруэллу его будущий Министр Двора Винк Соленые Пятки, - главное - вовремя обзавестись нужными знакомствами…
- Итак, продолжим, - промолвил Линард. - Оннерское войско продержится не слишком долго. Большую его часть все же составляют далеко не такие опытные бойцы, как бы мне хотелось. Его нужно будет сменить. Я бы попросил это сделать…
- Я привел настоящих мастеров, - перебил его король Дарман. - Любого врага порвут на мелкие кусочки!
- Я как раз собирался просить Ваше Величество сменить Оннерское войско, когда в этом будет необходимость.
Вожак троллей обиженно засопел. В два длинных, словно вечность, и быстрых, как время, шага Линард оказался рядом с ним.
- Я бы никогда не стал использовать таких великих воинов, как твои ребята, в какой-то тупой обороне, - шепнул он ему на ухо, и лицо вожака троллей просияло от удовольствия.
«Он просто не хочет обижать всех этих королей, с их слабосильными дружинами, - смекнул тролль. - Настоящие, самые важные задания пойдут потом!»
Шепча все это троллю на ухо, Линард одновременно подмигнул гномам. И те зашептались между собой.
«Человек просто утешает болвана-тролля, чтоб под ногами не путался, - промеж себя решили гномы. - Самые важные задания, конечно, достанутся нам!»
Эруэлл смотрел на все это представление и думал, как многому ему еще предстоит научиться.
- Магов я бы попросил находиться в моем полном распоряжении, - продолжил Линард.
- Все три Ордена - твои, - просто ответил Йоштре Туйен. - Два моих и Зикеров. А так же все боеспособные войска Джанхара. Приказывай.
- Отлично, - сказал Линард. - Итак, продолжим…

* * *

На застывший в ожидании строй воинов медленно накатывалась мгла Из нее до воинов то и дело доносились тоскливые мертвенные стоны. Время от времени земля тяжко содрогалась, будто бы по ней протаскивали что-то тяжелое. Низкое глухое рычание доносилось оттуда, где под покровом тьмы затаился готовящийся к битве Враг. Словно бы не люди с той стороны были, а дикие звери.
- Может, и впрямь звери, - предположил молодой воин, в прошлом деревенский кузнец, оглаживая рукоять меча. - Говорят же, что у Врага ни воинов, ни магов не осталось. Одни чудища.
«Боги, я не думал, что будет так страшно!»
- Скажи еще - мертвецы, - пожал плечом его сосед, воин постарше и поопытней.
«А мальчишка-то, похоже, струхнул!» - подумалось ему.
- А что, может, и мертвецы, - согласно кивнул молодой. - Говорят же, что Враг - великий колдун.
- Может, оно, конечно, и так, - скривился его собеседник. - Да только пугать-то себя раньше времени - зачем? В жизни, конечно, разное случается, а только нет такого мага, которого старая добрая сталь не возьмет. Это ты накрепко запомни. Главное - ткнуть его побыстрей или там рубануть, к примеру, пока он в тебя какой магической дрянью не запустил. Успеешь рубануть - считай победил. Не успеешь - плохо твое дело. Мигом какой-нибудь жабой заквакаешь. Так что - главное, не зевать. Однако это ведь не только с магом. С любым врагом так. Не зевай - и победишь. Ударил первым - дело сделано! Так что маг или там, к примеру, колдун какой, ничем от обычного человека не отличается. Опять же и у нас эти самые маги есть. Один Йоштре Туйен чего стоит! Достаточно один раз глянуть на его пьяную рожу - и сразу ясно, что ни один враг против нас не устоит! А ведь и не один он теперь. Весь его Белый Орден где-то рядом ошивается. Там, может, даже и тысяча магов. А ведь есть еще и Зикер со своими Беглыми Магами. Этих тоже куча немаленькая… Так и что нам какие-то мертвецы, или, к примеру, зверье ополоумевшее? Мы сами кого угодно напугать можем.
- Так-то оно так, - согласно кивнул молодой воин, - а все же хотелось бы знать заранее, с кем биться, к чему готовиться.
- Выбрось ты из головы эти глупости, - нахмурился воин постарше. - Не доведут они тебя до добра. Вспомни, чему нас Керано учил?
- Да помню я, - вздохнул молодой. - В бою нельзя знать, что случится в следующий миг, и нужно быть готовым ко всему… а все-таки… хочется знать хоть что-нибудь. И этот омерзительный вой просто душу выматывает!

Предыдущая страница 27 Следующая страница


Меч Рассвета 28

«Ну точно, что струхнул парнишка!» - подумалось его собеседнику.
- Им небось тоже несладко, что мы эдак вот молча стоим, - ухмыльнулся он. - Представь, они там воют, рычат, надрываются, дрянь какую-то туда-сюда перетаскивают для дрожи земляной, все пытаются нас напугать или хоть разъярить… а мы стоим молча. Молча, понимаешь? И наши силуэты грозно темнеют среди молчания ночи, соображаешь? Это поединок воли, и тот, кто начинает орать - проигрывает первым. Первым он бросается в бой, первым замахивается мечом, и первым же погибает, наткнувшись на сталь противника. Так что, держись, брат. Мы с тобой оннерцы, стыдно нам будет струсить.
Мгла на противоположном конце поля всколыхнулась и пошла рябью. Что-то тяжко ворочалось там, на той стороне. Тьма пузырилась, словно гнилое болото.

* * *

- Пора! - сказал стоящий на высоком холме Линард находящемуся подле него Йоштре Туйену.
И тот шагнул в заранее приготовленный портал.
- Пора! - сказал Йоштре Туйен, появляясь из портала перед магами своего Ордена.
И все, сколько их было, боевые маги Белого Ордена взлетели в воздух вслед за своим предводителем и, - огибая войско Верховного Короля, чтоб не попасть в поле действия Щита Оннера, - понеслись туда, где уже клубилась и ревела жуткими голосами навеянная Го-лором мгла.
На миг остановившись в воздухе, Йоштре Туйен взмахнул посохом, отделяя войска Оннерского Союза от того, что на них надвигалось. От того, что было не по силам обычному воину.
- Ай да Йоштре! - восхищенно и неодобрительно пробормотал наблюдающий за этим Зикер. - Такую защиту выставил - сам в случае чего обратно не пробьется…
Замершие недвижно оннерцы и их союзники видели, как в глубоком болоте клубящейся мглы внезапно вспыхнул яркий свет. Пронзительный и беспощадный, он высветил жутких и омерзительных тварей, порождений чудовищных ночных кошмаров и запретных заклятий.
Белый Орден обрушился на них сверху, и мрак был буквально разорван слепящим шквалом огненных шаров и магических молний. «Копья света» и «иглы льда» рвали на части то, чему не может быть места в честном бою. Ибо не в состоянии воин, пусть даже и величайший, одолеть монстра величиной с гору, которому достаточно просто рухнуть на означенного воина сверху, чтоб задавить его собой.
- Осторожней! - кричал Йоштре Туйен, носясь над полем, словно безумный демон. - Осторожней! У этого длинные щупальца! И тот, гад, шевелится! Осторожно! Да смотрите же куда лезете, уши оборву, засранцы! Назад! Этот слишком быстрый! Этого я сам!
То и дело выталкивая своих подопечных магов из самых опасных мест, сам Йоштре вертелся под носом у еще живых или вовсе даже неповрежденных монстров, уворачивался от щупалец, от летевших в его сторону плевков яда и брызг кислоты, от клешней и жвал, разил направо и налево огненными шарами и молниями… его самого вряд ли можно было назвать образцом осторожности, вот только никто ему об этом не говорил. Ситуация не позволяла.
Некоторые монстры кидались на выставленную Йоштре Туйеном защиту, но их неизбежно отбрасывало обратно.
Налет Белых магов был устрашающим и кратким. Дымящиеся груды обугленной плоти остались на спекшейся от жара земле, а белые маги уже летели обратно.

* * *

- Двое легко ранены, - доложил Йоштре Туйен Линарду. - Потерь нет.
- Хвала Богам! - отозвался тот. - Одного не пойму, как ты сам-то уцелел? Не иначе что чудом! Тебя столько раз должны были схватить…
- Я везучий! - весело отмахнулся Йоштре Туйен.
- Все же ты был весьма неосторожен, - упрекнул его Линард. - Если тебе кажется, что тебя легко заменить, то, будь добр, сперва познакомь меня со своим возможным преемником, а потом уж выкидывай такие фокусы.
- Виноват. Увлекся… - вздохнул Йоштре Туйен.
- Похоже, тебе просто трудно поверить, что под твоим началом не ученики, а полноправные боевые маги, - заметил Линард.
- И это тоже, - вздохнул Йоштре Туйен.

* * *

- Вот видишь, - наставительно заметил опытный воин своему молодому соседу. - Я же говорил, что наши маги круче, чем вражеские.
- Ты еще, помнится, говорил, что мы с тобой любого монстра одолеть сможем, главное - успеть ударить первым, - отозвался тот. - Хотел бы я посмотреть, как ты с этими страшилищами справился бы!
- А что? - храбрился тот, не желая терять лицо. - И справился бы. Жаль, меня не пустили. Все этим магам досталось.
- Хочешь сказать - уже все? - с облегчением заметил молодой. - Битва кончилась?
- Ну что ты, - ответно усмехнулся опытный. - Она даже еще и не начиналась. Иначе бы нас с тобой и не приглашали. Одних бы магов хватило, смекаешь? А мы тут зачем-то стоим. Не думаешь же ты, что нас сюда поглядеть позвали?
- Не думаю, - погрустнел молодой. - Ох, лишь бы только нам чего помельче досталось. Пусть бы даже и монстры, но не такие огромные…
- А ты чего? Высоты боишься?! - веселился его более опытный товарищ.
- И глубины, - вздохнул молодой. - С таких и падать боязно и… если проглотят - точно утонешь…
- А мелкие разгрызут тебя на части, ни один маг не соберет, - ехидно посулил опытный. - Кончай всякие страхи себе придумывать! У тебя меч в руке! Вот и думай, как этим самым мечом врага бить, а не о том, что с тобой случится, если не сумеешь. Воин может быть или победителем, или мертвецом. Победителю бояться уже некого, потому как враг повержен, а мертвому бояться уже нечего, потому как поздно. Так и зачем себя пугать? Чтобы вернее пополнить ряды мертвых?
Молодой вздохнул и вытер ладонь, вспотевшую на рукояти меча.
- Перестань за меч хвататься, я скажу, когда пора будет, - проворчал опытный. - Не утомляй руку. И смотри, я за тобой приглядывать буду. Погибнешь сдуру - уши надеру!

* * *

Белые маги скрылись. Перед воинством Эруэлла вновь сгущалась непроглядная тьма.
Легкие сгустки, словно бы островки еще большей тьмы, медленно плавали туда-сюда, временами подплывая к самому краю мглы, но в последний момент отступая обратно. Словно бы незримые руки шарили там, в темноте. Шарили… шарили… то стремясь вырваться к свету, то внезапно отдергиваясь, словно бы опасаясь преждевременного разоблачения тайны.
- Ну? Сейчас-то уж - наша очередь? - нетерпеливо спросил молодой воин.
- Может, наша, - размеренно ответил опытный. - А может, и нет. Еще Серые Маги не плясали, ну, эти, которые Беглые… Может, они сперва спляшут. Ты отдыхай пока. Когда драка начнется, отдыхать будет некогда Врагу не скажешь: подожди, я дух переведу! Так что дыши, пока дают.
- Но с той стороны явно что-то… - пробормотал молодой. - Неужто ты не чувствуешь? Там же постоянно двигаются какие-то… не то тени, не то вовсе не пойми что… так и кажется, что они вот-вот…
- Нечего на каждый чих дергаться. Когда какой монстр упадет тебе на голову, ты это почувствуешь, - отозвался опытный.
- Ага, а когда меня съедят, ты мне об этом скажешь, - со вздохом присовокупил молодой.
- Обязательно, - ухмыльнувшись, поклялся опытный. - Я попрошу, чтоб меня проглотил тот же самый монстр, и обязательно доведу эту важную мысль до твоего сведенья. Так что… не переживай.
Тьма надвинулась, приблизилась. Навалилась своей непередаваемо огромной тушей. Из нее слышались вздохи и стоны, вопли и причитания. Тоскливые птичьи крики, казалось, уносили душу. Заунывно выл неведомо откуда взявшийся ветер.
- Лучше бы уж в битву, чем так… - прошептал молодой.
- Терпи, - вздохнул опытный. - Мне и самому от этих стонов и причитаний муторно.
- Нет хуже сражения, чем ожидание битвы, - сказал молодой.
- Да ты, никак, поэт, - ухмыльнулся опытный. - И в самом деле - нет хуже. Особенно если не знать, что это ожидание уже и есть битва. Враг, он ведь нарочно такое делает. Чтоб у нас с тобой душа в пятки ушла. Чтобы мы задрожали. Чтоб у нас руки-ноги затряслись. Тогда ему и сражаться не надо. Он нас голыми руками возьмет. А наше дело - не поддаваться. Страшно тебе, муторно, а ты стой! И терпи! И ухмылку еще на рожу навесь такую, мол подходи, кому жить надоело! И меч держи как следует!

* * *

Тьма еще приблизилась. Качнулась в сторону неподвижно застывшего строя…
- Готов? - спросил Линард у Зикера.
- Всегда готов! - ухмыльнулся тот, отбрасывая бутыль с топталовкой.
- Давай! - кивнул Линард, вглядываясь в клубящуюся тьму.
Зикер построил портал, просто прищелкнув пальцами, и тут же шагнул в него. Серебристое мерцание погасло.
- Ну, вперед, ребята! - сказал он своим Беглым Магам. - Не дадим каким-то там Белым оказаться круче нас!
- Не дадим! - дружно поддержали его бывшие Великие Магистры Ордена Черных Башен.
Они не стали, подобно Белым Магам, красиво взлетать в воздух. Просто на клубящуюся, навеянную Го-лором тьму вдруг рухнула другая тьма. Стремительная и неотвратимая. Волна дикого, панического страха пробежала по земле. Страха нездешнего, запредельного. То, что боялось и умирало во тьме под ударами магов Зикера, одним своим страхом было способно напугать кого угодно. Глаза живительной, искрящейся смерти смотрели из накатывающих волн этого ужаса. Восхитительная, сводящая с ума гибель рука об руку с пленительным могильным тленом шли в атаку на войска Оннерского Союза. И многим уже казалось, что они погребены в плену могилы, погребены заживо и навечно. Последний, крошечный, отчаянный просвет затягивался… затягивался… заволакивался безнадежным мраком… навсегда… навсегда… навсегда…
- Оннер! - яростно взревел Линард, взметывая меч, и одного этого крика оказалось достаточно, чтоб войско не бросилось прочь, не разбирая дороги, топча и давая друг друга.
- Оннер! - вслед за ним вскричал и Эруэлл, выхватывая меч из ножен. И в голосе Верховного Короля, быть может, впервые столь ясно, полно и несомненно прозвучала могучая королевская воля, обнимающая собой страны и покоряющая народы.
- Оннер! - ревел и стонал строй, сотрясаемый неведомым страхом. Но ни один воин не сделал и шагу назад. Как можно, когда король - вот он, с мечом в руке, И пришедший из старины полководец Древнего Оннера - тоже. Уставить невидящие глаза на враждебную, истекающую страхом тьму, сжать меч в руке, до боли, до судорог - сжать… и реветь, орать, выхрипывать то единственное, что держит и сплачивает, дает надежду и силу… держаться за слово, как за руку, держаться за это священное имя… и выдержать. Выдержать! Выдержать!
Все выстояли.
- Аргелл!
- Рионн!
- Анмелен!
- Балурса!
- Лангиари!
- Джанхар!
Один за другим гремели голоса королей, полководцев и воинов, выхватывались из ножен мечи, и колдовской страх отступал перед мощью единого воинского духа.
А потом певучим громом грянули копыта, и огненная конница, ведомая белым всадником, бросилась на врага, в клочья разрывая надсадную тьму.
- Облачный Всадник! - заорали воины. - Фрегонн! Фрегонн с нами!
Еще миг - и все кончилось. Изорванные клочья тьмы безвредно пали наземь.
Зикеровы маги стояли посреди поля, густо усеянного пеплом. Огненная конница исчезла.
- И сами не наследили, и за Белыми прибрали, - довольно отметил Зикер, доставая из кармана еще одну бутыль с топталовкой.
- Господин Архимаг, - обратился к Зикеру один из его Беглых Магов. - Вы… э-э-э… как бы это поделикатней сказать… у меня есть опасение, что вы спиваетесь…
- Триста лет спиваюсь, все никак не выходит, - с грустью вздохнул Зикер. - Ничего, вот Голора завалим - авось выйдет…
И подчиненный только руками развел. Если начальству угодно спиваться - что ж тут скажешь? Остается лишь надеяться, что то, чего за триста лет достичь не удалось, в ближайшее время все же не случится.
- Вот-вот, - кивнул Зикер. - Надейся. Надежда - замечательная штука. Просветляет и упорядочивает жизнь. Надежда - весьма полезное для черного мага упражнение. Даже если он уже стал серым - все равно полезное.
Орден Беглых Магов поднялся в воздух и медленно поплыл обратно.

* * *

- Это что ж за гадство такое было! - потрясенно выдохнул молодой. - Такой страх, будто даже и не мой вовсе! У меня такого в жизни не было!
- А это небось Враг как следует перетрусил! - утирая пот со лба, со злой улыбкой ответил опытный. - Он сейчас, должно быть, подштанники стирает! Сам посуди, если нам всем от его страха так досталось, то как же этот гад сам перепугался!
Руки воина все еще дрожали, но взгляд, который он кинжалом вонзал в клубящуюся тьму, не сулил ничего хорошего любому возможному противнику, вот пусть он только, сволочь, появится!
И вновь надвинулась тьма Гуще, еще гуще… Тяжелей, мрачней клубы тьмы… сизый туман медленно плыл понизу, в сторону войск Оннерского Союза.
- Ну, теперь-то точно начнется, - выдохнул молодой.
- Все может быть, - кивнул более опытный. - Маги уж вроде свое сплясали. Им тоже отдых требуется. Колдовать - это тебе не морковку дергать. Но ты не спеши за меч хвататься. Нас покуда вперед не посылали, да и враги к нам в гости не жалуют.
- Тьма надвигается, - заметил молодой.
- Тьму рубить не станешь, - усмехнулся опытный. - Да она и не кусается, если честно.
- А того, кто за ней прячется? - возразил молодой.
- А того, кто за ней прячется, еще подождать надо, - усмехнулся опытный. - Я бы и вообще прилег, жаль, командиры не дозволят.
Тьма, тьма, тьма надвигалась на войска Верховного Короля. Надвигалась, надвигалась - и замерла А потом - вмиг! - разлетелась в стороны. А в проем хлынул такой оглушающий свет, что многие с воплями рухнули на колени, закрывая руками обожженные глаза.
Ругаясь, как последний денгерский трубочист, бегал меж несчастными Йоштре Туйен, со своими Белыми Магами, исцеляя, исцеляя, исцеляя…
- Успел глаза прикрыть? - прохрипел опытный воин.
- Да вроде… - нерешительно отозвался молодой. - Краешком захватило… уже проходит…
- Молодец… - похвалил опытный. - А я вот… не уберег… далеко там еще эти маги?
- Идут, - ответил молодой. - Рядом уже.
- Хорошо бы им поторопиться, - выдохнул опытный. - Потому как и враг рядом. Я его чую.
Из потоков слепящего света вдруг вынырнули могучие черные костяки. Свет сразу ослабел. На врагов уже можно было смотреть. Скелетов было много. Белые маги обрушили на них ливень бледно-голубых шаров, поражающих все мертвое, и продолжили исцелять пострадавших.
- Ну, хвата всем Богам и магам, - выдохнул опытный воин. - А то без глаз сражаться я не обучен… да еще и с эдакими…
- А как с ними лучше всего биться? - нервно спросил молодой, глядя на приближающихся скелетов.
- Да просто, - ответил опытный. - Руби им, ко всем чертям, руки-ноги, да смотри, свои собственные не подставляй! И - главное! - голову тоже не подставляй! Новую не выдадут. Я сегодня в обозе справлялся - запасные кончились! Так что, смотри у меня!

* * *

- Да сгинет проклятый Голор! - зычно вскричал Линард, выхватывая меч, и его голос мощно разнесся над рядами армий Верховного Короля. Объединенное войско Оннерского Союза вступило в бой. И первыми приняли на себя удар воины Оннера.
Черной приливной волной набегали скелеты, могучие черные костяки с мечами в руках. Волна за волной выплескивались они откуда-то из-за потоков белого огня, мощные, беспощадные, не знающие страха. Грудами костей рассыпались они, вдребезги разбиваясь о недвижный строй армии Оннера, но на смену уничтоженным тотчас спешили новые, и не было им конца.
Нечто жуткое всплывало из непроглядных глубин где-то позади, далеко за наступающими врагами. Тяжело и страшно ворочалась тьма.

* * *

Меч Керано описал плавный полукруг, разрубая очередного скелета, вместе с его мечом и попыткой закрыться от удара. Дождем брызнули кости. Керано пригнулся, чужой меч рванул воздух над его головой. Шаг. Шаг. Удар. Сухой треск осыпающихся костей. Шаг. Шаг. Удар. Разворот. Блок. Нырок под костяную руку. Удар. И вновь наземь сыплются кости. Вскрик за спиной. Еще один. «Флейта!»
- Керано! - отчаянно зовет она.
Отрубив очередную костяную руку, Керано отскочил. Обернулся. Два громадных костяка схватили его девушку, высоко подняв ее над собой.
- Керано!
Всякое выражение сбегает с лица юноши. Увидь его сейчас кто-то со стороны, решил бы, что тот и сам умер, уподобившись своим противникам. Но некому, некому вглядываться в лица, битва идет, битва. И лишь два скелета, поднимающие над собой несчастную девушку, и замерший недвижно Керано - застывшая нота в общей яростной схватке.
И длится, длится, длится невыносимая пауза, словно у времени нет сил на очередной вдох, нет сил вновь зазвучать и продолжиться…
Еще мгновение, и Керано взрывается яростным всплеском. Рывок. Тело «размазывается» в воздухе. Оказавшийся на пути скелет разлетается мелким крошевом костей. И неважно, что его прикрывает звенящая железом броня, не важен его отточенный взмах мечом. Все неважно. Он просто оказался не в том месте и не в то время.
Туда. Туда. Туда, где вот-вот произойдет непоправимое…
Керано на миг возникает меж двух этих скелетов. Возникает, чтоб превратиться в смерч. Меч с воем взрезает воздух. Он едва ли нужен сейчас, этот меч, верный испытанный спутник. Сейчас Керано обошелся бы и без меча, и вовсе без любого оружия, сейчас, когда он сам воплощенный смерч, несущий гибель врагам. С коротким треском разлетаются здоровенные скелеты. Керано молниеносно приседает, кладет меч рядом с собой и подхватывает на руки свою девушку. Подхватывает, подымается, разворачиваясь и ставя ее себе за спину, молниеносно нагибается за мечом и тут же вдребезги разносит очередного противника.
- Они вырвали у тебя меч? - спокойным голосом спрашивает он у своей девушки. - Отдать тебе мой?
- Я уже нашла… подняла свой, - слышит он ответ и улыбается.
«Вот какая у меня замечательная девушка!»
- Испугалась?
- Немного. Уже прошло. Спасибо тебе.
Звон стали и сухой треск костей.
- Вот тебе, мерзавец! Получи! - слышит Керано и улыбается опять.
Новый звон и опять треск, вслед за чем из-за спины Керано медленно вылетают четыре бледно-голубых шара. Четверо его противников рассыпаются, так и не сделав последнего шага.
«Ух ты! Она и этому научилась! Получше иного мага будет!» - думает он, парируя очередной удар и нанося свой, стремительный и беспощадный.

* * *

- Ай, молодцы, ребята! Ну просто приятно посмотреть, - бормочет Зикер. глядя, как сражаются Керано и Флейта.
Зикер сражается на свой манер. Он восседает в уютном кресле, принесенном из его Башни, почитывая какой-то старинный магический фолиант и попивая топталовку. Время от времени он отрывается от книги, из его пальцев выметываются бело-голубые магические шары, вдребезги разносящие наседающих на него скелетов, после чего он вновь возвращается к чтению, выпивке и наблюдению за другими сражающимися.
- На правом фланге срочно требуется наша помощь, - вываливаясь из портала, сообщает Зикеру один из Беглых Магов.
Тот сосредоточенно кивает, кладет старинный фолиант на кресло и шагает в портал вслед за своим магом. Портал рассеивается. Кресло стоит само по себе, Зикера нет. И все же… время от времени старинный фолиант сам собой открывается и шары бело-голубого огня, вылетая из него, устремляются к скелетам. Фолиант сердито шуршит страницами, выцеливая одного скелета за другим.
Сражающиеся поблизости оннерцы удивленно таращат глаза на это невероятное зрелище. Впрочем, долго таращить глаза не приходится. Битва идет, битва. Нет времени на чудеса, нет времени удивляться. Тем более что Зикер, известное дело - маг, так что и чему тут удивляться, что у него всякие чудеса с диковинами? Мало того, может, он никуда и не уходил, а просто невидимостью накрылся. Или вовсе раздвоил свое тело. Один ушел, другой со скелетами бьется. Маги - они такие. От них чего хочешь ожидать можно. Да и Бога с ним, с Зикером. Тут самому только и успевай поворачиваться. Одних магов на всю эту орду нипочем не хватит, какие бы великие они ни были.

* * *

Высоко в небе парит донельзя обиженный Даграмант, бурча то и дело:
- Да здесь же есть нечего! Одни кости! Разве это враги?
С досады он начинает стремительно пикировать на скелетов и, ловко уворачиваясь от взмахов их острых мечей, лупит их по черепам своим тяжелым хвостом. Черепа трескаются, рассыпаются серым крошевом. Безголовые скелеты продолжают наступать, бестолково размахивая мечами и круша костяки товарищей.
- Вот вам! Вот вам, обманщики! - бурчит обиженный Даграмант. - Вот вам, поддельные враги! Будете знать, как крокодилов почем зря обманывать! Чуть все зубы об вас не переломал!
Скелеты останавливаются. Внутри их воинства начинается самая настоящая свалка. Те, которые еще сохранили свои черепушки - рубят безголовых, безголовые рубят всех. Смекнувший, что к чему, Даграмант следит за тем, чтобы поголовье безголовых не слишком уменьшалось, старательно производя замену вышедших из строя.

* * *

Фарин стоит, озадаченно уставившись на наступающих врагов.
- Ты чего? - удивленно спрашивает друга Арилой.
- Моя молния их не берет, - озабоченно отвечает тот.
- Как - не берет? - удивляется Арилой.
- Никак не берет, - отвечает Фарин. - Ни так, ни эдак… Совсем не действует.
- Хм, - задумчиво говорит Арилой. - А зачем тебе молния? Ты просто представь, что в кегли играешь.
- В кегли? - удивляется Фарин.
- Ну да, - кивает Арилой, взвешивая в руке пустую бутылку из-под топталовки.
- Думаешь, от бутылки им что-то сделается? - с сомнением спрашивает Фарин.
- От бутылки - не сделается, - отвечает Арилой. - А вот от бутылки, приправленной божественным изволением - вполне.
Арилой проводит ладонью над донышком и бросает бутыль в надвигающихся врагов. Бутыль летит, кувыркаясь и посвистывая горлышком, снося на своем пути одного скелета за другим.
- Ухты! - восхищенно выдыхает Фарин. - Как это у тебя потрясающе вышло!
- Учись, - подмигивает Арилой и Фарин берется за пустую бутылку.
- Надо бы их нам побольше, а то ведь на всю эту ораву не хватит, - озабоченно бормочет он, проводя ладонью над горлышком.

* * *

Грозный боевой отряд «Смерть Врагам» сгрудился вокруг изловленного скелета. Скелет вертит черепушкой и сучит костяными ногами, тщетно пытаясь вырваться. Впрочем, от мальчишек и девчонок, натасканных разведчиками Эруэлла, так просто не вырвешься.
- Ребята, - замечает пробегающий мимо Винк Соленые Пятки. - Если вы собрались его допрашивать, то вынужден вас огорчить. Скелеты лягушек не боятся. К тому же они не слишком разговорчивы.
- Им просто нечем разговаривать! - догадывается Нитч Илгерен.
- Вот-вот, - кивает Винк Соленые Пятки. - Так что убейте пока этого и подождите кого-нибудь более живого. Да смотрите, поосторожнее! Вы мне нужны живыми и невредимыми!
Он быстро-быстро обнимает свою девушку и убегает.
Агрэтта Илсене вздыхает. Мгновение смотрит ему вслед, после чего поворачивается и решительно опускает на черепушку скелета здоровенную дубину.
- Отряд! Стройся! Новый поиск начи-най! - звонким шепотом выдыхает она.

* * *

Но вот кончаются силы. Едкий пот заливает глаза. Все трудней и трудней поднять руку с мечом, а проклятые ноги пляшут безо всякого приказу, да так и норовят подогнуться.
- Оннер - назад! Балурса - вперед! - отдает распоряжение внимательно наблюдающий за ходом боя Линард.
Тотчас двое гонцов срываются с места. Один - к Эруэллу. Другой - к Дарману.
Трубят сигнальные трубы. Оннерский строй расступается, пропуская воинов короля Дармана.
- Дар-р-рман! Дар-р-рман! - орут они, мерно взмахивая мечами.
- Круши их! - радостно рычит Его Величество, не забывая самолично принять участие в благородном деле крушения врагов. Дарман сражается мечом и скипетром, время от времени не гнушаясь простонародно пнуть какого-нибудь скелета в костяное колено. Пинок у Его Величества мощный, воистину королевский. Кости так и хрустят.

Предыдущая страница 28 Следующая страница


29 Сергей Раткевич

На одного из рухнувших таким образом скелетов Дарман просто напрыгнул сверху, раздавив того окончательно.
Вновь удобно устроившийся в своем кресле Зикер с удивлением увидел подле Дармана его секретаря Того самого, что невесть как выжил в эпохальной битве между Дарманом, Эруэллом и магами Осназа. Дарман широко и с наслаждением взмахивал мечом, разбивая костяк за костяком, а его секретарь быстро-быстро водил пером по бумаге. Составлялась очередная страница биографии Дармана Великолепного. Единственное, что огорчало секретаря Его Величества - то и дело выскальзывающая чернильница. Нелегкое это дело - писать в боевых условиях. Вот она в очередной раз выскользнула, и он поймал ее в последний момент. Она чуть не упала! Страшно подумать, что было бы, если б это все же случилось! У него не осталось бы вовсе никаких чернил. И как бы он записал все, что необходимо увековечить?
Бой, бой идет, смертная битва! Все это случается лишь однажды. Здесь и сейчас. Вот в этот самый, единственный и неповторимый миг. И если не успеть его зафиксировать… если не успеть отразить…
Что скажут нам потомки, открывая страницы летописей нашего времени, какими глазами посмотрим мы на них с этих страниц? Сможем ли мы подмигнуть им весело и лукаво - читайте, мол, здесь все как есть, все правда. Или виновато опустим глаза… простите… не успели… не справились… испугались… солгали… очень денег хотелось… кушать нечего было… боялись, что голову отрубят… думали, что так лучше… вообще ни о чем не думали, от дум голова заболеть может… да мало ли что?
Перо легко скользило по бумаге, успеть… успеть-успеть… вот если б еще не проклятая чернильница! Она опять… опять… Взвыв от ярости секретарь, поймал за руку замахнувшегося на него скелета и так встряхнул, что тот уронил меч и чудом не рассыпался.
- А ну стой! Держи! - он ткнул ему в руку чернильницу. - Держи, да смотри не пролей!
Скелет ошарашенно замер, держа чернильницу. Так он и простоял почти до того момента, пока Балурсу не сменил Анмелен. Зикер только головой покачал, глядя на это явное чудо.
- И что характерно - никакой магии! - пробормотал он себе под нос.
Уже под конец, когда запели трубы, возвещая о смене одной армии на другую, какой-то придворный короля Дармана, приметив замерший подле королевского секретаря костяк, с маху разрубил его тяжелым двуручным мечом.
- А чтоб тебя! - в панике заорал секретарь короля Дармана, ловя чернильницу в воздухе. Одним движением спрятав за пазуху перо и бумагу, он поймал придворного за шкирку и тряхнул его так же, как давешнего скелета Двуручный меч улетел куда-то в сторону, а придворный протестующе взвыл.
- Молчи теперь! - гневно оборвал его секретарь. - Стой и держи!
В руку придворного ткнулась все та же чернильница, а секретарь спокойно продолжил записывать.
С поля боя он ушел последним, поинтересовавшись предварительно у сменивших Балурсу анмелеров, есть ли у них летописец.
- У нас есть певец и сказитель, - ответила Шенген. - Менестрель, по-вашему.
- Он все запомнит и запишет? - продолжал тот.
- Он все споет, - ответила Шенген.
- И ничего не перепутает? - настаивал секретарь короля Дармана.
- За кого ты нас держишь? - фыркнула Шенген. - Наши сказители ничего не путают.
- Тогда хорошо, - удовлетворенно кивнул секретарь и последовал за своим монархом.

* * *

- Линард, мне нужно быть там, - бурчит Эруэлл, напряженно вглядываясь в то, как разбивается о воинство анмелеров накатывающийся на них вражеский строй.
- Считаешь, что твоя жена плохо справляется с ролью полководца? - ехидно интересуется Линард, глядя как ловко и мощно действуют анмелеры, расправляясь с врагами.
- Ты сам знаешь, что она отлично справляется… лучше меня, во всяком случае, но… ты же понимаешь, почему я хочу быть там? - говорит Эруэлл.
- Вот именно поэтому тебе и нечего там делать, - отвечает Линард. - Будешь у нее под ногами путаться. Еще, не доведи Боги, приказания отдавать начнешь…
- Не буду я никому ничего приказывать, - ворчит Эруэлл. - Я просто…
- Ваше Величество, Верховному Королю не полагается ныть и клянчить, - с мягкой насмешкой заявляет Линард. - А уж мешать подданным выполнять их обязанности…
- Тиран, - вполголоса рычит Эруэлл.
- Я?! - ухмыляется Линард. - Что вы, Ваше Величество! Это невозможно. Для того, чтобы стать тираном, нужно быть как минимум королем. А я всего лишь верноподданный Вашего Величества… Быть тираном - исключительно Ваша привилегия, Ваше Величество!
- Для того, чтобы стать тираном, достаточно быть Линардом, - язвительно отзывается Эруэлл.
Поток скелетов иссякает. Анмелеры добивают последних и разражаются радостными криками.

* * *

- Ну, живой? - спрашивает более опытный оннерский воин у молодого.
- Живой вроде, - с удивлением отвечает тот. - А битва, что - заканчивается?
- Ну что ты! - смеется более опытный. - Это мы еще только как следует согрелись! Балурсе малость повоевать дали, Анмелен немного размялся… Остальные еще и мечом не махнули. Вот посмотришь, сейчас малость отдышимся - и как начнем наступать!
- У меня такое чувство, будто я сейчас упаду и помру… - жалуется молодой.
- Э, нет! - ухмыляется опытный. - Помирать тебе, брат, по уставу не положено! Воин должен жить и разить врага!
- Эти ходячие мертвецы - такой ужас! - бормочет молодой.
- Так разве ж это - мертвецы? - фыркает опытный. - Это обыкновенные скелеты.
- А скелеты - не мертвецы! - язвительно выпаливает молодой. - Или между трупом и скелетом большая разница?!
- Вот повоевал бы ты с мое, понял бы эту разницу, - бурчит опытный. - Скелет почти не пахнет, разве что чуть-чуть могилой смердит. Эти, по-моему, и вовсе не пахли. А вот если тебе с натуральными мертвяками сражаться выйдет, вот тогда ты и учуешь что почем… Твой собственный нос тебе укажет эту самую разницу. Живо разберешься. А кроме того - скелета крушить проще. Знай себе руби руки-ноги, все на виду, все открыто. Где какая кость, где чего… Мертвяка взять потруднее будет. Можно так меч завязить, что и не вытащишь потом. А еще они здоровенные, мертвяки эти. Силища такая, что человека прямо напополам порвать могут. Ударом кулака железный щит пробивают. Одно счастье - медленные они. Тут главное - не зевать. Пока он, значит, замахивается, его не только на куски порубить можно, но еще и сложить из этих кусков поленицу.
- Я - кузнец, а не дровосек, - проворчал молодой.
- Ты теперь солдат, браток. Такой же солдат, как и я, как наш король, как все мы, - ответил опытный. - Так что - мужайся. Нам ли бояться всяких там скелетов?!

* * *

Вновь сомкнулась тьма, задрожала земля, и новые ряды скелетов пошли в атаку. Эти были куда ниже ростом и обычного белого цвета.
- Так! - прокомментировал опытный. - Похоже, у них кончилась краска!
- А почему такие мелкие? - спросил молодой.
- Гигантов мы, верно, всех порубили, - отозвался опытный. - Одни недомерки остались…
Анмелеров сменил Рионн и король Найрит, выхватив меч из ножен, с маху опустил его на голову набежавшего скелета, а его верный телохранитель Дэйлин Арьен, бывший «бессмертный», вдребезги разнес другого…

* * *

- Так, с этими покончено, - пробормотал Линард, глядя, как отлично подготовленные воины короля Найрита добивают последних скелетов.
Недалеко от него стояли вожак троллей и глава гномов. Бросая друг на друга взгляды, далекие от дружелюбных, ревниво карауля, не достанется ли сопернику задание более почетное, более героическое, они дружно поносили не явившихся на битву эльфов.
- Вовсе ведь не явились, мерзавцы! - возмущался глава гномов.
- Этим остроухим на всех наплевать, - бурчал вожак троллей. - Чихать они хотели, что последняя битва, что все силы положить нужно!
- Другие пусть сражаются, а им, видите ли, не надо, - вновь подхватывал глава гномов. - Надеются, видать, что раз они бессмертные, то им и гибель мира нипочем.
- Другие за них старайся, а они потом и спасибо не скажут, - рычал тролль.
- Да, от них точно дождешься спасибо… стрелой в задницу! - ядовито изрекал гном.
- Пусть только попробуют! - вспыхивал тролль. - Да мы этих остроухих всегда!
- Думаешь, мы - по-другому?! - фыркал гном. - Или ты считаешь, что мы не такие хорошие воины, как вы?!
- Я говорил об эльфах! - мрачнел тролль.
- Вот и говори об эльфах, - резко отвечал гном. - А еще лучше - придержи язык, не то один из нас нынче договорится!
- Ты бы сам придержат язык, недомерок! - возмущался тролль.
- Я придержал язык?! Ты кому это говоришь?! - окончательно вскипал гном.
- Я?! - рычал тролль. - Я кому это говорю?! А ты?! Ты помнишь с кем разговариваешь?! Воин, от горшка два вершка, да и те сверху кастрюлей прикрыты!
- Кастрюлей?! - взвыл гном. - Ты назвал священный шлем моих предков кастрюлей?! Сам одет в какие-то рваные кожаные обрывки, в которые криворукое убожество, заменяющее вам кузнеца, напихало каких-то ржавых железок!
- Криворукое убожество?! Так то ты говоришь о волшебной кузнице Онарна Ор Хона и ее священном служителе?! - свирепел тролль.
Линард вздыхал, звал на подмогу Эруэлла и шел мирить. В процессе замирения ему удалось прошептать и одному и другому спорщику их будущие задания. Действительно важные задания. В самый раз для таких горячих ребят. Лишь бы они не поубивали друг друга раньше времени…

* * *

- И правда странно, что мои соплеменники не пришли, - промолвила невероятно прекрасная эльфка, обнимающая Йолна Холнамуртена. - Хоть какие-то кланы должны были…
Она задумчиво покачала головой.
- Они не могли стакнуться с таким врагом, - сказал Йолн Холнамуртен. - Даже мои трясущиеся от жадности над золотом и драгоценностями соплеменники поняли, что нет такого сокровища, что было бы дороже целого мира Остается думать, что они сражаются в той же битве, но где-то в другом месте…

* * *

Обидевшись на неукусимость врагов, Даграмант пришел в грозное расположение духа и начал уничтожать их с особой свирепостью.
- Вот вам! Вот вам! Вот вам! - то и дело слышался его голос.

* * *

- Смотри… замок летит! - испуганно выдохнул молодой воин. - Огромный-то какой! Целая гора! Это проделки врага, да?! С таким небось и маги не сладят!
- Не замок, а целый город, - поправил его опытный. - И… ты прав… маги с таким не сладят. Вот только не наши, а вражеские… Это ж не иначе, как Орден Черных Башен летит!
- Орден Черных Башен? - пробормотал молодой. - Но его вроде как победили?
- Его не просто победили, - усмехнулся более опытный. - Эх ты, деревня! Ты что, не слышал, как Великий Магистр Йоштре Туйен в одиночку отправился к зловещему Ордену, затеявшему всю эту войну, и взял этот Орден приступом, и победил всех тамошних магов и чародеев, сколько их там ни было?!
- Всех-всех черных магов одолел? - прошептал молодой.
- Нет, одного тебе оставил, - усмехнулся опытный. - Всех, конечно. На то он и Великий Магистр, член Регентского Совета, Глава Белого Ордена и Джанхарской Разведки, воспитатель короля Йоррелла и все такое прочее…
- А с кем мы тогда воюем, если он всех победил? - спросил молодой.
- Главный тамошний маг оттуда еще раньше удрал и набрал новую силу, - пояснил опытный. - Вот с ним и воюем. А Орден Черных Башен Йоштре Туйен перенес в Джанхар прямо по воздуху. Такие дела, брат. Так что помяни мое слово, это он самый и есть - Орден Черных Башен во всей красе. Видишь, сколько там разных башен и башенок?!
- Так значит, это врагам дрожать нужно? - спросил молодой.
- Нужно, - кивнул опытный. - Да они и дрожат, поди, скелетики несчастные. Того и гляди, на косточки рассыплются!

* * *

- И-и-и-раз! И-и-и-два! - покрикивал Йоштре Туйен, глядя из окошка самой высокой башни. - Приседания начи-най! Раз-два! Раз-два! Раз-два!
Черные маги старательно проделывали упражнения.
- Три наклона влево! - приказал Йоштре Туйен, и Орден Черных Башен, грузно накренившись на левый борт, вышел на боевой курс.
- Бег на месте начи-най! - выкрикнул Великий Магистр, и громада Ордена всей своей непомерной массой врезалась в ряды наступающих скелетов. Только кости брызнули!
- И-раз! И-два! И-три! И-четыре! Два наклона вправо! Один влево! А теперь попрыгаем на одной ноге! Начали! И-раз!
Орден Черных Башен скользил над самой землей, разнося вдребезги вражеские войска, разворачивался, и вновь врезался в костяное воинство.
- И-раз! И-два!

* * *

- Гномы работу закончили! - доложил довольный глава гномов.
- Отлично, - кивнул Линард и, оглянувшись, нет ли поблизости вожака троллей, добавил: - Кроме вас, гномов, рассчитывать не на кого. Как только врагу надоест изводить нас скелетами, он двинет свои основные силы и… боюсь, обычным воинам не устоять, а маги… всех наших магов враг уже видел и сможет предпринять что-либо в ответ. Именно вас, лучшие из лучших, я берег на самый крайний случай. Оказаться посреди вражеского войска, закрепиться, расстроить ряды врага, вызвать панику… если вам это удастся, мы нанесем такой удар… - Линард восхищенно потряс головой.
Примерно то же самое Эруэлл поведал вожаку троллей. Задачи у тех и у других были разные, а действовать им предстояло вместе.
- Главное, чтоб они раньше времени об этом не догадались, - заметил Линард Эруэллу.
- Да уж, это было бы даже хуже, чем если бы об этом догадались враги, - вздохнул Эруэлл.
- Да? - прищурился Линард. - А почему?
- Потому что против врага мы пришли бы к ним на помощь, - ответил Эруэлл. - А к кому приходить на помощь, когда союзники рубятся между собой?
- Молодец, твое величество, - кивнул Линард. - К тому, кто прав, разумеется.
- Хорошо, когда это известно, - вздохнул король. - А если… как в данном случае?
- А если как в данном… - Линард поморщился. - Есть силы - вязать и тех, и других. Нет сил - досмотреть до конца, оказать помощь раненым и похоронить трупы.
Очередной всплеск тьмы выплеснул из себя ровные ряды закованных в броню рыцарей. Черные лакированные доспехи горели недобрым огнем.
- Ага, - сказал Линард. - Чего-то подобного я и ждал!
- Ух ты! - потрясенно выдохнул молодой воин. - Вот это да!
- Впечатляет? - усмехнулся опытный. - Да. Это потрудней скелетов будет.
- А говорили - у врага людей не осталось! - выдохнул молодой. - Вот тебе и не осталось! Да тут их не меньше нашего будет!
- Ты не очень огорчишься, если я тебе скажу, что под этими красивыми латами ничего нет? - спросил опытный.
- Как, то есть, ничего? - не поверил молодой.
- А вот так, - ухмыльнулся более опытный. - Пустота и все…
- Не может быть. - потряс головой молодой.
- Да я и сам так думал, когда впервые с такими столкнулся, - сказал опытный.
- Ты хочешь сказать, что там, под этими доспехами - невидимки? - испуганно прошептал молодой. - И когда они снимут доспехи, мы их вовсе не увидим?
- Я хочу сказать, что эти доспехи движутся и сражаются сами, - ответил опытный. - Никаких невидимок нет. Просто доспехи. Доспехи и заклятье, что на них наложено. Да ты не бойся. Было бы кого. Они, конечно, сильны, быстры и почти непробиваемы, но одолеть их все-таки можно. С живыми рыцарями вышло бы куда хуже, можешь мне поверить. Главное - это нарушить целостность доспехов. Тогда заклятье спадает, и грозный воин превращается в груду звенящего хлама. Итак, слушай! Основные убойные места…

* * *

- Вперед! - воскликнул Йоштре Туйен. - И-раз! И-два!
И Орден Черных Башен двинулся на сверкающих антрацитово-черными доспехами рыцарей.
- Живей! Живей! - покрикивал Великий Магистр. Он надеялся взять достаточный разгон и протаранить насквозь этот бронированный строй.
- Готовы? - спросил Эруэлл у широко ухмыляющихся и вертящих своими дубинами троллей.
- Готовы? - спросил Линард у гномов.
- Эруэлл, ты должен отправить меня с моими ребятами, - сказала Шенген.
- Хочешь погубить свою дружину? - рассерженно повернулся к жене Эруэлл.
- Анмелеры не отступают, - сказала она. - А здесь требуется кто-то, кто устоит…
- Эй? Зачем обижаешь?! - возмутился тролль. - Мы, значит, не устоим?!
- Анмелеры могут идти следом за троллями, - примирительно добавил Эруэлл.
- Я виден, как воевали твои люди, королева, - сказал тролль. - Хорошо воевали. Лучше многих прочих. Ты не видела, как сражаемся мы, тролли. Как ты можешь говорить: «Они не устоят»? Или ты хочешь забрать всю славу себе? Сама победить всех врагов, а друзьям ничего не оставить? Это все равно, что пригласить на пир множество народа, а потом самому выпить все пиво и съесть всю еду. Достойное ли это поведение для королевы? Я уж не говорю, что ты лопнешь…
Шенген опустила голову.
- Я прошу простить мое… грубое и глупое поведение, - сказала она. - Я и правда повела себя недостойно. Анмелеры пойдут следом за троллями.
Она поклонилась Эруэллу и троллю и отошла.
Эруэлл вздохнул с облегчением. Анмелеры пойдут позади троллей. Позади. А еще он прикроет их аргельскими стрелками, магами и всеми, кого только сможет найти… и все равно будет сходить с ума от ужаса. Здесь. На вершине холма. В полной безопасности.
- Эгей! Королева! Сейчас ты посмотришь, как сражаются тролли! - радостно вскричал вожак троллей и сбежал с холма.
- Да воссияют ваши боевые секиры! - напутствовал гномов Линард. - Пора! С вами наша надежда!
- Уж мы им зададим! - отвечали гномы, скрываясь в только что выкопанных подземных ходах.
- Вперед! Вперед! - восклицал Йоштре Туйен, но Орден Черных Башен на всем лету вдруг врезался во что-то незримое, а потом вокруг рыцарей вспыхнуло мощное поле магической защиты. Орден Черных Башен тяжело осел на землю.
- На стену! - призывно вскричал Йоштре Туйен, стремительно взлетая вверх, вылетая из окна Башни и мигом оказываясь на орденской стене. Бывшие старшие магистры Ордена Черных Башен тотчас оказались рядом с ним.
- По приближающемуся неприятелю… огненными шарами… стрель! - крикнул Йоштре Туйен.
Бывшие старшие магистры не подкачали. Волна огненных шаров сорвалась с их ладоней, устремляясь навстречу врагу. И безвредно погасла - так, словно враг обзавелся собственным Щитом Оннера. Ни один шар не прошел сквозь могучую защиту, окружающую наступающих рыцарей. Ни один не коснулся черных глянцевых доспехов.
- По приближающемуся неприятелю… «реками огня»… стрель! - вновь приказал Йоштре Туйен.
Стремительные языки огня выплеснулись из ладоней Старших Магистров. Вражеская защита дрогнула и пошла прорехами… отдельные струи пламени дотянулись до шагающих рыцарей и подожгли их. С десяток рыцарей горели, продолжая наступать. Двое оплавились и упали. Бронированные ноги остальных безразлично прошлись по упавшим, вминая их в землю.
- По приближающемуся неприятелю… огненными вихрями… - Йоштре Туйен не успел договорить. Откуда-то из глубин огромного железного квадрата наступающих рыцарей вдруг поднялась в воздух невероятная куча омерзительных насекомых. Поднялась и устремилась к магам. Они облепляли, лезли в рот, нос, уши, жалили и щекотали. Их было так много, что уже никто ничего не мог видеть, нечем было даже дышать. Никакая магическая защита на них не действовала. Ну вот просто никакая, и все тут! Они просачивались сквозь самые надежные щиты и вновь липли к телу. Черный жужжащий кошмар повис над каждым из магов. Черный жужжащий кошмар сводил с ума похуже самого сильного мозговредительного магического заклятья.
Один за другим бывшие старшие магистры Ордена Черных Башен телепортировались прочь, куда угодно, лишь бы подальше отсюда. И Йоштре Туйен не мог их в этом упрекнуть. Что касается его самого… какой-то опыт борьбы с летучей мерзостью у него все же был. Одни крокодильчики маленького короля Йоррелла чего стоили! Йоштре оттолкнулся от стены, взлетел высоко вверх, перевернулся в воздухе и устремился к земле! Резкий бросок в сторону, еще один… еще…
Насекомые отстали.
Тогда Йоштре Туйен вновь поднялся высоко вверх и устремился к рыцарям. Короткий, но мощный выплеск Силы пробил окружающий рыцарей мерцающий пузырь магической защиты. В одном-единственном месте пробил, но этого оказалось достаточно, чтоб Йоштре сумел проскользнуть внутрь и оказаться над рыцарями.
Стоящий посреди железного квадрата из черных рыцарей, могучий красный рыцарь поднял голову и громко расхохотался. И Йоштре Туйен вздрогнул, уловив его взгляд. Под защитой черных рыцарей, скрытый светящимися красными доспехами, на него смотрел сам Голор!
Жуткий смех Голора в клочья рвал пространство, а время вокруг него рассыпалось бесцветной пылью.
Послав к демонам все и всяческие мысли о защите самого себя, Йоштре Туйен собрал все силы и нанес сокрушительный удар. Вкладываясь в него до конца, без остатка. «Вот убью эту тварь прямо сейчас, и никому больше умирать не понадобится!» Но в тот же миг в него вцепились со всех сторон догнавшие его насекомые. Рука, направлявшая поток Силы дрогнула… Великий Магистр промахнулся! Голор еще раз громко захохотал и… исчез. А Йоштре Туйен без сил рухнул под ноги наступающим рыцарям.
Шаг. Еще шаг. Шаг равнодушный, звенящий железом и тьмой… Они просто растопчут его. Им даже не нужно пускать в ход мечи. Краем глаза он успел заметить, что его удар, не попавший в Голора, все-таки достиг цели. Посреди ровного квадрата рыцарей темнела груда оплавленных доспехов.
«Десятка три… - думал Великий Магистр. - Маловато для последнего боя. И вообще маловато…»
Фарин появился внезапно.
- Зикер на топталовку зовет, - пояснил он, подхватывая Великого Магистра на руки и возносясь в небо.
- Топталовка… это хорошо… - прошептал Великий Магистр Йоштре Туйен. - Что бы я… без нее… делал…

* * *

Гремящий черным железом строй продолжал надвигаться, а тьма позади него ярилась громовым хохотом.
- Надо бы снять эту их защиту, - промолвил Линард, глядя на надвигающегося врага.
- Ребята занимаются, - ответил Зикер. - Сейчас сделают.
Серебристо моргнуло порталом.
- Господин Архимаг, готово! - доложил Зикеру один из его Беглых Магов.
- Готово, Линард, - сказал Зикер. - Колдуй, давай!
- Сейчас наколдую, - посулил Линард.
- Йолн! Твоя очередь, - тотчас промолвил он.
И Йолн Холнамуртен выскользнул из объятий любимой жены. Йолн Холнамуртен взмахнул руками. Йолн Холнамуртен послал на врага все чары и видения, которые только были в его распоряжении.
- А ну-ка! Присоединяемся! - сказал Эстен Джальн своему Ученику.
Из-под его рук потекли грозные боевые колонны, ощетинившиеся броней красные рыцари с грозным топотом устремились на своих черных противников.
- А я сделаю зеленых, - пробормотал Ученик, колдуя. - Мои будут лучше выглядеть…
- Примерно как я после длительного общения с Фарином? - поинтересовался Эстен Джальн.
- Ну что ты, - в ответ ухмыльнулся Ученик. - Ты был прекрасен, наставник. Твой портрет я приберегу для какого-нибудь общества трезвости. Использовать его в этом сражении нельзя. Негуманно получится.

Предыдущая страница 29 Следующая страница


Меч Рассвета 30

Наколдованные воины Йолна Холнамуртена надвигались на черных рыцарей слева, войска Эстена Джальна и его Ученика - справа.
Черный стальной квадрат остановился, приготовившись к защите от удара с двух сторон сразу.
И тогда на него тремя колоннами бросились тролли. Удар был нанесен в центр и по флангам одновременно. Атака троллей, решительная, яростная, неостановимая, опрокинула передние ряды рыцарей. А тролли рвались дальше, опрокидывая рыцарей, с маху запрыгивая им на плечи, перепрыгивая ряды и завязывая бой в глубине строя, их тяжелые дубины и огромные мечи вдребезги разносили врагов, от их свирепого рычания дрожала земля.
Еще миг, и к ним присоединились гномы. Выбираясь из тайно прокопанных ходов, выпрыгивая наружу посреди наколдованных вражеских рыцарей, они яростно бросались в битву. Первая четверка гномов, появляясь из-под земли, убивала вокруг себя все живое, закреплялась и стояла насмерть, удерживая позицию. Следующая четверка продвигалась дальше, прикрывая первую и давая тем немного передохнуть. И дальше, дальше, расширяя свое боевое пространство.
Скоро уже черный квадрат вражеских рыцарей, казавшийся таким мощным вначале, распался на отдельные группы, защищавшиеся с большим трудом. Вслед за троллями в битву вступили анмелеры. За анмелерами шли аргельские воины. Армия Лангиари нанесла удар по правому флангу, а ополчение, возглавляемое королем Арвалиреном - по левому. В небесах носились белые и черные маги, довершая окончательный разгром.
Груда дымящегося железа осталась от грозных заколдованных рыцарей.

* * *

Глядя на гибель своей так тщательно наколдованной армии, Голор пришел в небывалую ярость. Жуткие струи смертоносного белого пламени сорвались с его ладоней и, разрывая им же наколдованную тьму, устремились к ликовавшим воинам. И маги едва успели. Черные и Белые, все, сколько их было, серея от усталости, они сдерживали погибельное пламя своими Щитами. Сдержали.
Голор взревел от ярости и собрался наколдовать нечто совершенно уж жуткое, но перед ним на миг, буквально на одно мгновение, возник сероглазый старец. Тот самый проклятый бард, что так напугал его совсем недавно. Он взмахнул смычком, и его ширга издала всего одну ноту. Всего одну-единственную ноту, но этого хватило. Что-то лопнуло у Голора внутри, и его гаев сменился страхом. Старец тотчас исчез, а страх остался.
Голор не смог наколдовать ничего путного. Из его ладоней вновь посыпались скелеты. Правда, их было много. Очень много. Больше, чем раньше, но… их уже побеждали. Их победят и сейчас. Он опять зря потратил Силу. У него ее много, но она не беспредельна, а главная битва еще впереди. Битва с тем самым, скрытым за этими армиями магом, на чьем пальце ключ от всего этого мира. Ключ Власти, Силы, Свободы. Свободы пожирать сущее.
Напрягая свою фантазию - или то, что заменяло ему оную, - Голор вдруг сообразил наколдовать своим скелетам невидимость. Миг - и скелеты исчезли из виду. Что? Теперь уже не так легко? Засуетились, гордые победители? Испугались? Ничего. Это лишь начало. Вас ждет еще много интересных сюрпризов…
Теперь главное - удержать покров незримости от попыток магов сорвать его. Голор приналег, и усилия магов остались безуспешными. На смешавшийся строй воинов, где тролли, гномы и люди бестолково сгрудились в одну кучу, надвигался четкий порядок незримых, спрятанных под колдовским покровом скелетов.

* * *

- Плохо дело, - остановившись, чтоб чуть отдышаться, заметил Зикер. - Он в эту незримость так вцепился, словно это его последний шанс.
- Пусть забрасывают их землей! - внезапно вскричал Линард.
- И то! - хлопнул себя по лбу Зикер. - За человеком с мечом поставить человека с лопатой!
Вестники бросились к попавшему в затруднительное положение войску, и скоро уже в надвигающийся строй незримых скелетов полетели комья земли и грязи. Землю и грязь невидимость не пропитывала. Они были отлично видны и на незримых скелетах.
Мечи, топоры и дубины в руках воинов взлетели вверх и в разящем ударе обрушились на врагов. Только кости полетели.
А потом подул ветер. Сильный ветер относил прочь землю и грязь, ослепляя воинов. Скелеты вновь превратились в незримую смерть, медленно наползающую на воинство Эруэлла. Вот сейчас… сейчас…
И тогда громко и победно запели незримые, неизвестно чьи трубы.
- Эльфы! - воскликнул Йолн Холнамуртен, вытирая пот со лба - вместе с другими магами он все еще пытался снять наколдованную Голором невидимость.
- Эльфы, - подтвердила его жена - Пришли все-таки.
- Вовремя, - облегченно вздохнул Линард, глядя на отливающий всеми цветами радуги портал.
Эльфийская конница живой волной выплеснулась из портала Эльфы стреляли, казалось, не целясь, но любая их стрела находила цель. Незримые, скрытые колдовской завесой скелеты падали один за другим. От всевидящих эльфийских глаз никакая невидимость не спасала.
Голор ревел от досады и ярости, Голор метал струи огня и прочую магическую дребедень, но эльфийские чародеи были не хуже человеческих магов.
И Голор понял, что первую часть битвы он проиграл. Он устал, растерялся, запутался в собственных планах, к врагам же, напротив, подошло свежее подкрепление. Впрочем, так ли уж обязательно выигрывать эту часть битвы? Она ведь ничего не решает. Ничего не решит и вторая часть. Все будет зависеть от последнего поединка. Поединка за кольцо. Так и к чему пытаться выиграть это никчемное сражение, если одним ударом можно выиграть войну. Выиграть все. Покончить с окаянным магом, взять кольцо и… и покончить со всем этим миром. Раз и насовсем. И никаких дурацких сражений. Хватит с него!
Вот сейчас он наколдует как можно больше всякой нечисти, это чтоб магам и всем прочим было чем заняться. Скелеты, мертвецы, упыри, ядовитая мошкара, мерзкие твари, жуткие выморочные звери… хватит с них или еще? Рыцарей чуть не забыл! Вот так!
- Вперед! - утробным грохотом пророкотал Голор, и его наспех наколдованное отвратительное воинство двинулось в атаку.
Так. А теперь - пора!

* * *

Внезапно тьма яростно взревела и ринулась вперед и вверх. Она прыгнула - и прыгнула далеко, далеко через объединенное войско Оннерского Союза. Могучее глянцево-черное тело на миг показалось в прорехе тьмы, грузно пролетело над войсками и тяжело ударилось в землю там, где защищенное всеми магическими защитами и силовыми полями, окруженное воинами и магами, находилось магическое отражение Курта. Защиты взвыли и лопнули, силовые поля разлетелись ошметками могущества. Рваным тряпьем заклятий усеяло землю. Заколдованное зеркало, хранящее магическое отражение Курта, разлетелось вдребезги.
Курт почти почувствовал толчок, с которым его отражение вернулось к нему. Зикер, Йоштре и прочие маги тотчас оказались рядом.
На месте, где мгновение назад находилось зеркало с отражением, клубился черный смерч, могучий вихрь, отвратительный и страшный даже с виду.
- Держись, Курт, мы тебя прикроем! - воскликнула Богиня.
Тенгере лихорадочно копался в магическом шаре, то и дело поглядывая на смерч.
- Вот бы кого сожрать! - простодушно выдохнул Даграмант, глядя на крутящуюся, словно волчок, мерзость.
- В пасть не пролезет, - съехидничал Арилой.
- Разве что мы с тобой протолкнем, - подмигнул другу Фарин.
Жуткий утробный стон, полный разочарования и ярости, вырвался изнутри черного смерча.
- Понял, что его обманули, - сказал Йоштре.
- Внимание! Сейчас он нас почует, - сказал Зикер.
Из могучего водоворота тьмы вверх вознеслось некое подобие гигантского червя. Червь отрастил голову, руки и ноги, превращаясь в существо, отдаленно напоминающее человека. Человекоподобный червь медленно повернул голову и уставился на Курта.
- Жуть какая! - с чувством выдохнул Курт.
Черный вихрь дернулся и медленно пополз в их сторону.
- Идет! - выдохнул кто-то из Ордена, возглавляемого Зикером.
- Ох, и здоровый! - подхватил его возглас кто-то из Белых.
- А вдарим всей кучей, да как следует - тут ему и конец! - сказал Фарин. - Никакое здоровье не поможет!
- Если все мы, да если как следует, да если вдарим… - раздумчиво протянул Арилой. - Его разве что топталовка спасет… вот только мы ему не нальем, пусть даже не надеется!
- Так, - сказал Зикер, глядя на приближающегося Врага. - А теперь осторожненько уводим эту мерзость из нашего мира… только очень осторожно… очень…
- Портал я уже открыл, - тотчас добавил Йоштре Туйен. - Тропа готова.
- Широкая? - спросил Курт.
- В два Ордена лепили, - откликнулся Зикер. - Мы с Йоштре работу принимали. Можешь быть спокоен. Не рухнет. И… Курт….
- Что? - спросил Курт, делая шаг к порталу.
- Не спеши стать героем, - промолвил Зикер. - Дождись, когда я или Йоштре тебе скажем, что пора. Или когда нас обоих убьют.
- Нам нужно измотать его, - быстро пояснил Йоштре Туйен. - Пока мы будем это делать, тебе лучше не вмешиваться. А вот когда ты увидишь, что от нас остались одни клочья…
- Пошли, пошли… - поторопил их Зикер.
Невероятная лоснящаяся черная туша Голора закрывала собой полмира. Пространство звенело натянутой струной, реальность пошла буграми и складками. Искажая все возможные перспективы, один и тот же Голор надвигался на них аж с трех сторон. Надвигался… надвигался… рос, как на дрожжах… Он словно бы растянулся от горизонта до горизонта, и теперь стягивался вокруг них. Стягивался, наваливался… катился, словно огромная очеловечившаяся волна живой черноты. Оставалась лишь одна сторона, куда еще можно было бежать. Бежать, задыхаясь и вопя от ужаса Впрочем, и она быстро исчезала, ибо невероятное тело Голора стремилось замкнуться, окружая Курта и вожделенное кольцо. Кольцо, на котором, словно на тонкой ниточке, висел весь мир.
Впрочем, никто из собравшихся здесь бежать не собирался. Даи вопить от ужаса у них времени не было. Им нужно было не убежать, а увести. Увести эту невероятную тварь прочь, вон из этого Мира. Ибо убить ее здесь значило почти наверняка уничтожить и сам мир. Ведь не было среди наших героев тех незапамятных мастеров, что некогда сумели развоплотить Голора прямо здесь, в этом мире, развоплотили, а мир устоял. Впрочем, кто знает, так ли уж это было безопасно? Быть может, и тогда мир выжил лишь чудом? А частично сохранившийся Голор долгие века готовил свое нынешнее возрождение.
Так или иначе, а Курт и группа окружающих его магов, Богов и героев медленно пятились к мерцающему порталу, а громокипящая мерзость, кою представлял из себя Голор, величаво катилась следом.
Одна за другой трещали и лопались выставляемые магами защиты. Голор надвигался, словно траву сминая надежнейшие из магических щитов. Пузырилась земля и самый воздух шел мелкими трещинами…
- Курт, Мур, Аглария… в портал! - распорядился Зикер.

* * *

Портал… портал… портал… Выход! Зияющая, ослепительная чернота, столь черная, что кажется белой… распахнутые объятия Межмирья.
Леденящий холод Межмирья и теплая Тропа под ногами. Так вот она какая - Тропа.
- Тут даже дышать можно! - одобрительно заметила Аглария. - Отличная Тропа!
- А что, есть такие, где нельзя? - удивился Курт.
- Сколько угодно, - откликнулась она. - Почти любой маг может построить себе тропинку в Межмирье, но мало кто способен сотворить воздух, свет и все такое прочее. На большинстве тропинок выжить очень трудно даже тому, кто их строил.
- Ну, положим, тут не Тропа, тут целый полигон отгрохали, - сказал Мур. - Только сортира не хватает.
- Странно, - сказал Курт. - Вот все мне говорят, что я - великий маг, а я не только Тропу построить не могу, я еще и не дышать не умею. Как только перестану дышать - мигом умру.
- А это потому что ты - стихийный маг, - пояснил Мур. - Дикий, необученный, темный невежда.
- Сейчас как дам по шее, - пробурчал Курт.
- А больно дашь? - полюбопытствовал Мур.
- Больно, - посулил Курт. - Будешь знать, как великих магов почем зря обижать…
- Отличное настроение! Просто замечательное! - воскликнул Мур. - Только ты береги силы. Сейчас Голор появится, вот ему и дашь.
- Ему я просто голову отгрызу! - скорчив зверскую рожу, прорычал Курт.
- Изумительно! - восхитился Мур. - Главное - не поперхнись, когда глотать будешь.
- А вот за этим ты проследишь, - объявил великий маг.
- Слушаюсь и повинуюсь, грозный господин мой! - Мур отвесил шутовской поклон.
- Мур, ты где Шенну оставил? - спросил Курт.
- Дома, - откликнулся посох.
- А… как тебе это удалось? - выдохнул Курт.
- Связал, - коротко ответил Мур.
- Связал?! - ошарашенно переспросил Курт, только сейчас понимая, какой он все-таки лопух и что ему самому нужно было делать.
- Хорошей такой веревкой. Раньше завтрашнего утра она при всей своей подготовке не развяжется, - с надеждой добавил Мур.
Курт с завистью посмотрел на друга и перевел взгляд на Агларию.
- Даже и не думай! - ухмыльнулась та.
- Да я ничего… я - так… - откликнулся великий маг и начальник отделения департамента. - Ребята, если мы выживем… и все такое прочее… вы меня научите такую тропинку строить?
- Научим, - пообещала Аглария. - Сами не справимся - я дедушку попрошу.
- А не дышать? - продолжил Курт.
- А не дышать тебя Аглария мигом научит, - хихикнул Мур. - Как насчет многочасовых поцелуев с любимой девушкой?
- Ну… вряд ли это что-то даст, - засомневался Курт. - Я же могу дышать носом.
- А как насчет бельевой прищепки на нос? - вкрадчиво поинтересовалась Аглария.
- Ужас, какая ты злая! - восхитился Курт. - Это ведь уже пытка получается, нет?
- Поболтали, и будет, - из портала вынырнул Йоштре Туйен. - Сейчас я вам последний инструктаж давать стану! Значит, слушайте…
- Слушаем, - кивнул Курт.
- Мур, Аглария, вы оба - последний щит Курта. Так сказать, его личный щит. А Курт - последний шанс нашего мира, - сказал Йоштре Туйен. - Вы должны умереть раньше, чем он вступит в бой, это понятно?
- Да, - ответили оба.
- Нет, - ответил Курт. - С какой это радости?
Но Йоштре Туйен не ответил на его возмущенный возглас.
- Мур, - сказал он. - Я тебя знаю… ты не подведешь…
- Сражаться в Великой Битве, попирая ваше бездыханное тело - что может быть лучше, босс?! - ухмыльнулся Мур. - Всю жизнь мечтал именно о такой участи!
- Что ж, постараюсь, умирая, упасть именно тебе под ноги, - ухмыльнулся Йоштре Туйен. - А пуще того постараюсь выжить и устроить тебе нахлобучку по службе за насмешки над старшим по званию!
- Может, мне к Голору перебежать, пока не поздно? - сам себя спросил Мур. - А то мне здесь кроме нахлобучек и прочих издевательств ничего не светит. А потом еще Шенна развяжется…
- Ты умудрился ее связать? - изумился Йоштре Туйен.
- Да, - кивнул Мур. - Еще одна нахлобучка, босс?
- Да нахлобучка-то само собой, но ты куда круче, чем я думал, - покачал головой Йоштре Туйен. - Знаешь, кто занимался ее боевой подготовкой? Сам Старик Нурген.
- А у кого он в учениках бегал, этот ваш Нурген, вам ведомо? - фыркнул Мур.
- У самого Тигнелла, - ответил Йоштре Туйен. - Это все знают.
- У самого Тигнелла, это уже потом, - усмехнулся посох. - А первым учителем Нургена был Артад Сюйген Вопросы есть?
- Вопросов нет, - откликнулся Йоштре Туйен. - Как тесен этот мир! Но что-то я заболтался. А время поджимает. Аглария…
- Да, дедушка? - откликнулась Аглария.
- Ты вот все жаловалась, что я тебе серьезных заданий не даю, словно ты и не разведчик вовсе. Что берегу тебя слишком, - сказал Йоштре Туйен. - Но, знаешь ли, лучшее оружие всегда берегут на самый крайний случай. Что ж, случай настал. Сражайся! Победи! Выживи, если сможешь!
- Отлично, дедушка, - улыбнулась Аглария. - Вот теперь - все по-честному. Отступать некуда. Враг куда сильнее нас. Выжить почти невозможно. О чем-то таком я всю жизнь и мечтала.
- Что ж, рад, что удовлетворил твои мечты, - улыбнулся Йоштре Туйен. - Держись, внучка!
- Само собой, дедушка! - кивнула она.
- Курт, - сказал Йоштре Туйен. - Держаться позади них, пока их не убьют. Понимаю, что почти невозможно. Но ты уж постарайся. Аглария и Мур - славные ребята, но на другой чаше весов - весь мир.
- Ох уж эти мне белые! - появившийся из портала Зикер щеголял обгорелой мантией и улыбкой до ушей. - Все-то у них с перебором!
Он неодобрительно покосился на Йоштре Туйена.
- Не слушай его, Курт. Сражайтесь все вместе, - сказал Зикер.
- Разумно ли… - начал Йоштре, но Зикер прервал его.
- Ты сам назвал меня куда более опытным бойцом, чем ты, - заявил он. - Вот и не спорь. Пусть лучше Курт защищает тех, кто ему действительно дорог. Мир - слишком абстрактное понятие. Зная, что друзья в безопасности за его надежной спиной, Курту будет легче сражаться, чем вступать в бой, поглядев на их бездыханные тела. Так тебе понятнее, Великий Магистр Йоштре?
- Понятнее, - вздохнул тот. - Что-то я и в самом деле того… перемудрил.
- Придется тебе учеником ко мне устраиваться, - подмигнул Зикер. - А если учесть, что сам я собираюсь в ученики к Линарду… можешь себе представить, где мы оба в конце концов окажемся!
- Курт, - сказал Йоштре. - Береги кольцо. Без него - все потеряно.
И тогда Курт решился: Мур, Аглария, Йоштре, Зикер… и он сам. Нет никого больше на этой Тропе. Вот-вот появятся прочие маги, вот-вот пожалует Голор, но пока… если говорить - то сейчас.
- Я буду беречь Вэйэрн Лаанрон, - ответил Курт. - Без него действительно потеряно все.
- Да? - нахмурился Йоштре. - Вэйэрн Лаанрон? И только? А то, другое, на котором весь мир висит?!
- Ничего на нем не висит, - ответил Курт.
- Как… не висит? - растерялся Йоштре Туйен. - А что же тогда..
- Шутка, - ответил Курт. - Воистину божественная шутка…
- Божественная… шутка? - переспросил Йоштре Туйен. - Ты хочешь сказать…
И Курт погрозил ему пальцем с надетым Вэйэрн Лаанроном.
- Ты в этом уверен? - спросил Зикер.
Курт кивнул.
- Откуда тебе это… - начал Йоштре, во все глаза глядя на Вэйэрн Лаанрон.
- Информаторов не сдают даже собственному начальству, - подмигнул Курт.
- Логично, - выдохнул Йоштре. - А то кольцо, которое мы все так старательно охраняли, то, за которым этот болван так прилежно охотится?
- Я ужасно испугаюсь противника и отдам ему это кольцо при первой же возможности, - сказал Курт. - Я просто обязан это сделать…
- Так, - улыбаясь, кивнул Зикер. - И что он получит с этим подарочком? Некий божественный сюрприз, сколько я понимаю?
- Еще какой, - согласно проговорил Курт. - Еще какой божественный…
- Одной той дряни, что на Джанхар готовили, будет достаточно, чтоб Голору не поздоровилось, - кивнул Йоштре Туйен.
- Говорят, это еще не все, - заметил Курт. - Так что не убивайте меня, когда я вдруг высунусь вперед и отдам ему это кольцо. Я - не предатель. Просто я лучше информирован.
- Вообще-то, в мирное время тебя бы ждало служебное разбирательство, - заметил Йоштре Туйен. - Сокрытие такой важной информации… да еще и от меня…
- А по военному времени он и просто смертной казни заслуживает, - хихикнул Зикер. - Но не станешь же ты собственными руками уничтожать единственную для всего мира возможность спастись?
Йоштре только головой покачал. А что ему еще оставалось?
Один за другим из портала стали появляться маги. Курт с облегчением заметил среди них тестя с тещей, Фарина, Арилоя, Даграманта и Тенгере с Богиней. Появившиеся маги тотчас принялись выставлять щиты. Сооружать там и сям разного рода магические ловушки.
Когда огромная туша Голора протиснулась через портал, наши герои уже отошли на безопасное расстояние и приготовились к бою.
- Ну, моего первого хозяина ты уж точно обставил, - глядя на приближающегося Голора, заметил Мур. - Артад Сюйген такую страшную тварь не то что не побеждал, ручаюсь, он такой даже и не видел!
- Хочешь сказать, мне повезло? - горько усмехнулся Курт, глядя на приближающегося Голора. - Видят Боги, я бы с удовольствием с ним поменялся!
- Вот еще! - возмутился Мур. - Это что ж получается, тогда бы ты меня и создал? Представляю, каким бы я вышел из твоих кривых рук!
- Ты был бы прекрасен, - огрызнулся Курт. - Не то что сейчас!
Приближающегося Голора он не боялся совершенно. Невозможно бояться чего-то, что настолько тебя превосходит. Невозможно всерьез считать противником огромное багрово-черное облако, медленно шагающее в твою сторону.
- Он слишком огромен, - сказал Курт. - И почему это всем кажется, что я смогу его победить?
- Ну так сделай его поменьше и побеждай, - беспечно откликнулся Мур. - Стать для тебя посохом?
- Чтоб я смог огреть эту гору по заднице? - фыркнул Курт. - Спасибо, но я предпочту свободные руки… и надежного друга за спиной.

* * *

Курт с ужасом смотрел, как вокруг огромной, тяжко шевелящейся туши Голора рассерженными пчелами вьются маги. То один, то другой отлетал в сторону, пораженный внезапным ударом, или вспыхивал угольком и летел прочь, волоча за собой черный дымный шлейф. Маги не сдавались. Их яростные атаки в клочья рвали колдовскую плоть Голора. Но раны вновь и вновь зарастали, а силы Голора, казалось, были беспредельны. Он рычал и ревел от боли, но его удары оставались такими же сильными и точными, как и раньше. Вот Голору наконец удалось стряхнуть с себя магов и нарастить вокруг себя прочную защиту.
Вот он, тяжко качнувшись, шагнул навстречу Курту. От жалкой кучки огненных шаров, попытавшихся пресечь его путь, он попросту отмахнулся.
- Кольцо! - грозно проревел Пожиратель Миров. - Кольцо! Мне!
И хищно протянул вперед исполненную неистового мрака огромную руку.
«Пора!» - подумал Курт.
И, оттолкнувшись от земли, легко взлетел вверх.
«Ну надо же, как это у меня легко вышло!»
- Осторожно! - взлетая вслед за Куртом, выкрикнула Аглария.
Но Курт уже мчался к противнику, лавируя между отступающими магами.
- Курт, куда ты?! - выкрикнул тесть.
Курт, не отвечая, промчался мимо, а к отцу уже подскочила Аглария, что-то шепча ему на ухо, удерживая за руку.

Предыдущая страница 30 Следующая страница


31 Сергей Раткевич

- Ты хотел это кольцо? - заорал Курт, глядя в непостижимо мерзкое лицо Пожирателя. - Лови его!
И он швырнул в Пожирателя то, над чем так старательно «шутили» Боги. На какой-то момент его охватил неимоверный страх. И худшей минуты в его жизни, вероятно, не было.
«Что, если я перепутал кольца?» - с ужасом подумал он.
Бросил испуганный взгляд на палец и с облегчением убедился, что Вэйэрн Лаанрон на прежнем месте. В следующий миг он уже уворачивался от доброй дюжины смертоносных молний и огненных шаров, брошенных в него союзниками.
- Предатель! - неслось отовсюду.
- Убей его! Убей!
Йоштре с Зикером просто не успели предупредить всех.
Вот когда ему пригодилась джанхарская выучка! Вот когда он по достоинству оценил то, чему его научили тесть и теща.
Вверх… вниз… вправо… влево… закрутив невероятную спираль, он вырвался из-под атаки.
Голор же с радостным хохотом поймал кольцо. Он дунул на него и оно увеличилось в размерах. Тогда он надел его себе на палец и замер.
- Смотрите же! Смотрите все! - тотчас заорал Мур. - Отстаньте от Курта и смотрите на нашего Врага!
С Голором происходило нечто. Он словно бы поблек и стоял совершенно неподвижно. Его защита выцвела, по ней побежали трещины, как будто она была стеклянной. С душераздирающим воем Голор пришел в движение, ухватился за палец и попробовал сорвать кольцо. Не тут-то было! Оно исчезло, почти мгновенно впитавшись в его плоть. С отчаянным воем, Голор зубами отхватил свой собственный палец и выплюнул его вместе с черной кровью.
- Предатель! - ревел Голор, с ненавистью глядя на Курта.
- И этот меня не любит, - сокрушенно покачал головой Курт, освобождая то, что укрыл в этом кольце он сам.
Невиданной красоты бабочка взлетела из откушенного Голором пальца. Огромная, почти с самого Пожирателя величиной, она закружилась вокруг него в завораживающем танце, и он замер. Бабочка оплетала его тонкими нитями, появляющимися от каждого взмаха ее крыльев. Тонкие, почти прозрачные нити, окутывали Голора с ног до головы, скрывая того из виду, превращая в куколку. Он вновь замер, словно бы завороженный ее танцем.
- Что бы это значило? - задумчиво пробормотал Йоштре Туйен. - Предполагается, что Голор превратится в еще одну такую бабочку?
- Ее и одной много, - заметил Зикер. - Впрочем, в таком коконе он вряд ли сможет как следует защищаться. Попробуем поджарить?
- Попробуем, - кивнул Йоштре, созывая своих.
Но тут Голор разорвал путы и проглотил бабочку.
- Справился, сволочь! - с ненавистью выдохнул Йоштре Туйен.
- Ничего, даром ему это не прошло… - протянул внимательно наблюдающий за противником Зикер. В руках он задумчиво вертел хрустальную сферу, подаренную ему Йоштре.
И тогда по Тропе вдруг простучали копыта. Грозно запел рог, и Хранитель Оннера, сопровождаемый огненными всадниками, с ходу перемахнув изготовившихся к бою магов, ринулся на Голора.
- Фрегонн! - выдохнул Зикер.
На миг приостановившись, Облачный Всадник распахнул плащ. Из-под плаща вымахнул огромный, куда больше самого всадника дракон.
- Древнейший… - ахнул Зикер.
Оба Хранителя бросились на Голора, и битва завертелась с новой силой. Наконец изнемогшие Хранители были небрежно отброшены, и Голор двинулся дальше. Его шаги сотрясали Тропу. Ближе… еще ближе…
- Что-то Эстена Джальна не видно, - пробормотал Зикер.
Словно в ответ на его слова, а может и впрямь в ответ, появился Эстен Джальн.
Эстен Джальн и его Ученик открыли портал прямо на затылке Голора. И все свои заранее заготовленные магические мерзости влепили прямо в то, что находилось у них под ногами. Голор взвыл, подскочил и задергался. Но Эстен Джальн и его Ученик уже исчезли.
- Отличный удар! - похвалил Зикер.
Фарин с Арилоем устремились в неожиданную атаку. Им удалось оторвать ухо Пожирателя прежде, чем они были отброшены.
Ухо выпросил Даграмант, попробовал и признал несъедобным.
- Я начинаю! - выдохнула Богиня.
Раз за разом Богиня метала свой остро отточенный нимб в Голора. Раз за разом нимб отхватывал от Голора куски дымящейся чарами плоти. Голор рычал от ярости, визжал от боли, ему приходилось тратить драгоценную силу, заращивая раны. Он отвечал жуткими выплесками энергии - черными силовыми линиями, вылетающими из его ладоней. Впрочем, эти линии безвредно резали пространство, не задевая отважной Богини.
Пальцы Тенгере лихорадочно плясали внутри шара, спешно отводя, разрушая опасные для его жены ситуации. Пальцы Тенгере плясали неистовый танец, чтобы та, что сейчас танцует со смертью, все-таки осталась в живых.
Голор раз за разом промахивался, все больше и больше свирепея… Наконец он собрался нанести такой удар, отразить который было бы невозможно. Ему было страшно жаль тратить столько сил на такого ничтожного, не представляющего для него никакой опасности противника - он не боялся какой-то там Богини, но эта кусачая блоха ему надоела.
Всемогущие пальцы Тенгере споткнулись, не в силах отвести все опасности сразу. Вскрикнув от ужаса, не находя выхода… Тенгере запустил магическим шаром в глаз Голора.
Тот дрогнул, и его неотразимый удар прошел мимо Богини, с треском обрушив кусок Тропы.
- Оригинальная регулировка линий реальности, - похвалил Фарин. - Однако моей дочке требуется помощь, - добавил он.
И они втроем, Фарин, Тенгере и Арилой, бросились вперед.
Одного за другим Голор сшиб их вниз, на Tpoпу. Ведь уже никто не играл линиями реальности, некому было отводить беду и уламывать удачу. Голор уже протянул руку, чтобы схватить метнувшуюся к Тенгере Богиню, когда Даграмант на полном лету врезался ему в глаз.
- На таран! - прорычал крокодил, в последний раз взмахивая хвостом и выруливая точно в тот глаз, куда Тенгере уже угодил ранее магическим шаром. Голор завопил от неистовой боли, поймал крокодила, швырнул под ноги и принялся неистово топтать. Его… и остальных.
- Тенгере? Богиню? Фарина? Арилоя? Даграманта? - прошептал Зикер и рука его сама собой сдавила данную ему Йоштре Туйеном волшебную сферу. Джанхарские Кладовые Силы, Стационарные Заклятья Больших Крепостей, наполнили его неистовой Силой… Невыносимой для его старого тела. Если он, конечно, собирался выжить.
Зикер не собирался выживать. Все, чего он хотел - уничтожить тварь убивающую его родных, его семью… Зикер согнулся от боли, которую принесла ему чужеродная для него сила… а разогнулся… а разогнулся вовсе не Зикер. Жуткий, горящий белым огнем, пылающий словно белая головня, новорожденный Архимаг стоял на месте Зикера. Архимаг коротко зло ухмыльнулся и бросился на Голора.
И Голор был сбит с ног, опрокинут, повержен… Он извивался, испуская омерзительные стоны и жалобные рыдания, извивался, силясь уползти, а белое и страшное существо нам ним, существо почти одного с ним роста, существо, потерявшее остатки человеческого, рвало и терзало его плоть. Мириады заклятий жужжали вокруг них и будь здесь хоть какое-нибудь пространство, оно мигом бы выродилось, сделав невозможным дальнейшее применение магии, но пространства не было. Холод Межмирья равнодушно принимал и поглощал все.
- Зикер, враг мой, - прошептал Йоштре Туйен и слеза скатилась по его щеке. Он знал - возврата нет. Зикер обречен, даже если он победит.
- Стоять! - яростно гаркнул он своим, борясь с подступающими рыданиями. - Готовиться! Его жертва не должна быть напрасной!
Багрово-черные ошметки плоти летели в стороны. Голор выл уже не переставая. Казалось, Зикер вот-вот победит, но тут, взметнувшиеся внезапно черные когти одним махом разорвали бывшего черного мага пополам. И еще пополам. Еще и еще раз. Белоснежные ошметки полетели в стороны. Голор отряхнулся и встал. Его шатало, но он стоял, и рычание, утробное и страшное рычание по-прежнему лилось из его окровавленной пасти… Ударом ноги он отбросил приподнявшегося было на локте Фарина, и тот нелепо кувыркаясь отлетел в сторону.
- Зикер… он умер - белым! - с благоговением прошептал кто-то из Белых Магов Йоштре Туйена.
- Он умер тем, кем был! Зикером Барла Толленом! - сурово оборвал его Йоштре Туйен.
Голор уже поворачивался к ним, и времени на дальнейшие разговоры не было. Ни на что больше не было времени.
- Вперед! - яростно взревел Йоштре, падая на ветер.
И ветер Межмирья, радостно визжа, понес его в атаку. По догнавшему его толчку воздуха он понял, что весь его боевой отряд летит за ним.
- Снять Щиты! - приказал Йоштре своим. - Все силы - в удар!
И первым снял с себя всю магическую защиту. Маги рассыпались в стороны. Смертоносный боевой строй, «джанхарский клин» летел на Голора. Слепящий луч белого света вырвался из ладоней каждого. Словно бы белоснежный клинок мчался навстречу Голору, а рукоятью его были маги, стремящиеся навстречу гибели, маги абсолютно беззащитные, маги, чьей единственной целью было - умирая, тоже убить…
Белоснежный клинок рассек багрово-черную плоть, глубоко войдя в грудь Голора. Тяжко застонав, тот рухнул на обширный зад. Черная кровь выплеснулась из его тела. Белые маги стонали, выжимая из себя последние крохи сил. Голор умирал… умирал… умирал? Одним коротким страшным рывком он вырвал из груди глубоко вонзившийся клинок. Жуткая рана заросла почти мгновенно.
- Щиты! - выдохнул Йоштре, но было поздно. Жутким выплеском силы Голор буквально смел сражавшихся с ним магов, и они полетели прочь, слабые, бессильные что-либо предпринять, их мантии вспыхивали на лету, и магов охватывало пламя. Один за другим вспыхивали они, один за другим, все больше и больше сходные со светлячками, подлетевшими ненароком слишком близко к свече…

* * *

- Мама! Папа! Дедушка! - горестно закричала Аглария.
«Зикер, Тенгере, Фарин, Арилой, Даграмант, Богиня… и все остальные… - добавил про себя Курт, глядя на приближающегося Голора. - Ты мне за это не заплатишь, сволочь… тебе просто нечем заплатить за такое… но вот сдохнуть ты обязан! И сдохнешь, понял?!»
Голор радостно расхохотался и взмахнул рукой. Черные точки слетели с его пальцев, на лету превращаясь в черные иглы. Черные иглы длиной в три человеческих роста и шириной с кулак с металлическим визгом помчались в сторону наших героев.
- Раз! - вдруг выкрикнула Аглария голосом отца, и тело Курта послушно увернулось от нацеленных в него игл.
Иглы с омерзительным треском вонзились в Тропу вокруг него.
«И когда это папа успел на меня заклятие наложить, да еще и такое незаметное? - уворачиваясь от игл, подумала девушка. - Неужто тогда, когда я ему лягушку за шиворот наколдовывала?!»
Она всхлипнула.
Черные иглы там и сям воткнулись в Тропу, и она пошла трещинами.
- Раз! - вновь выкрикнула Аглария, на сей раз голосом матери, и Курт поспешно пригнулся, спасаясь от черных раскаленных шаров, пронесшихся над его головой.
«А мама когда меня заколдовать успела? И почему я ничего не почуяла?!» - она вновь вытерла слезы.
Черные раскаленные шары обрушились на тропу далеко за ними. Тропа затрещала вновь. Что-то обломилось и рухнуло, но не было времени смотреть, что именно. Голор уже шел к ним, громко хохоча, и Тропа тяжко стонала под его ногами.
- Ну что, Мур, пошли? - ломким голосом спросила Аглария, после чего, сделав неуловимое движение левой рукой, просто-напросто исчезла.
- Великолепно, - кивнул Мур. - Держись, Курт, я схожу, прогуляюсь немного…
Промолвив сие, он взвился в воздух и стремительной тенью метнулся по направлению к Голору.
Голор не то рявкнул, не то кашлянул, выдохнув клуб дыма. Дым зазмеился и мигом опоясал Голора черным кольцом, словно бы обручем. Голор вскинул руку, и черная силовая линия выметнулась из его багровой ладони навстречу летящему Муру. Мур метнулся в сторону, кувыркнулся в воздухе, превращаясь в хищную птицу, и закружил вокруг Голора. Голор растерянно завертелся, замахал руками… и появившаяся словно из ниоткуда Аглария нанесла неожиданный удар по левой руке Голора.
Голор взвыл, схватившись за раненую руку. Черное кольцо вокруг него полыхнуло багровым светом, превращаясь в магическую защиту. Агларию отбросило прочь. Мур отлетел сам, уклоняясь от очередной силовой линии.
Вскоре оба вновь оказались возле Курта.
- Как ты его по лапе-то тяпнула! - выдохнул Мур. - Просто блеск!
- Это потому что ты отвлек, - отозвалась она.
- Курт, будешь биться - держись слева от него, - советовал Мур. - Так, чтоб он правой до тебя добраться не мог. Глядишь, он левой и вовсе колдовать не сможет.
- Похоже, теперь моя очередь, - сказал Курт.
- Вот еще! - фыркнула Аглария. - Эта тварь убила всю мою семью…
- Мы не знаем, может быть, кто-то выжил, - перебил ее Мур. - Твои родители - лучшие боевые маги Джанхара, дедушка - так и просто великий маг, величайший из Великих Магистров Джанхара. Быть того не может, чтоб они не выкрутились!
- Мур, спасибо тебе! - всхлипнула Аглария.
- Ну-ну, не раскисай! - он похлопал ее по плечу - Нам еще этого гада прикончить нужно.
Курт сделал шаг вперед, и в его правой руке сам собой появился меч. Меч из зачарованной воды. Курт поднял левую руку, и с нее слетели серые птицы.
«Все повторяется», - отрешенно подумал он, глядя, как серые птицы атакуют Голора.
«Все повторяется», - сам для себя повторил он, уворачиваясь от разной смертоносной мерзости, швыряемой в него Голором, подчиняясь голосам то ли еще живых, то ли уже погибших тестя и тещи, которые каким-то образом передавали свои приказы через Агларию…
«Раз приказывают, значит - живы? Может и Йоштре - тоже? И Фарин вроде бы шевелился. Или это Голор его просто так пнул? А Зикер…»
Увы, тут сомнений быть не могло. Выжить, будучи разорванным на несколько кусков… на такое не способны даже очень черные маги.
Яростно крича, волшебные серые птицы раз за разом налетали на Голора, разя его своими клювами. Увы, для того чтоб нанести ему смертоносное повреждение, их сил явно недоставало.
- Что ж, хозяин, вряд ли мы его убьем раньше, чем он нас, но… должен отметить, твоя джанхарская подготовка - это весьма приятный сюрприз, - заметил меч. - Уж кишки-то мы ему выпустим, будь спокоен… ни один лекарь не заштопает!
Курт неторопливо шел навстречу Голору Аглария и Мур спешили следом. Аглария попробовала набросить на всех троих заклятье невидимости, но Голор захохотал и с легкостью рассеял ее чары.
- Всем держаться позади меня, - промолвил Курт.
И на сей раз это не было просьбой. Это был непререкаемый приказ, исходивший от великого мага. И ослушаться его было попросту невозможно. Курт мягко, с наслаждением, потянулся всем телом и вдруг распался на сотню одинаковых Куртов. Вот только ростом они были куда выше его самого. С ужасающим рычанием они бросились на оторопевшего Пожирателя, в клочья разорвали его магическую защиту и, сбив его с ног, несколько раз по нему пробежались.
Вскрикнув от неожиданности, Мур ухватил Агларию за руку.
- Куда ты под ноги ему лезешь! - выпалил он.
- Отпусти! - зачарованно прошептала Аглария, во все глаза глядя на невероятное действо. Огромные Курты бегали туда-сюда и топтали еще более огромного Пожирателя. Это было как-то… чересчур. Но… лучше все-таки знать, что твой парень может делать такое… - А который среди них… он?
- Они все - он, - ответил Мур.
- Ну, спасибо за разъяснение! - фыркнула Аглария.
- Твое счастье, что ты сейчас у него на шее не сидишь! - не обращая внимания на ее недовольство, выдохнул посох. - А уж мне как повезло, что я не у него в руках, передать тебе не могу!
- Что это такое? - жалобно прошептала Аглария.
- Размножение Личности, - ответил Мур. - Редчайшее искусство. Когда он это проделал впервые, я как раз оказался у него в руках, и…
Мур потряс головой, явно неспособный выразить то, что он тогда почувствовал.
- Что «и»? - настаивала Аглария.
- Со мной случилось то же самое, что и с ним, - ответил посох. - Меня тоже размножило. Это было просто ужасно. Кошмарно. Чудовищно. Увидеть мир со стольких точек сразу…
- То есть, если бы я сидела у него на шее, меня бы тоже… размножило? - с ужасом спросила Аглария.
- Обязательно, - ответил Мур.
- Навсегда? - спросила Аглария.
- Нет. Только на время действия заклятья, - ответил посох. - Но этого вполне достаточно, чтоб основательно сойти с ума.
- Нет уж! - фыркнула Аглария. - Размножаться я предпочитаю другим способом. Обычным.
- Внимание! - выдохнул Мур.
Голору удалось стряхнуть с себя Куртов и встать. Черный магический щит вновь окружал его с головы до ног. Сотня Куртов-великанов исчезла. Один-единственный Курт стоял перед Пожирателем Миров, и сияние магической защиты вокруг него было совсем слабым. Голор взмахнул рукой, появившаяся из нее силовая линия, просвистев, словно бич, обвилась вокруг ног Курта, и тот упал.
- Вперед! - выдохнул Мур, но раньше него, раньше Агларии успели другие.
Появившиеся невесть откуда четыре черных огромных пантеры внезапным прыжком сбили с ног Великого Пожирателя. Грозно запели невидимые дудочки. Пантеры рвачи Голора, и клочья его плоти с шипением падали в пустоту Межмирья или устилали собой Тропу.
- Детишки! - прошептал Мур. - Эх, зря вы сюда! Не детское это дело!
Голор стряхнул с себя рычащих пантер и встал. Дудочки смолкли, пантеры исчезли. Голор нерешительно сделал шаг вперед. Похоже, ему досталось основательнее обычного… или он просто как следует утомился.
- Мы убиваем его целую вечность, - прошептала Аглария.
Встрепанные мальчишка и девчонка внезапно возникли рядом с Муром. В руках они держали дудочки.
- Когда мир рушится, нет ни детей, ни взрослых, - наставительно заметила девочка.
- Или ты считаешь, что детям нравится, когда их едят? - глядя Муру в глаза, печально усмехнулся мальчишка.
- А… другие двое где? - спросил Мур.
- Умирают, - ответила девочка. Спокойно так сказала, словно сообщила о том, что они обедают.
- Умирают? - похолодев, выдохнул Мур.
- Ну да, - кивнул мальчишка. - Сейчас они умрут, родятся и присоединятся к нам. Тогда мы снова нападем на этого…
- Умирают? Родятся? - ошарашенно переспросил Мур.
- Мы же оборотни. Кошки, - пояснила девочка. - У нас девять жизней. Просто мы чуть старше и рождаемся быстрей, а наши младшие немного отстают.
- А вот и мы! - объявили двое других, появляясь словно из-под земли.
«Рождаясь из пустоты», - сам себя поправил Мур.
Еще трижды черные пантеры яростно бросались в атаку, опрокидывая Пожирателя. И все это время грозно пели дудочки.
- Сил больше нет, Тропа не держит, - наконец виновато выдохнул один из мальчишек. - Не про нас ее делали…
- Держитесь тут! - добавил другой.
- Убейте этого гада! - пожелала одна из девчонок.
- Удачи! - напутствовала другая.
Четыре черные пантеры в последний раз прыгнули на Голора и исчезли, не долетев до него.
Голор сделал еще шаг - и тут, дотоле лежавший неподвижно, Курт вдруг вскочил на ноги, и его меч единым махом вспорол брюхо Пожирателя!
Жуткий, ни на что не похожий рев сотряс Тропу. Мур с Агларией едва успели отскочить. Рядом с ними вдруг открылась гигантская трещина, словно огромный беззубый рот пустоты. Она чавкнула, будто ловя своим отсутствием неосторожных, и вновь закрылась. Из разверстого брюха Голора хлынула омерзительная субстанция, и Курт с ног до головы оказался заляпан ею. Он отскочил, задыхаясь от омерзительной вони. А Голор замер, гладя себя по брюху. Его ужасная рана зарастала на глазах. Еще миг, и она исчезла.
- Он что, бессмертный?! - с отчаяньем выдохнул посох.
- Вероятно, - с ледяным спокойствием, изумившим ее саму, ответила Аглария. - Но мы его все равно убьем.
Взлетев в воздух, она бросилась в стремительную атаку.
И как раз успела отвести удар, направленный на все еще не пришедшего в себя Курта. Черная силовая линия едва не сбила ее с ног. Все же ей удалось отвести удар. И даже запустить в Голора дюжиной огненных шаров. Они были бы ему нипочем, если бы один не угодил в еще не зажившее брюхо. Голор пронзительно заорал. Аж в ушах зазвенело.
Багровая чернота затопила тело Курта, коротким толчком заполнила сознание и погасила его. Курт зарычал.
«Великий маг не обязан оставаться в сознании, чтобы убить кого-нибудь!» - прозвучал в его голове голос тестя.
«Великий маг не обязан оставаться в живых, чтобы убить кого-нибудь!» - тотчас присоединился к нему голос тещи.
«Великий маг никому ничего не обязан!» - промолвили они хором.
Курт зарычал громче. Продолжая рычать, он страшно расхохотался и от его рычащего хохота тяжко сотряслась начарованная магами Тропа. Он раскинул руки в стороны и, повинуясь его жесту, вокруг пала тьма. Багровым пламенем светился в этой тьме надвигающийся на него Голор. Багровым пламенем горел и сам Курт. Голор все больше и больше очеловечивался - мрачный огромный рыцарь в багрово светящихся доспехах надвигался на Курта с мечом в руке. Курт, напротив, терял одну человеческую черту за другой, все больше и больше уподобляясь противнику.
«Как они похожи!» - мелькнуло у Агларии.
- Так и должно быть, - ответил на ее мысли Мур.
- Чудовище! - с восторгом и ужасом глядя на Курта, прошептала Аглария. - Чудовище, вот что он такое!
- Ты… только сейчас догадалась? - удивился Мур.
- А ты - знал?! Знач… и не сказал! - возмутилась Аглария. - Даже ему… ему не сказал!
- Еще чего не хватало! - возмутился Мур. - Что ж я - сволочь какая, раньше времени говорить такое! И ты молчи, если зла ему не желаешь!
- А как же…
- А никак, - оборвал Мур. - Никак, пока сам не узнает.
Голор проревел громовой приказ, и чернота, навеянная Куртом, рассеялась. На все вокруг накатывала обморочная белизна.
И вновь зарычал Курт, призывая черноту, и она пришла, окружая его, словно коконом. Чернота и белизна схлестнулись в страшном немом противоборстве, и там, где они сталкивались, не оставалось ничего живого. На Тропу с тихим шуршанием падал бесцветный пепел.
Голор странно хрюкнул и внезапно сделал резкий выпад, взмахнул рукой и…
Аглария страшно закричала, бросая свое тело вперед, но она непоправимо, безнадежно опаздывала. Черная силовая линия, вырвавшаяся из ладони Голора, ударила Курта в живот. Он вздрогнул всем телом и замер, вцепившись в линию руками. На руки волной хлынула кровь. Черная силовая линия, толстая, как бревно, пробила спину и вышла наружу. Аглария застыла, в ужасе созерцая жуткий окровавленный конец линии, мерцающий изломами магических сил. Ее рассудок отказывался осознавать увиденное. В глазах все плыло. Глаза не хотели, не желали видеть… Ни этого, напрягшегося в последнем, посмертном усилии, тела, ни судорожно сведенных плеч, ни побелевших от напряжения рук, вцепившихся в проклятую линию, рук, так еще недавно ласкавших любимую девушку, рук, которые уже никогда не будут, не смогут…
«Если я увижу его лицо, его глаза, я умру…» - равнодушно подумала Аглария.
Голор громко злорадно захохотал и шагнул вперед, продолжая удерживать Курта нанизанным на силовую линию, словно бабочку на острие. Он приближался и рос, приближался и рос, но Агларии уже не было до него никакого дела. Ей всего-то и оставалось - в глаза любимому посмотреть.
Курт покачнулся, словно высохший мотылек от легкого ветра. Покачнулся еще раз и стал медленно падать ничком. Черная силовая линия с треском сломалась, лопнула, словно не выдержав тяжести человеческого тела, и Голор удивленно застыл. Вокруг него вновь образовалось черное кольцо магической защиты. Курт падал медленно… очень медленно… так, словно под водой был. Курт падал долго… очень долго… так долго, что время кончилось и началось по-новой, пока он коснулся Тропы.
Падал он медленно, зато менялся быстро. На наколдованную магами Тропу с яростным звоном упал меч. Упал острием к Голору. Тот вздрогнул и отступил на шаг, отращивая дополнительные кольца магической защиты.
- Меч! - жарко выдохнул Мур. - Меч, Аглария! МЕЧ РАССВЕТА!!!
- Он… жив? - спросила Аглария, глядя на меч с безумием обреченной, которой вдруг даровали невероятную, немыслимую надежду.
- Аглария! Быстрей! - хрипло и страшно заорал Мур. - Хватаем его и…
Со всех ног они бросились к мечу.
Меч Рассвета! Предсказанный, увиденный в огне Меч Рассвета! Курт был жив, раз смог принять эту невероятную для него форму, его Сила была с ним. и… Битва продолжалась!
Они почти добежали до меча, но тут пространство странно искривилось, задергалось, словно бы гримасничая, растянулось ухмылкой идиота и…
Голор оказался где-то страшно далеко, вообще все отодвинулось, а меч… Это рукоять у него была небольшая, удобная, Агларии - как раз по руке, а все остальное…

Предыдущая страница 31 Следующая страница


Меч Рассвета 32

- Если я буду бежать изо всех сил, то за день-другой добегу до острия, - нервно хихикнула Аглария, давясь слезами. - Мур, ты и правда думаешь, что я его подыму?! Я, конечно, крутой маг и все такое прочее, но никакое заклятие для уменьшения веса…
- Никакое, - кивнул Мур. - Кроме самого первого.
- Какого еще самого первого?! - в отчаянье вскричала Аглария.
- Детского, - ответил Мур. - Разве ты не видишь, что этот меч - для руки ребенка? Что он - игрушка?
- Игрушка? - прошептала Аглария. - Почему - игрушка.
- Для того, чтоб победить играючи, - ответил посох. - По крайней мере мне так думается.
Самое первое… самое детское заклятье… то, которому научил ее дедушка… дедушка, который кучей безжизненного тряпья валяется где-то там, в обгорелой мантии… если его вообще не снесло с Тропы… и тогда он сейчас растворяется в пустоте Межмирья…
Аглария всхлипнула и прошептала заклятие. Ничего. Еще раз. И вновь ничего.
- Аглария, ты должна вернуться туда, вновь вспомнить себя маленькой, - требовательно прошептал Мур. - И торопись! Это нам до Голора далеко, а ему - рукой подать.
«Попробуй тут - вспомни!»
Но Аглария все же попробовала. Она маленькая и у нее косички… она маленькая, а кувшин сока такой тяжелый… она маленькая, но уже может немного колдовать… вот, дедушка научил ее… дедушка… а папа с мамой? Есть ли они еще?!
- Аглария, не отвлекайся! - сухие прохладные пальцы посоха стиснули ее руку, возвращая ясность.
Аглария смахнула вновь набежавшие слезы и продолжила.
Она маленькая. Ее обидели. Она плачет. Она им всем сейчас задаст. Вот сейчас возьмет и…
Пересохшие губы толкнули воздух. Рукоять сама легла в ладонь и…
- А-а-а-а-а!!! - не сдержавшись заорала Аглария.
Рукоять и вправду оказалась огненной!
Рука Мура решительно легла поверх ее руки, прижимая к пламени, вжимая, втискивая в огонь. Как ни странно, боль сразу же исчезла, словно это его руки не хватало.
- Ты должен был сам… - выдохнула она.
- У меня бы вообще ничего не вышло, - просто ответил посох. - Я ведь не человек все-таки… А теперь раскручивай его над головой и бросай!
- Куда бросай? - выдохнула она, подымая чудовищных, невероятных размеров меч. - В Голора?!
- Куда полетит, - ответил Мур. - Ему видней, куда надо.
- Хорошо, - выдохнула Аглария, и Меч Рассвета описал широкую свистящую дугу над ее головой.
- Еще, - пригибаясь, выдохнул Мур. - Еще! Как следует!
Лезвие Меча жарко пламенело, навеянная Голором белизна рассеивалась от его резких взмахов. Вот уже Аглария с трудом удерживает рукоять. Меч птицей рвется из рук, а воздух вокруг него… яростный, поющий воздух… да нет, не воздух - ветер. Ветер - продолжение меча… ветер ярости… ветер гнева…
Пальцы разжались сами собой.
- Ложись! - гаркнул Мур, обрушивая Агларию на землю.
Свистящая волна пламенеющей стали прошлась над их головами.
Да, нелегко выпускать из рук чудовищ, но и удержать их практически невозможно!

* * *

Меч Рассвета. Пламенеющая Сталь. Огненная сталь, выплясывающая невероятные круги, зигзаги, восьмерки. Огненная сталь… огненная сталь… сероглазая огненная сталь… Тонкий свист над головой, зигзаги замыкаются в кольцо. Огненное кольцо, вращающееся все быстрей и быстрей, огненное кольцо, превращающееся в шар… огненный шар солнца…
Огненный шар катился сквозь пустоту Межмирья. катился к Голору, катился, продавливая его защиты одну за другой, а Великий Пожиратель пятился от него с выпученными от страха глазами. Шаг… еще шаг… его защиты с каждым мигом становились все слабей, все торопливей, и все уверенней и уверенней катился за ним шар яростного огня. Гневное светило торопилось сжечь мерзкую тварь, посмевшую покуситься на то, что ему от века доверено было согревать, защищать и охранять от всякой беды.
Голор завопил от ужаса и побежал, но огненный шар не отставал. С треском рухнули последние барьеры, огненный шар чуть замедлил, мелькнул яростным полумесяцем пламенеющего лезвия - и черный треск обрушился на пустоту Межмирья.
Жажда отнимать чужое дыхание дохла долго. С омерзительным хрипом и клекотом. И посреди всего этого стоял мерцающий огненными сполохами невероятный человек, едва похожий на прежнего Курта, куда больше похожий на меч или на светило, стоял и пристально следил, чтоб ни кусочка живого от мерзкой твари не осталось. Чтоб ни крупицы никуда не уползло. Когда все закончилось, он нагнулся и что-то поднял.
- Чашу, - прошептал Мур. - Ту самую, проклятую Чашу Тьмы, с которой все началось!
- Курт! - выкрикнула Аглария. - Курт, любимый!
Человек оглянулся, посмотрел на них и исчез.
- Курт!!! - в один голос выкрикнули оба. Ледяное эхо Межмирья было им единственным ответом.

* * *

Вся сила, украденная из мира, вливалась обратно в мир. Он свежел на глазах, краски становились ярче, звуки сочнее. Все словно бы становилось больше, значительнее и проще одновременно.
- А небо-то какое синее! - простодушно улыбаясь, сказал Линард.
- Думаешь, они победили? - спросил его король Эруэлл.
- Победили! - убежденно ответил Линард. - Да ты погляди вокруг, как хорошо стало! Чем еще это может быть, если не победой?!
- Пора бы им и возвращаться, - заметил Керано. - Что-то они долго…
- Может, там и возвращаться-то некому, - вздохнул Герцог Седой. - Битва-то какая! То, что пережили мы - ерунда по сравнению с тем, что выпало на их долю.
- Что ж, пусть тогда небеса будут им пухом, - промолвил Линард.
- Ну что вы, уважаемый… - проговорил рядом кто-то невидимый. - Они сражались гораздо выше любого неба.
- Кто? - насторожился Линард, вглядываясь в пустоту рядом с собой. - Покажись немедля!
- Прошу прощения, - наполнилась пустота. Рядом с Линардом стояло некое мелкое божество.
- Младший Темный, - представилось божество. - Бог Мелких Пакостей и Каверз. В Пантеоне противостою Богу Повседневных Мелочей.
- И что ты здесь делаешь? - спросил Линард.
- Да надо бы пакость какую устроить… или хоть каверзу, - вздохнул божок. - Слишком уж всем хорошо стало. Надо бы, а вот - не могу… день сегодня такой, и… пора мне, что ли, в Светлые проситься? Совсем я раскис. А для Темного Бога это плохо.
- Да ладно тебе, - подмигнул Линард. - Иди, пни кого, вот тебе и полегчает!
- Благодарю, - улыбнулся Темный и исчез.
- Вот зараза! - в следующий миг возмущенно взвыл Линард, ощутив основательный пинок.
Смеялись все. Даже Герцог Седой. Даже сам Линард.
- Они должны вернуться, - отсмеявшись, убежденно сказал Керано. - По-другому вышло бы несправедливо…
И Линард решительно кивнул. А про себя подумал, что справедливость - самая непостоянная вещь на свете. Ее постоянно не хватает на что-нибудь действительно важное. И ничего с этим не сделаешь, будь ты хоть трижды великий воин и полководец. Будь ты хоть маг или даже Бог.
Тем временем неведомо откуда появился капитан-инструктор ронских разведчиков Йарт Йурген Аваргью. Он доставил Герцогу Седому нижайшую просьбу от сохранившейся ронской знати - занять престол Ронского Королевства. Предшествующая династия была полностью уничтожена последним ее представителем - Шеддом Тайронном, а видеть на престоле его самого не желал никто, начиная от единственного сохранившегося в королевстве герцога и заканчивая последним свинопасом.
- Я поддерживаю, - просмотрев прошение, сказал Верховный Король Оннерского Союза, Эруэлл Арам-бур. - Поддерживаю и присоединяюсь.
- Отличный выбор, - кивнул Линард.
- Что ж, значит, и мне пора делать выбор, - промолвил Герцог Седой. - Йолн, займешь мое место. Пока в качестве местоблюстителя, а там…
- Но я же не герцог! - изумился гном. - Не дворянин даже!
- В рыцари я тебя посвящу сегодня же, - ответил Герцог Седой. - Для местоблюстителя этого достаточно. Что же касается дальнейшего… Верховный Король вполне может сделать тебя герцогом. Заслуг, кажется, достаточно…
- Да будет так! - улыбнулся Эруэлл. - Быть тебе, Йолн, первым гномом среди герцогов и первым герцогом среди гномов!
И Йолн Холнамуртен только руками развел.
- Я даже приблизительно не представляю, с какими трудностями мне придется столкнуться… - проговорил он.
- Я тоже, - усмехнулся Герцог Седой. - Но это и не важно. Главное, не отступать и не сдаваться. То есть - продолжать то, чем мы занимались все это время.

* * *

Не успел Йоштре Туйен высунуться из портала, как сильные руки сграбастали его.
- Ну?! - требовательно спросил Линард.
- Победа! - выдохнул сграбастанный Йоштре.
- А Курт где? - последовал новый вопрос.
- Зикер его ищет, - ответил Йоштре. - Там такое было… сразу и не расскажешь.
- Зикер, значит, тоже жив, - удовлетворенно кивнул Линард. - Так что там с Куртом? А Мур? А твоя внучка?
- Мур и Аглария, как ни странно, живы, - ответил Йоштре. - А Курт… не знаю. Это будет зависеть…
- Зависеть? - нахмурился Линард. - От чего это будет зависеть?
- От того, что найдет Зикер на месте Курта, - ответил Йоштре. - Прежнего улыбчивого парня, нашего хорошего знакомого, или…
- Понятно… - помрачнел Линард.

* * *

Курт брел, не глядя под ноги. В руках у него леденела Чаша Тьмы. Та самая Чаша. Все, что осталось от Голора. Мерзкая мощь Пожирателя Миров кипела в ней ледяным пламенем. Чудовищный яд. Выплесни его - и он полмира разъест. Развоплоти эту мерзость окончательно - и мир медленно зачахнет, отравленный тонкими эманациями зла. А если не развоплощать - Голор возродится снова. Раньше или позже его мрачная тень вновь воздвигнется над миром. Еще раз. И еще. И так до тех пор, пока кто-то не оплошает. Или не успеет. Или не посчитает нужным.
«Так вот почему в тот раз его так и не смогли развоплотить окончательно!» - подумалось Курту.
«Они оставили все это нам».
«Мне?»
Мрачные и жуткие тайны… варианты выбора, один чудовищней другого… и за все это отвечаешь ты и только ты. Не с кем тебе разделить эту ношу. Не с кем… не с кем…
Что ж, верно, я и впрямь достаточно чудовище, раз сумел одолеть такого врага…
Но достаточно ли ты чудовище, чтобы сделать выбор за всех? Быть может, неправильный, гибельный для всего мира выбор?
С кем-то делить эту непомерную ношу?
Незачем ее делить.
Никто не сможет принять правильное решение. Потому что его нет, правильного. А значит, придется выбирать из неправильных.
Придется?
Курт мучительно напрягся. Выбирать за весь мир? Да кто он такой, если уж по правде? Разве смог бы он одолеть эту тварь самостоятельно? Да с ней столько разных героев сражались…
Они умирали для того, чтобы я победил. Для того, чтобы я выбрал.
Неправильно выбрал?
Нет, я не смею выбрать неправильно. Не смею, даже если правильных решений нет.
А выбирать все равно придется. Здесь и сейчас. Жуткая Чаша так и рвется из рук. Неровен час вырвется. Так что же сделать? Какой выбор принять? Оставить все, как есть, в надежде на грядущих героев? Развоплотить Чашу прямо сейчас, здесь, в Межмирье, надеясь, что в мир просочится не так уж много яда, что это не коснется каких-то других, ни в чем не повинных миров? Что все как-то образуется? Что маги и Боги общими усилиями как-нибудь всех спасут?
С отчаяния Курт основательно врезал себе Чашей Тьмы по лбу.
Врезал и внезапно нашел выход. Сработала, что ли, выработанная Муром привычка? Что ж, выход и впрямь был. Отвратительный… и единственно возможный.
В этом мире есть всего лишь одно существо достаточно сильное, чтобы… и это ты, приятель. Ну, прости, так уж вышло. Я хорошо понимаю, что ты с радостью уступил бы это место, равно как и вытекающий из всего вышеизложенного подвиг, кому-нибудь другому, но… надо же и самому что-нибудь делать!
Дрогнув, Курт поднес зловонную Чашу к губам и…
… и Чаша Тьмы не выпила Курта. Силу нее недостало.
Курт выпил Чашу до дна, а потом проглотил и ее саму.
«И как это прежние герои не догадались?»
Вдох. Выдох. «Вроде живой…» Вдох. Выдох… Боль. Курт даже и не знал, что такая боль на свете бывает. Не будь у него нынешних Сил, нипочем бы не выжил. Боль… боль… боль… Голод. Курт и представить не мог такого голода. А вокруг… вокруг все такое аппетитное! Такой соблазнительный, такой лакомый кусочек… такой потрясающий мир… живой, яркий, сочный… так и тянет положить его в рот.
«Я превратился в Пожирателя Миров! - в ужасе понял Курт. - В Голора!»
«Так вот почему никто из прежних героев этого не сделал! Это не они дураки, это я… Голор…»
«Голор… Голор… Голор… делать-то что?»
«Интересно, когда и как это случилось с самим Го-лором?»
«Нет. Не интересно. Вовсе не интересно. Интересно другое. Как не сделать того, что я намереваюсь сделать?! Как удержаться?! Как?!!»
- Помогите мне… кто-нибудь… - одними губами прошептал новорожденный Пожиратель Миров. - Я не хочу… я… я есть хочу… убейте меня кто-нибудь, пока я сопротивляться не начат! Ну, пожалуйста…
Скрытый магической завесой, прячущийся в складке пространства Зикер вздохнул.
«Молод ты друзей убивать…» - припомнились ему его собственные слова, обращенные к Курту.
Что ж, он-то давно уже не молод. И ему случалось. Это будет один короткий миг. Вспышка силы и темнота. Курт почти не почувствует боли. Это должно случиться сейчас. Сейчас, пока Сила Пожирателя еще не стала собственной Силой Курта, а его личное могущество почти полностью растрачено на битву с невероятным противником… Да, сейчас Зикер вполне способен с ним справиться. И мир будет спасен. Боги смогут спокойно дрыхнуть на небесах, Белые маги - творить добро, а Черные - зло. И всем будет хорошо. Вот только в мире станет меньше на одно крошечное существо. Одно-единственное существо. Спасшее мир и отравившееся этим спасением. Насмерть отравившееся. Ну, так и что с того? Не в первый раз, Зикер, ох не в первый… Это так просто. Он даже ничего не почувствует. Не успеет почувствовать.
Зикер поднял руку и… опустил ее. Не потому что пожалел. Ситуация изменилась.
Эльфы появились неожиданно.
- Ты что это, а? - слаженным хором удивились они, окружая Курта.
Зикера они словно бы и вовсе не видели.
- Тебе на что сид был даден? - спросил Гендиле Даур.
- Чтоб ты на нем играл, - вторил ему Кйотх Юсунден.
- Тогда, когда наступит время, - добавлял Кйон Бергенер.
- Вот, оно наступило, а ты - что? - вновь хором возмутились они.
После чего Гендиле Даур подскочил к Курту и с размаху врезал ему по уху. Из уха тотчас выскочил сид. Эльф поймал его и сунул Курту в руки.
- Играй! - повелительно молвили три эльфа. - Играй, если хочешь жить, а не просто питаться…
И Курт заиграл. Так хорошо ему никогда не удавалось. Пальцы сами собой находили лады и новая, неведомая Курту мелодия лилась из-под его рук.
И вот, когда песня окрепла, голод Пожирателя Миров внезапно распался, рассыпался искрами и сгинул - Курт наверняка знал это! - бесследно. Вместе с голодом ушла и боль.
- Это как же? - смаргивая навернувшиеся на глаза слезы, спросил Курт.
- А это такая маленькая эльфийская штучка, музыка называется, - улыбнулся Кйотх Юсунден.
- И вот ее… ее одной… хватило… - пролепетал Курт.
- А ее много на что хватает, - подмигнул Гендиле Даур.
- Так-то лучше, - сказал Кйон Бергенер.
- А то мир он есть собрался! - фыркнул Гендиле Даур.
- Лучше мы тебя еще раз пожрать пригласим, - ухмыльнулся Кйон Бергенер. - Согласен?
- Согласен, - благодарно выдохнул Курт.
- Тогда до встречи, а го нам в Межмирье трудно. Мы ж не великие маги, как ты, - подмигнул Гендиле Даур. - Кстати, ты в курсе, что у тебя шея посинела?
- Шея? - удивился Курт. Меньше всего на свете его сейчас занимал цвет собственной шеи и все же… все же… - Посинела?
- Это оттого, что всякую дрянь жрешь, пожирателей разных, вместо того, чтоб с нами обедать, - подмигнул Кйотх Юсунден.
И эльфы исчезли. Даже в красоток напоследок превращаться не стали. Видать, и впрямь не по себе им здесь было.
- Маленькая эльфийская штучка… - пробормотал Зикер. А смертоносное заклятье таяло между его пальцами, безвредно стекая в пустоту Межмирья. - Пойдем домой, Курт…
- Так ты… живой, Зикер? - выдохнул Курт.
- Живой, - кивнул черный маг.
- Но… я же сам видел, как тебя напополам разорвали… - ошарашенно промолвил Курт.
- Не напополам, а на восемь с половиной частей, - педантично поправил его Зикер. - Все правильно, Курт. Именно это ты и видел. Да и все остальные - тоже. Меня спас Йоштре. Кстати, он жив, так же, как и твоя девушка, твой деревянный приятель и твои новые родственники. Что ж, поскольку ты все же не превратился в Пожирателя, и мне не пришлось тебя убивать, могу констатировать, что и ты жив тоже.
- Ты собирался меня убивать? - спросил Курт.
- Разумеется, - ответил Зикер. - А что еще можно делать с Пожирателем? Или ты на что-то другое рассчитывал?
- Нет, - покачал головой Курт. - Не рассчитывал.
- Ну то-то же! - промолвил Зикер.
- А… все твои? - спросил Курт.
- Совсем слабосильным этот самый Голор оказался, - усмехнулся Зикер. - Никого толком убить не сумел.
- Никого? - переспросил Курт.
- У Фарина переломаны ребра, - ответил Зикер. - У Тенгере с Богиней магические поражения средней степени тяжести, у Арилоя такое похмелье, что головы болят у всех, кто находится от него в десяти шагах. Впрочем, он активно лечится прямо сейчас, и если не умрет с перепою… Хуже всех пришлось бедняге Даграманту. Попасть под нога Пожирателя - участь незавидная. Его я, признаться, едва спас. Мне здорово повезло, что мой целительский дар теперь значительно сильней прежнего. И все же… летать он сможет еще не скоро.
- Бедняга Даграмант… - посочувствовал Курт. - А про себя не расскажешь? Как так вышло, что ты выжил?
- Я же сказал, меня спас Йоштре, - ответил Зикер. - Точней говоря, не он сам, а его проклятый подарок. Когда он предлагал мне Силу всего Джанхара, все их Кладовые и все такое прочее, я на него злился. А вышло так, что этот подарок спас мне жизнь.
- Он предлагал тебе силу всего Джанхара? - ахнул Курт. - Он что, с ума сошел? Зачем?
- С ума он сошел гораздо раньше, как и я, впрочем, - усмехнулся Зикер. - Тут дело не в том…
- А в чем?
- Ну, видишь ли, Курт, мы же не могли знать, справишься ли ты с Голором, - ответил Зикер. - Нужен был еще кто-то… так сказать - запасной вариант. Йоштре гораздо сильней меня, как маг. Он ведь и моложе моего будет. Но я куда более опытный боец, чем он. Остальные просто не в счет. Разве что ты, но, как я уже говорил, мы не могли знать… поэтому Йоштре предложил мне Силу всего Джанхара, чтобы сразиться с Голором и ослабить его для тебя. Или же, напротив, использовать ее в том случае, если ты не справишься. Я выбрал первый вариант не потому, что мне было тебя так уж жаль. По правде говоря, я надеялся справиться сам. И почти преуспел.
- Я видел… - выдохнул Курт.
- Предлагая мне эту силу, мерзавец Йоштре знал, что даже если я и выиграю поединок - проживу недолго. Я слишком стар, чтоб безвредно для здоровья поглотить такое количество силы. Да она попросту разорвала бы меня в клочья, - сказал Зикер. - Вот за это я на него и злился. Собственно, я раздумывая, применять ли мне ее, до самой последней минуты. До той минуты, когда дорогие мне существа пали под ноги Пожирателя. Я понял, что у меня есть всего лишь одна возможность спасти их всех. Я выпил эту силу, стал Архимагом и бросился в атаку. Когда Голор рвал меня на части, я сумел ускользнуть, оставив в его руках ту самую силу, что погубила бы меня. И вот, пока он рвал ее на части, я и вытащил из-под его ног то, что мне дороже всего на свете. Фарина я вытаскивал последним, этот мерзавец успел пнуть его. Даграманта он искалечил раньше. Вот так и вышло, что то, что должно было погубить меня, вместо этого спасло многих. А потом ты, Курт спас все остальное.
- А меня спасли эльфы, - добавил Курт. - Вот только шея у меня теперь синяя… - растерянно добавил он. - Или это они для смеха придумали?
Зикер внимательно оглядел его шею и вздохнул.
- Какой уж там смех, - промолвил он. - Пожирателя сожрать… ты еще дешево отделался! Шея у него посинела! Живой, здоровый, весь мир спас, чего тебе еще?!
- Ничего, - облегченно вздохнул Курт, чувствуя, что все плохое уже закончилось.
Да и в самом деле, что еще может случиться плохого?
- Пойдем домой, Курт, - предложил Зикер. - Тебя там с нетерпением ждут, можешь мне поверить.
- Пойдем, - улыбнулся Курт.

* * *

Дома.

Предыдущая страница 32 Следующая страница


33 Сергей Раткевич

Родной мир встретил Курта оглушительным поцелуем. Таким оглушительным, что он на ногах не устоял. Когда он немного пришел в себя, он обнаружил, что лежит на своей любимой девушке.
- Ох, как же это я… и сам упал и тебя подмял? - вскакивая, виновато спросил он.
- Когда я поняла, что ты падаешь… я сама под тебя прыгнула, - ответила Аглария. - А то ведь ты такой неловкий, учи тебя, не учи… все одно расшибешься. Так что я мужественно приняла удар на себя, смягчая твое падение.
- Ты хорошая, - прошептал Курт.
Голова плавно кружилась.
- Я - хорошая, - гордо кивнула Аглария. - А ты - гадкий. Напугал нас! Ну вот куда ты делся с этой проклятой Чашей? Почему нас бросил?!
- Хм, - ответил Курт.
- А Чашу куда дел?! - продолжала Аглария. - Дедушка тебе голову оторвет, если ты ее где-нибудь посеял!
- Э-э-э… если честно… Чашу я проглотил, - ответил Курт, чувствуя себя ужасно глупо.
- Что?!! - Аглария вытаращилась на него в немом ужасе. - Ты… ты шутишь, конечно… она… ее… ее нельзя так просто…
Взгляд Агларии упал на шею Курта Ту самую, за которую она его так нежно обнимала Так обнимала, что не разглядела..
- У тебя… шея… - жалобно сказала она.
- Да Вроде всегда была, - согласился Курт.
- Синяя… - добавила Аглария.
- Я знаю, - вздохнул он. - Мне уже сказали.
Аглария провела рукой вдоль его шеи, и ее глаза расширились от ужаса.
- Это… так сильно… что я даже вижу… - выдохнула она.
- Я… боялся подойти к вам с Муром, - честно признался Курт. - Я ведь не знал, куда мне деть эту Чашу, а «посеять» ее было нельзя. Один раз уже посеяли. Я думал, что, может быть, иду умирать… Если бы я к вам подошел… у меня бы просто не хватило решимости… а потом… я чуть не стал Пожирателем Миров… это было так страшно… и… я не удержался бы… я про все забыл… про тебя, про Мура… про небо над головой и землю под ногами… я только помнил, что мир - это вкусно… и голод… такой голод…
- Бедный… - обнимая его, выдохнула Аглария. - И все это время он стоял над тобой со смертью в руке.
- И еще с какой смертью, - послышался голос Зикера. - Самой что ни на есть надежной. Чтоб от тебя и пылинки не осталось, Курт. Впрочем, ты отомщен.
- Отомщен? - удивился Курт. - Я не собирался мстить. Не за что.
- Это ты так считаешь, - ухмыльнулся Зикер. - А вот Судьба решила по-другому.
- Что ты хочешь этим сказать? - холодно спросила Аглария.
«Ты собирался его убить, а теперь приходишь вот так вот запросто и хочешь, чтобы тебе все-все простили?!» - говорил ее гневный взгляд.
«Да. Именно этого я и хочу», - ответили глаза Зикера.
- Меня только что чуть не убил твой дедушка, Аглария, - сказал Зикер. - Я, видишь ли, не успел ему сообщить, что от Силы Джанхарских Кладовых сумел освободиться. А у нас был договор, что он убьет меня, если я не сумею…
- Психи, - пробурчала Аглария и всхлипнула, бросаясь Курту на шею.
- Еще какие, - вздохнул Зикер, обнимая их обоих. - Еще какие…
- А где Мур? - немного отдышавшись спросил Курт.
- О! Ему куда хуже, чем тебе, - ухмыляясь, ответил Зикер. - То, что я тебя всего лишь чуть не убил, да твоя любимая девушка чуть насмерть тебя не зацеловала - ерунда по сравнению с тем, что сейчас переживает он.
- Что же с ним такого ужасного произошло? - ответно ухмыльнулся Курт.
- Шенна развязалась, - поведал Зикер. - У них там сейчас своя Великая Битва, и похоже, твой деревянный приятель ее с треском проигрывает!
И Курт с Агларией расхохотались.

* * *

- Курт, ты должен показаться войскам! - промолвил Йоштре Туйен.
- Должен? - с несчастным видом переспросил Курт, отрываясь от Агларии.
- Должен, - виновато кивнул Йоштре. - Ты уж прости, но…
- А вот и не должен! - возразила теща, внезапно появляясь рядом и вступаясь за зятя.
- Мы создадим его фантом, - предложил появившийся вслед за ней тесть. - Пусть отдохнет хоть немного.
- Какие у тебя потрясающие папа и мама, - шепнул Курт на ухо Агларии.

* * *

Хорошо. Хорошо. Вот просто хорошо, и всё тут. Сидеть. Обнимать любимую девушку. Дышать. Восхищенно пялиться на все вокруг. Так вот каким должен был быть мир! Так вот какой он на самом деле! Какая жалость, что эльфы ушли. И детишки-пантеры… просто исчезли тогда, и все.
«Ничего, я их еще отыщу», - сам себе пообещал Курт.
- Вся компания в сборе, - вдруг прозвучал голос за спиной Курта - Великая Битва выиграна, можно и отдохнуть, верно?
Курт обернулся и замер. Невысокая женщина поразительной красоты стояла за его спиной. Глаза видели женщину, но чем-то другим, более зорким, нежели обычные глаза, Курт увидел на ее месте непередаваемо-черную бездну. Бездна улыбнулась и оскалила клыки.
- Архимагистр! - выдохнул Йоштре Туйен.
- Орика… - прошептал Зикер.
Курт попытался вскочить, призвать на помощь свою силу… и тяжело опустился обратно. Пообедать Пожирателем Миров - такое не проходит бесследно! Когда-нибудь потом его Сила возрастет, возрастет непомерно. Быть может, он даже ширинку научится застегивать при помощи магии… но Сила нужна сейчас. Нужна, как воздух. А ее нет. Ее нет - и дышать нечем.
- Орика… зачем ты пришла? - спросил Зикер.
- Как?! Разве ты не рад меня видеть, старый проходимец? - очаровательно улыбнулась она. - Ну ладно-ладно, сама вижу, что нет. Зачем я пришла? Воспользоваться плодами вашей победы, зачем же еще?
- Но ты же сказала, что не собираешься… - выдохнул Зикер.
- Не собираюсь перенимать проигранную партию из рук вашего Врага, - кивнула Орика. - Я действительно так сказала. Я просто чуть-чуть не договорила. Я не собираюсь перенимать его проигранную партию. Я собираюсь выиграть свою. Собственно, я уже выиграла. Ни у кого из вас не хватит сил, чтобы противиться мне. Итак! Курт, ты немедля отдашь мне Вэйзрн Лаанрон!
- Вот еще! - возмутился Мур. - Курт, а ну-ка покажи, кто здесь самый крутой!
- Он и рад бы, но вряд ли сможет поднять даже указательный палец, - рассмеялась Архимагистр. - Хорошие вы ребята… Смешные… Пойдете ко мне жить? Я постараюсь не забывать вас кормить.
- Ты… ты хочешь пожрать мир? - с ужасом спросил Йоштре Туйен.
- Я не Голор, миров не жру, - поморщилась Архимагистр. - К чему тупо пожирать то, чем можно пользоваться? Итак, Курт, я жду!
- Вот еще! - выдохнул Курт, скрипнул зубами и встал. Мир качнулся вокруг него. Мур и Аглария подхватили его с двух сторон, не давая упасть.
- Герои, - с иронией протянула Архимагистр. - Ладно, не буду вас обижать, это не интересно…
Она требовательно прищелкнула пальцами, и Курт почувствовал, как Взйэрн Лаанрон медленно снимается с его собственного пальца… а он ничего не может сделать… ничего… Звон в ушах и слабость… слабость такая - пальцем не шевельнуть. Кольцо… кольцо-кольцо… Вэйэрн Лаанрон, мост между всем сущим, проводник всего ко всему, кольцо, заклятое Богами, держащее мир… снимается… снимается… снялся… еще миг - и он так же плавно и медленно поплыл к Архимагистру.
А в следующий миг Курта скрутила волна невероятной боли. Он покачнулся и упал. Не было сил на ногах удержаться.
- Приступ! - выдохнул Мур, падая рядом с ним и превращаясь в посох.
Курт лежал, и ему было все равно. Он так устал, сражаясь с Голором. Он так устал… он едва не сожрал мир, а до того ему было куда больнее, чем сейчас. Поглотить яд Пожирателя Миров, переварить его… какой там приступ! Курт отрешенно созерцал боль, терзающую его тело. И так же отрешенно он глядел на свое кольцо, медленно плывущее к Архимагистру. Он слишком устал… устал… и в конечном итоге все закончилось плохо… они проиграли… победили, отдали все силы, все что было… и все равно проиграли… вот сейчас Архимагистр заберет кольцо и.
- Орика, не делай этого! - вскричал Зикер, бросаясь наперерез летящему кольцу.
Архимагистр подняла руку, и Зикер упал ничком.
- Память прошлого хранит тебя от моего гнева, и все же не стоит становиться между мной и моей Силой, - промолвила Архимагистр. - Я могу не успеть спасти тебя от себя самой…
- Учитель! - вскричал Тенгере, бросаясь к Зикеру, и рухнул рядом с ним от легкого движения руки Архимагистра.
- А на тебя, мальчишка, я очень сердита, - промолвила она. - Если бы не ты, твой учитель сейчас был бы счастливым и могущественным существом, а не слабосильным стариком…
- Гадина! - с ненавистью выдохнула Богиня, глядя в глаза Архимагистра. - Я убью тебя!
Богиня, Фарин и Арилой бросились в бой одновременно - и вмиг оказались простертыми рядом с Зикером и Тенгере.
- Сколько бесполезных слов и движений, - обворожительно улыбнулась Архимагистр. - Ну разве не может хорошенькой женщине понравиться какое-то колечко? Разве ее красота не дает ей право обладать этим маленьким кусочком чуда?
С этими словами Архимагистр поймана и надела на палец Вэйэрн Лаанрон.
И тогда, прикрывшись всеми доступными магическими щитами, на Архимагистра бросились Йоштре Туйен и Эстен Джальн.
Очередное резкое движение руки - и все их щиты были смяты, а сами они отброшены.
- Ну все, пошутили и будет, - голос Архимагистра мягко поплыл над землей. - Еще одна попытка нападения… и я просто уничтожу это кольцо! Заодно проверю, что тогда случится со всем этим миром. А то мне всегда интересно было!
- Не делай этого! - повторил Зикер и сел. - Верни кольцо Курту.
- Вот еще, - мурлыкнула Архимагистр. - Так не интересно. Пусть он лучше приходит ко мне… и я буду снимать у него приступы. У меня будет маг на цепочке. Маг, обладающий, быть может, большей силой, чем я, и все равно очень послушный. Ведь без Вэйэрн Лаанрона он ничто, правильно я понимаю? Без Вэйэрн Лаанрона ты ничто, верно, Курт?
Короткое движение руки, и боль исчезла. Облегченно вздохнул Мур.
- Плевать я на тебя хотел, - выдохнул Курт. - Думаешь, мне больно? Думаешь то, что сейчас было - это боль? Ерунда это. Тому, кто сожрал Голора, никакая боль уже нипочем. Не будет тебе цепочки. А Сила моя… дай мне только в нее прийти…
- Огорчительно, - усмехнулась Архимагистр. - Впрочем… неважно. Пока кольцо у меня… пока я могу его уничтожить… все вы у меня на цепочке, Курт. Весь этот мир принадлежит мне!
- А зачем он тебе, скажи на милость? - тихо спросил Зикер.
- Ну… быть может, дело в том, что у меня слишком долго ничего не было, - промолвила Архимагистр. - В конце концов мне захотелось получить все.
- А что ты станешь со всем этим делать? - спросил очнувшийся Йоштре Туйен.
- Мне всегда казалось, что мир должен быть чем-то вроде игрушки, - откликнулась Архимагистр. - Я, правда, еще не придумала игру, но…
- А тебе, значит, играть нравится? - внезапно раздался новый голос.
И сила, звучавшая в нем, была такова, что все обернулись к сказавшему. Невысокий сероглазый старик с ширгой в руках неторопливо приближался к ним.
К ним.
К Архимагистру.
К Архимагистру, только что заявившему свои права на этот мир.
К Архимагистру, правильно выбравшему время и победившему всех.
Он шел, и его пестрый дорожный плащ шуршал на ветру. Он не был Богом. Не был он и магом. Но у него были серые глаза. Те самые… серые… и Зикер затаил дыхание. Он знал, знал почти наверняка, что этот странный старик далеко не так прост, как кажется. Вот только… даже он, Зикер Барла Толлен, один из лучших ясновидящих Ордена Черных Башен, не взялся бы предсказать, что именно сейчас произойдет.
Так кто же он, этот безумец, дерзнувший бросить вызов одному из самых могущественных существ в этом мире? Неужто обычный смертный? Да. И правда - смертный. Вот только назвать его обычным…
- Что ж, давай сыграем… Архимагистр, - промолвил старик. - Я буду играть на ширге. А ты на чем?
- Кто ты такой? - оправившись от удивления, возмутилась Архимагистр.
- Игрок, - ответил старый менестрель, делая шаг вперед и подымая ширгу.
- Как ты посмел?! - продолжила она.
- А ты? - вопросом на вопрос ответил он.
- Я?! - возмутилась Архимагистр. - Ты смеешь сравнивать меня с собой?! Меня?!
- Ну, скажем, я решил не мелочиться и сделать тебе приятное, - ответил старик. - Разумеется, как игрок, я гораздо выше тебя.
- Ты, верно, безумен, если так ведешь себя с существом, способным одним движением мизинца вычеркнуть тебя из реальности, - проговорила Архимагистр. - Впрочем, подобная храбрость меня развлекает. Таких, как ты, немного.
- Я знаю, кто ты есть, Архимагистр, - ответил старик. - Я знаю дорогу к той Тропе, которую ты прошла…
- А кто таков ты? - насторожившись, спросила Архимагистр. - Чем ты можешь похвастать, кроме безумной храбрости?
- Я - менестрель, - ответил старик. - Я не хвастаю, я играю.
- Менестрель… - раздумчиво протянула Архимагистр.
- Так на чем ты станешь играть? - требовательно спросил старик.
- Ну, собственно, я собиралась сделать своим инструментом весь мир, - ухмыльнулась Архимагистр. - К чему выбирать что-то одно, если я могу получить все?
- Тот, кто решил играть всем миром, должен уметь играть на чем-то еще, - заявил менестрель. - Докажи, что ты это можешь, докажи, что ты - мастер, и я не стану противиться тебе.
- А ты в состоянии мне противиться? - презрительно скривилась Архимагистр.
- Ну разумеется, - с улыбкой откликнулся он. - А вот сможешь ли ты противиться мне… я сильно сомневаюсь. Ну? Как?! Примешь вызов… или струсишь?
- Струшу?! - возмутилась Архимагистр. - Я?! Да что ты себе позволяешь, смертный?!
- Я - певец. Я - бессмертен, - спокойно, как о чем-то само собой разумеющемся, ответил менестрель.
- Мне достаточно мизинцем шевельнуть и от тебя ничего не останется, «бессмертный»! - фыркнула Архимагистр. - Даже пепла не будет!
- Что значит мое бренное тело? - ответил певец. - Песни - вот мое бессмертие. И даже если ты дерзнешь уничтожить весь мир вместе с моими песнями, ты сама будешь их помнить. Но даже если ты уничтожишь и себя… песни, если они настоящие, эхом отзываются в других мирах… их опять сочинят где-нибудь в другом месте. Так как?! Примешь вызов?! Рискнешь?!
- Приму, - сказана Архимагистр. - Я ничем не рискую. Кроме всего прочего… возможно, это развлечет меня.
- Твой инструмент? - спросил менестрель.
- Меч, - коварно улыбнулась Архимагистр.
«Ну и как тебе это?»
И менестрель улыбнулся в ответ.
- Ты владеешь техникой игры на клинке? - с радостью спросил он.
«Да я просто в восторге!»
- Владею, «бессмертный»… - ехидно отозвалась архимагистр.
- Что ж, отлично. Я счастлив состязаться с серьезным противником, - довольно промолвил менестрель. - А на что играем?
- «На что»? - удивилась архимагистр. - Я всего лишь собиралась ответить на твой вызов. Не более. Ясно же, что победа останется за мной.
- Играть нужно обязательно на что-то. - пояснил менестрель. - Иначе какой смысл?
- Ну и на что ты предлагаешь сыграть? - спросила Архимагистр.
- На мир, разумеется, - ответил менестрель. - Я, видишь ли, тоже считаю, что мир - для игры. Вот и давай, сыграем для мира. Посмотрим, кому он отзовется. Кто с ним лучше играть будет, тот его и получит.
- Что будешь с целым миром делать ты, ничтожный человечишка? - спросила Архимагистр.
- Придумаю что-нибудь, - отмахнулся менестрель. - Его еще выиграть надо.
- Тебе это не светит, - фыркнула Архимагистр.
- Посмотрим, - откликнулся менестрель. - Что можно знать наверняка?
- Ладно, будем считать, что приз - определен, - фыркнула Архимагистр. - А во что мы станем играть?
- В меня, - сказала улыбчивая старушка, становясь рядом с менестрелем.
- Кто ты?! - рыкнула Архимагистр.
- Ну-ну, не надо так пугаться, деточка, - промолвила старушка. - Такая сильная… можно сказать, большая уже… а до сих пор всего боишься…
- Кто ты? - чуть смутившись, повторила Архимагистр. - Я не заметила, как ты подошла.
- Это случается, деточка, - улыбнулась старушка. - А кто я такая… если он - Игрок, то я - Игра.
- Так это в тебя мы станем играть? - хищно ухмыльнулась Архимагистр.
- Ну разумеется, деточка, - доброжелательно промолвила старушка. - Все, кто во что-нибудь играет, на самом деле играют в меня. Хотя… должна тебя предупредить… мой муж такой обманщик… с ним честной девушке лучше и вовсе играть не садиться! А то ведь разденет-разует, и как зовут, не спросит.
- Я сама, кого хочешь, раздену, - ухмыльнулась Архимагистр. - А что касается имени… его у меня давно нет. И не было никогда.
- Ну, как же нет, деточка? А я слышала…
- Тебе показалось, - поморщилась Архимагистр. - Нечего слушать разных выживших из ума магов…
- А-а-а… так он из ума выжил, - покивала старушка. - А мне показалось, что просто дурачок…
Зикер только головой покачал, услышав такое определение для самого себя. Ну что тут скажешь? Может, так оно и есть, если как следует разобраться? Ни магическая Сила, ни обретаемое из века в век мастерство от дурости не спасают. Дурость, она или есть или нет ее. Тоже ведь талант, если разобраться.
- Ну что - начнем? - воскликнул менестрель.
- Начинай, - буркнула Архимагистр.
- Э-э-э… нет! Так не пойдет, - отозвался менестрель. - Первый ход - слабейшему! Давай, девочка!
- Еще раз меня так назовешь - в ящик сыграешь, - пригрозила Архимагистр.
- Сожалею, но… не владею этим инструментом, - потешно развел руками менестрель.
- Научишься! - прорычала Архимагистр, все больше и больше чувствуя, что над ней издеваются, насмехаются…
«Да как он смеет, ничтожный?! Как не боится?!! А я сама смогла бы… вот так?!!»
- Ш-ш-ш… девочка! - подмигнула старушка - Он же это нарочно. Нарочно тебя злит, из равновесия выводит, чтоб ты проиграла быстрей. А ты не поддавайся!
«В самом деле… злиться на какое-то ничтожество!» - подумала Архимагистр и заставила себя успокоиться.
- Начинай, - подмигнула ей старушка.
- Что-то ты очень добра ко мне, - нехорошо ухмыльнулась Архимагистр.
И расстегнула пояс. Он распрямился со звоном, и стало ясно, что это меч. Архимагистр легонько провела пальцами по клинку, словно лаская, и вдруг коротко ударила… Меч зазвенел, запел, подчиняясь умелым рукам, то ласкающим, то чуть изгибающим клинок, то наносящим внезапные удары.
Следящий за всем этим невероятным действом, медленно приходящий в себя Курт вдруг охнул от внезапного узнавания. Он уже видел этот меч и эти руки! Видел! Видел! Он уже слышал это невероятное музицирование! Слышал этот гортанный и резкий голос клинка! Там, далеко, тысячу лет и дорог назад, в городе Денгере!
- Да, Курт, - ухмыльнулась Архимагистр. - Мы и правда уже встречались. Подумать только! Кто бы мог предсказать, что власть над миром мне принесет денгерский попрошайка и оборванец? Впрочем… об этом потом…
Меч запел в полную силу. Из воздуха сам собой соткался серебристый воин. В руках воина замерцал меч. Игра бесстрашно шагнула к воину, изогнулась в танце. Свистнула острая мерцающая стань, но старушка, не прерывая танца, гибким пируэтом ускользнула от удара. Песней звенел меч в руках Архимагистра, бледной молнией сверкал меч в руках воина, и танцевала Игра, загадочная старушка, легко уклоняющаяся от одного клинка и танцующая, подчиняясь звукам другого.
Менестрель взмахнул смычком, и запели струны ширги. Они запели - и виноградная лоза вдруг поднялась из земли и оплела руки воина. Виноградная плеть вытянула его по спине. Воин вздрогнул. Архимагистр взвизгнула и схватилась за спину. Музыка клинка прервалась.
- Зар-раза! - прорычала она. - Ну погоди же!
- Ох, деточка… - вздохнула Игра. - Вот и всегда-то он так… говорила я тебе.
- Ничего, - сквозь зубы пробурчала Архимагистр. - Сейчас я вам…
Вновь зазвенел певчий клинок. Воин стряхнул виноградную лозу с рук и взмахнул мечом.
- Танцуем! - выдохнула Архимагистр.
- Молодец, деточка! - одобрила Игра - Не сдавайся!
Ей пришлось совершить стремительный прыжок и дважды увернуться от резких, безжалостных ударов. Песня меча превратилась в гневный однообразный рев. Свистящая сталь изрезала воздух.
- Выдохнешься так, - обронил менестрель и взял один короткий обрывистый аккорд.
Воин с разбегу наткнулся на здоровенный камень. Наткнулся и уронил меч.

Предыдущая страница 33 Следующая страница


Меч Рассвета 34

Архимагистр застыла.
- В таком поединке нет красоты, - промолвил менестрель. - В желании уничтожить кого бы то ни было нет ничего красивого. А если ты уничтожишь Игру… во что же ты тогда с миром играть станешь?
- Что-то ты много разговариваешь, смертный, - буркнула Архимагистр. - Во что я буду играть - мое дело. Уж без твоей старухи как-нибудь обойдусь.
Ее меч зазвенел гневным тяжелым рокотом. Воин оброс мышцами, отяжелел. Одним ударом он разнес вдребезги огромный камень и с ревом бросился на Игру. Та вновь отскочила. Меч прозвенел вновь, и Игру оплели тяжелые цепи.
- Вот так! - с наслаждением выдохнула Архимагистр. - Спляши-ка теперь, если сил достанет!
- Бедная деточка, - вздохнула старушка. - Ну кто ж такие детские ошибки-то делает?
Здоровенный воин с рычанием надвигался на закованную в цепи старушку.
- Пляши! - выдохнула Архимагистр.
- Сил бы достало, - откликнулась старушка. - Вот только в цепях не пляшут.
- Пляши, если жизнь дорога! - с угрозой промолвила Архимагистр.
- Это тебе жизнь дорога, - откликнулась Игра. - Вот только неправильно ты ею распоряжаешься. Придется тебе помочь…
- Умри же, глупая старуха! - прорычала Архимагистр, и воин взмахнул мечом.
Коротко тенькнула ширга Взвихрился ветер. В глаз воину попала крошечная соринка. Игра откачнулась в сторону, и воин промахнулся. С рычанием он протер глаз и вновь замахнулся. Ширга загудела басовой струной, и на воина, откуда ни возьмись, налетели дикие пчелы. С воплем помчался он прочь, бросив меч и прикрывая голову.
- Проклятье! - взревела Архимагистр.
Меч в ее руках издал низкое утробное рычание, и вместо воина перед Игрой появился тигр. Его рычание было точно таким же.
- Так не пойдет, - вздохнул менестрель. - Ты же совершенно ничему не учишься!
Ширга в руках менестреля вдруг разразилась плясовой мелодией. Ехидной и веселой мелодией.
Тигр превратился в полосатого кота, перед котом появилась мышь… кот громко мяукнул и помчался за мышью!
Архимагистр гневно поглядела на менестреля. Меч под ее руками замолк.
- Ты проиграл! - выдохнула она.
- Да? - удивился менестрель. - Я этого не заметил.
- Ты первый правила нарушил! - выдохнула Архимагистр. - Я твоих фигур не трогала.
- Правила? - улыбнулся менестрель. - А разве мы договаривались о каких-то правилах?
- Говорила я тебе, не играй с ним, деточка, - молвила Игра, стряхивая цепи.
- Правила сами собой сложились! - возмущенно проговорила Архимагистр. - Нельзя менять правила по ходу игры!
- Нельзя, - согласился менестрель. - Но я и не менял правил. Я сменил Игру. Посмотри на нее…
Архимагистр поглядела На месте улыбчивой старушки стояла юная красавица.
- Я сменил Игру, - продолжил менестрель. - А теперь меняю Игрока…
Морщины стекали с его лица и рук. Быстро текли, словно вода.
Дерзко прекрасный юноша глядел на Архимагистра.
- Ты ведь не откажешься сыграть в такую прекрасную Игру с таким прекрасным Игроком? - с легкой улыбкой промолвил он. - Ты ведь не струсишь?
Больше всего на свете Архимагистру вдруг захотелось струсить. Но есть такие ситуации, когда отступать просто нельзя. Да и некуда, наверное.
- Продолжаем! - выдохнула она.
- Отлично, - улыбнулся юноша. - Первая игра была о том, как сражаться и убивать, как защищаться и защищать. Это был твой выбор, и ты показала все, чему тебя учили. Твое мастерство совершенно.
- Почему же я не смогла победить? - выдохнула Архимагистр.
- Потому что жизнь сильнее смерти, - ответил юноша. - Ведь иначе ничего живого вокруг нас просто не было бы. Да и сами бы мы не родились. Будь смерть и вправду сильна, некому было бы сражаться за нее, отстаивая ее силу, могущество и власть. Теперь моя очередь выбирать Игру.
- Да, - кивнула Архимагистр. - Ладно. Что же ты выберешь?
- Любовь, - ответил юноша, поднял ширгу, взмахнул смычком и заиграл.
Архимагистр дрогнула и уронила меч.
А Игрок улыбнулся и запел в один лад с ширгой.
Слезы покатились из глаз Архимагистра. Она так и застыла, не в силах нагнуться и поднять меч.
- Откуда? - давясь слезами, прошептана она. - Откуда ты знаешь… эту песню? Откуда смеешь знать?!
- Менестрели - страшные люди, - ответил Игрок. - Они читают в сердцах…
Глаза Зикера блестели от непролитых слез. Он не мог не узнать песню, которую когда-то сочинил для подобранной им умирающей от ран девушки… совсем еще девочке, если уж по правде. Он лечил ее и пел ей эту смешную песенку. Он даже не ведал, как она способна прозвучать в умелых руках.
- Сволочь! - давясь слезами, прошептала Архимагистр. - Если бы ты знал, какая ты сволочь!
- Я знаю, - кивнул менестрель.
- То, что ты со мной сделал - это…
- Я вернул тебе утраченную часть души, бедная девочка, - ответил юноша. - Дальше ты и сама справишься. Только сражайся! Сражайся за себя! Смело! Отчаянно! Ничего не бойся! Нет такой Силы, которая способна осилить то, что в тебе проснулось!
Он повернулся и пошел прочь. Игра помахала Архимагистру рукой и направилась вслед за Игроком. И они пели. Пели на два голоса ту самую песню. И если Игрок порой не вытягивал верхние «та рен» и «мхо врон», то Игра вполне справлялась за него.

* * *

Курт выдохнул и вскочил на ноги. Сила! Его Сила опять была с ним! Ее даже и побольше стало. И хорошо так побольше! Что-то, видать, перешло от Пожирателя. Уже усвоилось. Вот и хорошо, потому что прямо сейчас она и понадобится. Хвала Богам, ее усвоилось не так много, как он опасался, простой смертный вполне может выдержать, но… Сразиться с Архимагистром ее хватит. А раз так - пора приниматься за дело. Потому как, что бы там ни случилось с Архимагистром, какие бы душевные переживания она ни перенесла, сколько бы слез ни пролила, Вэйэрн Лаанрон все еще оставался у нее. А вместе с ним и ключ к власти над миром. И это нужно было исправить. Срочно. А то она эдак носом похлюпает, а там и объявит себя Владычицей Мира. Всякие там менестрели могут думать, что им угодно, может, с их точки зрения, все уже и в порядке, а вот Курту как-то не верится, что Архимагистр сейчас с воплями раскаяния бросится им всем на шею. Скорей уж она постарается на каждую шею по петле приладить. Так что Вэйэрн Лаанрон надо отобрать. Немедленно отобрать. А там… девушку Зикера он, конечно, убивать не станет. Не так воспитан. Пусть уж сам Зикер решает, что с ней делать.
Курт отметил движение вокруг себя. Аглария, Мур, Шенна, Йоштре, Зикер, Эстен Джальн, его Ученик, Тенгере, Богиня, Фарин, Арилой… даже Даграмант… все они собирались для битвы.
- О-о-о! Как вас много! Какие вы все сильные! - издевательски протянула Архимагистр. - А я - одна, маленькая и слабая…
Вокруг нее заклубились темные вихри сил.
- Ну, подходите же! Подходите ближе… - громыхнула черная бездна.
- Не подходите! - прозвенел отчаянный голос Орики. - Она вас убьет! Мне ее не удержать!
Архимагистр сделала шаг вперед. Вокруг нее бушевал серый вихрь. Вокруг всех магов вспыхнули магические защиты.
А в руках Тенгере вдруг замерцал магический шар. Он напряженно вглядывался в линии реальности, казалось, вовсе позабыв о том, что начинается какая-то битва. Чему-то кивнув, он ухмыльнулся и покачал головой.
- Стоп! - коротко выдохнул он. В этом выдохе была мощь человека, однажды сотворившего мир.
Все и вправду замерли.
- Госпожа Орика, - медленно промолвил Тенге-ре. - Я прошу вашего прощения, но произошла ошибка. Я думаю, мы не станем убивать друг друга из-за маленькой неточности, которую я допустил.
Все пораженно уставились на него.
- Какая еще неточность, Тен? - выдохнула Богиня.
- Что ты хочешь этим сказать? - спросил Йоштре.
- Говори, мальчишка! - возгласила Архимагистр.
- Вам известно, что мне пришлось сделать с этим миром, госпожа Орика? - продолжил Тенгере.
- Хвастаешься своим странным могуществом? - прогремела Архимагистр. - Все равно вы у меня в руках, пока со мной вот это!
Она потрясла пальцем с надетым на него Вэйэрн Лаанроном.
- В том-то и дело, что нет! - улыбнулся Тенгере.
- Как - нет? - выдохнул Йоштре.
- Дело в том, что я никогда раньше такого не делал, - сказал Тенгере.
- В смысле, не творил миров? - спросил Курт.
- Ну… да, - ответил Тенгере. - Поэтому я кое-что упустил…
Зикер поглядел на Тенгере. На Архимагистра. На Вэйэрн Лаанрон у нее на пальце. Опять на Тенгере. Он грустно усмехнулся и покачал головой.
- Придется тебе всю алхимическую посуду в лаборатории драить, Тенгере, - промолвил он. - Халтурщик несчастный! Поставь такого миры творить, так он тут же все на свете напутает!
- Что?! - завопил Йоштре Туйен. - Что ты упустил, малолетний мучитель?! Говори, не томи!
- Когда Голор умудрился порвать струны… он порвал их все, - сказал Тенгере. - Мир висел на чуде и парочке особо забористых ругательств. Я восстановил все, что мог. Но кое-что просто забыл.
Уловив взгляд Зикера, Архимагистр поглядела на Вэйэрн Лаанрон у себя на пальце.
- Что ты забыл? - настороженно спросила она.
- Забыл заново связать заклятье Богов, - ответил Тенгере. - На этом несчастном кольце одна видимость такого заклятья.
- Хочешь сказать, у меня на пальце пустышка? - с угрозой спросила Архимагистр.
- Ну почему же, - улыбнулся Тенгере. - На мой взгляд, это отличный Вэйэрн Лаанрон. Вот только ничто в этом мире к нему не привязано.
- Проверим? - с угрозой поинтересовалась Архимагистр.
- Проверим, - решительно сказал Курт и сжал руку в кулак.
Вэйэрн Лаанрон осыпался с пальца Архимагистра мелким крошевом.
И ничего не случилось.
Мир не рухнул. Курт не упал в приступе боли. Даже Мур… он не просто не испытал боли, он остался человеком.
- Странно, - сказал он, оглядывая себя. - Похоже, я больше не нуждаюсь…
- Ты не нуждаешься во мне, чтобы быть человеком, - кивнул Курт. - И это правильно.
- Что ж, проигрывать нужно достойно, - сказала Орика.
- Проигрывать? Да я просто убью их всех! - объявила Архимагистр.
- Стой! Не смей! - выдохнула Орика, борясь сама с собой и явно проигрывая.
Вокруг Архимагистра вновь вскипали серые вихри.
- Стой! - отчаянно выкрикнула Орика и бросилась в бой. Ее суматошная и яркая сила столкнулась с объединенным щитом всех магов. На какой-то миг все замерло без движения, а потом Курт толкнул воздух перед собой открытой ладонью, и Архимагистр отлетела прочь. Она тут же вскочила на ноги.
- Хум Хотургол! - вскричала она, начиная призывать одно из самых грязных и запретных заклятий этого мира.
- Нет! - яростно вскричала Орика, борясь сама с собой - и победила. Заклятье так и не было призвано. - Ты не смеешь! Не смеешь! - кричала Орика. - Я не хочу их убивать! Я хотела победить, а не уничтожить!
- Тогда убирайся прочь! - взревела Архимагистр, выплевывая из себя, из своего тела, растрепанную и несчастную девушку.
Все, даже маги, дружно охнули. Когда одна красавица выплевывает из себя другую… это редкое зрелище.
- Орика! - обрадованно прошептал Зикер.
- Я ухожу! - решительно объявила Архимагистр. - Целуйтесь с этой дурой, раз она вас защищает! Мне она до смерти надоела!
Архимагистр шагнула за грань этого мира. Никто и не подумал за ней гнаться.
- Зикер! Как же это? - вскричала Орика, оглядывая себя. - Моя сила… она пропала!
- Тебе нужно было убить меня, чтоб она осталась, - улыбаясь, как идиот, ответил Зикер. - Тогда бы ты ушла вместе с ней.
- Тебе отлично известно, что я не могла убить тебя, старый ты хрыч! - откликнулась наемница.
- Нельзя постоянно спорить со своей Силой, Орика, - сказал Зикер.
- Что ж, видно, мне на роду написано спорить с тобой! - фыркнула бывшая волшебница.
- Выходит, так, - Зикер улыбнулся еще шире. Вероятно, он использовал какую-то запредельную магию, так как давно казалось, что шире уже просто некуда.
- А что, Зикер, место наложницы в твоей башне все еще вакантно? - спросила Орика.
- Место наложницы - не знаю… - отозвался Зикер. - Но твое место, любимая… всегда ждет тебя. Где бы ты ни была, чем бы ни занималась…
- Ну, мало ли где я была и чем занималась… - протянула Орика.
- Я в достаточной степени аморален, чтоб простить тебе и себе все что угодно, любовь моя, - ответил Зикер.
- Рисуй скорей! - бешено водя кистью по воздуху, шептал Эстен Джальн своему Ученику. - Рисуй! Такое раз в жизни показывают!
Зикер и Орика целовались медленно и нежно, как люди, встретившиеся после долгой разлуки.
- Какая песня! - прошептал Игрок.
- Какая сказка! - добавила Игра.
- Вы вернулись? - удивился Курт.
- А мы никуда и не уходили, - улыбнулся менестрель. - Это людям иногда кажется, что мы их покидаем, но ты должен бы видеть лучше…
- Он научится, - пообещала Игра. - И девушка у него хорошая. Самая лучшая для него.

* * *

- Давным-давно, когда некоторые люди были Богами, некоторые Боги были людьми, - прошептал Йоштре Туйен, глядя, как обнимаются прекрасные юноша и девушка. Игрок и Игра Незапамятные Хранители Мира. Вернувшиеся… или никуда не уходившие? Кто знает…
- Давным-давно - это сейчас?
- Давным-давно - это сейчас, - подтвердил улыбающийся Зикер, обнимая Орику. - Давным-давно - это всегда сейчас. Главное, правильно подобрать заклятье…
- Главное, правильно подобрать цвета! - с восторгом шептал художник своему ученику. - Рисуй! Рисуй их скорей! Такое один раз в жизни бывает! Такого дважды не показывают!
Хитро улыбался Йолн Холнамуртен, маг из племени гномов, будущий Великий Герцог, он умудрился только что подменить кисти обоих художников. Настоящие на нарисованные. Они, разумеется, ничего не заметили. Не могли заметить. К тому же кисти рисовали ничуть не хуже настоящих. Он подмигнул своей красавице-жене и нежно поцеловал ее.
- Это они тоже нарисуют, - шепнул он.

* * *

Курт сидел и играл на дудочке. Вместе с ним на дудочках играли еще четверо. Два мальчика и две девочки. Те самые.
- Что я вижу! - восхищенно завопил проходивший мимо Йоштре Туйен. - Природные маги-оборотни!
Он тотчас завалил детишек какими-то специальными магическими вопросами, на которые тотчас получил специальные магические ответы. Не угомонившись на этом, он позвал Зикера. Тот пришел в не меньший восторг. И вот уже шестеро магов продолжали разглагольствовать на разные магические темы, густо пересыпанные специальными колдовскими терминами и прочей устрашающей тарабарщиной. Постепенно к беседующим подтянулись Мур, Аглария, Шенна, Йолн Холнамуртен, Тенгере и Фарин с Арилоем. Курт откровенно скучал.
- Мы так хорошо играли, - наконец вздохнул он. - А если сейчас сюда придет еще и Эстен Джальн со своим Учеником, я точно взвою…
Эстен Джальн действительно пришел, причем довольно скоро. Подмигнув Курту, он увел всех, кроме Агларии и оборотней.
И Курт смог наконец вволю поиграть на дудочке и послушать, как играют другие. Ведь заткнуть любимую девушку гораздо проще, чем прочих великих магов. Достаточно ее поцеловать.

* * *

Это произошло само собой. Этому никто не помогал и никто не мешал. Оно не сопровождалось небесными знамениями и землетрясениями. Об этом не сообщали мудрецы и пророки. Даже знакомые маги ничего не сказали. Оно просто случилось. Само по себе, как случаются все самые важные вещи на свете.
Да, кстати, самое главное, никакой деревянный болтун никаких шишек на лбу при этом тоже не ставил, и пусть не примазывается!
Оно просто случилось…
Курт стоял, глядя в мерцающую звездами тьму, и улыбался. Он узнал наконец-то свое настоящее имя, а заодно понял, и кто он такой, и кто такое чудовище, и вообще все-все на свете…
- С днем рождения, малыш, - услышал он голос мамы.
- С днем рождения, - добавил отец, плавно поднося смычок к своей старенькой ширге.
Можно ли узнать чуть-чуть больше, чем все на свете?
Иногда - можно.

* * *

- Послушай, Курт, я все забываю спросить, когда у тебя день рождения-то? - как бы невзначай поинтересовался Зикер.
- Сегодня, - ответил Курт. - Прямо сейчас.
- Что значит - «прямо сейчас»? - удивился Зикер.
- Прямо сейчас я и родился, - ответил Курт. - Вот только что. А до этой минуты меня не было. Прости, понятней объяснить не могу. Сам не очень-то понимаю.
- Ну, почему же, - усмехнулся Зикер. - По-моему, ты все очень даже понятно объяснил. - Ты родился. Прямо сейчас. А до этого тебя не было. Что ж тут странного или непонятного? Разумеется, тебя не могло быть до того, как ты родился. Не нужно быть магом, чтоб понять это. Но раз уж ты все равно родился… у нас с Йоштре есть для тебя один маленький подарок…
- Какой подарок? - заинтересованно спросил Курт.
- А вот Йоштре его сейчас доставит, тогда и увидишь, - откликнулся Зикер.
Реальность медленно распахнулась, пропуская большой угловатый объект фиолетового цвета.
- Вот тебе и подарочек! - хихикнул Зикер.
Курт ахнул и застыл. К нему величаво плыл по воздуху Орден Черных Башен, старательно перекрашенный каким-то психом в фиолетовый цвет.
- Ч-что это? - выдавил из себя потрясенный Курт.
- Орден Черных Башен, - ответил Зикер. - Бывший. Поскольку Йоштре его перекрасил в фиолетовый цвет, то теперь это, по всей вероятности, Орден Фиолетовых Башен.
- Э-это м-мне? - неверящим тоном осведомился Курт.
- Ну конечно, - подтвердил ухмыляющийся Зикер.
- А что я буду с ним делать? - спросил Курт.
- Ну, это уж тебе видней, что именно ты будешь с ним делать, так же, как и то, что с ним будешь делать именно ты, - продолжал ухмыляться Зикер. - Наше дело - подарить. Мы, видишь ли, решили, что человек, спасший мир, имеет право на какой-нибудь запоминающийся подарок. Сам посуди, у меня - Орден, у Йоштре - Орден, а ведь мы далеко не такие крутые маги, как ты… выводы, так сказать, напрашиваются…
- И за что мне все это? - спросил Курт. Не то у Зикера спросил, не то у всего мира.
- Ну, мы, черные маги, ребята злые, любим делать гадости своим ближним, - ухмыльнулся Зикер.
- А… а Йоштре? - возмутился Курт.
- Йоштре уже попросился ко мне в ученики, - подмигнул Зикер. - Так что можно сказать, что черные маги в конце концов захватили мир…
- Чтобы обнаружить, что он им совсем не нужен? - ухмыльнулся Курт.
- Примерно так, - ответно ухмыльнулся Зикер.
А Фиолетовый Орден Черных Башен уже плавно опускался у ног Курта.
- Добро пожаловать наш новый Архимаг! - бодро орали фиолетовые маги, высовываясь изо всех Башен и башенок, а Йоштре Туйен весело махал рукой.
- Он был так добр, что решил не читать тебе поэму собственного сочинения, - сказал Зикер.

Предыдущая страница 34 Следующая страница


35 Сергей Раткевич

- Правда? - восхитился Курт. - Вот и отлично. А все остальное я как-нибудь переживу!

* * *

- Ну и как тебе твой новый орден, Курт? - с любопытством спросил Йоштре Туйен.
- Между нами, Архимагами, говоря… - начал Курт… …А закончить я попрошу вас, уважаемые читатели.
Эхо его слов все еще носится во вселенной, стоит как следует прислушаться - и вы услышите… вот только бумага этих слов не выдерживает. Сразу сгорает. Так что произнесите их мысленно, вслух не стоит. От них даже самогон, говорят, скисает, а уж что делается с молоком и манной кашей… магия - страшная вещь…

* * *

Армия Оннера торжественно вступила в Канхагет.
Утреннее солнце ярко осветило все те же поросшие лесом холмы. Древняя столица Оннера не встретила своего короля во всем блеске своей прежней славы. Королевский замок не сверкал огнями, как то было предсказано в старинных пророчествах. Воины таращили глаза, все чаще и чаще посматривая на короля. Что-то было не так. Вот только что?
- Как же так? - выдохнул Эруэлл, глядя на Линарда. - Мы ведь победили? Почему же… чуда не произошло?
- Если ты внимательно присмотришься к Королевскому Холму, ты получишь ответ на свой вопрос, - заметил Линард, единственный не проявлявший признаков беспокойства.
На Королевском Холме, на том самом, под которым был сокрыт Королевский Замок, копошилась крохотная человеческая фигура. Ее было очень хорошо видно, ведь она сияла белизной. Под холмом пасся белый как снег конь.
- Фрегонн! - не веря своим глазам, пробормотал Эруэлл. - Но что он там делает?!
- То, чем в самое ближайшее время предстоит заняться и всем нам, - ответил Линард.
А кони уже несли их к холму… к холму… к холму… где, отбросив сверкающий плащ, оставшись в штанах и рубахе, Древний Хранитель Оннера старательно работал простой крестьянской лопатой.
- Чудеса нужно делать своими руками, - подмигнув, сообщил он ошарашенному Эруэллу.
И бросил ему вторую лопату.

* * *

Нарядившись в фиолетовую мантию Архимага, Курт сидел в роскошном кресле и зевал. Давить мух ему не хотелось, жрать драконов и девственниц он не умел, да и Йоштре строго-настрого запретил эту гнилую практику. А со всем остальным маги вроде бы и сами справлялись. Йоштре так их выдрессировал со своей зарядкой, что несчастному Архимагу уже и вовсе делать нечего. Разве только если с феей какой перемигнуться или там с гурией. Ну так ведь Аглария мигом узнает и голову оторвет. Да и неохота, если честно. Все равно ни одна из них с Агларией не сравнится.
«Вот почему Архимага мух давят», - смекнул Курт.
Тут-то оно и произошло. Посреди его кабинета вдруг возникла тоненькая струйка дыма. Она уплотнилась, потемнела, раздалась в стороны, превращаясь в высокий серый портал. Из портала вышагнул… бог? Богиня? Определить пол этого существа Курт так и не смог. Нечто, все время меняющееся, стояло перед Куртом.
- Ты кто? - удивленно спросил Курт.
- А кого бы тебе хотелось видеть? - вкрадчиво прошелестело божество.
- Ну… э-э-э… - растерялся Курт.
Вообще-то ему никого не хотелось видеть. Ему хотелось домой. Там хорошо. Там Аглария. И вообще. Мур с Шенной в гости зайдут, еще кто-нибудь… Увы, ему сидеть в этом проклятом кресле еще два часа, не меньше. Обязанности Архимага, будь они неладны! Словно если он перестанет протирать своим задом это кресло, тут что-то случится! Словно его присутствие и впрямь надежная гарантия от всех бед!
- Женщину? - прошептало божество, и перед Куртом соткалось нечто столь сладострастное, что он даже вздрогнул.
- Мужчину? - шептал все тот же голос, и тотчас на месте прежнего облика возник могучий витязь, перед которым упала бы в обморок любая красотка.
- Или такого? - могучий витязь сменился прелестным юношей.
- Или такую? - юноша в один миг превратился в могучую воительницу.
- Насколько я понимаю… - пробормотал ошарашенный столь чрезмерными попытками ему угодить Курт. - Насколько я понимаю… я имею дело с божеством.
- Верно, - угодливо прошептало нечто. - Какого бога изволите видеть? Светлого? Темного?
Два противоположных облика возникли перед Куртом одновременно.
- Достаточно ткнуть пальцем в приглянувшийся вам облик, владыка… - шептало божество.
- Пусть останутся эти… оба, - нашел наконец выход из положения Курт.
«Что ему от меня надо?»
- Как будет угодно новому обладателю Силы, - прошелестели божества.
- Так кто вы все-таки такие? - спросил Курт, начиная догадываться.
- Мы служили прежнему обладателю Силы, - ответили божества. - Мы пришли договориться с новым.
- Договориться? - переспросил Курт. - О чем?
- Наш прежний владыка собирался захватить мир и обещал поделиться властью, - шептали божества. - Он скрывался, мы помогали ему. Исполняли все его прихоти. Ты победил его… отобрал силу… ты поглотил его… ты сильный… ты самый сильный… прими наше служение… мы будем узнавать для тебя тайны… обманывать могущественных простаков, заманивая их на твой пиршественный стол… ты будешь поглощать их, отдавая нам крошки… нам много не надо… всего лишь крошки… а мы будем служить тебе… служить тебе… служить тебе…
Курт почувствовал прикосновение к своему сознанию, тонкое, легкое, сходное с паутинкой… и липкое, как она.
Существа перед ним менялись. Одно становилось похожим на Агларию. Другое на Мура.
«Быстро разобрались!»
Курт зажмурился и потряс головой.
«Нет уж! Не выйдет!»
«Мы будем лучше, чем настоящие… лучше, чем настоящие… лучше…»
«Служить тебе… выполнять все твои прихоти…»
Курт вытянул вперед обе руки, и могучая Сила, дремлющая в нем, чуть шевельнула во сне плечом. Курт облегченно вздохнул и открыл глаза. На каждой руке у него было по новому красивому кольцу. Одно было светлое. Другое - темное. И никого перед ним.
- Надо бы у Богов поинтересоваться, кого у них на небе недостает? - пробормотал Курт и зевнул.
«Надо бы установить в этом кабинете нормальный стол, насыпать разных важных бумаг, да пригласить в гости любимую девушку, - подумал он. - А то я эдак точно со скуки озверею, сначала мух давить научусь, а там и вовсе Архимагом сделаюсь».

* * *

- Ну? Теперь-то все будет хорошо? - негромко прошептала Шенген, обнимая своего супруга.
- Пусть оно только попробует быть как-нибудь по-другому, - улыбаясь, ответил Эруэлл, обнимая жену, - Пусть лучше даже и не пробует, не то мы ему так врежем…
- Что за простонародное, не королевское выражение, любимый? - мягко укорила его Шенген. - Твой полководец будет очень недоволен, а твой Министр Двора будет громко плакать.
- Линард все равно найдет повод поворчать, - откликнулся Верховный Король. - А у Винка не будет времени на громкий плач, у него свадьба скоро. Что касается всего остального… если оно все-таки посмеет пойти как-то не так и ненароком обратит на себя наше высочайшее монаршее внимание, то мы, преклонив свою царственную мысль, как следует изучим означенный вопрос, посоветуемся со всеми нашими советниками, призовем на помощь мудрость всех наших мудрецов, учтем тонкости придворного этикета, справимся о надлежащих обычаях и церемониях, а потом засучим рукава… и как врежем!

* * *

- Папа! Я тебе маму привела! - вскричала Богиня, и Фарин, вздрогнув, уронил бокал с топталовкой.
- Эрналь, любимая… - выдохнул он. - Ты - в гости или…
- Или, - ответила Эрналь, дочь Богини Любви. - Дочка мне столько про вас рассказала, что я…
И она бросилась в его объятия.
- Эрналь, милая, а как же твоя мать? - спросил Фарин.
- А бабушка решила сменить гнев на милость, - ответила Богиня, жена Тенгере. - Она все ж таки Богиня Любви, а не злости…
- А заодно она дала нашей дочери право получить наконец имя, ибо род ее занятий определился сам собой и с полной несомненностью, - сказала Эрналь.
- Вот как? - спросил Фарин. - Они там наверху наконец признали очевидное? Защитница, ведь так?
- Да, любимый, - кивнула Эрналь.
- А называть имя будет… Тенгере! - позвал Фарин. - Живо дуй сюда, не то опоздаешь!
- Что случилось? - спросил Тенгере, входя в дверь.
- Есть целая куча новостей, одна другой лучше, - ухмыльнулся Фарин. - С которой начинать?
Вместо ответа Тенгере поклонился Эрнали.
- Я и сам могу назвать все твои новости, - улыбаясь сказал он. - У тебя, Фарин, появилась жена, а у меня, соответственно, теща. Имя моей жены - Лаэрни, я придумал его уже давно. Она - богиня-защитница таких остолопов, как я.
- А ее божественный атрибут? - недовольно спросил Фарин.
- Лаэрни, любимая… - подмигнул жене Тенгере.
И Богиня, сорвав с себя сияющий нимб, одним движением швырнула его в небо, наподобие метательного диска. Нимб со свистом исчез в сияющей синеве, а потом вернулся и лег точно в руку.
- Ее атрибут - метательный нимб, - объявил Тенгере.
- С этими ясновидящими всегда так, - вздохнул Фарин. - Только соберешься им сюрприз устроить, а они уже все заранее знают…
- Тоже мне - нашел проблему, - вздохнул Арилой. - Это у меня вот - проблема…
- А у тебя что за проблема? - удивился Фарин. - Самогонный аппарат сломал?
- Да при чем тут самогонный аппарат, - вздохнул Арилой. - Тут другое… ты у нас теперь семьей обзаводишься, а значит, плаката наша холостяцкая компания…
- Тоже мне, проблема! - фыркнула Лаэрни. - А мы и тебя женим. И будете дружить семьями.
И Арилой притворно схватился за голову.

* * *

Когда Курт проснулся, было еще темно.
Или уже?
Поздний вечер или ранее утро?
Нет, кажется, все-таки утро.
И почему это с утра пораньше у него всегда такое ощущение, будто его Мур по лбу как следует треснул? Стыдно быть великим магом и не уметь просыпаться с веселой улыбкой. Надо бы Агларию попросить, пусть научит.
Курт зевнул и попытался на ощупь найти лежащую рядом Агларию, но ее там не было. Вот так вот, в кои-то веки собрался научиться чему-то путному, а учитель-то и отсутствует!
Вместо Агларии нащупался какой-то длинный твердый предмет, больше всего похожий на…
- Мур! - удивленно выдохнул Курт.
- Курт, нам пора! - решительно объявил Мур.
- Какое пора? Куда? - Даже величайшего из магов можно сбить с толку, если разбудить его ни свет ни заря, да еще и ударом по лбу!
- Как это - куда?! - возмутился посох. - Нам давно пора совершить какой-нибудь великий подвиг!
- Тебе что, Йоштре приснился? - зевнул Курт. - Какой еще подвиг?
- Я же сказач какой - великий, - терпеливо, как маленькому, пояснил посох. - Что здесь непонятного?
- У тебя что, набалдашник с трещиной?! - возмутился Курт. - Я - семейный человек. Ты - семейный человек. Зачем нам какие-то подвиги? А будить меня в такую рань - и вовсе свинство!
- Курт, бедняга, ты тяжко болен, - соболезнующим тоном протянул Мур. - К счастью, у меня есть соответствующее лекарство…
Курт слишком поздно понял, в чем это самое «лекарство» заключалось. А посему сделать ничего не успел. Разве что взвыть и схватиться за расквашенный лоб. Мур, как всегда, отличался старательностью и стремительностью. Аж голова от удара загудела. Шишка вскочила незамедлительно, будто стояла рядом, дожидаясь, пока позовут.
- Мур, гад! Больно же! - воскликнул великий маг.
- Ну так как, пробудил я в тебе тягу к ужасным опасностям и страшным приключениям? - коварно поинтересовался посох.
- А если нет, тогда что? - жалобно спросил сонный великий маг, пытаясь протереть глаза и ощупать свеженькую шишку одновременно.
- Тогда лечение придется повторить, - тоном опытного лекаря промолвил Мур. - Сдается мне, случай не такой уж и запущенный, так что при интенсивной терапии…
- Все-все! Никакой терапии! Я здоров! Совершенно здоров! - искренне воскликнул Курт.
- И так прямо и рвешься изведать ужасных опасностей и страшных приключений? - спросил Мур.
- Так прямо и рвусь! - с чувством ответил Курт. - Все равно опасности ужаснее и приключения страшнее, чем ты, в моей жизни никогда не случится!
- Так, значит, пойдешь совершать великий подвиг? - настаивал Мур.
- Ну пойду… пойду… мучитель… - пробурчал Курт. - Кстати, а как мы девчонок бросим? Обидятся ведь. Или с собой возьмем?
- Пойди и прочти записку, что лежит на столе, - предложил Мур.
Стеная и охая, Курт добрался до стола, где его глазам предстала записка, написанная аккуратным почерком Агларии:
«Мальчики, привет! Мы ушли совершать великий подвиг, до вечера не вернемся. А может, и к вечеру не успеем, если возникнут осложнения. Обед разогреете сами. Аглария. Шенна».
- Вот так вот, - промолвил Мур, падая на пол из руки Курта и превращаясь в человека. - Девчонки, брат, умнее нас оказались…
- Ну так не будем от них отставать, - выдохнул Курт.
- Идем скорей! - воскликнул посох.
- А куда? - спросил великий маг.
- Куда глаза глядят, - ответил Мур.
- А куда они у нас глядят? - спросил Курт.
- Мы узнаем об этом, когда придем, - пообещал посох.

* * *

Вот так это вроде бы все и закончилось. Если я, конечно, ничего не перепутал.
Вот только… кто сказал, что это - последняя история?
Мир, знаете ли, это такая штука… его чуть не каждый день спасать требуется…
Так что… посмотрим?

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть первая
    ОГНЕННАЯ РУКОЯТЬ     (Страница 2)
  • Часть вторая
    ПЛАМЕНЕЮЩЕЕ ЛЕЗВИЕ     (Страница 15)


Сергей Раткевич

Меч Рассвета

Цикл: "Два цвета вечности" - 4

 Читать книгу

Аннотация

Великая Война?Священная битва Добра со Злом?А, может быть, просто Великая Ловушка, поставленная в незапамятные времена?Поставленная тем, кому и Зло, и Добро равно безразличны, тем, для кого и Светлые, и Темные – обыкновенная пиша?Внезапная победа грозит превратиться в окончательное поражение. И есть лишь одна надежда. В зыбком, неверном свете костра глазам ясновидцев и магов предстает огненный, пламенеющий меч, Меч Рассвета.Он, и только он, способен спасти мир. Спасти мир от подымающейся из пустоты и мрака гигантской тени Пожирателя Миров. Вот только хватит ли у него сил поверить в свое предназначение и стать собой? Хватит ли у него сил родиться? Родиться – и обрушиться на врага?

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel