Сергей Раткевич - Чаша тьмы

1 Сергей Раткевич

- Маги - это такие специальные общественно бесполезные субъекты, которые прилагают максимум усилий для того, чтобы это их основное качество было замечено и надлежащим образом оценено активным большинством человечества, - заметил как-то Мур своему другу Великому Магу Курту. Ответ Великого Мага история сохранила, но меня до сих пор в ту сокровищницу старинных манускриптов не пускают. А чтоб убедить тамошних драконов в моей непричастности к гнусному племени сказителей, занимающихся предосудительным разглашением секретной информации, у меня не хватает четырех амулетов и двух артефактов. Так что простите великодушно.

ПРОЛОГ

Архимаг спал и видел страшный сон. Ну очень страшный. Снился ему Эруэлл Первый, Верховный Король Оннерского Союза. Никогда не виденный им Эруэлл. Загадочный Эруэлл.
Враг.
Непредсказуемый и таинственный, он снился так нагло, будто они были давно знакомы. Он грозился растоптать Башню Архимага, и это вполне могло получиться. У него были очень большие сапоги. А колдовать у Архимага не получалось. Совсем не получалось. Архимаг не знал - почему. Он стонал и ворочался во сне. А потом проснулся.
Тоже во сне, разумеется.
И новый сон был ничуть не лучше прежнего.
Архимагу снились сумерки. Седые сумерки стояли над миром, а в сумерках его ждал…
Архимаг вновь застонал. На сей раз от досады. Проклятый Эруэлл и здесь успел! Пролез незваный. Архимаг хотел проснуться, но у него не вышло. Сон не хотел отпускать его.
Однако попытки проснуться что-то изменили в субстанции сна. Сон стал похож на картину. Живую, подвижную картину. Вот только Архимага в ней больше не было. Или все-таки был? Несколько долгих, словно вечность, мгновений, задыхаясь от непередаваемого ужаса, Архимаг искал себя.
Нашел. Ухватил покрепче. Облегченно выдохнул. Так где же он все-таки? Ага. Все еще здесь. В странном сне, напоминающем картину.
Пытаясь проснуться, он наполовину выскользнул наружу, но застрял и приклеился к раме. Теперь он мог только видеть, но не действовать. А Эруэлл был уже не один. Архимаг аж зубами заскрипел от злости. Того, другого, он ненавидел, пожалуй, похлеще Эруэлла. Проклятый Всадник-Из-Облаков! Мерзкий дух-хранитель мерзкого Оннера! И эти двое премило себе раскланивались. Хорошо хоть, его не замечали. В этом сне Архимаг боялся их обоих - а его магия по-прежнему не подавала признаков жизни.
Раскланявшись, Всадник и Эруэлл заговорили. Архимаг прислушался.
- Ты не сможешь разделить со мной трапезу, - говорил Всадник. - Но испить моего вина ты должен.
В руках Всадника появилась Чаша - и Архимаг отчего-то испугался еще больше.
- За победу! - сказал Всадник, и эти слова прозвучали для Архимага смертным приговором.
Всадник как следует приложился к Чаше, после чего протянул ее Эруэллу. Эруэлл посмотрел в Чашу - и Архимаг посмотрел вместе с ним. Эруэлл был далеко, но Архимаг как-то дотянулся. Заглянул в Чашу. Вина в ней не было. Вместо вина в ней быстро бежали серебристые облака, тяжело накренясь, неслись тучи, мрачные ветры угрюмо брели по алым дорогам, трещало небо под могучей поступью великана-грома и серебристые волки молний мчались у его ног. Чаша была полна неистовой грозы. Чаша дышала свирепой яростью бури. Архимаг почувствовал, что его затягивает, что некая неодолимая сила уже тащит его туда, во вдруг приблизившуюся и ставшую огромной Чашу, что еще миг - и он ухнет в эту неодолимую и страшную бездну. С диким криком он шарахнулся назад, еще крепче влипая в раму.
А проклятый Эруэлл выпил Чашу до дна. И даже ни разу не содрогнулся.
- За победу. - повторил он слова Облачного Всадника.
- Тебе понравилось мое вино? - спросил тот.
«Ничего себе - вино!» - с содроганием подумал Архимаг.
- Да, Хранитель. Очень понравилось, - ответил проклятый Эруэлл, этот ходячий кошмар черных магов.
- Добрый знак! - порадовался Облачный злодей. - Если тебе придется звать меня в случае крайней беды - зови меня Фрегонн, - добавил он Эруэллу.
Имя со звоном отскочило от ушей Архимага. Огнем опалило губы.
- Ничего. Я запомню, - мстительно прошептал Архимаг. - И позову как-нибудь.
- Таково мое Имя сейчас, - тем временем поведал Всадник Эрузллу.
- Сейчас? - удивился тот.
- Имена облетают, как листья. - ответил Всадник. - Встретимся в бою.
- Встретимся, - кивнул Эруэлл.
- Встретимся-встретимся! - хихикнул Архимаг и проснулся.
И тут же забыл имя. Напрочь. И еще раз проснулся. И вновь обнаружил себя приклеенным к раме - а это значило, что сон продолжается. Или это был уже какой-то другой сон? Кто знает? Во всяком случае, в картине больше никого не было. Совсем. И только далеко-далеко, в Ордене Черных Башен, стонал и ворочался во сне Архимаг. Ему снился дурной сон.
«А я тогда - кто?» - испуганно подумал Архимаг.
И проснулся.
И ничего такого не вспомнил. Архимагам ведь и вообще сны не снятся. Им это по рангу не положено.
- Во загнул! - удивленно воскликнул Эстен Джальн. - Спит и себя во сне видит, как он спит и себя во сне видит! До чего же все громоздко и в то же время беспомощно. Пожалуй, это все-таки не эстетично. Даже антиэстетично. И подумать только, что это я сам, своими руками, сотворил такую пакость. Нет, решительно, художники не должны творить в дурном настроении. Столько веков потом позору не оберешься!
- А главное, обязательно найдется придурок, который объявит, что это-то и был твой самый главный шедевр, - заметил Ученик.
- Лучше ему не находиться, - с угрозой заметил Художник. - А то ведь я ему отомщу.
- Как? - полюбопытствовал Ученик.
- Я его нарисую, - со зловещей нежностью пообещал художник.
- Чего только не приснится, - проворчало Чудовище, захлопывая недочитанный роман о похождениях Зикера в Стране Теней.
- Ну и дурацкий же сон мне приснился, - пожаловался Курт, укоризненно глядя на посох. - Будто я Архимаг, представляешь? А все из-за того, что я тебя под голову сунул.
- А вот будешь знать, как что попало под голову класть, - ехидно заметил Мур.
И еще несколько человек плохо спали в ту ночь. А Верховный Король Эруэлл не спал вовсе. Или все-таки спал? О таких событиях трудно сказать что-либо наверняка. Он сидел на своей постели, сжимая теплую ладошку жены, но рука его еще помнила запредельный холод Чаши. Было? Не было? Сон или явь? Руны на древнем топоре Шенген красновато мерцали, отражаясь в ее встревоженном взгляде.

ЧАСТЬ 1

- И кто это придумал, будто портал - это устройство для мгновенного и безопасного перемещения на значительные расстояния? - ворчал Курт, потирая ушибленный о пустоту локоть. - Второй час тут болтаемся. Тоже мне «мгновенно и безопасно»! Видал я такую безопасность…
- …и дальность тоже, - ехидно хмыкнул он, вывалившись из портала в двух шагах от того места, где и вошел в него. - Два шага за два часа! - подсчитал он. - Один шаг в час. Рекорд. Ни одной черепахе за мной не угнаться.
- Не отчаивайся, - утешил его Мур. - Кто знает, быть может, ты облетел весь свет? Просто свернул неудачно - и вновь оказался тут.
- Предлагаешь попробовать еще раз? - Курт скривил недовольную мину.
- Предлагаю?! - возмутился посох. - Настаиваю!
- Три дня назад ты мне сказал, что после первого же урока - в Джанхар. - напомнил Курт.
- Ты мне это после каждого урока говоришь. - заметил Мур.
- Потому что это правда, - не сдавался Курт.
- Три дня назад я был лучшего мнения о твоей способности учиться, - пояснил посох. - Впрочем, быть может - после сегодняшнего занятия… если, конечно, ты будешь стараться.
- Но ведь ты сам говорил, что тебе нужно в Джанхар, - попробовал пуститься на хитрость Курт.
- И не надейся, - ласково заметил Мур. - Мне просто стыдно будет тащить с собой такого неумеху. Что обо мне другие посохи подумают?
- Но ведь…
- Хватит! - рявкнул посох. - Я тебе поотлыниваю! А ну-ка работать!
- О Боги! Да ты просто тиран какой-то! - простонал Курт.
- Думаю, ты еще не знаешь, что означает это слово, - промолвил Мур.
- Судя по твоему многообещающему тону, скоро у меня будет самая свежая информация по данному вопросу, - вздохнул Курт.
- Будет, - усмехнулся посох. - Еще как будет.
Однако спустя три часа они и в самом деле отправились в Джанхар. И разумеется, при помощи портала. Мур любой ценой стремился развивать и закреплять в Курте нормальные магические способности.
- Маг сам должен управлять своей силой, - поучал он его. - Маг, не знающий своей силы, не способный справиться с ее проявлениями, маг, которым его сила крутит, как захочет, - не маг, а одержимый. И чем больше его сила, тем он опаснее.
Мур словно с цепи сорвался, стремясь наверстать упущенное. Наверстать все то время, когда он вынужден был мириться с ролью бесполезного придатка, болтливого куска дерева, способного лишь доставлять боль и неудобства своему хозяину. Впрочем, иногда Курту казалось, что он и сейчас занимается тем же самым, просто возможностей у него теперь не в пример больше. Кое-что у Курта выходило неплохо - но вот порталы… А Мур как раз к ним и прицепился, твердя, что маг, не способный быстро уйти из опасного места либо внезапно появиться там, где его никто не ждет, недорого стоит в нынешние недобрые времена. Дались ему эти порталы!
В первый раз Курт вывалился в гущу какой-то битвы. Взмах меча едва не снес ему голову. Счастье еще, что он поскользнулся в луже чужой крови и упал, больно ударившись о брошенный щит. То еще, конечно, счастье - но хоть живой!
- Назад! - рявкнул Мур.
Курт напрягся, и они вновь оказались на прежнем месте.
- А вот теперь - неплохо, - довольно отметил Мур. - Возвращение прошло почти блестяще. Окажись мы на пару шагов правее, и у меня вовсе не было бы никаких претензий.
- Зато у меня есть претензии, - пробурчал Курт.
- Да ну? - удивился посох. - Какие?!
- Как это - какие?! Меня чуть не убили! - возмутился Курт. - Ничего себе - «какие?»!
- Не горюй, - утешил его посох. - Ну убьют. Мелочи какие. Зато порталом пользоваться научишься.
- Ага. И мертвому мне это умение обязательно пригодится, - фыркнул Курт.
Но все же согласился попытаться еще раз. Попробуй тут не согласиться. Пробовал уже. И что вышло? Да-да, вот то самое и вышло. Так что лучше даже не пытаться.
На сей раз они очутились на высоченной голой скале. Под ногами был жесткий камень, а вокруг была пустота. Такая, что дух захватывало. Курт не решился приблизиться к краю и посмотреть вниз, он гнал от себя безумную истерическую мысль о том, что внизу и вовсе ничего нет, что утес, на котором он находится, висит в кромешной пустоте и оскал этой пустоты радостно глянет на него, едва он посмеет заглянуть за край… впрочем, в глубине души он и в самом деле был уверен, что там ничего нет. Совсем ничего.
- Мы выше облаков, - спокойно отметил Мур. - Но, боюсь, нам здесь нечего делать. Это не похоже на Джанхар. Потом - отсюда было бы неудобно спускаться.
- Я тоже так думаю, - с облегчением отметил Курт.
«Неудобно спускаться!!! Нет, вы это слышали?!»
Вновь сотворенный портал перенес их обратно.
- Отлично, - отметил Мур. - На сей раз просто отлично. С возвращением в исходную точку у тебя проблем не будет. Давай дальше.
Курт сосредоточился - и…
…на сей раз они действительно оказались в Джанхаре. В постели парочки, увлеченно занимавшейся любовью.
Оглушительный визг женщины, проклятия мужчины… Курт и сам не заметил, как вновь оказался на поляне.
- Это был Джанхар! - торжественно сообщил посох.
- Тебе бы такой «джанхар»! - с чувством произнес Курт, пытаясь подбитым глазом разглядеть расцарапанную щеку. Поскольку глаза у него не росли на стебельках, разумеется, ничего у него не вышло. Глаз на стебельках не бывает даже у очень великих магов.
- Давай телепортируйся еще раз! - потребовал Мур.
- Давай, - вздохнул Курт. - Но теперь я сразу буду орать, что это ты во всем виноват.
- Люди обожают сваливать свои ошибки и прегрешения на подвластные им многострадальные существа, - скорбно промолвил Мур. - Ори. Что я могу? Запретить эту наглую клевету я не в силах.
Курт заскрипел зубами и вновь шагнул в сотворенный портал.
- Гостиница! - удивленно заметил он, появляясь из портала.
- «Белый Плащ»! - воскликнул Мур. - Это же на границе с Джанхаром!
- Тогда все, - решительно объявил Курт. - Здесь мы и заночуем. Я хочу есть и спать. А уже завтра - в Джанхар. И никаких больше занятий на сегодня!
- Кто бы мог подумать, оказывается я столько своего драгоценного времени убил на лентяя, обжору и соню! - ядовито заметил посох.
- Заткнись, а то в камин суну! - пригрозил Курт, заходя в гостиницу.
- Интересно, а на какие деньги ты собираешься есть и спать? - негромко поинтересовался посох. - Насколько я помню, у тебя ни монетки нет.
- А вот тут ты ошибаешься, - усмехнулся Курт. - Правда, не то чтобы очень уж сильно, но все-таки. Одна монетка у меня все же есть. Честно говоря, тратить ее мне совсем неохота, но заработать себе на хлеб и ночлег я уже не в силах. Ты меня совсем загонял. И если я немедленно что-нибудь не съем, то умру какой-нибудь страшной магической смертью. Превращусь в жуткий призрак и буду пугать добрых людей ужасными голодными криками. Так что уж чему быть, тому и случиться. Монетка эта у меня «на счастье» - но ты ведь, насколько я помню, обещал мне, что в Джанхаре меня и накормят, и напоят, и пенсию дадут? Королевскую пенсию, если я ничего не путаю.
- Ты не путаешь, - подтвердил Мур. - Дадут.
- Вот, - сказал Курт. - Значит, свою монетку «на счастье» я сейчас и потрачу. Всю дорогу берег, а сейчас потрачу. А там пусть уж король о моем счастье заботится.
- Регентский Совет, - возразил посох.
- Что? - не понял Курт.
- Регентский Совет о тебе позаботится, - ответил посох. - Король слишком мал, чтобы заботиться о таком великовозрастном лоботрясе, как ты. У него и без того дел хватает. Он сейчас, небось, чистописанием да грамматикой занят.
Послышались шаги. Хозяин гостиницы уже торопился им навстречу.
- Чего изволит высокородный… - начал он и осекся. Его взгляд обежал обтрепанную фигуру Курта. Да уж… кем-кем, но высокородным Курт в своей одежонке не выглядел. Даже с очень пьяных глаз не выглядел. А хозяин гостиницы пьяным не был.
- Ну? Чего тебе? - недружелюбно поинтересовался он. - Здесь не подают. Здесь приличное заведение.
- У меня деньги есть, - поведал Курт. - Я заплачу.
- Заплатил один такой, - пробурчал хозяин гостиницы. - Повторяю, у меня приличное заведение. И всякие мне тут не нужны. Даже если у них деньги есть.
Он фыркнул.
- В конце концов, почему бы тебе не переночевать в той канаве, из которой ты вылез? Сейчас ночи не холодные.
- Мне поесть хотя бы… - жалобно проговорил Курт.
- Поесть. - Взгляд хозяина гостиницы смягчился. - Погубит меня когда-нибудь моя доброта, - вздохнул он. - Но не умирать же тебе с голоду.
Он еще раз окинул Курта глазами и покачал головой.
- Тощий какой совсем, - пробормотал он. - Ладно, пойдем на кухню. Только стен не касайся. Их недавно мыли.
Вслед за хозяином гостиницы Курт прошел чистыми и светлыми коридорами, несколько раз свернул и оказался перед маленькой дверью. Скромный низенький вход вел в кухню совершенно великанских размеров. В громадном очаге полыхал огонь, на котором можно было с легкостью зажарить средних размеров дракона. Неимоверное количество котлов, котелков и даже котлищ мерцало в отблесках этого огня. Они стояли на столах, подставках, полках и еще на чем-то, чего Курт не рассмотрел. Кроме одного большого очага было еще несколько малых, на которых готовилось что-то совсем уж особенное. Словно сказочные сокровища в пещере гномов, на сверкающих подносах возлежали разные, в том числе и никогда не виданные Куртом, орудия кухонного ремесла. Хотя какое ремесло? Тут искусством занимались. Творчеством. Трое в белоснежных халатах ловко сновали среди всего этого великолепия вкусной еды. И в их ловких, как у бродячих факиров, руках словно по волшебству созревали завтраки, обеды и ужины.
- Саф! Вэрн! Трит! - позвал хозяин.
Повара вмиг оставили работу и подошли к нему.
- Да, шеф?!
- Накормите этого бродягу чем-нибудь, - распорядился хозяин гостиницы. - И… есть у нас какая работа во дворе? Он тут грозился заплатить. - В голосе хозяина гостиницы промелькнула усмешка. - Но откуда у такого обалдуя деньги?
Лица поваров расцвели понимающими ухмылками - ну действительно, откуда у такого обалдуя деньги, ясно же, что не может быть такого.
- Гарт заболел, - сообщил один из поваров. - Так что дрова носить некому. На сегодня, конечно, хватит, но кто его знает, этого Гарта, будет он завтра или как?
- Значит, дрова, - кивнул хозяин. - Отлично. Саф! Поручаю его тебе. Пусть поест чего - и за дрова берется.
- Я не буду таскать дрова, - устало выдохнул Курт, доставая монетку. - У меня есть деньги. Вот.
Он ткнул монетку в лицо хозяина гостиницы.
Тот вспыхнул. Его лицо побагровело от гнева. Уперев руки в бока, он пронзительным взглядом уставился на Курта.
«Ах ты негодяй! Мерзавец! - вопил его взгляд. - Тут тебе благодеяние оказывают, а ты?!»
На монетку он даже и не глянул.
Курт решил не сдаваться. Что же это такое, в конце концов, что же это за порядки такие, если за свою собственную монетку человек поесть не имеет права?! И ведь не краденая монетка! Дареная. А значит, совсем-совсем его. И он не смеет, этот жирный богатей, презирать его последнюю, единственную монетку. Да как у него вообще язык повернулся - платежеспособному посетителю предложить подачку?! Дрова какие-то! Ах ты…
От возмущения Курт шлепнул хозяина гостиницы монеткой по носу. Он не собирался драться. Это само получилось. Просто рука дернулась, и все тут.
Хозяин оторопел. На миг он замер, хватая воздух открытым ртом, лицо его, и без того багровое, продолжало темнеть, Курт испугался уже, что хозяина гостиницы прямо на месте и удар хватит, но тут взгляд его выкатившихся из орбит глаз упал на монетку, которую Курт все еще держал у него перед носом. Хозяин тихо выдохнул и посмотрел на Курта. На монетку. Опять на Курта. И вновь на монетку. Внезапно лицо его побледнело. Упертые в бока руки повисли. Теперь он смотрел на Курта жалобно и растерянно. Открыл рот, собираясь что-то сказать, да так и закрыл, не произнеся ни звука. Повара беспокойно шевелились, но хозяин не подавал им ни одного внятного знака. Они не знали, что делать, и не могли ни на что решиться без его приказа.
- Ага… у вас действительно есть… деньги, - наконец выдавил из себя хозяин гостиницы каким-то странным голосом. - В таком случае… пойдемте.
И ухватив Курта за руку, он решительно повлек его прочь из кухни.

1 Следующая страница


Чаша тьмы 2

- Но как же дрова?! - просительно воскликнул один из поваров.
- Ойхиту скажите! - на ходу откликнулся хозяин гостиницы, захлопывая кухонную дверь.
- Ага. Ему скажешь. Как же! - расслышал Курт воркотню поваров. - Он нам так скажет, что мало не покажется.
Коридор свернул. Голоса стихли.
Крепко сжимая Курта за руку, хозяин гостиницы перебирал ногами с такой быстротой, словно вознамерился обогнать королевского скорохода. Курту волей-неволей приходилось следовать за ним.
- Деньги есть… деньги есть… есть деньги… - бормотал хозяин гостиницы себе под нос.
«И куда он меня тащит?» - подумал Курт, и нехорошие предчувствия закрались в его душу. У него даже возникло желание огреть этого бормочущего субъекта посохом по башке и драпать, покуда цел. Желание настолько сильное, что стоило большого труда удержаться. Во-первых, Мура жалко. Нечего отбивать его священный набалдашник о глупые головы разных невменяемых субъектов. Во-вторых, проклятая деревяшка злопамятна, как тысяча демонов, оскорбится ведь и, как пить дать, отомстит. Ну а в-третьих, Курт уже давно не беззащитный мальчик, и если господин хозяин гостиницы вздумает его обидеть… ну, в общем, Курт ему заранее не завидовал.
Однако каково же было его удивление, когда, заведя его в какой-то закуток, хозяин гостиницы упал перед ним на колени.
- Господин Главный Резидент! - возгласил он.
- Что? - дернулся Курт, шаря глазами по сторонам в тщетной попытке разглядеть того, к кому обращался хозяин гостиницы. Однако, кроме них двоих, в закутке никого не было, если только этот псих не разговаривал сам с собой - впрочем, вторая версия нравилась Курту ничуть не больше первой.
- Надо было тебе дров наносить! - шепнул Мур.
- Господин Суперагент! - тем временем возопил хозяин гостиницы.
- Да я… - попытался возразить Курт.
- Молчи! - прошипел Мур.
- Ваша Милость! - продолжал восклицать хозяин гостиницы.
- Да я… - еще раз попытался Курт.
- Молчи! - вновь прошипел Мур.
- Простите великодушно! - взвыл хозяин гостиницы ударяя лбом об пол. - Не признал!
- Ты что, с ума спятил?! - взорвался Курт.
- Спятил, Ваша Милость, - покаянно признался хозяин гостиницы. - Не иначе как спятил. Не признать Вашу Милость… Для этого и в самом деле спятить нужно. Конечно, Ваша маскировка - как всегда, само совершенство, но ведь я всегда сердцем, сердцем чуял, а тут…
- Но ведь я не… - начал Курт.
- Молчи! - шепотом гаркнул Мур.
- Простите великодушно, Ваша Милость, - ныл хозяин гостиницы. - Двадцать лет беспорочной службы… один раз оступился… больше не повторится…
- Прощай его, идиот! - яростно прошептал Мур.
- Прощаю, - выдавил из себя Курт, - но чтоб больше и в самом деле не повторялось, - добавил он с божественной небрежностью.
Ему это было нетрудно. Он ведь и в самом деле побывал Богом. Такое не забывается.
Хозяин гостиницы от восторга, казалось, готов был башмаки ему вылизать - но Курту не нужно было, чтоб ему вылизывали башмаки, он предпочитал, чтобы их почистили, а еще лучше - заменили новыми. Будучи Богом, он себе справил обувку что надо… так ведь потом битва была. А после битвы от башмаков остались одни воспоминания. Или от сапог? Он уже не помнит. То, что на нем обуто, равным образом не похоже ни на то, ни на другое. Оно и вообще ни на что не похоже. Разве что на его одежку похоже, она такая же страшная. Немудрено, что хозяин гостиницы не хотел его пускать. Даже за деньги не хотел. Мало ли чего от такого вот оборванца ожидать можно? А оборванец-то еще и с дубинкой. На разбойника, конечно, не слишком похож, разбойники, они поплотней из себя будут, да и смотрят по-другому - понаглей, поуверенней, но… мало ли что? Нет. Нельзя упрекать хозяина гостиницы. Тем более что он и одежду новую принес. И обувь. И комнату приготовил. Ничего себе комната! Курт такой отродясь не видел. При ней даже ванна имеется. Ванна! С горячей, между прочим, водой. И обед сейчас принесут. Чего изволите приказать, Ваша Милость? Только-то? Сейчас все приготовим. Мигом. Не извольте гневаться, уже все несут. А сообщение посылать ли?
Курт уже собирался спросить, что еще за сообщение такое, но Мур на него сердито пришикнул, и он велел посылать. И как можно быстрее.
Чудеса, да и только.
Уже когда хозяин гостиницы ушел, Курт сообразил, что монетку он так и не взял. Или здесь денег вперед не берут? Но даже если и так, одной серебряной монетки, да еще и старой, неходовой, кто знает, в каком королевстве выпущенной, маловато за этакие роскошества. А внезапный испуг хозяина, все эти «ваша милость»?
Что-то тут не то.
«Во что я на сей раз впутался?» - сам себя спрашивал Курт.
Впрочем, ответа он все равно не знал. Зато его посох…
- Покажи мне скорей свою дурацкую монетку! - решительно потребовал Мур.
- Да смотри, жалко, что ли… - недоумевающе проговорил Курт, на раскрытой ладони поднося к посоху монетку.
- Где ты ее взял? - почти испуганно поинтересовался Мур.
- Элна дала, - растерянно ответил Курт. - А что?
- Какая такая Элна?! Говори! - потребовал посох.
- Соседка по кружке, - ответил Курт. - Это в Денгере еще.
- Когда ты нищим был? - нетерпеливо уточнил посох.
- Зазывалой для нищих. - поправил Курт. - А когда я уходил, Элна мне монетку и дала. А что? Ей кто-то подал, а она - мне. На счастье. Монетка-то старая. Особой цены не имеет. Что тут такого?
- Таких монеток, - негромко проговорил посох, - на всем белом свете сотни три, не более.
- Такая редкая? - удивился Курт. - Надо же! Вот не знал.
- А с такой зазубриной и царапиной по краю их и вовсе десять штук, - добавил Мур.
- Десять штук? Мур, ты шутишь, - покачал головой Курт. - С такой зазубриной и царапиной она и вовсе одна. Это когда у меня гвоздь из башмака вылез, а я его обратно упихать пытался… ну ничего под рукой не оказалось, ни камешка какого, ни палки, так я его монеткой решил… совсем ведь выскочил, прямо в пятку, и никак его обратно было не загнать. А монетка помогла. Враз на место вставился. Да только она соскочила пару раз, пока удалось.
- Курт, ты не врешь? - замирающим голосом осведомился Мур.
- Да нет. А зачем? - непонимающе отозвался Курт.
- Курт, это важно, - настаивал посох. - Все было действительно так, как ты говоришь?
- Так и было, - пожал плечами Курт.
- Значит гвоздь, - каким-то странным тоном проговорил посох.
- Гвоздь, - кивнул Курт.
- Монеткой, - продолжил посох, словно затевая какую-то странную игру в вопросы и ответы.
- Монеткой, - кивнул Курт, глядя на него непонимающим взглядом. И тогда Мур расхохотался так оглушительно, что Курт испугался, как бы потолок этой великолепной спальни не рухнул ему на голову.
- Да знаешь ли ты… - стонал сквозь смех посох. - Да знаешь ли ты, что… Нет! Ты даже представить себе не можешь!
- Не знаю. Не могу, - честно ответил Курт. - И даже не надейся, что угадаю. Лучше сам скажи.
- Нет, с тобой если что-то и случается, то каждый раз что-то невероятное! - отсмеявшись воскликнул Мур. - Одна твоя божественность чего стоит! А уж монетка! Знать бы мне раньше…
- Вот уж не думал, что ты коллекцию собираешь, - пошутил Курт.
- А это смотря какие монетки, - фыркнул посох. - Такие - собираю. Я же сказал тебе - их всего десять. А то что ты собственноручно изготовил одиннадцатую… знаешь, сейчас я уже не думаю, что это всего лишь смешно. Вещи, подобные этой, просто так не случаются.
- Может быть, ты и мне что-нибудь расскажешь об этих «просто так не случающихся вещах»? - предложил Курт.
- Обязательно расскажу, - пообещал посох. - Уже хотя бы потому что это в корне все меняет. Теперь у меня есть наконец, с чем предстать перед Верховным Магом Джанхара. А ты можешь рассчитывать на куда большее, чем королевская пенсия. Более того, теперь поступок моего последнего хозяина, ПЕРЕДАВШЕГО меня тебе, вовсе не кажется мне таким уж диким. Напротив - думаю, приближающаяся смерть обострила его способности. Думаю, он ЗНАЛ, кому передает джанхарский посох. Человеку, невзначай сотворившему одиннадцатую монету. Сотворившему почти из ничего. Из несчастного случая и удачи.
- Я сейчас раздуюсь от гордости, - фыркнул Курт. - И умру от любопытства и непонимания.
- Будучи магом, не стоит бросаться такими обещаниями, - заметил посох. - Сейчас я тебе все расскажу.
- Слушаю тебя внимательно, как никогда, - почти серьезно поведал Курт. - Начинай. Не тяни.
- В Джанхаре, как и в любом королевстве этого мира, есть своя разведка, - начал Мур. - Так вот, конкретно джанхарская разведка поделена на десять отделений - или секторов - и…
- Постой, Мур! - решительно оборвал его Курт. - Ты действительно уверен, что имеешь право сообщать постороннему, то есть мне, эти, без сомнения, секретные сведения? Или ты решил убить меня по окончании своего разъяснения? Имей в виду - я против.
- Ну вот еще! - усмехнулся посох. - Боюсь, с недавних пор твое убийство является серьезным государственным преступлением. А насчет разглашения… не думаю, что в этой комнате есть посторонние. И вряд ли можно считать преступлением то, что в бумагах всех бюрократов всех времен и народов именуется «доведением до сведения».
- Доведением до… - пробормотал Курт. - Мур, ты меня сейчас точно доведешь. И не только до сведения, а гораздо дальше. Объяснись, будь добр.
- Так ты все еще ничего не понял? - поразился посох. - Десять монеток, десять отделений Департамента Разведки, ты создал одиннадцатую монетку - не понял?
Курт только вздохнул. Мысли у него в голове были. Разные и даже всякие мысли, но вот оформлять их в слова как-то не хотелось. Скажешь еще - а потом так и выйдет. Нет уж, пусть-ка Мур сам скажет, вдруг да еще что другое выйдет? Ну вот не хотелось Курту додумывать свои думы. Слишком уж они тяжеленные. Не хотелось ему проверять свои подозрения. Слишком уж они подозрительные. Страшноватые даже. Он еще и с магией своей как следует не смирился, а тут - на тебе, новая пакость.
- Так значит - не понял? - продолжал допрос Мур.
Курт отрицательно покачал головой.
- Ну ты тупо-ой! - с наслаждением протянул посох. - Даже приятно, что такие тупые бывают. На твоем фоне сразу гением себя чувствуешь.
- Чувствуй на здоровье, - усмехнулся Курт. - Мне не жалко. А между делом объясни мне тупому, что это все-таки за «доведение до сведения» и почему тебе можно вываливать на меня страшные тайны, за которые иным прочим головы только так рубят?
- Объясняю, - важно промолвил Мур. - Не может считаться преступлением сообщение о существовании десяти отделений Департамента Разведки главе одиннадцатого отделения. Скорей уж это моя обязанность.
- Что? Что ты хочешь этим сказать? Ты хочешь сказать, что я?.. - Худшие опасения Курта сбывались, и как! Сам он нипочем до такого не додумался бы, но Судьба оказалась куда как изобретательнее. - Это какая-то шутка? - упавшим голосом предположил он.
- Смейся, если тебе смешно, - ехидно разрешил посох. - Впрочем, лично мне это смешным не кажется. Такой пост - дело серьезное. Даже не знаю - справишься ли?
- Мур, ты шутишь, - слабым голосом прошептал Курт. - Нет… ты врешь. Ты просто гнусно издеваешься.
- Богом ты уже побывал, - напомнил Мур. - Так почему бы…
- Нет, такая ерунда просто не может быть правдой! - Курт решительно покачал головой. - Ты что… и в самом деле хочешь сказать, что я являюсь главой какого-то вашего дурацкого департамента?!
- Не департамента, а отделения департамента, - поправил посох. - И не какого-то, а конкретно - одиннадцатого. Доселе не существовавшего в природе.
- Мур, но это бред! Меня никто не назначал, - возразил Курт. - Сам подумай, как я мог стать главой чего-то, о чем я даже понятия не имел?!
- Ты сам себя назначил, когда чинил башмак и поцарапал монетку, - радостно поведал посох.
- Да что такого ты углядел в этой чертовой монетке?! - зарычал Курт. - Подумаешь, царапина!
- Ты что - и в самом деле думаешь, что тот сложнейший узор, который па ней возник, мог получиться случайно? Да еще и как две капли воды похожий на остальные десять? - поинтересовался посох.
- Сложнейший узор? - удивленно пробормотал Курт.
- Сделай милость, посмотри на нее хорошенько, - потребовал посох.
Курт осмотрел монетку и только головой покачал.
- Надо же, - пробормотал он. - Это чтобы обыкновенный гвоздь…
- Именно, - поддакнул посох.
- И ведь если не приглядываться…
- Именно, - еще раз поддакнул Мур, - если не приглядываться - нипочем не догадаешься. Тот, кто смотрит на монету, обычно интересуется ее достоинством, а не царапинами на ее поверхности.
- Но как я мог?
- Ты - никак, - промолвил посох. - Никаким образом ты не смог бы оставить такой узор на поверхности своей монеты. Над его созданием не один год мага трудились. Так колдовали, чтоб его не только случайный человек, но и опытный маг, знающий, чего он добивается, подделать не мог. А вот твоя сила… зачем-то ей захотелось назначить тебя на этот пост. Твоя сила смогла обойти заклятия джанхарских магов.
- Но я все равно не понимаю, как эта монетка связана с тем… - начал Курт. - Нет, понимаю, наверное, - перебил он сам себя. - Но ты все же объясни мне внятно.
- Если б ты не прерывал меня, я бы давно это сделал, - заметил посох. - Все просто. Во главе каждого отделения разведки стоит его начальник, также именуемый страшными словами «главный резидент», «суперагент», «руководитель сектора» и прочими страшилками для умственно отсталых магов. У каждого из них есть такая же монетка, известная любому джанхарскому разведчику или агенту. - Значит, хозяин этой гостиницы…
- Наш агент, - закончил Мур. - Причем не из крупных. Так, мелкая сошка. Ничего серьезного ему не поручают. Отсюда и его ужас. Так оскорбить одного из десяти своих самых главных начальников. Он ведь не знает, что ты - одиннадцатый. Да притом сам себя назначил.
- Ну, положим, я и сам об этом только что узнал, - вздохнул Курт. - И что теперь делать?
- Умыться. Поесть. Выспаться. И ждать, - ответил посох.
- Чего ждать? - тихо спросил Курт.
- За нами скоро придут, - пообещал посох.
- Придут?
- А ты думаешь, чего это хозяин умчался, как осенний ветер, дующий с гор? - усмехнулся посох. - Он сообщение посылать отправился. По твоему, между прочим, приказу. Где-то здесь у него есть магический кристалл. Сам-то он, конечно, не маг, не ученик даже - но пару-тройку заклятий на такой случай знает. Так что скоро у нас будут гости. Это ж не шутка - сам господин Главный Резидент с задания прибыл. Такое не каждый день бывает, можешь мне поверить.
- Верю, - сказал Курт, ныряя в горячую ванну. - Послушай, а передать мне пирог ты сможешь?
- Не стоит, - усмехнулся посох. - Размокнет еще.
- А сделать так, чтоб не размок? - блаженно пробормотал Курт, нежась в горячей воде.
- Лентяй ты, вот ты кто, - проворчал посох. - Хочешь жрать под водой - сам и колдуй.
- А я всегда думал, что маги колдуют с помощью посохов, - зевнул Курт.
- Это посохи колдуют с помощью магов, если тебе так уж интересно, - отозвался Мур. - И вообще - мойся и не болтай. Вряд ли тех, кто за нами прибудет, стоит встречать, голышом сидя в остывшей ванне.
- Еще глупее принимать их, сидя в ванне одетым, - ухмыльнулся Курт.
- Болтай-болтай, - проговорил посох. - Еще малость поболтаешь - и пожрать уж точно не успеешь.
Курт не знал еще тогда, до какой степени прав его деревянный приятель. А уж до какой степени он не прав, не знал и сам Мур.
Шедд Тайронн подул на онемевшие пальцы и сухо, без слез, всхлипнул - отчаянно, обреченно. До свободы рукой подать - однако стоит протянуть эту самую руку, как она отнимается от невыносимой боли. Ему осталось сделать шаг, один только шаг… но этого-то шага он сделать и не может.
Шедд Тайронн не мог пересечь границу королевства Рон. Границу, возле которой он стоял под проливным дождем вот уже третий час, не то надеясь на какое-то неведомое чудо, не то ужасаясь самой мысли, что план его провалился и ему придется вернуться.
Кое-как непослушными руками Шедд Тайронн сорвал с пояса флягу, выдрал зубами пробку, выплюнул ее прямо в лужу и залпом выхлебал жгучую темную жидкость. Это помогло. Ужас не то чтобы отступил, но сделался почти неслышным, не громче мышиного писка в дальнем углу тронного зала.
Его тронного зала…
…беспощадный солнечный свет огненными струями стекал сквозь отверстие в потолке на серовато-черный мрамор пола. Стекал, вычерчивая жаркий ослепительный овал. Вокруг клубился сумрак. Весь громадный зал Королевских Казней тонул в этом сумраке, и колдовские огни, синие и красные, казалось, только сгущали ворочающуюся тьму. Вставшей на дыбы могильной плитой темнел призрак королевского трона. Красноглазые отсветы придавали ему вид почти что живого существа. Во всяком случае, он выглядел более живым, чем все живые, находящиеся в этом зале. Они ведь не знали, не предстоит ли им в самом скором времени сделаться мертвыми. Они уже и выглядели как мертвые - бледные, как привидения, тени. А самым бледным и даже блеклым было мертвенно неподвижное лицо короля под шапкой темных кудрей. Совсем еще молодое лицо - но такое старое от своей неподвижности, словно он умер тысячу лет назад. А ведь король страшного королевства Рон и в самом деле еще очень молод.
Его движения порывисты и угловато-резки. Его слова - как удары бича. Впрочем, он не выглядит безумцем. Напротив - его рассудок кристально ясен и чудовищно беспощаден. Он всегда знает, чего хочет - и идет к своей цели кратчайшим путем. Он не ведает, что такое препятствия. Для него не существует трудностей. А уж его подручные маги…
Вот он стоит - такой юный и такой страшный. Страшный король страшного королевства. Не ведающий жалости. Не дающий пощады. Шедд Тайронн.
Его рука взметнулась в резком и повелительном жесте. С его уст сорвалось острое как бритва - слово? повеление? приказ? предсмертный вскрик?
Что-то.
Что-то, что нужно понять. Понять немедленно. Понять, чтобы исполнить. Ослушание - смерть. Опоздание - смерть. Смерть. Или увечье. Иногда легкое. Иногда ужасное. Но всегда позорное. Отрезанное ухо. Отрубленный нос. Выколотый глаз. Королевская монограмма, вырезанная на лбу провинившегося. Провинившегося? Да просто не так посмотревшего или не вовремя оказавшегося рядом.
Рядом.
Его рука вновь взметнулась в резком и повелительном жесте, и придворных качнуло, словно бы сильный ветер с размаху влепил им пощечину тяжелой латной перчаткой.
С его уст сорвалось… что?
Слово? Повеление? Приказ? Что?
Никто не успел разобрать. Никто не успел… никто.
И у бывалых придворных похолодело в животе и ослабели ноги. А молодой король просто буркнул: «Привет!» да пару раз рукой махнул, ничего больше. Однако к страху привыкаешь. И если изо дня в день латной рукавицей по лицу… И если изо дня в день в руках беспощадно жестокого юноши пляшет древний королевский кинжал… И если изо дня в день лучшие маги-палачи… К страху привыкаешь. Фамильная гордость тает в каждодневном страхе, словно кусок сахара в горячей воде. А та, которая не тает… той маги занимаются. Отдельно. Долго. По лично разработанной Его Величеством программе. Потому как не должны придворные своего короля оскорблять. А оскорблением считается все, что кажется таковым Его Величеству. Да пытались Его убивать. Пытались. Страшно-то как умирали, бедняги… Такого и в страшном сне не приснится…
Впрочем, теперь снится. Король никому не позволил пропустить зрелище казни. Поэтому в королевстве Рон так много храбрых воинов. Отчаянных, безрассудно храбрых, готовых на все… лишь бы убраться подальше от короля. В любую битву, куда угодно - но подальше. Хоть на войну, хоть к Богам, хоть под землю, хоть к людоедам в котел. А что такое война и все ее милые, уютные ужасы по сравнению с тем, что каждый день творится во дворце! Королевство Рон ведет войну с размахом. На войну хотят все. Все королевство идет - да не идет, бежит на войну. Прочь. Прочь от короля!
- Сейчас приведут пленных. И провинившихся, - сказал король. - На казнь должны смотреть все.
Придворные молча глубоко поклонились.

Предыдущая страница 2 Следующая страница


3 Сергей Раткевич

- Кто расследует дело об исчезновении Главного Сборщика Налогов? - спросил король.

Глава Министерства Безопасности упал на колени и что-то забормотал.
- У вас еще день для окончательного ответа, - оборвал его король. - Уши я вам уже отрезал. На очереди нос.

Глава Министерства Безопасности лег на пол и задом уполз в темноту.
- Так, что там у нас еще? - с наслаждением пробормотал король. Качнулся. Замер. Дернулся, как марионетка. Его глаза стали пустыми и отсутствующими.
- До завтра! - отрывисто бросил он придворным и, круто развернувшись, проследовал прочь.
Лишь когда за королем закрылась дверь, придворные позволили себе долгий вздох облегчения. Такое уже случалось неоднократно. Король мог посреди самой гневной речи вдруг бросить все и уйти. Это означало, что казнь действительно откладывается до завтра. Все откладывается до завтра. Или до послезавтра. Как Его Королевскому Величеству будет угодно. Как повезет.
А тем временем король, которого проводили таким слаженным вздохом облегчения, едва закрыв дверь, бегом бросился в свои внутренние покои. Он должен был так поступить. Не мог поступить иначе. Как не мог не казнить, не увечить, не пытать… слишком сильна была магическая хватка, двигавшая его тело, говорящая его устами.
Кукла на ниточках. Марионетка. Вот кем был страшный король страшного королевства Рон. Ни одного из отданных им приказов он не отдал сам.
Войдя в свои покои, он рухнул на ложе, закрывая лицо руками, кусая дрожащие пальцы, он не плакал, не мог плакать, видят Боги, он бы дорого отдал за одну-единственную слезинку, но плакать не получалось, ничего не получалось…
Вот сейчас он - это он. Какое сладостное, какое недолгое мгновение… рука покинула перчатку. Перчатка сама по себе. Лежит, дышит, мечтает заплакать… ей выпала редкая удача, она может вспомнить, что она - человек. Перчатка…
…как страшно, как гнусно… уже даже не обидно, это прошло, но как же безнадежно казаться королем - только казаться! - а быть не человеком даже, а вещью. Вещью, которую можно надеть, а можно и сбросить, оставить, запихнуть в ящик. Безжалостный грозный тиран! Да разве таким королем хотел он быть? И что осталось от его королевства? Во что оно превратилось? Когда все уйдут на войну - тут будет пустыня. Пустыня - и жалкий, никчемный, окончательно никому не нужный тиран. Король. Кукла. Перчатка. И тогда перчатку выбросят.
Конечно, выбросят. Ведь она уже никому не будет нужна. Быть может, ему позволят умереть. Осыпаться серебристым пеплом. Одно касание могучей и безжалостной воли. Одно заклинание - и…
Хотя скорей всего он останется жить. Его оставят жить. Жить и смотреть в глаза тем, кто вернется обратно. Тем, кто сумеет вернуться. Вернуться с этой страшной, бессмысленной войны. Тем, кто вернется, чтобы плюнуть на выжженное пепелище. На перчатку, которая будет ждать там - потому что нет для нее другого места, кроме ненавистного ящика… ждать плевка - потому что… а чего она еще может ждать?
А началось все с мелочи. Что такое случайная встреча? Сколько их происходит с нами ежедневно, протекает, словно песок сквозь пальцы? Ничего не значащие приветствия, ни к чему не обязывающие слова, шутливые беседы, изящные фразы, необременительные подарки - и, наконец, прощания, такие, словно прощаешься на час, и так, чтоб уже не встретиться никогда, потому что - а зачем встречаться?
Бойтесь случайных встреч. Бойтесь, даже если вы - король. Особенно если вы король - ведь с королями случается всякое, и не все встречи, которые кажутся вам случайными, действительно случайны.
Принц Шедд Тайронн королем не был. Он, конечно, хотел бы им быть, но ведь у отца столько наследников, а он никогда не ходил в любимчиках. Вот не везло, и все тут. Характером не вышел. Улыбка кривовата, мало ли… Потом отец умер. Наследником он не назвал никого. Просто не успел. Яд был слишком сильным. Видать, тот, кто отравил вино, и вовсе не нуждался в королевской власти в Роне. Наследников было много. А трон был один. У юного принца не было никаких шансов. У других претендентов были хоть какие-то зацепки. Один был своим человеком среди знати, другой был популярен среди чиновников, третьего любила армия, четвертого - вдовствующая королева, пятого - еще кто-то, шестого не любил никто, но он был очень хитрый, а принц…
Принц извлекал из своего положения те выгоды, которые мог из него извлечь. Ни одному из главных претендентов не хватало сил на последний решающий шаг, но каждый надеялся, что именно ему повезет его сделать. Вознестись над всеми. Не силой - так хитростью. Не хитростью - так связями. Не связями - так родством. Деньгами, идеями, войной, натурой, подкупом, грабежом, убийством - словом, любой ценой, но сесть на трон, возложить на голову корону. И не важно, сколькими чужими головами для этого придется пожертвовать. Когда речь идет о короне на своей голове, чужих, как правило, не считают вовсе. Но для того чтоб было чем жертвовать, головы нужно вначале купить. Союзники, готовые умереть за грядущего монарха, дорого стоят. И ведь обычные наемники здесь не годятся. Этих тоже приходится покупать, и тоже дорого, но речь не о цене, - король, которого окружают одни только наемники, всего лишь половинка короля, всего лишь узурпатор. Никто из соседних монархов не отнесется к нему серьезно, если в его свите нет хотя бы одного захудалого герцога. А герцоги стоят гораздо дороже наемников - тот, кто хоть раз покупал их, знает, что даже бывшие в употреблении герцоги идут по совершенно сумасшедшим ценам. Еще дороже стоят принцы крови… Зато в глазах какого-нибудь соседнего короля один-разъединственный принц крови весит не меньше хорошо оснащенной армии.
Принц Шедд Тайронн был тем самым принцем крови. Стать королем он не мог. поэтому безо всякого зазрения чего бы то ни было извлекал из создавшегося положения все, что из него извлекалось. Иными словами - обещал поддержку и брал деньги. У тех, у этих, у третьих, у прочих… у всех, кто давал. Раз дают, надо брать - потому что если не возьмешь, обидятся и запишут во враги. Нет. Не брать опасно. Враги долго не живут. Поэтому брать приходится все. Даже самое ненужное. Например, вот эту красивую девицу. Хотя кто сказал, что красивая девица не нужна? Одно дело иметь в любовницах богатую, родовитую красавицу, которая и сейчас уже на тебя покрикивает, а замуж собирается так и вовсе за того, кто на тебя свысока поглядывает… и совсем другое, когда тебе ну совсем такую же - даже еще красивей! - девушку дарят. Как наложницу. Как рабыню. Как вещь. И она твоя. Совсем твоя и больше ничья. И что бы ты ей ни приказал, чего бы ни потребовал - отказу не будет.
Какое-то время принца всерьез интересовало, умеет ли девушка произносить хоть что-нибудь, кроме: «Да, господин!».
Лучше бы он тогда подумал о том, что человека, сделавшего ему этот странный подарок, он и вовсе не знает. Случайно встретились.
Бойтесь случайных встреч. Бойтесь, даже если вы король. Особенно если вы король, ведь с королями случается всякое, - и не все встречи, что кажутся случайными, и в самом деле случайны. А пуще того бойтесь случайных подарков. Случайные люди любят делать случайные подарки. Бойтесь таких подарков, - кто знает, в каком букете цветов таится стальной капкан, в каком кувшине вина ждет своего часа порция яда? И если вам случайно подарили драгоценный браслет, приглядитесь повнимательнее - не змея ли обвивает вашу руку?
Девушку звали Джели, и первая же ночь с ней перевернула мир. Принц и поверить не мог, что бывает так хорошо. Так невероятно хорошо. В тот же день он послал свей любовнице кактус и навсегда забыл ее имя. Прочие придворные красавицы, несколько оживившиеся при вести об этом разрыве, вскоре обнаружили, что принц смотрит сквозь них, да и вообще сквозь всех женщин мироздания - и в самом деле, к чему они были ему - тому, у кого была его любимая рабыня, самая совершенная, самая желанная женщина из тех, что ходили по земле.
Через неделю он понял, что умрет, если потеряет ее.
Тот день… ему навсегда запомнился тот день. Да разве такое забудешь? Разве возможно забыть ТАКОЕ? В тот день к нему пришел Тхион Ликайги, моложавый любовник вдовствующей королевы, болван, каких мало. Он был пьян. Громко и грубо выражаясь, он шатался по комнатам, орал, что обязательно будет королем, вот прямо завтра и будет, почему это он, видите ли, не король, ведь спит-то с королевой? А ты с кем спишь, дорогой союзничек? Да ладно тебе, нашел перед кем скромничать, да покажи, да дай попробовать. Да не переживай ты гак, я ж с королевой сплю, мне все можно. Да ладно тебе, ну шучу я, шучу. Ну хоть в щелку-то посмотреть можно? А то все слухи да слухи. Толком никто ничего не знает. Ты бы хоть привез ее разок во дворец, а то ведь умирают все от любопытства, того и гляди - похитят. Просто чтоб посмотреть.
Принц едва выпихал вон обнаглевшего претендента на престол. Напоследок тот еще вздумал орать здравицы самому себе и очень обиделся, что принц его не поддержал. Впрочем, денег все равно дал.
Отделавшись от непрошенного гостя, принц поскорей поспешил к Джели - отдохнуть и успокоиться. Ну заодно и удовольствие получить, почему нет? Для того, собственно, и создают Боги прекрасных рабынь…
Вошел. Увидел… и вздрогнул. Она… и словно не она.
Тихий, кроткий, покорный взгляд… был!
Теперь в этом взоре бесновалось пламя.
- Этот - не будет королем! - не сказала - приказала Джели.
- Не будет, - перепуганно согласился принц.
По правде говоря, особой храбростью он не отличался и, решив, что, должно быть, его прекрасная рабыня сошла с ума, просто не знал, что предпринять. С ним никогда еще ничего такого не случалось, и он пребывал в абсолютной растерянности.
- Королем будешь ты, - снова приказ, жесткий, не терпящий возражений.
- Как скажешь, любовь моя, - пробормотал принц, пытаясь справиться с потрясением. - Правда, у меня нет для этого средств и возможностей…
- У тебя будут средства и возможности, - пообещала Джели. - А теперь иди ко мне. Пришло время для нас разделить ложе.
Эту ночь Шедд Тайронн тоже никогда не забудет. Пожалуй, впервые в жизни, и уж в любом случае - в постели, от него действительно не зависело ничего. Совсем ничего. Джели приказывала - и он повиновался. Не мог не повиноваться. Хотел - и не мог. Своей воли хватало, чтоб кое-как дышать.
Ближе к утру он заметил, что Джели приказывает, не разжимая губ, ее голос просто звучит в голове. Вот тогда он и понял впервые что к чему. Понял - и заорал… точней, хотел заорать, потому что крик застрял в горле. Бывшая рабыня посмотрела в глаза своему бывшему господину и улыбнулась мягкой, обворожительной улыбкой.
- Не печалься, будущий король, - сказала она. - Ты уже постиг, как приятно иметь рабыню. Настало время для нового опыта. Теперь ты узнаешь, как неприятно самому быть рабом. Впрочем, быть может, тебе и понравится. В конце концов, ты будешь еще и королем. А быть и рабом, и королем - вероятно, захватывающее переживание.
Джели улыбалась - и принц дрожал, глядя ей в глаза и не смея опустить взгляд. Страшнее этой улыбки он в жизни ничего не видел. Больше не было голоса в голове. Вообще ничего не было. Просто тело принца само дергалось, исполняя желания волшебницы.
Наконец ей наскучили постельные забавы, она разжала колдовскую хватку, и принц без сил рухнул на ложе.
- Ты будешь королем, Шедд Тайрон, - сказала она, уходя в стену. - Не пытайся бежать - найду. Не пытайся умереть - не поможет. Будешь править мертвый, только и всего.
Вспомнив об этой ночи, король схватил кувшин вина и сделал несколько больших торопливых глотков. Это ОНА заставила его совершить все то, что он совершил. Она. Джели. Тайный агент Ордена Черных Башен. Командир Осназа. С ее помощью нетрудно было захватить власть. Хотя… вздор, ничего он не захватывал. Маги Ордена Черных Башен, подвластные Джели маги армейского Осназа, взяли его из той дыры, где он находился, и посадили на трон. А все, кому это не понравилось, превратились в аккуратные кучки пепла. Замечательное удобрение для цветов. Его Величество лично соорудил целую клумбу. Теперь это красивая королевская традиция. Когда от казненного в конце концов остается серебристая кучка пепла, Его Величество сажает еще один цветок, дабы оплакать и помнить. Джели, сволочь!
Король отхлебнул еще, еще… еще один глоток. Давясь вином и неожиданной свободой. Неожиданным вином и неожиданной свободой. Давно он уже не оставался таким неподконтрольным, таким не пришпиленным, черт знает где ее носит, и это хорошо, пусть себе знает, а мне не надо, мне и так хорошо, я и сам посижу, меня не трогают - и мне хорошо… хорошо, спокойно, убивать и мучить никого не надо, и пусть она подольше будет там, где она есть.
Подольше. Король отхлебнул еще вина. Джели. дура, кувшин забыла. Хоть что-то, хоть чуть-чуть, на два-три вздоха, на глоток человеком себя почувствовать… а больше ведь все равно не дадут. Сейчас ведь припрется гадина, тварь ненасытная, любви потребует. Его Величество опрокидывал в себя глоток за глотком, и по груди его текло темное, густое, как кровь, вино.
Дверь отворили пинком. Дверь отскочила в сторону с ужасающим визгом.
«Она сбежала бы, если б могла, - подумал Его Величество. - Но она не может. Ее петли держат. А меня…»
Шедд Тайронн разжал пальцы, и кувшин рухнул на пол. В дверях стояла Она. Джели. Кувшин разбился, и багровые брызги плеснули во все стороны. Она не обратила никакого внимания на разбившийся кувшин. Казалось, она и вовсе не заметила того, что упало на пол, да еще и с таким шумом. Она неотрывно смотрела в глаза Шедда Тайрокна. В глаза - и куда-то дальше. Словно пыталась проглядеть его насквозь.
- Ты где? - спросила она.
«Какой у нее странный голос», - подумал король. - «Ну да. Она ведь так редко говорит со мной вслух. Отвык, наверное».
- Ты где?! - взвизгнула магичка и, словно только что увидев его и спохватившись, заорала: - Что ты сделал?!
Взгляд ее скользнул вниз, к разбившемуся кувшину, в глазах мелькнуло понимание.
- Свинья, - с презрением заявила она. - Сволочь пьяная. Животное. Кто тебе позволил напиваться?!
Она повела рукой, и осколки кувшина исчезли вместе с пролитым вином.
- Мразь, - продолжила она. - Еще раз посмеешь напиться, и я проделаю дыру в твоем желудке, гак чтобы все, что ты выпьешь, вытекало наружу. А теперь нам пора разделить ложе. По твоей милости я вынуждена разделить его с пьяной свиньей.
- Да я - ничего. - Губы короля дернулись в пьяной ухмылке. - Я могу и просто рядышком постоять.
- Молчать! - завизжала магичка.
Взмахнув рукой, она произнесла трескучую фразу. Обычно после этой фразы тело короля скручивала тяжкая мучительная судорога. Он уже дернулся, ожидая привычного ужаса, но фраза почему-то не сработала, лишь слегка отдалась тупой болью в затылке.
«Да потому что я пьян! - вдруг мелькнуло в голове короля. - Впервые за все это проклятое время я пьян. И вот результат. Она может меня убить, превратить в лягушку, но управлять и бить изнутри - не может. Не может!»
«Молчи! - тут же одернул он сам себя. - Молчи! Это слишком опасное знание. Даже в мыслях молчи об этом. Молчи!»
Тяжкая затрещина прервала этот внутренний монолог и бросила короля на ложе. Еще несколько минут великая магичка яростно сдирала с короля его одежду. Окончательно запутавшись, Джели взревела от ярости и мигом ее испепелила. Вместе с королевским ложем, Пьяный король ощутил сомнительное удовольствие от лежания в горячем пепле. Вскочил мигом.
- Скотина! - бросила магичка и, круто развернувшись, вышла. Король вздохнул с облегчением, король торжествовал победу - пусть маленькую, но победу… а рядом со всеми этими чувствами уже стояла неизбывная тоска по ее телу, любовь к ней, такой нежной и покорной, такой, какой она была когда-то, когда-то невероятно давно, и уже вплотную подступали угрызения совести, ведь он посмел обидеть ее, свою ненаглядную госпожу. О да - король Шедд Тайронн очень хорошо постиг, что значит быть рабом…
Дни неслись, словно сухие листья на сильном ветру. Дни плелись, словно престарелые клячи на бойню. Дни плясали, словно повешенные в петле. Дни грохотали конницей и звенели мечами. Дни сменялись ночами. А ночи… ночи были похожи на дни. Они храпели, словно пьяные палачи после тяжелой работы. Они тряслись от ужаса, словно девственница перед сутенером. Ночи пахли пыткой и кровью. Их было много, этих дней и ночей. Очень много. Таких длинных, таких коротких - и таких страшных. Но для несчастной марионетки, играющей страшного короля, для того, кто иногда уже забывал свое имя, для Его Величества Короля Шедда Тайронна это был один день и одна ночь.
Один день. Одна ночь. И одно расползающееся под пальцами, как гниющая плоть, распадающееся королевство. Оказывается, такое королевство тоже может существовать, думал Шедд Тайронн, размашисто шагая по коридорам своего замка, он-то, бедняга, когда-то считал, что не может, а оно может. Существует ведь? Значит, может существовать. Когда - король и наемники. Король и наемники, и никого рядом. Когда герцоги и графы - всего лишь бесплатное приложение к королевской мантии. Когда их можно казнить одного за другим, и это ничего не нарушит в сложнейшей системе управления страной. Не нарушит - потому что страной теперь правит нечто совсем другое. Когда неприятие соседями просто не может состояться, а если даже таковое и случается… попробуй долго не признавать того, кто идет на тебя войной. Попробуй долго не признавать топор, отсекающий тебе голову. Лучше и не пробуй. Что, уже? Ну и как оно без головы?
Может существовать такое государство. Еще как может. Особенно когда твои наемники - маги. Когда тебе не нужен никто из твоих подданных, они всего лишь сучья для громадного костра. Когда с твоими соседями у тебя мир лишь потому, что вначале нужно покончить с более опасным врагом. И зная об этом, они признают тебя, потому что никто не посмеет не признать собственную смерть, пусть отсроченную, но оттого вдвойне ужасающую. Когда, наконец, ты сам - всего лишь жалкая кукла в чужих руках, кукла, совершающая зверства и подлости, кукла, мечтающая когда-нибудь тихонько умереть и просто рассыпаться в труху. Впрочем, тебе уже сказали, что даже труха, оставшаяся от тебя, будет восседать на троне. Восседать, чтобы вершить зверства и подлости.
А самое страшное - что он продолжает любить Джели. Любить, несмотря ни на что. Когда она не превращает его в бездумно двигающуюся и говорящую слова куклу, он любит смотреть на нее, на ее мягкие красивые движения. Впрочем, это случается так редко… так редко ему удается хоть немного побыть собой. Быть собой, чтобы любить ее. Любить. Скоро он забудет, как это делается, и тогда… кто знает, что будет тогда? Наверное, от него останется одна кукла. Кукла, совершающая безумства и подлости.
Он и сам не помнил, когда у него впервые появилась мысль - бежать. Сбежать? От кого - от нее? От Джели? Но ведь он… он любит ее.
Разве от любимых бегут? Разве…
Сбежать. От кого - от нее? От Джели? Сбежишь, как же! От нее еще никто не сбежал. От таких, как ОНА, не сбегают.
Он и сам не помнил, когда у него впервые появилась мысль - бежать. И как только ее, эту мысль, не почуяла, не уловила ОНА? Впрочем, на ронский Осназ в то время свалилось слишком много работы. Много-много работы для бедненькой Джели. А значит, она не могла его мучить и не заставляла мучить других.
Он лежал, глядя в потолок, и позволял мыслям всплывать. Всплывать из той непроглядной глубины, куда их загнала безжалостная магия Джели. И среди прочих была и эта мысль. Маленькая. Осторожная. Она пряталась среди других и постоянно оглядывалась.
- Но почему я должен сбежать от любимой? - спросил он ее.
- Чтоб не стать куклой. Чтоб продолжать любить Джели. Ты должен сбежать от нее, чтоб сохранить в себе способность любви к ней, - сказала мысль - и он не смог ей возразить, совсем не смог. Впрочем, он почти разучился это делать.
Да и кому возражать, если рядом нет равных? Одним приказывал он, другие приказывали ему. Ни друзей, ни врагов. Только рабы и господа. Только до смерти перепуганные подданные и проклятые маги. Никого больше. Никого.
Одиночество давило страшно. Шедд Тайронн теперь с нежностью вспоминал своих, ныне покойных, врагов. А тут еще и Джели стало совсем не до него. Она перестала его мучить - и это оказалось больней, чем сама боль. Вокруг не осталось ничего. Совсем ничего. Короля как бы окутала призрачная мантия отсутствия… но даже она истончалась, грозя вот-вот исчезнуть. И только бледные, дрожащие тени придворных, торопливо скользя мимо, давали повод надеяться, что мир еще не окончательно исчез.
В тот раз он впервые убил сам. Он даже не разглядел - кого. Просто очередная тень попыталась проскользнуть мимо короля, лютой нежитью рыскавшего по замку, попыталась - и не сумела. Шедд Тайронн нанес удар, почти не думая. Он и не собирался убивать. Просто некий кусочек мироздания вновь ускользал от него. И нужно было его остановить. Любой ценой остановить. А движение было таким привычным. Таким отработанным. Кинжал сам собой возник в пальцах - и податливая плоть приветливо распахнулась навстречу. Когда горячая и страшная кровь, выхлестнув из горла, плеснула ему в лицо, Шедд Тайронн как бы проснулся. Он посмотрел на человека, лежащего у его ног. Он не знал этого человека.
И тогда он вдруг вспомнил, что он не только король. Не только жалкая кукла, принадлежащая Джели. Не только марионетка Ордена Черных Башен. Шедд Тайронн вспомнил, что он мужчина. Что он человек. Тогда он впервые понял, что убежит. Обязательно убежит. Убежит - или умрет, пытаясь это сделать. Такие, как он, просто обязаны убегать. А еще он знал, куда направится. Хорошо знал. Крепко. Для таких, как он, есть только одно место…
Убежать? Но как?
Вновь и вновь он возвращался к этому вопросу. Джели ведь не нужно его видеть, чтобы настигнуть. Достаточно понять, что он сбежал. Побежит прочь цепочка его следов, побежит, поторопится, тронет охранные заклятия, там и сям разбросанные, натянется незримый поводок, ошейник схватит за горло, рванет обратно к ногам хозяйки, в руках которой вновь появится бич.
Сбежать. Как сбежать?! Как?!!
И тут он вспомнил. Кувшин с вином и перепуганную, ошалевшую, сбитую с толку Джели. Она даже увидела его не сразу. Смотрела - и не видела. Отвыкла смотреть просто глазами? Быть может. Во всяком случае управлять им она тогда не смогла. Даже раздеть его при помощи магии не вышло. И если он будет пьян… тяжело, страшно, самозабвенно пьян… если он только сумеет, если продержится… если…
Однако нужно ведь где-то взять столько выпивки. И взять тайно. И спрятать так, чтоб не нашли. Чтоб подручные маги не донесли Джели о том, что он поделал. Чтоб она не догадалась.
А значит, выпивку нужно красть.
Придя к этой мысли Ронский король зашелся в приступе истерического хохота. Красть в собственном замке! В замке, где ты являешься полновластным хозяином!! Где никто не посмеет тебе ни в чем перечить! Красть у себя самого! У себя!!! Красть…
…а что еще делать?
Досмеявшись, Шедд Тайронн приступил к исполнению своего плана.
Бал. В королевском замке теперь постоянно бал. Те, кому повезло выжить, пьют и танцуют. Веселятся, флиртуют, ссорятся, убивают друг друга на дуэлях и занимаются любовью, даже не потрудившись как следует укрыться от посторонних глаз. Увидят? Кого теперь это волнует? Кого могут волновать какие-то сплетни, когда смерть, увенчанная короной, мечется по замку, когтя то одного, то другого?
Веселись, люби, дерись и пей сегодня, потому что никакого завтра у тебя нет…
Если просто идти на звуки музыки, идти, пользуясь внезапно выпавшим одиночеством, - одни тебя до смерти боятся, другие о тебе временно позабыли, - если просто идти на звуки музыки, идти, превращая тюрьму одиночества в желанный глоток свободы, если просто идти туда, где звучит музыка - такая прекрасная еще и оттого, что ни один музыкант не знает, какая именно нота окажется для него последней… если просто идти…
А бал - вот он!
Король неоднократно бывал здесь. Пил, плясал и веселился с дрожащими от ужаса придворными и даже возился в темных углах с юными прелестницами, теряющими сознание от страха и готовыми на все. Да, король Рона частенько бывал здесь. Как марионетка в руках Джели бывал - это она, пользуясь его телом, издевалась над придворными и насиловала девиц. А вот сам Шедд Тайронн здесь не бывал ни разу.
Он шел через зал - и его не замечали. Если Его Чудовищное Величество возжелал остаться незамеченным, то кто посмеет нарушить Его высочайшую волю?! Ему даже не нужно было объявлять о своих хотениях, оставшиеся в живых придворные научились понимать Его желания по глазам, по губам, по движению бровей, по жестам рук и шуму шагов.
Он шел через зал, как пламя, и придворные, словно тени, расступались перед ним.
Так. Магов в зале нет, это уже хорошо. Тех, кто быстро смекнул что к чему и принялся шпионить за королем для Джели и ее подручных, тоже не видно.
Удача?! Быть может. Если для него еще возможна какая-то удача. Если она еще существует для него.
На миг он подумал, что справедливее было бы умереть. Заколоться - вот тут, прямо в зале, заколоться - и лечь под ноги танцующих. Его рука привычно охватила рукоять кинжала… и он тут же понял, что не может сделать этого. Что никогда этого не сделает. Никогда. И не то чтобы он боялся. После всего, что случилось, странно бояться смерти. Но мертвый он не сможет любить Джели. А если он не сможет ее любить, тогда…
Шедд Тайронн не мог сказать, что тогда случится. От этой мысли веяло таким невыразимым ужасом, что он просто не смог ее додумать. Пальцы сами собой разжались, медленно сползая с рукояти кинжала. Король понял, что вообще не может, не смеет умереть, потому что его любовь к Джели должна, обязана быть бессмертной. А значит, и он, ее сосуд, ее хранилище, не имеет права на смерть.
Придворные украдкой облегченно вздохнули, глядя, как разжимаются королевские пальцы, еще мгновение назад ухватившие рукоять с такой силой, словно Его Величество вознамерился удавить собственный кинжал.
Король быстрым взглядом окинул уставленные яствами столы и приметил места, где стояли самые крепкие вина. Он должен быть пьян. Он должен быть омерзительно пьян. Он должен быть сам на себя не похож, когда решится на этот безумный побег. Но он должен. Потому что если он не посмеет, если оставит все как есть, тогда и в самом деле недолго ждать прихода безумия.
Шедд Тайронн шел к вожделенным бутылям, и ему казалось, что весь зал раскачивается с каждым его шагом, что тела людей обратились в огромные, уставившиеся на него глаза, что восхитительная музыка превратилась в дурной нестройный рев. В том месте, куда он направился, как бы сама собой образовалась настойчивая пустота. Он шел мимо укромных уголков, из которых слышались звуки поцелуев и шорох одежд, мимо напивающихся до потери сознания и проигрывающих свои состояния вельмож, мимо влюбленных, играющих в самую жестокую и странную игру, о которых он только слышал. Молодые люди ставили на поднос десять кубков с вином. В двух кубках вино было отравленным. Отравленные кубки располагались один напротив другого и были ничем не отличимы от прочих. Потом поднос начинали быстро-быстро вращать. Когда он останавливался, брали наугад два стоящих друг напротив друга кубка и выпивали. Если оставались жить - отправлялись заниматься любовью. Если нет - тела выносили слуги. В последнее время игра эта стала очень модной. Шедд Тайронн увидел много таких подносов.
Наконец рука его коснулась горлышка бутыли, и весь зал, как по команде, отвернулся - потому что королю не хотелось, чтоб на него кто-нибудь смотрел.
Хорошая вещь - королевская мантия. В нее много чего запихать можно. Решительным жестом Шедд Тайронн смел со стола закуски и, сорвав с плеч драгоценную королевскую мантию, бросил ее поверх стола. Бутыли с вином одна за другой покидали свои места, оказываясь подвергнутыми священному таинству заворачивания в мантию. Ну и здоровенный же узел вышел! Шедд Тайронн зубами выдернул пробку из последней бутыли и влил ее в себя всю, после чего взвалил узел на плечи и, покачнувшись, двинулся к выходу.
Подносы вертелись со страшной скоростью. Пьяницы пачками валились под столы. Из темных углов слышались стоны и сосредоточенное пыхтение. А среди игроков началась драка. Никто не хотел замечать короля. Никто не смел его заметить. Они убить друг друга были готовы. Да. Так и есть. Один готов. Другой, кажется, тоже. Или ранен?
Шедд Тайронн захлопнул за собой неприметную дверь и потайным ходом проследовал в свой кабинет. Собственно, а зачем? Это уже не его кабинет. Живой он в него не вернется. А напиться… напиться и здесь можно.
Шедд Тайронн сел на пол, развязал второпях затянутый узел и залпом выглотал еще три бутыли.
Вот. Теперь хорошо. Еще одну - и можно идти.
Можно выглотать подряд три бутыли вина? Что? Нельзя?! А вот и можно! В таком состоянии можно. И даже нужно. И четвертую… экая кислятина попалась! Что ж они на королевский-то стол всякую дрянь ставят?
Допил. Все. Теперь идти, покуда ноги несут. Темнота потайного хода не пугала Шедда Тайронна. Он решительно шагнул вперед и тут же во что-то врезался. Убедившись, что «фонарь» под глазом не собирается освещать дорогу, король продолжил путь, вытянув руку перед собой и ощупывая густую тьму, в которую несли его ноги; другой рукой он старательно придерживал заветный узел, в котором тихо позвякивала его грядущая свобода.
Шаг. Еще шаг. Пьяный человек может идти очень быстро. Если не упадет. Шедд Тайронн не собирался падать. Вся его предыдущая жизнь была одним долгим падением. Пришло время вставать.
Шедд Тайронн не заметил, когда потайной ход сменился подземным, не заметил он, и когда закончился подземный ход. Просто вдруг он обнаружил себя шагающим по какому-то лугу. Восхитительному лугу, густо поросшему сочной высокой травой. Над головой было огромное звездное небо и луна такая, что ее хотелось подержать на ладони. А капли росы на траве блестели, словно капли росы. Вот уж ни на какие бриллианты или самоцветы они и вовсе не похожи, этого дерьма Шедд Тайронн в своей жизни навидался дальше некуда, поэтому он может авторитетно заявить всем желающим: вовсе даже нет ничего похожего! Капли росы гораздо красивей!
Шедд Тайронн не узнавал вокруг себя ничего. Он шел, как во сне. Происходящее вокруг него было сном. Ну конечно, сном. Потому что на самом деле так красиво ведь не бывает. Разве такая вещь, как ночное небо, может существовать въяве? А трава в росе? А луна? Нет уж, таких вещей на самом деле не бывает. А те, которые бывают - они совсем другие. Он шел, как во сне. Или… нет, неправда! Это раньше он спал - а теперь проснулся. И все это, все это вокруг него - настоящее. Настоящее, как и он сам. Живое, теплое, мокрое, мокрое - как слезы из глаз, все это: оно - вот! Просто понять это очень сложно. Сложно понять все это тому, кто всю жизнь прожил во сне. Жил во сне, ел сны, пил сны, спал на снах, заворачивался в сны, казнил тени, беседовал с привидениями и подчинялся призракам. И вот миражи сгинули, реальный мир распахнулся, а он едва способен поверить, что сам не растает, как дым при очередном шаге. Трудно несчастному страннику из мира теней научиться оставлять настоящие следы на живой земле. Трудно - но очень нужно.
- А ну стой! Чего тащишь?! Давай сюда! - зычный и грубый голос оборвал раздумья короля, словно фальшивую бороду.
Голос принадлежал здоровенному небритому детине, окруженному группой таких же красавчиков.
«Разбойники!» - восхитился Шедд Тайронн.
В тех мерзких снах, что ему снились в последнее время, никаких разбойников не было. Никто не посмел бы ограбить страшного ронского монарха. Любой разбойник умер бы от ужаса, приди ему в голову подобная идея. А теперь…
- А ну-ка, ну-ка! Что у тебя там в узелке, приятель?! - горланили разбойники. - Ишь, какой пышный узел! А какой тяжелый! Трудновато, небось, тащить?! Надорвешься еще! Поделиться бы надо! А он и поделится, он добрый малый, верно я говорю?!
«Они и в самом деле грабить меня собрались!» - с восторгом подумал Шедд Тайронн. - «Грабить. Вот. А значит, я уже и не король вовсе».
Сердце его исполнилось блаженством неизъяснимой свободы. Однако отдавать разбойникам вино он не собирался. Трезвому ему не выжить. Джели мигом найдет его. О том, что случится тогда, он старался, не думать. Нельзя отдавать вино. Нельзя. Он с радостью отдал бы разбойникам все свои деньги, если бы они у него были. Ну сами подумайте - зачем королю деньги? К чему ему золото, оттягивающее пояс или карман, если и без того все государство - его, и стоит ему только приказать… короли не носят с собой карманных денег… и Шедд Тайронн впервые пожалел об этом. Впрочем, ведь он уже и не король. Просто странник. Путник. Путешественник. Без коня. Без денег. Без… без всего в общем-то.
Нищий? Пожалуй. Нищий с огромным мешком вина. Вина, столь необходимого, чтоб выжить. Чтоб остаться нищим - и никогда, никогда больше…
Шедд Тайронн аккуратно опустил узел на землю и быстро развязал его. Еще миг - и его руки крепко ухватили горлышки двух бутылей. В ход пошли зубы, и пробки одна за другой упали ему под ноги. Перебрасываясь шутками, разбойники приближались к нему со всех сторон. Одну за другой бывший король осушил обе бутыли. Блаженное опьянение вновь положило на голову свою фиолетовую ладонь. Он не собирается отдавать вино - значит, ему придется за него сражаться. А значит, эти разбойники - враги. Шедд Тайронн всхлипнул от умиления и счастья. Его опять окружали враги. Живые враги, а не серебристые кучки пепла. Этим никогда не взойти цветами на той страшной, оставшейся в омерзительном сне клумбе - потому что нет у него больше никакой клумбы… а еще он не собирается их убивать. Не собирается. Живые враги - это так здорово. Вот пусть живыми и остаются. А значит, нужно просить помощи у какого-нибудь Бога. Потому что это он не собирается их убивать, а вот они его - собираются.
В руках разбойников посверкивали ножи, темнели дубинки и мерно покачивались кистени. У Шедда Тайронна, бывшего ронского короля, не было ни малейшего сомнения, у какого именно Бога ему следует просить помощи. К одному из них он находился настолько близко, что, казалось, мог прикоснуться к его жаркому, сводящему с ума дыханию. И не было для Шедда Тайронна в тот момент божества ближе, чем Бог Вина.
Шедд Тайронн уже открыл рот, дабы произнести привычную дворцовую молитву, ту, которой его научили еще в детстве, на уроках Почитания Богов, тогда, когда он и вина-то еще не пробовал, но вместо нее вдруг сама собой стала произноситься ее грубая народная версия, почта прибаутка.
«Погружая свою голову в твои воды…» - хотел сказать Шедд Тайронн, а вышло:
- Уронив свою башку в твою болтушку…
«Не для опьянения, но для веселия…» - хотел продолжить он.
- Не для надратия, но для поддатия! - выскочило у него.
Он остановился и попробовал снова. Вышло еще хуже.
- Не-н… н-для… ля… наздратия… н-но… н-для подратия! - выпалили его губы. - Не-н-на… ля… задратия, но-н да-ль-ля… удратия в…
Заслышав столь диковинные речи, разбойники даже остановились.
- Колдун? - испуганно спросил один.
- Пьяница! - решительно отрубил атаман, потянув носом воздух. И разбойники придвинулись, смыкая круг.
Бог Вина уже собирался возлечь на ложе с тремя сотнями своих возлюбленных фей, когда внезапная молитва достигла его божественного слуха. Коротко выругавшись, Бог вскочил и быстрым шагом направился в Приемную. Дело есть дело. Бога, как и врача, зовут кто попало, когда попало и куда попало. И так же как врач, Бог не смеет, не имеет права отказывать. Потому что он - Бог. Работа у него такая. А искренность этой последней молитвы не вызывала сомнений - равно как и усердие молящеюся, который почти отравил себя вином. Еще немного - и…

Предыдущая страница 3 Следующая страница


Чаша тьмы 4

Бог только головой покачал, хмурясь… а потом он нахмурился еще больше, потому что призвал на помощь божественное всеведение - и теперь он все знал об этом человеке.
Бог Вина задумчиво хмыкнул. Знание не давало ответа на вопрос, как именно он должен поступить. Там, внизу, на бедолагу со всех сторон надвигались разбойники. Нужно было спешить. Вздохнув, он воззвал к Великой Богине Времени.
- Ну чего тебе? - недовольно отозвалась она.
- Прошу пятиминутную задержку для человека по имени Шедд Тайронн и окружающих его врагов, - почтительно проговорил Бог Вина.
- Две минуты, - недовольно отрезала Богиня Времени.
- Но я же ничего не успею, - попытался возразить Бог Вина. - Хотя бы четыре!
- Две с половиной, - не терпящим возражений тоном проговорила вредная Богиня и пропала.
- И только попробуй потратить их попусту, - пригрозило ее отсутствие.
Бог Вина вздохнул и коротким толчком Власти остановил сцену. Замер бормочущий священные глупости Шедд Тайронн. Замер атаман со звездным бликом на острие ножа. Замер один из его подручных с занесенной для следующего шага ногой. Замер под странным углом откачнувшийся в сторону кистень. Даже капля вина, упавшая с подбородка Шедда Тайронна, замерла, так и не коснувшись земли, и теперь горела в лунном свете не хуже иной звезды.
Бог Вина торопливо схватил с треножника Чашу Истины, дохнул в нее, и Чаша наполнилась вином. Нужно было спешить.
«Эта скряга вечно трясется над своим Временем!» - подумал Бог Вина и, неотрывно глядя в Чашу, выпил ее до дна.
Озарение пришло почти сразу. Теперь он знал ответ. Знал - раньше на целую минуту. А это значит, что минута останется с ним и в следующий раз у него будет больше времени на обдумывание. Довольно улыбаясь, Бог Вина вернул к жизни замершую сцену.
Капля вина упала в траву. Кистень качнулся обратно. Под ногой разбойника хрустнул сухой сучок. Пояс атамана скрылся в тени его тела. А все разбойники еще на шаг придвинулись к Шедду Тайронну. Бывший король растерянно оглянулся по сторонам - и в тот же миг Бог Вина вошел в его бесстрашно-пьяное тело. Аккуратно так вошел. Незаметно. Шедд Тайронн крутил в руках пустые бутыли, прикидывая, как бы с их помощью защититься от ножей, кистеней и дубин. Он явно не знал, как это сделать. Зато Бог Вина знал это преотлично - и никто во всем свете не знал об этом лучше его.
Еще миг - и руки Шедда Тайронна ударили бутыли друг о друга. То, что осталось у него в руках, в определенных кругах называлось «улыбкой демона» - любимое оружие опытных кабацких завсегдатаев, которым при известной ловкости и меч поймать можно, а уж нож-то и вовсе запросто. Ну и скажите мне теперь - кто лучше Бога Вина управится с этим его исконным оружием? А никто. Даже Бог Войны ему в этом уступает. И все это не какая-то не заслуживающая внимания легенда, а самая настоящая честная правда. У кого хошь спросите, это все знают. Если руки Бога Вина оскалились «улыбками демона», остальным лучше просто пойти спать, дешевле выйдет.
Бог Вина повел плечами Шедда Тайронна, примериваясь к незнакомому телу, и хищная ухмылка завзятого драчуна растянула непривычные к таким простонародным гримасам губы. Шедд Тайронн испуганно дернулся, ощутив Присутствие. Тому, кем управляли, словно марионеткой, нетрудно ощутить прикосновение незримых пальцев - а ведь Бог Вина не прикоснулся, он погрузился в Шедда Тайронна целиком.
- Спокойно, парень, - пробормотал Бог Вина у него в голове. - Я тот, к кому ты воззвал. Я пришел, чтоб помочь. Будет лучше, если ты позволишь мне это сделать. Просто расслабься и не мешай. Обещаю, никто из них не будет убит.
Тело Шедда Тайронна напряглось в невыразимом ужасе, а потом расслабилось.
- Бедняга, - пробормотал Бог. - Я обязательно выпью за твое здоровье, слышишь?!
- Слышу! - стуча зубами, ответил Шедд Тайронн.
Разбойники бросились вперед. То есть с точки зрения Шедда Тайронна - бросились. С точки зрения Бога Вина, справиться с этой грудой лениво шевелящихся увальней мог бы даже ребенок. Разумеется, если родители этого ребенка - Боги. Бог Вина проделал несколько несложных упражнений, выясняя, какие именно движения может совершать это тело, а от каких лучше сразу отказаться, чтоб не искалечить доверившегося ему человека. Да… негусто, конечно, но чтобы справиться с этими обормотами, хватило бы и половины. Ха!
Атаман добрался первым. Его не иначе как за длину ног атаманом выбрали. Или это и не атаман вовсе? Впрочем, какая разница? Его рука нацелила нож в живот Шедда Тайронна. Стремительный, неотразимый удар! Однако в теле бывшего короля теперь гостило существо, способное справиться еще и не с такими ударами. Оскалившееся осколками стекла горлышко бутыли, звякнув, наделось на клинок. Легкий доворот кистью - и разбойник, взвыв, ухватился за искалеченную лапу, в ней что-то хрустнуло самым неприятным образом. Его нож остался торчать в «улыбке демона», словно некий чудовищный язык, высунутый этим самым демоном. А какие еще языки могут быть у демонов? Впрочем, проторчал он там недолго. Еще одним движением кисти Бог Вина вернул его стенающему разбойнику. В целости и сохранности вернул. Да вот не рассчитал немного. Рукоятью в глаз угодил. Разбойник взвыл еще громче и грянулся на обширную задницу. Бог Вина быстро шагнул вперед, нацеливая другую «улыбку» в лицо хмурому типу с кистенем, и услышал, как за его спиной с треском столкнулись две дубины. Кто-то коротко взвыл. Кто-то выругался. Тип с кистенем отшатнулся - и тут же получил пяткой в колено.
Что, больно? Зато бесплатно, дорогой! С вас бы, мерзавцев, еще и деньги брать - закаялись бы разбойничать!
Быстро развернувшись, Бог Вина прыгнул назад, мимоходом наподдав кому-то локтем под дых и отмахом «улыбки» разрезав чей-то брючный ремень. Разбойник заорал, подхватывая штаны, а Бог Вина уже втыкал в задницы двух так и не успевших расцепиться после серьезного удара друг о друга могучих дубиноносцев свои верные стеклянные «улыбки». Эти завопили дуэтом. Бог Вина не стал слушать их пение. С силой толкнув этих двоих на оставшихся еще не покалеченными разбойников, он перескочил через образовавшуюся кучу малу и, уронив «улыбки демона», ухватил двух первых попавшихся разбойников за волосы. Ухватил и рывком повалил на землю. А потом каждому наступил на нос.
Что? Неужели так больно?! Серьезно?! Ну так скажите спасибо, что на нос, а не на что другое, а то мы, Боги, - народ простой!
Если сказать, что, сойдя с разбойничьих носов, Бог Вина умудрился поймать у самой земли все еще падавшие «улыбки», станет ясно, с какой скоростью он действовал. То есть с поистине божественной!
Перед глазами Шедда Тайронна мелькали руки, ноги, лица, тела… он не успевал понять, где его руки, а где разбойничьи, он вообще ничего не успевал понять. Разбойники тоже не успевали. Прямо вот только что они окружили странного чудака с мешком добра на спине. Их было много, а он, чудак-то этот, один. Словом - все, как по справедливости и положено. А вот теперь уже он их окружил. И как это вышло? И когда успел? Но его теперь больше, чем их! Боги видят - больше! И они ничего не успевают ему сделать. А он им - успевает. И еще как. Уй! Вот опять! По носу-то зачем? Больно же! Вот ведь гад какой. Нравится ему слабых обижать! Самый настоящий разбойник. Душегуб проклятый!
Разбойники не были воинами. Они были всего лишь головорезами. Ни доблести, ни стойкости в них не было. И наткнувшись на такого серьезного противника, да еще и непонятного к тому же, они не устояли. Первым наутек бросился тот, который посчитал Шедда Тайронна колдуном.
- Колдун он, колдун! - вопил разбойник, бухая в землю тяжеленными сапогами. - А я говорил вам! Говорил!
Остальные бросились следом.
«Улыбки демона» упали на землю. И то ли из-за того, что они побывали не только в руках Шедда Тайронна, но и в руках Бога, то ли из-за того, что они явились оружием победы, но выглядели они грозно и красиво. Шедд Тайронн решил, что оставит их здесь. Не посмеет взять с собой. Раз Бог решил, что их нужно бросить, - значит пусть лежат.
- Ну вот и все, - усмехнулся Бог Вина устами Шедда Тайронна, - твоя молитва услышана и исполнена.
- Спасибо, - выдохнул Шедд Тайронн теми же губами.
Отпечатки слов Бога все еще пребывали на них, странно щекоча плоть.
- Удачи тебе! - попрощался Бог, выходя из тела смертного.
- И тебе! - горячо откликнулся Шедд Тайронн, доставая еще одну бутыль.
Покачав головой, Бог Вина очистил почки и печень своего подопечного, а потом произнес благо-пожелание:
- Долгого вина тебе! До самой свободы! И несокрушимого здоровья, чтоб до нее дойти!
После чего Бог вернулся к своим делам, а Шедд Тайронн продолжил путь. Он не услышал благо-пожелания Бога - ведь оно было произнесено не ему, а для него. Он просто шел, устремляясь к границам своего королевства, шел, стараясь оставаться как можно более пьяным, шел, со страхом замечая, как все меньше и меньше бутылей вина остается в его запылившейся, заляпанной грязью мантии. Дни и ночи сменялись, не задевая его. Ноги переставлялись сами собой. Одежда была перемазана до такой степени, что уже никто не признал бы в ней дворцового платья. Проносившиеся мимо кавалерийские разъезды ни разу не задержались, чтоб посмотреть, кто это там ковыляет вдоль обочины. К чему им нищий бродяга? Их ведь короля искать посылали.
Вынув из узла последнюю бутыль, Шедд Тайронн забросил мантию в канаву. Теперь только кинжал связывал его с прежней жизнью, но кинжал рано было выбрасывать, кинжал мог пригодиться - его, наверное, можно обменять на вино.
Прошел день, еще один… и только на третий день Шедд Тайронн обнаружил, что вино в последней бутыли не кончается. Вот совсем не кончается. Сколько ни отхлебывай, а бутыль все одно полнехонька. Так сбывалось неслышимое благопожелание Бога Вина. Неслышимое, но действенное.
А потом случилась граница…
Она случилась неожиданно. Он шел себе, шел, и…
Шедд Тайронн подул на онемевшие пальцы и сухо, без слез, всхлипнул. Отчаянно, обреченно. До свободы рукой подать - однако стоит протянуть эту самую руку, как она отнимается от невыносимой боли. Ему осталось сделать шаг, один только шаг - но этого-то шага он сделать и не может. Омерзительная, обессиливающая боль отбрасывает его обратно. Раз за разом отбрасывает.
Шедд Тайронн не мог пересечь границу королевства Рон. Границу, возле которой он стоял под проливным дождем вот уже третий час, не то надеясь на какое-то неведомое чудо, не то ужасаясь самой мысли, что чуда не произойдет.
Кое-как непослушными руками Шедд Тайронн вытащил из-за пазухи бутыль, выдрал зубами пробку, выплюнул ее прямо в лужу и залпом выхлебал жгучую темную жидкость. Бутыль вновь наполнилась. Горлышко увенчала новая пробка.
Чудо?
Наверное. Но его недостаточно, чтоб одолеть границу.
Шедд Тайронн потряс головой, с отчаянием глядя вдаль - туда, где свобода смыкалась с бесконечностью.
Попался. Столько прошел, ни минуточки трезвым не был и все же - попался. Где? Как? Кто знает…
Он мог бы поклясться, что миновал все тайные и явные ловушки, устроенные Джели и другими мага-ми ронского Осназа, дабы не выпускать из замка и государства его самого, а заодно и прочих придворных. Все ловушки, все заклятия, - Шедд Тайронн хорошо помнил их липкую пристальность, она так сродни невидимым касаниям магических нитей, превращающих живого человека в безвольную марионетку, - казалось, он прошел их все, эти проклятые капканы, и Джели - он ни разу не ощущал ее незримого присутствия!.. она не могла узнать, где он!.. не могла! И все же он пойман. Каким-то случайным, вряд ли именно на него рассчитанным заклятием. Как же глупо все вышло. Джели не слышит, не чувствует его, но ему все равно не уйти. Он обречен торчать здесь вечно. Пока не кончится странное чудо бездонной бутыли. А тогда Джели мигом обнаружит его.
Обнаружит.
Ему нужна помощь. Вот теперь ему действительно нужна помощь. И гораздо больше, чем тогда, с разбойниками. Так почему же не получается призвать Бога Вина? Ведь он пьян, пьян тяжко и несомненно, и отчаяние только усугубляет опьянение. Так почему молитва не идет с уст? Почему слова замерзают на губах? Почему не приходят на память ни те давние, еще в детстве выученные, ни те, что пришли нежданно и так кстати? Почему?
Он еще раз попытался позвать Бога Вина - просто позвать, безо всяких молитв… но даже этого не вышло.
Неужто поймавшее его заклятие не позволяет просить помощи? Тогда он пропал. Самому ему не выбраться. А обратно он не повернет. Никогда. Так и будет стоять здесь, на окраине невыносимой боли. А когда совсем устанет - разбежится и прыгнет в эту боль головой. Вот интересно, как долго он умирать будет?
Шедд Тайронн кривил душой. На самом деле он знал, что никуда не бросится. Никуда не прыгнет. Не посмеет умереть. Ведь с его смертью умрет и его любовь к Джели. А это… это… это было выше его сил. Он не мог сделать этого. Шедд Тайронн еще раз попытался молиться… и вдруг вспомнил, почему он не может призвать именно этого Бога. А вот не надо было отвлекаться на уроках Почитания Богов!
- Идиот я! - дрожащими губами прошептал Шедд Тайронн. - Идиот! Границы не в Его ведении! Здесь он слабей всего! Вот почему вдоль границ виноградников нигде нет… - Он не придет, - упавшим голосом добавил несчастный бывший король. - Не придет. Кого же мне позвать? Кто вообще станет помогать такому, как я? Такому…
Он обвел мир вокруг себя нервным горячечным взглядом, его губы дрожали, по лицу текли слезы.
- Помогите мне! Помогите мне кто-нибудь! - отчаянно выкрикнул он, обращаясь ко всему миру сразу.
В мире что-то дрогнуло - и пришел ответ.
- Что-то твои маги-разведчики не торопятся. - С наслаждением зевнув, Курт начал выбираться из ванны. - Так я не только поесть, но еще и выспаться успею. Знаешь, я, пожалуй, поработаю на вашу хитрую организацию. Если они своим работникам предоставляют такие ванны, такие пироги и такие кровати, а сами при этом еще и не спешат чего-то там требовать…
- А ты и рад, что все затягивается, - укорил посох. - Бездельник! Нет бы как следует потренироваться. А ты вместо этого почти час в ванне размокал, как только не растворился! Теперь, наверно, еще час лопать будешь, а потом дрыхнуть завалишься!
- Я еще и в уборную схожу! - пригрозил Курт.
- Я в этом не сомневался, - скорбно заметил посох. - Ты еще и не на такую подлость способен, лишь бы только не заниматься.
- Сам дурак! - ухмыльнулся Курт, обматываясь полотенцем. - А если честно, ну не чувствую я желания с утра до вечера колдовать. Вот если бы спасти кого-нибудь нужно было… если бы кто позвал… помочь кому-нибудь…
Бог Вина слышал Шедда Тайронна. Отлично слышал. Но… границы! Проклятые границы, над которыми у него нет власти! Он не то что попасть туда, он даже ответить этому бедолаге внятно не сможет. А этот болван даже и не догадывается позвать какого-нибудь другого Бога! А ведь без зова Боги не приходят. Они и на зов-то… ну это как кто, конечно… Он-то - всегда старается, а другие…
Вот тут недавно один приятель гостил, Бог Повседневных Мелочей, так он жаловался, что его верующие совсем замаяли. Ну и то правда, хлопотная у него работенка, ничего не скажешь. Вино ведь оно и есть вино, а мелочей этих - чертова уймища, поди упомни все, а потом еще и разберись, что кому надобно, да все успей, да всем угоди, да никого не забудь. На такой работенке и в лютый мороз упаришься, а в жару так и вовсе помрешь. Бог Вина тяжело вздохнул.
Недавно у него Сиген гостил, совсем недавно. С такой симпатичной маленькой Богинькой. Она, бедняжка, континентами заведует. Тяжелая работа для такой юной и хрупкой девушки. Поди прибери эти континенты да проследи, чтоб на них все в порядке было, да то-другое-третье. На вызовах, правда, редко бывать приходится, но зато уж если вызовут… или святой какой, чтоб ему под оба глаза засветило, о благе всего мира, мерзавец, печется… или завоеватель, чтоб ему. войны полные штаны накатило… а то еще хуже - философ или ученый какой… Зануды, психи, фанатики, одним словом - ужас.
В этот миг донесшийся от Шедда Тайронна молитвенный вопль оборвал воспоминания Бога Вина.
- Помогите мне! Помогите мне кто-нибудь!!! - отчаянно, на всю Вселенную, вещал Шедд Тайронн.
- Ну, хвала Старшим, наконец-то правильно помолился! - облегченно вздохнул Бог Вина прикрывая от этого вопля ту сторону Мира, в которой этот вопль мог бы стать внятен ронским магам и их страшной предводительнице.
И почти тут же Бог Вина услышал еще один голос. Знакомый голос.
- Вот если бы спасти кого-нибудь нужно было… если бы кто позвал… помочь кому-нибудь… помочь…
- Сиген? - удивленно пробормотал Бог Вина. - Да ведь ты ж совсем недавно жаловался, что умираешь от усталости! На подвиги потянуло? Мелочей недостает - приключений захотелось?!
Бог Вина схватил Чашу Истины, дохнул в нее и всмотрелся в замерцавшее вино.
Завернувшись в полотенце, слушая воркотню посоха, вылезая из ванны, Курт никак не мог знать, что он удостоился божественного внимания. Хотя если бы он чаще прислушивался к речам своего деревянного наставника, он помнил бы, что маги должны аккуратнее обращаться со словами. Особенно маги, побывавшие Богами.
- Помогите мне кто-нибудь! - выкрикнул Шедд Тайронн, бывший ронский король.
- Помочь кому-нибудь… спасти кого-нибудь… если бы кто позвал… - беспечно заявил бывший временно исполняющий обязанности Бога Повседневных Мелочей.
Бог Вина произнес замыкающее заклятие - и эти фразы встретились. Когда маг желает помочь кому-нибудь, а этот кто-то страстно просит о помощи, Сила мага просыпается сама и действует. Решительно и без промедлений.
Когда слова короля и слова мага переплела воедино непреложная воля, когда что-то менять было уже поздно, Бог Вина понял свою ошибку. Он обознался. Тот, кого он принял за Сигена, был вовсе не Сиген. Он и Богом-то не был! А вот магом был… и еще каким! Еще миг - и Бог Вина понял, почему он ошибся. Понял - и усмехнулся.
- Что ж, это никак не хуже! - усмехаясь, заметил он. - Может быть, даже лучше. Сиген даже для Бога изрядный раздолбай, а этот его бывший заместитель, видать, мальчик ответственный. И потом - парень так и рвется поработать. Грех помешать столь благородным устремлениям.
Когда непреложная воля властно извлекла мага из горячей ванны, Бог Вина осушил свою Чашу со словами:
- Да будет так!
И стало так.
Мечтавший помочь хоть кому-нибудь обитатель горячей ванны быстрее мысли шагнул навстречу своему мечтанию - только полотенце мелькнуло.
- Помочь кому-нибудь… - объявил Курт, вышагивая из ванны.
Он надеялся шагнуть на красивый зеленый коврик. Его надеждам не суждено было исполниться. Он шагнул на ронскую границу. Под холодный дождь и ветер. Уже понимая, что опять что-то пошло не так, и, одной рукой придерживая полотенце, он успел-таки ухватить посох - черт знает как дотянулся, не иначе что магия.
- Ой, Мур, что это?! - взвыл Курт, отчаянно вырываясь из ледяных объятий дождя и ветра.
В такую погоду плащ бы не помешал, а еще лучше костер и шалаш, а еще лучше дом и камин… а вот полотенце в такую погоду никуда не годится. Особенно если, кроме полотенца и посоха, совсем ничего нет.
- Что я вижу, ты все же внял моим мольбам и решил немного попрактиковаться? - весело удивился посох.
- Чтоб тебе треснуть с твоими шуточками! - возопил Курт. - Что я - совсем с ума сошел, что ли?! Или… или это и впрямь твои шутки, Мур?!
- Ну вот, а я уж решил, что ты за ум взялся! - насмешливо огорчился Мур.
- Ничего себе - за ум! - разорялся Курт. - Из теплой ванны в эдакую мерзлую гадость! Признавайся, это твои шутки?!!
- Признаюсь: нет! Не мои, - хихикнул Мур.
- Не твои? - оторопел Курт. - Но тогда как…
- Не знаю, Курт, - ответил посох. - Честное слово - не знаю. Могу только догадываться.
- Ну так догадывайся быстрее, пока я тут не околел! - выпалил Курт.
- Маг должен с достоинством переносить лишения, - наставительно заметил посох.
- Сам переноси свои лишения! Вот куда хочешь, туда и переноси! - огрызнулся Курт. - А я ненавижу таскать тяжести.
- Юмор - это уже неплохо, - похвалил посох. - Юмор - составная часть достоинства. Так вот, если помнишь, как-то раз мы беседовали…
- Короче! - простонал Курт. - Я замерзаю! Моему трупу это будет неинтересно!
- Любишь ты по пустякам шум поднимать, - неодобрительно проговорил посох. - Трупу… скажешь тоже… Ладно. Если совсем коротко, то слушай: я как-то говорил…
- Еще короче! - поторопил Курт.
- Я говорил тебе, обалдую… - терпеливо продолжил Мур.
- Короче! - клацая зубами, стонал Курт.
- Чтобы ты внимательней следил… - В голосе посоха появилась легкая напряженность.
- Мур! - взвыл Курт.
- За своими словами! - чуть рассерженно, с нажимом закончил посох.
- Замерзаю! Что я такого сказал?! - завопил Курт.
- «Спасти кого-нибудь…», «Помочь кому-нибудь…», «Если бы кто позвал…» - процитировал посох.
- И что? - эхом выдохнул Курт.
- А то, что твоя магия хочет того же, чего и я, - она хочет, чтоб ты учился. Учился и стал магом.
- Не понимаю. - Курт окончательно промок, его тело приспособилось к дождю и ветру, он даже дрожать перестал.
- Сейчас поймешь, - пообещал посох. - Где-то здесь находится некто, нуждающийся в помощи. Как только ты высказал свое дурацкое пожелание - а ведь я предупреждал! - Сила тотчас перенесла тебя, дабы ты учился. Учился и вообще, и отвечать за свои слова в частности.
- Ты хочешь сказать, что из-за того, что я случайно ляпнул… но я ведь просто… - растерянно проговорил Курт.
- Маг не имеет права случайно ляпнуть, - строго сказал Мур. - Впрочем, все вышло как нельзя лучше. Тебе осталось найти несчастного, оказать помощь, а потом мы еще раз потренируем портал.
- Быть может, прямо с портала и начнем? - с робкой надеждой спросил Курт. - Кто его знает, где этот несчастный? Как его искать по этакой погоде? Может, его и вовсе нет?
- Даже и не пробуй, - отозвался Мур. - Сила тебя не отпустит. Это со мной ты можешь ругаться и даже на своем поставить, если повезет, а с ней такой номер не пройдет. Уж если она что решила, значит, решила. И придется тебе исполнить то, зачем она тебя сюда притащила. Поэтому делай, что я тебе говорю. Это самый быстрый способ вновь оказаться в теплой ванне.
- Ладно, - вздохнул Курт. - Твоя взяла. Как его искать этого… несчастного?
Последнее слово Курт произнес с особым чувством. Сказать, что оно было добрым, значило бы погрешить против истины.
- Курт… он-то - ни в чем не виноват! - укорил Мур.
- Конечно, ни в чем, - проворчал Курт. - Не мог выбрать более приятную погоду.
- Помогите! - прозвучал голос, исполненный такой боли и ужаса, что Курт вздрогнул и устыдился. - Помогите хоть кто-нибудь!
- Прости, Мур! - ошарашенно выдохнул Курт. - Ты прав, как всегда! А я - скотина ленивая! Тут и в самом деле кому-то плохо.
- Эй! Отзовись! - закричал он, вглядываясь в дождливый сумрак. - Отзовись, я иду на помощь!
Мгновенное молчание было ему ответом, а потом…
- Здесь я, здесь! - завопил кто-то.
И от мучительной радости, слышавшейся в этом дрожащем крике, Курту вновь стало стыдно.
- Мур, когда все это закончится, дашь мне по лбу! - покаянно промолвил Курт, делая шаг навстречу голосу.
- Обойдешься! - отрезал посох. - Иди, спасай его!
Идти спасать кого-то, обмотавшись полотенцем, - то еще занятие. И вид, разумеется, соответствующий. Впрочем, Шедду Тайронну было безразлично, как выглядит его спаситель - лишь бы спас. Курт же предпочел бы любое другое одеяние, но кто его спрашивал? В конце концов за пару шагов до спасаемого ему удалось кое-как закрепить проклятое полотенце. К бывшему ронскому монарху Курт подошел уже вполне в приличном виде… особенно если не придираться и не приглядываться.

Предыдущая страница 4 Следующая страница


5 Сергей Раткевич

- Что с тобой случилось? - доброжелательно спросил он у дрожащего мелкой дрожью, мокрого и грязного незнакомца.
- Не подходи! - вытянув руки перед собой, хрипло взвизгнул тот. Курт остановился.
- Разве не ты звал на помощь? - удивленно спросил он.
- Я! - дрожа ответил незнакомец. - Не подходи.
- Но как же я тогда тебе помогу? - озадачился Курт.
- Положим, если ты немного подумаешь… - начал Мур.
- Думать под таким дождем! - возмутился Курт, делая шаг к незнакомцу. - Так что все-таки с тобой случилось?
- Стой! - взмолился тот. - Не подходи! Ловушка!
- Ловушка? - удивился Курт. - Я что-то ничего…
- Вот и я - ничего… - обреченно вздохнул незнакомец. - Пока не попался.
- Ловушка, - хладнокровно подтвердил посох. - Черная магия времен Голорской Империи. Стандартный армейский вариант. Установлена около года назад. Предположительно человеком. Мужчиной. При установке применен необычный способ отклонения ощущений.
- Что-что применено? - переспросил Курт.
- Если даже ты обучен чуять такие ловушки - эту все равно можешь не заметить, - пояснил посох. - Чтоб ее почуять, нужно пройти на сотню шагов правей, именно туда смещены все те потоки Сипы, которые можно почувствовать. Даже сейчас, уже захлопнувшаяся, она почти неощутима. И может сработать еще раз. Так что - он прав. Стой здесь и не подходи.
- По что же тогда делать? - огорчился Курт.
- Учиться, - ответил посох. - Если ловушка обнаружена, ее вполне можно обезвредить.
- Но я ни разу не…
- Думаю, у тебя получится, - обнадежил Мур. - Иначе зачем бы твоей Силе тащить тебя именно сюда. Этот несчастный - не единственный человек в мире, которому нужна помощь. Так что вывод очевиден - ты справишься.
- Ну так говори, что делать, - поторопил Курт. - Ему же плохо. Я вижу.
- Сначала успокойся, - посоветовал посох. - Ему станет куда хуже, если ты наделаешь ошибок. Только точное выполнение моих рекомендаций может гарантировать ему жизнь и свободу. Впрочем, пожалуй, я помогу тебе, - чуть погодя добавил он, - не ради тебя, но ради этого бедняги. Он и в самом деле настрадался. Сделай шаг назад!
Курт повиновался - и неописуемое состояние «ученика мага» охватило его. Когда оно закончилось, он был счастлив, спокоен и уверен в себе. Он знал, что в его силах справиться с любым самым сложным делом, что у него все выйдет, главное - постараться.
Шедд Тайронн во все глаза глядел на странного мага. Он так надеялся на спасение, так ждал, что придет хоть кто-нибудь… и он пришел. Вот уж действительно «кто-нибудь»! Не маг. Ученик. Причем у него даже и Учителя нормального нет. Посох у него заместо учителя. И вот сейчас он будет учиться спасать. На нем учиться. И ведь никто не может поручиться, что урок пройдет успешно. Никто!
- Значит, так, - сказал Мур, - чтобы справиться с этой ловушкой, ее нужно увидеть. Обычным взглядом ее не углядеть. Магическим зрением ты уже несколько раз пользовался, сам того не сознавая, на сей раз придется проделать это осознанно.
«С азов, значит, - подумал Шедд Тайронн. - Глядишь, через годик-другой они меня и спасут. Если я не околею к этому времени».
- Не понимаю, о чем ты… - промолвил Курт.
«Вот-вот, и я о том же… - тоскливо подумал Шедд Тайронн. - Не понимаешь».
- Почти в самом начале пути, когда ты сражался с магами Осназа и вынужден был сбежать из тела к Озеру своей Силы, - напомнил посох.
- И что? - Непонимание в голосе Курта усилилось настолько явно, что Шедд Тайронн пришел в отчаяние.
- Озеро. Ты видел его магическим зрением, - сообщил посох своему магу. - Для обычных глаз этого места и вовсе нет.
- Что ж ты мне тогда этого не сказал? - возмутился Курт.
- Тогда тебе и без того хватало, - ответил посох. - Да и мне тоже.
- А теперь я ничего не помню, - развел руками Курт. - То есть помню, конечно, но… вряд ли это поможет.
«Боги, ну почему мне так не повезло!» - мысленно простонал Шедд Тайронн.
- Понял, - вздохнул посох. - не помнишь. Что ж, попробуем по-другому. Брось меня на землю.
- Что? - оторопел Курт.
- Брось меня! - рявкнул посох.
Шедд Тайронн вздрогнул и с ужасом уставился на своих спасителей. Они явно ссорились. Вот поссорятся, потом подерутся, а потом и уйдут куда глаза глядят, уйдут и его бросят. Торопливо достав заветную бутыль, Шедд Тайронн с наслаждением к ней приложился. Полегчало. Мир начал восприниматься гораздо более забавно. Маг-то какой смешной! В полотенце! С посохом своим ругается. Психи?
- Брось меня! - еще раз рявкнул Мур.
- В лужу? - потрясенно спросил Курт.
- В лужу! - зарычал посох.
- Вот в эту? - жалобно поинтересовался Курт.
- Бросай! - взревел посох. - Вот в эту и бросай! Человеку совсем плохо, не видишь, что ли?! Бросай, кому говорят!
И Мур пребольно врезал Курту по лбу, по уху и под дых.
- Bay! - взвыл Курт от первого удара.
- Уй! - продолжил он, получив второй.
- Ук! - вякнул он. отхватив третий и уронив посох.
- А теперь подними меня! - завопил-заверещал посох. - Немедленно извлеки меня из этой мокрой гадости! Я тону!
Курт дернулся, чтоб поднять взбесившуюся деревяшку, но не тут-то было! Его спина не собиралась сгибаться. Его ноги словно окаменели. Он просто не в состоянии был нагнуться или присесть, или совершить еще что-нибудь, способствующее подниманию посохов.
- Протяни руку и подними меня! - верещал посох. - Быстрей, не то я захлебнусь!
Курт протянул руку, но, конечно же, не дотянулся.
- Мур, я… - взволнованно начал он.
- Скорей! - пробулькал посох. - Я захле… е… буль… буль… юсь… захлебусь… бнусь… бульсь!
Закричав от отчаяния, Курт потянулся изо всех сил и… медленно поднял из грязи совершенно неиспачканный посох.
- Буль! - торжествующе сказал посох, и Курт чуть не уронил его обратно.
Он поднимал его чем-то невидимым, чем-то, что растет из его ладоней, чем-то, что является его, Курта, продолжением. Он уже понял, что посох его надул, - ни черта он не тонул, проклятый притворщик! - но сердиться было некогда.
- Утопленничек чертов! - только и буркнул Курт.
- Ну и как тебе твои магические руки? - с любопытством спросил Мур. - Мне, по правде говоря, никогда не нравилось сочетание фиолетового с оранжевым, но кто я такой, чтобы спорить?
«Психи, - наконец-то понял Шедд Тайронн. - Они просто психи. Оба».
- Фиолетового с оранжевым? - переспросил Курт. - О чем ты?
- Все еще не видишь, - огорчился посох. - Ну ничего. Делу это не помешает. Освободи правую руку. Нет, не бери меня обычной рукой. Продолжай удерживать в магической. Да-да, в левой. А правую протяни к этому несчастному. Только осторожно. Медленно. Стоп. Его бутылка тебя не интересует. Чуть ниже. И правей. Еще правей. И еще немного. И опять вниз. Стоп. Нащупал что-нибудь?
- Кажется, - одними губами ответил Курт.
- Вот и держи. Да покрепче. - обрадовался Мур. - Хорошо держишь?
- Стараюсь, - пропыхтел Курт. - Может, я все-таки возьму тебя обычной рукой, а то тяжело ведь.
- Ни в коем случае! - торопливо воскликнул посох. - Твои магические руки тотчас исчезнут! Потерпи немного, уже недолго.
Шедд Тайронн во все глаза глядел на странные манипуляции невероятной компании.
«Мне попался сумасшедший маг и безумный посох», - плясало у него в голове.
Вместе с тем он почему-то успокоился. Успокоился, несмотря ни на что. Казалось бы, компания двух психов только усугубляет ситуацию и никак уж не может служить к ее успокоению. Но тем не менее Шедд Тайронн впервые за долгое, нескончаемо долгое время чувствовал себя хорошо и спокойно. Он почему-то чувствовал, что ничего плохого и неправильного с ним уже не случится. Теперь манипуляции двух ненормальных вызывали у него скорей доброжелательный интерес, развлекали бывшего короля в его вынужденном бездействии. Но тут посох повелел такое…
- А теперь размахнись как следует ногой, - повелел посох Курту, - размахнись и пни этого несчастненького в правую ягодицу! Так, чтоб он вокруг самого себя завертелся!
- Что? - оторопело поинтересовался Курт.
Шедд Тайронн даже слова выдавить не сумел.
- Видишь, где у него правая ягодица? - агрессивно осведомился Мур.
- Вижу, - ошеломленно отозвался Курт.
- Вот это и есть магическое зрение, - довольно сообщил посох.
- Почему? - удивился Курт.
- Да потому что он к тебе лицом стоит, болван! - воскликнул посох. - Ладно. Это так. К слову. Делай, что тебе говорят!
- Но - зачем? - недоумевающе спросил Курт. - За что? - добавил он тут же.
- Неужели он тебя не достал? - ядовито усмехнулся посох. - Стоит тут, мокнет, вино хлебает, мерзавец! Нас с тобой психами почем зря обзывает, да еще не вслух, а про себя. Врежь ему как следует!
- Он бедненький, - убежденно заявил Курт.
- Ну так врежь ему, чтоб разбогател! - рявкнул посох. И добавил: - Это единственный способ распутать ловушку. То есть не единственный, конечно, но с твоим ненадежным магическим зрением… А потом, он действительно заслужил этот пендель, так что можешь не стесняться.
- Но… я до него не дотянусь. - уверенно заявил Курт.
- Опять! - рявкнул посох. - Не думай! Бей! Бей его!
Курт размахнулся и…
Шедд Тайронн не ощутил пинка. Было совсем не больно. Шедд Тайронн чувствовал себя флюгером, на который налетел, захватил его и завертел неожиданный ветер, На свой лад это было даже весело, хотя и странно. Он успел сунуть за пазуху заветную бутыль, а потом…
Вращение прекратилось внезапно. Силой вращения его бросило вперед, он пробежал несколько шагов, налетел на странного мага и опрокинул его в лужу.
- Ой! - только и успел воскликнуть Курт.
А Мур и того не успел.
- Ох, простите ради Богов! - воскликнул Шедд Тайронн, пытаясь встать и протянуть магу ту руку, которая была меньше перепачкана грязью. - Право слово, я не хотел! Сам не пойму, как это вышло! Как неучтиво с моей стороны!
И тут до него дошло. Оглянувшись назад и убедившись, что граница пройдена, а значит, ловушка вынуждена была разжать свою жадную пасть, и он свободен - свободен! - Шедд Тайронн с невыразимо радостным счастливым воплем бросился обнимать уже почти выбравшегося из лужи Курта, и они свалились обратно, подняв тучу восхитительных брызг.
- Свободен! Свободен! - стонал Шедд Тайронн, и слезы радости, слезы облегчения текли по его щекам.
- Знаешь, Курт, неплохо бы нам освободиться от этого «свободного» и отправиться обратно, - негромко заметил Мур. - Я, конечно, ничего не имею против выражений восторга и изъявлений благодарности, но, по правде говоря, мне надоело лежать в луже.
- Мне тоже, - кивнул Курт.
- Да? - удивился посох. - А мне показалось, что тебе пришлись по вкусу водные процедуры.
- Тебе показалось, - пробурчал Курт, тактично выскальзывая из объятий Шедда Тайронна и начиная строить портал.
Портал построился быстро. Когда вокруг мерзкий холодный дождь, а где-то там тебя ждет горячая ванна, порталы как на дрожжах растут.
- Постой! - вдруг окликнул его спасенный.
Курт, уже занесший было ногу, остановился. Портал тут же воспользовался моментом и, съежившись со зловещим чмоканьем, исчез.
- Кто ты такой? - требовательно спросил спасенный.
- А сам ты кто? - вопросом на вопрос нахально ответил Курт.
«Строй теперь из-за него новый портал!»
Спасенный вытащил свою загадочную бутыль, осушил ее единым духом, облегченно вздохнул и ответил.
- Я - никто, - веско промолвил он, оглядел свою весьма походившую на лохмотья одежду и гордо добавил: - Я - нищий!
«Ага. Видали мы таких нищих! - ехидно подумал Курт. - И одежда твоя на самом-то деле не лохмотья, и вид у тебя больно сытый. Пусть меня разразит, если ты голодаешь больше недели!»
Ему, не один год прожившему в лохмотьях, повидавшему голод в самых разных видах, сразу стало ясно, что спасенный, мягко говоря, темнит. Да - в последнее время парень явно питается только питьем из своей загадочной бутыли, но раньше он ел досыта, застарелый голод не оставил следов на его теле. Да - его одежда рваная и грязная, но только какой-нибудь трескающийся от жира вельможа или бдительный господский сыщик примет ее за лохмотья; любой же бродяга, побирушка, карманник, любой шпаненок из подворотни скажет, что на вельможном господине одежда новая и дорогая, вот только запылилась малость - ну так это и подправить недолго: окунуть ее пару раз в речку - всего и делов, а заодно и господин пусть окунется, он тоже малость того, пыльный… А самое главное - ни у кого из нищих нет этого горделивого взгляда, этого вызова в голосе: вот он я каков! За эдакий вызов на улице так палками отхолят - месяц не встанешь. Зачем далеко ходить - вот он, Курт, давно уж не нищий, а маг, причем, если верить посоху, даже и великий маг, а прикрикни на него кто погромче - и… да что там говорить!
Так что темнишь ты парень! Темнишь. Ну да ладно, дело твое, хочешь темнить - темни. Тебя ведь никто за язык не тянул. Сам с расспросами полез. А вот отвечать я тебе буду в твоем же духе, ты уж не взыщи, почему это ты обо мне должен знать больше, чем я о тебе?
- Подумаешь, я тоже нищим побывал! - с рассчитанной небрежностью бросил Курт.
Сработало.
- А до того я был королем, - с невнятной угрозой сообщил спасенный.
«Ужас как страшно! - насмешливо подумал Курт. - И что - я теперь должен в обморок грохнуться от почтения? Ты уж прости, но как-нибудь в другой раз! Сегодня слишком сыро».
- Тоже мне невидаль! - отмахнулся Курт. - Королем! Я вот недавно Богом подрабатывал! И неплохая, знаешь ли работенка…
- Я людей убивал, - хмуро поведал спасенный. - Много.
- Эка невидаль! Да я их просто в кашу растаптывал! - отпарировал Курт.
- Ты - черный маг? - дрогнувшим голосом спросил Шедд Тайронн.
- Ну вот еще! - хихикнул Курт. - Я круглый идиот, неужели не видно?!
- Меня зовут Шедд Тайронн! - громко крикнул спасенный.
- А меня Куртом люди кличут! - насмешливо отозвался Курт, вновь сотворяя портал. - Прости меня, уважаемый господин Шедд Тайронн, но я спешу! Меня ванна заждалась.
- Стой!!! - возопил Мур, и его вопль отразился от мерцающей пустоты портала.
Еще миг - и Курт вновь очутился в ванне.
- О-о-о! - блаженно простонал он, откидывая полотенце и ныряя поглубже. - O-ox!
- Окуни и меня! - потребовал Мур.
Курт повиновался.
- А теперь оботри!
- Слушаюсь, Ваше Величество! - хмыкнул Курт.
- А теперь повтори имя того придурка еще раз! - потребовал посох.
- Да ты разве не слышал? - поразился Курт. - Этот псих так орал!
- Я бы услышал, если б ты меня в грязь не ронял! - рявкнул посох.
- Да ты ж сам велел! - растерялся Курт.
- Не тогда! - шумел посох. - После! Когда этот обалдуй на нас налетел! Ты мне весь набалдашник грязью заляпал! Вот набей себе полные уши жидкой грязи, а потом попробуй что-нибудь услышать!
- Ну прости, - огорчился Курт, - я же не нарочно. Он ведь и меня с ног сбил. Если б я только знал…
- Для того и становятся магами, чтоб знать, - проворчал посох, - так как?
- Что - как? - переспросил Курт.
- Как его зовут, наказание мое?! - взвыл Мур.

Предыдущая страница 5 Следующая страница


Чаша тьмы 6

- Сейчас вспомню! - пообещал Курт. - Его зовут… Шедд Тайронн! Да, правильно! Именно Шедд Тайронн. А что?
- Назад! - взревел посох.
- Что? - испугался Курт.
- Немедленно назад! - рычал посох.
- Куда?
- Искать этого обалдуя! Строй немедленно портал. - В голосе посоха отчетливо прорезался металл, а это уже было серьезно. Хитростью да пакостью заставить Курта лишнего поработать - это Мур любит, но жестко-агрессивные приказы не в его характере. Это уж совсем крайний случай должен быть.
Да что же такое произошло? Кто такой этот Шедд Тайронн? А вот стыдно для менестреля, пусть даже и неудачника, стыдно не знать современную историю. Уж королей-то всяко помнить нужно. Пойми Курт сразу, кто перед ним, - насколько легче было бы и ему, и несчастному беглецу тоже.
- Мур, но зачем он нам? - попробовал выяснить Курт. - И маги твои скоро придут.
- Плевать на магов! - бушевал посох. - Мигом назад! Живо!
- Можно, я оденусь? - робко поинтересовался Курт.
- Заткнись! - рявкнул Мур, и Курт уловил вокруг себя знакомое мерцание портала.
Посох открыл портал самостоятельно! А ведь врал, что не может! Еще миг - и они очутились на прежнем месте. Только теперь Курт восседал в ванне. Голый. В ванне. С посохом в руке. Никакого Шедда Тайронна поблизости не было. Вообще никого не было.
- Ушел, - вздохнул посох.
- Да кто он такой?! - взорвался Курт.
- Шедд Тайронн - нынешний ронский король, - устало пояснил посох. - Меня потрясает твое невежество, - добавил он, чуть помолчав. - Придется всерьез заняться твоим образованием, а то у тебя, кроме сотни-другой баллад, в голове и вовсе ничего нет.
- Ронский король! - ахнул Курт. - Тот, который… тот, из-за которого…
- Вот и я о том же, - промолвил посох.
- А может, он врал? - с сомнением спросил Курт.
- Вряд ли, - вздохнул посох, - это ж каким безумцем нужно сделаться, чтоб этаким именем назваться. Да еще здесь, на ронской границе.
- Здесь ронская граница?! - поразился Курт.
- Ну да, - сказал посох, - по ту сторону уже их земля. Впрочем, им теперь кажется, что их земля повсюду.
- Но если ты считаешь, что этот тип и в самом деле ронский король, может, нам поискать его? - предложил Курт. - Нет, - вздохнул посох. - Возвращаемся.
- Так и я о том же! - возразил Курт. - Вернемся. Я оденусь. А потом сюда и поищем.
- Нет, - еще раз промолвил Мур. - Будем ждать агентов. Во-первых, информация такой ценности должна быть немедленно передана в Джанхар. Во-вторых, раз уж мы его прошляпили, пусть его теперь ищут подготовленные специалисты. Мало ли что может с нами случиться у этих границ. А эта информация должна быть передана. А в-третьих, если твоя Сила, отыскав его в первый раз, не позволила во второй - значит, и не найдешь. Назад.
- Назад, - согласно кивнул Курт. - Только портал сам делай. Я не умею ванны переносить.
- А ее можно и тут бросить, - беспечно отозвался Мур.
- Замечательная идея! - ехидно восхитился Курт. - А хозяину что скажем? Что я ее с голодухи слопал? Так ведь не поверит. Он нам столько вкусностей натащил - нипочем не поверит.
- Даже если ты изволишь собственноручно подпалить его гостиницу, он не выразит тебе ничего, кроме великой радости и неизбывного счастья. И поинтересуется только, каковы будут распоряжения, дозволено ли ему тушить или наоборот - дровишек подкинуть, - зевнул Мур. - Гостиница-то на джанхарские деньги построена. Что б ты ни утворил - ему любой ущерб возместят. Это у тебя будут проблемы, а он человек маленький.
- Возможно, - хмыкнул Курт. - Но мне, знаешь ли, нравится эта ванна, и гостиница тоже. А вот проблемы мне совсем не нравятся. У меня их и так несколько больше, чем нужно, ты не находишь? Одним словом, можно я не буду поджигать гостиницу, а ты как-нибудь доставишь назад эту замечательную ванну?
- Тебе просто не хочется самому портал строить, - резюмировал посох. - Ладно уж, будем считать, что на сегодня с тебя хватит.
Еще миг - и Курт вместе с ванной и посохом вновь оказался в гостинице.
- Ну вот, - сказал посох.
- Ну вот, - тихо согласился Курт, после чего пулей вылетел из ванны, бросил посох на кровать и, ухватив один из пирогов, впился в него зубами. Проглотил. Торопливо запил вином прямо из кувшина. Ухватил кусок мяса с блюда…
- Ты чего? - удивился Мур. - Тебя ванна за задницу укусила?
- Нет, - жуя отозвался Курт, - не укусила.
Он быстро натянул белье, штаны и начал надевать рубашку.
- Просто мне так и кажется, что я из этой ванны опять куда-нибудь попаду! Мне она теперь во сне приснится.
- А ведь я тебе советовал бросить ее там! - усмехнулся посох. - Никогда-то вы, молодые, старших не слушаетесь!
В дверь робко постучались.
- Войдите, - бросил Курт, решительно усаживаясь на кровать и пристраивая посох на коленях.
- Не извольте беспокоиться, Ваша Милость, я только, чтобы сообщить… - Хозяин гостиницы бочком просочился в дверь и застыл, уставившись на ванну.
- Сообщить? - зевнул Курт. - О чем еще сообщить?
Хозяин с трудом оторвал взгляд от ванны и посмотрел на Курта недоуменно и уважительно. Даже с некоторой опаской.
Мур фыркнул.
- Ты уснул? - глядя на хозяина, шутливо поинтересовался Курт. - Или забыл текст своей тронной речи?
Невинная попытка пошутить нисколько не облегчила ситуацию. Хозяин гостиницы таращился на Курта так, будто у того вторая голова выросла. Наконец глаза его приобрели мало-мальски осмысленное выражение. - Не извольте гневаться, Ваша Милость, я только, чтобы сообщить… - повторил хозяин гостиницы и умолк, уставясь на Курта.
- Да, - мягко сказал Курт, - я не гневаюсь. Я слушаю.
У него возникло ужасное подозрение, что хозяин гостиницы так и будет повторять эту свою неоконченную фразу, но тот оказался крепким человеком. Поборов нервный шок от созерцания собственной ванны -. интересно, чем она его так поразила? - и общения с Куртом, он продолжил:
- Я, значит, это… насчет того… как бы это сказать… агенты, значит, того - задерживаются, словом…
- Задерживаются? - переспросил Курт.
Он старался говорить как можно мягче, опасаясь вновь напугать хозяина до безьязычия. Эта тактика оказалась верной. Хозяин слегка отошел от испуга, вызванного наличием рядом с ним столь высокой особы, и следующее предложение вышло у него гораздо лучше.
- Ваша Милость, они велели мне передать Вам, что Затылок повесил Пояс над Ладонью. Пояс хорош, но путь долог, - улыбаясь, сообщил хозяин гостиницы, страшно довольный тем, что ему удалось сообщить всю эту абракадабру, ничего не перепутав.
Теперь уже Курт вытаращился на него в недоумении.
- Ни слова! - шепнул ему Мур. - Я тебе все объясню. Поблагодари его и отпусти.
- Благодарю, - улыбнулся Курт. - Ты свободен. Понадобишься - позову.
Хозяин гостиницы низко поклонился и выскользнул за дверь.
- Что еще за пояс? - удивленно спросил Курт. - И при чем здесь какой-то затылок?
- Затылком на тайном языке разведчиков называют джанхарского Верховного Мага, - пояснил Мур, - Поясом - особую защиту, делающую невозможным перемещение с помощью порталов, Ладонью - сам Джанхар. Следовательно, сообщение можно расшифровать так: Главный Маг Джанхара наконец смог установить над всей страной магическую защиту от вражеских порталов. Он давно пытался это сделать, но это - почти непосильная работа, даже и для него! Все-таки смог! Теперь ронские армии не смогут выныривать из порталов в глубине Джанхара.
- А что это значит для нас? - спросил Курт.
- Так ведь из-за этого агенты и задерживаются, - ответил Мур. - Враги не могут проникнуть к нам, но и наши маги не могут пользоваться порталами и не смогут, пока над страной висит Пояс. А значит, чтоб добраться до нас, они должны вначале покинуть Джанхар и только потом строить свои порталы. А Джанхар, не забывай, окружен ронскими армиями. Сквозь них еще просочиться нужно. Так что у тебя будет время поспать в этой кровати. Быть может, даже и позавтракать успеешь.
- Я думаю, это совсем неплохо, - усмехнулся Курт.
- Плохо, - вздохнул Мур. - У нас срочные сведения. Их необходимо передать уже сегодня. Придется воспользоваться магическим кристаллом нашего хозяина.
- Но ведь я не умею работать с магическим кристаллом, - возразил Курт, - я даже не видел ни одного.
- А тебе и не нужно уметь, - отозвался посох, - твоя задача потребовать кристалл у хозяина, а потом просто приложить меня к нему набалдашником.
- Другое дело, - повеселел Курт. - Только…
- Что - только?
- Тебе не кажется, что наш хозяин… ну странный, что ли?
- В смысле?
- А чего он на ванну-то пялился? - Курт еще раз посмотрел на ванну и вновь не нашел в ней ничего особенного.
- Ах вот ты о чем! - фыркнул посох.
- Ну да, - кивнул Курт.
- Это я виноват, - усмехнулся посох. - Когда тебя с ванной переносил - портал открыл неаккуратно. Промазал малость. Очень уж меня эта история с королем из себя вывела. Надо же чтобы такое - рядом ведь был! Поэтому я и промазал. Ванна ведь у другой стены стояла.
- Ну так что?
- А то, что она тяжелая до неподъемности! - развеселился посох. - Хозяин ведь не знает, что ты маг! Далеко не все разведчики - маги. Разведчику ведь не очень удобно быть магом, прямо скажем, совсем неудобно, его любой другой маг почует. Бот теперь наш хозяин и гадает, как тебе этот номер с ванной провернуть удалось и какая же в тебе силища, а главное - зачем тебе все это понадобилось, для каких таких оперативных целей и стратегических соображений? Ну и побаивается тебя. Уважительно эдак побаивается.
- Мне от его уважительности скоро нехорошо сделается, - пробурчал Курт.
- Ничего, это не во вред делу, - утешил его Мур.
- Зато во вред мне, - возразил Курт. - Я не привык, чтобы передо мной люди - вот так…
- К этому трудно привыкнуть, - понимающе вздохнул посох. - Но глупые люди, знаешь ли, везде есть. Они готовы пинать тебя ногами, если ты, по их мнению, ничего не стоишь, и они же первыми примутся ползать на брюхе, если им покажется, что ты хоть каким-то боком относишься к власти И при этом им совершенно не важно, что ты на самом деле из себя представляешь.
- Вот это-то и противно, - кивнул Курт.
- Ужасно противно, - согласился Мур, - но вполне переносимо, можешь мне поверить. Такой великий маг, как ты, с. легкостью справится с этой небольшой проблемой, вот увидишь. Давай зови его!
Рядом с кроватью, на резной тумбочке красного дерева, стоял, улыбаясь золочеными боками, небольшой колокольчик. Курт взял его и позвонил. Голос у колокольчика оказался не по размерам большой. Курт аж вздрогнул и чуть не уронил его.
Шаги хозяина торопливо одолели лестницу. Раздался прежний робкий стук в дверь. Курту пришлось крикнуть: «Войдите!» - только после этого хозяин гостиницы осмелился перешагнуть порог его комнаты.
- Чего изволите, Ваша Милость? - угодливо спросил он.
- У тебя должен быть магический кристалл, - не тратя времени на предисловия, проговорил Курт, - он мне нужен Принеси его мне.
- Осмелюсь доложить, Ваша Милость, так что значит, нет у меня кристалла… - виновато проговорил хозяин гостиницы. - Нет кристалла? - недовольно нахмурился Курт.
- Осмелюсь доложить, Ваша Милость, я был удостоен чести обладания волшебным шаром! - сияя, как новенький медяк, сообщил хозяин гостиницы.
- Вот и неси его сюда, - распорядился Курт.
- Сию минуту, Ваша Милость! - Хозяин Гостиницы поклонился так низко, что треснулся головой об пол, охнул и тихо выскользнул за дверь.
Обратно он вернулся довольно скоро - но не так скоро, как хотелось бы Курту. За время его отсутствия Курт захотел спать. Зевая, он ухватил почтительно протянутый хозяином гостиницы хрустальный шар и уронил его на кровать. Прислонил посох набалдашником к шару.
- Так? - негромко спросил он.
- Так, - ответил Мур, и хрустальный шар замерцал.
- Ох! - пробормотал хозяин гостиницы.
- Готово! - сказал посох.
- Ах! - шепнул хозяин гостиницы.
- Отлично, - зевнул Курт, протягивая шар хозяину гостиницы. - Посох… - восхищенно пробормотал тот. - Так Ваша Милость - из магов?
- Из магов, - еще раз зевнул Курт, - из нищих, из менестрелей, из Богов, из дудочников, и я сам уже не помню, из кого…
Хозяин гостиницы вытаращил на Курта уважительно-испуганный взгляд и почти расстелился в поклоне.
«И как это он в коврик не превратился?» - подивился Курт.
Вновь случайно поймав взгляд хозяина гостиницы, Курт вздрогнул. В его глазах он увидел памятник самому себе - из чистого золота, величиной с денгерскую пожарную колокольню и на пьедестале из драгоценных камней.
- Свободен! - вздохнула несчастная жертва последовательного фанатизма, и хозяин гостиницы с поклоном выкатился за дверь.
- Мур, я спать хочу, - жалобно промолвил Курт.
- Так спи, кто тебе мешает? - отозвался посох.
- Ну я же не знаю, что ты еще на сегодня для меня запланировал, - вздохнул Курт.
- Да в общем-то ничего особенного! - хихикнул Мур. - Разве что пару раз мир спасти - так ведь это мелочи!
- Всего-то? Вот хорошо! - зевая, обрадовался Курт. - А ты не знаешь, до завтра мир не потерпит?
- Я только что у него справлялся, - важно проговорил посох, - и у меня есть самая свежая информация на эту тему: он потерпит.
- Как это мило с его стороны… - скидывая одежду и забираясь под одеяло, пробормотал Курт.
На месте великой битвы с гнусным колдуном Курта не оказалось. Зикер и Орден Беглых Магов опоздали. Была уже ночь, и вечные звезды смотрели с небес на землю.
Зикер вздохнул и вытряхнул из кармана свою Башню. Жильцов в ней теперь существенно прибавилось, но на то она и колдовская, чтоб всем хватило места.
- Спать. - приказал Зикер, и Великие Магистры торопливо разошлись по своим комнатам.
Тенгере спал и видел страшный сон. Ему снилось, что он - Эстен Джальн и что он рисует Архимага. Точней - не он сам рисует, но что-то чудовищное, ухватив его огромными пальцами, водит им, как кисточкой, по полотну времени, кровью пространства выводя на нем огненные письмена.
Это было ужасно. Это было омерзительно. Он вырывался и кричал, кричал и вырывался, но невидимые пальцы держали крепко, немыслимо крепко держали… не вырвешься… не выскользнешь… не пустят…
Тенгере знал, что нарисованный Архимаг его съест, но вырваться все равно не смог. Сил не хватило. Сил…
Вот Архимаг нарисовался, нарисовался и проглотил его. Проглотил, а потом стал есть землю, жадно заглатывая ее огромными кусками. И это казалось так страшно, что собственная смерть уже не имела значения.
Он проснулся с криком.
Зикер спал и видел страшный сон. Будто бы он стал наблюдать линии реальности - и не увидел ни одной. Огромное темное пятно наползло на них, наползло и спрятало. И никакие заклятия не помогали рассеять неведомый мрак. Зикеру снилось, что он наклонился над шаром и пытается просунуть в него руки, чтобы разгрести эту муть. Она оказалась склизкой и холодной. Очень склизкой и очень холодной. Она не поддавалась, выскальзывала из пальцев. Зикер наклонился ниже, напрягся в попытке ухватить непокорную субстанцию, и тогда линии реальности лопнули перетянутыми струнами, взметнулись белыми хлыстами ярости и впились в глаза.
Зикер закричал от боли и ужаса, попытался откинуться назад, но чудовищные нити уже прокололи зрачки и свет померк в глазах старого мага. А нити тянулись, ползли дальше, чудовищными иглами боли проталкиваясь в мозг. Зикер попытался ухватить их руками, выдернуть, выхватить из себя - черт с ними, с глазами! Умелый маг может отрастить глаза! - нужно было спасать самую суть свою, хищно раздираемую взбесившимися линиями! Но коснувшиеся линий пальцы отвалились почти без боли. Линии были острыми! Смертоносно острыми.
Проснувшись внутри своего сна, Зикер рассмеялся. Давненько его уже не мучили такие примитивные кошмары. Одним движением ладони он стер весь приснившийся мусор, собираясь наколдовать себе приличный сон и вновь уснуть. Он бы так и сделал, если бы не одна деталь. Наваждение исчезло не полностью. Мерцающий магический шар остался - и, приблизившись к нему, Зикер вновь увидел линии реальности, покрытые враждебной тьмой.
Зикер не стал рисковать. Он не собирался умереть во сне, даже не узнав, от чего именно. Поэтому он проснулся и задействовал все имеющиеся в его распоряжении охранные чары. Выяснив, что никто на него снаружи вроде бы не нападает, он достал магический шар и пробормотал заклятие…
Линии реальности были! И никакая тьма их не скрывала. Правда, в одном месте их действительно заволакивала какая-то подозрительная дымка, но с этим ведь и поработать можно. А если учесть сон - странноватый и страшноватый - то не можно даже, а нужно. И срочно.
Прошло немного времени, прежде чем Зикер понял: дымка не рассеивается - она сгущается. Правда, не слишком быстро, но… Кое-что рассмотреть уже не удастся. Интересно, что бы это могло быть?
Зикер решил увидеть, что прячет дымка, и увиденное понравилось ему еще меньше. На всех линиях, укрываемых дымкой, был Архимаг. Усиливающийся Архимаг. Победительный Архимаг. Дымка прятала его в момент какого-то перелома. Важного ритуала, заклятия или деяния… А появлялся он…
Впервые за долгие годы практики Зикер отказывался верить тому, о чем слаженно вещали линии. Нет. Такого просто быть не может! Никакая магия на это не способна. Никакая. И все же…
Вывалившийся из дымки Архимаг пожирал гигантский кусок реальности, включавший в себя Оннер, Голор и прочие окрестные земли, после чего попросту исчезал из этого Мира.
Из мира нельзя безнаказанно выхватить кусок реальности. Его структура будет нарушена и последует неизбежный распад. Разрушение. Хаос. Конец.
Просмотрев тридцатую по счету гибель Мира, Зикер решил, что с Архимагом пора кончать. Любым способом. Даже если для этого потребуется обрушить весь Орден Черных Башен ему на голову. Зикер поискал линии, не скрытые дымкой. Ага. Есть. Здесь события текли по-другому. Кто может свернуть шею Архимагу? Кто?!
В одиночку - никто? Так. А если вместе? Так. Курт. Тенгере. Джальн.
Джальн?! Поди еще уговори его! А ведь придется. Придется уговорить. Выхода нет. Придется.
Дальше. Кто там у нас? Оннер с Эруэллом и Линардом. Так-так… Линард, значит. Хорошо. Линард - это всегда хорошо. Шенген еще. Ну и топорик у девушки! Тоже неплохо. Да.
А еще?

Предыдущая страница 6 Следующая страница


7 Сергей Раткевич

Джанхар и его Верховный Маг. Ну да! Ну конечно, как же без них! Привыкай, Зикер! Твои враги станут твоими друзьями. Придется это проглотить. Не подавишься? Может, запивочку соорудить? Запивочку! Такое только топталовкой запивать. Дальше.
Что там еще веселого?
Ага. Вот наконец и мы. Зикер и Орден Беглых Магов. Смотримся неплохо. Орден Беглых Магов под чутким руководством самого Зикера! Ура!
Но сначала - Курт. Первым делом - Курт. Без него вообще ничего не выйдет.
Зикер погасил шар и встал.
- Пора, - сказал он, чувствуя, как ледяные мосты прошлого синим пламенем горят за его спиной.
- Учитель, я видел страшный сон, - проговорил Тенгере, входя.
- И ты тоже, - кивнул Зикер. - Рассказывай.
Он не перебил своего ученика ни разу.
- Значит, землю ел, - сказал он, когда Тенгере замолчал.
- Ел, - кивнул Тенгере. - Это было очень страшно. Сам не знаю почему.
- Сейчас узнаешь, - пообещал Зикер.
Ученик не перебил своего учителя ни разу. - Нам нужен Курт, - сказал наконец Тенгере.
- Больше жизни, - кивнул Зикер.
В Ордене Черных Башен было шумно. Так шумно в нем давно не было. Даже застывший в каменной неподвижности Убийца слегка поморщился и переменил позу.
От злорадного, неистового, исступленного хохота Архимага дрожала и тряслась его личная Черная Башня. Да что там - Башня! Весь Орден сотрясался мелкой дрожью, то и дело подпрыгивая, когда очередной оглушительный пароксизм хохота задевал какой-нибудь особо чувствительный магический нерв.
Архимаг был счастлив. Так счастлив, как давно не был, а может - как никогда. Конечно, если ту мутную, липкую, омерзительную гадость, которую он испытывал, и в самом деле можно назвать счастьем.
Впрочем, архимаги не нам, людям, чета - что мы можем понимать в тех возвышенных и тонких переживаниях, которые они изволят испытывать. Наше грубое ухо вряд ли сможет отличить стоны и вопли одного пытаемого от стонов и воплей другого, и мы с вами вряд ли разберемся, чем запах одной паленой плоти отличается от другой, и вкус крови повешенного… Боги с вами! Да мы с ума свихнемся, если нам только предложат… а если принудят… Да нет, мы свихнемся раньше, раньше чем предложат. А потом нас уже не будет, и принуждать станет некого. А те, кто останутся, те, кто сумеют остаться… те будут уже другие. Именно из таких архимаги и набирают себе слуг. А что касается самих архимагов - они с самого начала хорошо разбираются в таких вещах, причем способны испытывать от них не только удовольствие, но и наслаждение.
Вот такие они возвышенные и утонченные - где уж нам, простым смертным…
Архимаг был счастлив.
Он хорошо запомнил тот день, когда пред его грозны очи явились остатки разгромленной Эруэллом армии. Остатки настолько жалкие, что их и испепелять-то не хотелось. Они и без того были пеплом. К чему силы тратить? Проклятый Эруэлл! Он разбил его армию. Она, конечно, не была самой лучшей, но и худшей он бы ее не назвал. Она была не хуже других, и то, что ее удалось с такой легкостью разгромить, заставляло предполагать, что такой же будет судьба любой магической армии, брошенной против Эруэлла.
Затея Ноома Траара Татима тоже не удалась. Эруэлл вырвался из ловушки, уничтожив хитроумного мага и его механического монстра. Архимагу доставили то, что от них осталось, и это, мягко говоря, было впечатляющим зрелищем. Кроме того, среди рядовых магов начинали ходить слухи о каких-то Богах, служащих в армии Эруэлла. Архимаг боролся с этими слухами, но не слишком успешно. Правда, оставалась еще обычная армия, состоящая в основном из ронских воинов, также пущенная по следу Эруэлла и его бойцов, но она пока до него не добралась. И кто знает, справятся ли обычные воины там, где спасовали опытные маги? А тут еще и Джанхар закрылся от атак через порталы, закрылся весь, тем самым умудрившись свои, ранее разбросанные по всей стране войска стянуть к границам.
Архимаг до мелочей помнил все эти отвратительные события и пребывал просто в ледяной ярости. А ведь есть еще и непойманный Зикер, проклятый предатель, чьих советов так не хватает господину Архимагу. Есть исчезнувший неведомо куда Курт. Есть, наконец, Темный Бог, которому он обещал этого самого Курта, да так и не принялся всерьез за его поиски. Времени не хватало. Ни на что не хватало времени. Ярость Архимага была чиста и беспредельна. Враги окружали его со всех сторон, и ни на одном из них он не успевал сосредоточиться.
Ну просто ничего хорошего! Сплошные неприятности и огорчения.
И тут - такой подарок.
Неожиданный.
Один из его агентов, наблюдающий за маленькими и якобы мятежными королевствами, обнаружил в одном из них следы явной измены и предательства. Король Лангиари, Арвалирен, собирал огромное войско для помощи своему сюзерену, королю Эруэллу. Вначале Архимаг решил было, что это очередная неприятность, но вглядевшись самолично в хрустальный шар, он просто вострепетал от восторга.
Такой подарок!
Такой восхитительный, невероятный, неожиданный подарок!
И от кого?
От Арвалирена!
Вот бы никогда не подумал…
«Вот теперь ты попался, Эруэлл! - хохоча от восторга, мстительно думал Архимаг. - Эту „помощь" тебе не пережить! А у меня станет одним врагом меньше!»
- Теперь ты от меня никуда не денешься, проклятый Эруэлл! - хохоча, бормотал Архимаг. - Ты примешь бой там, где я тебе укажу, и так, как я этого пожелаю! Ты не посмеешь сбежать, не посмеешь ускользнуть, оставив меня с носом! Твои дурацкие человеческие кодексы чести тебе не позволят!
Архимаг неплохо разбирался в кодексах чести. Архимаги и вообще неплохо в них разбираются. Собственно, это важная часть жизнедеятельности их организма - разбираться в чужих кодексах и не иметь собственных. Говорят, именно так и становятся архимагами.
Впрочем, кто знает?
Кто?
Никто.
Тайна. Великая Тайна.
Хотя действительно Великие Тайны иногда оказываются до смешного простыми и мелкими.
Отсмеявшись, Архимаг вызвал нескольких особо доверенных Великих Магистров.
- Смотрите! - повелел он, тыча пальцем в хрустальный шар.
Великие Магистры смотрели.
- Ну что скажете? - вопрошал Архимаг.
- Безобразие! - нестройным хором откликались Великие Магистры. - Смех да и только! Казнить его! Осназ послать!
- Так значит - безобразие… - с наслаждением протянул Архимаг. - Значит казнить… Осназ послать…
«Приятно хоть в чем-то оказаться мудрее других!»
- Безобразие, говорите, - продолжил он, - а по мне, так зрелища прекраснее я отродясь не видывал!
Великие Магистры вытаращились на него в немом изумлении.
- Я желаю, велю и приказываю, - наслаждаясь их замешательством, продолжил Архимаг, - чтобы это «великое воинство» оказалось у нашего противника несколько раньше, чем наша армия, причем в целости и сохранности!
- Но… Ваша Милость… они только вышли! - растерянно возразил один из Великих Магистров. - Да и зачем? Усиливать противника…
- Распустились, - проворчал Архимаг, - возражать мне? Да еще и вопросы задавать? Не испепелял я вас давно, вот что. Напомните мне потом, чтоб испепелил. А лучше бы думать учились. И наблюдать. «Усиливать противника!» А ну-ка, приглядитесь и ответьте мне - в какой степени это героическое войско повысит боеспособность армии Эруэлла?
Великие Магистры вглядывались недолго. Пусть они и оставались в душе все теми же Старшими Магистрами, но думать все же умели. А когда как следует разглядели армию короля Арвалирена - Башня Архимага вновь сотряслась от громового хохота, только на сей раз смеялся он не один.
- Пропускать этого Арвалирена везде, войска с его пути убирать, заставы снимать, провиант подбрасывать, никаких преград не чинить, - распорядился Архимаг, - поставить на его пути парочку незаметных порталов, дабы сократить ему дорогу.
- Изумительно… - восхищенно прошептал один из Великих Магистров.
- Восхитительно, - чуть громче добавил второй.
- Гениально! - с триумфом возгласил третий, перекрывая их обоих. Первый с неприязнью уставился на второго, и оба они с откровенной ненавистью воззрились на третьего - но Архимаг, увлеченный своей идеей, ничего не заметил.
- Да, кроме того, - продолжал он, - пусть несколько наших отборных частей вступят с ними в битву и быстренько сдадутся в плен.
- Чтоб у Эруэлла были не только эти «герои», но еще и «пленные»? - улыбаясь, спросил один из Великих Магистров.
- Проследите, чтоб эти пленные хорошо осознавали свою задачу и не упустили нужный момент! - отозвался Архимаг. - А еще неплохо, если пленные будут обладать отменным аппетитом. Чтобы каждый жрал в три горла. Разве может Великий Король Эруэлл морить пленных голодом?
- Никаким образом не может! - разухмылялись Великие Магистры.
- А если может, то какой он, к чертям, король Светлого Оннера? - хихикая, добавил один из них.
- Кто станет поддерживать такого злодея? - добавил второй.
- Только мы! - заключил Архимаг, и тесная компания вновь расхохоталась.
- А нашу армию, раз она еще не добралась, придержите пока, - добавил Архимаг.
- Так точно, Ваша Милость! - хором гаркнули Великие Магистры.
- Ну вот, - добродушно улыбнулся Архимаг, - испепелять никого и не надо. Все свободны. Действуйте!
И задавил жирную зеленую муху у себя на подоконнике.
Эстен Джальн сидел на берегу реки. Эстен Джальн смотрел в воду. Его кисть едва касалась воды. Скользила… скользила…
Эстен Джальн смотрел на Архимага со всевозрастающим ужасом. Архимаг явно прогрессировал. Он учился на своих ошибках. Учился думать. Быстро учился. Куда быстрей, чем раньше.
Тень ли Силы Темных Богов была тому причиной или что иное?
Эстен Джальн не знал.
Все чаще он задумывался о своей ответственности за происходящее. За совершенную когда-то в горячке молодости ошибку. Все чаще ему приходило в голову, что именно он должен исправить содеянное. Вот только как это сделать?
Внезапно взгляд Архимага из довольного сделался пронзительным. Метнулся к Эстену. Художник едва успел мазнуть наотмашь кистью, разрывая контакт.
- Если бы так же легко можно было зачеркнуть самого Архимага, - пробормотал он, стирая с лица крупные, тяжелые капли.
Эруэлл сидел в своей палатке и озабоченно разглядывал клинок своего меча, когда полог отогнулся и в палатку вошел Линард. Лицо у него было на удивление безрадостное.
- Что случилось? - быстро спросил Эруэлл.
- Подкрепление на подходе, - морозным голосом отозвался Линард. - Что ж в этом такого ужасного? - изумился Эруэлл.
- А ты сам погляди, - предложил Линард, - ты такого за всю свою жизнь не видывал. Даже я не видал, а уж я подольше на свете живу!
- Скажи толком, в чем дело?! - обеспокоился Эруэлл.
- Этого не сказать! Это видеть надо! - горячо отозвался Линард. Встревоженный Эруэлл поспешил за Линардом прочь из палатки.
На холме, вглядываясь в рассветную даль, укрылись двое часовых-разведчиков.
- Кажись, неприятель катит! - проговорил Хриплый Молот. - Я до командира побегу или ты?
- Это не неприятель, - вздохнул Рыжий Хэк. - Это гораздо хуже. Это союзники. А лучше бы враги.
- Что, так плохо? - негромко спросил подошедший Эруэлл.
- Еще хуже, командир, - грустно усмехнулся Рыжий Хэк, - вы только посмотрите на это…
- Боги и демоны! - воскликнул Эруэлл, вглядываясь в даль. - Арвалирен - идиот!
- Одного не пойму, как же они все-таки добрались до нас, - задумчиво проговорил Хриплый Молот.
- Мне думается, я уже знаю ответ, - протянул Рыжий Хэк.
- Их пропустили, да? - хмуро спросил подошедший Линард.
- В этом нет никакого сомнения, - кивнул Рыжий Хэк.
В рассветных лучах солнца звонко запели трубы, эхом раскатились барабаны, весело запели скрипки… еще какие-то инструменты… и флаги… море развевающихся флагов весело расплескалось на ветру. Шедшее красивым строем пестро одетое войско весело пело восхитительно прекрасную песню.
- Арвалирен, - зло повторил Эруэлл.
- У них там акробаты! - потрясенно буркнул Хриплый Молот. - И жонглер! Чтоб мне помереть - жонглер! Этот Арвалирен, он что - псих?
- Он король, - мрачно отозвался Эруэлл. - Это куда хуже. С психом мы бы справились.
- У них там еще и пленные, - хмуро констатировал Рыжий Хэк.
- Пленные? - насторожился Линард. - Пленных я не углядел.
Нахмурив брови, он тревожно всмотрелся в приближающееся войско и помрачнел еще больше.
- Так-так, - тихо сказал он. - Пленные. Много. Ручаюсь, им ничего не стоит перебить своих пленителей голыми руками, но они этого не делают.
- Они знают, куда идут и зачем, - добавил Рыжий Хэк. - Они идут к нам.
- Значит, придется брать их в плен еще раз, - проговорил Линард, - зовите Герцога Седого с его людьми, гнома зовите!
- И анмелеров, - добавил Эруэлл, - а то мне жена голову оторвет, корону надевать будет не на что…
- А с самим Арвалиреном - как? - спросил Хриплый Молот.
- А позовите Тарная, пусть даст ему в ухо! - мстительно скривился Линард. - Нельзя же до такой степени быть дураком! Даже если ты король - нельзя!
Разведчики бесшумно исчезли.
Эруэлл и Линард остались на холме.
- У тебя проблемы с женой? - осторожно спросил Линард.
- Не знаю, - вздохнул Эруэлл, - наверное. Просто у меня никогда никакой жены не было. А теперь есть, и…
- И тебе страшно потерять ее, - сказал Линард.
Эруэлл кивнул.
- И ты прикрываешь ее в самых пустяковых стычках, бережешь не то что от меча или стрелы, от малейшего ветерка и дождика бережешь, словно она сахарная или бумажная, - сказал Линард.
Эруэлл вновь кивнул и вздохнул.
- Но она не сахарная и не бумажная, - продолжил Линард, - она воин и вождь своего народа. Ее люди составили большую часть нашей армии. Она не должна превращаться в комнатное растение, теряя авторитет в глазах своей дружины.
- Сначала ей вроде бы даже нравилось, что я ее опекаю, - проговорил Эруэлл, - а потом…
- Нравилось, пока ей казалось, что она может прекратить это по своей воле, - заметил Линард, - а ты проявил черствость, был неуступчив…
Эруэлл покачал головой и махнул рукой.
- Это нелегко. - кивнул Линард. - Ты можешь мне не поверить, ко я еще помню… помню, как нелегко то, что сейчас с тобой происходит. - Линард помолчал, глядя на приближающуюся армию Арвалирена и добавил: - В древнем каноне «О судьбе», забытом теперь уже каноне, было сказано, что люди делятся на тех, кто волен прожить свою жизнь так, как подскажет им сердце, и на тех, кто избран судьбой. Вы оба - и ты, и она - избраны, предназначены для великих свершений. И как бы тебе ни хотелось спрятать ее в уютный маленький мир у себя за пазухой, запереть в спальне, в замке за высокими стенами, как бы тебе ни хотелось - ты не можешь этого. Не имеешь права на это. Страшный грех - помешать чужому предназначению, а помешать предназначению любимого тобой человека - грех, страшный вдвойне. Ведь именно перед любимыми мы наиболее беззащитны. Их слова кажутся нам самыми справедливыми, их желания принимаются, как свои собственные, а их мнения ранят больнее всего. Извинись перед женой, Твое Величество, а то ведь по морде дам!
- Извинюсь, - улыбнулся Эруэлл. - Не надо по морде. Рука у тебя уж больно тяжелая.
Он глубоко вздохнул, и лицо его просветлело.
Развеселая песня воинов Арвалирена звучала все громче.
- Боги, что я вижу! - вдруг простонал Линард.
- Что такое? - всполошился Эруэлл.
- У этого… этого… - От ярости Линард не находил слов. - У него там дети, у этого гада!
- Дети… - похолодев, выдохнул Эруэлл. - Какие еще дети?..
- Откуда я знаю какие?! Я его сначала убью, а потом узнавать стану!! - шипел Линард, глядя на торжественно приближающееся войско Арвалирена.
Герцог Седой подошел так бесшумно, что его можно было принять за разведчика. Если бы не топающий следом гном, Эруэлл мог бы его и не услышать.
«Или Герцог молодец, или я старею, - мелькнуло в голове у Эруэлла. - Будем считать, что первое, а то обидно».
- Я уже послал людей на фланги и в обход, - вместо приветствия промолвил Герцог Седой.
- Отлично! - кивнул Линард.
- Пока мы с вами будем вежливо раскланиваться перед Арвалиреном, а мой коллега герцог Тарнай бить морду своему властелину, мои люди помогут всем этим «пленным» действительно попасть в плен, - продолжил Герцог Седой. - Кроме того, у моего мага возникла мысль, что с ними потом делать.

Предыдущая страница 7 Следующая страница


Чаша тьмы 8

- Очень своевременно! - с благодарностью воскликнул Линард. - По правде говоря, мне совсем не нравится идея посадить себе на голову такую ораву пленных. Их чуть не вдесятеро больше, чем нас.
Армия Арвалирена медленно спускалась с пологого холма. Утреннее солнце освещало ее щедро и безжалостно. С того места, откуда наблюдали Эруэлл и его соратники, она была видна как на ладони. Даже упившийся до синих драконов экзорцист разглядел бы самый крохотный бантик на самом последнем из воинов. Бантиков было много.
- Есть такое направление в живописи, - тихо сказал гном, - когда голову рисуют там, где ноги, ноги - там, где голову, а руки и вовсе изо рта торчат…
- Не понял, - озадачился Линард.
- Эта армия… она похожа на такую картину, - пояснил гном, вытаращенными глазами наблюдая, как люди и бантики медленно спускаются с холма.
- Да уж, - крякнул Линард.
- Особенно передняя часть армии, - продолжил гном, - просто модернизм и авангард какой-то…
- Им и в арьергарде делать нечего, - скрипнул зубами Линард, - и вообще в армии! Я бы им улицу мести не доверил.
Во главе армии, разумеется, ехал сам король Арвалирен, окруженный свитой блестящих молодых дворян. Дворяне действительно блестели. Вот только не доспехами. Взамен доспехов они были просто усыпаны драгоценностями. Ветер трепал их короткие яркие плащи всех мыслимых и немыслимых оттенков. Мало того, некоторые из них, видимо, для усиления собственного сияния и блеска, напудрили лица и волосы золотой и серебряной пудрой. Никакого оружия при них, разумеется, не было. Зато рядом с каждым ехал оруженосец, который и вез оружие своего господина. Церемониальную шпагу. Которую надевают по случаю королевских приемов и на танцы - чтобы потом изящно снять, красуясь перед дамами.
Именно вокруг этого собрания страшных снов любого нормального полководца и увивались жонглеры, акробаты и музыканты.
А кони!
Изящные тонконогие создания с длинными холеными гривами, покрытые разноцветными шелковыми попонами. Кони, самой природой созданные для цирка, а не для боя.
- Эти кони не добрались бы сюда от Лангиари, - заметил Линард. - А у них такой вид, словно они совсем не устали.
- Порталы, - сказал гном.
- Думаешь, у них есть маг? - спросил Эруэлл.
- Думаю, нет, - ответил гном.
- Значит… - протянул Герцог Седой.
- Скорей всего, Ваша Милость. - кивнул гном, - как Вы и предполагали, это сделано нарочно.
- Арвалирен - предатель? - с сомнением промолвил Герцог Седой.
- Это было бы не так уж плохо, - вздохнул Эруэлл, - все гораздо хуже. Он - дурак. Ни одно предательство не способно принести столько вреда, как трудолюбивые старания благонамеренного дурака.
Армия Арвалирена состояла не из одной только свиты. Вслед за свитой - на таких же восхитительных, но абсолютно не приспособленных к походной жизни и сражениям конях - ехал лучший в Лангиари хор. Именно они и пели столь неподражаемо, услаждая слух королевской свиты, а заодно и господина Архимага, со злорадным хихиканьем вглядывавшегося в хрустальный шар. За певцами ехали знаменосцы. Несколько сотен изумительно прекрасных знамен с древними гербами и возвышенными девизами реяли над безумной армией.
- Что ж, по крайности на похороны тратиться не придется, - зло буркнул Линард, сплевывая на траву, - в этих тряпках и закопаем. Замечательные саваны для восторженных идиотов!
За знаменосцами ехали… дамы.
- Насколько я могу судить, это не девицы легкого поведения из армейского обоза, а настоящие придворные дамы… - растерянно заметил Герцог Седой.
Ему никто не ответил. Лишь Линард бормотнул короткое тяжелое словечко, больше всего схожее с жаргоном бринских портовых шлюх, но Герцог Седой засомневался, что такой великий и, несомненно, культурный человек, как Санга Аланда Линард, действительно может знать столь низкие и гадкие вещи.
Лишь некоторые из дам были в одеяниях, которые женщине принято надевать на большую королевскую охоту; остальные, казалось, вот только что покинули бальную залу и ненароком оказались в седле.
В руках дам поблескивали золоченые шпаги, и дамы развлекались, пуская солнечных зайчиков в кавалеров, ехавших позади, а также поправляли прически, глядя на свои отражения в сверкающих гардах.
За дамами ехали кавалеры. Не такие знатные, чтоб сопровождать короля, но достаточно безмозглые, чтоб оказаться разодетыми во все цвета ночных кошмаров и быть при этом абсолютно никуда не годными.
За кавалерами вновь ехали дамы, за дамами - опять кавалеры.
Кавалеры… дамы…
Дамы… кавалеры…
- А ведь нам их кормить, - озабоченно проворчал Герцог Седой.
- Вот именно, - сокрушенно кивнул Линард.
Вслед за пестроцветьем кавалеров и дам на маленьких лошадках ехали те, из-за кого Линарду так хотелось удавить дурака Арвалирена, - дети. Мальчишки и девчонки с шести до четырнадцати лет.
И Линард, гвардейцев короля Найрита по малолетству и недостатку опыта в бой не пускавший, задыхался от ярости, глядя на совсем еще сопливых мальчишек и девчонок, волей венценосного идиота брошенных в самую гущу смертельных схваток с коварным и беспощадным врагом.
- Я его убью, - тихо и убежденно сказал он.
- Нас это не спасет, - возразил Эруэлл.
- Но, Эруэлл, - дети…
- Их это тоже не спасет, - ответил Верховный Король, - нужно придумать какой-то выход. И быстро.
Вслед за детьми ехали сопровождавшие их мамки, няньки и слуги. Вслед за слугами тянулся обоз, столь огромный, что вздумай Арвалирен в розницу распродать походное имущество своей армии на ярмарке в Брине, Денгере или еще каком охочем до торговли месте, раньше чем за месяц вряд ли бы управился. Вот обоз волокли настоящие кони! Другие бы попросту не справились. А за обозом… за обозом следовало некоторое количество тех, кого при более удачном стечении обстоятельств действительно можно было бы счесть кусочком настоящего войска, - люди, лишь случайно попавшие в «великолепную армию» Арвалирена. Люди, для которых такие понятия, как «священная война», «великая битва», «жаркая схватка» и «хитрый маневр», не были всего лишь изящными оборотами в песнях придворных менестрелей.
- Да тут, пожалуй, и настоящих воинов какая сотня наберется! - обрадованно заметил Линард.
- И это как раз те, кто меньше всего нравится Его безмозглому Величеству! - ядовито изрек Герцог Седой. В арьергарде собрались в основном старики и те, кто не пожелал рядиться в пестрое тряпье, те, кто отказался сменить боевой меч на церемониальную шпагу. Из-под дорожных плащей тускло сверкали кольчуги. Боевые кони тяжко ступали по земле.
Его Величество король Арвалирен выразил свое высочайшее недовольство их внешним видом, равно как поведением и манерами, но снизошел к их заслугам и сединам, милостиво позволив сопровождать Его достославное воинство, дабы и этих несчастных мог осиять светоч Его военного гения.
По обеим сторонам сверкающей всеми цветами радуги армии Арвалирена двигались две пешие колонны, по численности едва ли намного уступавшие самой армии. Сильные, крепко сбитые, хмурые люди, составляющие эти колонны, являли собой разительный контраст пустоголовым щеголям Арвалирена. Это были пленные. Точней - «пленные». За каждой колонной ехала подвода с отнятым у них оружием. Каждую подводу охраняли два «разноцветных» всадника. И каждую колонну - тоже двое.
- Им же ничего не стоит вновь завладеть оружием, - пробормотал Линард. - этот Арвалирен… нарочно он, что ли… да от его конвоиров и тряпочек цветных не останется… эти ребята их голыми руками… и те, что сзади, - не спасут, не поспеют… обоз помешает…
- Они нас ждут, - вдруг убежденно сказал Эруэлл, - нас они будут рвать на тряпочки, а не этих…
- Значит, их нужно брать раньше. Сейчас, - промолвил Линард.
- Йолн, свяжись с ребятами, передай мой приказ, пусть начинают, - сказал Герцог.
- Сделано, - через мгновение кивнул гном.
- Вот и хорошо, - удовлетворенно заметил Герцог Седой, - значит, никаким оружием эти голубчики уже не завладеют. Смею вас заверить, господа, что аргельские стрелы летают быстрей, чем бегает ронская гвардия.
Аргельские стрелки появились неожиданно. Только Эруэлл умудрился заметить, как чуть встрепенулась трава и неслышно вздохнули кусты, когда серые, размытые в пространстве тени метнулись к подводам с ронским оружием. Несчастных горе-конвоиров повязали мгновенно и бережно. Никто из них не то что охнуть - рта раскрыть не успел. Еще миг - и они, связанные, с надежно заткнутыми ртами, кубарем покатились в те кусты, из которых мгновением раньше выскочили воины Аргелла.
- Изумительно, Герцог! - выдохнул Эруэлл. Смущенный Герцог Седой довольно крякнул.
- По-другому не умеем! - гордо сказал он.
А его воины уже вскочили на подводы, и знаменитые аргельские стрелы грозно глядели с их луков, готовые нести смерть стремительную и неотвратимую. Подводы с оружием остановились. Армия короля Арвалирена продолжала свое торжественное шествие, и вместе с ней шагали колонны «пленных». Все было проделано столь быстро и тихо, что «пленные» еще не поняли, не заметили, что до оружия, до которого, казалось, рукой подать, - да и кто им помешает, не эти же хлюпики в цветных тряпочках? - до привычного, желанного, такого родного оружия становится все дальше и дальше, и слишком длинные потребны руки, чтоб до него дотянуться, им такие не отрастить.
А потом аргельские стрелки окружили их со всех сторон - и ронские гвардейцы поняли, что притворный плен стал реальным. Их командиры бросали яростные жадные взгляды в сторону подвод, но тщетно - подводы двигались в обратную сторону. Быть может, у них и была еще надежда прорваться, но ее безжалостно убили шумно выломившиеся из-за кустов анмелеры. Блеск обнаженных мечей… еще луки… анмелеры, конечно, не чета аргельским стрелкам, но есть ли тебе разница - убьют тебя легкой эльфской стрелой прямо в глаз или тяжелая, на морского зверя налаженная стрелища, нырнув с рыбацкого лука, разорвет тебе грудь? Если и есть разница, то она явно в выборе способа смерти, а если умирать неохота, то лучше просто постоять тихо, тебе что - больше всех надо? Ах, нет?! Ну так и стой себе. Люди стоят - и ты стой… и до оружия не добраться… никак не добраться. Тут разве что маг какой управится. Вот пусть и управляется, мать его! Маги эту войну затевали, вот пусть сами и отдуваются. А мы - пленные. Безоружные. Мы, собственно, давным-давно уже сдались. И как выяснилось - правильно сделали. Потому как Арвалирен - это Арвалирен. А Эруэлл - это Эруэлл. Против ветра только дураки плюют.
- Оружие на землю!
Глазастые сволочи эти аргельцы. Что ж, придется отдать последнее. Уж больно неуютно смотреть на острия аргельских стрел. Кинжалы и кастеты, удавки и цепи, ножи и боевые иглы со звоном летели под ноги аргельских стрелков.
Архимаг хорошо снабдил своих людей, и если бы не эти скользкие проныры со своими луками… ведь как из-под земли выскочили, поганцы! Ну ничего, переглядывались между собой командиры, приказание Его Милости еще может быть выполнено, есть ведь и запасной вариант, как раз на такой случай. Каждый из их воинов способен жрать не то что в три, но даже и в четыре горла. Уж это-то оружие у них никто не отнимет! А продовольствие - не последняя вещь во время войны. Далеко не последняя.
Армия Арвалирена продолжала торжественный марш, совершенно не замечая, что вместо пленных ее с обеих сторон окружает редкая цепочка аргельских стрелков. Шла, как во сне, горделиво потрясая древними гербами и новенькими знаменами… впрочем, она ведь и была сном, эта бредовая армия - сном, который, к несчастью, случился въяве.
Впрочем, некоторые персонажи этого кошмара тщетно пытались проснуться. Отдельные кавалеры, дамы, а также большинство детей беспокойно озирались по сторонам, явно сообразив, что происходит нечто из ряда вон выходящее. Но они не знали, не могли знать, что следует делать в подобных случаях, - а король, сопровождаемый свитой, скакал все так же горделиво и спокойно, оркестр грохотал марш, хор ревел песню, акробаты кувыркались, жонглеры жонглировали… словом, даже если кто-то и попытался выкрикнуть какое-то предостережение, то его голос все равно потонул в общем помпезном грохоте.
Чуть было не испортил дело арьергард армии Арвалирена. Та сотня настоящих воинов, которым удалось-таки затесаться в его невероятную армию. Уж они-то живо смекнули, в чем дело! И мечи покинули ножны с молниеносной быстротой. Только доспехи звякнули.
А еще все-все поняли бывшие при обозе слуги. Слуги всегда все понимают… хотя и не всегда правильно. Обоз остановился. Слуги попрыгали под днища подвод и сделали вид, что их не существует в природе. В самом деле, подать на стол да почистить господину сапоги - вот их дело. А когда господа за мечи хватаются, тут уж пусть они сами! Слугам за это не платят!
Аргельские стрелки управились и тут. Впрочем, и возле подвод, и в арьергарде переговоры были достаточно мирными. Едва поняв, что их атакуют не враги, а союзники, да на самом деле и не атакуют вовсе, а старательно пекутся о всеобщей безопасности… и разве они сами не видят, в какую ловушку угодил их король? Видят. Конечно, видят. Еще бы им не видеть, да кто их слушал. Вот. А теперь будут слушать. Именно их и будут. Его Величество Король Эруэлл Первый, Верховный Король Оннерского Союза и прочая, прочая… именно их приглашает на свой военный совет. Их - и никого другого. Так что в общем и целом переговоры прошли успешно. Правда, некоторые решили, что союзники с оружием на изготовку - это уже и не союзники вовсе, но даже эти серьезные люди не решились спорить с грозной славой аргельских стрел.
Иными словами, армия Арвалирена, лишенная пленных, обоза и арьергарда, бодро продолжила свой путь.
- Что ж, и нам пора, - проговорил Эруэлл, поднимаясь.
- Кони готовы, командир, - из кустов отозвались братья Данелаи. - Наши все здесь? - спросил Эруэлл, сбегая с холма.
- Винк запропастился куда-то! - с недоуменным возмущением отозвался Рыжий Хэк.
- Остальные здесь, - добавил Рэй Сломанный Дракон.
- Садитесь, командир. - Усатый Могила держал под уздцы коня Эруэлла.
Линард, Герцог Седой и гном Йолн Холнамуртен присоединились к ним. Эруэлл оглянулся в поисках Шенген, но не обнаружил ее поблизости.
- Она со своими людьми, - негромко подсказал Линард.
«Обязательно надо будет извиниться», - подумал Эруэлл. - Гвардейцы Байета? - вскакивая на коня, спросил Эруэлл.
- Будут следом за нами, - ответил Орн Тарнай.
- Арвалирен твой, Ваша герцогская Милость, - напомнил Эруэлл.
- И на сей раз набей ему рожу как следует! - добавил Линард. - Чтоб ни в одно зеркало своего дворца не умещался! Чтоб его сзади сапогом пропихивать приходилось!
- Слушаюсь, Ваши Устрашающие Величества! - ехидно отозвался Орн Тарнай. - Рожа моего властелина будет доведена до надлежащей кондиции в самое ближайшее время!
Армия короля Эруэлла выехала навстречу приближающейся армии короля Арвалирена.
- Никогда не видел такого количества идиотов одновременно, - бурчал Линард, - мы уже целую минуту скачем им навстречу, а нас все еще не заметили!
- Заметили, - отозвался Эруэлл. - Арвалирен нас заметил.
- Не может быть, - ядовито обрадовался Линард, - этот кретин, этот болван, этот сын волосатой черепахи и лысого зайца способен хоть что-то заметить?!
- Какой слог! - восхитился Орн Тарнай. - Как сказано! Можно я потом слова перепишу?!
- Маленький еще! - рыкнул Линард.
- Ругаться в присутствии детей - нехорошо, - печально укорил Тарнай. - Все-все, - тут же добавил он, - молчу. А что касается Его Величества Арвалирена, из личного герцогского опыта могу подтвердить - король действительно способен что-то заметить… правда, никогда не ясно, что именно он заметит и в какой последовательности, и заметит ли он то, что нужно. Например, то, что я даю ему именно оплеухи, он осознал, отхватив четвертую, а затрещину, так и вовсе с шестого раза распознал. Так что до Его Заторможенного Величества действительно что-то доходит. Но о-очень медленно. И с ужасным скрипом. Что поделаешь - король.
И Орн Тарнай стрельнул в сторону Эруэлла таким ехидно-веселым взглядом, что тот едва не покатился со смеху.
- Тарнай! Ухи надеру! - пригрозил он. - У нас тут, как говорится, важная встреча в верхах, а ты издеваешься!
- Арвалирен какой-то странный, - негромко заметил Герцог Седой.
- Я думаю, это слабо сказано! - фыркнул Линард. - Странный! У меня и вообще нет никаких достаточных слов для человека, собравшего подобную армию. Никаких слов. Одни жесты.
И рука Линарда рывком скомкала воздух.
- Я не это имею в виду… - возразил Герцог Седой. - Он… другой. И ведет себя - не так, как всегда.
- А ведь и верно, - обеспокоенно заметил Эруэлл, - ишь, по сторонам оглядывается. Еще шум поднимет.
- Только шуму нам и не хватало, - теперь забеспокоился и Линард. - Там же дети!
- Шума не будет, - внезапно подал голос гном Йолн Холнамуртен. - Он и вообще ничего не скажет и не прикажет.
Гном пробормотал короткую трескучую фразу. Что-то вырвалось из его руки и стремглав улетело к Арвалирену. Уже открывшему было рот Арвалирену.
- Оп! - тихонько воскликнул гном, и нечто угодило прямо в открытый рот короля. Челюсти Арвалирена задвигались.
- Готово, - удовлетворенно кивнул гном.
- Что это?! - воскликнул Эруэлл. - Что ты с ним сделал?
- Это пирожок, - невинно ответил гном. - Я его накормил.
- Он прожует и завопит, словно его режут, вот увидишь, - мрачно предрек Линард.
- Он не прожует, - ухмыльнулся гном. - Это специальный гномский пирожок, как раз для таких случаев. Едва он прожует последний кусочек этого пирожка, как во рту тут же появится еще один пирожок.
- А не обожрется? - полюбопытствовал Герцог Седой.
- Не обожрется, - успокоил Герцога Йолн Холнамуртен. - На самом деле там и вовсе пирожка никакого нет. Иллюзия.
- Иллюзия? - переспросил Герцог Седой. - Тогда ладно. Тогда пусть жрет.
Эруэлл оглянулся и увидел по левую руку от себя королеву Шенген и несколько анмелеров из ее дружины.
Войско короля Арвалирена волновалось все сильней, но сам он невозмутимо жевал бесконечный пирожок, и остальным волей-неволей пришлось присоединиться к своему королю в его невозмутимости: жонглеры жонглировали, акробаты акробатили, дворяне дворянились, музыканты музицировали, и одни только дети вели себя, как и положено детям, то есть вполне вменяемо - хмурили брови, старательно сплевывали сквозь зубы, хриплыми голосами бормотали грязные ругательства и украдкой точили кинжалы.
Завидев сие волнительное действо, Линард украдкой стряхнул скупую слезинку.
- Настоящие воины! - шепнул он Эруэллу. - Вот эти дети - воины! Не то что вся эта дрянь. Во-первых, все поняли. Пусть неправильно, но поняли. Во-вторых, как и положено воинам, готовятся к смерти, а не к балету.
Эруэлл был полностью согласен с Линардом, но у него были свои проблемы. И решать их нужно было здесь и сейчас. Потом армии встретятся, и он не успеет…
Пришпорив коня, он подъехал к Шенген и обнял ее за плечи.
- Прости! - шепнул он ей на ухо. - Я это… ну… одним словом, я больше не буду досаждать тебе опекой!
Королева обняла его и, поцеловав, ответила:
- Ну конечно же, будешь. А я, думаешь, зачем сюда приехала?
- И ты - тоже? - рассмеялся Эруэлл.
- Ну конечно, - улыбнулась Шенген. - Должен же тебя хоть кто-то охранять? Ты ведь, в сущности, такой хрупкий и ранимый.
- А мне казалось, что я большой и страшный! - окончательно развеселился Эруэлл.
- Да, конечно, - прижавшись щекой к его плечу ответила Шенген, - ты ужасно большой и ужасно страшный, совсем как я…
Армии встретились.
Линард завел длинный и возвышенный приветственный монолог, выдержанный в самых изысканных придворных тонах. Арвалирен милостиво кивал, не переставая жевать. Кивал он столь благодушно и выглядел столь покладисто, что, заканчивая свою речь, Линард решил рискнуть и выразительно посмотрел на гнома. Тот мигом все понял и одним мановением пальца избавил короля от Проклятия Вечной Булочки. Арвалирен благодарно посмотрел на Линарда и в короткой ответной речи поблагодарил союзников за теплый прием. Обстановка разрядилась. Даже детишки перестали точить кинжалы. Мальчишки принялись прицельно плевать на хвосты коней тех, кто ехал перед ними, а девчонки старались украдкой дернуть кого-нибудь из парней за волосы.
Эруэлл смотрел на Арвалирена во все глаза. Линард и Шенген еще ничего не поняли, но он-то знал… знал, что человек, сидящий на коне Арвалирена, одетый в одежду Арвалирена, спрятавший свое лицо под лицом Арвалирена, человек, занявший место Арвалирена, на самом деле не Арвалирен. Эруэлл смотрел на «Арвалирена» во все глаза. Он не мог ошибиться. Слишком долго он знал того, кто занял место непутевого монарха.
- Линард, - шепнул он, наклонившись к уху своего полководца, - Линард, это не Арвалирен!
Тот в недоумении воззрился на него.
- Линард, это - Винк! - шепнул Эруэлл. - Заканчивай побыстрей церемонию и тащи этого энтузиаста в мою палатку! Копия хороша, но нужно же выяснить, куда он дел оригинал!
- Ты совершенно уверен? - спросил Линард.
- Совершенно, - ответствовал Эруэлл.
Линард вздохнул и в две-три фразы виртуозно закончил церемонию, умудрившись соблюсти все мыслимые и немыслимые правила и этикеты, после чего пригласил всех проследовать в походный лагерь армии Эруэлла.
А затем, подмигнув гному, одними губами шепнул:
- Повторить!
Магов из племени гномов дважды упрашивать не нужно. Им только дай повод проявить свое искусство. Так что когда лже-Арвалирен в сопровождении Эруэлла, Шенген, Линарда, Герцога Седого, гнома и остальных ехал в лагерь, жевал он при этом так, что за ушами трещало.
Придворные Арвалирена отлично устроились в лагере Эруэлла. Совсем немного гномской магии - и самодельное пиво уже казалось им лучшим вином из королевских подвалов. А серый хлеб с крестьянским сыром - остатки запаса, сделанного еще в Денгере, - изысканной дичью с заморскими приправами и специями.
А дети… детей околдовывать не пришлось. Им и без того все понравилось. Они ходили по настоящему военному лагерю. Знакомились с настоящими воинами. Трогали боевое оружие. Хвастались собственным. В общем, вели себя так, как и положено настоящим детям. И хлеб с сыром их вполне устраивал.
Войдя в свою палатку, Эруэлл устало рухнул на первое, что попалось под ноги. Следом, подталкиваемый в спину Линардом, важно прошествовал жующий «Арвалирен». За ними вошли Шенген, Герцог Седой и гном.

Предыдущая страница 8 Следующая страница


9 Сергей Раткевич

- Где Арвалирен? - рявкнул Эруэлл, сердито уставясь в жующую физиономию.
- Э-м-м… вим-м-м… - промычал в ответ Винк Соленые Пятки, продолжая жевать и бурно жестикулируя. - У-м-м…
- Винк, где Арвалирен?! - взревел Эруэлл. - Куда ты его дел?!!
- Ва-ви-ве… ваветить! - взмолился жующий Винк. - Ва-ве-вави-ву!
- Мне не до шуток! - прошипел Эруэлл, - Куда ты дел этого идиота?!
В ответ Винк ткнул пальцем в Эруэлла и что-то обиженно буркнул.
- Йолн, освободи же его! - воскликнул Герцог Седой.
- Сию минуту, Ваша Милость, - ответил гном, торопливо бормоча заклинания.
- Тьфу, Ваше Величество, как вы меня замаяли! - выдохнул Винк, выплевывая остатки иллюзорной булочки.
- Где Арвалирен, черти бы тебя маяли?! - рыкнул Эруэлл.
- Вообще-то вы на нем сидите, командир! - хихикнул Винк Соленые Пятки.
- Как?! - словно укушенный подскочил Эруэлл.
- А так. Я его в ковер закатал… от греха подальше.
Закатанный в ковер и перевязанный красивой ленточкой Арвалирен был тем самым первым попавшимся, на что усталый и задерганный Эруэлл сел не глядя.
- Проклятие! - пробормотал Эруэлл.
Возникал не совсем красивый политический момент.
Или прецедент?
На королей все-таки вот так запросто не садятся.
Или теперь будут?
- Освободить его? - неуверенно спросил Эруэлл.
- Освободить. - кивнул Линард. - Только сначала я Тарная позову. У них, как-никак, общий язык имеется. Оплеухи, подзатыльники… как-нибудь столкуются.
- Главное, чтоб им переводчик не потребовался, - фыркнул Винк Соленые Пятки. - Имейте в виду, я за это грязное дело нипочем не возьмусь.
- Ты вообще молчи, - буркнул Эруэлл, - кто тебя просил самодеятельностью заниматься?
- Пойду гляну, куда этот паршивец Тарнай подевался, - сказал Линард, - когда он не нужен - он тут как тут, зато когда вдруг понадобился…
- Столь прочувствованный монолог может значить лишь то, что я вам уже понадобился, - улыбаясь заметил Орн Тарнай, входя в палатку. - Что, уже пора приступать к своим прямым герцогским обязанностям?
- Уже пора, - кивнул Линард. - Давно пора.
Взгляд Орна Тарная упал на Винка Соленые Пятки, все еще стоящего в гриме «Арвалирена».
- Добрый день, Ваше Величество! - лучезарно улыбнулся Тарнай, замахиваясь для основательной оплеухи.
Орн Транай - неплохой разведчик, но до Эруэлла или того же Винка ему далеко. Вот не узнал он своего сослуживца в этаком гриме. Не узнал и все! Его рука со свистом разрезала воздух и почти достигла своей цели. Не ожидавший подобной ерепени Винк Соленые Пятки парировал бессознательно и жестко. Орн Тарнай взвыл, схватившись за ушибленную кисть. Вытаращив глаза, он уставился на «Арвалирена», вдруг ставшего недурным бойцом. На Арвалирена, чьи безвольные руки вдруг превратились в каменные.
- Кажется, я переоценил свои способности, - растерянным голосом пробормотал Орн Тарнай. - Передаю свои герцогские полномочия тому, кто с ними управится.
- Мое почтение Мастеру, обучившему Ваше Величество… - Орн Тарнай поклонился «Арвалирену». - Он совершил невозможное…
- У нас был один учитель, Тарнай, - усмехнулся Винк Соленые Пятки, сдирая «королевский» грим, - просто некоторые уроки я усвоил чуть лучше, чем ты. Извини за жесткий блок. Я, видишь ли, слегка растерялся. Трудно поглотить сотни полторы не то пирожков, не то булочек и остаться в своем уме.
Лицо Орна Тарная вытянулось. Он выглядел до того ошарашенным, что никто не смог удержаться от смеха.
По всему лагерю сновали пустоголовые красавцы Арвалирена, важно покачивая бедрами, бродили прекрасные дамы, похожие на породистых лошадей, аргельские стрелки все еще сторожили ронскую гвардию, безоружную, но многочисленную, на полу, прямо у ног собравшихся, возлежал самым беспардонным образом завернутый в ковер властелин всея Лангиари, где-то, быть может рядом, дожидались своего часа враги - а здесь, в королевской палатке, стоял смех. Он пришел, потому что был нужен. Потому что без него было никак. Опытные воины знают, что без хлеба еще можно кое-как выжить, а вот без смеха не выживают.
- Каких еще булочек? - потрясенно спросил Орн Тарнай, чем вызвал новый взрыв смеха.
- Это он сидел на коне вместо Арвалирена, - сквозь смех пояснил Эруэлл, - мы ведь боялись, что он что-нибудь не то скажет… то есть не он, конечно, а Арвалирен… а он для того и упаковал Арвалирена, чтобы тот ничего не сказал… но мы-то не знали… и тогда Йолн наколдовал ему несъедаемую булочку…
- А где Арвалирен? - спросил Орн Тарнай.
- Вообще-то в этом ковре… - смутился Эруэлл.
Орн Тарнай оглядел всех присутствующих с таким видом, будто вдруг засомневался в их душевном здоровье.
- И он слышит все, что мы говорим? - тихо полюбопытствовал Тарнай.
- Вообще-то - да… - еще больше смутился Эруэлл.
- И чего вы от меня хотите? - ехидно осведомился Тарнай.
- Я думаю, ты сам понимаешь - чего, - вкрадчиво проговорил Линард.
- Ха! А что мне за это будет?! - фыркнул Орн Тарнай.
- Его Величество король Эруэлл простит тебе те дерзости, которые ты ему наговорил, и - так и быть, не станет рубить голову, - пообещал Линард.
- Неужели?! - восхитился Тарнай. - Я так тронут его пронзительной щедростью!
- Будешь дерзить - четвертую. А потом уши надеру, - с мягкой улыбкой пообещал Эруэлл.
- Жестокий вы человек, командир, - насупившись, промолвил Орн Тарнай, - чуть что - сразу за уши… больно же…
- Будешь выпендриваться - корону подарю, - пообещал Эруэлл.
- Шуточки у вас, командир. - Орн Тарнай с шутливым ужасом схватился за голову, словно ее уже придавила пудовая тяжесть невидимой короны. - Все понял. Приступаю к воспитанию Вашего вассала и моего сюзерена. Прочие могут быть свободны. Так сказать, во избежание всяких неизбежностей и прочих неблаговидностей.
- Я думаю, мы и в самом деле пойдем, - проговорил Герцог Седой, - нужно разобраться с пленными.
- И заняться детьми, - добавил Линард.
- И придурками, - вздохнул Эруэлл.
- Идем, - сказала Шенген.
- Ваше Величество, я ведь так и не успел сказать, - обратился Йолн Холнамуртен к Эруэллу, - это насчет того, куда пленных девать.
- Вот по дороге и расскажешь, - кивнул Эруэлл. вскакивая в седло. - Эту проблему нужно решить немедленно. Слишком опасно держать их при себе.
- И отпускать нельзя, - добавил Линард. - С этой «армией», что нам подкинул «славный воитель Арвалирен», у нас нет никакой свободы маневра. Стоит нам их отпустить, как чертовы маги тут же подкинут им через портал оружие, и у нас под боком появится армия побольше нашей.
- Но нельзя же их всех убить! - возмутилась Шенген.
- Нельзя, - кивнул Линард. - Это будет самое худшее. В такой крови утонет любая идея. Даже самая великая. Хладнокровно перебить сдавшихся в плен? Безоружных? Чем тогда Оннер будет отличаться от Голора? И у кого из нас хватит духу отдать такой приказ? Кто станет подчиняться такому приказу? Искренне надеюсь, что таковых в нашей армии нет. Нет, убивать их нельзя… - помолчав, добавил он.
- И не нужно, - сказал Йолн Холнамуртен. - Я уведу их.
- Уведешь? Но куда? - удивился Эруэлл.
- Подальше отсюда, - ответил гном. - В такое место, откуда они выберутся денька через три, не раньше.
- Этого бы хватило, - кивнул Линард, - враг должен быть совсем рядом, и если этих ронских вояк не окажется рядом во время битвы… это было бы здорово!
- Я отправляюсь прямо сейчас, - заявил гном.
- Насколько я понимаю, ты хочешь сказать, что сделаешь это один? - спросил Герцог Седой.
- Не совсем один, Ваша Милость, - усмехнулся гном, - я собираюсь призвать на помощь своих воинов.
- Своих воинов? - нахмурился Герцог Седой. - Не понимаю.
- Любой художник, особенно если он маг, может собрать армию, равной которой не будет ни у одного из властителей этого мира, - ухмыльнулся Йолн Холнамуртен, - ни у одного, Ваша Милость.
- Ты говоришь об армии своих сородичей? - Любопытство и настороженность мешались в голосе Герцога Седого.
- Да нет, почему же только сородичей? - удивился гном. - Я могу призвать в свою армию кого угодно, могу составить ее из одних только героев и великих воинов, могу даже из одних только королей… самое смешное, что мне это и гроша стоить не будет.
- Счастье, что художники не пытаются захватывать власть, властителям было бы трудно что-либо им противопоставить, - задумчиво промолвил Герцог Седой.
- Не все так страшно, - ответил гном. - В мире все устроено разумней, чем кажется на первый взгляд, Ваша Милость. Художник, захвативший власть, перестает быть художником. Он становится властителем, и ему приходится заботиться о численности и силе своих армий гак же, как и прочим властителям. И если он призвал себе на помощь непомерно большую армию, он просто не сможет прокормить ее, я уж не говорю - заплатить ей. В таких случаях армия обычно сама заботится о дальнейшей судьбе несостоявшегося властителя.
- Очень утешительное известие, - проворчал Герцог Седой. - И как же ты призовешь своих воинов?
- Я их нарисую, - ответил гном, - вот здесь. На ладони.
Ехать пришлось недолго. Пленные все еще стояли на холме, окруженные аргельскими стрелками и анмелерами.
- Ваша Милость, - обратился гном к Герцогу Седому, - и Вы, Ваше Величество, - добавил он, обратившись к Шенген, - было бы неплохо, если бы Ваши воины построили пленных в одну колонну и направили их промеж во-он тех холмов. И еще скажите им, что по дороге их сменят другие воины - и пусть они не удивляются тому, что увидят.
- Пусть пленные снимут плащи и шлемы, - добавил Линард, - нам они пригодятся.
Герцог Седой и Шенген отдали соответствующие распоряжения, и пленные ронские гвардейцы, сложив в две здоровенные кучи плащи и шлемы со знаками и цветами ронской гвардии, медленно тронулись в путь.
Сообразив, что их ведут не в лагерь, гвардейцы страшно перепугались, решив, что Эруэлл все-таки предпочел их всех прикончить. Они бы попытались прорваться, но аргельские стрелы оказывали прежнее устрашающее действие, а там, впереди, быть может, была еще надежда, ведь кто знает, куда их ведут? А когда надежда сменилась отчаянием, прорываться и бежать стало совершенно невозможно.
Аргельцев сменили эльфы. Высокие хмурые воители с колдовскими, не знающими промаха луками. Аргельцев сменили гномы. Суровые бородатые крепыши с остро отточенными боевыми топорами, способными разрубить даже камень. Аргельцев сменили великаны. Их было немного, и не такие уж они большие, если на то пошло, однако каждый знает, что великан ударом кулака способен насквозь пробить рыцаря, закованного в лучший гномский доспех, а уж если у великана в руках железная дубинка…
- Нас кому-то продали! - стуча зубами, сообщил командиру ронских гвардейцев его адъютант. - Это не люди Эруэлла! Это… это вообще не люди…
- Сам вижу, - хмуро буркнул командир, - зато живы останемся. Быть может, оттуда, куда нас ведут, можно сбежать.
Линард, Эруэлл, Шенген и Герцог Седой с молчаливым восхищением смотрели на происходящее на их глазах чудо.
Напевая себе под нос нечто, больше всего напоминающее колыбельную, гном мягкими движениями водил по своей ладони сотворенной из воздуха кистью. Через каждые три-четыре движения на ладони появлялась крошечная фигурка. Фигурка делала шаг с ладони, увеличивалась в размерах, превращалась в эльфа, гнома или великана и тут же отправлялась следом за другими.
- Что ж ты раньше их не сотворил? - вздохнул Линард. - Нам ведь так людей не хватало…
- С магами бы это не сработало, - развел руками гном. - они большие мастера развеивать иллюзии…
Впрочем, Линард больше любовался на кучу доставшихся ему плащей и шлемов, на которых горделивое Солнце Ронской Империи нагло восходило на черном фоне ночи, презирая все законы Богов и людей.
- Да уж, - проворчал он, - символы у них…
- Нужно будет переодеть часть кашей армии в эти тряпки, - шепнул он Эруэллу, - но не сейчас. Перед боем.
Искра понимания блеснула в глазах Эруэлла.
- Ты хочешь сказать…
- Хочу, - шепнул Линард.
Архимаг не углядел, откуда взялось новое войско. Слишком за многим сразу ему хотелось уследить, вот и проморгал манипуляции Йолна. Да и не мог он, привычный к могучим заклятиям и чудовищным силам, уловить слабенькое эхо ворожбы гнома. А если уж совсем правду - плоховато он с магическим шаром работает, все еще плоховато. Никогда не считал это искусство чем-то особенно важным, вот и не умеет как следует. Этому ведь за год, за два не выучишься, и собственное непомерное могущество никак не помогает, скорей уж мешает обучению.
Поэтому явившаяся из небытия соединенная армия эльфов, гномов и великанов изрядно его напугала. Кто знает, чего можно ждать от неведомого противника, взявшегося непонятно откуда?
Странная ситуация. Непонятная. Опасная.
- Проклятый Зикер! - одними губами прошептал Архимаг, как никогда остро ощущая отсутствие своего лучшего советчика. Он бы сказал, что делать. Он бы знал. Предатель. Простить его, что ли? Предатель. Простить? Простить… Архимаг должен быть милостив. Это к лицу всесильному. Особенно когда у него такие проблемы. Простить. Призвать. А остальные? Испепелить. Или поглотить? Подумать. В Ордене и так переизбыток Великих Магистров. А что теперь делать? Что сделал бы Зикер? Что?!
Ага. Вот что. Армии не опаздывают, они задерживаются!
Архимаг решил задержать свою, уже готовую к бою армию до выяснения ситуации. Немного поразмыслив, он даже слегка ее отодвинул, чтобы вездесущие разведчики Эруэлла не наткнулись на нее ненароком.
Кто знает, что сделал бы на его месте Зикер? Старый маг не любил ждать, хотя и умел это делать, как никто другой. А еще он умел выигрывать битвы. Кто знает, что сталось бы, сойдись в битве две армии - одна под водительством Зикера, другая - ведомая Линардом?
Кто знает?
Этого не случилось. Возможно, Зикер бросил бы в решительный бой свою армию, возможно, он даже смог бы одержать победу - он, Зикер. Но вряд ли он посоветовал бы то же самое Его Милости господину Архимагу. Так что тот правильно угадал, что нужно делать, чтоб не проиграть, что нужно делать не Зикеру, а ему. Ему. Его Милости господину Архимагу.
Ждать.
- Нет, ну ты смотри! Ты только полюбуйся на это! - восклицал Эстен Джальн. - Каков мастер! В четыре движения - и шедевр! Надо будет у него еще один автограф попросить.
- Полный отпад, - согласно кивнул Ученик, наблюдая за скоростными художествами гнома. - Я бы так не смог.
- Я - тоже, - весело признался Эстен Джальн, - и, знаешь, скажу по секрету, это здорово! Хорошо, что мы не первые и не лучшие, очень хорошо!
- А… почему? - удивился Ученик.
- Хорошо, когда есть небо над головой, - с улыбкой поведал Джальн. - Хорошо, когда есть зачем жить, к чему стремиться, хорошо, когда есть кто-то, кто лучше тебя, у кого можно учиться… А иначе - зачем жить?!
- А как же те… которые наверху? - тихо спросил Ученик. - Им что - совсем дышать нечем?
- Не знаю, - задумчиво ответил Джальн, - хвала Богам, я ни разу там не был. Впрочем, сумасшедшие мистики из Ордена Голозадых Лун утверждают, что Вселенная бесконечна. Я сильно на это надеюсь. Это значит, что у нашего неба есть свое небо, а у того - свое.
- Я подумаю над этим, - пообещал Ученик.
- А еще мне Винк Соленые Пятки понравился, - объявил Эстен Джальн.
- Учитель, не отрывай меня от важных размышлений о судьбах небес и свойствах миров, - буркнул Ученик.
- Нет, я серьезно! - воскликнул Эстен Джальн. - Как он Арвалирена намалевал! На собственной роже, между прочим! До Йолна ему, конечно, далеко, но если поднатаскать его по части прикладной магии…
- Ты собрался его учить? - удивился Ученик.
- Ну не прямо сейчас, но… - задумчиво протянул Эстен Джальн.
Ученик фыркнул.
- Ты только имей в виду, что ихний Эруэлл который король, тот и вовсе рисовать не умеет! - хихикая, сообщил он.
- Рисовать не умеет? - удивился Эстен Джальн. - Что ты городишь? Этого просто не может быть! Человек, не умеющий рисовать, невозможен к существованию. Рисовать - значит оставлять следы на поверхности. Любой, кто умеет ходить, - уже художник. А Эруэлл умеет ходить. Даже лучше нас с тобой. Разведчики - они такие. Суровый народ.
- Но он ни разу не держал в руках ни карандаша, ни кисти!
- Научим! - уверенно пообещал Джальн. - Научил же я тебя как-то…
- Это еще кто кого научил! - воскликнул Ученик.
- Ловлю на слове, - коварно улыбнулся Джальн, - вот ты Эруэллом и займешься.
- Прямо сейчас?! - ужаснулся Ученик.
- Нет, что ты, - успокоил его Эстен Джальн, - после войны.
- Кстати, наш старый недобрый приятель наблюдает, - вдруг нахмурился Ученик.
- Архимаг? - воскликнул Эстен Джальн.
- Он самый, - буркнул Ученик. - За Йолном смотрит, гад. Как бы какую пакость не удумал.
- Надо что-то делать! - вскочил Джальн. - Надоел мне этот взбесившийся клочок бумага - сил нет!
- А я знаю - что! - вдруг просиял Ученик. - Я вчера одну штуку придумал, только не знал, зачем она. Теперь знаю.
- Ну? - Эстен Джальн уставился на Ученика.

Предыдущая страница 9 Следующая страница


Чаша тьмы 10

- Он через шар смотрит, - пояснил тот.
- Сам знаю, и что с того?
- А я придумал, как ослепить его шар. Насовсем.
- У него этих шаров! - фыркнул Эстен Джальн.
- Что ж, значит судьба моя такая, - философски развел руками Ученик, - придется поработать сверхурочно.
- Первейший долг и обязанность всех без изъятия Учеников много работать и мало спать, - наставительно заметил Эстен Джальн. - А также первейшее право.
Архимаг старательно пялился на ведомое Йодном Холнамуртеном иллюзорное войско. Впрочем, Архимаг до сих пор не понял, что войско иллюзорно. Окажись в этот миг в его кабинете любой маг, поднаторевший в обращении с магическим шаром, - и манипуляции Йолна были бы раскрыты, а загадка неведомо откуда взявшейся армии разрешена к полному удовольствию господина Архимага… но кого попало Архимаг в свой кабинет просто так не пускает - незачем всякой мелочи знать, как слаб Его Милость в обращении с таким пустяковым артефактом, как магический шар.
Архимаг смотрел на неведомых чужаков. Он хотел узнать, куда они направляются. Понять, кто они такие и что задумали. Откуда они взялись, наконец, и куда ведут его собственное воинство.
Архимаг старательно пялился на мерно шагающих великанов, легко скользящих эльфов, гордо ступающих гномов. Пялился.
До тех пор пялился, пока обзор не заслонила роскошная женская задница. Она наползла откуда-то сбоку и заслонила собой все. Не только эльфов, гномов и великанов, но также горы, моря и реки - вообще все. Она была так огромна, что Архимаг даже не сразу понял, что это такое. А когда понял - взревел от ярости и произнес несколько настолько грязных заклинаний, что слуги потом замаялись отмывать его рабочий кабинет.
Архимаг употребил все свои знания и опыт, всю свою колдовскую мощь, но задница из шара так и не исчезла. Архимаг схватил другой шар, потом третий - тщетно. Из всех магических шаров на него смотрела одна и та же картина, вообще-то задницы не обладают свойством смотреть, но эта - обладала, она смотрела на Архимага ехидно и весело, и под ее взглядом Архимаг прямо-таки трясся от бессильного гнева.
Спешно вызванные специалисты по магическим артефактам, объявили что картинка эта поселилась внутри самих шаров и, по-видимому, шары испорчены безнадежно. Зараза распространилась почти мгновенно. Вскоре в Ордене Черных Башен не осталось ни одного исправного магического шара.
- Проклятый Зикер! - в ярости простонал Архимаг.
Вот уж кто догадался бы, как выйти из положения! Надо его найти. Надо. Я прикажу. Попрошу. Потребую. Он не посмеет отказать. Не посмеет. Я - Архимаг. Проклятый Зикер! Гад. Не он ли это подстроил?
- Хорошо поработали! - довольно сказал Эстен Джальн.
- Я молодец, да? - нахально поинтересовался Ученик.
- Ты гений, - коварно улыбнулся Эстен Джальн.
Курт проснулся внезапно. Звук бьющегося стекла был настолько резким, что на какой-то миг ему показалось, что весь мир со стеклянным звоном разбился у него над головой. Он сел, задыхаясь от внезапного ужаса, тараща мутные со сна глаза, натужно пытаясь углядеть, рассмотреть, обнаружить причину столь напугавшего его звука. Руки его осторожно касались волос, плеч, одеяла, в которое он завернулся, касались, пытаясь стряхнуть осколки разбившегося Мира, но их почему-то не было. Вообще ничего разбившегося не было.
- Никогда так не вскакивай! - резко сказал Мур. - Если бы здесь оказался враг, он бы тебя просто на всякий случай убил. Услышал что-то подозрительное - не шуми, не вскидывайся, вначале осторожно открой глаза, осмотрись, оцени обстановку, сообрази, что делать дальше.
- А что случилось? - хриплым со сна шепотом спросил Курт.
- Ничего опасного, - усмехнулся Мур, - просто твоему непосредственному и вышестоящему начальнику захотелось на тебя посмотреть.
- Он… здесь? - выдавил из себя Курт. - Почему я его не вижу? Кто он?!
- Подними глаза к потолку. - предложил посох.
Курт поднял взгляд и тихо взвыл от ужаса. Под потолком плавал огромный светящийся глаз. Курт взвыл еще раз, несколько громче, и попробовал заползти под одеяло. Мур фыркнул.
- Послушай, - сказал он Курту, - ты действительно уверен, что вышестоящее начальство нужно приветствовать громким воем и стремительным заползанием под одеяло? Между прочим, сквозь него тебя не видно, ты в курсе?
- Вот и хорошо, - убежденно заявил Курт, - я еще и под кровать залезу.
- Не стоит, - усмехнулся Мур, - там наверняка полно пыли. Лучше поздоровайся со своим боссом.
- Поздоровайся, - хмуро буркнул Курт, - а он чего молчит?
- А ты попробуй поговори при помощи глаза! - развеселился Мур.
- А… а у него… только глаз… и ничего, да? - растерянно-испуганно спросил Курт.
- Не только, - утешил Мур, - но, знаешь ли, Джанхар сейчас окружает настолько плотная защита, что даже глаз сквозь нее просунуть - подвиг. Так что перестань дурить, вылезь из-под одеяла и дай ему на себя посмотреть. Что ты, как маленький, честное слово? Ручаюсь, он не откусит тебе голову уже хотя бы потому, что ему нечем будет это сделать. Покажись и можешь спать дальше.
Курт сжал зубы, набрался храбрости и высунулся из-под одеяла. Глаз висел там же, где и раньше. Плавно покачиваясь, он с юмором глядел на Курта. Его покачивания были так выразительны, что Курт почти воочию увидел, как седой, умудренный веками жизни чародей, лукаво улыбаясь, качает головой в искреннем удивлении - дескать, ну дела, бывает же!
- Так вышло, - разведя руками, чуть виновато ответил он глазу, ответил на все, о чем тот мог бы спросить, будь у него чем спрашивать.
Удивленно моргнув, глаз уставился на Вэйэрн Лаанрон у Курта на пальце.
- Так вышло, - повторил Курт, - честное слово…
Едва заметная тень призрачной усмешки нарисовалась в воздухе. Глаз озорно подмигнул и исчез.
- Ох, - выдохнул Курт.
- Все, - объявил Мур, - аудиенция окончена, можешь спать спокойно.
- Уснешь тут, - проворчал Курт, заворачиваясь в одеяло. - Опять какой-нибудь глаз припрется…
- Разве что ронские солдаты захотят погреться под твоим одеялом, - отозвался Мур, - но на этот случай у нас есть хозяин гостиницы.
- Ты имеешь в виду, что он проводит их сюда тихо, так чтоб они меня не разбудили? - ехидно поинтересовался Курт.
- Предателей казнят даже в Джанхаре, - не пожелал принять шутки Мур, - он никогда такого не сделает. Напротив, он сделает все, чтобы этого не произошло.
- Да? Ну тогда ладно, - зевнул Курт, - попробую уснуть. Однако имей в виду, если мой босс просунет сюда еще какую-либо часть своего тела - я подаю в отставку, так и знай!
- Ужас как грозно! - фыркнул Мур. - Спи, зануда!
- Сплю, - пробурчал Курт, переворачиваясь на другой бок и поудобнее устраивая голову на подушке.
Проснулся он уже утром.
- Вставай, засоня! - весело распорядился Мур.
- Сам такой, - проворчал Курт. - Орешь тут в самое ухо… я, может, и вообще не спал… я, может, размышлял о судьбах грядущего, как это и пристало великому магу!
- Храпел так, что стены тряслись! - хихикнул Мур.
- Ну и что? Храп помогал моим грандиозным размышлениям! - нахально соврал Курт. - Просто ты не осведомлен об этом тайном разделе магии. Высокое Искусство Храпа есть потаенная материя, недоступная для неискушенных простаков, сотворенных из дерева в наказание за длинный болтливый язык… уй! Больно же! - Курт схватился за лоб. - Вот зверь! У меня и предыдущая-то шишка сойти не успела.
- Судя по невероятному количеству невнятной чепухи, осквернившей твои уста, ты уже проснулся, - флегматично заметил Мур.
- Это тебе кажется, что я проснулся, - зевнул Курт.
- Будешь так зевать - кровать проглотишь, - пообещал посох, - а не можешь проснуться, так сполосни рожу во вчерашней ванне - мигом в себя придешь.
- Полоскать рожу в холодной грязной воде - не есть деяние, достойное великого мага, - поморщился Курт.
- Ну так сделай воду чистой и нагрей ее при помощи магии, раз ты такой великий, - фыркнул посох, - а не можешь, так призови хозяина, чтоб принес тебе умыться и завтрак. Пора уже.
Маг появился неожиданно. Он вышел из потолка и с любопытством уставился на Курта.
- Сгинь! - не очень вежливо поздоровался Курт, а потом пожаловался: - Мур, у меня глюк!
- Я не глюк, я - маг! - возмущенно заявил маг, величественно опускаясь на пол.
- Безобразие! - возмутился Мур. - Видывал я дрянные гостиницы, где тараканы и клопы с потолка сыпались, но чтобы маги?
Маг смерил посох тяжелым уничтожающим взглядом.
- А с предателями я вообще не разговариваю! - с мрачноватой угрозой объявил он посоху - С тобой в Тайной Палате поговорят!
- Не поговорят, - в тон ему ответил Мур, - я состою при Департаменте Разведки и подчиняюсь только Верховному Магу Джанхара. Только.
- Слыхал я такие басни, - скривился маг, - ничего, в Тайной Палате разберутся.
- Мур, я не понял, мы что - должны защищаться? - спросил Курт. - Это враг?
- Вообще-то это свой, - досадливо хмыкнул посох. - К сожалению. А лучше бы враг. Хлопот меньше.
- Так что, мы сдаемся и просим прощения?
- Ни в коем случае! - отрезая Мур. - Вот еще! Сдаваться всяким! Много чести. Еще разведка станет обалдуям разным сдаваться! Разумеется, мы защищаемся. Просто… неплохо бы оставить этого лося в живых. Все-таки свой… нехорошо как-то своих убивать.
- Как трогательно, - злобно скривился маг, - как милосердно! Я в восторге от вашей гуманности, «господа разведчики»! Сожалею, но не могу ответить тем же. Вы арестованы!
- На основании чего?! - возмутился Курт.
- Ты - на основании подозрительного вида и необоснованного наличия у тебя джанхарского боевого посоха, - заявил маг, - а твой посох - за дезертирство с поля боя! По законам военного времени я имею право испепелить вас на месте!
- Вот идиот, - вздохнул Мур.
- Может, ему монетку показать? - спросил Курт.
- Даже если ты ему задницу покажешь - легче не станет, - хмыкнул посох, - он не посвящен, а кроме того - дурак каких мало.
- Так может, я ему в репу?.. - спросил Курт.
- В репу, в репу… - проворчал посох. - Фу, как грубо! Добрей нужно быть к людям. Будь добрей - и они к тебе потянутся… а вот тогда уже можно и в репу! - помедлив добавил он.
- Молчать! - рявкнул маг. - Не разговаривать!
- Так все-таки молчать или не разговаривать?! - издевательски обрадовался посох.
На какой-то миг маг растерянно заткнулся.
- Смотри-ка, Курт - он думает! - с восторгом шепнул посох. - Вот. Учись, как это делается! Сначала морщишь лоб, потом густо хмуришь брови, потом начинаешь медленно наливаться кровью, попутно осознавая, что ты - болван.
Курт фыркнул.
- Руки за голову! - взревел маг, чувствуя, что становится смешным, и оттого разъяряясь еще больше.
- Что, и мне тоже?! - восхитился Мур.
- Тебе?! - Маг окончательно побагровел от гнева, его затрясло, руки опасно взметнулись, на кончиках пальцев вспыхнула нестерпимая белизна
- Курт, в портал его, быстро! - воскликнул Мур. - И подальше!
То, что еще недавно получалось с таким трудом, то, что требовало времени, сил и концентрации, выскочило само собой. Курт и сам не заметил, как сотворил портал и швырнул его в своего противника. Мгновение назад он и знать не знал, что можно швыряться порталами, мгновение назад он и ведать не ведал, что у него такое получится, Мур его такому и не учил вовсе… однако сильный испуг и несомненная талантливость сделали свое дело. Мерцающий блин портала, подрагивая всеми своими запредельностями, полетел в обалдевшего мага.
Однако тот был куда более опытным бойцом, нежели Курт. Мановением мизинца он сотворил вокруг себя магическую защиту. Подлетевший портал ударился о нее и вдребезги разбился, окрасив на миг все вокруг себя сумеречными красками мнимости.
Маг улыбнулся и вновь воздел руки.
Курт взвыл от ужаса, и порталы посыпались из него, как горох из худого мешка. Еще… еще… еще… сто… двести… тысяча… порталы один за другим летели в незадачливого мага. Его защита была совершенна, и порталы вновь и вновь разбивались о нее, неспособные отправить его куда бы то ни было, но силой своей скорости они отбросили его от Курта, протащили через всю комнату и прижали к противоположной стене. Нападать он уже не мог. Все, на что его хватало, - удерживать защиту.
Наконец Курт слегка запыхался, утратил концентрацию, и порталы иссякли.
Маг стоял совершенно ошарашенный, глядя на Курта теперь уже с легким испугом. Впрочем, не таким уж легким. Испуг тяжелел на глазах. Маг и представить себе не мог, чтоб какой-то сопляк, раздобывший посох… Но… значит, дело еще хуже. Не сопляк. Враг.
Умный. Хитрый. Могущественный.
Враг.
Враг, нацепивший на себя маску недалекого простачка. Идеальную маску. Маску, достойную восхищения. Неотличимую от лица.
Враг. Враг, который что-то замыслил. Что?
Впрочем, неважно. Врага нужно бить, а интересоваться подробностями его коварных замыслов - дело для тыловых крыс. То есть, конечно, простите за случайную мысль, господ штабных магов и спецов из Тайной Палаты. Вы уж не взыщите, господа, обмыслился чуток. А только нет у меня ваших знаний и опыта. И времени нет. Есть только враг. Которого нужно бить. Любой ценой.
Курт тяжело вздохнул и вытер вспотевший лоб.
- Эк, тебя порталами-то поносило! - восхищенно выдохнул Мур. - В жизни такого не видал!
Маг у стены слабо шевельнулся и нерешительно поднял руку.
- Сдавайся, бедняга! - с насмешливой жалостью предложил ему посох. - Мой хозяин куда круче! Это тебе повезло еще, что он порталами тебя завалил, а то давеча тут один невезучий тип к нему приставал, а хозяин как раз материализацию конского навоза отрабатывал… можешь себе представить, чем его завалило?! Там еще неподалеку горная цепь была, ну так в ней теперь на одну гору больше! Причем мимо той горы народ старается не ездить. Больно уж аромат обильный. Местные же селяне, напротив, тянутся туда, на предмет полезного для земли продукта, и вывозят здоровенными возами, но гора и не собирается уменьшаться. Даже и не знаю, смог ли тот тип выкопаться. Маг он, конечно, был сильный, не тебе чета, но ведь силы-то небеспредельны…
Маг у стены шевельнулся еще раз, и в руке его возник тускло-серый, чуть светящийся по краям лезвия меч.
- Хум Хотургол! - блеклым голосом выдохнул Мур. - Это… запрещено… это заклятие запрещено в Джанхаре!
- На войне как на войне, - неприятно усмехнулся маг. - Надгробие из конского навоза меня не прельщает, уж извините!
- Что это еще за «хум»? - тихо спросил Курт.
- Страшная гадость, - так же тихо ответил Мур. - Омерзительная. Усмехаясь, маг начал медленно приближаться.
- Курт, брось меня на пол и телепортируйся! - быстро приказал Мур. - С Лаанроном на пальце у тебя не будет приступов, а этому придурку нужен в первую очередь я. Оставь меня, и я позабочусь, чтоб он тебя не преследовал!
- Ну вот еще! - возмутился Курт. - Откуда я знаю, что этот гад с тобой сделает?!
- Курт, шутки кончились, это слишком опасно! - торопливо сказал посох. - Этот псих окончательно свихнулся, раз использует Хум Хотургол!
- Врага нужно бить его же оружием, - наставительно заметил приближающийся маг. - Да? Хорошая идея… - рассеянно заметил Курт.
Еще миг он отрешенно созерцал приближающегося мага, а затем, ухватив прикроватную тумбочку, с силой швырнул ее в руку мага, держащую тусклый клинок. Мага шатнуло. Его рука дернулась, и страшный клинок коснулся его собственной магической защиты. Маг завизжал от страха. Защита осыпалась серебристым пеплом, а смерть, смотревшая из клинка рассеянными голубыми глазами, стремглав выпрыгнула наружу. Магу удалось создать еще одну защиту, но смерть разрушила ее легким касанием ладони. Маг создал еще одну… еще… еще…
Он был по колено в серебристом пепле, когда смерть, недовольно пожав плечами, втянулась обратно в меч. Ее голубые глаза закрылись. Меч упал на пол и исчез. Вслед за ним растаял серебристый пепел. Курт мельком подумал, что он был очень красивый. Что еще никогда ему не удавалось увидеть такого красивого пепла.
Маг не упал. Он тяжело осел, как подтаявший сугроб. Его глаза почти вылезли из орбит, а дышал он так, будто только что самолично перетаскал нафантазированную Муром гору конского навоза.
- Мои поздравления, хозяин, - удивленно и уважительно заметил Мур, - ты его сделал. Он теперь дня три колдовать не сможет.
- Значит, теперь ему можно набить морду! - обрадовался Курт.
- Нужно, - решительно поправил его посох, - нужно набить. Вот только пусть отдышится чуток, бедолага.
Старательно дышащий маг взирал на Курта в немом изумлении.
- Враг… воспользовался бы… каким-нибудь… чудовищным заклятием… - трудно выдохнул он. - А не…
- А не тумбочкой, - подсказал посох. - Враг уже прикончил бы тебя, болвана, а не морду бить собирался!
Маг вновь замолчал. Слышалось только его дыхание, свидетельствующее, вероятно, о глубоких внутренних переживаниях и раздумьях.
- Опять мыслит, - шепнул Мур.
- Все равно набью! - упрямо повторил Курт.
- Думаешь, я против?! - фыркнул Мур.
Наконец лицо мага просветлело.
- Додумался, - констатировал Мур.
- Ты не смеешь поднимать на меня руку! - уставив на Курта указательный палец, тоном не терпящим возражений, провещал маг.
- И точно - додумался! - констатировал Мур.
- Поединки между белыми магами запрещены до конца войны! - добавил маг.
- Отдышался! - констатировал Мур.
- В репу! - возгласил безжалостный Курт.
- Меня нельзя бить! - испугался маг. - Поединки…
- А ты сам?! - возмущенно рявкнул Курт.

Предыдущая страница 10 Следующая страница


11 Сергей Раткевич

- Я действовал в неведении, - отпарировал хитрый маг.
- В неведении? - растерялся Курт.
- Ну да, - уверенно улыбнулся маг, - я же не знал, что ты белый маг, а ты теперь - знаешь.
- Ну положим, твои одежды не очень-то белые… - с надеждой заметил Курт. - Скорей уж серые…
- Предосторожность! - торопливо воскликнул маг. - Военная хитрость!
Вскочив, он одним движением скинул плащ и, вывернув его наизнанку, вновь надел. Изнанка была искристо-белой.
- Вот так, - довольно улыбнулся маг, - нельзя меня бить. Белых магов не бьют.
- А черных? - вдруг спросил голос из пустоты.
Курт вздрогнул.
- Черных - сколько угодно! - улыбаясь, ответил ничего не заметивший маг. - В конце концов это ведь даже не право, скорей - священный долг. Любой нормальный человек просто обязан набить морду черному магу.
- Превосходно, - усмехнулась пустота. - Вот и ответ на вопрос, как набить морду белому магу - покрасить его под черного, потом набить как черному.
Из пустоты возникла рука со здоровенной чернильницей. Чернильница на миг зависла над головой белого мага, потом перевернулась. Густой дождь искрящихся черных чернил обрушился на белоснежные одежды мага. Тот взвыл дурным голосом и рванулся в сторону. Но не тут-то было! Возникшие из пустоты руки удержали его на месте. Опустевшая чернильница упала на пол. Вслед за руками из пустоты появилось и все остальное тело.
- Зикер! - обрадованно вскричал Курт.
- Зикер!!! - в ужасе простонал перекрашенный маг, падая в обморок.
- Просто проходной двор какой-то, - с неудовольствием пробурчал Мур, - то один маг, то другой… кошмар!
- Зикер, что ты здесь делаешь? - спросил Курт, и посох с раздражением отметил, что в голосе его приятеля многовато радостных ноток. Особое же раздражение вызывал тот факт, что не очень-то это его и раздражает. А должно бы. Ведь он же честный джанхарский посох, а Зикер - черный маг, как ни крути. Почему даже его самого, не говоря о Курте, так радует приход врага? И почему так тяжело и неприятно видеть того, кто должен бы быть другом? Посох перевел взгляд с одного мага на другого и только вздохнул. Что ему теперь Курт скажет? И что на это можно ответить? Особенно если не врать - что? Что не все белые маги такие?
- Вообще-то я случайно здесь оказался, - ответил Зикер, - мимоходом, так сказать… смотрю - тебе помощь нужна, да еще в таком благородном деле. Набить морду белому магу! Как злой и ужасный черный маг, я просто не мог пройти мимо! Помочь тебе - мой священный долг!
Курт долгим внимательным взглядом посмотрел на Зикера, потом на белого мага, мешком обвисшего в его руках.
- Послушай, Мур, - задумчиво сказал он, - я начинаю думать… вот посмотри сам, перед нами два мага - белый и черный. Черный спас нас с тобой из плена и проводил до самого Джанхара, не его вина, что нас занесло черт-те куда, а Белый хотел упрятать нас за решетку, а когда не вышло - убить…
Курт замолчал и вопросительно посмотрел на посох.
- Продолжай, - вздохнул тот.
- Я хочу спросить - может, мы не туда идем? Может, нам в Орден Черных Башен надо?! - тихо, но решительно проговорил Курт. - Что-то мне эти белые маги не нравятся…
- Курт, не все белые маги такие! - жалобно воскликнул посох.
- Все, - с омерзением скривился Зикер. - Жуткая дрянь, Курт! Даже и не пробуй! Абсолютно несъедобные типы! Я как-то разок попробовал - неделю потом плевался!
Курт в немом ужасе уставился на Зикера. Посох вздохнул с облегчением. Прямо сейчас в Орден Черных Башен Курт не сбежит! Мур поймал себя на тревожной мысли, что он скорей отправится с Куртом в Орден Черных Башен, чем с этим перемазанным чернилами поганцем - в Джанхар.
«Выходит, я привязался к мальчишке сильней, чем к делу своей жизни!»
Мысль была новой. Мысль была тревожной. Мур уже привык как-то привязывать своего ученика и хозяина к своим планам, целям и стремлениям. Как-то само собой разумелось, что Курт должен принять участие в его борьбе и его долге. А теперь что - все наоборот выходит? Муру не хотелось проверять на практике, что он сделает, если… ему даже думать об этом не хотелось!
Собственные тревожные мысли отвлекли Мура, и он пропустил момент, когда Зикер начал говорить. А то, что говорил черный маг, было… невероятно. Этого просто не могло быть!
- …потому что посох твой прав, Курт, - говорил самый ужасный маг всех времен и народов, - не все белые маги так же плохи, как этот, и не все черные похожи на меня. Боюсь, я один такой. Ну почти один. Я ведь почему и пришел… твой посох, думается, и сам не знает, до какой степени верно он ведет тебя… особенно теперь, когда ты побывал Богом и добыл себе Фэррин Лианрин…
- Что добыл? - удивился Курт.
- Кольцо у тебя на пальце, - пояснил Зикер.
- Мур его как-то иначе называл, - сказал Курт, - кажется Вэйэрн…
- Вэйэрн Лаанрон, - кивнул Зикер, - есть у него и такое имя. Как его только не зовут те, кто хоть что-то о нем знает… впрочем, неважно! К делу. Я не могу сейчас объяснить все. Не время и не место. Так сказать, декорации не располагают. - Зикер встряхнул все еще висящего у него на руках мага. - Главное, помни одно: ты должен добраться до Джанхара и увидеться с Верховным Магом. Расскажешь ему о себе.
- Должен?! - попробовал возмутиться Курт.
- Должен, - твердо ответил Зикер, глядя Курту прямо в глаза.
- А что такое «о себе» я должен ему рассказать? - сдался Курт.
- Все о себе, - ответил Зикер, - все, что сможешь вспомнить. И чего не сможешь - тоже.
- Станет он такую чепуху слушать! - отмахнулся Курт. - Что ему, заняться нечем, что ли?
- Станет, - убежденно ответил Зикер. - Можешь на эту тему не беспокоиться. Маги умеют слушать. А если что пойдет не так, скажешь ему, что ты тот, кто обрушивает лавины, скажешь ему, что я так сказал. Скажи, это мой подарок ему.
- Ничего не понимаю, - прошептал посох.
- А объяснять я не стану, - ехидно улыбнулся Зикер. - Злые черные маги никогда ничего не объясняют. Эту тяжелую и скучную работу они оставляют добрым белым магам.
- Мне остается только благодарить Богов, что ты теперь почему-то на моей стороне, - вздохнул Мур. - Я не знаю, что ты задумал, Зикер, но ты велик, загадочен и ужасен, как всегда!
- Приятно слышать, - улыбнулся Зикер, - значит, я еще на что-то гожусь! Ладно. Пора подумать о нашем общем знакомом.
Зикер не слишком вежливо встряхнул повисшего у него на руках черного белого мага. Тот слабо застонал и открыл глаза.
- Сколько я понимаю, никто из вас не собирается употребить его в пищу? - вежливо поинтересовался Зикер.
- Нет! - вырвалось у Мура.
Курт решительно потряс головой.
- И правильно, - одобрил Зикер, - нечего всякую дрянь жрать. Изжогу заработать можно. В самом начале я слышал идею набить ему морду. Была такая идея?
- Была, - кивнул Курт.
Зикер двумя пальцами ухватил мага за лицо. Повернул направо, потом налево. Пожал плечами.
- По-моему, тут нечего набивать, - брезгливо сказал он и вопросительно посмотрел на Курта. - Ты не согласен?
Тот, фыркнув, кивнул.
«И в самом деле - нечего! Жалкий, дрожащий человечишко… тоже мне - маг!»
- И все же еще ни один черный маг не отпустил белого вот так, запросто, - заметил Зикер, - и я бы не хотел создавать прецедент… боюсь, меня неправильно поймут мои уважаемые коллеги, как друзья, так и враги. Что же делать?
Глаза перекрашенного мага открылись.
- Я… белый… маг… на меня… нельзя… - с трудом разлепив губы, прошлепала несчастная жертва собственного наглого идиотизма.
- Кстати, а в чем он обвиняется? - вдруг заинтересовался Зикер.
- Хум Хотургол, - нехотя ответил Мур.
Ему было стыдно. Так стыдно, словно это он сам применил такое. Подобному заклятию не должно быть места в честном магическом бою, как нет места засапожному ножу в рыцарском поединке и отравленной игле на состязаниях борцов. И эту дрянь применил белый маг. Белый!
- Хум Хотургол… - раздумчиво протянул Зикер. - Известная штучка. Да…
Он приподнял белого мага, словно взвешивая его в руке, и Курт поразился диковинной картине. Пожилой, если не сказать старый, человек, без усилий держал на вытянутой руке здоровенного, вдвое его тяжелей, мордоворота. Курт только сейчас рассмотрел, какой неслабый противник ему достался.
«А этот „белый" и впрямь здоровенный… как это я ему морду бить собрался?.. он бы меня одной левой… и как это его Зикер держит? Магия, не иначе!?»
Впрочем, Курт знал, точнее, чувствовал, что магией здесь и не пахло. Зикер просто держал белого мага, внимательно его разглядывая.
- Среди черных магов есть редкостные поганцы, - вымолвил он наконец, - среди белых тоже… попадаются. - Зикер сморщился, словно раскусил что-то ужасающе кислое. - Но ты ни то, ни другое, - добавил он, - ты ни черный, ни белый, ты просто - поганец. Такую грязь, как ты, даже топтать противно… это дело не в моей компетенции, - наконец решил Зикер, - сами думайте, что с ним делать. Но это не белый маг, Курт. Мало ли кто в какие одежды вырядился.
- Я знаю, что с ним делать, - сурово сказал Мур. - Курт, брось меня на пол!
Его тон был решителен и непререкаем. Курт не посмел ослушаться. Упавший на пол посох тут же вспыхнул синим пламенем и сгорел.
Пламя угасло, оставив по себе здоровенный сизый клуб дыма. Дым медленно поднялся от пола, качнулся, потянулся, распрямляясь во весь рост, и глубоко вздохнул, воплощаясь.
Перед Куртом и Зикером стоял седовласый юноша с яркими зелеными глазами, в черной одежде и с золотым кинжалом на серебряном поясе.
- Ох! - только и выдохнул Курт.
И даже Зикер вытаращил глаза.
- Однако! - пробормотал он.
Невероятный юноша стремительно шагнул к совершенно ошалевшему белому магу. Несчастный старательно икал, безуспешно пытаясь потерять остатки своего и без того жалкого сознания.
Быть может, все дело было в том, что там и терять-то было особенно нечего?
- Посмотри мне в глаза, - велел юноша, и маг, дрожа, исполнил его приказ. - Ты тотчас отправишься к Верховному Магу Джанхара и передашь ему, что Мур настаивает на незамедлительной встрече, - проговорил юноша, - потом сообщишь ему про Хум Хотургол и проследуешь в Тайную Палату, где также расскажешь о своем преступлении.
Маг икнул.
- Но я же… я… - Он дрожал, как в лихорадке, но все еще пытался возражать.
Юноша ответил ему звонкой фразой, больше похожей на пение флейты, чем на человеческую речь.
- Слушаюсь, господин, - поклонился белый маг.
Он больше не икал.
- Отпусти его, Зикер, - попросил юноша, и черный маг послушно отшагнул в сторону.
- А ты - стой прямо! - прикрикнул он на белого мага.
Тот вздрогнул и вытянулся.
- Повернись спиной!
Повернулся.
- Перестань дрожать!
Перестал.
- Курт, сделай одолжение, подойди, - попросил юноша.
Курт послушно приблизился.
- А теперь дай ему пенделя! - распорядился юноша. - Такого, какой он заработал!
- Такой у меня вряд ли выйдет, - усомнился Курт. - Я все ж таки не великан или дракон какой…
- Ты гораздо хуже, - одобрил его юноша, - ты - именно то, что надо! Давай.
- Сделаю, что смогу, - пообещал Курт, примериваясь.
Чудовищной силы пинок бросил белого мага на стену. В стене замерцало зыбкое окно портала. Еще миг - и портал проглотил его.
- Вот и все, - сказал юноша, - пусть его теперь Тайная Палата судит.
- Он не сбежит по дороге? - спросил Курт.
- Не сбежит, - успокоил его Зикер, - из-под такого заклятия не сбежишь. А я-то счел вас симпатичными и безопасными ребятами, господа белые маги! - Шутливо покачав головой, он уставился на юношу. - А вы, оказывается, злые колдуны… и могущественные притом! Как же это я так на старости лет обмахнулся?
- Скажи еще, что ты так не можешь, - фыркнул юноша.
- Превратиться в посох я точно не могу, - усмехнулся Зикер.
- И я не мог - в человека, - заметил юноша, - это - Курт. Не сам, конечно. Просто… его Сила позволяет делать такие вещи. А с Лаанроном многое становится вполне возможным. В том числе и для меня. - Чем дольше смотрю на вас, тем больше убеждаюсь в собственной правоте. - Зикер выглядел необыкновенно довольным. - Именно вы двое - та ложка, которой предстоит перемешивать весь этот суп, чтоб он не пригорел и не выкипел.
- Интересная мысль. - промолвил юноша. - но я предпочел бы поговорить об этом, вернувшись в свой обычный облик.
Резко подпрыгнув, он обратился в дым. Дым осел на землю, превращаясь в языки пламени. Из пламени соткался посох.
- Мур, - облегченно выдохнул Курт.
- Обрати внимание, Курт, - негромко заметил Зикер, - перед нами редкий пример так называемого «обратного горения материи».
- Мур! - воскликнул Курт.
- Слушаю тебя, - усмехнулся посох. Он был очень доволен произведенным эффектом. Подумать только - ему удалось впечатлить Зикера. Самого Зикера!
- А я-то. дурак, грозился в камин тебя сунуть. - Курт огорченно хлопнул себя по лбу. - А тебе бы ничегошеньки не было!
- Мне - нет, - усмехнулся Мур, - а вот тебе - было бы, можешь не сомневаться.
- Ты мне даже не сказал, - обиженно вздохнул Курт.
- Ну не мог же я лишать тебя надежды хоть на какой-то реванш, - ответил довольный посох.
- Изумительно, - благостно вздохнул Зикер, - просто слезы на глаза наворачиваются. Смотрю на вас, а на сердце весна, птички поют, солнышко…
- Что ты этим хочешь сказать? - с подозрением спросил посох.
- Да так, ничего особенного, - ухмыльнулся Зикер, - просто мне казалось, что нет уже на белом свете черных магов. Я - последний. Да и то, полинял весь да выцвел, куда я такой? А посмотрю на вас - вот они, родимые…
- Что ты этим хочешь сказать?! - уже не спросил, а вскричал Мур. С глубоким и праведным негодованием вскричал. У Курта аж уши заложило.
- А то, что я никогда не видел столь наглых, мерзких и беспринципных типов, как вы двое, - сказал Зикер. - Примите мое глубокое и искреннее восхищение.
- Но мы же не… - растерянно пробормотал Курт.
- Просто вы очень хитрые, - хихикнул Зикер, - такие хитрые, что сумели скрыть собственную суть даже от самих себя. Даже от меня. Я, старый дурак, поверил! Нет больше черных магов. Нет и не будет. И дело мое растаяло, как дым, разменялось на бесконечный абсурд голорских войн да на разную плесень, которую и магами-то называть язык не поворачивается. Вот и думал я, что ничего уже не будет. Нет больше черных магов, и все тут. А все оказалось так просто: черные маги теперь носят белые одежды. Только и всего.
- Ничего не понимаю, - огорченно сказал Курт.
- А и не надо, - улыбнулся Зикер. - Считай мои слова обычным старческим маразмом.
- Наверное, я так и сделаю, - признался Курт. - По правде говоря, мне так будет спокойнее.
- Мудрое решение, - одобрил Зикер, - а для черного мага - вдвойне мудрое. Черные маги редко обладают мудростью и спокойствием, а без этого даже самое великое могущество часто идет во вред. Кстати, и вообще стоит как можно меньше придавать значения словам. Значение имеют поступки.
- Курт, он так шутит! - вдруг сказал Мур.
- Серьезно? - удивился Зикер. - Ты и в самом деле в этом уверен?!
- Послушай, Зикер, - вкрадчиво поинтересовался Мур, - открой мне великую тайну, как ты относишься к шишкам на лбу?!
- Строго отрицательно, - ухмыльнулся Зикер.
- Тогда не шути! - с угрозой произнес Мур. - А не то…
- Ты злой… - укоризненно покачал головой Зикер. - Мур, ты лишаешь старика последней надежды. С кем же мне тогда и шутить-то? Шутить с тем, кто сильней, - небезопасно, стар я уже для подобных шуток. Можно ведь и по голове получить. Шутить над тем, кто слабее, - подлость несусветная. Шутить можно только над равными, а где ж мне их взять то? Только вы двое… Единственная моя надежда. У меня за эти века скопилось столько чувства юмора - не поверите. Ты уж пожалей меня на старости лет…
- Ну отчего же? - ехидно возразил Мур. - Как это - где тебе равного взять? Я вот, к примеру, лично одного знаю. Во всем тебе под стать. Даже возрастом. Гостевали как-то у него. Санга Аланда Линард прозывается. Вот найди его да с ним и шути. А нас уволь.
- Мур, какая ты умница! - умиленно всплеснул руками Зикер. - И как это я сам о нем не вспомнил?! Лучше старого друга может быть только старый враг! Обязательно найду и пошучу.
- Зикер! - в ужасе от содеянного возопил Мур. - Прекрати немедленно! Это я только пошутил! Пошутил я…
- А я уже нет, - возразил довольный Зикер. - Вот только с ближайшими делами разберусь, а тогда обязательно пошучу.

Предыдущая страница 11 Следующая страница


Чаша тьмы 12

- Ужас, - обреченно вздохнул посох, - что мне потом Линард скажет?
- Разумеется, он скажет тебе спасибо, - обаятельно улыбнулся Зикер. - Ему всегда нравились мои шутки. И он так давно их не слышал.
Мур вздохнул еще раз.
- Но у нас с вами есть более насущные дела, - неожиданно сказал Зикер.
- А у нас есть какие-то общие дела? - удивился Мур.
- Разумеется, - кивнул Зикер. - У нас все дела - общие… в каком-то смысле. Просто вы еще не знаете об этом. А совсем недавно не знал и я. Я даже пытался вас уничтожить - непростительная глупость! - и до сих пор благодарю всех Богов, какие только есть, и даже тех, которых нет, что мне это не удалось.
- Запомню. При случае отвечу тем же, - сухо отозвался Мур.
- Нет, ну кто бы сказал, что это белый говорит! - ехидно восхитился Зикер.
- А я не маг, я посох - мне можно, - в тон ему ответил Мур. - Курт ведь такого не говорит!
- А чего мне говорить? - вдруг усмехнулся Курт. - Я сделаю.
Он поднял с пола одну из оброненных салфеток, сложил ее в несколько раз, что-то прошептал над ней со зловещим видом и сунул Зикеру за шиворот. Тот даже отдернуться не успел.
- Вот, - сказал Курт и принял горделивую позу, как генерал, выигравший сражение.
Зикер усмехнулся и произнес заклинание. Еще одно. Еще. Не меньше сотни заклинаний слетели с его уст. С каждым новым заклинанием лицо его приобретало все более и более озадаченное выражение, а в глазах разгорался охотничий азарт.
- Что он делает? - шепотом спросил Курт у Мура.
- Пытается определить, что с ним сделал ты, - шепнул в ответ посох. - Кстати, а что?
- Секрет, - ответил Курт, - потерпи, сейчас узнаешь.
Заклинания Зикера становились все сложнее, все утонченнее, угрюмые века мягко струились в их смутном шорохе, слышался шелест давно истлевших колдовских плащей и шепот давно угасших звезд.
Тщетно.
Ни одно из заклятий не приносило ему ответа на возникший вопрос. Наконец Зикер решительно вытащил салфетку у себя из-за шиворота и уставился на нее веселым яростным взглядом.
- Курт, ты псих, - констатировал Мур, - он нас пришибет, вот посмотришь.
Курт не ответил. Он смотрел на Зикера все с тем же горделивым видом генерала, в пух и прах разнесшего вражескую армию. Зикер молчал. Наконец он смущенно кашлянул и поднял на Курта удивленный вопрошающий взор.
- Я сдаюсь, - сказал он. - Что ты сделал?
- Я бросил салфетку тебе за шиворот, - с улыбкой ответил Курт.
- Это я заметил, - чуть раздраженно поморщился Зикер, - но что ты сделал?!
- Я бросил салфетку тебе за шиворот, - с улыбкой повторил Курт.
- Не понял… ты хочешь сказать…
Зикеру трудно было поверить. Быть того не может! Мальчишка обвел его вокруг пальца. Его же любимым приемом обвел! Выдать мнимое за действительное. Заставить врага истощать свои силы в поисках несуществующего подвоха. Каков шельмец! И посох его ничего не понял. Вон как удивленно таращится!
- Я бросил салфетку тебе за шиворот, - еще раз повторил Курт, его улыбка стала шире, глаза блестели, он наслаждался удачной проказой, внезапной и безнаказанной хохмой, наслаждался…
- И все, Зикер, больше я ничего не делал. Видишь ли, для этого я слишком ленив.
Зикер посмотрел на салфетку, потом на Курта, опять на салфетку и опять на Курта, сотворил из воздуха зеркальце и посмотрел на себя… а потом он расхохотался, и Курт с Муром к нему присоединились. К такому искреннему смеху просто невозможно было не присоединиться.
- Это все хорошо, - досмеявшись, сказал Зикер, - однако вернемся наконец к делу. За дверью, - Зикер кивнул на вход, - стоит уважаемый хозяин этого заведения…
- Стоит? - удивился Курт.
- Я остановил его, - пояснил Зикер. - Обездвижил.
- Но зачем?
- Ты как раз сражался со своим противником, - ответил Зикер, - видно, колокольчик упал на пол - да вот он лежит! - и хозяин подумал, что высокий гость проснулся и зовет его. Взял умывальную воду, полотенце и пошел. Гостей, живущих в таких богатых апартаментах, хозяин обслуживает лично - это же традиция! Мне показалось, что живой хозяин гостиницы, принесший умывальную воду, покажется вам приятнее, чем случайно убитый и оную воду разливший, поэтому я позволил себе остановить его. Сейчас я его освобожу и ненадолго уйду. Так что, Курт, приводи себя в порядок, умывайся и заказывай завтрак на семерых.
- На семерых? - поразился Курт.
- Я вернусь не один, - ответил Зикер, исчезая в стене.
- Мерзавец, - пробурчал Мур, - только я собрался послать его подальше, со всеми его идеями, а он сам ушел и за собой последнее слово оставил.
Его недовольное ворчание прервал вежливый стук в дверь.
- Войдите! - крикнул Курт, по стуку узнавая хозяина гостиницы и старательно вживаясь в образ «его милости».
Вошедший хозяин рухнул на колени, едва не расплескав принесенную воду.
- Виноват, Ваша Милость! - покаянно выдохнул он. - Услышал, как Ваша Милость меня зовет, собрался, побежал, а у самой двери встал и ровно ноги отнялись! Сам не знаю, что со мной сделалось. Так и стоял вот, до сих пор, вот…
- Нет на тебе вины, - ответил Курт. - Ты был остановлен силой магии, дабы сохранить твою жизнь, которая, как мне представляется, имеет определенную ценность…
При этом Курт выразительно посмотрел на собеседника.
- Моей жизни что-то угрожало? - вытаращил глаза хозяин гостиницы.
- Ну положим, это самое «что-то» угрожало моей жизни, - ответил Курт.
- Кто-то осмелился напасть на Вашу Милость?!! - От ужаса глаза у хозяина гостиницы не то что на лоб, едва не на затылок вылезли.
- Но… это ведь… невозможно… эта комната… она… абсолютно недоступна… как же…
- Напавший был магом, - усмехнулся Курт. - Поэтому ты и был остановлен. Нечего смертным делать в поединках магов. А твоя жизнь, как я уже сказал, представляется мне имеющей определенную ценность.
Вот когда хозяин гостиницы осознал в полной мере значение этих слов. Осознал и расцвел, раздулся от гордости, словно породистый индюк. Оказывается, его незначительная жизнь вовсе не такая уж незначительная, раз она имеет весомое значение в глазах Его Милости!
- А что сталось с предерзким магом? - набравшись храбрости, полюбопытствовал хозяин гостиницы. - Его нет больше, - гордо ответствовал Курт.
Мур тихонько фыркнул. Курт треснул его по набалдашнику.
Вода была теплой и ароматной.
- Вот что, хозяин, - сказал Курт, умывшись и принимая полотенце, - мне нужен завтрак на семь персон.
- Сию минуту, Ваша Милость, - чуть удивленно ответил хозяин.
- У меня гости будут, - пояснил Курт.
- Как бы мне вот узнать бы гостей Вашей Милости? - обеспокоился хозяин, - будет ли какой тайный знак?
- Мои гости - маги, - успокоил его Курт, - они сами доберутся.
- Но… как мне отличить их от врагов Вашей Милости? - еще сильней заволновался хозяин гостиницы.
- Вряд ли ты вообще их увидишь, - отмахнулся Курт. - Они не пользуются дверьми. Позаботься лучше о завтраке.
- Слушаюсь, Ваша Милость! - Хозяин низко поклонился и вышел.
Послышались торопливые шаги вниз по лестнице.
Прошло совсем немного времени, и четверо здоровенных молодцов, старательно пыхтя, внесли в комнату могучий стол, полный разнообразной снеди. Следом вошел хозяин и трагическим шепотом сообщил, что молодцы - люди надежные, готовые, если надо, умереть за Джанхар вообще и за Его Милость в частности, так что секретность будет соблюдена. Курт милостиво поблагодарил всех за сохранение секретности и услал за стульями. Наконец стулья, точней кресла, были принесены, и молодцы удалились, сопровождаемые хозяином.
- Хорошо быть кем-то очень главным, - мечтательно протянул Курт, жадно оглядывая стол на предмет, с какого бы кусочка начать.
В стену аккуратно постучали.
Курт мгновенно запихнул в рот кусок жаркого и пирожное, залил глотком вина и, напрягшись, проглотил.
Мур хихикнул.
- Сам такой, - шепотом огрызнулся Курт, утираясь рукавом, - с этими магическими приключениями я вечно пожрать не успеваю! Да я нищим голодал меньше!
Мур хихикнул еще раз.
- Входите, прошу вас! - проговорил Курт, глядя на стену.
Из стены высунулась рука. Высунулась, нарисовала дверь и потянула за дверную ручку. Дверь скрипнула и отворилась.
- А вот и мы, - сказал Зикер.
- Ох, - ответил Курт и отступил на шаг, потому что из-под руки Зикера вылетел крокодил.
Крокодил завис вблизи Курта, трепеща невидимыми крыльями.
- Это и есть завтрак? - с надеждой осведомился он, оскалив ужасные зубы и плотоядно глядя на Курта.
- Нет, - ответил Зикер, - завтрак на столе. А это - Курт.
- Очень приятно, - осклабился крокодил, - мое имя - Даграмант.
- А мое Анга Каум Да Эгинай Гох Туренар Лекле Лорма Мур Шуех Арамбур, - вступил Мур.
- Для посоха у тебя слишком длинное имя, - небрежно бросил Даграмант.
- Для крокодила у тебя слишком длинный язык, - отпарировал Мур.
- Даграмант, - строго сказал Зикер, - будешь хамить нашим уважаемым хозяевам - разговаривать разучишься! Отправляйся лучше дегустировать блюда.
- Понял. Виноват. Приступаю к дегустации, - испуганно пролепетал крокодил, хвостом вперед левитируя в сторону стола.
- Что ж, с главным чудом мироздания вы уже познакомились, остается представить остальных моих спутников, - усмехнулся Зикер.
И старый маг стал поочередно их представлять.
- Это Светлый Бог Арилой, покровитель искусств и…
- И самогонных аппаратов! - хихикнул входящий Арилой. - Привет, Мур!
- Это Светлый Бог Фарин. Бог Войны и…
- И главный специалист по изготовлению топталовки, - гордо объявил входящий вслед за Арилоем Фарин. - Привет, Мур!
- Алкоголики! - восторженно взвыл Мур. - Вы еще не сдохли?!!
- Нет!!! - хором откликнулись Боги. - Мы еще не все выпили! - Светлые Боги! - потрясенно воскликнул Курт. - Светлые Боги и Черный Маг?!
- Из них такие же Светлые Боги, как из меня мачта! - фыркнул Мур. - Представляешь, один раз эти негодяи попытались приготовить из меня самогон! На посошок им выпить захотелось!
- Но ведь не выпили же, - примирительно заметил Фарин, - когда ты весьма убедительно аргументировал свое стойкое нежелание становиться самогоном, мы приготовили самогон из чего-то, что не противилось нашим искренним устремлениям.
- И, между прочим, с тобой его и выпили, - вставил Арилой, - а шишки от твоей «аргументации» у меня потом двести лет держались. Здоровенные такие, почище рогов будут. Представляешь, каково быть рогатым покровителем искусств?! Чего мне только на эти рога не вешали!
- Господа, - негромко сказал Зикер, - я бы попросил вас ненадолго прервать свои увлекательные воспоминания. Мне хотелось бы представить остальных.
- Все. Заткнулся, - кивнул Арилой.
Зикер коротко поклонился ему и обернулся к двери.
- Мой ученик, бывший Старший Магистр Ордена Черных Башен, а ныне рядовой член Ордена Беглых Магов - Тенгере и его жена, Светлая Богиня, имени не имеющая, поскольку род ее занятий еще не определен, Боги же, как известно, обретают свои имена, когда определяется, чем они будут заниматься.
- Светлая Богиня и черный маг! - Такое сочетание ошеломило даже Мура.
- А что за Орден Беглых Магов такой? - спросил Курт.
- Долгая история, - вздохнул Зикер, - приглашай всех к столу, за едой и поговорим.
- А выпивка? - обеспокоился Арилой.
- Так у вас же с собой должно быть! - не удержавшись, съехидничал Мур.
- Да у нас-то - есть, - вздохнул Фарин и украдкой скосил глаза на Зикера.
- Разрешаю. - улыбнулся тот. - Скоро сюда прибудут бесстрашные борцы с черными магами, так что всем имеющим отношение к нашему Ордену следует выпить для храбрости. Я и сам не откажусь, хотя и собираюсь сбежать, бросив вас на растерзание этим рыцарям света.
- Прошу всех к столу, - пригласил Курт.
- Вот за это и выпьем! - подняв палец, возгласил Фарин. - Замечательный тост!
- А где крокодил? - спросил Тенгере.
- Даграмант! - позвал Фарин.
- Один хвост остался, - озабоченно сказал Арилой, вглядываясь в гигантское блюдо с жарким.
- Ничего, сейчас нос покажется, - утешил его Фарин, - сейчас он его насквозь продегустирует и с той стороны вылезет.
- Безобразие! - воскликнул Тенгере. - Даг! Немедленно вылезай!
- Он такой смешной! - сказала Богиня.
Крокодил тут же стрелой вылетел из жаркого и принял самый горделивый вид, на какой только был способен.
- Кто? Я смешной?! - возмутился он, кружась под потолком. - Клевета! Я прекрасен! Я возвышен и даже возвышенен! Ой!
Произнеся последнее слово, он с лету врезался в стену, ойкнул и шлепнулся на пол.
- Даг! - строго сказал Зикер. - Будешь безобразничать, заставлю жрать одни только помидоры!
- Слижите с меня подливку, - жалобно попросил Даграмант, только тут обнаружив, в каком он виде.
- Ну ты и охамел! - восхитился Арилой. - Делать нам больше нечего - крокодилов облизывать!
- Вы не думайте, - проговорил Тенгере, обращаясь к Курту, - Даг вообще-то воспитанный, просто мы редко водим его в гости. Он немножко растерялся.
Легким мановением руки Зикер избавил Даграманта от последствий пребывания в блюде.
- Сделай милость, посиди тихо, - попросил он его, - мне с нашими хозяевами поговорить надо. Время-то идет.
Даграмант ухватил вкусную косточку и угомонился.
- Я слушаю, - сказал Курт.
Зикер глубоко вздохнул и принялся рассказывать о своих и чужих снах, о пророчествах и подозрениях, о выводах и наблюдениях, о том, что ему удалось и чего не удалось увидеть в магическом шаре.
Когда он закончил, повисла долгая и плотная тишина. Лишь слышалось, как на зубах Даграманта хрустит какая-то особо аппетитная косточка.
- Страшная сказка! - наконец сказал Мур. - Из тех, что невменяемые няньки малым детям перед сном рассказывают. Но мы не дети, Зикер, а ты - не наша нянька, да и до вечера еще далеко! В нашем мире нет силы, способной…
- Что ж, я и сам так думал… - вздохнул Зикер.
- У тебя должны быть весьма серьезные доказательства, - продолжил посох.
- Они есть, - сказал Зикер, - и не только у меня. У любого, кто владеет даром созерцать линии реальности и даст себе труд обратить внимание на некоторые участки.
- Я владею этим искусством, - сообщил посох.

Предыдущая страница 12 Следующая страница


13 Сергей Раткевич

- Признаться, я сильно на это рассчитывал, - кивнул Зикер, доставая из воздуха магический шар, - а Курт может все увидеть через Фэррин Лианрин, - добавил он.
- Приступим, - решил Мур.
Когда все закончилось, посох облегченно вздохнул.
- Как видишь, у меня нет выбора, - сказал ему Зикер. - В этой ситуации белые и черные должны объединиться. Для того чтобы творить зло, нужен мир, в котором можно этим заниматься. Недаром под мою руку из Ордена Черных Башен сбежали практически все Великие Магистры.
- Великие Магистры?! - вскричал Мур. - Они…
- Ожидают неподалеку. Я посчитал, что их присутствие на этом мероприятии будет несколько некорректно, - пояснил Зикер. - Более того, я сейчас уйду и заберу их с собой. Скоро сюда прибудут разведчики и маги Джанхара - мне кажется, что такая встреча была бы несколько… преждевременной. Но всех находящихся здесь, - Курт, я и к тебе тоже обращаюсь! - всех находящихся здесь я прошу принять под свою ответственность и забрать в Джанхар, до моего возвращения. Кроме того, я надеюсь, что Верховный Маг Джанхара получит всю информацию, которой я поделился. Проверить ее он сможет и самостоятельно. Передайте ему, что у нас у всех просто нет выбора. Или мы сообща уничтожим Архимага, или он уничтожит нас.
- Впервые злюсь на шефа! - буркнул Мур. - Вот сейчас он таки не задерживается, он опаздывает!
- Он мудрее, чем тебе кажется, - усмехнулся Зикер. - Просто он так же не готов к встрече со мной, как и я с ним. Он появится, едва я уйду. Вот увидишь. Фарин, где там твоя топталовка? Наливай!
Курт пригубил предложенный ему хрустальный бокал с мутноватой жидкостью, и медленные мягкие сапоги монотонно обрушились на его потрясенную событиями голову.
- Закуси, - заботливо проговорил Фарин, протягивая ему соленый огурец.
- Настоящие волшебные тосты произносят не до, а после выпитого, - тихо и очень серьезно сказал Зикер. - Я произношу: «За победу! И чтоб все остались живы!»
Он поднялся и шагнул к стене.
- Приятного аппетита, - проговорил он, - счастливо оставаться и до скорой встречи! Курт, умоляю, сбереги их всех! Сбереги мою… мою семью. У меня во всем свете больше никого…
Замерцал портал, и Зикер исчез.
- Разбудите меня, кто-нибудь, - жалобно попросил Мур.
- Ты не спишь, - ответил безжалостный Курт.
- Ну тогда - вылечите! - продолжил посох несчастным голосом.
- Ты не болен, - тоном всемогущего Бога поведал Курт.
- Но… так ведь не бывает!!
- Не бывает, - кивнул Фарин. - Выпьешь?
- Наливай! - выдохнул Мур, отращивая рот и руку. - Ух ты! - восхитилась Богиня.
- Ух ты! - выдохнул посох, опуская пустой бокал. - А то! - гордо промолвил Фарин.
В стену негромко постучали. - Войдите! - воскликнул Курт.
В первую минуту ему показалось, что вернулся Зикер. Но только в первую. Этого мага он никогда не видел. Старикашка состоял, казалось, из одних только мозолей, да еще и скрученных в самые невероятные узлы.
- Зикер ушел? - спросил он.
- Только что, - ответил Курт.
- Умен, зараза, - проговорил незнакомый маг, ловким движением скидывая с плеч черный плащ и подходя к столу.
- Шеф! - воскликнул Мур.
Вот так Курт впервые встретился с Верховным Магом Джанхара, Членом Регентского Совета Джанхарской Короны, Великим Магистром и Главой Белого Ордена. Верховного Мага Джанхара звали Йоштре Туйен. Он оказался потрясающей личностью. Если Зикер был парадоксален, притягателен, опасен и временами зловещ, то его главный враг Йоштре был поразительно доброжелательным, искренним и веселым человеком. Он прошелся вдоль стола, со всеми здороваясь, обо всем расспрашивая, во все мгновенно вникая и находя практически в любом событии источники неиссякаемого оптимизма. Он пришел в восторг оттого, что находится в присутствии аж трех Богов одновременно. И оттого, что Курт побывал Богом, - тоже. Он порадовался достижениям Тенгере на поприще управления линиями реальности и восхитился тому, что Черный Маг и Светлая Богиня поженились, считая это залогом весьма недурного будущего. Он подробно расспрашивал Даграманта о его успехах в левитации и даже немного полетал вместе с ним под потолком, попутно отпустив невероятное количество остроумных шуток. Его порадовало, что Курт добыл Вэйэрн Лаанрок, и он дал несколько дельных советов по управлению им. Он выслушал устные отчеты Мура. Сначала срочный - о ронском короле. Потом еще более срочный - то, что передал Зикер. Потом - о гибели прежнего хозяина Мура и о том, как тот был передан Курту. Он внимательно оглядел серебряную монетку и потрясенно покачал головой. И сказал, что всем этим обязательно займется, вот позавтракает со всеми - и займется. Попутно он поведал о тех событиях, что прошли мимо внимания присутствовавших на этом странном завтраке. Он ел, шутил, смеялся, спрашивал, обещал и опять спрашивал.
Посреди еды Курт поймал себя на том, что уже закончил излагать свою биографию. А перед ним это же делал Тенгере.
- Кажется, меня только что весьма качественно допросили, - удивленно проговорил Курт.
- Работа у меня такая, - дружелюбно улыбнулся Йоштре Туйен.
- А я вот ничего рассказывать не буду, - буркнул Даграмант, - и не ждите!
- А ты уже рассказал, - фыркнул Фарин, подливая Верховному Магу топталовки, - про всех своих крокодилиц и всех потомков…
- Я не рассказывал! - обиделся Даграмант. - Я хвастался!
Они сидели, ели, пили, болтали… грядущий Джанхар становился все более и более реальным, а минувшие неприятности чем дальше, тем больше казались тяжелым, но уже рассеявшимся сном.
- Ну вот мы и дома, - мягко сказал Йоштре Туйен, вставая из-за стола, - Добро пожаловать в Джанхар!
- Что?! - потрясенно вымолвил Курт.
- Как?! - ошарашенно выдохнул Тенгере.
- Джанхар! - удивленно воскликнула Богиня.
- Вранье! - возмутился Даграмант.
- Джанхар, - оглядевшись по сторонам, констатировал Арилой.
- Вот за это и выпьем! - подытожил все вышесказанное Фарин.
- Но как?! - настаивал Тенгере.
- Это довольно сложный фокус, - улыбнулся Йоштре, - если тебе интересно и твой учитель разрешит…
- Но он же… - огорченно начал Тетере.
- Я надеюсь, он скоро к нам присоединится, - обнадежил его Верховный Маг Джанхара.
Курт огляделся по сторонам. Действительно, ни в какой гостинице они больше не сидели. Их стол стоял посреди широкого луга, вдали синели горы, а неподалеку высился горделивый и прекрасный замок. Курт почему-то сразу понял, что только королевский замок может столь высоко держать голову.
Йолн Холнамуртен, маг и по совместительству гном, безжалостно гнал пленных ронских гвардейцев через покрытые вереском холмы. Его призрачные эльфы, гномы и великаны то и дело зверски орали на пленных, время от времени награждая их увесистыми тумаками. Гному удавалось раз за разом создавать иллюзию этих, отнюдь не ласковых, прикосновений. Он рисковал. Он здорово рисковал. Слишком много этих гвардейцев, стоит одному из них по-настоящему взбунтоваться - и иллюзия не устоит. Станет ясно, что он здесь один, один против пусть безоружной, но вполне реальной толпы, еще вчера бывшей сплоченным воинским подразделением. Поэтому он и спешил. Не дать им опомниться, спешить, торопиться, гнать их призрачным страхом, только бы поскорей добраться до места…
Он здорово рисковал - но разве у него был выход?
Гнать, торопить, не давать думать, быстрей, быстрей, еще быстрей… кто там отстает?.. пристрелю, сволочь!.. ногами, гады!.. ногами шевелите!.. не давать думать… не давать опомниться… не давать…
Он уже присмотрел тут одно озерко, весьма неплохое место, совсем неплохое для того, что он задумал. Только бы добежать туда! С горы-то оно все недалеко кажется, а вот ногами, особенно когда бежать приходится вровень с долговязыми людьми…
Нет, конечно, Йолн Холнамуртен не собирался топить пленных, он всего лишь хотел избавить Эруэлла от чудовищной обузы, так чтоб при этом никто особенно не пострадал.
Вот почему пленные ронские гвардейцы тяжело молотили сапогами мерцающий шорох вереска, вбивая свою досаду и страх в ни в чем не повинную землю.
- Быстрей! Быстрей! - хрипло орали призрачные гномы.
- Бегом! - яростно звенели вековечные голоса наколдованных эльфов.
- А ну! - трубно ревели несуществующие великаны.
Ронские гвардейцы бежали. Им даже в голову не пришло усомниться. Какое тут усомниться, когда тяжелая великанья дубинка с ревом проносится над головой и полумертвым воздухом сыплет тебе за шкирку, когда подонки-эльфы с размаху хлещут стрелами, словно плетьми, норовя угодить по щекам, да так, что из множества мелких порезов начинает сочиться твоя, а не чья-то чужая кровь, когда маленькие свиньи гномы норовят ткнуть топорищами своих секир в такое место, чтоб побольней, и все орут, требуют, приказывают: «Быстрей! Быстрей! Быстрей!» Нет уж. Тут не до сомнений!
Йолн Холнамуртен чувствовал, что устает. Выдыхается. Скоро совсем скиснет. Он-то отнюдь не воин. Не его дело - бегать вровень со здоровенными мордоворотами. Еще немного, и он просто отстанет, потеряется в этих проклятущих холмах, запутается в этом чертовом вереске, свалится в какую колдобину - и поминай как звали! Конечно, его иллюзии таковы, что и без своего создателя способны продолжать существование, однако не слишком ли заученными станут тогда все эти крики, толчки, удары…
…они и так уже…
Отряд то и дело переваливал через холмы, и гном не мог видеть всего войска сразу. Когда наспех наколдованный эльф двадцать пятый раз подряд делает одно и то же движение - это должно настораживать или… не должно?
«Зря не догадался лошадь взять!.. вот теперь и беги, дурак!»
Йолн Холнамуртен уже задыхался, когда чужая сила пришла ему на помощь. Добрым старым вином разбежалась по жилам. Гном сразу понял, кто ему помогает. Те самые сумасшедшие черные маги, вернувшие его к жизни, идиотские поклонники его дурацкого творчества! Однако гном не смог на них как следует рассердиться - в конце концов, это их сила не давала ему упасть, свежей струей вливаясь в слабеющее тело, это их магия удерживала уже начавших было бледнеть и выцветать призрачных эльфов, гномов и великанов. Когда маг отстает, сотворенные им призраки могут бежать дальше. Когда маг вот так вот омерзительно устает - они тают, словно кусок сахара в стакане чая.
Эстен Джальн и его ученик пришли на помощь и старались вовсю. Правда, их стараниями некоторые гномы стали скакать через колонну пленных, а великаны бросили дубинки и продолжили путь на руках.
Гном с отчаянием решил было, что уж теперь-то точно все догадаются, но вместо этого ронские гвардейцы перепугались еще сильней. Так сильно, что гном сам испугался, как бы они со страху не померли. Он повелел ведомому им воинству перейти на шаг и с облегчением отмстил, как мелким киселем дрожат и подгибаются ноги врагов - на свои ноги он старался не смотреть, - а наколдованные им воины чувствовали себя бодрыми и свежими, как всегда.
До озера было - рукой подать.
Когда тусклая сталь озера скупой слезой растеклась у ног, и стало ясно, что дальше идти не нужно, ронские гвардейцы со стоном попадали на землю.
- Как на учениях! - давясь воздухом, прохрипел один из них.
- Врешь, - выдохнул другой, - командир, конечно, еще та погань рваная, но так он нас - никогда… никогда, слышишь?
- Молчать! - взвизгнул стоящий рядом эльф. - Вам будет строить крепкость! Вокруг вся озерны!
- Силы небесные! - испуганно шепнул гвардеец. - Крепость вокруг озера! Они тронулись…
- Матерьял сейчас доставят. - степенно пробасил гном, опираясь на секиру.
«Совсем не запыхались, сволочи! - с ненавистью подумал гвардеец. - Железные они, что ли?! Нелюдь проклятая!»
Эльф аккуратно замахнулся и врезал по щеке наотмашь.
- Это за «нелюдь проклятую»… - меланхолично сообщил он.
«Еще и мысли читает!» - перепуганно подумал гвардеец и постарался не думать совсем.
Точно ту же самую информацию, насчет крепости вокруг озера, получили и остальные пленные. Информацию и еду. Еда, разумеется, была иллюзией, но гнома не мучила совесть - когда все закончится, эти поганцы сумеют о себе позаботиться. В конце концов, гвардейцы они или кто? Выживанию их учили. Должны были учить. На крайний случай, на берегах озера полно лягушек, а в самом озере - рыбы. Сожрут, не подавятся. Ну а если они вдруг такие остолопы, что предпочтут помереть, что ж, туда им и дорога! Вот уж кто о них плакать не станет, так это он! У него был долг перед своим сюзереном. Герцогом Седым, и задача - помочь хорошим людям сделать хорошее дело, а для этого нужно было убрать банду мерзавцев, чтоб те не путались у них под ногами. Гном предпочел бы их перерезать, но даже его сюзерену такая идея не нравилась. Что ж, он нашел другой путь. Он справился. Пусть не совсем сам, пусть с помощью этих сбрендивших черных магов, но справился, а это - главное. Еще чуть-чуть и все будет закончено. Насытившись иллюзией - гном не пожалел фантазии и накормил пленных вполне прилично, - гвардейцы отправились к озеру - пить.
- А жратва - ничего, - хрипели они друг другу, - да, ничего… такое даже в казарме не каждый день давали… а уж в походе-то!
Сытно накормленные, они враз повеселели. Кого так кормят, того убивать не будут. Не станут тратить столько хорошей еды на тех, кого все равно убьют… а значит, они останутся жить. Придя к такому выводу и слегка отдохнув, они едва ли не с радостью взялись строить вокруг озера высоченную стену из привезенных откуда-то гномами каменных столбов. Работа была нелегкой. Столбов было много. Время от времени гномы подвозили новые, а эльфы раздавали еду и пощечины.
Когда наконец наступила ночь и пленные забылись тяжелым сном, Йолн Холнамуртен встал с камня на вершине холма, на котором он просидел все это время, неотрывно глядя на пленных, и отправился обратно.
Он знал, что его иллюзия просуществует еще три дня, а потом рухнет.
Еще три дня несуществующие гномы будут подвозить несуществующие столбы, а отсутствующие эльфы раздавать отсутствующую еду, приправляя ее иллюзорными подзатыльниками. Три дня. Три дня, которые он сумел выиграть для своих.
Три дня - это очень много. Особенно на войне. Йолн Холнамуртен спешил. Спешил туда, где остались его товарищи. Туда, где, быть может, нужна его помощь.
Усатый Могила, Хриплый Молот и Орн Тарнай осторожно крались вдоль холма. Они почти уже добрались до хитроумно спрятавшегося врага, почти нашли его укромное лежбище, почти…
Внезапно вокруг засвистели беспощадные, безжалостные стрелы. Миг, и трое прославленных разведчиков замертво рухнули в высокую траву.
- Ура!!! - донесся с вершины холма дружный многоголосый вопль. Вопль, исполненный невероятного счастья. - Ура! Мы победили!! Ура!!! Вы убиты, проклятые ронские наемники!
Разномастная орава детишек, вооруженная тяжелыми аргельскими луками, с хохотом и грохотом ссыпалась, буквально свалилась с верхушки холма и насела на «убитых» разведчиков. «Убитые» просили пощады. Последовала всеобщая куча мала.
- Я кому-нибудь задницу надеру, - грозно ворчал Усатый Могила, вытаскивая из каблука аргельскую стрелу, - кто наконечник не снял, засранцы?!
- А вы не имеете права жаловаться! - Тоненькая веснушчатая девчушка уперла руки в бока и пронзительно уставилась на разведчика. - Вы теперь проиграли, вот! Вы теперь - пленные, а пленные…
- Нет уж, юная графиня, - усмехнулся Хриплый Молот, - после такого кучного выстрела мы не пленные, мы - мертвые. А мертвые могут жаловаться кому угодно и на что угодно. Это их священное посмертное право. Например, явиться во сне и поинтересоваться: «Графиня, почему вы наконечник не сняли?!»
- Я еще не графиня! - вспыхнула девчушка. - И… не надо ко мне во сне являться… ну пожалуйста, - вдруг жалобно попросила она, - я мертвых очень боюсь!
- Так то ж в игре, - гут же успокоил ее Хриплый Молот, - не на самом деле! Чтоб и взаправду явиться к тебе во сне, я умереть должен, а я живой покамест, а если и убьют, так у меня найдется к кому явиться, не сомневайся. Да и вообще я на тот свет не тороплюсь!
- Боевой отряд «Смерть врагам» - жрать пора! - распорядился появившийся на холме Рыжий Хэк. - Ребята, а вам к командиру!
- Идем, - пробурчал Орн Тарнай, подымаясь с земли и вытряхивая из-за шиворота сухую траву.
Шедд Тайронн находился в совершенно незнакомом месте. Недаром вернувшийся Курт так и не сумел его отыскать. Бывшего ронского короля уже не было там, где он его оставил. Он исчез. Исчез, едва Курт шагнул в портал, едва мерцающая завеса сомкнулась за его спиной, исчез, как осенний сон за миг до рассвета, как весенняя роса на траве, когда улыбка солнца уже разомкнула губы горизонта, исчез…
Курт не нашел его. Не мог найти. Даже магам не дано находить то, чего нет.
Все вышло случайно. Уходя, Курт слишком сильно, слишком старательно потянулся туда, куда спешил вернуться, туда, где была горячая ванна, сытный ужин и мягкая постель. Столь мощное приложение силы вызвало как бы дополнительный ее «водоворот», воронку, в которой Шедда Тайронна завертело, как пылинку в могучем вихре. Окажись на его месте маг или обычный человек, вовсе к магии отношения не имеющий, - с ними ничего бы не случилось. Маг знал бы, как защитить себя от нежелательного воздействия, а на обычного человека такой вот случайный выброс силы просто не подействовал бы.
Но Шедд Тайронн не был ни тем, ни другим. Время, проведенное им под управляющими и подчиняющими заклятиями, навсегда наложило на него свой отпечаток. Одним словом, ему хватило. Шагнувший в портал Курт увлек его за собой. Увлек, да не совсем. В портал-то он не входил! Поэтому вместо гостиницы у границ Джанхара он очутился на территории Оннера. И теперь стоял, пытаясь понять: где это он и что с ним.
Приложившись к своей нескончаемой бутыли, Шедд Тайронн почувствовал себя лучше. И тут до него наконец дошло. Он - не просто свободен. Он - где-то! Где-то далеко. А значит, Джели его не найдет. А как ей его найти?! Он сам себя найти не может. И не станет. И не хочет. И не будет себя находить! Собственно, а зачем он себе нужен? Ответ очевиден: ни за чем! А если даже он сам себя найти не может, значит, его и вовсе нет. Так что искать - некого.
Некого!!!
Шедд Тайронн засмеялся от счастья. И пошел вперед. Пошел, куда глаза глядят. Впервые ему было безразлично, куда идти, он просто шел, наслаждаясь счастьем бездумного движения, все дороги были равны, а он сам никуда не стремился, никому ничего не был должен, его ноги сами шагали куда-то, просто потому, что им нравилось это делать.
Никто. Никто больше не заставит его пытать, мучить и убивать. Никогда больше он не станет посылать людей на войну и смерть, издавать неправедные законы и с упорством осатанелого маньяка требовать их исполнения. Никогда.
Он один. Он свободен. Он счастлив. Он купается в счастье, одиночестве и свободе, удивляясь тому, что люди придумали целых три слова для обозначения всего одного, такого простого, понятия: счастье, одиночество, свобода - да ведь это же одно и то же!
Уснуть в канаве - какое блаженство! Даже утонуть в ней - неимоверная радость! Как восхитительно, как безобразно блаженны нищие! Нужно вволю побыть королем, гнусным тираном-убийцей, нужно на всю катушку отнаслаждаться трепетом несчастных жертв и их предсмертными муками, чтобы от души радоваться несравненной корочке грязи, медленно, но верно нарастающей на штанах и башмаках. Эта волшебная грязь, словно чудесный саван, намертво отсекала его от прошлой жизни.
И что с того, если, польстившись на все еще прочные портки, его убьют в той самой канаве, такие же, как он, горемыки? Разве можно убить того, кто и так уже умер?! Что - в самом деле можно?! Ну так валяйте, братцы! Разве здесь кто-то против? Что, ножа нету? Может, вам кинжал одолжить? Вот, смотрите какой! Раз - и нету! Что, не хотите? Зря… И убегать от меня не нужно. Не стоит. Есть ли смысл бегать от мертвого? От смерти, братцы, не убежишь… Впрочем, как хотите, я - не ваша смерть.
Шедд Тайронн не смотрел вслед убегающим несостоявшимся убийцам, охотникам на неподранные штаны, он просто шел, улыбаясь солнышку, и тихо мечтал о том времени, когда его собственные штаны покроются дырами так густо, как бравый генерал орденами.
Линард, Эруэлл, Шенген, Герцог Седой, Фанджур Байет, Йолн Холнамуртен, Винк Соленые Пятки, Рыжий Хэк, Арвалирен и Орн Тарнай в живописных позах расположились у палатки Эруэлла и болтали о всяких пустяках.
- Изумительная картина, - потрясенно вымолвил Эруэлл, глядя с вершины холма на самого себя, о чем-то беседующего с Линардом и Шенген.
- Я старался, Ваше Величество, - поклонился гном.
- Теперь мы можем без помех обсудить детали предстоящего сражения, - добавил Герцог Седой.
- Что очень своевременно, поскольку оно вот-вот грянет, - сказал Линард.
- А что, там внизу, Арвалирен среди нас - настоящий? - спросил Эруэлл.
- Нет, - ответил Йолн Холнамуртен.
- Его Величество король Арвалирен отправился на очередную исправительную беседу с герцогом Тарнаем, - пояснил Герцог Седой.
- Что является весьма утешительным известием! - раздраженно заметил Линард. - Этот коронованный кретин опять попытался воодушевить своих напомаженных идиотов на очередной «подвиг»! Мне едва удалось остановить их, они собирались лезть в болото!
- Что они там забыли? - удивленно фыркнула Шенген.
- Собственную гибель, разумеется, - пожал плечами Линард, - хотя им кажется, что почести, подвиги и славу! Этим обалдуям взбрело в голову, что где-то там, в трясинах, должна скрываться вражеская армия.
- Где? В трясине?! - поразился Винк Соленые Пятки.
- В трясине, - кивнул Линард, - если честно, я немного жалею, что поддался порыву человеколюбия и остановил их. Все меньше дураков под ногами бы путалось!
- Ясно, - кивнул Эруэлл. - К делу.
- К делу, - согласился Линард. - Учитывая нашу вынужденную неподвижность, я составил план сражения так, чтобы очевидные недостатки нашей позиции превратились хоть в какое-то подобие достоинств. Сейчас я коротко изложу свой план ведения боя, после чего попрошу всех присутствующих высказать свои предложения, замечания и возражения, если таковые окажутся.
Лица всех присутствующих обратились к Линарду, и он начал излагать свой план…
Тихий шорох травы заставил Эруэлла, Винка, Рыжего Хэка и самого Линарда обернуться. Руки их легли на рукояти мечей. Тела напряглись, готовые взорваться яростной атакой. Глядя на них, встрепенулись и остальные, но пришли не враги, просто из очередного разведрейда прибыли братья Данелаи. Разведчики то ли не обманулись наложенной гномом иллюзией, то ли просто раньше заметили настоящий военный совет, чем нарисованный.
- Пираты плывут вверх по реке! - взволнованно сообщили они. - Целая флотилия. Четыре больших корабля и двенадцать малых. И на каждом корабле - наемники. Много.
- В тыл заходят, - прокомментировал Герцог Седой.
- Огорчительное известие, - заметил Линард, - я как раз рассчитывал дать бой и постараться отступить за реку.
- Пиратов нужно уничтожить до начала сражения, - сделал вывод Рыжий Хэк.
- Внедриться к ним и устроить диверсию, - предложил Винк Соленые Пятки.
- Ты мне здесь нужен, - покачал головой Линард.
- Именно я?! - удивился Винк.

Предыдущая страница 13 Следующая страница


Чаша тьмы 14

- Именно ты, - кивнул Линард, - а потом, ну потопишь ты один корабль, ну два… так ведь не все же.
- Тогда - кто? - спросил Рыжий Хэк. - Командир, может…
Но Верховный Король решительно покачал головой.
- Послушайте, Герцог, - обратился Эруэлл к Герцогу Седому.
- Послушай-ка, Эруэлл, - обратилась королева Шенген к своему мужу, - мне нужно с тобой поговорить. С глазу на глаз.
- Прямо сейчас? - спросил Эруэлл.
- Прямо сейчас, - отрезала Шенген.
- Я прошу прощения у всех присутствующих, - сказал Эруэлл, отходя вслед за широко шагавшей женой.
«Опять скандал будет», - обреченно подумал он.
Походка жены была донельзя сердитой, а спина выглядела обиженной. Эруэлл вздохнул. Анмелеры. Безусловно, для борьбы с пиратами, да еще на воде, лучше всего использовать именно их. И он бы ни на секунду не задумался, если бы… Сражения на воде - их дело. Беда в том, что они составляют большую часть армии. И эта часть нужна здесь. В битве. Как воздух необходима. А может быть - больше, чем воздух. А значит, сражаться с пиратами уйдет очень небольшой отряд. То есть совсем крошечный. И это должны быть самые опытные воины под началом самого лучшего командира. Эруэлл знал, что ему сейчас скажет Шенген. Знал, чего потребует. Более того, он знал, что она права. Вот только легче ему от этого не делалось. Потому-то он и хотел просить Герцога Седого взять на себя заботу о внезапно случившихся пиратах. Небольшая горстка аргельских стрелков могла бы управиться не хуже анмелеров. Или все-таки хуже? Имеет ли он право рисковать, чтобы не рисковать?! Бросить в битву одних, чтобы уберечь других. Другую. Любимую. Он надеялся, что Герцог Седой поймет его. Он верил, что тот справится с поставленной задачей. Вот только Шенген поняла все едва ли не раньше Герцога. И разозлилась. Обиделась. И ведь придется ее отпустить. Одну. Всего лишь с горсткой храбрецов, но без себя, а значит - одну. Всего лишь с горсткой отчаянно храбрых рубак, обожающих свою королеву. Боготворящих ее. Хватит ли у них сил? Справятся ли? Эруэлл не сомневался, что анмелеры управятся с наемниками и пиратами - а вот сумеют ли защитить ее?
Придется отпустить. Отпустить. А самому остаться. В безопасности.
Прикрытому целой армией. Со Щитом Оннера в руке. Проклятие! Если б не этот Щит! Впрочем, даже не будь Щита - Линард его не отпустит. Король, он и есть король. Вот только привыкать к этому тяжко. Тяжко, потому что там, где ты всегда делал шаг вперед, теперь его за тебя делает кто-то другой. Кто-то, готовый умереть ради того, чтобы ты жил.
Шенген резко повернулась, и Эруэлл посмотрел ей в глаза. В глазах стояли слезы, а на губах кипел готовый разразиться шторм.
- Прости, - тихо сказал Эруэлл.
- Ты не сделаешь этого, - так же тихо промолвила Шенген.
Эруэлл вздохнул.
- Ты пошлешь меня с ребятами. Это - наше дело, - продолжила она.
Эруэлл еще раз вздохнул.
- Поцелуй меня перед дорогой, - попросил он.
- Обязательно, - сквозь слезы улыбнулась Шенген, - это же старая морская традиция! Те, кого целуют, - обязательно возвращаются, потому что губы любимых - это лучший спасательный круг!
И Шенген порывисто обняла Эруэлла, прижавшись к нему вся, целиком.
- Прости меня, милый, - шепнула она, целуя его, - ты же сам знаешь… так нужно.
- Удачи, - шепнул Эруэлл в ответ.
- Ровной воды?! - утирая слезы, улыбнулась она.
- Ровной воды! - улыбаясь ответил он старинным анмелерским благопожеланием.
Собирались анмелеры недолго.
Древние руны священного топора на миг вспыхнули багровым светом, когда Шенген вскочила в седло.
- Я сожалею, что не смог оказать вам эту услугу, государь, - тихо проговорил Герцог Седой.
- Быть королем - больно, - грустно усмехнулся Эруэлл.
- Иногда легче умереть, чем поступить правильно, - согласно кивнул Герцог Седой. - Но король не имеет права на многое, что позволено прочим.
Когда маленький отряд анмелеров скрылся за дальним холмом, Эруэлл резко выдохнул, словно выхватывая себя из ножен, и повернулся к ожидающим его воинам.
- Снимай иллюзию, Йолн, - сказал он гному.
- Нужно спешить. Дел по горло, - добавил он остальным.
Главнокомандующий ронской армии, генерал Тхион Ар-Фом, находился в состоянии сильнейшего недоумения и растерянности. Армия, которую ему приказано было уничтожить, была маленькой. То есть совсем крошечной. Он бы такое даже полком назвать постыдился. Надо же - армия! Скажут тоже! Конечно, анмелеры люди суровые и страстные, гвардейцы Рионна дисциплинированны и умны, о храбрости и мастерстве аргельских лучников легенды ходят, а их герцог сам по себе отдельная легенда. Все это так. Но никакие легенды не устоят против разумной стратегии и совершенной тактики. А несколько сотен великих воинов все равно падут под натиском мощной, хорошо вооруженной армии. Так что враги были обречены. К тому же все их гипотетические преимущества сводились на нет наличием в их стане огромной и ни на что не годной армии Арвалирена, короля Лангиари. Этот сумасшедший болван призвал в свое войско всех высокородных дворян от девяти до девяноста лет, да так и явился к своему союзнику Эруэллу. Удивительно, если тот его еще не убил. Вот он, генерал Тхион Ар-Фом, непременно убил бы.
Одним словом, все складывалось как нельзя лучше. Генерал уже провел предварительную разведку, все тщательно взвесил, продумал, выяснил все, что нужно, и собрался было разворачивать свою армию, готовясь к бою, но тут… от самого Архимага - а он поглавней короля будет, это каждому ясно, кто не дурак! - так вот, от самого Архимага, пришел приказ - отступить.
Отступить!
Что? Как? Почему?!! Без ответа. Отступить и все тут. Прямо хоть плачь, честное слово! Генерал Тхион Ар-Фом не стал плакать. Главнокомандующему не положено.
Потом новый приказ. Еще отступить. Опять! Снова! Почему?!! Без ответа.
Отступить. Затаиться, словно мышь в норе, и ждать. Ждать.
Генерал Тхион Ар-Фом надеялся быстро покончить с самозваным «верховным королем» несуществующего Оннера, тем более что, как полагал господин генерал, единственной силой того был некий гасящий магию артефакт - ну так у генерала ведь и нет в войске магов. Ни одного, хвала Богам! Только воины. Что им этот пресловутый Щит Оннера, о котором разве что грудные младенцы по ночам не судачат? Генерал надеялся быстро выиграть этот бой. Выиграть и получить благодарность от короля и Ордена Черных Башен. Но увы, ситуация затягивалась.
Почему? Почему, черт побери, ему не дают возможности покончить с этой горсткой несчастных безумцев?! Почему медлят?!
Генерал слегка опасался, что грядущие жертвы его блестящего военного гения придут в себя и попросту разбегутся. А у него на мундире еще были места, свободные от орденов. Генералу хотелось заполнить их до того, как закончится эта война. В мирное время трудно заслужить сколько-нибудь пристойный орден. Однако приказ есть приказ. А приказ, исходящий от мага, - приказ вдвойне. В этом генерал Тхион Ар-Фом уже убедился. Хорошо этак убедился. И хвала Богам, что на чужой шкуре.
Один только раз он посмел ослушаться могучей воли, проистекавшей от грозного союзника ронской короны. Один только раз… Этот кошмар снится ему до сих пор. Он не отвел, согласно последовавшему приказу, одно из вверенных ему подразделений. С его точки зрения, воины должны были оставаться на месте. Враг начинал атаку, и генерал не собирался помогать ему в уничтожении своей армии. Он не собирался оставлять нелепую брешь в обороне, что бы там ни придумали мудрые стратеги из Ордена Черных Башен.
То, что случилось потом, он запомнит до конца дней своих. И когда умрет, тоже не забудет.
Когда враги смешались с его воинами в жестокой сече, небо вдруг медленно опустилось и придавило землю. А потом поднялось обратно. Отважный генерал смотрел в небо и тихо выл от ужаса. Они все были там. Все воины. Свои и чужие. Все. Раздавленные, как мухи. Прилипшие к небосводу. Потом небо отряхнулось, и трупы тяжелым серым дождем стали падать вниз. Но пятна крови еще долго оставались. Легкая голубизна неба - и тяжкие кровавые облака…
Вот почему генерал тут же подчинился приказу. Отступил. Потом еще отступил. Затаился словно мышь в норе. Выслал на небольшое расстояние разведку и принялся ждать дальнейших распоряжений.
Распоряжения он получая через три имеющихся в его армии хрустальных шара. Шестеро специально обученных воинов, сменяя друг друга, неустанно пялились в них в ожидании нового приказа. Но приказа не было. Время от времени повторялся старый. Сидеть. Ждать. Не высовываться.
А потом… потом случилось такое…
Генерал не знал, что и думать. Во всех трех шарах появилось изображение женской задницы! И задница эта была абсолютно, бесстыже голой! Что подрывало моральный дух и боевое состояние солдат. Еще как подрывало! Такую тайну надолго ведь не спрячешь. Даже под страхом смерти не спрячешь. Генерал был уверен, что задницей полюбовались все, кто мог хоть что-то углядеть в шаре. А кто не мог, тому рассказали. Да еще и приврали, небось, черти!
Генерал даже и помыслить не мог, чтоб Его Милость господин Архимаг утворил такую пакость. Но если не он; то кто?! Кто тогда? Магов много, говорил он сам себе, кто знает, что за разборки идут в самом Ордене? Может, кто-то решил подложить Его Милости свинью? А что, очень даже может быть. Вот только почему господин Архимаг до сих пор не обнаружил содеянного? Полно, а жив ли он? И если нет - кто придет ему на смену? Какие решения примет? Захочет ли продолжать войну? И что в таком разе делать ему, генералу Тхиону Ар-Фому? Что делать его армии? Какое решение принять?
Генерал ощущал себя и свою армию могучей латной рукавицей, из которой выдернули руку. Выдернули буквально за миг до решительного удара. И вот лежит она, грозная, но позабытая, бессильная самостоятельно двинуться, и ждет, надеется, молит руку вернуться. Ну пусть не эту руку! Пусть хоть какую-нибудь!
Как бы хороша ни была перчатка - без руки ей не обойтись. Генерал старательно давил в себе мысль самому стать рукой. Он бы мог, наверное. Мог бы, да. Он бы все смог… если бы в его закрытых глазах не отражалось до сих пор далекое, стремительно опускающееся, небо, если бы не перечеркивали его взгляд кровавые облака и трупы, падающие с небосвода.
Приказ пришел неожиданно. На рассвете в генеральскую палатку влетел стальной голубь. В клюве у него был пакет с приказом. Приказ был кратким, как и все послания Его Милости.
«Магические шары поражены врагом - уничтожить. Наступать немедленно. Пленных не брать. Об исполнении доложить гонцом. Через Ангет».
У генерала будто гора с плеч упала. Жив, значит, Его Милость! Рука вернулась в перчатку. Вернулась, наделив его новыми полномочиями.
Уничтожить магические шары! Работа нехитрая, да ведь раньше это никому, кроме магов, не разрешалось. За разбитый шар под горячую руку, бывало, голову с плеч снимали! А тут - на тебе! Прямой приказ. Оказывается, это враги испортили магические шары… ну ничего, генерал Тхион Ар-Фом им это еще попомнит! Вот только доберется до них - и сразу попомнит! Однако связи пока не будет, если только эта милая птичка не станет навещать его чаще. А по всему видать, что не станет. И значит, он волен действовать так, как сочтет нужным. Правильным. И главное - наступать! Наконец-то! Да он просто сметет эту жалкую кучку безумцев, осмелившихся встать на его пути к новым наградам и почестям. А птичка вряд ли прилетит еще раз. Иначе зачем бы ему посылать юнца в Ангет?
Ангет был ближайшим городом, где находился постоянный ронский гарнизон. Там были маги с магическими шарами и прочими хитростями, способные передать кому следует радостную весть о том, что боевой генерал Тхион Ар-Фом заслужил новый орден.
- Выступаем! - бросил генерал своему адъютанту, выбираясь из палатки. Он был счастлив.
- Ну ты скоро там? - нетерпеливо спросил гном, свешиваясь с коня.
- Заканчиваю, - буркнул Винк Соленые Пятки, путаясь в бечевках. Предрассветный туман стекал по склону холма, растворяясь в медленно таявших сумерках.
- Время поджимает, - поторопил гном.
- Готово, - отозвался Винк Соленые Пятки, - можешь накладывать свою иллюзию.
- Готово! - передразнил его гном, в два движения совершая требуемое магическое действо. - Учись, халтурщик, как работать надо!
Винк Соленые Пятки только возмущенно фыркнул в ответ на такое нахальство. Каждый знает, что спорить с гномом - дело бесполезное, а ссориться - так и вовсе опасное.
- Как там Рыжий со своими арбалетами? - спросил Винк.
- Копается, как и ты, - буркнул гном. - Ох, люди! Если вы по таким мелочам так копошитесь, - когда ж вы успеваете детей-то делать?!
Винк Соленые Пятки фыркнул еще раз, уже более весело.
- Ну это-то занятие много времени не отнимает! - возразил он гному.
- Ага. Ага, - покивал гном. - Примерно так я и думал. Вот поэтому вы такие и получаетесь, - резюмировал он, - копуши несчастные…
- А гномов делают так долго и так тщательно, что они все, как один, рождаются занудами, - поддразнил Винк Соленые Пятки, вскакивая в седло, - поехали, господин торопыга!
- Гномы, все как один, получаются мастерами, - усмехнулся Йолн, пришпоривая коня, - впрочем, правда в твоих словах все же есть. Думаю, занудство - это побочный эффект. С другой стороны, среди гномов много чудаков. Это слегка скрашивает упомянутое тобой занудство. А с третьей… их чудачества достали меня не меньше, чем их занудство.
Кони несли быстро. Вот и лагерь. Утренний. Проснувшийся лагерь. Лагерь, готовящийся к бою. Серьезный. Даже детишки из «боевого отряда «Смерть Врагам»» не опрокидывали палатки в поисках шпионов.
Из тумана стремительно вышагнул Линард. Он был почти такой же, как туман, высокий и такой же седой.
- Готово? - спросил он.
- В лучшем виде, - отозвался гном Йолн Холнамуртен. - Винк Соленые Пятки воистину первый мастер среди людей!
Винк только головой покачал.
«Ох уж эти гномы!»
Главнокомандующий ронской армии, генерал Тхион Ар-Фом, знал, какие слухи ходят о воинстве Эруэлла. Неподражаемые аргельские стрелки, несокрушимые анмелеры, великолепная разведка… а кроме того, болотные демоны, маг, плетущий иллюзии, словно крестьянин - циновки, амулет, уничтожающий магию, магическая конница и даже один Бог на закуску. Или полубог? Тут мнения расходились. Но все слухи в один голос вещали, что это был КТО-ТО. Кто-то огромный и страшный. Слухи были разными, но все сходились в одном - победить армию Эруэлла невозможно.
Генерал знал об этих слухах. Хорошо знал. Его беда была в том, что он не верил в них. Он вообще не верил слухам. Только собственным глазам и приказам вышестоящего начальства. Его собственная разведка доносила лишь об анмелерах, аргельцах, рионнской гвардии, и невероятном количестве людей Арвалирена, среди них даже дети имелись!
И все. Никаких чудес. Никаких магов и демонов. Да и что им тут делать? Откуда им взяться?
Правда, был все же вычислен особо охраняемый щит. Вероятно, тот самый Щит, который… одним словом - Великий Амулет. Что ж, про него и господин Архимаг сообщал - значит, дело верное. Есть у врага такая штука. Вот только чем она ему поможет, скажите на милость? У генерала-то во всем войске ни единого мага не имеется. И что ему этот дурацкий Щит?!
А вот магов, болотных демонов, Богов и магической конницы разведка не выявила. Не было у противника ничего эдакого. Да и быть не могло, если головой подумать. Слухи! Думать же надо, когда вранье разное повторяешь! Как, скажите на милость, эти намертво связанные с магией существа могли бы находиться рядом с таким вот щитом? Что делать магу поблизости от Щита, разрушающего его силу? Зачем он вообще нужен, такой бесполезный? Всякие там демоны и прочие колдовские миражи, оказавшись вблизи такого щита, тотчас исчезнут. Ну а Богу в войске и подавно не место. Боги обитают в Верхнем Мире, это генерал как следует помнил. Ох и вредный у них в Военной Академии преподаватель боговедения был. У такого все запомнишь! Захочешь - не забудешь. Боги внизу встречаются не чаще, чем генерал в солдатской палатке. Субординация, господа! Субординация!
Так что все эти дикие слухи генерал приписывал желанию проигравших хоть как-то оправдаться, загладить свой позор. Понятное в общем-то желание. Вполне понятное - но едва ли простительное. Впрочем, Его Милость господин Архимаг, никого не прощает. Он только иногда делает вид, что простил.
«Бегущему солдату один-единственный преследователь кажется ордой тысячеглазых демонов! - говорил генерал своим воинам. - Нет ничего страшнее паники».
Ронская армия двигалась не торопясь. Как в учебнике. Занимая позицию за позицией. Перетекая с холма на холм. До врагов было еще порядочно, но генерал был убежден, что только безупречное соблюдение законов стратегии и тактики ведет к безупречным победам. Он был уверен, что те, кто пытался до него сражаться с Эруэллом и проиграл, слишком положились на удачу и воинский талант. Генерал не собирался полагаться на всякие глупости. Военный гений заключается в исключительно точном соблюдении предписаний военных теоретиков, любил повторять он своему адъютанту. Так точно, господин генерал, всегда отвечал тот… а про себя думал - и как он с такой мурой в башке сражения выигрывает? Адъютант справедливо полагал, что его генералу до сих пор незаслуженно везло, но любое везение когда-нибудь кончается.
Когда разведка внезапно доложила о наличии армии Эруэлла - всей армии! - по правому флангу и совсем рядом, генерал не поверил своим ушам. Этого просто не могло быть! Еще совсем недавно, мгновение назад, они находились в другом месте! Если только они не обманули бдительность его разведчиков и…
Генерал заподозрил какую-то ловушку.
Заподозрил - и приказал конной разведке подобраться поближе. Ронская армия остановилась. Небольшой отряд из тридцати разведчиков выслушал приказ. Легконогие кони прянули вперед.
Обратно вернулось чуть больше половины. Остальных сразили хитроумно настороженные арбалеты, прятавшиеся в густой траве. Разведчики утверждали, что не меньше сотни конников в легкой броне попробовали за ними погнаться, но сразу отстали, едва они прибавили ходу.
Генерал Тхион Ар-Фом лично поднялся на высокий холм, с которого он мог созерцать вражеское войско. Внешний вид врага принес генералу даже некоторое удовлетворение. С одной стороны, приходилось признать, что они его таки провели, подобрались незаметно. С другой - это были опытные воины: стоило только посмотреть на их строй, на то, как грамотно они использовали то немногое, что было в их распоряжении. А с третьей - теперь генерал был убежден в своей победе настолько, что приказал ординарцу готовить свой парадный мундир для нового ордена.
Войско стояло на холме, построившись единственно правильным, по мнению генерала, образом. Впереди стояли анмелеры с большими щитами и длинными копьями. За ними - аргельские стрелки. Гвардейцы Рионна берегли фланги. Оседланные кони размещались в тылу. Огромное войско Арвалирена расположилось справа и слева от холма, в глубоких неудобных низинах.
Генерал был доволен. Он и сам, пожалуй, разместил войско сходным же образом. Какое-то время аргельские лучники будут сдерживать его армию, потом настанет черед анмелеров, рионнская гвардия сможет кое-как удержать фланга, а потом «его самозваное величество» подаст сигнал к отступлению и попросту сбежит с большей частью своей армии. У них уже и кони приготовлены. А маленькая армия, сбегающая с холма, всегда обгонит большую, взбирающуюся на этот холм. Так что точно сбежит, бросив на растерзание беспомощное войско Арвалирена, которое, пытаясь бежать вслед за союзником, надежно забьет своей массой проходы вокруг холма и помешает ему, генералу, их преследовать. А пока он будет возиться с Арвалиреном, эти хитрецы переправятся через реку и встанут на той стороне стеной. Нет, кто бы ни был этот «король Эруэлл», но он не дурак, это точно! Ведь тогда уже не у него, мерзавца, а у его противника будет на руках столько пленных, что если их всех перерезать, то пожалуй что и в крови утонешь!
Генерал улыбнулся. Он не собирался брать пленных. И резать тоже. Все это замедляло продвижение и сказывалось на боеспособности. Он собирался пройти сквозь это громадное и бестолковое толпище, как нож сквозь масло. Пройти, рассеять и идти дальше. Конечно, это его слегка задержит. Именно на это и рассчитывает хитроумный Эруэлл. Зря рассчитывает. Кое-что, в отличие от генерала, он все же не знает. Генерал уже получил от своей разведки сведения о пиратах, плывущих по реке с полными трюмами высококачественных наемников всех видов и мастей. Не будет тебе переправы, Эруэлл! Не будет. Ты уже труп, просто еще не знаешь об этом.
Генерал преисполнился заочной благодарности к Его Милости господину Архимагу, пославшему этих пиратов с их бесценным грузом, - а кто ж еще мог такое придумать и так вовремя?! И с досадой покосился на немые магические шары, показывающие одно только возмутительное недоразумение.
Вдоволь налюбовавшись на полное бессилие врага, генерал Тхион Ар-Фом отдал приказ.
Командир легкой конницы правого крыла, лейтенант Шерн Фипар, сразу понял, что господин генерал дает ему возможность отличиться. Налететь стремительно, ударить молниеносно, отскочить мгновенно, что может быть лучше?! Что может сравниться с этими непередаваемыми ощущениями?! Когда все стрелы - в тебя, и все копья - в тебя, когда все мечи жадно свистят над твоей головой, а ты, легкий и яростный, неуязвимый, как небо, проносишься, разя без пощады, вселяя ужас, даря смерть… А потом лихой ветер, лишь на время притворившийся твоим конем, выносит тебя, а вражеские стрелы бессильно утыкаются в еще не остывшие следы копыт - где им угнаться за ветром?! И только вражья кровь, стекая с клинка, пятнает новенький мундир неувядаемой славой.
Лицо лейтенанта просияло победительной улыбкой, и он оглянулся на своих конников, воздев меч. Боевой клич вырвался из его груди. Меч со свистом нарисовал над его головой замысловатую петлю. Две сотни конников понеслись на врага.
Генерал Тхион Ар-Фом поморщился. Лейтенант раздражал его. Чем же? А всем раздражал. Всем понемногу. Своей чересчур лихой выправкой, своей нелепой удачливостью, своим неумением и нежеланием мыслить хотя бы на уровне тактики, а уж высоты правильной стратегии были для господина лейтенанта чем-то недостижимым, прекрасным и бессмысленным, словно походный барабан для кошки. Лейтенант раздражал генерала всем - даже своей безграничной в него, генерала, верой. Поэтому лейтенант всегда ходил на самые опасные задания и был, идиот, счастлив. В случае чего его было не жалко - но вот что-то случай все никак не случался. За все это время лейтенант не удосужился получить ни царапинки. Его нежное, почти девичье лицо не украсилось ни одним шрамом, не загрубело, не обветрилось, он даже посмел не заболеть, когда вся армия, включая господина генерала, подхватив какую-то дрянную заразу, насилу дождалась мага и не перемерла исключительно разве что чудом. Лейтенант был для генерала неким извращением естества, нарушением основополагающих законов природы. Человека, ведущего себя в бою подобным образом, давным-давно должны были убить - но проклятый лейтенант постоянно оказывался исключением из этого правила.
«Опять ничего ему не сделается, - досадливо подумал генерал, - других каких постреляют, а этого щеголя не иначе как все Темные Боги хранят!»
Генерал ошибался. Жить лейтенанту оставалось не дольше нескольких минут.
Но вовсе не потому что доблестные лучники Аргелла изрешетят его стрелами. Есть в этом Мире сила пострашней аргельских стрелков. Ее имя Судьба, она бывает во всех мирах, и нет другой силы, способной противостоять ее неодолимому зову.
Отряд, ведомый господином лейтенантом, легко взлетел на холм, в клочья разметав войско Эруэлла! Генерал ахнул. Генерал потряс головой. Генерал тщательно протер глаза. Сначала левый. Потом правый. Невероятно! Наваждение! Бред!
То, что еще мгновение назад казалось изготовившимся к бою войском, на самом деле было грудой искусно размещенных тряпок и деревяшек. Из могучих щитов лишь два оказались настоящими. Грубо размалеванные подобия воинов катились вниз по склону. Генерал был потрясен. Мгновение назад они выглядели такими живыми, настоящими. Как он мог так ошибиться?! Подложное войско развалилось во мгновение ока. Миг - и от «армии Эруэлла» ничего не осталось. Совсем ничего. А громадное воинство Арвалирена испарилось, словно туман, который все еще лежал кое-где в этих низинах.
«Значит, какой-то маг у них все же есть, - сам себе отметил господин генерал, - без мага здесь не обошлось. Ишь, какую иллюзию состряпал».
До генерала вдруг дошло, что в стороне от Щита маг вполне может работать. Собственная недогадливость неприятно его поразила.
Бравые конники лихой лавой скатились с холма, и тут последняя песчинка удачи, отпущенная господину лейтенанту, навсегда канула в темную воду неумолимой судьбы. Его конь на всем скаку споткнулся, лейтенант вылетел из седла и, неловко грохнувшись на землю, свернул себе шею. Он даже ногами подрыгать не успел, очень уж Судьба торопилась, недосуг ей было ждать, пока господин лейтенант всласть надрыгается.
Господин генерал поморщился, но вздохнул с облегчением и назначил на освободившееся место младшего лейтенанта Шейна Гаррона. Мерзавец лейтенант помер абсолютно не вовремя… но ведь он все делал не так, а теперь, раз уж помер, может, больше не станет досаждать господину генералу своим существованием? Младший лейтенант Шейн Гаррон устраивал его куда больше.
Лейтенанта поспешно похоронили конники из его отряда. Господин генерал торопливо пробормотал положенную молитву. Его мысли были далеко. Враги потрудились организовать столь значительную иллюзию - зачем?!
«Зачем? Зачем они устроили это?!» - думал генерал.
Ответы на этот вопрос у него, конечно, были. И даже много ответов. Оставалось выбрать правильный. Разослав во все стороны разведку, генерал принялся ждать донесений. И думать. Думать.
Вернувшаяся разведка сообщила, что поблизости нет никаких войск. И подальше - тоже нет. И совсем подальше - не видно. Вот так. Нет здесь рядом никакого Эруэлла и все тут. Совсем нет. И к чему тогда вся эта затея с иллюзией?
Генерал заслал своих разведчиков к самому лагерю Эруэлла. Вернувшись, те с недоумением сообщили, что в лагере завтракают и к бою не готовятся вовсе.
Генералу окончательно перестало нравиться происходящее. Он абсолютно не понимал планов своего противника. А может, у того и вовсе не было никаких планов? Может, он рассчитывал, что господин генерал испугается кучи крашеного тряпья и убежит, теряя сапоги?
«Даже проиграть не могут как следует?» - зло подумал генерал.
Он с удовольствием наорал бы на бестолковых врагов и даже подверг их дисциплинарному взысканию, но тех не было поблизости. К тому же генерал слегка сомневался, соответствует ли такое его желание уставу? Поэтому он наорал на разведчиков и послал их проверять снова. Те вернулись ни с чем. Впрочем, одно изменение все же произошло, о чем и доложил виноватым голосом командир разведчиков. Излишне старательный рядовой его подразделения по имени Ахар Керат попал в плен. Слишком близко подобравшись к палатке Эруэлла, он потерял осторожность и был обнаружен, а также пленен - чуть ли не самим королем.
Вот теперь генерал получил полное право наораться всласть. И за допущенную ошибку, и за неправильное выполнение его приказов, а уж в особенности за то, что его собственный разведчик этого мерзкого самозванца королем величает!
- Но он выглядел и действовал как король, - попытался оправдаться командир разведчиков.
Лучше бы он этого не делал. В такой ситуации лучше вообще промолчать. Раскаты генеральского гнева еще долго сотрясали вершину холма. Оторавшись, генерал приказал армии двигаться дальше.
Они прошли с полдороги до лагеря Эруэлла и вновь увидели готовое к бою войско.
- Опять иллюзия?! - прошипел генерал, пронзительно глядя на командира разведчиков. - Почему не доложили?!
- Ее… не было, господин генерал, - ошарашенко ответил тот, - когда мы… здесь были - ее не было!
- Не было! - раздраженно, словно ругательство, выплюнул генерал. - Хоть бы вас и вообще не было! Зачем вы нужны, бестолковые?!
- Но господин генерал…
- Маг может наложить иллюзию мгновенно или почти мгновенно, это правда, - угрожающим тоном произнес генерал, - а вот установка всех этих тряпок и палок мгновенно произведена быть не может. Или я не прав?! И если вы проморгали такое дело, то, имейте в виду, это вам так не пройдет!
Тон генерала не предвещал ничего хорошего.
- А может, они… настоящие? - выдавил из себя командир разведчиков.
Думавший о том же самом, генерал кивнул.
- Проверь, - выдохнул он. - Возьми людей и проверь. Кроме тебя, здесь некому исправлять твои ошибки.
«А в твоих ошибках даже Темный Бог ногу сломит!» - подумал командир разведчиков, но вслух не сказал, разумеется - кто ж в своем уме такие вещи генералу высказывать станет?
- Вперед! - приказал командир разведчиков своим людям. И они понеслись.

Предыдущая страница 14 Следующая страница


15 Сергей Раткевич

Вражьи ряды все ближе. Тускло отсвечивают щиты. Трепещут на ветру плащи. Блестят наконечники копий. Грозно глядят глаза и аргельские стрелы. Еще ближе. Копыта коня приближают миг, когда… Копья в руках врагов нацелены в сердце, стучащее громче копыт. Сейчас. Вот сейчас…
И вдруг ощетинившаяся копьями армия исчезает. Исчезает совсем.
Словно капля чернил в море. Командиру разведчиков на миг кажется, что его двинули по голове чем-то тяжелым, вот и меркнет у него в глазах. Еще мгновение - и он понимает, что его голова в порядке, глаза тоже, просто иллюзия исчезла.
А потом кони разведчиков взбираются на абсолютно пустой холм, где на сей раз нет ни тряпок, ни палок. Разведчики поворачивают обратно. Приказ выполнен. Назад.
Господин генерал Тхион Ар-Фом смущен. Он чувствует себя несколько виновато. Не настолько, конечно, чтоб извиниться, господин генерал никогда не извиняется, по уставу не положено, но все же. Командир разведчиков чувствует облегчение. Он ничего не проморгал, господин генерал сам изволил заметить, что иллюзию можно наложить почти мгновенно, так что никаких претензий к разведке быть не может. А то, что он потерял человека, так на то и война. С кем не бывает?
Армия двигается дальше.
- Я все равно ничего не скажу! Лучше сразу убейте! - выкрикнул связанный юноша, лежащий на полу в палатке Эруэлла.
- Не скажешь, - кивнул Эруэлл. - А мы и спрашивать не будем. Нам и вовсе неинтересно с тобой разговаривать. Зачем нам всякие глупости? И ты сам нам не нужен. Я просто не люблю, когда посторонние суют нос в мою палатку. Я, видишь ли, человек семейный. И ревнивый притом. Понял?
Вытаращив глаза, вражеский разведчик покачал головой.
- Сейчас поймешь. - Эруэлл рывком поднял его с пола и ловко развязал веревки.
Разведчик ошалело уставился на свободные ноги и руки. Посмотрел на Эруэлла. Потом внезапно бросился к лежавшему неподалеку мечу. Он уже почти схватился за рукоять, но веревочная петля, захлестнув шею, рывком повалила его наземь.
- Плохо, - проговорил Эруэлл, освобождая его от петли, - скажешь своему командиру, чтоб на переподготовку тебя отправил. А то ведь стыдно, честное слово!
Разведчик не отвечал, ошалело уставившись на грудь Эруэлла, где под распахнутой курткой пышным цветом цвела знаменитая ронская татуировка разведчика. Причем не абы какого разведчика. Все знают, что таких татуировок удостаиваются лучшие из лучших. Особые команды, занимающиеся самыми трудными, самыми опасными, подчас небывалыми заданиями. Специализирующиеся на магах и всем, что связано с магией: волшебные талисманы, заколдованное оружие, чудовища, магически защищенные крепости и прочая чертовщина.
- Хорошо, что я не какая-нибудь красотка, - усмехнулся Эруэлл, - а то ведь под таким взглядом и со стыда сгореть недолго.
- Откуда?! - хрипло спросил ронский разведчик, тыча пальцем в татуировку.
- Руки, сопляк! - Эруэлл резко хлопнул его по вытаращенному пальцу. - С кем ты, как тебе кажется, разговариваешь?!
- С… с… с Эруэллом… - выдавил разведчик. - ко… королем… этого, как его… ну… Оннера!
- Вот как?! - ехидно скривился Эруэлл. - Значит с Эруэллом… ко-королем этого-как-его?! Ну-ну…
Эруэлл выдержал долгую паузу, глядя на разведчика взглядом насмешливым и брезгливым одновременно. Тот аж сжался. Умом он уже понимал, что вляпался в неприятность куда худшую, чем плен и пытки.
- Ты говоришь с командиром отдельного разведывательного корпуса, - царственно бросил Эруэлл, - представляться я не обязан. Скажи своему командиру, что если он принял меня за этого мятежника, то ему также следует отправиться на переподготовку. Во всяком случае, здесь он не нужен. Эруэлла я поймаю сам.
- Но у господина генерала есть приказ… - растерянно пробормотал ронский разведчик.
- А господин генерал может засунуть свой приказ в задницу! Тебе или себе, это уже на его усмотрение! - рявкнул Эруэлл. - Не хватало еще, чтоб у меня всякие идиоты под ногами путались! У меня прямое распоряжение от Его Милости господина Архимага! Так и передай своему генералу! Пошел вон, болван!
- Слушаюсь! - вытянулся разведчик, и опрометью бросился из палатки Эруэлла.
- Пропустить! - шепнул Герцог Седой.
Ронский разведчик ящерицей скользнул сквозь кусты и затерялся в густой траве. Аргельские стрелы так и не сорвались в свой короткий, смертоносный полет.
- Отличный спектакль, - мягко заметил Винк Соленые Пятки, выходя из угла палатки, в котором он недвижно простоял все это время, скрытый тенью.
- Получилось? - спросил вошедший Линард.
- Вроде бы, - пожал плечами Верховный Король.
- Будем надеяться, - сказал Линард. - Я тут нашел неподалеку место, где можно спрятать детей. Отличная пещера в горах. Вроде бы все видно, а ничего не видать. Отправлю их как бы в засаду. Пусть сидят, наблюдают и обрушиваются на врага сверху.
- А они точно ничего не увидят? - спросил Эруэлл. - А то ведь и в самом деле обрушатся. Они такие.
- Если только среди этих сорванцов нет мага - не увидят, - пообещал Линард, - но Йолн говорил, что нет.
- Тогда организуй свою засаду, и поскорей, - поторопил его Эруэлл, - кто знает…
Пиратская флотилия, груженная наемниками, осторожно кралась вверх по реке, словно хитрая кошка к мышиной норке. Впрочем, от кошек пираты все-таки отличаются. Во-первых, не мурлычут, во-вторых, часто путают мышей с мышеловками, чего с кошками не происходит. Поэтому кошки обычно мирно дремлют у очага, а пираты время от времени украшают собой реи собственных и чужих кораблей в тщетной попытке перещеголять елочные игрушки.
Пиратские корабли скользили, словно серые призраки, укутанные бесформенными плащами тумана. Пираты не сомневались в успехе. Наемники тоже. Такая уверенность порождала приподнятое состояние духа и зверские драки между теми, чей дух оказывался приподнят наиболее заметным образом. После нескольких инцидентов на палубах капитанам кораблей вместе с командирами наемников удалось наконец навести порядок, разместив самых задиристых подальше друг от друга и пригрозив накормить идиотами рыб.
Поединки на палубах прекратились, сменившись вялым переругиванием, ленивой болтовней и меланхоличными попытками превратить ржавый двуручник в новенький метательный нож при помощи точильного камня и чьей-то несчастной матери.
- А я говорю в золоте будем ходить… точно! - отдуваясь, пропыхтел здоровенный детина в коротковатой для него кольчуге без рукавов. Рядом с ним стояла окованная железом дубина, как две капли воды похожая на своего хозяина.
- Вот только самозванца этого… по самые сопли в землю вобьем… и будем! - уверенно пообещал он.
Его собеседник, взъерошенный тощий одноглазый человечек пожал плечами и продолжил точить длинный узкий кинжал.
- Усмехаешься, - обиделся здоровяк, - а ты не усмехайся. Ты мозгой пошевели. Тогда и поймешь. Золото, оно…
- Золото! - презрительно фыркнул одноглазый.
- Очень ты умный, как я погляжу, - продолжал распинаться здоровяк, - маг этот, думаешь, зря болтал? Врешь. Маги зря не болтают. Да ему, если хочешь знать, золотую гору наколдовать все равно что высморкаться.
Тощий встал, одним неуловимым для глаза движением отправляя нож в рукав, и впервые посмотрел в глаза своему соседу.
- Когда прибудем на место, не забудь поблагодарить капитана этого корыта за спасение твоей жалкой жизни, - презрительно бросил он, - когда мне надоело считать моменты, во время которых я мог бы тебя преспокойно зарезать, я начал считать поводы, по которым должен бы это сделать. Оба раза я сбился со счета Так что ты труп, придурок. То, что ты еще жив, кажется мне несомненным чудом, сотворенным каким-то немыслимым божеством в компании с капитаном.
Окончив сей убийственный монолог, тощий развернулся и направился прочь. Здоровяк с минуту ошалело пялился ему в спину, а потом, ухватив за рукав куртки другого наемника, излил ему свою горячую обиду:
- Во сволочь, а?! Я ему как другу, как брату, можно сказать… а он?!
- Сволочь, - равнодушно кивнул наемник. - Но лучше тебе с ним не ссориться. Я его в деле видел. Высокого полета птица. Впрочем, как знаешь, - через мгновение добавил он, - твоя жизнь - твое дело…
Река делала крутой поворот, и над водой разнеслись зычные голоса капитанов, боцманов и прочих пиратских вожаков, ответственных за процесс перестановки парусов, перекладки рулей, перевязки узлов, перетягивания канатов и произнесения всего того невероятного количества официально непризнаваемых выражений, которые просто мешками качаются на волнах там, где проходил хоть один пиратский корабль. Ведомые грубыми уверенными руками, корабли скользили один за другим, легкие и невесомые, словно бритва в руке опытного карманника.
А навстречу… навстречу им вынырнуло то, что ни одному карманнику и в страшном сне не приснится. А вот с пиратами такие штучки иногда случаются. Да что там, при случае они и сами не прочь провернуть что-либо в этом роде. А вот не узнали сперва. Не ожидали, видать.
Из-за поворота навстречу пиратским кораблям вывернули плоты.
Много плотов, груженных какими-то мешками и ящиками.
- Черт побери! - взорвался капитан передового корабля, завидев все это безобразие, на которое вот-вот наскочит его корабль.
- Сворачивай! - заорал он. - К берегу греби, сволочи!
После чего он употребил такую фразу, что даже его матросы сочли это богохульством и вострепетали.
- Поворачивай! - зычно поддержал капитана боцман.
- Сейчас повернем, дожидайся! - раздался с головного плота звонкий девичий голос.
И в тот же миг плот превратился в пылающий костер. Вслед за ним вспыхнули и остальные плоты.
- Брандеры!!! - визгливо заорал кто-то.
Его поддержал дружный хор испуганных голосов.
- Бран-деры… - пробуя новое слово, пробормотал здоровенный наемник с дубиной. - Ишь как горят… красота!
- Да ты и впрямь дурак! - заорал на него наемник, сидевший рядом. - Красота! Рожа твоя неумытая, сейчас и мы так же гореть будем! Сымай кольчугу и сапоги, недоумок! А то как за борт прыгать - мигом потонешь!
- Так я того… плавать-то… не умею… - растерялся здоровяк. - Может, не надо - за борт? Может, обойдется?
- Все равно снимай свое железо! - рявкнул другой его сосед. - А то на пожаре мигом в нем испечешься!
- Может, пронесет?! - испуганно настаивал здоровенный.
- Насчёт пронесет - не знаю, это смотря по тому, что ты сегодня кушал, - злобно скривился первый.
- Молись, - посоветовал ему другой и сплюнул.
- К баллистам! - заорал очнувшийся капитан. - Утопить их!!
Решение явно запоздалое, но надежда умирает последней. Иногда в чудовищных мучениях.
- Утопить!!! - надсаживаясь, орал капитан.
Не утерпев, он подскочил к носовой баллисте, оттолкнув от нее вяло копошившегося полуголого типа.
- Сейчас я сам…
Что он собирался делать сам, навсегда осталось тайной. С горящего плота прилетела стрела, и капитан замолк навеки. Стрела угодила ему в живот и вышла из спины. Сильными руками вцепившись в баллисту, пиратский капитан стоял еще какое-то время, демонстрируя всем, кому охота было смотреть, чудовищный наконечник стрелы, торчащий у него из спины. Наконечник этот имел совершенно особую форму, назывался в просторечии «летающий топор», и был только один-разъединственный народ, использовавший такие наконечники для охоты на морского зверя. Народ, которого пираты боялись больше всех демонов моря вместе взятых. Мгновение прошло в ледяном оцепенелом молчании, а потом ко все еще звучащему воплю: «Брандеры!» присоединился еще один.
- Анмелеры!!! - истошно вопили перепуганные пираты.
А расстояние между кораблями и горящими плотами все сокращалось. Убитый капитан наконец рухнул.
С плотов полетели горящие стрелы.
- Как же они там сидят… в огне? - ошарашенно пробормотал здоровенный наемник.
- Анмелеры! - простонал вцепившийся в борт старый пират. - Этих чертей ничто не берет! Ни огонь, ни вода, ни злая беда… ничто!
- Ан… меле… ры? - пробормотал здоровенный наемник. - А это кто - демоны?
Но пират не отозвался. Он читал молитву.
Наемник подумал и присоединился.
До последней минуты оставаясь на горящих плотах, анмелеры правили их так, чтоб ни один корабль не избежал своей участи. Несколько кораблей уже дымились, подожженные сыпавшимися на них горящими стрелами. Другие, пытаясь увернуться, столкнулись между собой.
Когда оставаться на плотах не было уже никакой возможности, Шенген скомандовала отход, и вся ее команда дружно попрыгала с илотов, устремясь к берегу. На берегу их ждали запасные луки и много работы по отстрелу уже начавших прыгать в воду наемников. Пираты все еще пытались бороться с огнем, хотя потерявшие управление корабли сбились в кучу и быстро превращались в один большой костер.
Внезапно самый большой корабль каким-то чудом сумел вырваться из этой кучи. Обломав свои и чужие снасти, он сдвинулся вбок, попятился, потом еще немного - и вот уже вольная вода вновь заплескалась в его борта. На палубе появился высокий человек в черном плаще. В руке он держал короткий черный жезл. Из жезла вырвался ослепительной силы ливень. Еще миг - и палуба перестала гореть, а в следующее мгновение корабль уже сделался как новенький. Пиратский маг направил жезл на другие горящие корабли, но тут Шенген натянула лук до самого уха, и…
Маг, вскрикнув, уронил жезл, и тот свалился за борт. Пиратский маг наклонился над водой, бормоча заклинания, но жезл так и не появился из-под воды.
- На дно его! - воскликнула Шенген, указывая на корабль.
Тотчас двое анмелеров нырнули с топорами в руках, и пираты содрогнулись, услышав, как сама судьба постучалась в днище их, казалось, уже спасенного корабля.
Хрипло проорав проклятие, маг с силой свел руки на груди и взлетел. Корабль начал тонуть. Пираты попрыгали за борт. Все еще находившиеся в воде анмелеры радушно пригласили их на встречу с речными демонами. Пираты пытались отказываться. Но неубедительно и недолго.
Пиратский маг все еще висел в воздухе. Внезапно сжавшись, Шенген почувствовала, что он заметил ее.
- Поединок! - негромко произнес он там, наверху, но Шенген услышала колдовской голос.
- Подохни! - ответила она ему тем единственным словом, которое только и слышали от анмелеров пираты и разбойники всех сортов и мастей из века в век, из битвы в битву. Анмелеры побеждающие и анмелеры побежденные, гибнущие, всегда произносили только его, только его одного - потому-то среди отдельных пиратов и ходила легенда, что это единственное слово, известное страшному народу анмелеров.
Пиратский маг поднял руку, и стрелы осиным роем устремились к Шенген. Она смела их своим топором. Еще. И еще раз. Древние руны на топоре не вспыхнули. Топор отказывался реагировать на столь примитивную магию. То, что его хозяйка вполне может от нее умереть, до него не доходило.
Профессор не должен колоть дрова, это ниже его достоинства, вероятно, бурчал он сам себе под нос… но люди не умеют разбираться в речениях топоров - а жаль, наверно, мы много теряем.
Новый рой стрел понесся к Шенген. Новый взмах топора покончил с ним. Маг поднялся повыше и теперь стоял на облаке. Краем глаза Шенген видела, как ее люди стреляют в пытающихся выбраться на берег наемников и пиратов. Как те поворачивают к другому берегу. Как горящие корабли удаляются вниз по течению. Маг напыжился и выкрикнул какую-то длиннющую несуразицу. В Шенген полетела одна-единственная стрела. Железная. Топор с лязгом отбросил ее прочь.
Шенген торжествующе посмотрела на пиратского мага и едва не проморгала. С тихим плеском взлетев из воды, куда отбросил ее топор, стрела вновь устремилась к Шенген. Удар топора бросил ее наземь, но стрела, изогнувшись, отскочила и опять взлетела.
«Как живая!» - испуганно подумала Шенген, но руны топора и не думали светиться, приходилось справляться самой.
Стрела зашла справа. Шенген отскочила, нанося удар. Слева. Опять отскок. Сверху. Шенген пришлось упасть, чтобы отразить стремительный бросок. Стрела зашла снизу. Кралась в траве, извиваясь, как змея. Шенген наступила на нее ногой. Это было ошибкой. Стрела вывернулась. Ускользнула. Гибким, сильным туловом, словно взаправдашняя змея, обвила ногу и сдавила, так страшно сдавила. И ужалила. Так страшно ужалила. Оба ее конца оказались острыми.
До крови прикусив губу, Шенген отбросила бесполезный топор и обеими руками ухватилась за свихнувшееся железо. Стрела отреагировала мгновенно. Обвилась вокруг обеих рук, острыми концами язвя все, до чего могла дотянуться.
Безмолвный хохот сотряс Шенген. Стоявший на облаке маг от души хохотал.
- Подохни! - выдохнула Шенген. - Подохни!
Застонав, она напрягла стянутые сталью мышцы.
«Не сдаваться. Только не сдаваться. Вот еще! Стану я тут всякой железяке сдаваться! А ну-ка!»
Шенген напряглась. Напряглась еще. Рванула из последних сил - и железяка не выдержала. Пискнув, она поддалась. Медленно, прилагая чудовищные усилия, Шенген сворачивала ее обратно. Острые концы железной мерзости лихорадочно метались, пытаясь причинить как можно больше боли, но Шенген уже не обращала на это никакого внимания, пламенная ярость поглотила ее с головой. Внезапно железяка ослабила хватку, стараясь соскользнуть, но Шенген удалось поймать ее ускользающее тело. С глухим рычанием она принялась выкручивать железяку так, как обычно выкручивают белье.
Безмолвный вопль сотряс ее почище хохота. Быть может, потому, что он был более искренним? Продолжая выкручивать стрелу, Шенген подняла голову и посмотрела на мага. Казалось, того терзают невидимые руки. Свивают, скручивают, плющат, раздирают тело. Пораженная, Шенген остановилась. Невидимые руки замерли, и маг несколько пришел в себя.
- Пощади. Не убивай, - взмолился колдовской голос у нее в голове.
- Подохни!!! - страшно выдохнула она, и ее руки в чудовищном, запредельном усилии надвое разорвали колдовскую стрелу.
Страшно закричав, маг попытался заслониться от невидимых рук, но был буквально разорван надвое. Впрочем, его останки не долетели до земли. Еще в воздухе они обратились в пепел, и налетевший ветер навсегда покончил с ними.
Еще миг Шенген стояла, тяжело дыша, а потом отбросила в стороны обломки чудовищной стрелы. Или это были обрывки? Безжизненные, безвредные, мертвые навсегда. Подняла топор. Осмотрелась. Вокруг стояли ее люди. Малая дружина. Пораженные. Испуганные. Притихшие.
- Что… враги? - выдохнула ока.
- По эту сторону - никого, - ответили ей.
- Но где-то с четверть утекло на ту, - добавил кто-то.
- Надо бы проследить, чтоб не переправились, - хозяйственно сообщил третий.
- Проследим, - кивнула королева.
- А сапоги-то, того, стоят еще, - заметил кто-то.
- Какие сапоги? - вяло удивилась Шенген.
- Да мага этого, проклятущего, - ответили ей.
Шенген подняла голову - и точно! На облаке мирно стояли аккуратные черные сапоги.
- Безобразие! - сказал один из воинов.
- А стрелой не достать, - добавил другой.
- Да, пожалуй что, не достать, - согласился третий.
- Аргельских стрелков бы сюда, - вмешался четвертый, - те вмиг достали бы.
- Да, пожалуй, достали бы, - важно кивнул третий.
- Нет у нас времени с сапогами возиться! - объявил пятый. - Того и гляди, из-за реки гости пожалуют. А у нас стрел всего-ничего, чем потчевать будем?!
- А ну если они заколдованные? - возразил первый. - Мало ли какая пакость от них произойти может?
Шенген молчала, глядя на сапоги.
И тут, словно бы из ниоткуда, возникли две маленькие птички. Они подлетели к сапогам и аккуратно нагадили в них. Одна - в правый. Другая - в левый. Правый сапог упал первым. Левый продержался еще минуту, после чего последовал за ним.
- Вот теперь порядок, - кивнула Шенген.
- Нога так болит, что хочется дать ей по морде, - пробурчал Толм Бирин, рядовой пехотного полка победоносной ронской армии под чутким руководством мудрого генерала Тхиона Ар-Фома.
- Стер, что ли? - удивился его сосед, рыжеусый ветеран Рафар Линнетт.
- Да не стер, - поморщился Толм Бирин, - наколенники проклятые. Замаяли совсем.
- Так сними! - фыркнул ветеран. - Я уж больше часа как пустой гуляю.
- Но генерал же, того, голову оторвать грозился, - заметил Толм Бирин.

Предыдущая страница 15 Следующая страница


Чаша тьмы 16

- Генерал! - скривился Рафар Линнетт. - Генерал - мужик умный. В академиях ученый. Он по разным там стратегиям и хитрым тактикам столько собак слопал, сколько наш пройдоха повар и за год нам заместо баранины не скормит.
- Вот видишь, - вздохнул Толм Бирин, - а говоришь - снимай.
- Вижу, - кивнул рыжеусый, - и говорю. В этих самых стратегиях про все, про все написано. Только одно, знаешь, позабыли. Забыли, что солдат - тоже человек. Ученые, что с них взять. Большого ума люди. Они про всякие мелочи думать не умеют. У них, во всех этих ученых книжках, заместо солдат боевые единицы бегают. То есть не бегают, конечно. Это я оговорился. Они не бегают, они «совершают предписанные маневры». Они не сражаются, они «входят в оружейно-силовой контакт». Они не убивают людей, они «уничтожают боевые единицы противника». Они даже умирать не умеют, они просто «прекращают существовать». Чистенько и красиво прекращают. Они не блюют кровью, не запихивают в распоротый живот выпадающие кишки, не хрипят разрубленным горлом… И уж. конечно, у них не могут заболеть ручки-ножки. У единиц ничего не болит.
- Ученый же ты человек, Рафар! - восхищенно выдохнул Толм Бирин. - Как по писаному шпаришь.
- Жизнь заставила, - отмахнулся ветеран, - так вот, о чем это я? Значит, раз уж ученейшие мужи о нашем брате не подумали и генерала нашего думать не научили - у них, может, поважней дела были, они, может, ордена делили, из-за почестей спорили - так вот, раз они этого не сделали, значит, нам самим о себе подумать следует, потому как ежели чего, обвинять все едино нас станут. Победу генерал себе зачтет, а поражение на нас спишут. А подумать о себе вовремя - это и значит не отбивать почем зря руки-ноги о железо. Кто тебя под плащом видит? И нагрудник расстегни. Какой из тебя боец, этак вот намаявшись? Никакой доспех не поможет усталому, а отдохнувший и без доспеха сдюжит, если Боги не выдадут и командир не совсем лопух. И эти ремни ослабь. Куда так затянул? Сам уж, поди, думать должен. Не все ж мне вас пасти.
Жаркое солнце занудно лезло под доспехи. Армия Тхиона Ар-Фома, развернутая в четкие боевые порядки, стояла перед очередным холмом, на котором изготовилось к бою восьмое по счету «войско Эруэлла». И никто не мог сказать, настоящее оно или нет.
- Это начинает надоедать, - заметил генерал Тхион Ар-Фом с известной долей юмора своему адъютанту - впрочем, досады в его голосе было куда больше.
- Точно так, господин генерал, - наклонил голову адъютант. В его голосе не было ничего, кроме служебного рвения - а если и было, то господин адъютант научился тщательно это скрывать.
Ему было что прятать. Господин адъютант не собирался идти на эту войну. И уж тем более он не собирался на ней погибать. Когда его старший брат вернулся с войны калекой, одноногим трясущимся стариком, их семья попала под «Закон о младших братьях выбывших офицеров и рядовых». Его взяли в армию. Но за несколько дней до этого его похожий на больное привидение старший брат купил ему, истратив весь свой пенсион, вещь запретную и противозаконную - магический портал высокой степени защиты, с дальним радиусом действия и полной сменой облика по выходе из оного. Старший брат решил, что его одного довольно, чтобы родина могла гордиться, а мать не смогла утешиться. Он отказал младшему брату в праве на такую судьбу. Поэтому на левой руке у господина адъютанта есть небольшая родинка. Стоит особым образом ее коснуться, и он очутится дома. Живой, здоровый, не калеченый - правда, совершенно на себя непохожий, но мать привыкнет. А значит, все будет так, как хочется господину генералу - до того момента, пока жизни господина адъютанта не будет угрожать реальная опасность.
«Точно так, господин генерал!»
- А проверить придется! - уже с явным раздражением буркнул генерал, глядя на «войско Эруэлла». - Вдруг на сей раз…
- Так точно, господин генерал! - вновь наклонил голову адъютант. И его служебное рвение было, как всегда, на высоте. Четкое и отшлифованное.
«Замечательный у меня адъютант, - в который раз подумал генерал Тхион Ар-Фом, - вот бы все такие!»
Но вслух ничего не сказал. Подчиненного лишку хвалить - только портить. Еще зазнается.
Отвернувшись от адъютанта, генерал вновь посмотрел на вероятного противника. Или невероятного? Скорей уж невероятного, но… Столь большое количество одинаковых иллюзий могло также указывать на то, что какая-нибудь из них может оказаться настоящим войском. Оказаться как раз тогда, когда их, эти иллюзии, устанут проверять. Когда он, генерал Тхион Ар-Фом, махнув рукой, скажет: «Следовать предписанным путем!» Возможно такое? Вполне. И даже скорей всего. Будь у него в запасе такой трюк, он не преминул бы этим воспользоваться. А пока противник проверяет миражи и по сто раз готовит армию к бою, он зашел бы с тыла…
С тыла!
Генерал Тхион Ар-Фом содрогнулся от последней мысли и тут же вызвал командира конной разведки. Ему уже мерещились дьявольские самозванцы и бунтовщики, крадущиеся по его следу.
- Обшарьте весь тыл, - приказал он разведчикам, - и быстро!
- Тыл?! - поразился командир конной разведки, но, увидев лицо генерала, бросился выполнять приказ с такой скоростью, будто ему горный дракон пинка дал. В седло он взлетел так, словно у него и впрямь крылья выросли.
Генерал вздохнул с облегчением. В этих проклятых холмах постоянно ждешь какого-нибудь подвоха.
И дождешься.
Генерал еще раз припомнил ту сбивчивую тарабарщину, которую поведал ему отпущенный из плена разведчик. Признаться, его история ввела господина генерала в некоторое заблуждение. Нет, ну сами посудите: татуировка ронского разведчика высшего класса!.. командир отдельного разведывательного корпуса!.. прямое предписание Его Милости господина Архимага!!!
В конце концов, генерал решил не доверять этой информации. Счесть ее очередной фальшивкой от Эруэлла. Видят Боги, тот доказал, что является мастером в их изготовлении! Так почему бы этой информации не быть чем-то вроде его призрачных армий, от которых генералу уже худо делается? Что ж, изготовление фальшивок вполне в духе самозванцев. Заявляя несуществующие права, помимо воли, приходится выдумывать несуществующую родословную, потом биографию и так далее. Кажется, этот Эруэлл - величайший мастер блефа. Или у него хорошие помощники. Быть может, он и впрямь бывший разведчик? Кто знает? На войне всякое случается. Генерал теперь - на всякий случай - сомневался во всем. Он даже задумывался, вправду ли у этого пресловутого Эруэлла есть настоящая армия или это одна сплошная фальшивка? Да существует ли и он сам? Или это хитроумная разработка джанхарского Осназа, чтобы снять одну из доблестных ронских армий с фронта и ослабить давление на свои границы?
Генерал не собирался верить принесенной разведчиком информации. Она ставила все с ног на голову. Но, с другой стороны, недоверие иногда обходится слишком дорого. Генерал все еще помнил небеса, павшие на землю, кровавые облака и дождь из трупов. Предписание Его Милости! Вот что смущало господина генерала. Вот что заставляло его сдерживать свою армию, по сто раз проверяя каждый шаг, утомляя бойцов бесконечным ожиданием все не свершающейся битвы.
Битва ожидалась, она была где-то там, уже вот-вот, но еще не…
Армия уставала от бесцельного напряжения, армия расслаблялась, сохраняя лишь видимость прежней готовности, потому что нельзя напрягаться бесконечно, потому что судорожное сохранение напряженности чревато обмороком, а обморок - это не то, что можно позволить себе перед боем…
- Видали мы такие штуки, - бубнил себе под нос каждый третий.
А каждый второй старался незаметно расстегнуть все, что расстегивается, снять все, что снимается, закатать все, что закатывается, и вовсе не обращал внимание на миражи врагов, стараясь вместо этого смотреть под нога: не наскочить бы на настороженный арбалет!.. ведь те и вправду были. Любые подозрительные места старательно обходились этой все еще весьма красивой, но уже слишком усталой армией. Она все еще годилась для боя, особенно против заведомо более слабого противника, но боя все не было, противник отсутствовал, и в сердцах солдат назревало справедливое возмущение против свихнувшегося на осторожности начальства, «которое каждого куста боится». Генерал думал, удастся ли ему поймать самого Эруэлла, или тот уже сбежал с верхушкой своей армии, бросив на произвол судьбы придурковатого властителя Лангиари вместе с его несуразным, нелепо-огромным войском. Генерал думал, что, раз за разом проверяя все эти осточертевшие иллюзии, он теряет время, по сути - дарит его противнику. Эруэлл ведь не может не понимать, что ему не выстоять. Вероятно, он уже далеко отсюда; счастье, если напоролся на десант и наемники перехватили его, - а если нет? Такому, как он, ничего не стоит собрать новую армию и продолжить мутить воду где-нибудь в другом месте. Гоняйся потом за ним.
Генерал подавил попытки внутреннего голоса объявить армию Эруэлла и вовсе несуществующей. Ни одна армия не может воевать с призраками. Это лишь магам под силу. А как раз маги с армией Эруэлла и не справились. Значит, несмотря на все иллюзии, она существует. Или, по крайней мере, будем считать, что это так, пока не доказано обратное. Генерал думал о детях, по слухам, бывших в армии Эруэлла. Даже если самозванец ускользнет от него, эти дети - недурной приз. Цвет высшего дворянства Лангиари. Завтрашнего дворянства. Лакомый кусочек для Его Милости. Уж он-то сумеет должным образом распорядиться их жизнями. Кое-какие договоры будут переписаны в одночасье. И не только, не только договоры. Ведь страна, потерявшая все свое высшее дворянство, она уже вроде как бы и не страна вовсе - когда еще подрастут те грудные младенцы, которым посчастливилось остаться дома? А от Лангиари так недалеко до ненавистного Джанхара. Просто рукой подать! Нет, Его Милость определенно будет доволен. Определенно.
Прибывшие разведчики доложили, что в тылу все спокойно. Даже в очень глубоком тылу. Генерал окончательно расслабился и посмотрел на иллюзию на холме уже без прежнего раздражения. Ну ладно, ну не захватит он короля-самозванца, во всем остальном-то победа на его стороне.
- Пошлите троих, пусть все же проверят эту окаянную иллюзию, - приказал он командиру конной разведки.
Трое всадников поскакали к холму. Стоя в общем строю, они, как и все, считали войско на холме иллюзией, теперь же… А вдруг оно… настоящее?! - думалось каждому из них. По мере сокращения расстояния эта мысль усиливалась, и руки сами натягивали поводья, придерживая коней. На холм въезжали шагом. Въезжали, считая себя почти покойниками. Вот сейчас эти копья опустятся, вот сейчас эти мечи взметнутся, вот сейчас эти стрелы скользнут с луков в короткий и безжалостный полет, вот сейчас эти глотки исторгнут какой-нибудь ужасающий клич…
О да, конечно!.. за спинами этих троих огромная армия, во много раз превышающая ту, что столь грозно выстроилась на холмс, ронская армия на таком пятачке ни в жизнь бы не уместилась, но ведь она там, позади, а здесь их всего трое… и если эта, с холма, оживут и ринутся вниз… Они выглядели такими живыми, такими настоящими… Если они и в самом деле сейчас оживут, двинутся, сорвутся с места… уж их-то они точно сомнут, сотрут, раздавят в кровавую жижу…
Разведчики ехали тихо. Умирать ведь никому неохота.
Они проехали еще немного, сжимаясь, ожидая немедленного удара, и… вздохнули с облегчением. Тела замерших перед ними воинов просвечивали!
Иллюзия! Всего лишь иллюзия. Пришпорив коней, они поспешили вперед. Разрушить ненавистный, так напугавший морок. Все потонуло во вспышке ослепительного света. Иллюзия, дрогнув, распалась. Трое всадников спускались с холма.
- Что и требовалось доказать, - пренебрежительно фыркнул генерал, когда видение исчезло.
Трое всадников подскакали к нему.
- Осмелюсь доложить, господин генерал, - воскликнул один из них, - вы арестованы! Основание - вооруженное вторжение на территорию Оннерского Союза!
Обнаженный меч коснулся генеральской шеи.
- Измена! - пискнул адъютант.
И тотчас искусно наложенные личины упали со всех троих. Это были совсем не те конники, что поднимались на холм. И кони тоже - другие.
- Ой, - тихо выдохнул адъютант. - Мама! - добавил он совсем шепотом.
А потом коснулся родинки на своей левой руке. Незаконный портал, подарок горячо любимого старшего брата, сработал, и адъютант исчез.
Он останется жить. Его не отыщут ищейки Ордена Черных Башен. Его душу не пожрут чудовищные безымянные твари. Но он до конца жизни будет вздрагивать, не узнавая себя в зеркале, а его собственное имя уютно устроится на могильной плите, куда он как-то раз приведет свою невесту, чтобы ребенок, родившийся после, имел право носить его безвременно ушедшее имя. Впрочем, мать привыкнет. И жена тоже. А брат будет счастлив так, словно у него вновь выросла отрубленная нога и прекратились нескончаемые судороги.
- Предатель! - удивленно воскликнул генерал, пялясь на то место, где только что находился его бравый адъютант. - Ах, предатель!
Он рискованно мотнул головой, и тонкая струйка крови ручейком побежала по его шее. Меч у горла оказался острым. Очень острым.
- Охрана… - придушенно просипел генерал. - Охрана!
Его голос сорвался в жалкий всхлип.
- Стоять! - гаркнул страшный седой старик. Генерал почувствовал, что съеживается под его взглядом, как бумага, попавшая в огонь. - Еще шаг - и ваш командир умрет!
Когда вспышка ослепительного света на миг закрыла троих всадников от ожидающей их внизу армии, произошло на самом деле вот что…
Среди иллюзорного морока укрывались трое настоящих воинов. Винк Соленые Пятки, Рэй Сломанный Дракон и Усатый Могила. Мгновенно вскочив в седла позади оторопевших, ослепленных вспышкой разведчиков Тхиона Ар-Фома, они задействовали свои порталы и исчезли вместе с ронскими разведчиками и их конями.
Вспышка погасла. Иллюзия рухнула. А вместе с первой иллюзией рухнула и вторая, скрывавшая до поры до времени Эруэлла, Линарда и Герцога Седого, которым неутомимый гном успел придать облик разведчиков Тхиона Ар-Фома. Особенно он волновался из-за коней. На такой скорости иллюзорные кони вышли плоховато. Настоящие то и дело из-под них просвечивали. Особенно сзади. Кроме того, гном очень надеялся, что никто не обратит внимания на тот факт, что у жеребца Эруэлла шесть ног, а у лошади Линарда четыре хвоста. Впрочем, срок этой иллюзии истечет прямо сейчас. Авось никто не успеет разглядеть…
- Стоять! - страшным голосом рявкнул Линард. - Еще шаг - и ваш командир умрет!
Герцог Седой держал обнаженный меч у генеральского горла. На горле уже алела свежая царапина. Эруэлл сидел на коне в странной скрюченной позе; меч свободно лежал у него на коленях, но телохранители генерала знали, с какой скоростью вскакивает опытный воин из этой позиции и какое количество целей он может поразить почти одновременно. А в том, что Эруэлл - опытный воин и даже более того, сомнений быть не могло - об этом кричала выглядывавшая из-под расстегнутой куртки татуировка разведчика высшего класса. Ронская татуировка. Кому попало порталы на коже маги рисовать не станут. Телохранители недаром ели свой хлеб. Они понимали, что смогут справиться с этими тремя, только заплатив жизнью своего генерала, да и своими собственными заодно. И это еще вопрос - справятся ли? От одного взгляда на Линарда надежда начинала улетучиваться со страшной силой, а взгляд на Герцога Седого испарял ее окончательно.
- Бросить оружие! - приказал Линард.
И телохранители уронили мечи.
Их генерал молчал, тяжело дыша и старательно пуча глаза, словно решил надуть их на манер воздушных шаров и взлететь, ускользнув таким образом от плена. Несмотря на все старания, генеральские глаза увеличивались неохотно. Точней, вообще не увеличивались. Впрочем, даже удайся ему этот невероятный трюк, меч Герцога Седого проткнул бы его раньше, а после этого он мог бы лететь куда ему заблагорассудится - какая кому разница, где валяется мертвое тело?
Командир конной разведки, капитан Ач-Кор Аззак, не мог похвастаться невероятной любовью к своему генералу Тхиону Ар-Фому. Впрочем, особой ненависти он к нему тоже не испытывал. Однако полковник Фрахо Ор-Эрриш, командир тяжелой конницы, в качестве командира нравился ему куда больше. Иногда, за чашей вина, они мечтали о том времени, когда зануду-генерала куда-нибудь переведут, а полковника повысят, отдав ему под начало всю армию. Тогда он, конечно, сумеет позаботиться и о своем товарище - не век же тому быть капитаном, майорские погоны подойдут ему куда больше.
Капитану Ач-Кор Аззаку вдруг пришло в голову, что настал тот самый, вполне подходящий момент. Его ведь даже и не упрекнет никто потом. Спасая армию, можно пожертвовать даже и генералом. Пока захваченный генерал жив, эти трое могут на колени всю армию поставить, а вот когда он умрет… Да от этих авантюристов мокрого места не останется! В момент - не останется!
Стоит только отдать приказ…
А потом его друг, по праву старшинства званий, возглавит армию и разгромит Эруэлла. Победителей, как известно, не судят, тем более что и судить-то не за что. После победы господину полковнику, разумеется, присвоят генерала, а капитан Ач-Кор Аззак станет майором или… чем черт не шутит… быть может, и полковником!
Ведь если б не его приказ…
Парализованная армия была бы побеждена. Сдалась бы без боя.
Если бы не его приказ… Приказ.
Капитан Ач-Кор Аззак отдал такой приказ.
- А… а… а генерал?! - ошарашенно спросил старший группы «мух».
«Мухами», по непонятной причине, назывались разведчики, вооруженные небольшими арбалетами с отравленными стрелами. Основной задачей «мух» было обезвреживать сторожевые посты и разведку противника.
- Генерала… - Капитан Ач-Кор Аззак помолчал… то, что он собирался сказать, навсегда подводило черту под его прошлой жизнью, он мог или выиграть или проиграть, но к прошлому возврата уже не будет. - Генерала застрелить первым. Он парализует боеспособность армии.
- Но…
- Выполнять приказ! Ответственность я беру на себя. Действуйте!
- Слушаюсь!
«Мухи» исчезли.
- Вижу! - сказал Линард, и разведчики с арбалетами вздрогнули.
- Стрель! - приказал старший группы «мух».
«Мухи» выстрелили. Линард хлопнул в ладоши. Разлетевшиеся вдребезги стрелы безвредно осыпались на землю.
- Стрель! - еще раз воскликнул старший группы.
Арбалетчики выстрелили еще раз. Новый хлопок в ладоши. А следом - еще один. Первый превратил вылетевшие стрелы в мелкий мусор. Второй уничтожил поясные ремни генеральских телохранителей и «мух». Мухи подхватывали сползающие штаны одной рукой, стараясь не опускать арбалеты.
- А еще разок хлопну - штаны вам и вовсе без надобности, - добрым голосом усталого палача, увещевающего неразумную жертву, сообщил Линард, - все, что вы в них носите, - само отвалится.
Вот тут арбалеты опустились дружно. Все до единого.
- Не врешь? - хрипло спросил чей-то перепуганный голос.
- Желаешь проверить? - невинно осведомился Линард.
- Нет!!! - в ужасе возопил воин, швыряя свой арбалет туда, где уже лежали мечи телохранителей.
Побросали свое оружие и остальные «мухи».
- Количество наших друзей увеличилось, - довольно заметил Линард.
- Но оно все еще исчезающе мало, - возразил Герцог Седой.
- Ничего. Нам хватит, - усмехнулся Линард, - какой-никакой щит против арбалетных стрел. Я ведь и проморгать могу.
- А ты думаешь, они будут стрелять? - скептически осведомился Эруэлл.
- Правда твоя, - согласился Линард и, возвысив голос, отдал приказ. - Армия, слушай мою команду! Ваш командир захвачен! Вы окружены! Сообщение с прочими войсками прервано! Связь отсутствует! Сопротивление бесполезно! Бросайте оружие и останетесь живы!
- А вот хрен тебе по всей морде! - яростно заорал командир тяжелой конницы, полковник Фрахо Ор-Эрриш. - Армия, слушай МОЮ команду! От превосходящих сил противника в количестве трех человек - до ронской границы бегом марш!
Полковник Фрахо Ор-Эрриш соображал быстро. То, с чем они столкнулись, не было рядовым сражением. Если обычный хлопок двумя ладонями, словно бритвой, перерезает брючный ремень, то что сделает хлопок одной ладонью? Зоркие глаза полковника разглядели гномов и эльфов на вершинах холмов. Кто знает, может это и было иллюзией - но полковник не собирался это проверять ценой гибели всей армии. А если этот страшный старик выполнит свою чудовищную угрозу, и хотя бы десять человек подвергнутся столь мучительной и необратимой процедуре, армия обезумеет, и рассеять ее не составит труда. Той кучки аргельских стрелков, что, по слухам, была с Эруэллом, окажется это вполне по силам. Достаточно выбить всех командиров. Полковник Фрахо Ор-Эрриш не собирался терять армию из-за идиота-генерала, умудрившегося так не вовремя попасть в плен. Полковник судорожно гнал от себя мысль, что это могло случиться и с ним самим. Ему и вообще с самого начала этого бестолкового похода все казалось подозрительным. И внезапно погасшие магические шары, и странный вестник - железная птица, так понравившаяся генералу, и эта невероятная история с плененным и потом отпущенным разведчиком. Тут явно потрудились маги, а с магами обычному солдату не тягаться, дело ясное. Вот почему полковник решительно повернул свою тяжелую конницу, с явным облегчением наблюдая, как к нему присоединяется легкая, а за ней со всех ног драпают трясущиеся от ужаса пехотинцы. Поразмыслив, полковник решил не наказывать их за утрату оружия.
- Хамство какое, - поморщился Линард, - перебивать старшего по званию!
- Эй, ребята! - Эруэлл подмигнул телохранителям генерала и «мухам», все еще стоящим вокруг них. - Мне кажется, ваши товарищи куда-то очень спешат. Почему бы вам к ним не присоединиться?
- Оружие вы нам, разумеется, любезно подарите, - тоном не терпящим возражений объявил Герцог Седой. - А вас, господин генерал, я бы попросил задержаться! Всего на несколько дней. Потом вы будете совершенно свободны. Это не плен, это всего лишь дружеское приглашение погостить. Соглашайтесь, господин генерал, лучше быть живым гостем, чем… сами понимаете…
- Предатели… - потрясенно, почти благоговейно, прошептал генерал, созерцая собственную убегающую армию. - Все. Все предатели!
- Да. Нехорошие люди, - сокрушенно вздохнул Линард. - Добродетель, знаете ли, такая редкая вещь во Вселенной.
- Готовились, готовились, а кроме иллюзий и наглости, ничего и не понадобилось! - удивленно заметил Эруэлл.
- Так это же превосходно! - весело отозвался Линард. - Я и не надеялся решить дело такой малой кровью! А потом, сам подумай, твое величество, чего они о нас теперь понарасскажут! А слухи любят обрастать сплетнями, сплетни россказнями, россказни вымыслом, а вымысел так уж и вовсе откровенным враньем. Нам это на руку.
- Мы могли выиграть эту битву, - помолчав добавил он, - но выиграть ее бы то бы так же плохо, как и проиграть. Слишком большой кровью. Слишком. А ведь это обычные люди. Тень зла не лежит на их душах. К чему нам их кровь? Мы ведь воюем и ради них тоже. Страшнее других тень Голора придавила именно Рон.
Анмелеры молча смотрели на противоположный берег. Оттуда неслись крики. Там решались вечные вопросы человечества: кто виноват в случившемся и что с ним, на фиг, делать?! Вопросы решались традиционным способом. При помощи грубой силы и холодного железа. Выжившие наемники и пираты облегчали анмелерам их нелегкую работу, азартно приканчивая друг друга в кровопролитных схватках. Кто кому из них первым бросил обвинение, навсегда осталось неизвестным. Свидетели этого знаменательного события прожили слишком немного, чтобы успеть что-то кому-то поведать.
Пиратов было меньше, у них не было привычки сражаться на суше, раскачивающаяся под ногами мокрая палуба вовсе не то же самое, что кусты, ямы и кочки с колючками… пираты были обречены, но сдаваться не собирались, да и противник вовсе не рвался их щадить. Абордажные команды, встав спина к спине, бились яростно и страшно. До последнего человека бились. Некоторым группам удавалось прорубиться, и они торопились уйти, другие гибли, их скрюченные тела устилали берег, застывали, все больше и больше походя на странные, размытые временем знаки навсегда утраченной рукописи…
Все стихло.
Усталые, перемазанные грязью и кровью, израненные наемники со стонами и руганью повалились, кто где стоял, громогласно оповещая окружающие кусты, о своей «великой» победе.
- Вот засранцы! - фыркнул Олн Юргенгер, старый кормщик и воевода анмелеров. - Победили они!
- Ничего. Нам работы меньше, - ухмыльнулся Хальв Тиггин, лучший стрелок отряда.
На том берегу вновь послышались крики. Не все пираты погибли. Некоторым упрямым типам ни за что не хотелось превращаться в размытые прибрежные иероглифы неведомой книги. Они предпочитали дописать ее сами. Другими буквами. И у них это получалось!
Небольшая особо крепко сбитая абордажная команда под предводительством своего капитана упорно рвалась к берегу. Их широкие черные мечи работали без устали, устилая песок телами не успевших вовремя убраться с дороги наемников. Шаг за шагом они рвались к воде. Середина группы несла несколько тяжелых бревен. Их яростный рывок не был продиктован отчаянием, напротив, он был следствием тщательно продуманного плана. Они появились внезапно, в удобном месте и теперь лишь несколько шагов отделяло их от вожделенной воды.
- Уйдут! - обеспокоился Хальв Тиггин, нервно перебирая оставшиеся у него стрелы.
- Не уйдут, - ухмыльнулся Олн Юргенгер, поглаживая топор.
- Отставить! - властно приказала Шенген.
Бревна плюхнулись в воду. Пираты последовали за ними. Наемники остались на берегу, сотрясая воздух ужасающими проклятиями, от которых побледнели бы даже исчадия Подмирной Бездны.
- Анмелеры никогда пиратов в живых не оставляли! - возмутился Олн Юргенгер.
- Анмелеры никогда не помогали врагу и не добивали слабых! - возразила Шенген. - Пусть плывут. Если есть Боги на небе и справедливость на земле - они не избегнут своей судьбы.
Жалкие остатки пиратской флотилии уплывали вниз по течению.
Они еще видны, но вот-вот скроются. Исчезнут с глаз и из этой истории. У них нет больше шансов еще раз встретиться с нами. Они стремятся навстречу своей судьбе, потому что есть Боги на небе и справедливость на земле.
Жалкие остатки наемников вяло грызлись между собой, решая, что делать дальше. На них и вовсе глаза бы не глядели, так нет же! Вот они. Тут. Мерзкие донельзя. Они даже самим себе не слишком нравятся - недаром между ними такая грызня.
- Уходим, - подумав, приказала Шенген. - Этот сброд уже не представляет серьезной опасности.
И тут на берегу вновь послышались крики.
- Что там еще такое? - обернулся уже успевший вскочить на коня Тешт Монир, седой ветеран, страж северных границ Анмелена. - Неужто еще не всех убили?
- Видать, не всех, - хмыкнул Олн Юргенгер.
- Мерзавцы! - воскликнула Шенген, вглядываясь в происходящее на том берегу.
- И правда мерзавцы, - присоединился Тешт Монир, - этаким скопом на одного! Прогуляться, что ли, на ту сторону?
- Прогуляться, - решила Шенген. - Я думала оставить этим негодяям жизнь. Они сами отказались от подарка.
Ловкие тела анмелеров вошли в воду без всплеска. Вынырнули они уже на том берегу.
Идущим куда глаза глядят, бывшим в употреблении королям, сбежавшим из своего королевства, иногда здорово везет по жизни. В последний раз Шедд Тайронн приложился к своей волшебной бутылке столь основательно, что земля и небо несколько перемешались перед его глазами. Это обстоятельство спасло его жизнь. Окажись он трезвым - и озверевшие наемники убили бы его, он ведь никогда не был воином и не знал, что следует делать, когда на тебя бросается разъяренная банда свихнувшихся от собственных неудач омерзительных типов. Он и вообще не собирался связываться с какими-то типами. Омерзительными или не очень. Шел себе, шел, вышел к реке, только собрался воды напиться - на тебе! То ли он кого-то спьяну толкнул, то ли об кого-то споткнулся, он так и не понял. И потом, когда его окружили и первый меч тоненько свистнул у его кожи, - не понял. Когда сильно выпивший человек чего-то не понимает, это, как правило, надолго. Но ему и не требовалось понимания. Понимание требовалось его телу. Ведь это его тело так старательно тренировали маги Осназа, во главе с Джели, это его тело обладало навыками профессионального убийцы, а вовсе не он сам. И это его тело мгновенно вырвало меч у одного из наемников. И быстро провело этим мечом багровую черту на брюхе второго. И перечеркнуло горло третьего. И, увернувшись от града ударов, закололо четвертого. Трезвым ему бы в жизни не справиться, пьяный он даже не замечал того, что именно он делает, - ему казалось, что он все еще идет к реке, вот только покачивается при ходьбе чересчур сильно, да людей вокруг многовато. И откуда они тут взялись?
Наемники вопили от ярости, бешено размахивая мечами. А потом завопили от ужаса. Потому что пришли анмелеры - и никому не было пощады. А потом наемники замолчали, потому что мертвые неспособны издавать звуки.
- Ты кто таков?! - спросила королева Шенген у пьяно ухмыляющегося Шедда Тайронна.
- Я-то? Я - нищий! - гордо ответствовал Шедд Тайронн, с удивлением разглядывая окровавленный меч у себя в руке. - Я не помню, кто мне его дал, - наконец промолвил он, - и зачем? Все равно я не умею с ним обращаться.
Пожав плечами, он швырнул меч на тело убитого им наемника и повернулся к Шенген. - А ты кто?
- Шенген, королева Анмелена, - ответила она.

Предыдущая страница 16 Следующая страница


17 Сергей Раткевич

- Королева? - Взгляд нищего из пьяного сделался испуганным. - Мне не нужна королева. Только канава… - буркнул он, поворачиваясь, чтобы уйти.
- Стой! - повелительно воскликнула Шенген. - Я тебя узнала! Шедд Тайронн, ронский король, враг мой! Что ты делаешь здесь?! Почему убивал своих воинов?!
- У меня нет никаких воинов, - буркнул нищий, делая торопливый шаг назад.
«Прочь, прочь отсюда! Прочь из этого неприятного места! Она увидит меня… она… Джели…»
Шедд Тайронн бросился бежать, но королева Анмелена настигла его одним прыжком. Его рука метнулась к кинжалу, но королева была быстрее. Заорав от дикой боли, Шедд Тайронн грохнулся на землю и пришел в себя. Опьянение исчезло. Он лежал на мокрой траве, а вокруг него стояли анмелеры.
- Я повторяю вопрос: что ты здесь делаешь? - медленно проговорила Шенген.
- Где моя бутылка?! - вместо ответа спросил Шедд Тайронн. - Я должен немедленно выпить!
Он выглядел таким испуганным и жалким, что Шенген на миг засомневалась - да он ли это? Не ошиблась ли она, приняв безвинного странника за грозного предводителя врагов? Немудрено. Горделивый лик ронского короля мало походил на жалкую, перепуганную, перемазанную грязью физиономию нищего. И все же это был он.
Невероятно, безумно, бессмысленно!
Да что ему тут делать-то?!
Шенген не могла обознаться. Короли узнают друг друга безошибочно, под любой личиной, так же как безошибочно вычисляют своих святые, убийцы, проповедники и воры. И еще одна вещь с головой выдавала ронского монарха. Королевский покрой одежд остается королевским под любой грязью. А в этом испуганном голосе то и дело проскальзывали повелительные интонации. И какие величавые жесты у этих дрожащих рук!
- Где моя бутылка?! - в панике завопил Шедд Тайронн, вскакивая.
- Разбилась, - ответил один из анмелеров, толкая его обратно, - вот когда ты драпать пытался, тогда и разбилась. Сиди уж!
- Вина! - дрожащим голосом попросил несчастный. - Вина, умоляю!
- Ответь сперва на мой вопрос, - нахмурилась Шенген.
- Я все расскажу, только дайте! - взмолился Шедд Тайронн. - Дайте! Не то поздно будет…
- Дайте ему вина, - приказала Шенген, и один из анмелеров протянул флягу бывшему королю.
Шедд Тайронн в три глотка опустошил флягу. Глубоко вздохнул.
- Я все расскажу, - медленно проговорил он, - только пусть мне дают вина, когда попрошу.
- Ты собираешься умереть от пьянства? - Брови Шенген удивленно поползли вверх.
- Лучше пьянство, чем… - Голос Шедда Тайронна сорвался, его лицо жалко скривилось, но он сумел взять себя в руки. - У твоих людей… есть еще вино?
- Есть, - кивнула Шенген. - Рассказывай. Я сама решу, стоят ли твои сказки выпивки.
- Надо же, какие на свете дела делаются, - сам себе под нос пробормотал Тешт Монир, - это чтобы король…
И он покачал головой.
Шедд Тайронн глубоко вздохнул. И все-все рассказал анмелерам. Быть может, они и считали его врагом, но он-то их врагами не считал. Напротив, они были ему симпатичны. Не то что эти омерзительные наемники. А ведь то, что всякие наемники оказались здесь, - это и его вина. Сможет ли он объяснить, что не сам, не своей волей… Поверят ли ему анмелеры? А даже поверив - сумеют ли простить?
Что ж, если даже они и решат, что он достоин смерти, это будет далеко не худшей участью. Шедд Тайронн знал исход пострашнее. Быть непогребенным мертвецом. Выжженным изнутри существом, наполненным чужой волей. Так что если они решат его казнить, он возражать не будет. В конце концов, неупокоенных мертвецов полагается упокаивать, нравится им это или нет. Полагается, потому что живые должны жить спокойно. И никакая немертвая погань не должна им в этом мешать.
Шедд Тайронн закончил свою чудовищную повесть и замолчал. Он говорил так долго, что почти протрезвел. И молчал он тоже долго, так долго, что почти уснул - или, быть может, умер. Он очнулся от стука мечей. Анмелеры вбрасывали клинки в ножны.
- Я больше не могу считать тебя своим врагам, бедняга, - с явным сожалением проговорила Шенген.
Но никто не мог бы сказать, к чему относится это сожаление - к плачевной судьбе несчастного или к тому факту, что он больше не враг и его нельзя прикончить на месте. Никто не мог бы сказать этого, даже сама королева.
- Я принимаю тебя под руку Анмелена, - проворчала Шенген, - то, что ты пережил, - больше, чем способен вынести человек. Нет на тебе вины. Никто не смеет тебя обидеть.
- Вассальная клятва?! - дрогнувшим голосом попросил несчастный. На глазах его заблестели слезы.
- Нет, - усмехнулась Шенген. - Вассальную клятву ты принесешь другому человеку. Сейчас мы к нему отправимся и…
- Вина! - вдруг изменившимся голосом прохрипел Шедд Тайронн. - Умоляю! Вина! Ви…
Подскочивший анмелер протянул ему флягу, но та с глухим стуком выпала из странно скрючившихся пальцев. Выругавшись, анмелер нагнулся за флягой, да так и застыл. Бывший ронский король заговорил.
- Так вот ты где, - мягким грудным женским голосом проворковал Шедд Тайронн. - А какая у тебя интересная компания! Надо же, сама королева Анмелена! Грязная девка, пропахшая рыбой и теми, кто ее ловит!
Ахнув от удивления, королева Анмелена подалась на шаг назад. Дружина же, напротив, бросилась вперед, с ревом выдергивая из ножен только что вброшенные туда мечи.
- Стой! - возопил Олн Юргенгер. - Не он это! Не его слова! Не его голос! Не его воля!
- Колдовство! - воскликнул Хальв Тиггин.
Глаза Шедда Тайронна были пугающе пусты.
«У живых людей не бывает таких глаз», - подумала Шенген.
- Верно говоришь, старик, - презрительно выплюнули губы Шедда Тайронна. - Не его слова! Верно. Не его. С вами изволит говорить командир голорского Осназа… Его воля! Надо же. Да у него своей воли отродясь не было. Не человек - перчатка. Но это моя перчатка - и я собираюсь забрать ее себе.
- Вот как? - опомнившись, проговорила Шенген. - Что ж, попробуй, посмотрим, как это у тебя выйдет! Может, твое мерзкое колдовство и сработает, но целой ты свою «перчатку» назад не получишь.
- Ты еще не знаешь, как она умеет сражаться, наполненная чужой волей, - мягко рокотал прекрасный женский голос, странно кривя непривычные к таким звукам мужские губы.
- Я не буду сражаться с ними! Не буду! - вдруг прохрипел Шедд Тайронн, и глаза его вновь приобрели осмысленное выражение.
- Не будешь?! - тут же сорвался с его губ удивленный женский возглас и глаза погасли. - Так тебе кажется, будто у тебя есть выбор?! Значит - не будешь, таково твое решение? Ты разучился слушаться? Наверно, эти нехорошие люди тебя испортили. Нужно наказать их за это. Обязательно нужно.
- Не буду! - вновь прохрипел Шедд Тайронн. - Не…
- Веревку! - спешно распорядилась Шенген. - Связать его! Живо!
Анмелеры работали быстро. Как на море во время шторма. Они управились вовремя. Еще бы чуть-чуть - и кто знает, как закончилась бы эта история?
Тело Шедда Тайронна содрогнулось, выгнулось в мучительном усилии, словно стремясь на клочки разорваться, как будто два существа, заключенных внутри одной кожи, сплелись в отчаянной смертельной схватке. Жалобно трещали веревки. А потом не трещали даже - ныли перетянутыми струнами.
- Ремни! - вскричал Тешт Менир. - Порвет! Порвет веревки-то!
- Снимай ремни, ребята! - спешно приказал Олн Юргенгер. - Не то ведь и правда порвет, зараза!
Боевые пояса анмелеров крепко охватили корчащееся тело, и судороги стихли. Шедд Тайронн открыл глаза. Это было трудно. Очень трудно. На каждое веко словно могильная плита положена. Но ведь он мертвый, разве не так? А значит - правильно положена. А вот открывать глаза - неправильно. Нельзя. Но очень хочется. Открыл. И первое, что увидел, - острый сверкающий кинжал в могучей волосатой лапе.
«Здоровенная, - с уважением и нежностью подумал он о ней, - это хорошо, что лапа такая здоровенная. Такая не промахнется. Такая сразу насмерть. А мне и нужно, чтоб насмерть. Мертвых только так и можно убивать… насмерть и больше никогда…»
Кинжал приблизился. Приблизился и развел стиснутые судорогой зубы. Над Шеддом Тайронном наклонилось чье-то полускрытое седой бородой лицо. Другая здоровущая лапа поднесла к губам флягу с вином.
- Пей, бедолажечка, - участливо и нежно пробасил обладатель бороды, потчуя его вином. - Пей, родимый. Пей, не бойся! Мы тебя этой гадине не отдадим!
Агент Ордена Черных Башен, командир голорского Осназа, некоронованная ронская королева, мечта, ужас и проклятие любого мужчины, прекрасная рабыня Джели не собиралась так просто сдаваться. Чтобы какие-то смертные так просто победили ее магию?! Захватили принадлежащую ей удобную вещь?! Вещь, на поиски которой потрачено столько сил и времени?! Так нет же!
Зарычав от ярости и напряжения, она переборола потаенную силу вина и вновь овладела речевыми центрами своей «перчатки». Она пыталась говорить - но пьяные губы плохо слушались, а ведь было еще и вино, то и дело вливавшееся в рот, она даже ни одной угрозы произнести не смогла, какие уж там заклятия!
- Как вы смеете… буль! - выпалила она. - Я вам сейчас… буль! Вы у меня еще… буль! И… буль! И… буль! И… буль!
- Очень содержательное заявление! - насмешливо заметила Шенген.
Джели чувствовала, как сознание Шедда Тайронна становится скользким от выпитого, каждый следующий глоток словно бы намыливал его очередной порцией мыла. Наконец ее магическая хватка соскользнула, и сознание Шедда Тайронна стало свободным.
- Буль! - сказали его губы в последний раз, Шедд Тайронн посмотрел прояснившимся взором и хрипло пробормотал: - Спасибо…
- На здоровье, сынок, - услышал он в ответ. - Пей, хоть залейся!
Джели провизжала яростное ругательство и вскочила. Портал она сотворила во мгновение ока. В один шаг она оказалась среди анмелеров. Устрашающая и прекрасная.
- Кто?! - возопила она. - Кто посмел?!
- Я, - спокойно ответила королева анмелеров, подымая топор.
Древние руны священного топора коротко вспыхнули багрово-красным. - Да я тебя… - начала магичка.
- Сдохни! - выдохнула Шенген. делая шаг вперед и неотрывно глядя противнице прямо в глаза.
Магичка подняла руку и нежным, как свирель, голосом, пропела заклятие. Куда только подевалась ее ярость?
Ярость? Какая ярость, о чем вы?! Она была такой нежной, такой беззащитной, такой желанной… обнять, обогреть, защитить, любить ее… разве есть счастье превыше этого счастья?! И меч в ее руке, меч, сотворенный из воздуха и мечты, такой желанный, сладостный меч, любить его, обнять его своим телом, омыть своей кровью, умереть от этого меча… разве может быть судьба превыше этой судьбы?!
Руны священного топора анмелеров вспыхнули багровым огнем - и заклятие с треском сгорело. Содрогнувшиеся анмелеры откачнулись от места поединка, с ужасом глядя на тонкую фигурку магички.
«Еще миг - и она перерезала бы нас всех, а мы умирали бы со слезами благодарности».
И все равно она казалась им прекрасной.
Шенген стояла, до крови закусив губу, обеими руками вцепившись в топор. Она чуть было не поддалась на сладкую отраву незримого шепота, а ведь была как-никак женщиной!
Джели улыбнулась и повторила заклятие. На сей раз топор среагировал быстрее. Чары сгорели почти мгновенно.
Джели нахмурилась и произнесла другое заклятие. Теперь она высилась, словно несокрушимая гора, одним шагом способная разрушить город. Хотя почему «словно»? Она и была горой. Горой, принявшей человеческий облик. Гора качнулась, надвинулась. Ее стремительная, словно секира палача, тень упала на потрясенных анмелеров. Но Шенген не боялась ни гор, ни теней. Она прыгнула вперед, взмахивая топором, и гора с визгом отскочила. Топор столкнулся с мечом - и меч с противным лязгом разлетелся на куски, которые растаяли, едва успев коснуться земли.
Агент Ордена Черных Башен, командир голорского Осназа, Джели отступила еще на шаг, неотрывно глядя на королеву Анмелена. Та оказалась гораздо опаснее, чем она полагала. А этот ее топор! Хотелось бы знать, из чего и, главное, кем откована железяка, в одно касание разрушающая волшебные мечи? Что за странные могущественные заклятия вплавлены в древнюю сталь? Что за сумрачные руны смотрят с рукояти, словно глаза неведомых Богов? Джели разобралась бы, но ведь топор так и пляшет в руках у этой мерзавки! Попробуй тут пойми!
Об отступлении не могло быть и речи. Впрочем, отступать ведь можно по-разному. А что если применить хитрость? Проклятая железяка может ведь и не успеть разрушить чары, особенно если их будет много и все разные. А если их будет не просто много, а очень много…
Королева Анмелена шагнула вперед, и Джели вновь попятилась. С ее губ слетели торопливые слова заклятий. Еще… еще… еще… неоконченные, незавершенные, брошенные как попало, они образовали причудливое кружево, тончайшее марево невидимых и бессмысленных линий… мелкое крошево силы.
А потом Джели отпрыгнула, сотворила портал, вошла в него и исчезла.
- Ушла! - выдохнул Тешт Менир.
- Ушла, - словно эхо повторил Олн Юргенгер.
- Ушла… - беззвучно шевельнулись сведенные ужасом губы Шедда Тайронна.
Шенген остановилась в недоумении. Врагиня исчезла. Ушла. Сдалась? Или вернется? Топор заканчивал разрушение брошенных ею заклятий. Вот с треском сгорело еще одно и… Шенген каким-то чудом уловила смертоносное, стремительное движение меча, направленного ей в живот. Рука сама дернулась, отражая удар. Древний топор столкнулся с колдовским мечом. Доворот кистью. Потерявшая равновесие Джели рухнула на колени. Она была здесь, рядом! Она никуда не уходила. Спрятавшись за хитроумными заклятиями, она подобралась почти вплотную. Обратным движением топора Шенген ударила пытавшуюся вскочить магичку. Та взвыла. Что, красавица, несладко обушком в лоб отхватить?! А вот не надо быть такой гадюкой! Хочешь биться - бейся честно!
Невероятно гибкая, стремительная, как змея, Джели сумела избежать сильного удара, топор лишь задел ее, вскользь задел. Это даже не царапина, а… ерунда одним словом. Она и внимания бы не обратила, если бы это был обычный топор, но… топор не был обычным. Джели извернулась, как могла, стараясь избежать не удара даже - прикосновения. Топор все же коснулся ее. Древние руны вновь вспыхнули. Джели взвыла не своим голосом и кубарем откатилась прочь.
Ее сила была блокирована! Заперта! Проклятый топор лишил ее магии! Напрочь лишил! И теперь, чтоб освободить ее силу, нужен другой маг. Другой! А где его взять, если она пришла одна? Когда еще коллеги ее хватятся? А ей не сотворить и простейшего портала. Вообше ничего не сотворить.
«Попалась!»
Джели затравленно огляделась по сторонам. Вокруг стояли анмелеры. Враги. Суровые люди с оружием в руках. А их королева направлялась к ней. Проклятие! Если б не она. Обаять мужиков можно и без магии. Ей случалось отдаваться и большему числу мужчин одновременно. Но этими заправляет женщина. Молодая. Красивая. Нет. Не пройдет.
Топор. Вот бы его захватить! Топор…
Джели расстегнула пряжку пояса, и в руках у нее оказался ее последний меч. Когда-то она была неплохим бойцом, и привычка носить меч-пояс осталась. Когда-то… не так давно это было, если подумать. Она справится. Должна справиться. Джели метнулась к Шенген и завертелась вокруг нее в стремительных пируэтах. Она прыгала, вращалась, падала, вскакивала, нанося град неистовых и коварных ударов, но свистящая сталь ее меча всюду сталкивалась с топором Шенген, неумолимым и грозным, словно дракон, которому губу отдавили. Перекатываясь в очередной раз, Джели подхватила горсть песка и с силой швырнула его в лицо королевы анмелеров.
- Сдохни! - прорычала ослепленная Шенген и, сделав шаг вперед, нанесла удар, неотвратимый и страшный.
То, что осталось от великой магички, неаппетитно шлепнулось в песок. Анмелеры единодушно ахнули. А потом послышался еще один вопль. Долгий, протяжный и жуткий. Это кричал Шедд Тайронн.
- Черт, глаза! - проворчала она. - Я же ничего не вижу! Этот чертов песок!
- И не надо тебе ничего видеть, - отечески обняв ее за плечи, промолвил Олн Юргенгер, - По крайней мере, пока не отвернешься. С этими магами всегда так. Как снаружи - так красавцы писаные, а внутри такая пакость, что даже привычному человеку худо станет. Ты отвернись, дочка, а потом уж протирай глазки-то. А вы, сынки, - обратился он к двум молодым анмелерам, - подымите-ка этого страдальца, пусть посмотрит, на что его госпожа изнутри-то была похожа. Может, полегчает ему, несчастному? И вина еще дайте. Не жалейте! Тому, кто такое пережил, ни в чем отказа быть не должно. - Что ж, - проморгавшись сказала Шенген, - теперь и назад воротиться не стыдно!
Эруэлл не уставал удивляться странному, почти невероятному повороту событий. Он и надеяться не смел, что их отчаянная вылазка втроем обратит вспять огромную армию, почти вдесятеро большую, чем его собственная. Он рассчитывал на панику, сумятицу, внезапную атаку, мастерство своих разведчиков и аргельские стрелы. Он рассчитывал на рионнскую гвардию, переодетую Линардом в одежду врага. Ребята Фанджура Байета прикрепили особые метки на ронские плащи, чтобы в сумятице боя узнать друг друга, и клялись убить не меньше десятка врагов каждый. Он рассчитывал на суровую мощь анмелеров, не знающих страха и не умеющих отступать.
А вот на такое поголовное бегство врагов он никак не мог рассчитывать. Он все же был опытным разведчиком, воином, и он знал - так не бывает. А вот случилось же. И гном клянется, что магия здесь ни при чем. Так что все, что оставалось опытному разведчику, воину и командиру, королю Эруэллу - это удивляться, удивляться и еще раз удивляться. А потом немного передохнуть и начинать заново.
- Чего только не бывает в жизни, - усмехнулся Линард в ответ на его попытки обсудить невероятную ситуацию, - а знающие люди говорят, что это еще не самое удивительное, - продолжая усмехаться, добавил Линард, - говорят, самое забавное начинается только после смерти. А значит, у нас все еще впереди, - подытожил он. - И сейчас. И потом.
Эруэллу казалось, что он дошел уже до крайней степени удивления, но он ошибался. Судьба преподнесла ему весьма поучительный сюрприз, когда он, решив, что уже не сумеет удивиться, даже увидев тысячеголового дракона, возвращался в лагерь во главе своего победоносного воинства.
Внезапно на пути их следования с треском раздвинулись кусты и наружу выплеснулся… боевой отряд «Смерть Врагам». Перемазанные, как черти или как разведчики на задании, что по большому счету одно и то же, больше всего похожие на муравьев, они упорно тащили, катили, пинали и переворачивали нечто весьма странное. Больше всего это было похоже на человеческое тело, старательно и неумело опутанное веревками.
- Что это?! - помимо воли вырвалось у Эруэлла.
Боевой отряд «Смерть Врагам» остановился. Человекоподобный сверток уронили. Чуткое ухо Эруэлла уловило слабый стон.
- Что это значит?! - с напором повторил Эруэлл. - Откуда вы взялись?!
- Отряд, стройся! - услышал он в ответ звонкий девчоночий голос. - Подтянись, мать вашу! Нечего животы развешивать!
Чумазые, как грозовая туча солнечным днем, ребятишки старательно вытянулись, напоследок влепив несколько основательных пинков несчастному «свертку».
- Вот только попробуй опять уползать, гад! - донеслось до Эруэлла.
«Сверток» жалобно промычал что-то похожее на «спасите». От выстроившегося отряда отделилась тоненькая веснушчатая девчонка и, смешно вскидывая ноги, промаршировала к Эруэллу.
- Так что разрешите доложить, Ваше Верховное Величество! - выпалила она.
- Докладывайте, - кивнул Эруэлл.
- Отряд «Смерть Врагам» возвратился с выполнения боевого задания! - отчеканила девчонка. - В ходе операции нами захвачен какой-то гад! Врет, что простой солдат, но по глазам видно, что какая-то шишка. Потерь нет. Происшествий два: Арнео Куйес вывихнул ногу, Нитч Илгерен проглотил лягушку. Докладывает командир отряда Агрэтта Илсене!
- Вам же было сказано, сидеть в пещере! - вырвалось у Линарда.
- Ага. И обрушиваться сверху! - ехидно добавила Агрэтта. - Вот только обрушиваться было не на кого!
- Еще не хватало, чтоб вам было на кого обрушиваться! - возмущенно фыркнул Линард.
- Мы догадались, - кивнула Агрэтта. - Ясно же было, что все это просто так говорится. Мы и не надеялись, что нам в самом деле разрешат сражаться. Но хоть посмотреть…
Она с укором глянула на Линарда.
- Оттуда все было так здорово видно… мы и радовались, дураки! - вздохнула она. - Радовались, пока не поняли, что видно все, кроме того, что нужно. А тогда мы разозлились. Разозлились и решили, что раз вы так нас обманули, то мы все равно поучаствуем, чего бы нам это ни стоило! А чтоб вы нас не поймали и не помешали, мы решили зайти с другой стороны. Но мы не успели. Битва уже кончилась. Враги бежали. Их было так много, что мы не решились вылезти. Впрочем, одну стрелу я все-таки выпустила. Но она отскочила от кольчуги. Все эти всадники были такие железные… и они даже не заметили выстрела. А потом… - Она запнулась, чуть покраснев, и решительно продолжила: - Потом одному из них брюхо подперло. Он слез с коня и рванул в кусты. Жаль было упускать такую возможность. Он был совсем близко.
- Но… как же вы его одолели?! - выдохнул Эруэлл.
- О! Это было совсем просто, - улыбнулась Агрэтта. - Я сняла одежду, подошла к нему и спросила: «Как пройти в Ронскую Королевскую Библиотеку?» А пока он выпучивал глаза и задыхался от изумления, ребята накинули на него удавку, один ваш разведчик научил нас, как это делается, а еще они шарахнули его дубинкой по голове, а потом он упал, как перезревшая груша, так что я могла спокойно идти одеваться.
- Как вас только не поймали?! - потрясенно пробормотал Эруэлл.
- Нас ловили! - с восторгом похвасталась Агрэтта. - Ужас как ловили! А мы влезли в какую-то дыру в холме. И этого гада утащили!
Она кивнула на пленного.
- Кошмар! - пробормотал Линард.
- И нас не поймали! - продолжала Агрэтта. - А потом они ушли, а мы решили возвращаться. А этот гад от нас чуть не уполз. Мы вроде правильно веревки завязывали, а только он все равно как-то распутался. Верней, почти распутался. Тут уж мы ему показали! Будет знать, как сбегать, когда его по-честному в плен берут!
- Вольно, - вздохнул Эруэлл. - Покажите мне вашего пленника.
- Отряд, вольно! - распорядилась Агрэтта. - Пленного к королю!
В следующий миг «сверток» был быстро и безжалостно подтащен к Эруэллу и установлен вертикально, в силу чего Эруэлл смог полюбоваться подошвами добротных кавалерийских сапог, голова же несчастного пленника пускала пузыри в как на грех подвернувшейся луже. Мигом соскочив с коня, Эруэлл исправил положение, перевернул пленника.
- Что ж вы, ребята, - укорил он их, - вы ж его живьем брали… а потом тащили столько… неужто для того, чтоб утопить?
Эруэлл поразился, поймав себя на том, что отчитывает их, как взрослых. Стерев с лица пленника грязь, Эруэлл внимательно его оглядел. И если пленившие его детишки напоминали чертенят, выбравшихся из какой-то удивительно неопрятной преисподней или же просто проходящих подготовку в школе разведчиков, то их пленник смотрелся так, будто уже прошел все преисподнии, изведал все муки и страдания мира. Эруэллу пришлось приложить немалые усилия, чтобы избавить пленного от того, что заменяло собой кляп. Развязав невероятную уйму узлов, Эруэлл достал изо рта несчастного мягкую придворную туфлю, изукрашенную вензелями и коронами. Из туфли выпали две перчатки и здоровенный ком грязи.
«Чудо, что он не задохнулся!» - подумал Эруэлл.
Пленный с жадным хрипом втянул воздух.
- Кто ты? - спросил Эруэлл.
- Пить! - прохрипел несчастный. - Ради всего святого…

Предыдущая страница 17 Следующая страница


Чаша тьмы 18

Эруэлл отстегнул от пояса флягу.
- Так кто же ты все-таки такой? - спросил он, когда пленный задышал ровно и с облегчением вытер рот рукавом.
- Командир тяжелой конницы. Полковник Фрахо Ор-Эрриш, - ответствовал тот. - С кем имею честь?
- Ага! Так это тот самый молодой нахал, который любит перебивать старших по званию! - обрадовался Линард. - Ты имеешь честь отвечать на вопросы Верховного Короля Оннерского Союза Эруэлла Первого!
- Прекрасно! - с жаром выдохнул полковник и поклонился. - В таком случае я требую справедливости и правосудия!
- Очень интересно! - ехидно восхитился Линард. - С каких это пор враги, явившиеся с оружием в руках, имеют право требовать чего бы то ни было?! О каком правосудии и справедливости ты говоришь?!
- Это неважно, что я враг! Это неважно, что с оружием! - прохрипел полковник. - Король есть король, даже если он самозванец! Любой может потребовать у короля справедливости и правосудия!
- Ты прав, полковник Фрахо Ор-Эрриш, - сказал Эруэлл. - Требуй.
- Я хочу подать жалобу… - хрипел полковник. - Твои люди… те. что пленили меня, действовали самым неблагородным и унизительным образом. Я понимаю, что война есть война, но даже на войне дворянин должен отличаться от простолюдина. Я трижды был в плену. Меня резали ножами и жгли на медленном огне, лишали пищи и сна, пытали при помощи магии, но я заявляю, что еще ни разу я не претерпевал столь чудовищных издевательств, позорящих честного воина!
- Светлые Боги! - удивленно воскликнул Линард. - Да что же такого с вами проделали эти маленькие изверги?!
- Вам легко смеяться, - буркнул Фрахо Ор-Эрриш, - они совали мне в нос траву и пауков! А в рот - козье дерьмо и каких-то жуков! Мне клали лягушек на глаза и совали червей в уши! Они поймали живую мышь и грозились затолкать ее мне в зад! А потом кто-то придумал поймать змею и запустить ее мне за шиворот! Хвала Богам, они не нашли змеи…
- Мы хотели поймать ужа, - виновато буркнула Агрэтта.
- А мышь?!! - взвыл полковник.
- Но ведь мы не засунули.
- А жабы! А черви! А пауки! - Голос полковника сорвался на визг. - Я ненавижу эту мерзость!
- Понятно, - фыркнул Линард. - Это бывает.
- Я воин и дворянин! - продолжал бушевать полковник. - И я имею право находиться в руках людей, равных мне по положению! И принимать только те муки, которые измыслят их благородные сердца!
На лице Линарда появилась непередаваемая усмешка.
- Что ж, - медленно промолвил он, - благородные сердца, значит… в таком случае, эти молодые люди, - и Линард учтиво поклонился боевому отряду «Смерть Врагам», - эти молодые люди, а у меня язык больше не поворачивается называть их детьми, в конце концов они блестяще провели взрослую боевую операцию, так вот, эти молодые юноши и девушки - то, что вам нужно полковник! Это как раз то, чего вы просите!
- Что вы хотите этим сказать?! - Ярость клокотала в полковнике. Откуда только силы взялись?
- Я не сказать хочу, я хочу представить, - улыбнулся Линард. - Представить вам боевой отряд «Смерть Врагам». Значит так… командир отряда - будущая графиня Агрэтта Илсеке, далее, справа налево, будущий герцог Нитч Илгерен, будущий барон Арнео Куйес, будущая баронесса Элна Комгин, будущий граф Нэрсио Эларт, будущая маркиза Эвиль Сицура…
Линард педантично перечислил всех членов отряда «Смерть Врагам».
- У вас есть еще претензии к их происхождению, господин полковник? - спросил он.
- У меня есть претензии! - прошипел полковник. - Есть, можете не сомневаться! Раз они дворяне - тем хуже для них! Я-то решил, что вы набираете детей простонародья! Они и вели себя, словно омерзительный сброд, подобранный в каком-нибудь притоне! Я не мог вызвать на дуэль какую-нибудь шваль! Я мог лишь взывать к правосудию и требовать справедливости! Но любой дворянин обязан иметь чувство чести! А раз они дворяне - я требую удовлетворения! Я вызываю их всех! Немедленно!
- Сожалею, - без улыбки ответил Эруэлл. - Я не могу этого позволить.
- Но почему?! - взревел полковник.
- Потому что они убьют вас, - ответил Верховный Король, - а я предпочитаю сохранить вам жизнь. Я считаю вас более ценным пленником, чем ваш генерал.
- Тогда я требую правосудия, - набычился полковник.
- Вы получите его, - отозвался Эруэлл. - Дабы наградить отряд «Смерть Врагам» за проявленную доблесть и одновременно покарать его за беспрецедентные зверства по отношению к военнопленному, приказываю: Винку Соленые Пятки и Рыжему Хэку заняться подготовкой из означенных молодых людей профессиональных разведчиков, ответственность за их боевую подготовку возлагаю на Сангу Аланду Линарда.
- И это - наказание?! - возмущенно взвыл полковник. - Это - справедливость?!!
- Это - наказание, - спокойно кивнул Эруэлл. - И награда. И справедливость тоже. Награда, потому что именно об этом они у меня и просили. Справедливость, потому что я решил отмерить им равную с вами порцию неприятностей. А наказание… - Он усмехнулся. - Любой разведчик должен уметь употреблять в пищу мышей, змей, пауков, лягушек и червей и терпеть, когда они по нему ползают. Так что в самое ближайшее время им предстоит пережить все то, что вызвало у вас такой ужас и омерзение. В чем-то им даже хуже. Вы это испытали лишь однажды. Им же я не могу этого пообещать. И безусловно, я не позволю им такую роскошь, как ужас и омерзение.
В отряде «Смерть Врагам» кто-то тихо ахнул.
- Поздно ахать, салаги! - ухмыльнулся Эруэлл. - Будете знать, как полковников в плен брать!
- А есть… червей - это обязательно? - тихо спросила Агрэтта.
- Обязательно, - кивнул Эруэлл.
- А… пауков? - еще тише спросила несчастная девочка.
- Совершенно необходимо, - ответил Эруэлл.
- Ой! - тихо сказала она, но в обморок падать не стала.
- Ой, - согласился Эруэлл. - Строй свой отряд, дуйте в лагерь, вас там накормят чем-нибудь повкуснее лягушек.
У входа в палатку Эруэлла стояли двое караульных. Они вполголоса бурчали, что вот как же им не повезло, стоять на часах на рассвете в такую проклятую рань. И чего только Его Величеству не спится? Вот же вскочил ни свет ни заря, бродит там, в своей палатке. Переживает, видать, бедолага, что королевы все нет. Да уж, долгонько они чего-то там задерживаются. Ну да ничего, авось обойдется. Анмелеры не такие люди, чтоб погибать из-за каких-то там пиратов.
Караульные крутили в руках великолепные ронские ножи. Когда битва завершилась, так и не успев начаться, и доблестная ронская армия, теряя доспехи, умчалась неведомо куда, ребята Фанджура Байета мигом поснимали ненавистную вражескую одежду - а вот ножи понравились. Хорошие ножи. Длинные, широкие, из великолепной стали, удобная, ладно ложащаяся в ладонь рукоять… словом, замечательные ножи.
Медленно и словно бы неохотно встающее солнце рыжим языком лизнуло клинок.
- Нет, определенно наши кинжалы похуже будут, - сказал Крин Дайрин своему напарнику Ифару Риттелу.
- И не говори, - кивнул тот. - Этим при случае даже меч отбить можно. Я бы точно смог.
- Это смотря какой удар, - заметил Крин Дайрин. - И кто наносит.
- Кто бы спорил, - пожал плечами Ифар Рит-тел, - Если Дед вдарит, так тебя даже каменная стена не спасет.
«Дедом», с легкой руки Керано, за глаза называли Линарда, называла уже добрая половина армий, и было похоже, что это прозвание укрепится за ним окончательно.
- Странная какая-то тень, - пробормотал Крин Дайрин. - Эй, Ифар…
Тень коротко и без замаха влепила ему в глаз, и шагнула на свет.
- Тревога! - заорал Ифар Риттел, выхватывая меч. - Тревога!
Так, как учили. Мгновенно выхватил. Ударил… В пустоту. И пустота вырвала меч, швырнув его прочь. Восходящее солнце на миг сверкнуло на его безукоризненной глади, а потом он, звякнув, упал. Пустота шагнула в сторону, на миг превращаясь в человеческую фигуру. Ифар Риттел ударил ее ронским ножом. Ударил, вкладывая в удар всю силу и всю скорость, на какую только был способен. Он уже понял, что противник, доставшийся ему, по силам разве что Деду, Герцогу или самому королю Эруэллу. Он и не надеялся победить. Он всего лишь хотел дать королю еще немного времени. Даже самый великий воин может оказаться не готов к поединку. Ронский нож молнией устремился туда, где уже смутно белела подставленная противником ладонь. Удар! Ифару Риттелу показалось, что он достиг своей цели. На какой-то миг ему действительно так показалось. А потом враг крутанул перехваченный за лезвие нож с такой страшной силой, что чуть не переломал ему кисть. Нож последовал за мечом. А в следующий миг Ифар Риттел и сам совершил полет. - Тревога! - еще раз проорал он, пролетая над палаткой Эруэлла, когда неведомый враг, ухватив его за шиворот, без видимых усилий перебросил его через нее.
Попытавшийся напасть со спины Крин Дайрин последовал за ним.
- На помощь! - заорали караульные уже в два голоса.
Проснувшийся лагерь бурлил. К палатке Эруэлла со всех сторон бежали люди. Но раньше, откинув полог, из палатки выскочил сам Эруэлл, с мечом в руке. Стремительным вихрем метнулся он в сторону, по широкой дуге обходя то, что в движении казалось более чем человеком. Занося меч для решительного удара, Эруэлл вдруг споткнулся, его качнуло в сторону, он упал. Падая, он уронил меч в сердце врага. Но человек, так похожий на тень - или же, быть может, тень, так похожая на человека? - остановил неумолимый смертоносный удар. Голыми руками остановил. Эруэлл вскочил, пытаясь разглядеть противника.
- Запаздываешь, Зяблик, - сказал ему тот, - и память тебя подводит. Я же говорил тебе, что этим приемом можно убить любого… кроме меня.
- Учитель… - ошарашенно выдохнул Эруэлл.
- Я пришел проговорить, - промолвил человек-тень. - Было бы неплохо, если бы ты успокоил своих воинов и пригласил меня в палатку. Кстати, у тебя скверные часовые, да и сам хорош, кто ж по тревоге выскакивает через вход? Я бы мог поставить там вертел, и ты бы сам на него нанизался. Отличное вышло бы жаркое из Верховного Короля, ты не находишь?
- Но…
- Я пришел без оружия, - добавил человек-тень. - И мне действительно нужен этот разговор.
- Заходите, Учитель. Я сейчас распоряжусь, - пробормотал Эруэлл. Человек-тень нырнул в палатку, а Эруэлла едва не сбили с ног его верные соратники.
- Командир! - вскричал Рыжий Хэк.
- Ну?! - яростно выдохнул Линард.
- Ждите меня здесь, - коротко приказал Эруэлл.
- Ты не пойдешь туда один! - возвысил голос Линард.
- Я - король, - мягко напомнил Эруэлл.
- У королей существуют не только права, но и обязанности, - ехидно заметил Линард.
- Верно, - кивнул Эруэлл. - И одна из них - долг перед Учителем.
- Вообще-то король, в первую голову, должен заботиться о своих подданных, - неуверенно заявил Линард. - А для этого он должен оставаться живым.
- Можно ли доверять многих тому, кто не в состоянии позаботиться об одном? - ответил Эруэлл. - Может ли быть королем тот, в ком нет благодарности и почтения? Мой Учитель пришел поговорить. Просто. Поговорить. Да, он - ронский разведчик. Но ведь и я в прошлом - ронский разведчик. И разве я здесь один такой?!
- Но ты-то уже по эту сторону, а он - все еще по ту! - не сдавался Линард.
- Никогда не знаешь, где заканчивается одна и начинается другая сторона, - вздохнул Эруэлл. - Учитель пришел без оружия…
- Этому демону смерти еще и оружие?! - возмутился Линард. - Я же видел, как он двигается!
- Кто бы говорил! - фыркнул Эруэлл, заходя в палатку. - Ждите меня здесь!
- Я не смог его остановить! - прошептал Линард. - Не смог!
- Потому что Его Величество прав, - тихо промолвил Герцог Седой. - Он прав, даже если… даже если он ошибается.
Эруэлл вошел в палатку, и человек-тень повернулся ему навстречу. Эруэлл успел уже подзабыть свои ощущения в тот раз, когда он увидел Учителя впервые. Теперь он переживал их заново.
Этот человек, казалось, весь был сплетен из сумрака, шорохов и ночных теней. Многие считали, что знают, как он выглядит, ибо видели его неоднократно. Многим думалось, что им известно его имя, ибо они слышали, как он сам или другие люди произносили его. Некоторые верили, что им ведомо то, чем он занимается, ибо он никогда не пытался скрывать своих занятий. Немногие надеялись, что им известно, кто он такой, ибо знали о нем нечто, неведомое всем остальным. Но все они ошибались, ибо у этого человека была тысяча лиц, тысяча имен и тысяча занятий, а кто он такой, не знал даже он сам.
Одной из его ипостасей была должность капитана-инструктора ронской разведки. Капитана-инструктора Йарта Йургена Аваргью знали все. Когда он входил, генералы с маршалами вскакивали, чтобы отдать ему честь. Особенно прославила его победа над Младшим Магистром Ордена Черных Башен. Тот сдуру вызвал на дуэль нахального капитана, не пожелавшего встать и поприветствовать столь важную персону, каковой, без сомнения, почитал себя господин Младший Магистр. Йарт Йурген Аваргью убил зарвавшегося Младшего Магистра, и Ордену Черных Башен пришлось проглотить это прискорбное блюдо. Слишком уж важной фигурой был капитан-инструктор разведчиков. А разных там Младших Магистров! Тем более что человек, с одним только мечом победивший мага в единоборстве, стоит того, чтобы продолжать жить на благо Голорской Империи. Стоит. Это даже Архимагу понятно.
Никто и не подозревал, что тем самым сраженным Младшим Магистром был не кто иной, как сам капитан-инструктор Йарт Йурген Аваргью, который одним ударом убил трех зайцев. Поднял свой статус на недосягаемую высоту, убедил всех, даже магов, что с ним опасно связываться, а также избавился от одной из своих ипостасей, которая по разным причинам стала лишней.
Сам он тоже гордился этим своим поединком. Правда, по другим обстоятельствам. А вы сами попробуйте провести поединок в людном месте, в присутствии кучи свидетелей, убедительно сыграть обе роли - и воина, и мага, - а потом эффектно заколоть самого себя и при этом так избавиться от тела, чтоб ни у кого и тени сомнений не возникло.
Впрочем, такие истории сплошь и рядом окружали этого человека-легенду, целиком сотканного из теней и слухов. Никто не мог бы сказать, что ему известны все личины, все сущности этого человека. Кто знает, быть может, в одной из таких личин он был даже и Арвалиреном - почему нет? Мы даже не можем утверждать, что он не работал иногда на джанхарскую разведку. Не сиживал иногда в кресле господина Архимага или кого-то из его заместителей… кто знает?
Но для всех ронских разведчиков, которым повезло к нему попасть, он был просто - Учитель. Потому что все, чему научились Эруэлл и другие разведчики высшего класса, они узнали у него, капитана-инструктора Йарта Йургена Аваргью. Конечно, это его имя было таким же вымышленным, как и все остальные, - а было ли у него и вообще настоящее имя? - но мы будем называть его так, потому что надо же его как-то называть.
- Ну как живешь, Зяблик? - проговорил человек-тень, и Эруэлл вздрогнул, услышав еще раз эту свою кличку.
Каждому из своих учеников Учитель придумывал имя. Боги, как же давно это было!
- Вижу, что хорошо, - продолжил человек-тень, - но все же, по старой дружбе, мне просто интересно, скажи, Зяблик, как ты смог опуститься до такого? Так унизиться? Скажи, я постараюсь понять…
- О чем вы, Учитель? - удивленно спросил Эруэлл.
- Так ты не понял меня? - Голос капитана-наставника ронских разведчиков шелестел, как дождь в осенней траве. - Не понял… или делаешь вид, что не понял?
- Но, Учитель… - растерянно и протестующе пробормотал Эруэлл. - Хочешь, чтоб я сам начал разговор? - усмехнулся человек-тень.
- Что ж, чему-то я тебя все-таки научил. Изволь, я начну. Помнишь ли ты, чему служишь?
- Помню, - кивнул Эруэлл, стараясь не поддаваться уверенности тона и жаркому блеску глаз Учителя.
Он ведь и в самом деле едва не выпалил в ответ на этот вопрос стандартную форму из ронского военного устава. Вот тебе и Верховный Король! Смех, да и только… Какой уж тут смех!
Не поддаваться. Смотреть в эти требовательные, яростные глаза - и не поддаваться. Трудно. Страшно трудно. Этот человек одним своим присутствием делал его меньше. Слабее. Он уже не был Верховным Королем могущественного Возрожденного Союза, королем королей, воином и полководцем, бросившим вызов зловещей империи омерзительных магов. Нет. Он опять был новобранцем. Вчерашним школяром, не знающим, с какой стороны за меч взяться.
«Как странно, - подумал Эруэлл, - я столько раз вспоминал его с благодарностью, его самого и его уроки… почему же его присутствие делает меня меньше? Разве так - правильно? И почему это? Потому ли, что я плохой ученик, или же… да нет, не может он быть плохим учителем! Или все-таки?..»
Эруэлл во все глаза смотрел на Учителя, стараясь не поддаться. Трудно. Страшно трудно.
Тот словно бы понял его мучения. Хотя - почему «словно»? Конечно, понял. Еще бы ему не понять. Учитель - он учитель и есть.
- Понимаю. Тяжело, - кивнул человек-тень. - Тяжко вновь себя щенком чувствовать. Ничего. У тебя еще все впереди. А потом я не собираюсь постоянно мозолить тебе глаза. Однако раз уж я здесь, открою тебе последний, самый главный, секрет ученичества. Запомни, человек перестает быть учеником, когда убивает своего учителя. Не раньше, Зяблик! Не раньше. Тебе это пока не светит. Так что…
- Что вы от меня хотите, Учитель?! - Фраза вышла холодной, едва ли не враждебной и основательно испуганной.
Как ни старался Эруэлл, он не смог скрыть страха перед этим человеком, который одним толчком мог опрокинуть всю его жизнь, одним взглядом изменить судьбу. Или это только казалось, что мог?
- Я не услышал ответа на свой вопрос, - проговорил человек-тень, - чему ты служишь, Зяблик?
- Оннеру, - скрипнув зубами ответил Эруэлл. - Возрожденному Союзу.
- Да? - наигранно-простодушно удивился Учитель. - Оннерскому, значит, Возрожденному Союзу?! Ну-ну… А знаешь ли ты, «командир отдельного разведывательного корпуса», как это называется?
Мягко так сказал. Ласково. Таким тоном обычно говорят с теми, кому глотку сейчас резать будут.
Эруэлл молча смотрел в глаза Учителя. Ну же. Назови. Назови сам.
- Это называется предательство, Зяблик… - Голос Учителя вновь напомнил шелест ветра в осенней траве.
Назвал.
- А ведь предательство - это еще не все, - шелестел Учитель. - Ты ведь знаешь, что разведчик может быть где угодно, притворяться кем угодно и служить кому угодно. Иногда он просто обязан это делать. И сражаться против своей родины. И своих убивать. Обязан. Приходится, когда выхода другого нет. Но разведчик должен помнить, где его дом. Где его родина. Он должен помнить, кому служит и во имя чего сражается на самом деле. Он должен помнить, во имя чего ему порой приходиться резать глотки своим. А если он это позабыл, если слово «дом» для него больше ничего не значит, тогда он не разведчик, а гнусный убийца. Ты не думал об этом, а, Зяблик?!
- Думал, - сказал Эруэлл. - Я думал об этом, Учитель.
- И что надумалось?
- А то, что мне не все равно, за какой именно Рон я сражаюсь. И за Рон, являющийся частью Голорской Империи, я сражаться не намерен. Пусть уж лучше вообще не останется никакого Ронского Королевства, чем оно будет… таким. Иногда необходимо предать, чтобы действительно не стать предателем. Иногда необходимо сжечь свой дом, чтобы он не перестал быть домом. Так что это не я предал Рон. Это он предал сам себя. Это он переметнулся. А я до сих пор сражаюсь на его стороне. На той стороне. На той, что была. Быть может, это и ваша сторона, Учитель?!
- Хорошо говоришь, Зяблик. Красиво, - прошелестел Учитель. - Так и тянет тебе поверить. Встать под твои… древние знамена. Вот только сам-то ты… неужели себе веришь?!
- Верю! - твердо сказал Эруэлл.
И ему вдруг стало легко. Он знал, что разговор не закончен. Далеко еще не закончен. Но присутствие Учителя больше не тяготило его. Не давило на плечи. Не делало меньше.
- Поздравьте меня, Учитель, - попросил он.
- Поздравить?! - удивился тог. - С чем это?
- Я убил вас. Только что, - ответил Эруэлл.
Взгляд Учителя пронизал Эруэлла насквозь. Но не так, как нож пронзает тело, а так, как свет проходит сквозь воду, не задевая ее.
- Быстро учишься, Зяблик, - покачал головой человек-тень. - Хотя что это я? Какой Зяблик?! Прости старика! Запамятовал. Быстро учишься, Эруэлл! Молодец. Экзамен принят. Можешь больше не считать себя учеником, а меня учителем. Тем более что тебе удалось меня убить. А значит, я мертв. Чего с нами, мертвыми, считаться? И все же… Можно твоему мертвому учителю сказать пару слов? Уже не как учитель ученику, просто… как солдат солдату, как старик молодому… можно?
- Можно, - кивнул Эруэлл.
Лицо капитана-инструктора Йарта Йургена Аваргью изменилось. Глубокая печаль была написана на нем. Эруэлл почувствовал, как волна сопереживания захватывает его. Он понимал, что обработка продолжалась, но… трудно было не поддаться тому, в кого верил как в Бога. Даже если ты его только что убил. Боги ведь и мертвые остаются Богами.
- Что же ты наделал, сынок… - тихо-тихо, одними губами, сказал Йарт Йурген Аваргью своему бывшему ученику Эруэллу Ромбуру, по странной иронии судьбы единственному наследнику древней династии Арамбуров. - Что же ты наделал… ты же присягу давал…
Эти несколько тихих печальных слов едва не сокрушили Эруэлла. Мощь, в них заложенная, была пострашней прежних язвительных аргументов.
- Я… не присягал… Голорской Империи… - с трудом ответил Эруэлл, едва не утонув в буре собственных противоречивых эмоций.
- А я и не предлагаю тебе воевать за Голорскую Империю! - горячо возразил человек-тень. - Тебе не предлагаю и сам не намерен! При первом же удобном случае я собираюсь перерезать ей глотку. И проще всего это сделать, находясь именно в ронской армии. Это даже хорошо, что обнаглевшие маги считают нашу армию своей. Тем сокрушительней будет сюрприз. Я говорю: нашу армию, Эруэлл, потому что надеюсь… потому что ты нужен нам!
- Я нужен здесь! - ответил Эруэлл.
И теперь уже его голос был похож на шорох ветра в осенней траве.
- Я не присягал нынешнему королю, - добавил он. - А предыдущий - мертв. Так что ни одна живая душа не смеет упрекнуть меня в нарушении присяги. И это не я пришел с мечом на свою родину. Я всего лишь защищаю свои исконные владения от тех, кто на них посягает. Где же здесь предательство?!
- Ты не присягал королю Тайронну? - На миг на лице Йарта Йургена Аваргъю проскользнуло удивление. Не знал. Так. Не присягал, значит.
Капитан-инструктор ронских разведчиков посмотрел на Эруэлла так внимательно, точно впервые его видел.
- Что ж, - промолвил он, - тогда формально ты свободен. Можешь быть кем угодно, служить кому угодно. Можешь даже воцариться при известном везении. Демоны Удачи явно на твоей стороне. Вот только… знаешь, даже наемники брезгуют воевать против того, кто их когда-то нанимал.
- Если только этот «кто-то» не пытается перерезать им горло, - возразил Эруэлл.

Предыдущая страница 18 Следующая страница


19 Сергей Раткевич

- Да, это несколько меняет дело, - кивнул капитан-инструктор.
И вдруг расхохотался.
- Еще и ржет, сволочь, - буркнул Линард, прислушиваясь к происходящему в палатке.
- Может, все-таки попробуем его убить? - в который раз уже предложил Герцог Седой.
- И выказать Эруэллу свое недоверие?! - фыркнул Линард. - Все решить за него?!
- Верно, - вздохнул Герцог Седой. - Вы правы. Все, что мы можем, - это ждать и надеяться. И молить Богов.
Шелестящий голос Йарта Йургена Агаргью отчетливо доносился изнутри. Он походил на круги, расходящиеся по воде. Вот только никто не мог сказать, что за камень был в нее брошен… и где он всплывет.
- Опять завел шарманку, - буркнул Линард, - сколько же можно об одном и том же?
- Много, - вздохнул Герцог Седой. - Он ведь не просто говорит. Он пытается заворожить, заплести, запутать словами… Это не магия, но действует почти так же. Здесь даже Щит Оннера бессилен.
- А Эруэлл возражает ему все слабей… - пробормотал Линард.
- Да, Его Величество, кажется несколько… неуверенным, - согласно кивнул Герцог Седой.
- Наверно, я не прав, - сказал Линард, - наверно, вы правы. Давайте действительно войдем и попытаемся убить его. Вдвоем у нас должно получится.
Но Герцог Седой покачал головой.
- Что вы, как можно? Нарушить волю Его Величества? А какой пример мы подадим армии? Я был безумен, когда предложил это. Но даже крайнее отчаяние не должно толкать нас на поступки, жалеть о которых придется не только нам.
Йарт Йурген Аваргъю замолчал. Опять послышался голос Эруэлла. И вновь заговорил капитан-инструктор.
Ждать. Все, что оставалось остальным, - ждать. Их король, их знамя, их символ… но он ведь был и человеком тоже. И, как у каждого человека, у него было право решать. Самому выбирать свои пути и поступки. Вот только пути и поступки королей всегда отзываются на тех, кого они ведут за собой. Вся, теперь не такая уж маленькая, армия Эруэлла молча смотрела на палатку, все понимали, что именно там сейчас решается их судьба. Все надеялись, что Эруэлл не забудет о том, что он их король.
Откуда появился гном, никто не заметил. Не до того было. Еще с вечера он ушел куда-то по своим гномским магическим делам, а теперь объявился и сразу перешел в атаку. Когда и у кого он успел выяснить ситуацию, осталось неизвестным, но нагоняй получили все. И Герцог, и Линард, и столпившиеся возле палатки разведчики, и многие другие. В особенности же Йолн Холнамуртен негодовал на Герцога и Линарда.
- Вы что это, старые дурни?! - вполголоса шипел он на них, делая страшные глаза. - Идиоты! Кретины! Лопни мои глаза! Вы что это - решили подарить нашего короля Голору?! И думаете, что кто-нибудь погладит вас по головке за этот подвиг?! Смею уверить - никто не погладит! Потому что некому будет гладить! Слышите?! Некому! Разве что господин Архимаг соизволит. За отлично проделанную работу. Хотел бы я поглядеть, как вам это понравится! Молиться они собрались! Старые головорезы! Делали бы лучше то, что у вас так хорошо выходит! В кои-то веки действительно понадобилось кого-то убить, а вы языками треплете! Болваны!
Заставить гнома умолкнуть не было решительно никакой возможности. Мало того, он порывался войти в палатку. Теперь уже оба - и Линард, и Герцог Седой - пытались удержать его от решительных действий.
- Да стой ты! - бурчал Линард. - Он тебя убьет и даже не заметит!
- Не торопись, Йолн, все не так просто, - пытался увещевать его Герцог Седой.
- Уйдите с дороги, пни трухлявые! - ярился гном, в горячке позабыв, что оба они являются его начальниками, а Герцог Седой еще и господином. - Вы, старые дураки, уже попробовали не вмешиваться - и что вышло?! Один развалил страну, угробил прежний Союз и во многом способствовал развязыванию этой войны! Другой потерял всех близких и позволил чудовищную тиранию вместо того, чтобы ампутировать от трона одну венценосную задницу, ненароком оказавшуюся на месте головы! Пропустите меня!
- Из-за чего шум? - поинтересовался приятный женский голос.
- Шенген! - ахнул Линард.
- Что тут у вас стряслось? - живо поинтересовалась она.
Линард ответил. Герцог добавил. Гном прокомментировал.
- Быть может, Вам удастся что-нибудь сделать, Ваше Величество? - с надеждой проговорил Герцог Седой.
- Пропустите же меня, черти старые! - вновь возгласил гном. - Уж я-то не засомневаюсь, можно ли убить этого голорского вредителя.
- Не нужно его убивать, - покачала головой Шенген. - Он может нам пригодиться.
- Он?! Пригодиться?! - пораженно воскликнули все трое.
- Вот именно, - улыбнулась Шенген. - Он-то ведь присягал новому королю?!
- Присягал, - пожал плечами Линард, - что толку?
- Я привезла подарок, - ответила Шенген. - Подарок для любимого мужа. Шедд, иди сюда!
Когда у Линарда отвисла челюсть, гном повернулся и тоже посмотрел туда, куда смотрели все присутствующие.
- Кувалды и кувалдочки! - выдохнул он. - Ронский Государь собственной персоной! Ничего себе подарочек!
Чуть поодаль, переодетый в одежду анмелеров, стоял Шедд Тайронн. Страшный король страшного Рона.
- Надеюсь, Его Величеству понравится его новый подданный? - невинно поинтересовалась королева.
- Подданный… - так, словно идет по тонкому льду, промолвил Линард. - Что Вы хотите этим сказать, Ваше Величество?
- Ну Шедд очень хочет стать чьим-нибудь вассалом, - пояснила Шенген. - Он хотел стать моим, но я решила, что будет лучше, если он принесет вассальную клятву Эруэллу. Мне показалось, что так будет верней. С политической точки зрения.
- С политической… - пробормотал Линард. - Понятно. А это точно он?!
- Вне всякого сомнения! - подал голос гном. - Хоть это и невероятно, но перед нами действительно ронский государь и никто другой!
- А почему он молчит? - спросил Линард.
Шедд Тайронн кашлянул и шагнул вперед.
- Я могу говорить, господа, - тихо сказал он. - И я действительно хочу стать вассалом короля Эруэлла. Пока же я хочу засвидетельствовать вам свое почтение.
И страшный король страшного королевства низко поклонился всем присутствующим. Все потрясенно молчали. Линард и Герцог Седой поклонились в ответ. Гном пожал плечами и тоже поклонился. Разведчики во все глаза таращились на своего бывшего государя, которому они так и не успели принести присягу, а вот теперь он сам явился, чтобы присягнуть их командиру. Ничего себе фортель! Голова шла кругом от происходящего.
Первым очнулся Линард.
- Но это же… это же хорошо! - блестя глазами воскликнул он. - Насколько я помню, других претендентов на ронский трон не существует. Бедняги не пережили нынешнего царствования. А это значит…
- Рон становится частью Возрожденного Оннерского Союза! - подхватил Герцог Седой.
Линард приложил ухо к ткани палатки, прислушался и вдруг хитро улыбнулся.
- Входите, Ваши Величества, - шепнул он, - там как раз об этом говорят. Так что входите и сразу - присягу! Ничего не объясняйте. Не давайте им опомниться.
Эруэлл смотрел на своего бывшего учителя с удивлением и недоверием. То, что он только что от него услышал…
- Как мог пропасть король? - недоумевающе нахмурился Эруэлл.
- Ты мне не веришь? - вопросом на вопрос ответил Йарт Йурген Аваргью. - Возвращайся вместе с ребятами. Мне нужны опытные люди. Очень нужны. Конечно, король всего лишь символ, но если его нет… Ты и сам хлебнул из этой тарелки. Должен понимать. Орден Черных Башен быстро приладит другую голову на опустевшие плечи.
- Не приладит, - мягко заметила входящая Шенген. - Я нашла вам вашу драгоценную голову.
- Эруэлл, мне кажется, у нас был уговор, - негромко напомнил капитан-инструктор ронских разведчиков.
- Познакомьтесь, Учитель, это моя жена, Шенген, королева Анмелена! - ответил Эруэлл, вскакивая и бросаясь к ней. - Любимая!
- Эруэлл! Я потом тебя поцелую! - смеясь отозвалась Шенген. - Сперва дело. Я нашла вам вашего утраченного короля и заодно убила ту ведьму, которая пила из него кровь. Шедд, входи!
Шедд Тайронн, грозный ронский король, вошел в палатку и коротко поклонился присутствующим.
- Ваше Величество! - потрясение выдохнул Йарт Йурген Аваргью. - Вы ли это?!
- Да. Это я… - вздохнул Шедд Тайронн. - Я не ожидал вас здесь увидеть, господин капитан.
- Черт! Меня переиграли! - восхищенно выпалил капитан-инструктор. - Эруэлл! Демоны Удачи воистину подкладывают ладони под твои пятки! Где ты раздобыл такую женщину?!!
- Где взял, там уж нет! - фыркнула Шенген. - И не смей лапать меня своими наглыми глазами!
- Восхищенными, всемилостивейшая королева, исключительно восхищенными! - незамедлительно откликнулся Йарт Йурген Аваргью, кланяясь до самой земли. - Вы и в самом деле устранили… хм… командира ронского Осназа?
- Устранила, - кивнула Шенген.
- Значит, Его Величество король Тайронн - свободен! - просиял Йарт Йурген Аваргью. - Я три года готовил этот несчастный случай, но признаюсь - рад, что все обошлось без моего вмешательства. Мое искреннее восхищение, королева.
- Это еще не все, - улыбнулась Шенген, - у этого молодого человека, - она кивнула на Шедда Тайронна, - есть одно весьма похвальное желание, которое лично я искренне поддерживаю и одобряю.
- Какое же? - спросил Эруэлл.
- Он хочет стать твоим вассалом, Эруэлл, и я не вижу причин ему отказывать, - сказала Шенген. - После всего, что ему довелось пережить, ему просто необходим сильный защитник и покровитель.
- Минутку! - возмутился капитан-инструктор ронского Осназа. - Короли Рона никогда не давали вассальных клятв! Никогда!
- Все когда-нибудь случается впервые, капитан, - улыбнулась Шенген.
- Но тогда… черт, Эруэлл, я оказываюсь твоим подчиненным!!! - с хохотом возопил Йарт Йурген Аваргью. - Сопляк! Мерзавец! Ты меня действительно убил - и я требую роскошных поминок!
- Кто бы спорил, господин капитан, - заявил Линард, входя в палатку. - Поминки будут. С музыкой, танцами и девочками.
- Между прочим, если ученик не превзошел учителя по всем статьям, то учитель был полное дерьмо, - проговорил гном, просунув в палатку голову. - Так что утешьтесь, господин капитан, вы - хороший учитель.
- По всем статьям, говоришь? - ухмыльнулся Йарт Йурген Аваргью. - Эруэлл, ты слышал?! Придется тебя еще малость погонять, даром что король, так чтоб уж действительно по всем статьям выходило! А то ведь, не дай Боги, кто-нибудь решит, что я и в самом деле плохой учитель! Мне, знаешь ли, моя репутация дорога!
Но все пожелания и шутки смолкли, когда Шедд Тайронн, собравшись с духом, подошел к королю Эруэллу и, преклонив колено, произнес слова вассальной клятвы.
- А теперь кыш все отсюда, мы с женой целоваться будем! - проговорил Эруэлл.
- Если так дальше пойдет, нам не с кем будет воевать, - сам себе сообщил Герцог Седой, шагая прочь от палатки Эруэлла, - Мы их всех возьмем на службу.
- Как настроение? - спросил Художник Ученика, в последний раз целуя в губы юную фею и вставая.
- Не знаю, - мрачно ответил тот.
- Ты чего надулся с утра пораньше? - удивился Художник.
- Думаю, - отозвался Ученик.
- Не самое полезное занятие в такую рань, - фыркнул Художник. - И о чем же ты изволишь размышлять, если не секрет?
- Не секрет, - мотнул головой Ученик. - Наоборот. Мне очень нужен совет.
- Ну так не тяни, выкладывай! - поторопил Эстен Джальн.
- Я просто думаю… в Орден мы не вернулись, это ладно… но мы же черные маги, так?
- Черные, - кивнул Эстен Джальн. - Еще какие.
- А каждый черный маг, раньше или позже, должен встать на Путь Зла, - продолжал Ученик.
- Должен, - кивнул Эстен Джальн. - Еще как должен.
- Вот я и подумал, что, может быть, мое время уже пришло, - упавшим голосом закончил Ученик.
- Пришло, - безжалостно подтвердил Эстен Джальн.
- И… что мне делать? - испуганно пролепетал начинающий черный маг.
- Иди за мной! - грозно приказал его Учитель. - Сейчас будем пытать девственниц и жрать драконов. А потом наоборот.
Они долго шли сквозь шелест ветвей и запах ветра. Ученик брел спотыкаясь, с ужасом глядя в спину любимого Учителя. И зачем он затеял этот разговор? Болван. Кретин пустоголовый! Нет бы ему промолчать. Черти за язык дернули! Наконец деревья расступились, и Ученик увидел кривую, плохо нарисованную дорогу. Все, кроме нее, было живым и дышащим, и лишь она…
Сбоку от дороги торчал кривой огромный указатель, на котором крупными неровными буквами было написано: «Путь Зла».
- Ты хотел встать на Путь Зла, - медленно проговорил Эстен Джальн. - Ну так становись.
Вздрогнув, Ученик шагнул на нарисованную дорогу.
- Стоишь? - поинтересовался Эстен Джальн.
- Стою, - буркнул Ученик, с ужасом ожидая того, что вот-вот произойдет. Не может не произойти. Вот сейчас… сейчас…
Однако мгновение за мгновением утекало в бездонный колодец вечности, а ничего не происходило. Совсем ничего.
- Постоял? - беспечно спросил Эстен Джальн через некоторое время.
- Да, - ответил Ученик, чувствуя себя полным болваном.
- Вот и хорошо, - довольно кивнул Эстен Джальн. - Я, как твой Учитель, наставник в черном ремесле и маг более высокого ранга, свидетельствую: ты встал на Путь Зла и постоял на нем некоторое время. А теперь… можешь сойти с него. Завтракать пора!
Его Милость господин Архимаг склонился над пустотой, заменявшей ему рабочий стол. Пустота была завалена бумагами, в которых сообщались разные неприятные вещи. Джанхар по-прежнему стойко удерживает свои границы. Зикер исчез непонятно куда. Король Эруэлл выиграл битву, обратив в бегство все его войска и захватив в плен двух старших офицеров. Непонятно куда исчез ронский король, бесталанная, но необходимая марионетка, вместе с ним исчезла командир ронского Осназа, несравненная Джели. Куда-то запропал капитан-инструктор разведчиков. Пресловутого Курта так и не отыскали. А кроме того, Орден Черных Башен был по-прежнему лишен магических шаров, кристаллов и прочих артефактов наблюдения, поиска и ясновидения. Починить старые не удавалось, а в любых изготовленных наново или же купленных на стороне, мигом поселялось то же восхитительное видение роскошной женской задницы, что и в предыдущих. В общем - сплошное безобразие.
«Того и гляди, придется заключать мир с Джанхаром, чтоб всерьез приняться за этого Эруэлла. Пока он сам за нас не принялся», - подумал Архимаг, угрюмо вороша бумаги.
- Сидишь, дурак?! - Знакомый издевательский голос заставил Архимага вздрогнуть.
«Темный Бог! Только его не хватало!» - с досадой и яростью подумал Архимаг.
- Сиди, сиди. - Губы Темного Бога кривились презрением. - Неудачник. Болван. Слабак. Ты не выполнил ни одного из моих поручений и окончательно запутался в своих делах! А кроме того, над тобой висит проклятие, которого тебе не избегнуть. Ты слишком туп, чтоб обмануть судьбу. Я пришел забрать свои подарки. Дары Темных Богов не даются кому попало. Только лучшим. А ты не оправдал наших надежд.
Архимаг с яростью и страхом уставился на собеседника. Он знал, что видит перед собой всего лишь проекцию Темного Бога. Убивая ее, самого Темного Бога он не убьет. А вот его самого эта треклятая проекция убьет с легкостью.
Как быть? Вернуть дары? Но он уже свыкся с ними. И с мыслью, что они у него есть. Тень Силы Темного Бога была неотразимым оружием. Ясновидение, пусть и ограниченное, помогало избегать многих неприятностей и проблем. Архимагу не хотелось расставаться с дарами. Ему хотелось захапать что-нибудь еще. Все, если получится.
А получится ли?
Архимаг не знал этого.
Чувство опасности било тревогу. Темный Бог был страшным противником. Стоит ли связываться? Рисковать? Не стоит?! Но, создавая новых Великих Магистров взамен сбежавших, Архимаг поделился с ними частью своей изначальной Силы. Теперь они знали все, что ведомо ему. Могли все, что может он. Конечно, при этом они все оказались привязаны к нему единой незримой нитью, уязвимы и подконтрольны, но… Но и он уже не был защищен от них сколько-нибудь серьезной броней. Безусловно, поодиночке он справится с любым из них, но если они выступят против него все сразу… если догадаются…
Архимаг поежился от подобной перспективы. Нет. Нельзя отдавать Тень Силы Темных Богов. Ни в косм случае нельзя. Ясновидение, конечно, игрушка помельче, но все равно - жалко. Не отдавать? Но тогда придется сражаться. Сможет ли он выстоять против Бога?
- Я жду, когда ты вернешь мои дары! - величаво промолвил Темный Бог.
- Нет! - яростно выпалил Архимаг.
Пропадай все пропадом! Он не может лишиться столь важного преимущества!
- Что - нет? - удивился Темный Бог.
- Не верну! - яростно рявкнул Архимаг, изготавливаясь к бою.
- Не вернешь? Да неужто?! - расхохотался Темный Бог.
Этот наглый, самодовольный хохот окончательно помутил разум Архимага. Взревев от ярости, он бросился на Темного Бога. Продолжая хохотать, Темный Бог вытянул руку так, точно собирался схватить и скомкать господина Архимага, словно обнаглевший бумажный лист, но Архимаг неожиданно исчез. Нахмурившись, Темный Бог оглянулся по сторонам… и Архимаг упал на него сверху!!! Упал и с торжествующим воплем поглотил.
- Да как ты посмел, жалкий человечишко?! - раздался гневный голос у него в голове.
И Темный Бог тотчас возник вновь.
- Дешевый трюкач! Я душу из тебя выну! - ревел он.
Новая проекция Темного Бога решительно двинулась к Архимагу. «Быстро он их отращивает! - мелькнуло в голове Архимага. - Я еще эту не переварил!»
Вокруг Темного Бога зловеще колыхалась завеса из могущественных заклинаний. Он шел, и от каждого его шага сотрясалась Архимагова Башня. Тут не могло быть места каким-то жалким иллюзиям, способным обмануть лишь смертных, Сила надвигалась на Силу, Могущество встретилось с Могуществом. И стены плавились от ужаса, не в силах созерцать темную ярость единоборства столь непередаваемых существ. Архимаг и Темный Бог сошлись врукопашную.
То есть это так только пишется, что сошлись, на самом деле они стояли в трех шагах друг от друга, не в силах подойти ближе. Защитные заклятия не пускали. Стояли - вроде бы неподвижно и даже друг на друга не слишком-то глядели, - но битва уже началась. Незримая и страшная битва охранных чар и защитительных заклятий. В зоне их соприкосновения не было ничего, кроме ярости и пустоты. И сама пустота корчилась в агонии, не выдерживая бешеного натиска сцепившихся титанов. Каждое мгновение и с той, и с другой стороны гибли мириады заклятий. Как бесстрашные воины, шли они в бой один за другим, взвод за взводом, армия за армией, шли и гибли, сменяясь новыми. Чудовищный звон стоял на этом незримом поле боя - и смерть, окажись она там, умерла бы мгновенно, поэтому не было смерти на незримом поле, и неведомо куда исчезали погиблые заклятия, и никто вам не скажет, что с ними сталось потом. Даже они сами не скажут.
Архимаг чувствовал, что начинает слабеть. Предыдущая, недопереваренная проекция тяжело копошилась внутри, а снаружи напирала невероятная тварь, силы которой и не думали иссякать. И ведь даже если ему и удастся ее победить, это будет не сам Темный Бог, а всего лишь жалкая проекция… ничего себе жалкая! Хотел бы он сам стать таким вот «жалким»!
Но даже победа ничего не принесет. Темный Бог тут же создаст новую проекцию. И так без конца.
Архимаг чувствовал, что слабеет. Заклятия выходили все примитивнее, сплетались все грубее. Несокрушимая броня постепенно таяла, превращаясь в некое подобие рыболовной сети. Силы Архимага по-прежнему были неистощимы, открытый канал в огненную стихию никуда не делся, но вот поступали они к нему гораздо медленнее, да еще Темный Бог, казалось, сумел замедлить этот приток. Архимаг изнемогал.
И тут произошло воистину неожиданное событие. Проекция, надвигавшаяся на него, вдруг издала испуганно-удивленный вопль, вытаращила глаза и рухнула на четвереньки. Магическое давление с ее стороны ослабло. Потом исчезло совсем. Вначале Архимаг подумал, что Темного Бога отвлекли другие, более важные дела, и он попросту бросил свою проекцию на произвол судьбы и господина Архимага, но потом он понял, что произошло иное.

Предыдущая страница 19 Следующая страница


Чаша тьмы 20

Невероятная удача!
На полу перед господином Архимагом сидел сам Темный Бог, каким-то чудом сверзившийся с небес и угодивший в собственную проекцию. Сам он, конечно, сверзиться не мог. Кто-то подтолкнул его. Или сдернул. Кто?! А, неважно. Во всяком случае, Архимаг об этом не раздумывал. Он бросился на ошарашенного падением Темного Бога и поглотил его. Тот даже пикнуть не успел.
Победа!
Архимаг издал ликующий вопль, плавно перешедший в ужасающий крик. Кричал Архимаг долго. Темного Бога переварить - это вам не шуточки. От этих самых Темных Богов такое несварение бывает… Но, с грехом пополам, осилил. Когда ужасные крики сменились жалобными стонами, Великие Магистры Ордена Черных Башен поняли, что прихорашивать собственные зады в надежде дерзновенно прикоснуться ими к креслу господина Архимага пока рановато. Архимаг перестал стонать, приподнялся на локте и сел. привалившись к стене.
- …головой достигнешь неба… неба… - услышал он в левом ухе крохотный, словно комариный, голосок. - …неба головой коснешься…
- Еще бы! - громко сказал Архимаг, приняв этот шепоток за отзвук собственных мыслей. - Конечно, коснусь! Я же Темного Бога одолел! Его сила - моя! Вот отдохну - и коснусь! Обязательно.
Сила и в самом деле прибывала. Она текла, как огромная, полноводная река, и Архимаг затерялся бы в ней крохотным островком, если бы не рос с каждым ее прикосновением. Но он рос. Рос, как на дрожжах, вбирая в себя эту могучую и мрачную силу. Могуч был Темный Бог, Архимаг даже не предполагал, что настолько. Ему бы никогда не победить своего божественного врага, если бы не счастливая случайность.
Случайность?! Только ли случайность опрокинула великую и злобную силу к ногам могущественного ничтожества? Неужели случайность? Всего-навсего случайность и ничего больше? В самом деле? Нет, правда?!
Что ж, Архимаг сумел убедить себя в этом. Его случайность. Его победа. Его? Но мы-то знаем… или только догадываемся?
А невероятная Сила продолжала вливаться в Архимага. Он рос в буквальном смысле. Сила распирала его изнутри, и он становился все больше и больше. Вскоре его голова коснулась потолка и ему пришлось пробормотать заклятие уменьшения. Потом еще и еще раз. Когда все закончилось, Архимаг ощущал себя гномиком, уменьшающие заклятия облепили его с ног до головы. И все же он был на целый локоть выше своего прежнего немаленького роста. Что ж… теперь, чтоб оставаться Архимагом и жить в этом Ордене и этой Башне, ему придется постоянно удерживать все эти заклятия. С другой стороны, ради такой силы - не жалко. Да, с такими силами он способен удерживать немыслимое количество заклятий, даже не думая о них! Ну теперь-то его враги попляшут! Архимаг легко вскочил с пола и подошел к пустоте, заменявшей стол. Наугад выхватил из вороха бумаг одну, потом другую… с чего бы начать?!
- …головой достигнешь неба… неба… - вновь пискнул крохотный комарик.
- Достиг уже, - буркнул Архимаг, отрываясь от созерцания прискорбной корреспонденции. - Хватит об этом!
Голосок умолк.
Но могучее эхо его еще долго звучало, сотрясая отдаленные пространства и миры, заставляя озабоченно хмуриться Стражей Границ.
- Неспокойно в Мирах, - говорили они друг другу.

ЧАСТЬ 2

- Трудно пить с Богом, - удрученно вздохнул Глава Белого Ордена, Член Регентского Совета Джанхарской Короны, Великий Магистр Йоштре Туйен. - Трудно.
- Особенно такую гнусь, как топталовка, - вставил Тенгере.
- Вы еще молоды, юноша, - мягко улыбнулся белый маг, - некоторые вещи познаются только с возрастом и только в сравнении. Думаю, лет через двести вы перемените свое мнение. Да разве может быть лучшая выпивка?! Этот очаровательный букет, слегка отдающий ваксой и старыми сношенными подметками! Топталовка! Ни один напиток Среднего Мира не сравнится с ней по богатству тонов и оттенков вкуса! Никогда не судите поспешно, юноша!
- Ну, положим, есть еще табуретовка, - невинно заметил Фарин.
- А мы тут, в том большом зале, углядели ненароком один здоровущий табурет - правда, со спинкой, но ее ведь и отломать можно, - бодро добавил Арилой.
- Так может оно - того? - просительно подмигнул Фарин. - За дружбу, так сказать, за знакомство…
- Что вы, что вы, господа Боги! - испугался старый маг. - Королевский трон есть предмет священный и неприкосновенный! Как можно?! Уф… скажете тоже! Я даже протрезвел с перепугу…
- Ну это дело поправимое, - ухмыльнулся Арилой, доставая еще одну здоровенную бутыль. - А что до этого вашего священного и неприкосновенного, так мы с Фарином тоже сами по себе священные дальше некуда, а прикасаться мы к нему не будем - чего к нему прикасаться? Просто перегоним его на полезный продукт - и лады, нет?
- Нет! - категорически затряс головой старый маг. - И думать забудьте! В замке навалом других… табуретов. Собственно, я давно замечал, что их несколько больше, чем следует, но… сам я не великий мастер в перегонном деле, а других каких мастеров ни разу под рукой не случилось, так что если есть охота…
- Есть, как не быть! - обрадовался Арилой. - Это еще лучше! Особенно если табуреты старые, настоявшиеся.
- Насиженные! - добавил Фарин.
- Да еще из разных пород дерева! - восторженно подхватил Йоштре Туйен. - Такая табуретовка выйдет!
- И как они могут пить эту гадость?! - потрясенно шепнул Тенгере сидящей рядом Богине.
- Думаешь, я знаю?! - фыркнула та. - На небе тоже такое. Как сойдутся да как нажрутся разной мерзкой амброзии - и ну лупить друг друга нимбами по головам!
- Жуть! - с чувством сказал Тенгере. - И как ты там жила?
- Вот так и мучилась! - хихикнула она. - Знаешь, давай оставим этих нудных стариков, пусть себе дегустируют свои дурацкие табуретки, а мы пока пойдем куда-нибудь, погуляем! Джанхар такой красивый, а я почти ничего еще не видела! И ты, между прочим тоже. Второй день тут, а нигде еще не были.
- Пойдем, - кивнул Тенгере, подымаясь из-за стола. - Я прошу нас извинить, но…
- Идите, идите, юноша, - понимающе кивнул белый маг. - Джанхар действительно прекраснее табурета. Ваша Богиня абсолютно права.
- Но в табуретах тоже есть свои маленькие прелести! - наставительно заметил Арилой.
- Несомненно, - слегка поклонился белый маг.
- И я хотел бы перейти к проблеме сортов дерева, а также к способам определения степени изношенности и насиженности оных изделий, - объявил Фарин, разливая по хрустальным бокалам очередную порцию топталовки.
Курт сидел на камне, созерцая солнце, окунающее свои рыжие брызги в танцующее чудо фонтана. Курт уже давно сидел здесь, в самом дальнем уголке огромного джанхарского королевского парка. Сюда не заходили шумные и суетливые придворные, влюбленные парочки предпочитали более укромные уголки, и даже вездесущие садовники нечасто добирались сюда - а добравшись, замечали спину одного из гостей Великого Магистра Йоштре и благоразумно ретировались, дабы не мешать глубокомысленным раздумьям высокого гостя.
Курт сидел, глядя в фонтан, и ему было хорошо. Ему было так красиво, как никогда прежде. Говорить не хотелось. Думать тоже. Хотелось прирасти к этому камню. Быть здесь всегда, глядя, как мерцает солнце в могучих и нежных ладонях струящейся воды. Да что он, собственно, в своей жизни видел красивого? Отца, когда он пел? Что ж, возможно. Но это прекрасное видение грубо перечеркивалось отцом, когда он пил. И хрупкая красота песен рассыпалась под чем-то тяжелым и страшным. Пьяный крик глушил дивные слова песен. А собственные дрожащие, неуклюжие попытки повторить те же самые слова, те же памятные мотивы погубили их окончательно. Насмешки и побои менестрелей вкатили на могилу безвременно почивших песен тяжелый надгробный камень.
То, что было потом, красотой и вовсе не отличалось. Грязная желтизна стены, у которой он то ли пел, то ли подаяния просил… и сумеречная синева подворотен, которые дарили ему приют, если поданных за день грошей не хватало на ночлежку, когда он укладывался в грязь и накрывался ознобом вместо одеяла, не ведая, проснется ли утром… Какая там красота?! Не до красоты было.
Потом все стало другим. У него хватило сил изменить свою судьбу. Он перелез стену, убил первого врага и разбил о дерево многострадальный отцовский инструмент. То ли в наказание, то ли в награду ему был дарован посох - и в придачу боль, настолько жуткая, что смерть казалась чем-то несущественным и малозначительным. С этой минуты мир вокруг Курта поменялся решительно и необратимо. В нем не осталось ничего обыкновенного. Колотушки, тычки и черствые корки сменились магами, погонями и приключениями. Некие неведомые силы швыряли Курта, словно тряпичную куклу, из приключения в приключение, с одной дороги на другую. Его окружали невероятные существа, каждую минуту с ним могло стрястись что-то необыкновенное - да все, что угодно, могло стрястись! - но была ли в этом необыкновенном хоть капля красоты?
Была, наверное. И эльфы, и Озеро Силы, и волшебный меч, и девушки, любившие его в храме Бога Повседневных Мелочей, и юные волшебники, научившие его делать дудочки и оказавшиеся оборотнями… да мало ли что красивого-то было?! Обыкновенный костер в ночи - что может быть прекраснее?! Но у всей этой красоты был один огорчительный изъян. Всегда являлся кто-то Большой-и-Страшный, чьи сапоги непременно затаптывали костер, - и Курту приходилось что-нибудь делать, чтоб не затоптали его самого. А иногда он и сам становился Большим-и-Страшным. Курт до сих пор с содроганием вспоминал ощущение собственного чудовищного могущества, когда жаркий гнев и что-то еще, что-то необъяснимое, взорвались словами: «А теперь станьте землей, которую ели!»
И вновь хороводы дорог, случайные касания судеб… и хрупкие осколки красоты, столь редкие, что нечего и надеяться сложить из них мозаику. Впрочем, Курт не думал тогда о красоте. Он и не догадывался, что это ее ему не хватает. Он скорей уж о жратве думал - даже великие маги способны страдать от голода, - а еще его мысли были заняты дорогой да как бы побыстрей ее пройти, да половчей выпутаться из сложившейся ситуации, да чтоб никому Большому-и-Страшному под ноги не попасться. А красота…
Нет, наверное, иногда он о ней все-таки думал. Когда в кои-то веки оказывался сыт и понимал, что вопреки всему сегодня его убивать не станут. Бывают иногда такие счастливые случайности, даже у странствующих волшебников-недоучек бывают. Но эти случайности были столь редки и непрочны… Курт уже привык к тому, что если сегодня что-то есть, то завтра этого уже не будет. Вероятно, именно поэтому он и привязался к собственной магии, хотя она и служила основной причиной всех его неприятностей. Магия была с ним всегда. Она не собиралась его покидать. Никакие жизненные передряги или выкрутасы судьбы не могли лишить его магии. Она была чем-то вроде посоха. Даже ближе. Всегда рядом и не оторвешь. Даже кто-нибудь очень Большой-и-Страшный не оторвет. Сил не хватит. А еще… магия была красивой. Пожалуй, это была единственная красота, которую у него не могли отобрать. Правда, порой она была совершенно ужасной и заставляла его вести себя самым чудовищным образом - но ведь ничего другого у него не было. А еще она порой причиняла ему боль… что ж, с красотой это случается - ненароком причинить боль.
А теперь он здесь… и этот фонтан… и никакой войны на завтра не предвидится. Только на послезавтра. И можно надеяться, что это самое послезавтра никогда не наступит. И просто смотреть, зная, что эта красота будет всегда, что ее никто не отберет, потому что никакого послезавтра не бывает. Его просто не существует в природе. А назавтра никакой войны не предвидится.
Курт обязательно подумал бы о чем-нибудь этаком, если бы он вообще думал. Но он не думал. Он смотрел, как золотые брызги солнца обнимаются с прозрачными брызгами воды, и был счастлив.
- Курт! - в который раз уже позвал посох.
Если бы он был человеком, он бы давно охрип, но он был джанхарским боевым посохом, а это гораздо круче.
- Курт!
Но Курт безмолвствовал, словно и в самом деле пытался превратиться в камень, на котором сидел.
- Курт! - не оставлял своих стараний посох.
Увы, тишину нарушало лишь нежное журчание фонтана, да где-то далеко щелкали ножницы садовников.
- Курт!!! - возопил Мур.
Но не услышал ничего, даже легкого вздоха.
- Послушай, Курт, я, конечно, понимаю, что созерцание является вещью, для мага совершенно необходимой, - чуть встревоженно проговорил Мур, - но ты полдня уже пялишься на этот дурацкий фонтан! Сделай милость, скажи хоть слово в ответ, - или мне придется сделать вывод, что я нахожусь в обществе хорошо прогревшегося на солнышке покойника!
Курт молчал. Загадочная улыбка бродила у него на лице, смешиваясь с прозрачными, золотыми и радужными бликами фонтана. Солнечные зайчики прятались у него в волосах.
- А ну отвечай, а то как дам в лоб! - рявкнул Мур.
- От тебя только и слышишь: «В лоб, в лоб!» - а кругом так красиво, - тихо сказал Курт.
И вновь уставился в фонтан.
- Поспать пока, что ли? - сам себе буркнул Мур и сам себе ответил: - Так ведь не хочется!
- Не помешал? - Великий Магистр Йоштре появился неожиданно. Впрочем, Курт не мог бы сказать, что он его вовсе уж не ожидал.
То есть, конечно, он надеялся, что тот заявится попозже, отвлекут его какие-нибудь магистерские дела, голова от топталовки разболится - да мало ли что? Но надеяться - дело одно, а вот ожидать… недаром же Великий Магистр так старательно разглядывал его серебряную монетку и что-то бормотал, восхищенно качая головой. Лучше б ему и вовсе эту монетку не доставать! И не иметь ее. Подумаешь, переночевал бы в канаве, на голодный желудок - впервой, что ли?.. Зато никаким Главой Одиннадцатого Отделения Департамента Разведки он бы сейчас не был. Курт посмотрел на Великого Магистра и понял, что, быть может, завтра войны и не будет, - но поскольку сегодня уже послезавтра…
- Присаживайтесь, Ваша Милость, - обреченно вздохнул он, подвинувшись на камне и давая место Великому Магистру, - красиво у вас тут…
Ласковое журчание воды уносило Курта в какую-то чудесную страну, где не было ни Великих Магистров, ни великих проблем - только плеск, шелест и солнце. Курт вздохнул.
Йоштре Туйен посмотрел на него с заметным сочувствием.
- Мне нужно, чтоб ты отправился в путь как можно скорее, Курт, - виновато проговорил он, - я был бы счастлив, если бы это случилось прямо сейчас, но… учитывая твое состояние - завтра утром, ладно?
Плеск и шелест затихли. Курт знал, что Великий Магистр скажет что-нибудь этакое. Великие Магистры, возглавляющие Департамент Разведки, всегда говорят своим подчиненным разные неприятные вещи, - но Курт до последней минуты надеялся, сам не зная, на что… на какую-то отсрочку, что ли…
- Уже завтра? - чужим голосом спросил он. - А нельзя ли…
- Нельзя, - покачал головой Великий Магистр Йоштре. - Исходя из того, что сообщил мне через вас мой лучший враг и злейший друг Зикер, - нельзя. Плеск и шелест смолкли окончательно. На солнце наползла туча. В глубокой тишине слышался только голос Великого Магистра.
- Так уж выходит, Курт, что ты ключевая фигура всей этой войны, - говорил Йоштре Туйен. - И, уж прости, ни о какой свободе воли тут речи не идет. Если тебя не используем мы - использует наш враг. Или просто уничтожит. По всем выкладкам Зикера, именно ты противостоишь ему в этой битве - а значит, у тебя нет выбора. С нами или без нас, но тебе предстоит сразиться с ним. Выкладки Зикера уже проверены. Они безусловно верны. Ты действительно ключевая фигура - и это неотменимо. Да что говорить, твоя Сила недаром использовала эту несчастную монетку подобным образом, она ясно выразила свою волю - а магу не стоит противиться своей Силе. Ничем хорошим это не кончится. К несчастью, ты не только ключевая фигура, ты еще и фигура, не подлежащая обучению. Того же Тенгере я с удовольствием обучу. В четыре руки с Зикером у нас должно неплохо выйти. А ты… ну, собственно, ты ведь сам выбрал для себя метод обучения. Став сотрудником джанхарской секретной службы, ты поневоле будешь влипать в разные ситуации - а значит, учиться на своих ошибках и промахах. Так что не будет тебе Королевской Пенсии, Курт. Тут Мур здорово ошибся…
Курт опять посмотрел на фонтан. Тот был по-прежнему прекрасен, но теперь его красоте чего-то недоставало. Она стала какой-то незавершенной. Курт уже знал, что ее отберут. Она превратилась в картину, которую вот-вот сорвут и унесут чьи-то злые руки. Что - не злые? В самом деле не злые? Добрые? Ничего себе - добрые! Ну ладно, пусть добрые… но ведь все равно унесут.
- Но я же не мог знать! - возмутился Мур, когда Курт посмотрел на него чересчур странным взглядом. - Кто ж мог знать, что ты под завязку набит какой-то невероятной магией?! Да при этом еще и какая-то ключевая фигура! Стал бы я со всякими ключевыми фигурами связываться! Это что, как-то относится к пророчеству? - обратился он к Великому Магистру.
- Вы теперь такие важные персоны, ребята, что я волей-неволей должен приоткрыть вам некоторые тайны, - усмехнулся Йоштре Туйен. - Дело в том, что никакого пророчества не существует.
- Как - не существует?! - поразился Мур.
- Тс-с-с! - это страшная тайна! - шепнул Йоштре. - Очень страшная, даю слово! Настолько страшная, что даже мне боязно!
- Но ведь все говорят… - пролепетал Мур.
- И я говорю, - кивнул Йоштре. - И ты говори.
- А из-за чего же тогда… - начал Курт.
- Джанхар всегда оставался верен Оннерской Клятве, - ответил Йоштре Туйен. - Священная Клятва осталась таковой, даже когда не стало Оннера и Оннерского Союза. Поэтому, опознав в разбушевавшемся Ронском Королевстве возрождающуюся Голорскую Империю, мы не искали иных причин для войны. Это им понадобился повод. Довольно странный, на мой взгляд. В общем, Джанхар не стал отрицать наличие пророчества - тем более что это вряд ли что-либо изменило. Нас бы обвинили, что мы его прячем. Кто бы ни возрождал Голорскую Империю, цели ее неизменны, она жаждет пожрать мир. Теперь, когда наконец воскрес Оннерский Союз, когда молодой король и древний полководец с горсткой сторонников громят вдесятеро превосходящие их вражеские армии, я и сам моху написать пророчество. Вот только зачем? По-моему, все и так ясно. Все, кроме самого Архимага Ордена Черных Башен.
- А что с ним такое? - невольно спросил Курт, изо всех сил продолжая любоваться фонтаном.
- Думаю, именно тебе и предстоит ответить на этот вопрос, Курт, - усмехнулся Йоштре Туйен, - а я, как великий маг, мудрец, ясновидец и прочее в том же роде, скажу тебе честно - не знаю… есть события, темные для глаз даже величайших из мудрецов. Одни из них темны по причине своей природы, другие - по природе своей причины. Я надеюсь, что именно ты со временем поведаешь мне эту тайну.
- Но я же…
- Я знаю, что ты не готов к этой битве, - кивнул Великий Магистр. - Пока не готов. Я и не посылаю тебя на нее. Это время еще не наступило.
- А что пока? - спросил Мур.
- Важное, - ответил Йоштре Туйен, озабоченно хмурясь. - Сейчас расскажу. Архимаг вчера прислал мне магического вестника. Просит мира. Условия вполне приемлемые и - видят Боги! - Джанхару нужен мир! Но…
- Но… что? - как зачарованный повторил Курт.
- Зачем этот мир Архимагу? - Старый маг устремил на Курта усталые внимательные глаза.
- Зачем? - повторил Курт.
Посох хмыкнул, но ничего не сказал.
- Разумеется, я ни в грош не ставлю его «священные клятвы» и прочую красивую чепуху в том же роде, - продолжил Великий Магистр Белого Ордена. - И конечно, он нарушит мирный договор, когда этого захочет, - но к чему ему вообще все это? Давать передышку зажатому в угол врагу? За Черными Магами такого не водится.
- Это серьезная проблема, шеф, - задумчиво промолвил Мур.
- Ну положим, эту проблему мы уже решили, - усмехнулся Йоштре Туйен. - Было трудно, но мы справились. Все десять отделов Департамента Разведки трудились что было сил. Всю ночь работали. И все это утро. Зато теперь все как на ладони. Я расскажу, но без подробностей. Нам удалось установить несколько невероятных фактов. Во-первых, Архимагу удалось приманить и поглотить некое темное божество неустановленной природы. Так что теперь мы имеем дело если и не с Богом, то с чем-то, не слишком от него отличающимся. Правда, он все еще плохо контролирует свалившуюся на него Силу, но он учится - и в конце концов сумеет ею овладеть. Во-вторых, он не просто проиграл Верховному Королю Оннерского Союза все битвы, он еще и потерял ронского монарха, от имени которого распоряжался почти всеми своими армиями, потерял свою агентку при ронском короле и капитана-инструктора разведчиков, в свое время доставившего нам массу неприятностей. Что касается агентки - она убита. Тут не все ясно, но, видимо, сработал знаменитый Щит Оннера, имеющийся у короля Эруэлла.
- Что за Щит Оннера? - спросил Курт.
- А как агентка при ронском короле оказалась в Оннере? - спросил Мур.
- По порядку, - усмехнулся Йоштре. - У меня только один язык.
- Так что такое Щит Оннера? - повторил Курт.
- Артефакт, лишающий магов их Силы, - пояснил Мур за Великого Магистра.
- Пакость! - поморщился Курт.
- Пакость, - вздохнул Главный Маг Джанхара, - но иногда, увы, необходимая.
- А что с агенткой? - еще раз спросил Мур.
- Она отправилась искать вверенного ее попечению Шедда Тайронна - и нашла его у короля Эруэлла, - поведал Йоштре Туйен. - От нее мало что осталось, но моим людям удалось опознать тело. Дальше. Что касается ронского короля - каким чудом ему удалось за такой короткий срок добраться до Верховного Короля Эруэлла, до сих пор не ясно. Это, как говорится, загадка загадок, но ему это удалось, равно как и инструктору ронских разведчиков. Более того, ронский монарх принес присягу Верховному Кроролю, и теперь…
- Он принес присягу?! - взволнованно воскликнул Мур. - Быть того…
- И тем не менее! - усмехнулся Великий Магистр Йоштре Туйен. - Жизнь - удивительная штука, знаете ли! Иногда в ней такое случается! - Вассальную присягу?!! - уточнил Мур.
- Вассальную присягу, - улыбаясь, кивнул Йоштре.
- Но тогда… Ронское Королевство… становится частью Оннерского Союза… - произнес Мур таким тоном, словно сам себе не верил.
- Именно, - довольно кивнул Йоштре Туйен. - Глава ронских разведчиков первым это сообразил. И перебежал тут же. Думаю, это первый камешек. За ним последуют другие. В конце концов произойдет обвал.
- Но тогда Орден Черных Башен лишается основной материальной базы и всех кадровых военных! - воскликнул Мур. - У него остаются маги и наемники.
- Это тоже немало, - заметил Йоштре Туйен, - но в целом ты правильно мыслишь. Только маги и наемники. А король Эруэлл доказал, что успешно справляется и с теми, и с другими. Архимаг быстро понял, чем все это может кончиться, и запросил мира с нами. Ведь мы сдерживаем большинство его армий - а ему нужны сейчас все его силы, чтобы раздавить Верховного Короля, пока это еще возможно, пока верные ронской присяге воины не побежали к своему королю Шедду, пока король Эруэлл не набрал сил и сам не уничтожил господина Архимага Одним словом, мы отказали господину Архимагу. Он не получит мира, чего бы нам это ни стоило. Но… цена может оказаться слишком велика…
Йоштре Туйен замолчал, задумчиво качая головой.
- Внимание, Курт, сейчас пойдет само задание, - негромко проговорил Мур.
- Пойдет, конечно, куда оно денется? - проворчал Йоштре. - Когда Архимаг понял, что мира ему не добиться, он решил нанести нам такой удар, чтоб мы не скоро оправились, потом спокойно заняться Верховным Королем. Эти сведения самые свежие. Получены только что. - Йоштре вздохнул и продолжил: - Он давно готовил этот удар. Искуснейшие маги Ордена Черных Башен уже долгое время сплетали заклятия совершенно особого рода. У них вышло нечто вроде кокона Достаточно доставить этот… это… эту штуку к границам Джанхара - и последствия не берусь предсказать даже я. Возможно, ученик Зикера сможет. Тенгере все-таки самый талантливый ясновидящий, какого я когда-либо встречал. Ясно одно - стационарные заклятия пограничных крепостей рухнут. Рухнет и мой Щит. Быть может, нам удастся удержать столицу и крупные города. Это вполне возможно… да. Но весь остальной Джанхар окажется в руках врага.
- Неужто все так страшно? - хриплым шепотом проговорил Курт.
- Если бы я знал, - печально ответил Йоштре Туйен. - Когда скорлупа этого кокона коснется наших незримых границ - она лопнет, и произойдет то, о чем я говорил. Это доподлинно известно. Но что выйдет из этого кокона? Каких бед и ужасов нам ждать от того, что внутри, если даже распадающаяся оболочка нас почти уничтожит?
- Ох… - только и сказал Курт.
- Счастье еще, что ни один портал эту пакость не выдержит, - продолжил Йоштре. - Так что ее везут обычным образом. И охраняют, конечно. Ох, как охраняют! Ниже Старшего Магистра в охране никого нет.
- Значит, мы должны грохнуть этот обоз, - сказал Мур.
- Мы?! - потрясенно вопросил Курт.
- Вы, - вздохнул Йоштре Туйен. - Все мои лучшие специалисты заняты на фронтах. И от битвы к битве их не становится больше. Я бы нашел, конечно, кого послать и кроме вас, но… именно вы представляетесь мне наиболее удачным решением.
- Но ведь я почти ничего не умею, - растерянно заметил Курт. - Тут нужен кто-то более опытный.
- Вот-вот, - кивнул Йоштре Туйен, - более опытный. И более заметный. Его обнаружат, и будет бой. Значит, нужен не один опытный, а много. Не меньше сотни. И половина погибнет. Или больше. В то время как у вас есть шанс подобраться незаметно.
- А ведь и верно! - воскликнул Мур. - Я и то в Курте мага признавать не хотел.
- У вас есть шанс подобраться гораздо ближе любого другого мага, - кивнул Йоштре. - Сила Курта настолько необычна, что нужно быть очень опытным магом, чтобы ее заметить. И еще более опытным, чтобы оценить ее непомерность. А кроме всего прочего, если я правильно понял, ему еще и везет. Так что у него есть шанс, уничтожая этот воплощенный кошмар, остаться в живых.
- То-то я и смотрю, как мне везет! - фыркнул Курт. - Постоянно влипаю в истории одна страшнее другой.
- Это далеко не самая страшная твоя история, - многообещающе заметил Йоштре.
- Спасибо, утешили… - буркнул Курт.
- На самом деле тебе оглушительно везет, - поведал Йоштре. - Быть великим магом - и при этом оставаться незаметным, как разведчик! Таких счастливчиков, почитай что, и нет, обычного мага за два полета стрелы видать. Недаром твоя Сила выбрала именно мою контору. Причем именно теперь, когда я не имею права терять людей, когда и без того их не хватает, а тут это задание. Твоя Сила явно надеялась, что я догадаюсь послать на него именно тебя. Я почти уверен в этом.
- Смерти моей она хочет, - мрачно проворчал Курт.
- Ну что ты, Курт, - почти мягко промолвил Великий Магистр, - просто она тебя учит. Она знает, что тебе предстоит, и выбирает вполне посильные задания. Не забывай, в грядущем - и оно не за горами - тебе предстоит встретиться с чем-то вполне божественным, с тем, во что превратился Архимаг ордена Черных Башен, встретиться - и одолеть его.
- Бред, - выдохнул Курт. - Не могу поверить.
- В утешение тебе могу сказать: то, что находится в обозе, - не доработано, - продолжил Великий Магистр. - Архимаг поторопился. Верней, его вынудили поторопиться. Он готовил этот свой обоз как смертельный удар для Джанхара - а теперь это всего лишь невероятно опасно. Не более.

Предыдущая страница 20 Следующая страница


21 Сергей Раткевич

- А если я не справлюсь с этим… обозом? - тихо спросил Курт.
- Тогда я отправлю других, - просто ответил Йоштре Туйен. - Но у них еще меньше шансов справиться. А если не справятся и они… тогда придется снимать магов с фронта. А это - очень плохо. Или идти самому, что также нежелательно. Я-то справлюсь. Но вряд ли сумею увернуться. Староват маленько. А без меня здесь не обойтись.
- А без меня, значит, обойтись?! - обозлился Курт.
- Именно, - кивнул Йоштре Туйен. - Ты здесь случайно, и никто на тебя не рассчитывал. Мне не нужно снимать тебя с фронта, отзывать с другого задания, ты появился одновременно с этой проблемой - значит тебе ее и решать. Если ты погибнешь, никто не прольет ни слезинки над твоей могилой - если у тебя вообще будет могила. Так что настоятельно рекомендую остаться в живых. Ты очень удачно появился, Курт. Для меня удачно. Появилась неразрешимая задача - и тут же появился человек, способный ее решать; а кроме того, он чужой, и его не жалко.
- Так вот, значит, как?! - вскипел Курт. - Нечего сказать… белые маги!
- Уж какие есть… - развел руками Йоштре Туйен. - Но ты, конечно, можешь отказаться. Оставь монету, посох… и ступай себе! Куда хочешь. Можешь даже здесь остаться. Я распоряжусь, чтоб тебя не забывали кормить!
И только тут до Курта дошло, что ему предложили работу. Первую в его жизни настоящую работу. Пусть опасную, даже невероятно опасную - но настоящую. И он кому-то нужен. Кто-то в нем нуждается. Уничтожив этот магический обоз, он спасет чьи-то жизни. Много жизней. Быть может, даже изменит течение войны. Отказаться?! Опять очутиться у желтой стены, где он еще так недавно униженно клянчил жалкие гроши и собирал объедки? Что ж, в Джанхаре объедки, небось, посытней будут, - но опять вернуться в прошлое? Вновь стать никому не нужным? Расстаться с Муром? В самом деле - зачем нищему боевой магический посох? Ну нет! Этого не будет. Никогда. А что задание тяжкое… ну так какое попалось, такое попалось. Не сам же Великий Магистр этот проклятый кокон наколдовывал! А что он так нелюбезен… да какая к чертям любезность, когда над его страной такая угроза нависла, а тот единственный и неповторимый идиот, который в состоянии ее отвести, ерепениться изволит, страшно ему, оболтусу, видите ли!
- Черт! - воскликнул Курт. - Разумеется, я не откажусь! Не отказываюсь! Просто…
- А не отказываешься, так и не ной, - устало промолвил Йоштре. - Не к лицу Главе Одиннадцатого Отделения Департамента Разведки так себя вести. Счастье еще, что у тебя подчиненных пока нет, не то я даже и не знаю, как бы ты свой авторитет потом поправлял.
- Черт! Йоштре! - От волнения Курт перешел на «ты», но Великий Магистр даже глазом не моргнул. - Я не трус, просто…
- Он не трус, шеф, - подтвердил посох, - просто дурак.
- Просто фонтан такой красивый! - вырвалось наконец у Курта.
- Можешь взять его с собой, - махнул рукой Великий Магистр. - Разрешаю.
- Вот еще! - раздалось из фонтана.

Даже Великий Магистр Йоштре Туйен, Глава Светлого Ордена и Департамента Разведки, Член Регентского Совета Джанхарской Короны и прочая, прочая, вздрогнул от неожиданности. Курт же - так просто подскочил.
Невидимые руки раздвинули струи фонтана.
- Вот еще! - с негодованием повторил девичий голос. - Негодница! - с возмущением прошипел Великий Магистр. - Ах, негодница! Подслушивать секретный инструктаж! Вот доберусь я до тебя…
- Сам такой! - откликнулась девушка, материализуясь в пространстве.
- Я?! - опешил от такого нахальства Великий Магистр.
- Ты, дедушка! Ты! - продолжала наступать она. - Так нечестно! Ты же обещал подарить это задание мне на день рождения!
- Тогда у меня еще не было точных разведданных, - растерянно ответил Йоштре Туйен.
- Ну и что?! - наседала она. - Подумаешь!
- Вот и подумала бы, что раз я решил по-другому, значит, имею на то основание! - рассердился Великий Магистр. - И вообще - спорить со старшими…
- Мое любимое занятие! - откликнулась девушка. - И я тебя все равно переспорю, мы оба это знаем! Стоит ли тратить время?
- Стоит! - отрезал Великий Магистр. - Потому что все осложнилось!
- Так это же здорово! - воскликнула она. - А иначе какой бы это был подвиг? И вообще - подарки не отбирают!
- Ты не справишься! - попытался внести ясность Йоштре Туйен. - Этот объект… словом, он оказался совсем не тем, о чем мы думали…
- Я не справлюсь?! - возмутилась девушка. - А кто говорил, что я способна справиться с чем угодно?!
- Но я же не имел в виду…
- А я - имела! Это мое задание. И я никому его не отдам! - И девушка грозно посмотрела на Курта.
Курт посмотрел в ответ. Девушка была чудо как хороша. Она была немного похожа на тот фонтан, из которого выбралась. А еще - на веселого дракончика, завернувшегося в ураган вместо одеяла.
- Она красивая, - сказал Курт Йоштре Туйену.
- Моя внучка, - буркнул тот. - Сущее наказание. Родители на фронте, драть некому, а дедушка - поворачивайся! Задание ей подавай!
- А и что?! - возмутилась девушка. - А и подавай! Обещал ведь. Не надо было тогда обещать!
- Но кто ж мог знать! - окончательно рассердился Йоштре Туйен. - Короче - все! Точка! Я запрещаю тебе соваться в это дело, слышала?! За-пре-ща-ю! Ты не справишься!
- Справлюсь!
- Не справишься!
- Справлюсь! И пусть только этот твой… наемник… посмеет встать у меня на дороге!
Девушка решительно развернулась и шагнула в фонтан.
Миг - и ее фигурка растаяла. Фонтан булькнул и иссяк.
- Вот, - сказал Мур, - все и решилось. Теперь тебе не на что больше пялиться. Можно заняться делом.
- Я приношу глубочайшие извинения за невольный инцидент, - торопливо проговорил Йоштре Туйен, - а также за то, что вынужден столь поспешно откланяться… но я должен пойти за ней. Девчонка может наделать глупостей. Я загляну вечером, попозже. И завтра с утра, перед выходом…
Он поклонился и исчез.
- Замечательное дело! - воскликнул Мур. - Есть шанс основательно прославиться!
- Посмертно! - ядовито вставил Курт.
- С тобой это уже столько раз случалось, - фыркнул Мур. - Мог бы и привыкнуть.
Если бы у посоха был рот, его бы уже растягивала ехидная кривая улыбка. Хвала Богам, рты у посохов не предусмотрены мудрой природой, иначе они только бы тем и занимались, что языки показывали. Впрочем, они ведь и сами по себе - языки, а разве язык может показать язык?
Курт приструнил разгулявшиеся мысли и посмотрел на пересохший фонтан. Тот вдруг чихнул, всхлипнул, плюнул водой, прокашлялся и вновь забил, как прежде. Только теперь в нем чего-то не хватало.
Или… кого-то?
- Итак, господа, вы только что имели честь убедиться на собственном опыте, что ваша техника ведения боя никуда не годится, - наставительно заметил Линард очередной сотне здоровенных ополченцев. - Мужество, ярость, ненависть - отличные качества, но чтоб победить врага, еще и умение надобно.
Ополченцы смущенно хмыкали, переминались с ноги на ногу и, бранясь вполголоса, потирали ушибленные места. Этот кошмарный старик, их инструктор, сначала вручил им боевое оружие, а потом повелел защищаться - и отколотил их всех штакетиной, отодранной от забора. Стыд какой! Они молодые, здоровые, многие из городской стражи, из охраны купеческих обозов, кое-кто и сам послужил в солдатах, а вот - на ж тебе! Сотней с одним стариком не управились! Только сами чуть друг друга не перекалечили. И что тут скажешь? Старикан уж больно прыткий попался. И ведь отлупил, как маленьких. Фу, как стыдно!
- Ну что, будем учиться? - спрашивает Линард. - А то ведь Его Величеству воины нужны, а не детский сад!
- Будем… - слышится нестройный ответ.
Обидно-то как! Ведь каждый второй, включая каждого первого, считал себя парнем не промах!
- Не слышу! - хмурится Линард. - Что - не обедали сегодня?! А ну, отвечать как следует! Будем учиться?!
- Будем! - вразвалку орет строй.
- Уже лучше, - кивает Линард. - Начнем с простейших движений…
Парии усердно пыхтят, потеют, но дело движется медленно. Сплошь и рядом оказывается, что могучие мышцы не только не помогают, но даже вредят делу. А три-четыре так старательно разученных в свое время «смертельных» удара не позволяют как следует освоить действительно важный комплекс. Но парни не оставляют стараний. Они пришли из разных мест, у них разные судьбы, некоторые даже и разбойниками побывали, но всех их объединяет ненависть к магам-захватчикам, - а раз у этих земель теперь появился король-защитник и всех способных держать оружие зовет под свое знамя, так неужели они останутся в стороне? Многие натерпелись от магов и их наемников. Многим охота поквитаться. Вот почему, потея от усилий, краснея с натуги и бледнея от боли, парни раз за разом повторяют диковинные упражнения, которые показывает неугомонный и вредный старикан, то и дело сочиняющий какое-нибудь новое мучение.
Линард оглядел трудолюбиво пыхтящих учеников.
- Мастеров не выйдет, но рубить будут, - сам себе под нос бормотнул он, прислушиваясь к звукам, доносящимся из соседнего двора. Там царил звонкий голос Керано.
- Расслабьтесь, - услышал Линард. - Ты и ты… мечи не задирать. Не дрова колоть собрались. Вот так и держите… А ты не горбись. И плечи расслабь. Умница. Кто там небо головой подпирает? Оно не упадет. Честное слово. Можешь мне поверить, я проверял. Так. Хорошо стоим. Ноги не напрягать… начали!
Линард только головой покачал. А ведь еще совсем недавно… еще совсем недавно он говорил Керано те же самые слова. А теперь Керано повторяет их другим, имея на то полное право. Чудеса, да и только! Нет, все-таки эта его на ходу сочиненная фехтовальная школа чудо как хороша! Просто восхитительна! И как это его угораздило?
- Шаг левой. Удар. Стоп. Шаг левой. Удар. Стоп… - командовал Керано.
Линард перевел взгляд на своих, старательно пыхтящих новобранцев, потом на городскую башню, где уже целую неделю трепетал на ветру гордый и прекрасный стяг королевства Оннер: Облачный Всадник, скачущий на помощь.
Армия Эруэлла за последнее время сильно продвинулась вперед и, пройдя практически без боя три крупных города, обосновалась в четвертом. Сопротивления они почти не встретили. Небольшие регулярные отряды ронской армии, оставленные в городах в качестве комендантских подразделений, тут же переходили на сторону Эруэлла, едва уверившись, что Его Величество король Шедд действительно присягнул Верховному Королю - а значит, сражаясь с Эруэллом, они обнажают оружие против собственного монарха. Наемники и маги просто бежали. Первые - на всякий случай, вторые - потому что их магия не действовала. К Эруэллу же, напротив, то и дело прибывали люди, готовые сражаться с магами-захватчиками.
Вскоре их стало до того много, что пришлось всерьез заняться их обучением. Иначе в решающем бою толку от таких бойцов будет немного. А ведь именно они, эти пыхтящие от усердия, краснеющие с натуги и бледнеющие от боли парни, именно они и являются, сами того не зная, первым настоящим воинством Оннерского Королевства. Впрочем, настоящим воинством им еще только предстоит стать. Но если все это сбудется, именно они смогут сказать о себе: «Мы - армия Оннера!»
Воины Рионна, Анмелена и Аргелла - отличные союзники. Честные, преданные, стойкие - кто спорит?! Но нельзя же быть захребетником, нельзя вечно выезжать на плечах союзников, народ, который ничего не сделал для своей свободы, недостоин этой свободы. Оннеру, как и любому другому королевству, нужны свои воины, своя армия. И основу этой армии должны составлять люди, рожденные и живущие на территориях, некогда принадлежавших Оннеру. Коренные Оннерцы. Они пришли к своему королю, еще не зная, что он их король. Они пришли к тому, кто вступил в схватку с ненавистными магами и сумел одержать победу. Они пришли, чтобы сражаться. И пусть никто из них сейчас ничего толком не знает про Оннер - когда они с победой вернутся домой, они будут знать имя своего короля и название своего королевства. И древний стяг Оннера, стяг с фигурой Хранителя и Защитника, вновь засияет на древних башнях Канхагета…
Но что бы все это сбылось, они должны сражаться, как следует. У Ордена Черных Башен достаточно сил и без ронских армий. Орден Черных Башен - страшный противник. Вот почему пыхтят и стонут будущие оннерские воины. Им ведь не только обучаться, им еще и других учить. А чтоб хоть кого-нибудь научить хотя бы сносно, самому нужно уметь просто замечательно. А значит - никакой пощады! От врага ее потом не выпросишь.
- Шевелись! - покрикивает Линард. - А ты, напротив, расслабься… присел - ударил… присел - ударил… не напрягай руки… просто держись за меч, и пусть он сам тебя несет… присел - ударил… «неопытный воин роняет меч»… приготовились, начали!
Никакой пощады. Никому. Да тут ее никто и не просит. Никаких деревянных мечей. Стальные. Нет времени обучать красотам и тонкостям высокого искусства. Здесь учат убивать. Красотам будут обучаться оставшиеся в живых после всех сражений. Победившие. Только ремесло. Только практика. Только боевое оружие. Сюда никого не гнали насильно. Здесь никто никого не держит. И здесь ни у кого нет лишнего времени. Потому что Архимаг не дремлет. Потому что, может быть, завтра - бой. Линард знал, что многие из его учеников, не довольствуясь дневными тренировками, самостоятельно занимаются по ночам. «Лягушка съела луну».
«Поросенок плюхнулся в лужу». «Черепаха учится летать». До той сотни, что сейчас натужно пыхтит перед ним, еще не дошла вся важность того, что с ними происходит… ничего, еще дойдет. Лишь бы хватило времени.
- Еще раз, - повторил Линард, и строй тяжело качнулся.
- Привет! - услышал он вдруг и вздрогнул.
Некто, подобравшийся совершенно незаметно, обретался за его левым плечом. Все боевые рефлексы Линарда взвыли об опасности. Он обернулся, готовый ко всему… но к тому, что он увидел, просто невозможно было приготовиться.
- Занятие окончено. Все свободны, - машинально произнес он, и его измученные ученики вздохнули с облегчением.
Кажется, этот облегченный вздох их окончательно доконал, потому что они тут же расползлись куда подальше. Линард остался один. Напротив него, беспечно ухмыляясь, застыл Зикер.
Зикер!
Уж кого-кого, а этого гада он не ожидал здесь увидеть.
- Ну что, не ожидал «этого гада» здесь увидеть? - ехидно поинтересовался Зикер.
Линард шумно выдохнул, после чего у него медленно отвисла челюсть. Даже великого воина можно ошарашить. Иногда.
- Щит Оннера?! - хрипло выдохнул он.
- В полном порядке, - дружелюбно ответил Зикер.
- Но тогда ты…
- В полной твоей власти, - Зикер склонился в шутовском поклоне.
- Не понимаю, - помотал головой Линард.
Тогда Зикер поднял на него замечательно-невинный взгляд и спросил:
- Топталовки хочешь? Тысячалетней выдержки. Сам гнал.
Линард судорожно кивнул. Взял флягу и, отпив глоток, протянул обратно.
- Как ты посмел?! - выдохнул он.
- Сам удивляюсь, - отозвался Зикер, отхлебывая топталовки и вновь протягивая ее Линарду.
- Зачем ты сюда явился?! - хрипло спросил Линард, делая свой глоток.
- Поговорить, - ответил Зикер, принимая флягу.
- Ну ты и наглая скотина! - против собственной воли восхитился Линард, запивая свой гнев пополам с восторгом самой забористой топталовкой, какую он когда-либо пробовал.
- Сам знаю! Нашел, чем удивить! - фыркнул Зикер, принимая флягу и вновь из нее отхлебывая.
Курт восседал на огромной, невероятно мягкой кровати, в свете камина разглядывая карту, оставленную ему Великим Магистром Йоштре Туйеном, его начальником. По приказу Великого Магистра ему отвели превосходную комнату, изумительно накормили, и все такое прочее… а потом пришел сам Великий Магистр и ознакомил Курта с его заданием подробно. Теперь, когда задание впервые предстало перед ним во всей своей полноте, он даже и не знал, радоваться ему или ужасаться. С одной стороны, ему уже не нужно было сражаться со всеми невзгодами и опасностями в одиночку. Оказалось, что существует целая куча мест, где джанхарский разведчик, особенно разведчик его ранга, может получить оружие и помощь, а также сытный ужин, теплую постель и горячую служаночку, готовую на все, чтоб эта самая постель не остывала до утра. С другой стороны, эта же самая служаночка едва ли не пинками прогонит его с утра пораньше. Потому что - в путь. Потому что - задание. А за канавами таких номеров не водилось, и Курт мог беспечно дрыхнуть в них, сколько влезет, пока самому не надоест. Хотя уровень комфорта в них, конечно, не в пример ниже. Да и горячий завтрак в канаве не предусмотрен, равно как чистая одежда и душистая ванна. Вот и выбирай теперь! А в конце пути его ждет обоз с какой-то невероятной пакостью. А сопровождают обоз три сотни боевых магов, причем пятьдесят из них - Великие Магистры Ордена. Так что голодать и ночевать в канавах больше не требовалось. Можно было хорошо питаться и спать в постели. Курт боялся только одного - как бы в конце пути не улечься в канаву насовсем.
Впрочем, кажется, он уже сделал сбой выбор? В конце концов, он все это время голодал и ютился в канавах - и что?! Приключения и неприятности обходили его стороной?! Как бы не так! Кажется, они просто сговорились и решили сжить его со света!
- Да брось ты притворяться! - насмешливо проговорил Мур в ответ на очередной несчастный вздох. - Тебе же на самом деле нравится все это!
- Что «это»?! - взвился Курт. - То, что меня могут убить?! И что, скорей всего, так оно и выйдет?! Тебя, между прочим, тоже испепелят! Триста магов! Триста! Ты только вдумайся в это число! Триста!
- Подумаешь! - легкомысленно откликнулся посох. - Для тебя это - семечки!
- Ничего себе семечки! - возмутился Курт. - Да они от нас ничего, кроме семечек, не оставят!
- Я говорил тебе, что ты похож на моего создателя и первого хозяина? - вместо ответа спросил Мур. - Неужели не говорил?! Ну так теперь говорю. Ты - вылитый Артад Сюйген. Просто ты сам этого еще не понял.
- При чем тут Сюйген? - Курт непонимающе уставился на Мура.
- А при том, что он меньше чем с тремя сотнями магов и связываться бы не стал! - ответствовал Мур. - Он считал ниже своего достоинства размениваться по мелочам.
- Вот поэтому его двести девяносто девять магов и убили! - вдруг хихикнул Курт. - Трехсотому в кусты занадобилось - и твой великолепный Сюйген оказался совершенно беззащитен!
- Уже лучше! - усмехнулся Мур. - В таком состоянии ты мне больше нравишься.
- Интересно, как я тебе мертвый понравлюсь, - вновь скучнея, буркнул Курт. - Поганец Йоштре! Не мог хоть одного-кого со мной отправить! Кого-то более опытного, что ли…
- А я на что?! - возмутился посох. - Ты еще поди поищи более опытного! А потом сработайся с ним! Чтоб вы с ним дело делали, а не хлеб делили!
- Прости, Мур, - смутился Курт. - Но… я имел в виду мага… то есть человека.
- Ты же знаешь, я теперь тоже могу принимать этот облик, - заметил Мур, - и если тебе так спокойнее…
- Что значит «тоже»? - удивился Курт. - А кто еще…
Он не договорил. Заткнулся, во все глаза уставившись на посох.
- А еще ты, Курт, - усмехнулся Мур. - Неужели ты до сих пор не понял?
- Что… я должен был понять? - испуганно нахмурился Курт.
- То, что твоя человеческая природа, - иллюзия, - ответил посох. - Чудовищно реальная, невероятно качественно исполненная, но увы… к людям тебя причислять не стоит. Именно поэтому Затылок и не стал добавлять тебе помощников. Толку - чуть, а опасность возрастает стократно.
- Как это… я - не человек? - тихо спросил Курт.
- Как тебе сказать… - усмехнулся посох. - Как-то… каким-то образом. Не так, как я. Не так, как Бог Повседневных Мелочей. Не так, как Архимаг. И даже не так, как мышь, которая бегает под этой кроватью! Не дергайся, это я так. Для примера. Как-то по-другому это с тобой происходит. Станешь мудрее - сам ответишь на свой вопрос.
- Если останусь жив, - упрямо буркнул Курт.
- Останешься, - беспечно объявил посох. - Какими бы крутыми ни были эти триста, такого чуда, как ты, они не видели, ручаюсь. И вообще, хватит ныть! Признайся же сам себе, что тебе нравится эта жизнь! Тонкий запах риска и кровь врагов, сбегающая с твоих пальцев…
- Ага! Сплю и вижу, как бы сожрать их печенки! - фыркнул Курт.
- Отлично! - похвалил Мур. - Вот так и держись.
Архимаг сидел на полу своего кабинета и задумчиво рассматривал небо над головой. Стен и потолка больше не было. Вообще ничего не было. Небольшая ошибка в направлении потока силы - и верхушка Архимаговой Башни просто перестала существовать. Да уж, сожрать Темного Бога оказалось куда проще, чем овладеть полученной в результате Силой.
В итоге у Архимага снесло крышу. То есть не у него, конечно, а у его Башни, но суть дела это не слишком меняло.
Архимаг пробормотал заклятие, и верхушка Башни вновь стала реальностью - правда, здорово перекособоченной реальностью, но уж лучше такая, чем совсем никакой. Попробовать что-то поменять еще раз Архимаг не решился: так и вообще без Башни остаться недолго - не может же Архимаг ночевать на улице или проситься на ночлег к кому-то из подчиненных!
Архимаг старательно овладевал Силой Темного Бога. Время от времени, когда очередное упражнение утомляло до неимоверности, он подходил к пустоте, заменявшей ему стол, брал с нее свежие доклады и доносы, сводки с фронтов и сообщения лазутчиков, брал и трудолюбиво вчитывался в них. Старательно перебирая имена своих врагов, Архимаг лелеял мечты о чудовищных пытках и мучительнейших казнях. Но планы страшной мести приходилось откладывать. В своем нынешнем состоянии он боялся колдовать во всю мощь. Непомерная и непривычная Сила могла ненароком уничтожить его самого. Приходилось терпеть, ждать и учиться. Приходилось жертвовать какими-то ранее заготовленными и тщательно скрываемыми замыслами. Он давно готовил секретную операцию, которую назвал «Джанхарская Бабочка». Несколько сотен магов Ордена не один год трудились над плетением чудовищного кокона. Вышедшая из него тварь должна была уничтожить Джанхар в одно мгновение. Теперь же, не имея возможности толком действовать, скованный по рукам и ногам собственной непомерной Силой, напуганный победами и растущим влиянием Верховного Короля Эруэлла, Архимаг был вынужден поторопить свою задумку. Она и в таком состоянии оставалась страшным ударом - но, увы, не смертельным. Проклятый Джанхар выстоит! В этом Архимаг не сомневался.
А еще господина Архимага беспокоил голос. Маленький такой голосок. Даже голосишко. Шепоток. Дрянь. Мелочь, не заслуживающая внимания. Все так. Вот только… Архимаг никак не мог взять в толк, откуда он берется. Никакой чужеродной магии, никакого мистического присутствия обнаружить не удавалось. Даже самые тонкие специалисты Ордена, мастера сверхчувственного и потаенного, способные заметить мельчайшую пылинку магии, крошечный росток Силы, если он есть, - даже они ничего не чуяли. Не слышали они и голоса. Его вообще никто не слышал. Только Архимаг.
Если бы он был человеком, он бы подумал, что ему это чудится, - но он был Архимагом, а с ними такого не бывает. Если бы он был человеком, он бы решил, что сходит с ума, - но архимагам попросту не с чего сходить. Во всяком случае, этому точно не было, с чего сходить. Так что не могло быть никакого голоска. Не могло, и все тут!
Однако он был.
Он всегда говорил об одном. Всегда об одном и том же… Вот и сейчас.
- Мне скучно, - как всегда, пожаловался голос.
- Ну и что? - против воли ответил Архимаг.
Единожды не сдержавшись, он всегда теперь отвечал голосу - всегда одно и то же, одними и теми же словами. Сколько раз давал себе слово промолчать - и все же не сдерживался.

Предыдущая страница 21 Следующая страница


Чаша тьмы 22

- Мне скучно, а ты все не идешь, - плаксиво сообщил голосок.
- А какая мне в том выгода? - в который раз уже поинтересовался Архимаг, хотя прекрасно знал ответ. Он и рад бы смолчать, но слова сами выскакивали из него, и не было никакой возможности их остановить.
- О! Тебе в том огромная выгода1 - прохныкал голосок. - Я бы дал тебе Силу! Много Силы! Гораздо больше, чем у тебя теперь! Ты даже представить себе не можешь, как ее у меня много!
- Мне своей хватает! - пытался возразить Архимаг.
- Но ведь ты не можешь с ней справиться, верно? - поганенько ухмылялся голосок. - Моя Сила помогла бы тебе справиться с той, что ты позаимствовал у Бога!
- Врешь ты все! - сопротивлялся Архимаг.
В последние дни он стал сомневаться, что неведомый собеседник врет - но однажды произнесенные слова почему-то принуждали повторять себя раз за разом.
- А ты проверь! - соблазнял голосок. - Приди и проверь!
- А тебе-то какая в том выгода? - спрашивал Архимаг.
- Мне скучно, - жаловался голосок. - Я дарю Силу тем, кто приходит ко мне в гости.
- Но где же ты? Как к тебе попасть?! - спрашивал Архимаг.
- Чтобы ко мне попасть, нужна Сила! - издевался голосок. - Много Силы! У тебя столько нет!
- Так чего ты ко мне пристал?! - ярился Архимаг.
- Добудь Силу! Где хочешь добудь - и приходи! Не пожалеешь! - соблазнял голос.
А потом бесконечно бормотал о том, как это сладко - «головой достать до неба».
Архимаг вздохнул. Голосок надоел. Собственная неспособность с ним справиться бесила невероятно - однако что можно с этим поделать, Архимаг не представлял. Архимаг начинал подозревать, что проклятый голосок достался ему вместе с Силой, полученной от Темного Бога. Кто знает, от кого тот получил такой развеселый подарок, но он явно с ним не справился, раз Архимаг его унаследовал в целости и сохранности. Архимаг уже не удивлялся, что ему удалось победить Темного Бога. Когда у тебя такой зуд в голове - и не захочешь, а проиграешь. А теперь этот зуд в голове у него самого, так что ж ему - тоже проигрывать? Нет? А что делать? Как избавиться от этой напасти? Разве что действительно поднакопить еще Силы, да и послушаться совета голоса - может, хоть так он отстанет? С другой стороны, страшновато: мало ли, куда заведет проклятущий надоеда? Можно ли ему верить? Обещает-то он Силу, а вот чем она окажется на самом деле?
Архимаг не знал, на что решиться. Медлил. Выжидал.
И пока решение не было принято, он старался скрывать свой недуг от окружающих и делать вид, что все идет как нельзя лучше. Наглядная демонстрация его возросшей Силы, которую он произвел почти сразу же после своей победы над Темным Богом, едва смог вновь держаться на ногах, убедила всех, кого это интересовало, в его новом непомерном могуществе. Так что пока все шло хорошо. Вот только… раньше или позже кто-нибудь догадается. Архимаг понимал это и старательно овладевал своей новой Силой, пытаясь в глубинах ее могущества отыскать ключ к возникшей у него проблеме.
- Я думаю, все было подстроено, - торопливо говорил Зикер. - Все! И бунт Эстена Джальна, и то, что он Архимага нарисовал, и то, что нарисованный Архимаг не поглотил весь Орден, как того Джалъну хотелось, а стал копить Силу, разную Силу. Более того скажу - не только эта, но даже и предыдущая война, ТА война, Линард, тоже была подстроена. Я только понять не могу - кем? И для чего? Но безмозглый Архимаг, наделенный огромной силой, - страшная фигура. Мне всегда казалось, что эта фигура на моем поле, а теперь я понял, что ошибался. Что я сам был чьей-то фигурой. Я только понять не могу - чьей? Архимаг поглотил Темного Бога, хотя и не мог этого сделать. Что-то ему помогло. Что?! Он то умнеет, то глупеет. Резко. Без переходов. Точно кукла, которую то дергают за ниточки, то оставляют на произвол судьбы…
- И поэтому ты решил присоединиться к нам, - спокойно и чуть насмешливо проговорил Линард.
- Не поэтому, - покачал головой Зикер. - Точней, не только поэтому. Просто… Архимаг превращается в чудовище, способное разрушить мир.
- А разве черные маги занимались чем-то, кроме разрушений? - сердито фыркнул Линард.
- Ты не понял, - вздохнул Зикер. - Если бы речь шла об Оннере с Голором, я и пальцем не шевельнул бы. Речь идет обо всем. Вот увидишь, даже Темные Боги встанут на вашу сторону, когда сообразят что к чему. Потому что если рухнет Средний Мир, то и Небо не устоит.
- Я не верю тебе, - покачал головой Линард.
- Ты что-нибудь слышал о Тропе Боли? - спросил Зикер.
Линард поднял глаза и посмотрел на Зикера долгим странным взглядом.
- Допустим, - кивнул он. - И что с того?
- Я прошел ее, - сообщил Зикер.
- Всю? - иронически поинтересовался Линард.
- До Кричащих Камней, - ответил Зикер. - Дальше - не для человека.
- До Кричащих… - Линард уставил на Зикера удивленно-недоверчивый взгляд. - Я слышал о людях, которые видели их издалека, но дойти… у тебя должна быть метка на левой руке… на плече.
- Смотри. - Зикер рванул рубаху.
Зеленоватая искорка мерцала на его левом плече.
- Я проверю, - кивнул Линард. - Хочу убедиться, в самом ли деле ты дошел.
- А выдержишь? - усмехнулся Зикер.
- Если даже такой мерзавец, как ты… - фыркнул Линард, кладя ладонь на искорку.
Охнув, он напрягся и побелел. Глаза закатились. Холодный пот выступил на лбу так резко, словно внезапным порывом ветра принесло дождь. Линард задрожал, но руки не убрал. Сквозь его кожу медленно сочилась кровь. Губы безостановочно шевелились, словно он читал молитву. Впрочем, кто знает - быть может, так оно и было?
Наконец он убрал руку и облегченно вздохнул. Кровь перестала сочиться. На лицо медленно возвращались краски.
- Ты мужественный человек, - тихо сказал Зикер.
- Ты… ты действительно дошел… - хрипло пробормотал Линард. - Древняя Тропа Силы… и ты дошел до последнего предела… дальше путь лишь по воздуху, но люди там не могут летать… даже маги - не могут. Сколько ты терпел эту боль?!
- Три дня, - просто ответил Зикер. - Мой рекорд так и не побит.
- Ладно, чего ты хочешь? - спросил Линард.
- Хочу принести тебе клятву, - ответил Зикер.
- Клятву? - удивился Линард.
- Клятву, - кивнул Зикер. - Тропой Боли. Ты знаешь, Тропой Боли не лгут.
- Ты отдаешь себя в мои руки… зачем? - недоуменно спросил Линард.
- Чтобы ты мне поверил, - вздохнул Зикер. - Потому что это важно. Итак, Я, Зикер Барла Толлен, клянусь Тропой Боли, Закатом и Тремя Днями Гибели, клянусь Санге Аланде Линарду в том, что все сказанное мной - правда, а если я лгу, пусть Зеленая Звезда возьмет меня!
- Да станет боль твоей пищей! - эхом откликнулся Линард, замыкая слова старинного заклятия.
Мгновение оба смотрели друг на друга. Тишина между ними была белая и напряженная.
- Вот видишь, - нарушил эту тишину Зикер. - Не стала.
- Не стала, - эхом откликнулся Линард.
- Ну так прикажи, пусть нам другой какой еды принесут! - рассмеялся Зикер. - А то проголодался я, тебя уламывая.
Утро встретило Курта холодным душем. Ну очень холодным. Просто омерзительно холодным. Взвыв, он с трудом выбрался из-под совершенно королевских размеров одеяла и ошалело уставился в окружающий его полумрак. Что ж, худшие его опасения не подтвердились. Джанхар ему не приснился, более того, роскошная комната, которую ему предоставили, также никуда не делась, он не проснулся в канаве и не сотворил ненароком во сне портал, ведущий на дно холодного северного моря. Все было в порядке. Все - за исключением ледяного душа, взявшегося неведомо откуда.
- Послушай, Мур, - стуча зубами, поинтересовался он у посоха, - я ни в коем случае не жалуюсь… просто… я хочу спросить, скажи - быть может, это нормально? Быть может, Главу Одиннадцатого Отделения Департамента Разведки всегда так будят, а Йоштре вчера просто позабыл мне об этом сообщить?
- Нет, - ответил посох, - это совершенно ненормально, но боюсь, абсолютно неизбежно.
- Что ты хочешь этим сказать? - пробормотал Курт, стягивая с себя мокрое белье. - Кстати, здесь есть еще какая-нибудь одежда?
- Посмотри в шкафу, - отозвался посох, - там должно быть все необходимое. А сказать я хочу вот что: похоже, внучка Великого Магистра на тебя основательно разозлилась, и теперь тебе светит изрядная куча мелких неприятностей.
- Нашла на кого злиться, - пропыхтел Курт, натягивая сухое белье на мокрое тело. - Пусть лучше на дедушку своего драгоценного злится.
- Но ведь она считает, что ты отнял у нее подарок, - пояснил Мур.
- Я отнял? - возмутился Курт. - Я бы с удовольствием ей его вернул! Да еще и от себя добавил! Надо же, что натворила, сумасшедшая! Не постель - озеро!
- Из девочки со временем выйдет весьма талантливая волшебница, - со знанием дела подтвердил посох. - Но увы, она действительно не справится с этим заданием. А признать этого - не захочет.
- И поэтому мне придется каждое утро просыпаться мокрым! - ехидно констатировал Курт.
- Не придется, - утешил его Мур. - Мы ведь сегодня уходим. А она остается. И шеф наверняка принесет тебе извинения за ее выходки. - Если я каждый раз буду отдуваться за его идеи, а он потом извиняться, мне придется построить отдельный склад, куда я эти самые извинения буду складывать! - фыркнул Курт. - Так что королевский дворец придется основательно перестроить, иначе ведь никаких кладовых не хватит под все эти извинения!
Курт еще произносил эту длинную и вроде бы остроумную фразу, но ему уже почему-то стало грустно. Он удивился, а потом вдруг понял: ему было грустно оттого, что он уходит, а эта вздорная, сумасшедшая девчонка остается.
- Как ее хоть зовут, эту озорницу?
- Аглария Верлифлена Энерли Атар Эйет Эль, - ответил посох.
- Как? - поразился Курт.
Посох повторил.
- Какой кошмар! - искренне выдохнул Курт. - И это все - имя?!
- И это все имя, - удивленно ответил посох, - а что?
- Да уж, - с чувством произнес Курт, - обладая таким именем, трудно обладать хоть сколько-нибудь выносимым характером!
- Да что ты понимаешь в именах! - возмутился Мур. - Что вообще может понимать несчастный, чье имя состоит всего из одного жалкого слога?!
В дверь постучали, не дав Курту открыть рта и высказать уже готовую сорваться с языка фразу - что, мол, он-то как раз именем своим вполне доволен, а вот если б его звали так же заковыристо и длинно, как Мура или эту несчастную хулиганку Агларию, то он и был бы таким же невыносимо вредным, как Мур, или таким же гадким, как эта девчонка, а потом наверняка сошел бы с ума по причине полной омерзительности происходящего.
Вошедший Великий Магистр имел весьма растрепанный и поцарапанный вид.
- Отшлепал негодницу! - торжественно объявил он.
Курт решил, что свое мнение о том, кто кого отшлепал, он оставит при себе.
Великий Магистр действительно извинился за этот, как он выразился, «прискорбный инцидент». Курт вежливо соврал, что ему даже приятно. Не станешь же говорить гадости своему работодателю в начале своего первого рабочего дня? Великий Магистр еще раз извинился и заверил, что приложит все свои магические силы, чтобы подобное никогда не повторилось, а потом пожелал Курту удачи, счастливого пути и еще чего-то, что принято желать в подобных случаях. Засим Шеф Департамента Разведки представил Курту неведомо откуда появившегося человека в невероятно роскошных одеждах.
- Илс Тремли Фрейн, лучший лекарь Джанхара, - промолвил Йоштре Туйен, - а по совместительству - мой человек. В его задачу входит снаряжение и отправка агентов.
Лучший лекарь Джанхара вежливо поклонился. Курт ответил ему тем же, и Великий Магистр их оставил, сославшись на массу неотложных дел, каковая у него, скорее всего, и в самом деле была. Господин Фрейн оказался деловым человеком. Он ловко помог Курту собраться и, отворив дотоле неприметную дверь в стене, пригласил его прогуляться в потайные кладовые Департамента Разведки. Едва Курт вошел, дверь закрылась. Мгновение непередаваемой темноты тут же сменилось теплым дружелюбным светом. Потайной ход озаряли светильники, должно быть, магические, через равные промежутки укрепленные на стенах. А сам ход был изукрашен множеством картинок - большинство которых представляли собой карикатуры на Великого Магистра Йоштре.
- Наш босс считает, что подчиненным должны быть известны все слабые стороны начальства, - проследив направление Куртова взгляда, пояснил Фрейн.
- А рисовал-то кто? - спросил Курт.
- Он сам, - ответил Мур. - шеф убежден, что критика начальства должна быть объективной.
- Так что, это и есть ваш хваленый Курт?! - раздался неожиданный звонкий голос. - А почему такой лопоухий?
Голос отличался необычайной мелодичностью. Так бы звучал какой-нибудь музыкальный инструмент, вздумай он заговорить.
Курт вздрогнул. Фрейн вздохнул. Мур хихикнул.
- Нет, я, конечно, все понимаю, - продолжал голос, - размер ушей каждого - его личное дело. Но разве под такие вот ушищи найдется какая-нибудь форменная одежда? Фрейн, бедняга, как ты его снаряжать-то собираешься?
- Уж как-нибудь снаряжу, - буркнул Фрейн, - А ты помолчал бы лучше. Вечно новичков пугаешь.
- Так кто ж их еще пугать то будет, если не я?! - хохотнул голос. Насколько мог судить Курт, тела у голоса не было. Никакого. Он существовал сам по себе и, похоже, чувствовал себя просто отлично.
- А потом, разве разведчику положено чего-то бояться?! Разведчик должен быть неустрашим!
Громыхнув напоследок, голос утих. У Курта было четкое ощущение, что он «ушел», вот только что был, раздвигая реальность, а теперь ушел. Или - отвернулся?
- Идем, - сказал Фрейн, - кажись, на сегодня он свое отболтал.
- А кто это? - спросил Курт.
- Замок, - за Фрейна ответил посох. - Ну тот самый Замок, в котором мы находимся. Он живой, и у него бывает настроение поговорить. Вот только снаружи его плохо слышно. Зато в потайных ходах… сам слышал.
- И ладно бы что путное говорил, - проворчал Фрейн. - так нет же. Несет всякую чушь.
- Такое уж у него чувство юмора, - философски заметил Мур.
- Мы пришли, - сообщил Фрейн, останавливаясь у тяжелой каменной двери. - Нам сюда.
- Ну вот еще! - возмутился висящий на ней здоровенный замок, открывая левый глаз. - Сначала пароль скажите, а то я вам покажу «нам сюда»! Ходят тут всякие!
- И когда ж ты меня запомнишь? - вздохнул Фрейн. - Чуть не каждый день же хожу.
- Ха! - фыркнул замок, открывая правый глаз. - Некоторые слишком много о себе понимают! Каких-то триста лет ходит, а туда же - запоминай его! А второго я и вообще ни разу не видел! Привет, Мур!
- Привет, - усмехнулся посох. - Ты все такой же суровый.
- Так ведь служба, - ответил замок, буравя мир вокруг себя маленькими красноватыми глазками. - Кто это с тобой?
- Новенький один, - отозвался Мур. - Затылок ему доверяет.
- Затылок! - фыркнул замок. - Молод он еще о людях судить. Ничего, вот поживет с наше, тогда и… так что я все равно требую пароль! - неожиданно оборвал он сам себя.
Пожав плечами, Фрейн произнес странно-звучащую фразу, которая, по всей видимости, и была паролем. Дверь отворилась.
- Давно бы так, - проворчал замок.
- Прошу, - произнес Фрейн.
И они вошли. Огромный зал был освещен куда ярче коридора и весь заполнен стеллажами. На стеллажах стояли, лежали, находились и пребывали, а также обретались самые разнообразные и невероятные вещи.
- Присаживайтесь, - проговорил Фрейн, указывая на несколько удобных кресел, - мне понадобится некоторое время, чтоб все приготовить для подобной миссии.
Курт сел, положив посох на колени, и принялся разглядывать разнообразные невероятности, оказавшиеся на ближайших к нему стеллажах. «Рычащая жидкость» - прочитал он в полном недоумении этикетку на одной из склянок. «Вытяжка из собачьих рогов» - значилось на соседней. Когда и по какому поводу собаки обзавелись рогами, было неясно, но что сталось потом с упомянутыми рогами, не оставляло никаких сомнений. «Парообразные волосы. Обращаться осторожно!» - вещала надпись на третьем сосуде. «Башмак рыгающий» - значилось на массивном металлическом кубе, находящемся полкой ниже. «Жидкая белиберда. Эликсир номер четыре» - сообщала смешная искривленная склянка. «Сомнительные существа» - прочитал Курт надпись на следующем стеллаже. Сомнительных существ было много. Они по большей части размещались в склянках темного стекла и назывались чудовищно заковыристыми именованиями.
- Послушай, Мур, что здесь за ерепень такая собрана? - негромко спросил Курт.
- Ну почему же - ерепень? - отозвался посох. - Это, если хочешь знать, история. Когда-то, в прежние времена, джанхарские разведчики этим пользовались. Это все простейшие магические приспособления для агентов, магией не владеющих. А таких, между прочим, большинство. Тем, что здесь выставлено, пользовались во времена Ашлатоя Эленгена. Он был Главным Магом Джанхара до Йоштре Туйена. Сейчас уже мало кто помнит, зачем нужны все эти вещи.
- Но ты-то должен помнить, Мур!
В Курте внезапно проснулась стая любопытных дракончиков, готовых сожрать любого, кто откажется отвечать на их вопросы.
- Я-то, положим, должен, - усмехнулся Мур. - Потому как являюсь живым и непосредственным участником тех событий, но… я надеюсь, ты понимаешь, что это не та информация, которую я каждый вечер повторяю перед сном, чтоб, не дай Боги, не забыть.
- А что, есть и такая? - заинтересовался Курт.
- Ну конечно, - ухмыльнулся посох. - Каждый раз, засыпая, я повторяю себе: не забывать почаще давать тебе по лбу!
- Так я и знал! - фыркнул Курт. - Можешь не беспокоиться! Мучительство у тебя в крови, так что об этом ты вряд ли позабудешь. Ну а все-таки - что это, к примеру, за «сомнительные существа» такие?
- «Сомнительные существа»… как бы тебе сказать… - Мур ненадолго задумался. - Видишь ли… они делятся на тех, чье существование сомнительно, но которые тем не менее оказывают на окружающий мир весьма несомненное воздействие. А также на тех, чье существование бесспорно, но при этом сами они во всем на свете сомневаются. Некоторые сомневаются в собственном существовании, некоторые - в своем предназначении или способах его осуществления. По-разному бывает. Вот, например, «Олов Ерчалт» - превосходное средство против голодных драконов, вознамерившихся тобой пообедать - но, поскольку он не уверен ни в собственном существовании, ни в существовании драконов, то использовать его может только агент, обладающий изрядной философской подготовкой, способный за непродолжительное время убедить этого несчастного зануду в том, что он существует, и что драконы существуют тоже, а также уговорить его сделать так, чтоб этих драконов не стало. Причем именно этих, мешающих выполнению задания, а не каких-нибудь еще. Непростая, должно быть, задача. Лучше уж прихватить волшебный меч, специальной антидраконьей закалки. Вот он, кстати…
Курт перевел глаза в сторону - и точно!
В простых черных ножнах на стеллаже лежал громадный меч. «Меч-кладенец повышенной убойной силы. Драконы - один уд. Рыцари - ноль пять уд.» - прочитал Курт на сопроводительной этикетке. - Что еще за «уды» такие? - спросил он у Мура.
- Удары, - отозвался тот. - Дракона - одним ударом кладет!
- А рыцаря? Что это еще за ноль пять удара? - Ноль пять - это половина, - пояснил Мур.
- Половина удара?
- Ну да.
- Но… как же это можно - пол-удара нанести? - непонимающим тоном спросил Курт.
- Не усложняй, - недовольно ответил посох. - Считай, что этот меч одним ударом двух рыцарей кладет.
- А если рыцарь - один? - окончательно растерялся Курт.
- А ты не торопись. Подожди другого, - безмятежно посоветовал Мур.
- Боги, а это что?! - чуть не возопил Курт.
- Что ты там еще углядел? - проворчал посох. - Говорю же тебе, все это… ну… музей, что ли… современные средства гораздо надежнее. И действуют вполне предсказуемо. Впрочем… - Он вздохнул. - Старые средства обладали эдаким, что ли, духом романтики, которая в наш практичный век, увы, полностью утрачена Сейчас приключения планируются тщательней, чем тогда стратегические расчеты.

Предыдущая страница 22 Следующая страница


23 Сергей Раткевич

- Мур, я все понимаю, еще только один вопрос, последний… вот это… вот это вот - зачем?! - вопросил Курт.
«Моча маленького больного поросенка» - гласила этикетка, на которую указывал Куртов палец.
- Ах, это! - вздохнул посох. - Так и думал, что ты к этому прицепишься. А между прочим, это чудодейственный эликсир, секрет приготовления коего корнями уходит в глубокое прошлое. Говорят, сам Артад Сюйген его придумал, еще до того как меня создал. Впрочем, здесь трудно что-то сказать наверняка.
- А для чего он? - Курта разбирал неуместный смех. Или уместный? С одной стороны, в таком серьезном месте ржать вроде бы не положено. С другой - он сам теперь настолько важная шишка, что вряд ли кто-то может что-то ему запретить. Разве что Мур еще одну шишку на лбу поставит - ну так то дело привычное. Курт решил дать себе волю и заржал самым неприличным образом.
- Много ты понимаешь! - возмущенно фыркнул посох. - Для чего он… в том-то и беда, что никто уже не знает, для чего он был! Им никто так и не успел воспользоваться.
- У меня все готово, господа. - Появившийся Фрейн прервал эту в высшей степени поучительную беседу о гипотетических достоинствах «мочи маленького больного поросенка». - Прошу вас, господа!
Лаконичный жест лучшего джанхарского лекаря указывал на стол, на котором уютно устроились какие-то лохмотья, разбитые башмаки и видавший виды дорожный мешок.
- Что это? - вырвалось у Курта.
- Мог бы поинтересоваться и более почтительным тоном, - заметил Мур. - Это - плоды многовековой мудрости джанхарской разведки.
- Вот это рванье? - не поверил Курт.
- Ясно, - усмехнулся Мур. - Ничего. Сейчас поймешь. Сначала цвет. Будь добр, скажи мне, какого цвета все это «рванье»?
- Серого, разумеется, как и положено такому рванью, - ответил Курт. - А что?
- Отвернись и посмотри еще раз, - приказал посох.
- Странно, - пробормотал Курт, - я же помню, что они были серые…
- А теперь? - настаивал посох.
- Синеватые…
- Отвернись еще раз.
- Зеленые, - растерянно сказал Курт.
- Еще раз!
- Достаточно, - возразил Курт. - Я понял. Одежда меняет цвет.
- Не только цвет, - сказал посох. - Она отводит любой пристальный взгляд и делает тебя каждый раз другим. Едва ли кто-то, встретив тебя дважды, смекнет, что он тебя уже видел. Ты можешь подойти к одному и тому же человеку хоть десять раз подряд - и он каждый раз будет видеть кого-то другого. Понял теперь?
- Понял, - вздохнул Курт. - А почему он такой… ну… словом, почему это одежда нищего, а не воина, слуги или вельможи?
- А ты представь себе слугу или вельможу, одиноко бредущего в чистом поле, - посоветовал Мур. - Что ему там делать? Про воина опять же сразу возникают вопросы: кто таков? кому служит? почему оказался вне войска? Нищий - самая незаметная фигура. Особенно теперь. Мало ли их, уходящих из опустевших, разоренных войной краев в поисках лучшей доли?
- Много, наверное, - кивнул Курт. - Что ж, в конце концов, я и сам - один из таких.
- Правильно, - кивнул Мур. - Значит, вживаться в образ не придется. Кроме того, одежда эта согревает в холод, охлаждает в жару, неохотно пропускает воду… и в ней кое-что спрятано сверх того…
- Разрешите, я покажу, - промолвил Фрейн.
- Разрешаю, - утвердительно проговорил Мур.
Фрейн мигом вооружился башмаками и достал из подметок по кинжалу.
- Лезвия отравлены, - объявил он.
Кроме того, в каждой подметке размещалось по небольшому набору для выживания, нитки, иголки, рыболовные крючки, леска, силки на мелкую дичь, порошок, обеззараживающий воду, и моток бечевки.
- Вот так - открывается, а вот так - закрывается, - пояснил Фрейн конструкцию подметки.
- А если связать их подошва к подошве и бросить в воду, будет сильный взрыв, - поведал Мур. - Только кинжалы нужно вытащить, а то не взорвется.
- Так точно, - кивнул Фрейн, - я как раз собирался к этому перейти. Кроме того, в носках башмаков запрятаны пружинные вставки. И если надавить вот здесь… или здесь…
Послышался щелчок, и носок башмака украсился коротким металлическим лезвием.
- Ядовито, - предупредил Фрейн.
- Черт! Даже страшно такие ядовитые башмаки надевать! - хихикнул Курт.
- Пусть враги боятся, Ваша Милость, - одними губами ухмыльнулся Фрейн.
- Пусть, - кивнул Курт.
- Кроме того, под стельками этих башмаков находится тонкое трико, - добавил Фрейн. - Под каждой стелькой - один комплект. Если его надеть, можно около часа находиться под водой и не дышать.
- То есть дышать ты будешь, но кожей, как лягушка, - пояснил Мур. - Это трико разведчики так и называют: «лягушачья кожа».
- Чего только нет в этих башмаках, - покачал головой Курт. - А ходить-то в них можно?
- Еще как! - заверил его посох. - Раз - ступил. Два - упал. Привычная походка разведчика. Тебе понравится.
- Так точно, - наклонил голову Фрейн. - С башмаками все. Перейдем к костюму.
Он схватил штаны и жестом фокусника извлек из них еще один набор для выживания, а также пару тапочек.
- Это на случай утраты основных башмаков, - пояснил он. - Износоустойчивые. Подошва удар кинжала выдерживает.
- Отлично. Значит, в пятку меня не зарежут, - иронически хмыкнул Курт.
- Именно, - довольно кивнул Фрейн. Иронии он, казалось, напрочь не заметил.
Также, кроме пояса, штаны оказались подпоясаны сотней волшебных бечевок.
- На каждой из них простенькое заклятие, - объявил Фрейн, - достаточно просто бросить ее в того, кто вам необходим связанным, и крикнуть «вяжи!». Бечевка свяжет его совершенно самостоятельно. Порвать ее пока еще никому не удавалось. Правда, держит она не слишком долго, так что лучше всего закрепить волшебный узел обычным.
- Лишь бы самого себя не связать ненароком, - сказал Курт.
- Случалось, - заметил Мур.
Куртка тоже оказалась прибежищем разного рода полезных и смертоносных вещей.
- Главное, не перепутать, какие из них полезны, а какие - смертоносны, - вполголоса пробурчал Курт.
- Я тебе помогу, - пообещал посох.
А Фрейн уже ухватил дорожный мешок, и его содержимое мигом оказалось на столе. Руки Фрейна мелькали, как у фокусника.
- Четыре гребня для волос, - сказал он, - комплект стандартный, усиленный.
- Четыре гребня для волос? - поразился Курт. - Я что - так похож на юную красавицу?
Мур хихикнул. Фрейн медленно и добросовестно осмотрел его с головы до ног.
- Нет, Ваша Милость, - заключил он, - не похожи.
- Сам знаю, что не похож, - фыркнул Курт. - Ну и зачем мне аж четыре гребня? И одного много будет. Нищие вообще пятерней причесываются.
- Вообще-то эти гребни не совсем годятся для причесывания, - помявшись, заявил Фрейн, - точней говоря, совсем не годятся.
- Час от часу не легче! - возмутился Курт. - Ну и для чего мне четыре бесполезные фиговины?
- Не бесполезные, - возразил Фрейн. - Это лес.
- Что?!
- Лес.
- Лес? - поразился Курт. - Что - хотите сказать, если бросить его на землю, так из него дерево вырастет?
- Нет, - ответил Фрейн. - Не вырастет. А вот если бросить его через левое плечо, тогда - да, тогда вырастет. Только не дерево, а лес. Самый густой, какой вы только можете себе представить. И продержится трое суток, прежде чем исчезнуть. Заклятие абсолютно неснимаемое. И даже великому магу придется ждать три дня и три ночи, прежде чем оно рассеется.
Курт взял со стола один из гребней, примерился…
- Остановитесь, Ваша милость! - взвыл Фрейн, хватая его за руку. - Умоляю, воздержитесь от эксперимента! Деревья очень высокие, а потолок здесь низкий, и над нами комнаты королевы!
Рука у Фрейна оказалась очень сильной, как вцепился - так все, не вырвешься.
- Курт, ты что?! - возопил зазевавшийся Мур, размахиваясь для карающего удара.
«Ну вот! - пытаясь увернуться, подумал Курт. - Пошутил, называется, себе на голову!»
- Уй! - взвизгнул он, хватаясь за лоб. - Ну все! Все! Не буду, не буду! Ох… ну и удар у тебя! Как не стыдно! Я теперь такая важная шишка, меня почем зря «вашей милостью» величают, а ты меня по лбу лупишь!
- Ничего, у шишки тоже может вскочить шишка! - нервно хохотнул посох. - Будешь знать, как выпендриваться! Тоже мне шутничок нашелся! Ты сейчас чуть ползамка нам на головы не обвалил!
- Да я и не собирался, - пробурчал Курт, щупая набухающую шишку.
- Болван идиотский, - вздохнул посох, - нам-то откуда знать?
Фрейн вежливо кашлянул.
- Я не знаю, не имею права знать, в чем заключается задание Вашей Милости, - тихо проговорил он, - но я не сомневаюсь в его успешном завершении.
- Почему? - удивился Курт.
- Да потому что при такой вашей повадке вы не только живы, но еще и до нашего Департамента добрались, - ответил Фрейн. - А это значит - везет вам до чрезвычайности. Удача же - первое дело для разведчика.
Он улыбнулся и поднял со стола полотенце.
- Это река, - сообщил он. - Способ тот же самый. Полотенец тоже четыре штуки.
- Ясно, - сказал Курт, даже и не пытаясь взять в руки загадочное полотенце.
«Какая такая из него река?»
Но он уже и без того всех напугал. Даже приятно, конечно, - а все же повторять не стоит. Да и шишки на лбу ему одной за глаза хватит. Без свеженькой их коллекции он как-нибудь обойдется.
- Кремень для огнива. Четыре штуки. Технология та же, - тем временем объявил Фрейн. - Это горы.
- Горы, - кивнул Курт. - Хорошо.
- Дальше, - продолжил Фрейн, - в этом мешочке трехмесячный запас продовольствия.
- В этом крохотном мешочке? - не поверил Курт.
- Думаю, этот эксперимент вы можете провести прямо здесь. Он совершенно безопасен. - На губах Фрейна вновь появилась улыбка. - Кстати, если не ошибаюсь, вы ведь еще не завтракали?
- Не успел, - кивнул Курт.
- Вот и позавтракаете, - пообещал Фрейн. - В этом мешочке ровно девяносто свернутых в трубочку небольших бумажек.
- Э-э-э… вообще-то я не уверен, что умею завтракать свернутыми в трубочку небольшими бумажками, - растерянно ответил Курт. - То есть я, конечно, могу попробовать, но боюсь, что мне потом потребуется еще что-нибудь. Посущественнее. Я, к своему стыду, несколько… как бы это сказать… прожорлив, что ли…
- Эти бумажки ни в крем случае нельзя есть! - испугался Фрейн. - Их основа несъедобна!
- Значит, я опять ничего не понял, - развел руками Курт.
- По-моему, это привычное твое состояние, - ехидно заметил посох.
- Бумажку нужно развернуть и положить перед собой, - пояснил Фрейн. - Через некоторое время она увеличится в размерах, и еда появится на ней сама. На еду наложена дополнительная иллюзия: что бы вы ни ели, с трех шагов это будет выглядеть объедками и отбросами.
- Осталось понять, чем это будет на самом деле, - пробурчал Курт, - впрочем, мне не привыкать. Ладно. Попробуем вашу скатерть-самобранку.
- Именно так это разведчики между собой и называют, - вставил Мур.
- Когда поедите, достаточно сложить бумагу пополам, и она исчезнет вместе с остатками еды и посудой, - добавил Фрейн. - А если б ты ее проглотил, как намеревался вначале, она бы исчезла вместе с тобой, - радостно просветил Мур.
- Тебя я бы успел прихватить, - отозвался Курт.
Он наугад вытащил из мешочка крошечную бумажную трубочку, развернул ее и, как учил Фрейн, положил перед собой на столе.
- Ого! - удивленно вырвалось у него, когда бумажка распахнулась на добрых полстола и на ней появилось… чего там только не было!
- Выглядит как отличное жаркое! - воскликнул Курт. - А гарнир! А фрукты!
- Будете отходить на три шага, чтобы проверить иллюзию на стойкость? - полюбопытствовал Фрейн.
- Нет уж! Лучше поем спокойно, - ответствовал Курт, приступая к еде. - А то ведь замучаюсь сомнениями, какую из версий реальности я действительно употребляю.
- Будем надеяться, что до этого не дойдет! - усмехнулся Мур.
- До чего не дойдет? - жуя, поинтересовался Курт.
- До того, что ты станешь питаться реальностями, - отозвался посох, - жуй лучше свое жаркое! Я слышал, что этот морковный соус очень хорош с во-он той белой фасолью.
- Спасибо, - кивнул Курт.
- А пока вы едите, я, пожалуй, покажу вам то немногое, что осталось, - сказал Фрейн. - Вот, например, буханка хлеба. Но не вздумайте ее съесть! Она взорвется у вас во рту. Однако если взять ее boot так… и раздвинуть… а потом повернуть так… видите? Она разбирается! А в ней - арбалет. Небольшой складной арбалет. Вот так он собирается. Следите внимательно. Вот так и так. Способ прост. При арбалете небольшой запасец стрел. Тридцать одна штука. Вот эти десять, окрашенные красным, - зажигательные. Эти десять - обычные. А эти, которые желтые, вызывают кратковременную панику на расстоянии десяти шагов от места приземления стрелы. Этих одиннадцать. Я понятно излагаю?
- Вполне, - кивнул Курт, переходя к фруктам.
- Он, конечно, и половины не запомнит, - вздохнул Мур, - ну так на то и я…
- Благодарю, я сыт, - промолвил Курт, облизывая губы. - Кажется, в кои-то веки я не прогадал с местом работы. У вас в разведке отлично кормят!
- Что ж, вы поели, я все рассказал, сложите скатерть и будем собирать вас в дорогу, - отозвался Фрейн, как видно, постеснявшийся или не посмевший принять благодарность Курта на свой счет.
Курт соединил углы бумажной скатерти между собой, и она исчезла вместе с объедками и посудой.
- Соберите мешок, - распорядился Фрейн. - Так. Хорошо. Распакуйте арбалет. Соберите его. Хорошо. Разберите. Отлично. Упакуйте обратно. Быстрее. Так. Достаньте кинжалы из башмаков. Осторожней. Не забывайте, они отравлены! Хорошо. Так. Вложите их обратно. Так. У вас хорошая память. Достаньте рыболовный крючок. Отлично. Оденьте штаны. Так. Аккуратнее с поясом. Теперь куртку. Теперь мешок. Очень хорошо. Что ж, рядового агента я бы так не выпустил, но… Великий Магистр дал мне понять, что в данном случае это необходимо. Подумайте, быть может вы хотите взять отсюда еще что-нибудь? Я могу разъяснить, что и где здесь находится, а также - как оно действует.
- Да нет, - сказал Курт, - мне и так кажется, что половина кинжалов и рыболовных крючков мира удобно устроились у меня за пазухой. Но не откажите в любезности, объясните - зачем нужна «моча маленького больного поросенка»? Нет-нет, брать ее с собой я не собираюсь, просто… очень уж интересно!
Фрейн пунцово покраснел.
- По правде говоря, - с явной неохотой признался он, - понятия не имею. Сам всегда мечтал выяснить. Может, вы как раз и возьмете ее с собой? И проведете испытания, так сказать, в полевых условиях, а? С вашим запасом удачливости у вас даже может получиться!
- Увы, - любезно вздохнул Курт, разводя руками. - Сожалею. К несчастью, я ограничен рамками задания. Быть может, в следующий раз.
Мур гнусно хихикнул.
- Что ж, в следующий раз, так в следующий раз, - покладисто согласился Фрейн. - Правда, все так говорят. Но я не теряю надежды.
- Значит, на этом все, - подытожил Мур.
- Все, - согласно кивнул Курт.
- Так точно, - вставая, сказал Фрейн. - А значит - пора. Его Милость Великий Магистр Йоштре Туйен сообщил мне о необходимости отправить вас как можно скорей. Точней говоря, он приказал отправить вас незамедлительно.
- Раз приказал - значит отправляйте, - промолвил Курт, обводя глазами странное помещение, в котором его напичкали еще более странными вещами, - странное помещение, к которому ему так и не удалось привыкнуть.
Впрочем, быть может, так оно и надо? Быть может, люди и не должны привыкать к таким местам? Ведь и места эти точно так же не могут привыкнуть к людям. К людям, которые приходят и уходят, чтобы приходить и уходить опять…
Курт вздрогнул. Он словно бы подслушал чужие мысли. Мысли, принадлежащие этому месту.
- Идемте, прошу вас, - позвал его Фрейн, и он быстро шагнул к выходу, ощущая, что зал внимательно смотрит ему в спину, видя там что-то свое.

Предыдущая страница 23 Следующая страница


Чаша тьмы 24

- А теперь просто идите по этому коридору, - сказал Фрейн. - В конце его - дверь. Когда вы ее откроете, Щит над Джанхаром на мгновение исчезнет, и точно настроенный портал мгновенно перебросит вас в то место, которое Великий Магистр Йоштре Туйен счел подходящим для начала вашего пути. Удачи вам, Ваша Милость! Берегите себя!
- Что ж, спасибо! Счастливо и вам! - сказал Курт и медленно пошел по коридору.
Дверь зала-кладовой была закрыта, но Курт по-прежнему ощущал внимательный отчужденный взгляд. Он так сосредоточился на этом своем ощущении, что не сразу заметил, как отяжелела его легкая заплечная сумка. А она отяжелела. Отяжелела и перекосилась так, словно ее набивал старательный и не слишком умный великан, ориентируясь при этом на размер своих брючных карманов, в каждом из которых, как известно, два кита свободно помещаются, а вот третий уже застревает.
И все же последний шаг Курт проделал с трудом. Распахнул дверь, прищурился от яркого солнца, шагнул. Дверь исчезла. Последнее, что он услышал, был ехидный девичий смех - после чего что-то основательно тяжелое навесилось ему на плечо, с маху ударив по ноге. Обернув голову, Курт с ужасом уставился на двуручник в черных ножнах. «Драконы - один уд. Рыцари - ноль пять уд.» - значилось на белеющей этикетке.
- Курт, что случилось? - забеспокоился Мур.
- Еще не знаю, - мрачнеющим голосом отозвался тот, - но, кажется, уже догадываюсь. Так что ты там говорил насчет «мочи маленького больного поросенка»? Чудодейственный эликсир, да?
- Через три дня людям нечего будет есть, государь. - Рыжий Хэк говорил, как всегда, кратко и по существу. - Жители, конечно, несут что могут, и новобранцы эти кой-чего с собой прихватили. Некоторые прихватили, - поправил он сам себя, - но большинство уверены, что их должен кормить король.
- И вокруг земли, которые мы ни в коем случае не имеем права грабить, - добавил Эруэлл. - Наши земли.
- Большая армия требует много еды, - вздохнул Герцог Седой.
- Кроме того, все эти новобранцы болтают про древний Оннер и про короля из старины, - заметил Винк Соленые Пятки, - Они просто НЕ ПОВЕРЯТ, что нам нечем их накормить. В сказках так не бывает.
- В сказках в подобную минуту, откуда ни возьмись, приходит обоз с кучей жратвы, - мечтательно объявил Керано, сидящий рядом с молчаливым Линардом.
Внезапно дверь распахнулась. Решительным шагом вошел Рэй Сломанный Дракон. На физиономии его сияло такое счастье, словно он только что сломал не одного, а двух драконов.
- Вы не поверите, - с порога заявил он, - но к нам только что пришел обоз с кучей жратвы!
Керано поперхнулся.
- Так как там насчет сказок? - сам у себя поинтересовался Линард и тихо засмеялся.
- Не понял? - переспросил Рэй Сломанный Дракон.
- От кого обоз, говорю? - ухмыльнулся Линард.
- От короля Дармана, - ответил тот. - Союзнический долг и все такое. Воинских подкреплений покуда нет, зато есть, чем подкрепиться!
- Что ж, пойдем посмотрим, - проговорил Эруэлл и встал.
Обоз находился на окраине города. Его охраняли двое здоровенных синебородых дядек. Мага, наверное. Кто ж еще синей-то бородой щеголять станет?
- Кто здесь у вас король? - поинтересовался один из них.
- Я король, - ответил Эруэлл.
- Еда и деньги по описи, - важно заявил второй обладатель синей бороды и ткнул Эруэллу в нос здоровенный пергамент. - Прошу удостовериться и принять пересчетом, согласно врученной вам информации.
- Винк! Хэк! Ко мне! - приказал Эруэлл.
- Есть, командир! - ответили разведчики, принимая пергамент.
- Четверть тех денег, что доставлены, - наши, согласно уговору, - сообщил первый бородач. - Там указано. В бумаге. Магическая доставка товара. Высокая степень сложности плюс личный риск. Пусть ваш человек отсчитает четвертую часть всех денег.
- Сделаем, - кивнул Эруэлл. - Хэк, проверь, есть ли такая запись.
- Есть, командир, - отозвался Хэк, - отсчитать?
- Давай. Да прихвати с собой кого в помощь, - распорядился Эруэлл.
Спустя полчаса деньги были отсчитаны. Один из бородачей наклонился над ними, выпучив глаза и быстро шевеля губами.
- Э-э-э, нет! - мгновение спустя воскликнул он. - Так не пойдет! Зачем обман делаешь?!
Он повернулся к Эруэллу, возмущенно уперев руки в бока.
- Твои люди плохо считали! В следующий раз пусть считают лучше! - возмущенно сообщил он, тряся синей бородой, после чего взял монету из отложенной для них кучи и швырнул обратно.
- Нам лишнего не надо! - сердито объявил он. - Только заработанное! Вот.
- Да! Мы берем дорого! Но… работаем честно, - добавил другой, после чего он посмотрел на отсчитанные деньги и подмигнул.
Деньги исчезли.
- Прощайте! - в два голоса произнесли бородачи и пропали.
- Вот с кем банки грабить надо, - пораженно выдохнул кто-то. - Подмигнул - и готово!
- Маги, - проговорил Герцог Седой, - то-то они обоз лишь на окраину города доставили. Ближе их Щит Оннера не пустил.
- Курт, у меня нехорошие предчувствия относительно содержимого твоего дорожного мешка! - взволнованно сообщил посох.
- Вот как?! Только предчувствия? - горько усмехнулся Курт. - Ну так я тебя обскакал, Мур. У меня - уверенность. Нехорошая. Очень. Думаю, там не меньше пяти банок с «мочой маленького больного поросенка». И прочая устаревшая рухлядь, которую мы разглядывали. Судя по тому, как ломит мою спину, ваш «музей разведки» лишился многих бесценных экспонатов. Зато мы с тобой их приобрели. И дернул же меня черт задавать разные дурацкие вопросы! Сидел бы себе да молчал!
- Это настолько не в твоей натуре, что было бы трудно надеяться на столь очевидное чудо, - усмехнулся посох. - Скидывай мешок! Смотреть будем. И не напрягайся так. Во всем арсенале нет ни одной штуки, которая могла бы самостоятельно и без приказа прыгнуть на тебя из мешка.
- Будем считать, что это меня утешает! - фыркнул Курт.
Он развязал мешок - и невероятное количество разнообразных предметов фонтаном ударило во все стороны. Во мгновение ока Курт был сбит с ног и засыпан историческими реликвиями джанхарских разведчиков.
- Кошмар! - простонал он, ползком выбираясь из-под груды склянок, баночек, ящичков и коробок. - Мур, где ты?
- Я тут, - глухо донеслось из-под наваленного рядом не-понять-чего.
Яркое солнце плясало на груде разноцветного стекла, во все стороны бросая сотни переливчатых радуг.
- Кошмар! - еще раз с чувством сказал Курт, приступая к археологическим раскопкам.
- Теперь-то я знаю, что значит быть погребенным историей, - пропыхтел вытащенный наконец Мур. - Нет, но какой размах!
- Это все она? - угрюмо поинтересовался Курт.
- Это все она. - вздохнул посох. - Несносная девчонка. Пробралась все-таки. Отомстила нам напоследок.
- И что нам теперь делать со всей этой рухлядью? - полюбопытствовал Курт. - Мне бы не хотелось тащить это с собой.
- Ты представляешь, что станется с тем несчастным, который найдет все это и сдуру захочет полюбопытствовать, что же там такое внутри? - спросил Мур.
- Нет, - честно ответил Курт, - не представляю.
- Я тоже, - поведал Мур. - Мы не имеем права оставлять это здесь.
- Значит, ты хочешь, чтоб я тащил весь этот ужас с собой, - обреченно вздохнул Курт. - И совершил предписанный мне героический подвиг, навьюченный, как вол. Погрузил на себя весь этот мусор, бодренько этак протопал весь этот, между прочим, немаленький, путь, а потом со всем этим скарбом на плечах быстренько прикончил триста боевых магов и сколько-то там Великих Магистров. После сего грандиозного подвига мне останется просто засыпать этот самый пресловутый ужасный обоз всем этим чертовым барахлом, после чего он несомненно и немедленно самоуничтожится. А я соответственно могу, насвистывая, отправляться к Великому Магистру Йоштре получать законное вознаграждение. Так, что ли?
- Вот видишь, - умильно вздохнул посох, - ты совсем не так плохо соображаешь, когда постараешься. Твой план идеален. Выполни его в точности - и тут же заработаешь повышение по службе.
- Скорей уж понижение. - фыркнул Курт. - Конечно, если этим самым черным магам вообще придет в голову закапывать то, что от меня останется.
- И не надейся, - усмехнулся Мур. - Они такими пустяками не занимаются.
- Вот-вот, - кивнул Курт. - Именно об этом я и подумал.
- И все же нельзя это здесь бросать, - решительно объявил Мур. - Ты можешь оставить все это у любого джанхарского агента. По дороге будет немало тайных мест для встречи. Оставишь в ближайшем. На карте, что дал тебе Йоштре, они отмечены. Заодно отправим послание о том, что произошло. Пусть этой нахалке достанется как следует!
- Ей достанется, как же, - буркнул Курт.
- Ничего, я тебя научу заклятию для уменьшения объема, - утешительным тоном пообещал Мур.
- Ты лучше научи меня заклятию уменьшения веса, - огрызнулся Курт, начиная собирать разбросанные в траве склянки с «сомнительными существами». - Что я тебе - тролль, чтоб тащить такое?!
- Отлично, - согласился Мур. - Сейчас и приступим. А то, неровен час, забредет сюда кто-нибудь.
- Эти жуки несъедобны, - решительно объявила Агрэтта, - и гусеницы - тоже. А вот черви…
Она ухватила червяка и мужественно засунула его себе в рот.
- Черви вполне съедобны. - сообщила она.
- Умница, - похвалил Винк Соленые Пятки, - Этими жуками и гусеницами действительно можно отравиться, а черви и в самом деле съедобны. Кстати, может сообразишь нам салатик из корешков? В качестве закуски. Ну-ка, быстренько подумай, какие травки здесь годятся в пищу? Неделю назад я вам показывал.
- Ну разумеется, я помню, - отозвалась Агрэтта, сноровисто отыскивая необходимые травки. - Вот «заячий нос», корень медвянки и листья «день-ночи».
- Отлично, - еще раз похвалил Винк Соленые Пятки. - Что ж, значит, здесь и поужинаем.
- А может, все-таки вылезем из этой грязи? - робко поинтересовался кто-то из ребят.
- Я тебе вылезу, чистюля! - прикрикнула на него Агрэтта. - Замечательная грязь. Очень даже отличная. А ну-ка, брысь сюда все, а то у меня черви разбегаются!
- Пожалуй, я тоже к вам присоединюсь, - промолвил Винк Соленые Пятки, наклоняясь к Агрэтте.
И вдруг нанес резкий, неожиданный удар неведомо откуда появившимся в руке кинжалом.
Агрэтта мгновенно блокировала удар и с маху швырнула червей Винку в лицо.
- Стоп! - тут же скомандовал он. - Потрясающе, девушка! С тобой я бы хоть завтра в разведку пошел. Высший класс. А теперь лови своих червей, пока не разбежались.
- Для тебя стараюсь, любимый, - исподлобья глядя на разведчика, вдруг отозвалась девочка. - Мне ведь уже четырнадцать. Вот закончится война, я за тебя замуж выйду.
- Что?! - растерялся Винк.
И Агрэтта ловко выхватила кинжал у него из руки.
- Сам говорил, разведчик не должен теряться ни при каких обстоятельствах! - поддела она его. - Даже если высокородная девица сама к нему сватается.
- Положим, я мог бы отобрать кинжал обратно, - смущенно пробормотал Винк Соленые Пятки, - но… черт! Признаю свое поражение!
- Держи, любимый! - Улыбаясь, девочка протягивала кинжал обратно. - А вы… чего уставились?! - тут же рявкнула она на своих подчиненных. - А ну всем червей лопать!
Будни отряда «Смерть Врагам» шли своим чередом.
Архимаг сидел, уставившись в стену. Незримый шепоток вновь терзал его. Теперь он говорил совершенно другие вещи. Теперь Архимаг уже не противился его приходу.
- Я - звон в твоей голове… я - шепот в ночи… я - тайна с изнанки неба… я - ветер в траве… я - от Силы ключи… я - то, кем еще ты не был… - бормотали в его голове странные слова, спутанным клубком свисавшие из неведомого.
Архимаг смутно чувствовал огромное незримое пространство. И дорогу к нему. Утлую, тонкую тропку. Это пространство было исполнено Силы. Оно звало, манило, тянуло неодолимо… хоть и незаметно. Так маленькая, несущественная привычка - например чесать ухо - может казаться пустяковой, ничего не значащей, но вот человек лишается уха, ему нечего теперь почесать - и его жизнь вдруг превращается в кошмар, а незаметная привычка - в громадную глыбу, стремящуюся разрушить тот маленький и хрупкий мир, который еще вчера казался таким большим и надежным.
Архимаг начинал свыкаться с неведомым голоском. Исчезни он - и кто знает, что сталось бы с Архимагом?
- Я - язва в твоей голове… я - тема войны… - бормотал голосок.
- Ничего не понимаю, ерунда какая-то, - в ответ бурчал Архимаг.
Он лукавил. Он уже начинал понимать. Но возражать голосу, спорить с ним - все это тоже постепенно превращалось в ритуал, тайный, непонятный даже самому Архимагу. Все чаще и чаще он называл голосок Голосом - ведь тот занимал все большее и большее место в его жизни.
- Ерунда! - еще раз объявил Архимаг, чтоб сильней раззадорить голос.
- Достаточно Сил, чтоб слышать, недостаточно, чтоб понять, - отозвался голос. - Я - Сила, но чтоб добыть меня, нужна еще Сила.
- У меня много Силы, гораздо больше, чем было! - горделиво сообщил Архимаг.
- Мало, - отозвался голос. - Нужно еще. Больше! Гораздо больше нужно, чтоб получить меня!
- А к чему ты мне? - Архимаху все еще удавалось притворяться, что ему безразличен голос, что он не ждет его посещений. Или это ему просто так казалось? Быть может, голос давно все понял?
- Получив меня, ты превзойдешь Богов и головой проломишь небо! - как всегда пообещал голос. - Не останется вещей, тебе неподвластных!
- А Джанхар?! - выпалил Архимаг.
Проклятый Джанхар сидел у него как заноза в заднице.
- Что - Джанхар… - пренебрежительно отозвался голос. - Тряпочка… лицо после еды утереть…
- Когда б все так просто, - буркнул Архимаг.
- Добудь еще Силы, - отозвался голос. - Ты можешь… можешь…
- Я добываю, добываю, а ты все твердишь - мало! - рассердился Архимаг.
- Мало… - отозвался голос. - Я скажу, когда хватит. Невозможно с земли допрыгнуть до неба. Нужно навалить гору… гору… Чтобы испить из Чаши Силы, нужно сперва ее достигнуть! Путь далек и труден, но ты справишься… справишься…
- Что еще за Чаша?! - резко спросил Архимаг. - Ты никогда не говорил ни о какой Чаше!
- О ней не говорят слабым, - поведал голос. - Только сильным. Ты не был тогда готов.
- А теперь - готов?! - рыкнул Архимаг, меньше всего способный терпеть упреки в чем бы то ни было, а особенно в слабости, пусть даже миновавшей.
- Теперь готов, - ответил голос, которому гнев Архимага был до известного места, если оно у него вообще было, это самое место.
- Так что ж это за Чаша? - тяжело спросил Архимаг.
- Чаша Тьмы, - отозвался голос. И замолк.
Дорожный мешок все же вышел тяжеловатым. То ли заклятие для уменьшения веса оказалось слабосильным, то ли Курт его как-то не слишком толково выполнил, а только взмок он изрядно. Особенно мешал меч - «драконы - один уд., рыцари - ноль пять уд», - уменьшенный до размеров перочинного ножа и занявший свое место в мешке, - он то и дело норовил оттуда кольнуть Курта в спину. Как ему это удавалось сквозь ножны - непонятно. Тут бы взяться да переделать все по новой, да вот беда - они с Муром уже выбрались в людное место. Тропинка, незаметно превратившаяся в дорогу, медленно и верно выводила к большому городу.
Авиш - так назывался этот, второй по величине город княжества Хеврен.
Княжество Хеврен никогда не входило ни в Оннерский Союз, ни в Голорскую Империю. Оно лишь граничило и с тем, и с другим. Вероятно, именно это и побудило Архимага отправить свой загадочный обоз - тишком да молчком, разумеется! - через эти нейтральные, непричастные древней распре земли. Земли, не затронутые войной. Архимаг решил, что так будет надежнее. Не прорываться к Джанхару сквозь восставший из пепла ненавистный Оннер и его проклятущих союзников, а обойти их стороной. Нанести внезапный удар по Джанхару оттуда, откуда он никаких ударов не ждет. Конечно, окруженная страна ждет их откуда угодно, но все же есть направления более вероятные и менее вероятные, а есть и вовсе невероятные. Архимаг мечтал заключить союз с гномами, чтоб напасть на Джанхар снизу, из-под земли, - но гномы на союз не пошли, а затевать войну еще и с ними… на это даже Архимаг не решился. Поэтому, все тщательно продумав и взвесив, он и отправил обоз через Хеврен. И если бы не блистательная работа разветвленной сети джанхарских секретных агентов, его план вполне мог бы увенчаться успехом. Впрочем, он и сейчас еще мог увенчаться. И требовалось как следует потрудиться, чтобы этого не произошло. Вот почему навьюченный сверх меры и старательно пыхтящий Курт поливал обильным потом дорогу в город Авиш. Вот почему по первому слову Великого Магистра Йоштре Туйена вслед за ним готовы были отправиться другие. Страшный обоз нужно было остановить любой ценой.
- Послушай, Мур! - наконец отчаянно пропыхтел Курт. - Что-то я не так… сделал…
- Что ты хочешь этим сказать? - негромко поинтересовался посох. - Да и не ори так. Люди кругом.
- Хорошо, - понизив голос, проговорил Курт. - Не буду. Прости. А сказать хочу, что заклятие твое… как-то не так я прочитал, что ли… тяжело, спасу нет!
- Потерпи еще малость, - попросил посох. - Не время сейчас заклятия перезаклинать. Вон кругом сколько народу! Нищий странник никому не интересен, а подозрительным магом живо заинтересуются. Вон у ворот стражники торчат! Живо попадем в допросную!
- А то, что меня уже шатает от этой тяжести, думаешь, их не заинтересует? - буркнул Курт.
- Тебя может шатать от чего угодно, - отозвался посох. - Например - от голода. В конце концов, что удивительного, что у нищего бродяги живот подвело? Особенно если ты перестанешь нести меня на манер меча, а вместо этого обопрешься, как на палку. Держись, уже скоро. Нам бы только в город войти.
- Кстати, я все хотел спросить, - вытирая вспотевший лоб, промолвил Курт. - Откуда здесь, в Хеврене, джанхарские агенты? Ведь Хеврен с вами не воюет.
- С НАМИ не воюет, - мягко поправил его посох. - Теперь ты один из нас. Не забывай это.
- Ну хорошо, с нами, а все же?
- Ты даже представить себе не можешь, что такое на самом деле наш Департамент, - горделиво усмехнулся Мур. - Скажу проще - если в каком-то городе нет ни одного нашего агента, значит, этот город попросту не существует.
- Ясно, - ехидно хихикнул Курт. - Приятно иметь дело со столь солидной организацией!
- Ты лучше денежку поищи, - посоветовал посох. - И заканчивай болтать. Подходим ведь. Точно кто-нибудь услышит.
- Закончил, - кивнул Курт, нашаривая за подкладкой куртки медные монетки.
Кроме оружия и магических вещей, в куртке были удобно упрятаны еще и деньги. А деньги, как известно, сами по себе - оружие и магические предметы. Довольно основательный запас мелочи, которая вполне могла оказаться в карманах нищего бродяги. Кроме того, у него имелась еще и маленькая грамотка от базарного старшины города Брила, свидетельствующая о том, что «податель сего имеет право зарабатывать себе на жизнь рассказыванием жалобных историй». В глазах любого городского стражника подобная бумага могла служить вполне законным удостоверением личности. На ней ведь даже печать имелась. И расписались двое вполне почтенных горожан: палач и держатель притона.
Возле ворот царила обычная повседневная суета: кому-то нужно было войти, кому-то выйти, кто-то собирался въехать почти на белом коне, а кто-то выехать на здоровенной, слегка смахивающей на старинную карету повозке. Кто-то истошно вопил, призывая своего невесть куда запропавшего слугу, а кто-то призывал в свидетели Небеса, повествуя о том, что он, как честный человек, уже заплатил воротный сбор, причем за полгода вперед, и не понимает, по какому праву его вообще задерживают. У кого-то что-то украли, вора тут же поймали и принялись бить, но, как оказалось, это был не тот вор, а кто-то другой - впрочем, он и вообще был не вор, а подмастерье городского кузнеца, парень отнюдь не слабый - так что, опомнившись от первого потрясения, он сам вздул своих обидчиков. Причем гораздо основательней, чем они его. Стражи, перестав жевать усы, навели порядок, лениво отвесив по тощим задам скандалистов парочку ласковых шлепков алебардами плашмя.
В толпе сновали продавцы пирожков, разносчики напитков, торговцы сладостями, какие-то странные личности с бегающими глазами, которые торговали в розницу пальцами какого-то неведомого пророка; судя по их изобилию, пальцев у пророка было больше, чем волос на голове - и куда ему столько? Там и сям сновали юные прелестницы, предлагавшие людям с большими деньгами страстную любовь прямо на крепостной стене. Стену возле городских ворот, словно кариатида с перекошенной харей, подпирал местный городской пьяница; почему-то в каждом городе водится хоть один такой, и он обязательно стоит у городской стены, его даже стражи не трогают, бог весть почему. Это всегдашняя местная достопримечательность, навроде ратуши или городской площади.
Курт затесался в эту толпу сразу за телегой, на которой старательно визжали поросята, жалуясь на свою нелегкую поросячью жизнь, ибо, с их поросячьей точки зрения, кругом царило сплошное свинство. Телега продвигалась медленно. Вообще все двигалось медленно, потому что стражники вершили свой стражный труд не спеша, вначале пропуская тех, кто познатней, затем тех, кто побогаче, потом тех, кто погорластей, ну а потом и всех прочих. Курт подпадал под эту, самую последнюю категорию, даже визгливые поросята его обскакали, даром что не слезали с телеги. Он стоял, пыхтя и потея, под жарким солнцем, проклиная ленивых стражников, визгливых поросят, джанхарские заклятия по уменьшению веса, упрямство Мура и собственную неудачливость. Внучку Великого Магистра, из-за которой все стряслось, он не проклинал. Вот не получалось у него как следует на нее разозлиться. Не получалось, и все тут.

Предыдущая страница 24 Следующая страница


25 Сергей Раткевич

Наконец ворота приблизились настолько, что Курт смог разглядеть блестящие пуговицы на зеленых жилетках стражников. Он облегченно вздохнул, слушая, как мужичонка со всклокоченной бородкой, хозяин поросят, сноровисто отсчитывает звонкие медяки сиплому вислоусому стражнику. Если прямо сейчас не появится кто-нибудь высокородный…
Высокородных не появилось. Появилось нечто куда худшее - хотя сперва оно таковым и не показалось.
Это был гном. Зато какой гном! Несмотря на довольно жаркий день, гном был облачен в алый бархатный плащ с куньей опушкой, на груди его висела массивная золотая цепь, все пальцы были унизаны крупными перстнями, а на ногах красовались изумрудно-зеленые сафьяновые сапоги, так густо утыканные жемчугом, что сафьян из-под него едва просматривался.
Грубо оттолкнув Курта и смерив стражников надменным взглядом, гном шагнул в ворота. Курту очень хотелось дать ему подзатыльник, тем более что тянуться не требовалось, но конспирация есть конспирация, не может ведь нищий отвесить леща такому богатому и важному гному. Зато стражи всполошились. Уж они-то могли, даже обязаны были отвесить леща кому угодно, если он нарушал что-либо. А гном нарушал. Это было видно даже невооруженным глазом. А уж вооруженным!
- Эй, погоди, почтенный! - просипел один. - А как же воротный сбор?
Гном посмотрел на него с брезгливым удивлением и ткнул себя толстым, многократно окольцованным пальцем прямо в середину золотой цепи, где висела золотая же бляха, размером даже не с тарелку, а с доброе блюдо, вся усаженная самоцветами и расписанная рубинами. Проделав сие незамысловатое упражнение, гном собрался двинуться дальше.
- Гном-гном, - проворчал стражник, - а дурной, как гоблин. Эй, ты, гномблин! Куда прешь?! Воротный сбор плати, кому говорят!
На лице гнома брезгливое удивление сменилось презрением и даже отвращением. Он вздохнул и соблаговолил открыть рот.
- Ты что, читать не умеешь, тупая башка?! - рявкнул он на стражника.
Голосок у него оказался зычный и даже несколько утробный. Стражник аж вздрогнул.
- Мы-то как раз грамотные, - обиженно заявил он. - А некоторые даже про воротный сбор не разумеют. А кто хулиганить и орать будет, того можем и в холодную стащить. Не поглядим, что в золоте!
- А грамотный, так читай! - возгласил гном, вновь подняв свою бляху и стуча по ней пальцем.
- А ты мне чего свою блямбу в нос тычешь? - уперся стражник. - Нешто ж на ней что написано? Камушки на ней красивые, это да. А промеж них ровно курица плясала.
Гном от негодования аж задохнулся.
- Сам ты курица! - возопил он. - Этой памятной доской наш король Йоттен Войген Бриндолейн наградил меня за великое свершение! На ней лучший королевский каллиграф древними рунами зачарованной Гернаги начертал благодарное Королевское Слово! Которое, между прочим, гласит: «Отныне и вовеки носитель сего НЕ ОБЯЗАН!»
- Чего не обязан? - обалдело спросил стражник.
- Всего не обязан! - гордо заявил гном, выпятив бороду. - И всякие там сборы, подати и пошлины платить тоже не обязан!
- Так то у вас, у гномов, - попробовал вразумить его стражник. - А у нас тут людское царство - и законы другие.
- Законы - везде законы! - утробно сообщил гном. - Я вам не нищий простачок какой-нибудь! Нечего мне кайлом вертеть! Думаешь, я медяшками обвешался? Думаешь, доска фальшивая? Чистое золото! На вот, попробуй, куси! - И он ткнул свою бляху в лицо совсем обалдевшему стражнику.
- Что значит - куси?! - возмутился тот. - Что я тебе - собака?! Стану я всякие доски кусать, хоть бы и трижды памятные! Как же! Дожидайся! А раз такой богатый - тем более плати и весь сказ!
- Кто? Я?! - заверещал гном, донельзя оскорбленный отказом укусить доску. - Да я, если захочу, золото свое свиньям разбросаю! Пускай схрюкают! А тебе ни гроша не дам! Грабитель необразованный!
И гном, кипя от возмущения, повернул прочь от ворот, толкнув при этом Курта еще раз. Курт изнемогал. Он проклял проклятущего гнома уже столько раз, что приложи он к этому хоть каплю магической силы - у того бы уже спина задымилась, а памятная доска расплавилась.
Курт шагнул к воротам, чувствуя, как ручьи холодного пота сбегают по спине и шее. Он протянул все еще кипевшему от возмущения стражнику несколько медяков и свое «удостоверение личности» - грамотку из Брила, после чего низко поклонился, громко призвав благословение добрых Богов на головы не менее добрых стражников.
Тут-то оно и случилось. И на благословение добрых Богов было отнюдь не похоже. Как бывший Бог, Курт был в этом просто уверен. Увлекшись удержанием заклятия уменьшения веса, об уменьшении объема он попросту позабыл. Да и окольцованный гном заморочил ему голову не меньше, чем стражникам. Поэтому заклятие уменьшения объема вырвалось из цепких объятий его мозга и куда-то ускакало. А лежащие в заплечном мешке артефакты решили последовать его примеру. Завязки мешка треснули и наружу, как тесто из квашни, поперло все, что в нем лежало.
- Ой-ой-ой-ой! - испуганно взвыл стражник, отскакивая в сторону.
- Ну все, - кратко прокомментировал Мур. - Теперь что-то будет.
- Это что еще за пакость?! - грозно вопросил начальник стражи, ибо бутылка с «сомнительными существами» едва не угодила ему в глаз, но он подхватил ее на лету. - Что у тебя здесь за хлебово такое?!
И он двумя пальцами брезгливо выдернул замусоленную пробку.
- Не надо! - вскричал Курт, но было поздно.
- А вот теперь точно все! - обреченно простонал Мур.
Из бутыли выскочил маленький зелененький человечек и с размаху дернул начальника стражи по носу крохотным блестящим молоточком. Начальник стражи охнул, но бутыль не выпустил.
- Стой! Стой! Куда ты лезешь?! - завопил он, заскорузлым пальцем пытаясь запихать человечка обратно в бутылку.
Но человечек уже был не один. На краю бутыли их набралось не меньше сотни, и все время прибывали новые. Они лезли из бутыли, как пена, как перебродивший квас, вот только пена эта была крикливая и драчливая. Маленькие, не больше пальца, зелененькие человечки, вооруженные блестящими молоточками. Они мигом набросились на стражу и вообще на всех, кто проявлял хоть какую-то активность.
- Сядь на землю и притворись, что тебя здесь нет! - приказал Мур, и Курту ничего не оставалось, как только послушаться.
Вокруг него с воем носились ополоумевшие стражники. На головах у них сидели зелененькие человечки, дружно работающие своими молоточками. Зараза распространялась со скоростью пожара в ветреный день. Зелененькие человечки продолжали выскакивать из брошенной начальником стражи бутыли. Выскакивая, они набрасывались на любого, кто двигался, и начинали изо всех сил молотить его своими молоточками. Они были юркие, бегали необычайно быстро, а прыгали, как кузнечики. Народ бросился во все стороны. Курт сидел, отрешенно созерцая весь этот хаос, и старался не двигаться.
- Сейчас ты быстро прочтешь четыре заклятия, - тихо промолвил Мур. - Постарайся на сей раз не ошибиться. Одной такой ошибки вполне достаточно. Ты согласен?
- Согласен, - осторожно ответил Курт, глядя, как на него несется торговец пирожками, гадая, свернет тот или все же налетит на него. Свернул.
- Тогда приступаем, - скомандовал Мур. - Я начинаю, ты повторяешь. Следи за интонацией.
- Да, - кивнул Курт, следя за несущейся мимо юной прелестницей. Впрочем, ее прелести выглядели сейчас несколько сомнительно, а зеленые человечки в ее прическе как-то не слишком походили на украшения.
- Не отвлекайся, - сурово велел Мур. Первым заклятием Курт собрал разбросанные артефакты обратно себе в мешок. Вторым - уменьшил объем. Третьим - вес. Четвертым он оградил себя от зеленой напасти. Теперь он для нее просто не существовал. Во всяком случае, Мур на это сильно надеялся. Курту оставалось лишь надеяться вместе с ним.
- А теперь вставай и пойдем, - шепнул Мур. - Только медленно. И постарайся не попасть под ноги этим несчастным. Сметут.
Каким чудом Курту удалось пройти за ворота и оказаться в городе, он и сам не понял. Но каким-то, наверное, удалось. Обернувшись, он заметил, что зелененькие человечки вдруг исчезли. Все разом. Так, будто их и не было никогда.
- Куда они делись? - потрясенно спросил Курт.
- Они освободились от существования, - важно ответил Мур. - А теперь шагай живей, пока стражники тебя не хватились!
Но стражники были сильно заняты. Они вновь переругивались с окаянным гномом, который почему-то решил, что зелененькие человечки - это их рук дело, а так как ему здорово досталось, то он имеет полное право на возмещение морального и материального ущерба. Заворачивая за угол, Курт услышал первый звук удара.
- Вот так и начинаются распри, - вздохнул Мур. - Из-за одного чванливого дурака…
- Из-за одной гадкой девчонки и старого болвана, вовремя не избавившегося от этой пакости, - пробурчал Курт.
Но он все равно не мог как следует рассердиться на «гадкую девчонку», а что касается «старого болвана»… быть жутко недовольным собственным начальником - это же так естественно! Возможно, это самое естественное чувство на свете. Хуже всего приходится тем, у кого по какой-то причине никаких начальников нет. Им приходится выдвигать претензии мирозданию или искать каких-то Богов, которые «во всем виноваты». Но Боги на то и Боги, чтобы свысока взирать на все наши горести и шалости; грозные стрелы, запущенные в небо, обычно вызывают у них смех, если не зевоту. Что же касается мироздания, то ему по большому счету и вовсе все по фигу. Так что лучше уж втихаря поносить собственного шефа. Он-то, дурак, как всегда ничего не знает! А уж я бы на его месте…
Курт не слишком долго злился на шефа, тем более что переколдованный мешок наконец-то весил ровно столько, сколько и должен был весить пустой мешок нищего бродяги, у которого там, как известно, кроме заплесневелой корки и ветра, ничего обычно не бывает.
Архимаг спал, когда в Орден Черных Башен явился посланец Темных Богов. Он желал видеть Архимага. Причем немедленно. Перепуганная Черная Стража доложила начальству, которое перепугалось и того пуще. Не каждый день все же посланцы Темных Богов изволят осчастливить какой-нибудь Орден своим присутствием. Но будить Архимага среди ночи?! На такой подвиг мог решиться только совершенный безумец. Или Зикер. Но Зикер давно уже пребывал в бегах, и одно его имя вызывало у Архимага приступ головной боли. Страшно будить Архимага… но посланец не намерен ждать. Ссориться с ним тоже страшно. А потом… а ну как проснувшийся Архимаг разгневается, что ему немедленно не доложили?! Испепелит ведь. Как пить дать испепелит. И как зовут, не спросит. Какая ему разница?
Великие Магистры робкими голосами сообщили своему грозному главе о том, как обстоят дела на данный момент и какой именно гость изволил его посетить, после чего постарались испариться как можно быстрей. Пока разбуженный Архимаг не пришел в себя и не начал испепелять кого попало - просто так, вместо утренней разминки.
Архимаг проснулся в настроении ехидном и насмешливом. Оно редко его посещало, но вот сейчас был как раз тот самый редкий случай. Архимаг с иронией смотрел на удирающих со всех ног Великих Магистров. Многие даже позабыли хоть как-то объяснить свой уход. Просто сбежали. Трусы. Что ж, возможно для них посланец и в самом деле был чем-то грозным. А уж разбуженный Архимаг - и подавно. Так что они просто разбежались от греха подальше по своим Башням и закрылись на все заклятия.
Архимага абсолютно не пугал посланец. Посланец… тоже мне! Нашли кого послать! Он и Богом-то не был. Так. Мелочь пузатая. Полубожок завалященький. Кроме того, Архимаг был на него все-таки зол. Надо же! Явился, не запылился! Перепугал всех! Да кто он такой, чтоб чужих Великих Магистров пугать?! Кроме того, даже Архимагам не нравится, когда их по-пустому будят среди ночи из-за всяких там божественных недомерков. Злобные мысли одна за другой стекались ему в голову. Архимаг мрачнел, наливаясь сонной яростью. Он уже готов был пропереть посланца или даже спалить его, когда проклюнувшийся Голос - теперь он называл себя Голос Чаши - поведал о том, что этот полубожок - очень неплохой кусочек Силы.
- Он ведь сам пришел… сам… - бормотал голос. - А ты его поглоти… поглоти - и шагнешь… станешь выше… еще на шаг выше… тогда ты сможешь видеть меня… видеть меня… а он сам пришел… сам пришел… сам… а ты его поглоти… поглоти…
- Хорошая мысль, - кивнул Архимаг. - Только заткнись, сделай милость! Не мешай. А то под твои причитания кусок в горло не полезет.
- Поглоти, - еще раз булькнул голосок и послушно заткнулся.
Темный Божок вошел, едва позволили. Он изо всех сил старался выглядеть грозно. Выходило смешно. Архимаг не сдержался. Хихикнул. Темный Божок вздрогнул и постарался проткнуть Архимага взглядом. Не вышло.
- Будешь так надуваться - лопнешь, - сообщил ему развеселившийся Архимаг.
- Я - посланник Темных Владык, попирающих Небо! - пророкотал Темный Божок.
Ну, вернее говоря, постарался пророкотать. Слабовато у него это вышло. Пол не задрожал, стены не затряслись, а на последних звуках голос и вовсе петуха дал.
- Тогда тем более не надувайся! - весело посоветовал Архимаг.
Он уже совсем проснулся, а наличие неподалеку этакого аппетитного и глупого кусочка Силы делало жизнь весьма привлекательной штукой.
- Темные Владыки гневаются! - мрачно сообщил посланник.
- Гневаются? - изобразил удивление Архимаг.
- Они гневаются на тебя! - Посланник шагнул вперед, и его палец почти уперся в грудь Архимагу.
Архимаг брезгливо подумал о скверной привычке некоторых тыкать в своих собеседников пальцами. Еще Темному Богу он мог такое позволить, но не этому же…
- На меня?! - Архимаг постарался изобразить испуг. - Но за что?! Чем прогневил я Великих Темных Владык?!
- Владыки спрашивают: «Где наш Младший Брат?» - промолвил Темный Божок. - Он отправился к тебе и исчез.
- Ах, вот в чем дело, - с облегчением в голосе промолвил Архимаг. - С ним все в порядке, можешь мне поверить.
- Где он? - надвигаясь, спросил посланник. - Я должен его увидеть.
- Я тоже так думаю, - гнусно усмехнулся Архимаг. - Что может быть лучше личной встречи? Можешь передать ему от меня привет!
Архимаг надвинулся и распахнул свою безмерную, всепоглощающую пасть. Темный Божок взвизгнул от ужаса. Из пасти на него смотрела бездна. Но это была не та Великая Бездна, в которой пребывают его Владыки, а личная бездна желудка Архимага.
- Иди туда, - прошелестел голос Архимага. - Убедись, что с ним все в порядке!
Темный Божок попытался шагнуть назад, но бездна навалилась несокрушимой, непередаваемой тяжестью. Еще миг - и его сознание погасло. Для него все кончилось.
Архимаг захлопнул пасть и сытно рыгнул.
- Хорошо! - выдохнул он.
И понял, что держит длинную тонкую нить. Она была невидимой, но он почему-то ее видел. А сквозь нее видел и все остальное. Все, чего не было, - но оно было. И он видел. Видел даже не глазами, а скорее кончиками пальцев. Видел тонкую тропку в никуда. Тропку, по которой он пройдет, как только будет готов. Там, в конце, серебрилась черная луна. На луне была башня. На башне - конь. На коне - обрыв, а на краю обрыва ночной чернотой сияла Чаша.
И волны ледяного огня плясали под обрывом, ярясь безумием и отчаянием жажды. Волны тянулись к Чаше, но она была неуязвима.
- Вот ты и увидел меня, - сказал голос. - Приди и возьми. Я жду.
Видение померкло, но Архимаг еще некоторое время ощущал в своих руках болезненное отсутствие нити.
Жаркое солнце восседало на покатых крышах Авиша, но вниз, на его широкие улицы, оно не спускалось, ибо крыши сего благословенного города также были еще и широки. Тень и прохлада пребывали под ними, спускаясь до самой земли вместе с многочисленными вьющимися растениями, ласково обнимающими стены домов. Лишь кое-где, там, где размах улиц становился наиболее величественным, нахальное солнце с размаху падало на мостовую, занимая самую ее середку и жаря вовсю, словно в отместку за то, что какие-то жалкие людишки во все остальные места посмели его не пустить. То тут, то там журчали фонтаны - от совсем маленьких до почти громадных, вдоль улиц тянулись узенькие, красиво выложенные каменной плиткой, канальцы с чистой водой. Специальная стража регулярно обходила их, следя, чтоб не было никакого загрязнения. Впрочем, даже совсем уж конченый человек не осмелился бы осквернить эту воду. Эта вода была священна. Именно она давала прохладу людям и жизнь многочисленной зелени, без которой Авиш задохнулся бы от жары и пыли. Так что специальная стража приглядывала в основном за приезжими. Эти-то, известное дело, порядка не знают и лезут без спроса, куда ни попадя. А ты бегай за всеми этими засранцами! А потом еще битый час убеждай их, что это именно они законность нарушили, да еще и обидчивые какие попадаются… Нет, что ни говори, а какому-нибудь грузчику или, к примеру, пекарю не в пример легче…
Курт шел, дивясь невиданной щедрости какого-то сумасшедшего божества, по чьему безумному и величавому изволению на белый свет выплеснулся такой город и такие люди. В том, что обычного стечения обстоятельств здесь явно недостаточно, Курт, как бывший Бог, даже и не сомневался. Все здесь казалось ему прекрасным. Кто знает - быть может, оно и было таковым?
Даже грязные и оборванные мальчишки-карманники казались восхитительной горстью бриллиантов, брошенных на стол судьбы рукой опытного игрока в кости. Они вовсе не выглядели бедными заморышами, которыми должны были быть. И Курт с удивлением примечал, как то тут, то там торговцы отворачиваются, чтобы дать маленьким оборвышам без помех стащить со своего прилавка пирожок с мясом или даже целую булку. Курт подумал, чем закончился бы для маленьких нахалов такой наглый грабеж где-нибудь в Денгере, и только головой покачал. В Авише все было другим. Больше и красивее. Даже дешевые уличные девки в рваных чулках и ободранных платьицах смотрели герцогинями. Они были восхитительны и прекрасны. И будь у Курта чуть побольше времени и чуть менее ворчливый спутник… А уж величавые нищие на углах улиц смотрелись настоящими полубогами-отшельниками. Что же до прочих горожан, Курт мог бы их сравнить разве что с эльфами. Только они были совсем другие. По-другому жаркие, по-другому страстные. А сквозь глубокую зелень вьющихся растений просвечивала теплая белизна стен.
- Что, вспоминаешь свой дрянной городишко? - насмешливо шепнул Мур.
- Вспоминаю, - кивнул Курт. - В Денгере центральная площадь у же любого здешнего переулка. А под такой стеной и милостыню просить приветливо.
Мур тихонько фыркнул.
- Что хихикаешь? - продолжил Курт. - Не окажись я такой большой шишкой у вас в Джанхаре, остался бы здесь, в Авише. Эти дядьки, - он кивнул на величавых нищих, - меня бы точно приняли.
- Да, здесь без куска хлеба не останешься, - согласился Мур.
И точно, шикарные рестораны для богатых и очень богатых людей спокойно и без чинов соседствовали с заведениями попроще, равно как и совсем уж с грошовыми забегаловками. Впрочем, последние выглядели так задорно и весело, что не оскорбляли ничьего взгляда. Скорее наоборот. Без них бы тут чего-то не хватало.
- Здешняя нищета не выглядит унизительной, - заметил Курт.
- Что ж, теперь ты знаешь, куда тебе податься, если работа в нашем Департаменте тебе наскучит, - ехидно прокомментировал посох, - а сейчас, будь добр, сверни в этот переулок.
- Мне так и кажется, что здесь ни переулков, ни улиц, сплошные площади. Причем одна красивее другой… - вздохнул Курт.
- Уговорил. На обратном пути - задержимся, - отозвался посох. - А теперь шевелись, мы почти пришли.
Один из домов весь почти скрылся в густой ажурной зелени. Именно туда и направил своего спутника Мур.
- Входим во вторую дверь, поднимаемся по деревянной лестнице, каменная - не наша, проходим по галерее, спускаемся во двор, - инструктировал он Курта и вдруг: - Стоп!
Свое внезапное «стоп!» Мур произнес так решительно и бесповоротно, что Курт остановился как вкопанный, - так что даже чуть не упал. Шедший за ним прохожий ругнулся вполголоса, но все же сумел избежать столкновения и, обойдя Курта, двинулся дальше, бурча себе под нос нечто не слишком уважительное по адресу «этих сумасшедших иностранцев».
- Что случилось? - тихо спросил Курт.
- Сейчас узнаю, - встревоженно отозвался Мур. - Видишь, в этой зелени, что на доме, одна ветвь завяла?
- Вижу. - Присмотревшись, Курт обнаружил среди роскошного плетения гибкой свежести одну пожелтевшую ветку.
- Подойди к ней! - велел Мур.
Курт подчинился.
- Наклони меня набалдашником вниз! - приказал посох. - Так. Хорошо. Все ясно. Пошли отсюда!
- Но… ты же говорил - нам сюда, - растерялся Курт.
- Было сюда, - торопливо проговорил посох. - А теперь отсюда.
- Отсюда? Но куда? - удивился Курт.
- Прямо. Никуда не сворачивая. И не торопись. Глазей лучше по сторонам, как раньше. Нам бы до стены городской добраться…
- Да что случилось-то? - испугался Курт.
- Явка провалена, - хмуро ответил Мур.
- Провалена?! Но как ты узнал это?! - взволнованно спросил Курт.
- Та засохшая ветка и означала провал, - сообщил посох. - Простенькое заклятие, но весьма эффективное в подобных случаях. Кроме того, под веткой нам оставили послание.
- Нам?
- Ну не только нам, - поправился Мур. - Тем из наших, кому могло понадобиться тайное пристанище в Авише. Теперь этот город придется обходить стороной какое-то время.
- А… что говорится в послании? - спросил Курт. - Те. кто нас ждал… быть может, им нужна помощь?
- Им удалось скрыться, - ответил Мур. - Но в городе и окрестностях бродят маги Осназа. Явка захвачена ими же. Их там трое. Так что и нам не худо бы скрыться тоже.
От подобных известий Курт невольно прибавил шагу.
- Нас схватят, если ты не успокоишься, - заметил посох. - Не думай об этом. Посмотри лучше, какие там девочки…
- Где?! - живо заинтересовался Курт.
Мур хихикнул.
- Все-таки люди - ужасно предсказуемые существа, - сообщил он.
- А посохи - ужасно занудные существа, - парировал Курт. - Так где же твои девочки?
- Как - где? - усмехнулся Мур. - Да где угодно! Ну хотя бы во-он на том углу…
Так, любуясь девушками и фонтанами, Курт пересек славный город Авиш, и вожделенная городская стена уже забелела перед его взором. Никаких черных магов видно не было. Впрочем, быть может, они просто хорошо прятались?
- Ну вот, - облегченно вздохнул Мур. - Еще немного, и все.
Изнутри городская стена тоже обросла всяческой зеленью, так что забраться наверх не представляло никакого труда. Запихнув посох в заплечный мешок («Кверху набалдашником! Кверху!» - причитал Мур), Курт поплевал на ладони и бодро полез на стену. Взобрался. Закинул ногу.
- Осторожно, Курт! - воззвал Мур, но Курт уже решительно поставил ногу на… как оказалось - на чью-то задницу.
- Ай! Ой! - послышалось из-под ноги слаженное двухголосье. - Ты куда лезешь, гад?!
Курт охнул и чуть не сорвался. Преодолев мгновенную заминку, он решительно прыгнул в сторону и, ухватившись за растрескавшийся камень стены, кое-как удержался. Обернувшись, он увидел тучного мужчину, сражающегося с расстегнутыми и полуснятыми штанами, и роскошную девицу, торопливо оправляющую на себе короткую широкую юбку.
- Ты чего это? - обиженно взвизгнул мужчина. - Ты это… уходи! Вон отсюда!
- Сюда в одиночку не лазиют! - возмущенно поддержала своего кавалера крутобедрая красотка.
- А кто вам сказал, что я в одиночку? - злокозненно ухмыльнулся Курт. - И вовсе даже не в одиночку! Это у вас видения от переизбытка страсти, уважаемые!

Предыдущая страница 25 Следующая страница


Чаша тьмы 26

Это его заявление повергло парочку в состояние легкого шока, чего Курт и добивался. Ухватив гибкую зеленую ветвь, он подтянул ее наверх и перевесил через край стены. Еще раз поплевал на ладони и скользнул вниз.
- Разбойник, - спокойно заметила крутобедрая красотка. - Или вор.
- Ну и черт с ним, - выдохнул ее спутник. - Меня он не грабил. Иди ко мне…
- И как их жара не замает? - покачал головой Курт, спрыгивая на землю.
- Я думаю, она их еще как замает, - усмехнулся посох. - Но это же высший шик среди местных богатеев - любовь на городской стене! Романтика, так сказать, понимать надо!
- Итак, Ваше Величество, с падежами мы покончили, предлагаю перейти к географии. Напомните мне, какие великие и малые реки находятся к северу от Джанхара, - промолвил Великий Магистр Йоштре Туйен, Глава Белого Ордена и Департамента Разведки, Член Регентского Совета Джанхарской Короны, а по совместительству - учитель маленького короля Йоррелла.
На окнах у Великого Магистра - волшебные занавески. Они меняют цвет согласно его желанию. Сегодня они зеленые, и заглядывающие в окошко лучи зелеными солнечными зайчиками скачут и ползают по полу. А еще Великий Магистр Йоштре - ужасный зануда и всегда помнит, что именно он задавал на предыдущем уроке. И как ему удается?
- Так что там у нас с реками? - поторопил Великий Магистр.
- Не помню. - Маленький король виновато вздохнул.
- Ваше Величество, - укоризненно покачал головой Йоштре Туйен, - мы это третьего дня проходили! И у вас хорошая память. Вы должны это помнить.
- Я бы запомнил, - еще раз вздохнул король Йоррелл, - просто… за окошком летала такая красивая бабочка…
- Понятно, - усмехнулся Йоштре Туйен. - Сделайте милость, Ваше Величество, посмотрите туда еще раз. Теперь там ничего не летает?
Маленький король мгновенно вскочил и, подбежав к окну, раздвинул занавески, с наслаждением вдохнув солнечного воздуха. Эх, побегать бы сейчас! Да разве этот зануда отпустит? Пока про свои реки не расскажет - даже и мечтать нечего…
- Нет, - печально вздохнул король, возвращаясь на свое место. - Ничего там сейчас не летает…
- Тогда я повторю этот урок еще раз, а вы постарайтесь все же услышать и запомнить. Итак, великие и малые реки…
Резкий стук в дверь прервал плавную речь Великого Магистра.
- Войдите! - недовольно поморщился он.
Конечно, кто попало просто не посмеет постучаться к нему в такое время. Время уроков Его Величества - священное время. И разумеется, стучат по делу, срочному, быть может даже опасному, война есть война - и все же как это не вовремя! Ребенок и без того постоянно отвлекается.
Маленький король бросил обрадованный взгляд на дверь, на окно, потом на пол. Занавески оставались раздвинутыми, и зеленые солнечные зайчики плясали вокруг золотых.
Вошедший низко поклонился королю, потом Великому Магистру.
- Ваше Величество, простите, что прерываю… но мне необходимо срочно переговорить с Его Милостью! - взволнованно проговорил боевой генерал-маг.
Судя по его виду, он прибыл прямо с передовой.
- Дозволяю, - отрываясь от зайчиков, милостиво кивнул грозный джанхарский монарх.
«Странные люди эти взрослые! Сначала просят моего дозволения, а потом мной же и командуют… И попробуй их не послушаться! Никакой логики».
- Срочное? - вопросил Великий Магистр.
- Еще какое! - торжествующе откликнулся генерал.
- Тогда говори здесь, - распорядился Йоштре Туйен.
- Здесь… но… - замялся генерал. - Ваша Милость, а как же секретность?! Это же…
Он замолк и смущенно оглянулся на маленького короля, который, пользуясь тем, что Великий Магистр отвлекся, рисовал оранжевого крокодила прямо посреди географической карты.
- Это же не для детских ушей, - не отрываясь от рисования крокодила, протянул маленький король. - Это же сверх-сверхсекретная информация.
- Если ты думаешь, что я в состоянии сотворить такой магический щит, чтоб этот маленький мерзавец не сумел сквозь него подслушать, то ты сильно преувеличиваешь мое могущество! - фыркнул Йоштре Туйен. - Говори тут. Я отвечаю.
- Голор снял три армии! - выдохнул генерал и лицо его осветилось торжествующим внутренним светом. - Они уходят, Ваша Милость! Уходят!
- Вот как, - нахмурился Великий Магистр. - Что ж… это плохо.
- Плохо? - непонимающе глядя на Йоштре Туйена, пробормотал генерал.
- Плохо! - отрубил Великий Магистр. - Очень плохо!
- Но… почему плохо? - почти жалобно поинтересовался генерал. - Мы сможем перебросить освободившиеся части на другие участки фронта… отвести на отдых…
- Разбить врага и вздохнуть с облегчением! - сердито закончил Йоштре. - А в это время Оннерский Союз будет разбит! Уничтожен! Удавлен этими самыми армиями, которые мы отпустили!
- Оннерский Союз… - пробормотал генерал. - Эх, ну как же я сам… - виновато добавил он.
- Дошло наконец, - прокомментировал Великий Магистр. - Армии догнать, - коротко распорядился он. - Остановить. Вернуть на место или хотя бы связать боями. Ни одна из них не должна уйти в направлении Оннера. Король Эруэлл еще не готов к битве.
- Но, Ваша Милость… то, что вы предлагаете… мы обнажим фланги… - заспорил генерал.
- Я не предлагаю. Я приказываю! - коротко ответил Великий Магистр.
- Боюсь, Джанхар окажется в серьезной опасности, - делая вид, что не услышал предыдущей реплики, продолжал говорить генерал.
- Окажется, - кивнул Великий Магистр. - И опасность эта увеличивается с каждой минутой вашего пребывания здесь. Армии-то уходят. И чем дальше они уйдут, тем сильней обнажатся наши фланги, когда мы попытаемся их догнать. А догнать необходимо! Отправьте своим подчиненным мысленное послание прямо сейчас. Подумайте, как лучше действовать. Не бросайте в бой сразу все силы. Оставьте заслоны на случай фланговых прорывов и прочих неожиданностей в том же роде. Но армии врага должны быть остановлены! Действуйте, генерал.
- Слушаюсь, - поклонился генерал, прикрывая глаза.
Магический посох в его руках замерцал радужными переливами, на миг ослепительно вспыхнул и погас. Послание было передано.
- Готово! - еще раз поклонился генерал.
- Что ж, вот и отлично, - кивнул Йоштре Туйен. - Еще новости?
- Никаких, Ваша Милость, - отозвался генерал.
- В таком случае я вас больше не задерживаю, - сообщил Великий Магистр. - Можете быть свободны.
- Благодарю, Ваша Милость! Прошу прощения у Вашего Величества! - генерал отвесил еще несколько поклонов и удалился.
Нарисованный оранжевый крокодильчик соскочил с географической карты и вприпрыжку понесся следом. В последний миг - Генерал уже закрывал дверь - крокодильчик успел юркнуть в его штанину. За закрывшейся дверью послышался испуганный вопль и громкие неразборчивые проклятия, сменившиеся тихим, но вполне разборчивым смехом. Потом все стихло.
- Хулиганишь?! - грозно вопросил Йоштре, оборачиваясь к малолетнему королю.
- Никак нет! - ехидно улыбнулся тот. - Разве ж это хулиганство? Вот когда я тронный зал наизнанку вывернул… тогда да. А это… какое же это хулиганство? Мне просто интересно было, боятся генералы крокодилов или нет? Оказалось - боятся.
- Нарисованных да еще оранжевых - конечно, боятся, - на полном серьезе ответил Йоштре Туйен. - Но однако же вернемся к географии. Итак, к северу от Джанхара…
В дверь опять постучали.
- Войдите! - рассердился Йоштре.
Маленький король Йоррелл хихикнул и достал зеленый карандаш. Вошедший споткнулся о порог и чуть не упал. Он был в мятом плаще мага, его волосы были растрепаны, а глаза сияли. В руках он держал «голубую стрелу».
- Что тебе нужно, Рэн? - сердито начал Великий Магистр и осекся. Он разглядел непредставимую, невозможную ношу в руках молодого мага.
- Рэн… - выдохнул он. - Откуда ты это…
- Я победил ее, учитель! - выпалил юноша. - Это так просто! Странно, что никто раньше…
- Ты был на линии фронта?! - перебил его Йоштре.
- Был, - кивнул Рэн. - Потом меня отругаешь, ладно? Я победил ее! Победил! Смотри…
Он пробормотал несколько слов и «голубая стрела» начала гаснуть. Вскоре ее не стало совсем. Рэн опустил руки.
- Это так просто, - удивленно повторил он.
- Рэн… - выдохнул старый маг. - Рэн…
И вдруг порывисто обнял своего ученика. И разрыдался.
- Учитель, - чуть смущенно пробормотал тот. - Учитель… не надо!
- Надо! - жарко выдохнул Йоштре. - Надо! Ты же спас нас всех. Никто больше не умрет от этой мерзости! Никто… а плачу я о тех, которые могли бы жить… да вот не успели… не дожили до жизни… А теперь - все! Джанхар вновь развернет свои боевые знамена! Благодаря тебе, Рэн!
- Я так понял, географии сегодня не будет? - с надеждой поинтересовался маленький король.
- К черту географию! - радостно заорал Йоштре. - Вина и вестников!
- Слушаю и повинуюсь, Ваше Величество! - хихикнул маленький король, вскакивая. - Вина и вестников к Великому Магистру! - проорал он, высунувшись за дверь.
Голос его, магически усиленный, сотряс замок до основания. Великий Магистр лишь головой покачал.
- А можно мне теперь зеленого тигра нарисовать? - поинтересовался король.
- Нужно, - кивнул Йоштре. - А еще фиолетового слона и желтого бегемота.
Король Йоррелл рассмеялся и покачал головой - совсем как Великий Магистр.
- А ты, Рэн, - Йоштре вновь обернулся к ученику, - передашь свой способ вестникам. Они немедля отправятся к войскам!
- Все, Мур, - выдохнул Курт, - Осназ там или не Осназ, а мне нужно отдохнуть и поесть. А то я и без помощи Осназа ноги протяну.
- Нужно так нужно, - отозвался посох. - Под той горушкой, что справа, кажется, есть вполне удобное место. С дороги не слишком заметное, опять же - тень над головой. В самый раз будет.
Упомянутое место с дороги не было заметно вообще, поэтому Курт мог с чистой совестью плюхнуться в густую траву и со стоном вытянуть усталые ноги.
- Ковер-самолет хочу! - пожаловался он в равнодушное пространство. - Или хотя бы ослика…
- Ковер-самолет, - авторитетно заявил Мур, - тебе не положен по той же самой причине, что и портал. Нельзя обнаруживать себя как мага. А что касается осла… посмотрись в ближайшую лужу и не морочь мне набалдашник!
- Ну так ведь с кем поведешься, - сладенько согласился Курт.
- Хамишь, - удовлетворенно заключил посох. - Хамишь, значит, уже отдышался.
- Ага… - обреченно простонал Курт.
- Тогда почему я слышу всякие глупости, а не осмысленные вопросы? - возмутился Мур. - Почему ты не спрашиваешь ни о проваленной явке, ни о магах Осназа?
- А потому, - ухмыльнулся Курт, - что у меня есть такой замечательный дорожный товарищ, как ты. Сам за меня спросишь, сам же и ответишь. Меня скорей другой вопрос интересует: то, что мы утворили в воротах, - это, по-твоему, не обнаружение?
- Ни в коем случае! - самодовольно заявил Мур. - У тебя и в самом деле замечательный дорожный товарищ. И нечего тут хихикать. Пока ты стоял в этих самых воротах дурак дураком и любовался, как раскатываются твои причиндалы, я сумел навести морок на случившегося поблизости мага Осназа. Он теперь уверен, что это его рук дело. Заклинанием не туда плюнул. С каждым бывает. Вот так-то! И я требую за это заслуженной благодарности и всемерного уважения.
- Да хоть всемирного! - выдохнул потрясенный Курт. - Вот разбогатею - воткну тебе в набалдашник самый большой алмаз, какой только найду! Пускай завидуют!
- Только попробуй! - возмутился Мур. - Я тебе самому тогда в набалдашник воткну!
- Была бы честь предложена, - развел руками Курт. - Но раз уж ты такой хороший товарищ, может объяснишь, на кой ляд Осназу вздумалось здесь шарить? И как они про эту явку-то узнали?
- Как это на кой? - удивился Мур. - Нас ищут, кого же еще!
- Нас?!
- То есть не совсем, конечно, нас, а тех, кто придет громить их драгоценный обоз, - пояснил Мур. - Ну или тех, кто может помешать его продвижению. Архимаг спешит разделаться с Джанхаром, чтоб все силы обрушить на Оннер.
- Стало быть, обоз уже неподалеку? - спросил Курт.
- Не так близко, как тебе хочется, - отозвался посох, - но и не так далеко, как кажется. А явку прихватили случайно. Там тоже не дураки сидели. Все, как один, сумели уйти. Так что теперь Осназ разбушевался вдвойне.
- Это значит, что я должен кушать и отдыхать очень-очень быстро? - спросил Курт.
- Да нет, отчего же? - успокоил его Мур. - Мало ли бродяг при дорогах шляется? Правильно тебя Затылок посылал. Ты ведь пока не работаешь, твоя магия почти что и не видна. Но все-таки поторапливайся. На всякий случай. Сам ведь говорил, что голодный.
- Ох! - взвыл Курт. - Пока ты не напомнил, я вроде как бы и позабыл, а стоило тебе сказать, так в желудке словно напильники пляшут.
Он развязал мешок и, порывшись среди густо уложенного невероятного содержимого, достал мешочек с одноразовыми скатертями-самобранками. Вытряхнул одну на ладонь и поспешно начал разворачивать.
Первым из самобранки вылетел девичий смешок, серебристый и задорный.
- Заворачивай! - в ужасе заорал Мур.
Но было поздно. Единожды начав разворачивать скатерть-самобранку, прервать этот процесс не может даже маг. Несмотря на судорожные усилия Курта, скатерть упрямо продолжала разворачиваться, и результат был налицо - в самом прямом и непосредственном смысле этого слова.
Обед обычно не прыгает едоку в физиономию. Но обеда там больше и не было. А вот лягушки прыгают. Не всегда, конечно, в физиономию, но это уж как кому повезет… Другое дело, что таких громадных лягушек в природе не бывает. Так то - в природе. А вот если лягушка, завернутая в бумажку, со скуки слопала крохотный, размером с комарика, обед, то когда скатерть развернется, с лягушкой сделается именно то, что должно было сделаться с обедом.
На лицо Курта плюхнулось нечто зеленое, мокрое, холодное, противное и вдобавок неприлично огромное. Курт от ужаса подскочил с диким воплем. Подскочил так высоко, что голова его показалась из-за горушки, и если бы по дороге в этот момент проходил маг Осназа, Курт имел бы крупные неприятности. К счастью, дорога была немагоопасна.
Курт плюхнулся наземь, а огромное зеленое и противное - рядом с ним.
- Мама! - пискнул Курт.
Лягушка строго посмотрела на него и задумчиво икнула басом.
- Как жаль, что у меня нет мамы, - дрожащим шепотом произнес Мур, - и мне некого помянуть!
Со стороны дороги послышался новый смешок. На сей раз удаляющийся.
- Помянуть всегда есть кого, - с трудом выдавил Курт. - А стоит ли?
- Не стоит, - согласился посох. - Тут оплеухи нужны. Одним помином не отделаешься.
- Только ты уж, пожалуйста, рук не распускай, - тихо попросил Курт, от потрясения позабыв, что у посохов рук не бывает.
- Ква! - сообщила лягушка.
Курт содрогнулся.
- Слушай! - жалобно воззвал он к Муру. - Эта наглая девица хихикает на расстоянии или она все-таки здесь побывала?!
- Побывала?! - взвыл Мур. - Побывала - это еще не то слово! И как это я сразу не сообразил, почему у твоего мешка вес был больше, чем надо, несмотря на все заклинания!
- Ты хочешь сказать… - ошарашенно начал было Курт.
- Я не хочу сказать! - отрезал Мур. - Я теперь вообще уже больше ничего не хочу! Ты сам ее сюда приволок! В собственном мешке! А у ворот она как раз и выскочила! Позор на мой набалдашник! Какой я после этого посох? Посадите меня в земельку… я выпущу корни и веточки… я буду ронять листья по осени, как и положено всем тупым деревьям… и пусть меня дождик мочит!
- Ква! - рявкнула лягушка.
Мур осекся.
- Нет, наверное, все-таки не надо, - после недолгого молчания заявил он.
- Я тоже так думаю, - сказал Курт. - Если ты выпустишь корни и веточки, мне будет очень трудно тебя таскать. А уж волочить на своем горбу дождик и земельку я решительно не согласен. К тому же по опавшим листикам нас могут вычислить маги Осназа.
- Ква… - вздохнула лягушка и, тяжело переваливаясь, как объевшийся шкаф, зашлепала в ближайшие кусты. Те хоть и затрещали, но выдержали.
- После войны обязательно сюда вернусь, - пообещал Курт.
- Зачем? - удивился Мур.
- А вдруг эта красавица тут лягушат наведет? - спросил Курт, глядя на кусты, в которых скрылась лягушка. - Это же просто ужас что такое будет! Я как маг, упустивший это существо, несу за него ответственность.
- А я несу ответственность за тебя, - парировал посох. - И поэтому должен заявить, что это вовсе не ужас. Ужас будет, если ты не пообедаешь. У тебя есть обыкновение вляпываться в неприятности именно на голодный желудок. Так что ешь скорее, пока с тобой ничего не случилось!
- А думаешь - случится? - насторожился Курт. - Нет, если успеешь поесть, - отозвался Мур.
Курт протянул руку к мешочку с самобранками и внезапно замер.
- Ты чего? - не понял посох.

Предыдущая страница 26 Следующая страница


27 Сергей Раткевич

- Да… чего… - жалобно протянул Курт. - А вдруг она туда дракона завернула?
- Придется рискнуть, - философски заметил Мур.
Однако следующая самобранка не содержала ничего, кроме обеда, отменное качество которого заставило Курта частично позабыть о пережитых неприятностях. Тем более что маг не должен бояться лягушек… а смеялась нахальная девчонка просто восхитительно!
- Разберемся с обозом, нужно будет ее поискать, как бы в беду не попала, - тихо промолвил Мур.
- Ты еще и мысли читаешь? - изумился Курт.
- Зачем? - пренебрежительно фыркнул посох. - Вы, маги, такие, в сущности, предсказуемые создания…
Ноги напряжены и полусогнуты. Удар. Отскок. Ложный выпад. Шаг вправо. Прыжок. Удар! Тяжелый боевой нож в тонкой детской руке. Тени на земле. Солнце на плечах. Солнечный зайчик на лезвии - в глаза! Враг ослеплен. Тени пришли в движение. Солнце соскальзывает с плеч. Шаг вперед. Удар! Отскок. Танцующее движение корпуса. Наклон. Удар. Блок…
- Отставить блоки! - грубовато рыкнул Рыжий Хэк. - В следующий раз руку поломаю!
- Виноват, господин наставник, - смущенно потупился будущий герцог Нитч Илгерен, а ныне боец героического отряда «Смерть Врагам».
- Виноват, - согласился с ним Рыжий Хэк. - А что сделать нужно было?
- Отскочить, - ответил мальчишка. - Или винтом…
- Не «или винтом», а лучше всего винтом, - прибавил разведчик. - Ты уже несколько раз отскакивал. Спору нет, у тебя это хорошо выходит, но всякий раз одинаково. Что если у тебя будет несколько противников? Ну убьешь одного-двух, а третий-то и углядит твои маневры, приметит, куда ты каждый раз прыгаешь. Осваивать, брат, нужно не только то, что хорошо выходит. Все твои движения должны быть неожиданны для противника, а значит, чем больше их ты освоишь, тем больше у тебя шансов выжить в реальном бою.
- Так точно, господин наставник! - отчеканил мальчишка. - Разрешите продолжить?!
- Продолжай самостоятельно, - кивнул Рыжий Хэк. - Поработай над своими слабыми сторонами. Вечером проверю. Так. Кто там следующий?
- Ай да детишки! Ну прямо как я в их возрасте! - восхищенно сказал Зикер сидящему рядом Линарду.
- На удивление, - отозвался тот. - Никто не чаял. Но у меня другая забота. Может, ты как маг что присоветуешь?
- Может, и присоветую, - не стал спорить Зикер. - Смотря какая забота.
- Да Арвалирен этот, чтоб ему пусто сделалось со всем его двором, дворянами и дворянками! - выдохнул Линард. - Видеть его уже не могу, а приходится! Под ногами так и путается, ровно не король, а «держи-трава» какая! Хотел я его, покуда передышка, домой отправить, ну так нельзя же! Архимаг его там небось ждет-дожидается. А если даже и нет, так он и сам во что-нибудь ввяжется.
И Линард коротко пересказал Зикеру всю эту историю с Арвалиреном.
- Да уж, - хмыкнул черный маг. - Такого союзничка и врагу не пожелаешь.
- Вместо того чтоб спокойно планировать предстоящую кампанию, я вынужден приглядывать, чтоб этот царственный олух куда не влез, - пожаловался Линард.
- А кем его в Лангиари заменить, - найдется такой? - полюбопытствовал Зикер.
- Есть, как не быть, - кивнул Линард. - Сотню толковых стариков он с собой привел все же. К несчастью, никто из них не имеет законных прав на престол.
- А этого и не нужно, - отмахнулся Зикер. - Я же не предлагаю прикончить этого несчастного придурка.
- Это он-то - несчастный?! - возмущенно взвыл Линард. - Это я - несчастный! И все, кто принужден вокруг него танцевать, - несчастные!
- Ясно, - кивнул Зикер. - Так вот, нам нужен не король, а местоблюститель. Тот, кто будет править Лангиари до героического возвращения Его Величества Арвалирена из победоносного похода. Он там, конечно, кого-то за себя оставил, но поскольку это он оставлял, значит, оставленный явно никуда не годится. Нужно отправить в Лангиари нашего человека - подумай кого, я ведь их не знаю. А короля со всеми его людьми я тебе заворожу в лучшем виде. До тех пор, пока война кончится.
- И что? - поинтересовался Линард.
- А то. Внушу, скажем, Его Величеству королю Арвалирену, что он здешний городской водонос - и будет, как миленький, воду таскать, - ответил Зикер. - С местными только договориться надо. Чтоб приняли. И чтоб не проболтались.
- Это решает массу проблем, - обрадованно разухмылялся Линард. - Я-то все думал, как бы их прокормить…
- Нечего их кормить! - фыркнул Зикер. - Пускай сами себя кормят, дармоеды!
Город принял великого короля Арвалирена вместе со всей его свитой. Во-первых, оннерцам хотелось угодить своему королю. Во-вторых, когда куча вооруженных людей, которые защищают тебя от зловещих магов, о чем-то тебя просят, отказывать как-то неудобно, да и страшновато, если честно. Лучше соглашаться, пока просят, могут ведь и потребовать. А в-третьих, любому горожанину хотелось испить прохладной водицы, поднесенной ему лично Его Величеством королем, прикрикнуть на полового в трактире, доподлинно зная, что он - великий герцог, а потом ущипнуть за задницу торговку булочками, помня, что на самом деле она - графиня. Нет, как хотите, а не каждому ремесленнику, стражнику или даже дворнику выпадает случай уболтать графиню отправиться с ним на сеновал!
- И вот это дерьмо, этого халтурщика, дедушка предпочел мне! Мне! - бушевала Аглария Верлифлена Энерли Атар Эйет Эль. - Да я его, как маленького, обманула! Заклятие у него, видите ли, перекособочилось! Мешочек ему, видите ли, тяжеловат! Болван! Хлюпик! Да он и полдороги не пройдет, ноги протянет! А еще и лягушек боится! Трус несчастный!
Красавица Аглария со злостью пнула труп убиенного ею Осназовца.
- Будешь пинаться - укушу, - открыв один глаз пообещал труп.
- А я тебе тогда моргалки выколю! - злобно проговорила прекрасная Верлифлена.
- А я тебе во сне приснюсь! - пригрозил труп.
- Будешь выпендриваться, я тебе сама приснюсь! - огрызнулась восхитительная Энерли.
Труп содрогнулся от ужаса.
- Ты ведь умер? - поинтересовалась обольстительная Атар.
- Умер, - честно ответил труп.
- Вот и лежи себе тихонько, - посоветовала обворожительная Эйет. - Не мешай мне бушевать и бесчинствовать.
Труп хмыкнул задумчиво.
- Твое дело молчать, вонять и разлагаться, - разъяснила умопомрачительная Эль.
Труп понял, что ничего другого ему не остается, и поспешил выполнить приказ. Ах, это был не приказ, а всего лишь дружеский совет юной девушки? Вам бы таких друзей, такие советы и таких девушек!
Внучка Великого Магистра Йоштре сморщила очаровательный носик, еще миг полюбовалась на дело рук своих… а потом в руках ее появилась скакалка, прыгнув через которую она исчезла.
Это был не сон. Это был труп сна, прокравшийся в явь тонкой тропкой ужаса.
- Скоро… ох, скоро, - вздохнул Зикер, очнувшись от кошмарных видений, которые даже ему вспоминать не хотелось.
Над лагерем армии Эруэлла уже занималась заря. Проснувшиеся воины приступили к своим воинским делам, на которые Зикер мог любоваться из окна своей Черной Башни. Все уже привыкли к тому, что странный черный маг, предложивший Оннеру союз против Архимага и Ордена Черных Башен, каждый вечер достает из кармана свою Башню, в которой и предпочитает ночевать, жалуясь на сырость палаток, а утром, выходя из Башни, вновь прячет ее в карман. Так что Зикер вполне мог любоваться воинами Оннерского Союза, была бы охота. Но сегодня охоты не было. Видения из сна не отпускали старого мага.
«Быть беде!» - бормотали тревожные спутанные мысли, и он не знал, на что решиться.
Архимаг не любил, когда прерывают его размышления. Уже хотя бы потому, что размышления случались с ним не слишком часто. На сей раз его размышления были особенно важны. Он раздумывал, сколько мух за один раз ему удастся раздавить, если он отрастит себе дюжину рук и на каждой дюжину пальцев. Такие размышления требовали невероятно глубокой сосредоточенности и даже некоторого самопогружения. Потому что таблицы умножения Архимаг не знал. В конце концов, давить мух - единственное, чему он научился самостоятельно, что он придумал сам, без посторонней помощи. Так что об этом стоило как следует поразмыслить. Особенно когда удавалось.
На сей раз его утонченные размышления были грубо прерваны в самой наивысочайшей их точке. И ладно бы это был Голос Чаши! От него хоть какая-то польза. Нет. Где уж там! Это был маг. От магов, как известно, никакой пользы, кроме вреда, не бывает. Какой-то занюханный Старший Магистр! И чего он лезет? Да еще так нагло? Нет бы, как все, в дверь постучать - портал соорудил! Прямо в кабинет Его Милости господина Архимага! Да что он себе позволяет, щенок?!
Архимаг вскочил, и клочья портала осыпались с перепуганного Старшего Магистра Ордена Черных Башен. Старший Магистр и сам осыпался бы точно такими же клочьями, но Архимаг удержал его сущность.
- Что тебе нужно, паршивец?! - грозно рявкнул он. - Как посмел ты покой мой тревожить?!
- Смилуйтесь, господин Архимаг! - Старший Магистр рухнул на колени. - Я… вестник…
- Вот как?! - чуть менее грозно проговорил Архимаг. - Ну так выкладывай свои вести и убирайся.
- Слушаюсь, Ваша Милость, - пролепетал Старший Магистр. - Выкладываю. Те армии, что вы повелели снять с джанхарских границ… они задержаны…
- Где задержаны?! - зарычал Архимаг. - Кем?! Кто посмел?!
- Джанхарские маги покинули свои крепости, Ваша Милость, - дрожа от ужаса, ответил Старший Магистр. - Они ударили в спину нашим армиям. Идут тяжелые бои.
- А «голубые стрелы»?! - возмутился Архимаг.
- Они научились их гасить… - растерянно сообщил вестник. - Сейчас только одна стрела из сотни достигает своей цели. Их запас подходит к концу, Ваша Милость.
- Это невозможно! - Архимаг был просто потрясен этим известием.
- Но это так, - развел руками Старший Магистр. - Все три армии ведут тяжелые оборонительные бои у джанхарских границ. Применены самые высокие ступени магии, но оторваться от врагов, с тем чтоб приступить к выполнению Вашего приказа, пока не удалось.
Когда стоящий на коленях человек разводит руками, это выглядит забавно. Более чем. Но Архимаг даже и не заметил этого. Не было для него ничего забавного сейчас.
- Убирайся! - выдохнул Архимаг. - Убирайся прочь! Мне очень хочется кого-нибудь испепелить!
Старшего Магистра как ветром сдуло. Впрочем, быть может, так оно и случилось?
Архимаг застонал от ярости. Опять его планы рушатся! Но почему? Почему?! «Голубая стрела» казалась вполне неуязвимым оружием. Как они с ней расправились? Как?!
- Опять какой-нибудь гений постарался, - прошипел Архимаг. - Ну ничего… доберусь я до этих гениев! Ох, доберусь! Недолго уже осталось!
И его мысли обратились к Чаше. К загадочной Чаше Тьмы. Впрочем, вскоре они приняли вполне земной оборот. Чаша - это не сейчас. Чаша - это потом. Не сегодня. Нет. Еще нет. Но уже сегодня у него достаточно сил, чтобы вырвать свои армии из-под носа врагов. Все три армии. Единым духом. Одним движением. Ну почти одним… Невзирая на всех джанхарских магов, сколько их там ни на есть. Вырвать. Перенести. Обрушить на голову Эруэлла. А Джанхар подождет своей участи. Недолго ему осталось. Подождет. Сейчас главное - армии. Их необходимо подхватить и унести туда, где они и в самом деле необходимы. Туда, где стремительно, как снежный ком, несущийся с вершины, растет воинство Эруэлла.
Ничего. Недолго ему расти. Ронские предатели еще поплатятся! Подумаешь, королю они присягали! Что значат их жалкие присяги перед счастьем служить мощи Великого Голора? Сбежали. Спрятались за проклятый Оннерский Щит. Ничего. Всю жизнь вам за ним не усидеть! Скоро. Очень скоро на вас обрушатся мои армии. Лучшие мои армии, почти поголовно состоящие из Осназа. Верные мне и душой и телом. Способные сражаться и без магии, если на то пошло. От королевства Рон останется гораздо меньше, чем от прочих. Предателям - особая плата.
- Надо будет усилить армии Черной Стражей, - сам себе сказал Архимаг. - И всякими там Магистрами, что без толку болтаются под ногами и мешают размышлять, - немного подумав, добавил он.
Архимаг сорвался с места и в ярости заметался по кабинету. Не рассчитав, он врезался в стену. Стена застонала от боли. Немного погодя на ней вскочила шишка. Но Архимаг не заметил этого. Призвав Силу Темных Богов и подкрепив ее собственной, Архимаг приступил к творению особо могучего Заклятия.
Его Башня не дрожала. Стены не тряслись. Пол не ходил ходуном. В соседних Башнях не вылетали заговоренные стекла. Архимаг теперь с легкостью контролировал подобные проявления своей новой Силы. Просто слегка потемнело небо. А еще все, кто имел несчастье в этот момент находиться в Ордене, даже Великие Магистры, ощутили удушье, словно перед грозой, а потом тяжелая могильная плита медленно придавила сердце.
Впрочем, ощущения быстро схлынули. Могучая Сила чугунным ураганом пела внутри Архимага. Он ощущал себя огромной первородной флейтой, флейтой из дикого, безумного камня. Флейта отрастила мутные от ярости глаза, и острые клинки взглядов пронзили мир.
«Так-так… где там эти армии?»
Архимаг впервые по-настоящему работал с Силой Темного Бога, и она потрясла его. Потому что была не только Силой. Темные Боги, конечно, твари невыразимо гадкие, но все же они куда больше и гораздо сложнее, чем карикатурный Архимаг. Темный Бог, которого довелось сожрать Архимагу, не составлял исключения: он был могуч, древен и многомерен. До сих пор Архимаг лишь пытался как-то совладать с его Силой, упорядочить ее и подчинить своим помыслам. Теперь же он впервые работал с ее помощью - и был потрясен открывшейся ему картиной. Ее красочность и сложность надолго захватили его. Он не понимал по скудости своего сознания, что не столько он работает с Силой, сколько она работает с ним. Кто-то невидимый ловко дергал тонкие ниточки, которых не было. Ниточки, которых нет, - всегда самые прочные. Их никакому магу не оборвать, будь он хоть трижды Архимаг и четырежды Великий Магистр. Как оборвать то, чего не существует?
Наконец Архимаг справился с собой. Или это кто-то другой справился с ним? Все тонкие и чуждые переживания, связанные с чужой - все еще не своей! - Силой, мягко рассеялись в пространстве, и Архимаг вновь стал таким, каким был всегда. Но кто знает - быть может, именно в этот момент он упустил свой единственный шанс стать Богом? Дважды такие шансы судьба обычно не предоставляет никому. Впрочем, Архимаг всегда остается Архимагом, сколько шансов ему ни давай, а он все равно норовит окунуться в помои власти. Архимаги - они такие.
Наконец Архимаг справился с собой и послал часть своей Силы на поиск…
Армии. Вот они. Действительно связаны битвой. Ничего. Сейчас поправим. Это нетрудно.
Архимаг смел пестроцветье средних и мелких заклятий, царящее над армиями, и кончиком указательного пальца начертил громадный грубый портал, захватывающий все три армии. Корявый ужас портала зацепил и часть джанхарских магов, и некоторое количество лесов, болот, даже одну горную вершину, но Архимага это не волновало. Он проревел приказ - и послушная его воле Сила сгребла все это, как кучку мусора. Еще приказ - и громадный портал протяжно навсхлюпочку причмокнул, всасывая в себя мешанину магов, деревьев, камней и горных вершин.
Трудно представить, что творилось там, внутри.
Зикер едва не опоздал. Путаясь в обрывках пугающих сновидений и смутных кошмаров, он чуть не прозевал настоящую беду. Счастье еще, что Архимаг никогда не был мастером мгновенных перемещений, и все порталы его напоминали длинные извилистые коридоры - такие длинные, что их и не пройдешь, не соскучившись. Зикер встрепенулся едва ли не в последний момент. Еще миг - и было бы поздно. Архимаг собирался вывалить все свои армии на головы просыпающихся воинов Эруэлла.
Зикер в один миг оказался на пороге своей Башни и ухватил тянущийся к ним портал за горло. Ухватил и заглянул внутрь. Внутри он увидел три построенных для атаки армии, окруженные магической защитой самого Архимага. А также - мешанину воды, земли, деревьев и камней, с которыми отчаянно сражались несчастные джанхарские маги, поневоле угодившие в эту переделку. Зикер с радостью затолкал бы всю эту пакость в глотку Архимагу, но у него попросту не было Сил, потребных для выполнения этого мистического подвига. Где уж престарелому магу справиться с тварью, разодолжившейся Силой Темного Бога! Да и джанхарских магов… не то чтобы очень уж жалко… а все же союзники, как это ни смешно… может некрасиво выйти. Туйен за своих три шкуры сдерет. А у Зикера их всего-то три и осталось. В его возрасте голышом бегать уже как-то неприлично. Так что вот…
Нужно было что-то делать, причем немедленно. Конечно, Архимагов портал наползал со скоростью обожравшегося дракона, однако наползал неотвратимо. Пер, как стена, отрастившая ноги, Зикер не мог одолеть эту Силу при помощи Силы… но кто сказал, что для одоления непременно потребна сила? Все, что происходит слишком медленно, непременно рискует утратой равновесия, а все, что слишком массивно, - тем более. Слону, стоящему на одной ноге на баночке из-под белил, даже мышь подножку сделает. Ох и будет же грохоту! Для мыши главное что: во-первых, вовремя отскочить, во-вторых, уронить слона так, чтоб он не загораживал дорогу к сыру. Зикер считал себя вполне способным справиться с двумя этими условиями. Сказано - сделано.
Тремя короткими точными заклятиями Зикер растряс портал. В любой, даже самой прочной системе есть место, один даже самый слабый удар в которое… Тонкие змейки трещин оплели могучее тело портала. И тотчас Зикер швырнул в него горсть мелких и мельчайших заклятий, горсть незримой магической пыли, которая мгновенно впиталась в зыбкие струйки трещин. Задачей этих малюток было заставить растрескавшиеся части портала сражаться между собой, бороться друг с другом. Мельчайшие частички магической пыли отталкивались друг от друга, опознавали друг в друге врага, не давая защите портала зарастить его поврежденное тело, свести воедино края трещин. Портач замер. Он тяжело вибрировал, словно горло жабы, проглотившей солнце. Его слегка растрескавшееся тело не срасталось. Зикер еще подбавил магической пыли и принялся ждать.
- Ну? - негромко пробормотал он, тоном охотника замершего перед последним прыжком. - Попадется… или не попадется?
Архимаг оправдал его ожидания. Он так ничего и не понял. Что-то там случилось, какая-то помеха, ну так что с того? Кто сумеет противостоять его Силе? Эруэлл со своим Щитом? Ой, вряд ли! Да и портал он направил не прямо на лагерь, а рядом. Туда, где зона действия Щита Оннера слабеет. Удар должен быть нанесен! Немедля! Не откладывая! Поток Силы не прекращался… ко портал замер. Что-то непонятное произошло с его защитой. Что-то… что там могло произойти? Что?! Ярость, сжигавшая Архимага, равно как и переполнявшая его мощь, не давали ему как следует разглядеть происходящее. Какая-то жалкая соринка! Мелочь, недостойная внимания! Архимаг напрягся - и поток Силы, льющийся через него, удвоился.
- Отлично! - радостно выдохнул Зикер. - Попался! Попался! Жаль, Фарин не видит, он бы оценил!
Переполненные Силой части портала принялись еще яростнее враждовать между собой. Прикусив губу и весь напрягшись, Зикер следил за развитием событий. Если мышь и в самом деле вознамерилась уронить слона, она должна тщательно взвесить все последствия своего поступка и выбрать правильный момент. Секундой раньше - и не успеешь отскочить. Секундой позже - и прощай тропинка к сыру. Мгновение раньше - и Архимагово воинство все же вывалится поблизости, если и не на голову Зикеру, то на ближайший лесок точно - а оттуда и до армии Эруэлла рукой подать. Мгновением позже - и взбесившийся портал просто взорвется ко всем чертям, уничтожив и то, что внутри, и то, что снаружи.
Впрочем, с мгновениями у Зикера были особые счеты. Он ведь родился и вырос на границе, а метать нож научился раньше, чем ходить. Зикер всегда четко различал мгновения - и всегда выбирал правильное. Только то, которое нужно, и никакое другое. Мгновение вонзилось, как острие ножа. С губ Зикера сами собой сбежали юркие змейки заклятий. Портал, уже почти разодравший себя на части, содрогнулся от нового вливания Архимаговой мощи - тут-то и подоспели идеально рассчитанные заклятия старого мага. Точно нанесенные удары окончательно разрушили портал, превратив его в три бешено вращающихся вихря. В каждом, словно в клетке, находилась одна из армий Его Милости господина Архимага. Бешеным вращением вихрей джанхарских магов отбросило в сторону. Это было все, что Зикер мог для них сделать. Ему удалось при помощи ювелирно тонких заклятий вырвать их из портала чудовищной мощности. Увы, на этом радости кончались. Вода, земля, деревья, камни и горные вершины посыпались на их многострадальные головы. Впрочем, боевого джанхарского мага не так-то просто убить, даже если шарахнуть его по голове горной вершиной.
Ошалевшие магические смерчи все еще вращались неподалеку. Тремя дополнительными заклятиями Зикер задал им направление. Так ничего и не понявший, но уже основательно взбесившийся Архимаг влил в них еще одну порцию Силы. Вихри качнулись и… Зикер облегченно вздохнул. Они удалялись. И Зикеру даже волшебный шар не требовался, чтобы проследить их путь. Он и без того знал, как все выйдет.
- Сейчас бы совсем неплохо пропустить стаканчик подогретой топталовки, - мечтательно проговорил старый маг. - Кстати, надо будет спросить у Фарина, не умеет ли он гнать порталовку? Думаю, идея ему понравится.
- Повернись, чтобы нам не пришлось ударить в спину! - проревела добрая сотня охрипших глоток.
- И не подумаю, лучше поцелуйте меня в зад! - выкрикнул Зикер, бросаясь обратно в Башню…
…и натолкнулся на незримую стену. Стена наотмашь хлестнула его морозным холодом белизны.
Опоздал!
Зикер покачнулся, всего на миг утратив равновесие, но этого оказалось достаточно. Враги стремительно сократили дистанцию. Какая там сотня! Сотни три, не меньше. Или больше? Джанхарские маги, кто же еще?!
«Зря я их пожалел… - мелькнуло у Зикера в голове. - Или… не зря?!»
У него еще был путь к спасению. И совсем немного шансов. Щепоть, не больше… но все же лучше, чем ничего. При известной удаче он смог бы их использовать. При известной удаче… Но Зикер никогда не пользовался путями, ведущими к спасению. И пережил огромное количество людей, которые этим занимались.
- Никогда не считай, что враг глупее тебя, - сказал ему одноглазый метатель ножей по прозвищу Гилли Сломанный Мозг, его первый учитель воинского мастерства. - Дорожка к спасению всегда ведет на тот свет!
Всю свою долгую и полную приключений жизнь Зикер следовал этому совету - и уже успел убедиться в его несомненной мудрости и глубокой практичности.
Зикер усмехнулся и повернулся к своим врагам, скрестив руки на груди и глядя на них, словно повелитель на своих верных вассалов.
Триста боевых джанхарских магов стояли перед ним. Или все четыреста? Оборванные, обожженные, изнуренные всем тем, что с ними произошло, но все еще могучие, полные сил, молодые… куда там Зикеру!
Не выстоять. Не сбежать. Не прорваться.
- Ну хорошо, - с легким оттенком презрения в голосе промолвил он, глядя на них, изготовившихся для удара. - Будем считать, что вы меня поймали. Хотя… не вижу чести для опытных воинов набрасываться такой кучей на усталого, вдосталь наработавшегося старика. Ну да ладно - кто меня, собственно, спрашивает? Почем я знаю, быть может, это в русле новых традиций Белого Ордена? Но с какой стати вы и вообще на меня набросились? Я не сделал вам ничего худого.
- Твоя ложь недорого стоит, старик! - проскрежетал один из белых магов. - Ты сумел спасти армии своего Господина, но сам ты умрешь.
«Идиоты! Они решили, что это я соорудил портал! Олухи! Кретины! Дебилы! И ведь ничего не докажешь! Ничего! Идиотов доказательства не интересуют!»
Зикер все же решил попробовать.
- Если б я действительно обладал столь могучей Силой, вместо вас здесь уже стояли бы головешки, - проникновенно поведал он.
- Врет он все! Врет! 3убы заговаривает! - вдруг вскричал другой белый маг. - Это же Зикер! Зикер! Я узнал его!
- Убить его - и дело с концом! - заорали сразу несколько голосов. - Убить! Смерть Голору! - поддержали остальные. - Смерть!
- Некоторые виды популярности вредно отражаются на здоровье, - пробормотал Зикер, собираясь для последнего боя. - Глупо умирать от рук союзников… но кажется, меня и в самом деле никто не спрашивает.
Белые Маги подымали свои посохи.
За миг до того, как ядовитые жала магических молний сорвались с посохов, Зикер приметил вдали белое пламя, стремительно несущееся к нему. Белым пламенем был Линард - и Зикер мог бы поклясться, что ни один человек никогда так не бегал, не бегает и бегать не будет. С такой скоростью даже маги не бегают. Даже обожравшиеся Богами Архимаги на такое не способны. Так вообще не бывает. Но Линард бежал. Бежал, в клочья разрывая воздух. А в руках у него был… Зикер даже решил, что с ним приключился банальный предсмертный бред - от страха, не иначе.
Стремительно добежавший до джанхарских магов Линард отчаянно размахнулся - и через их головы швырнул в Зикера… Эруэллом! Верховным Королем Оннерского Союза, Властителем Священной Клятвы и прочая, прочая….
Опытный разведчик, словно кошка, перевернулся в воздухе и оказался прямо перед Зикером как раз в тот момент, когда посохи джанхарских магов исторгли белое всесокрушающее пламя. Вот только размеры и мощь этого пламени не соответствовали их ожиданиям. Впрочем, при желании и известной сноровке, от их посохов все-таки можно было раскурить трубку.
В руках у Эруэлла сиял Щит Оннера.
- Отставить! - густым басом рявкнул из-за Щита Эруэлл на джанхарских магов.
Джанхарские маги дрогнули, но посохов не опустили.
- Вы находитесь на территории Оннера, - расталкивая магов, добавил Линард. - Властью Верховного Короля я запрещаю убивать этого человека!
- Вряд ли Верховный Король подтвердит твой запрет! - возразил кто-то из магов. - Это же Зикер! Тайный глава Ордена Черных Башен! Гнуснейший и опаснейший из черных магов!
- Верховный Король подтверждает этот запрет! - звонко выговорил Эруэлл. - Я - Верховный Король!
- Никогда не слышал, чтобы королей использовали в качестве метательного оружия, - отрешенно промолвил Зикер. - Мои поздравления, Линард!
- А зачем слышать, если поглядеть можно, - отозвался Линард. - Я видел, как ты развернул портал, - добавил он. - Ты ведь спас этих идиотов, а они…
- Решили отблагодарить меня, - грустно усмехнулся Зикер.
- Оннер союзничает с Орденом Черных Башен? - недоуменно поинтересовался кто-то из джанхарских магов. - Нашего Великого Магистра, безусловно, заинтересует эта информация…
- Она его уже заинтересовала, - согласно кивнул Йоштре Туйен, появляясь из ослепительно вспыхнувшего портала.
- Никогда не думал, что разведка Джанхара могла пасть так низко, - покачал головой Зикер. - Пользоваться такими устаревшими сведениями. Фу, господа! К вашему сведению, я уже давно не состою в Ордене Черных Башен. На данный момент я представляю здесь Орден Беглых Магов, главой которого я собственно и являюсь.
У Линарда отвисла челюсть, но он смолчал.
- Я уже владею этой информацией, - усмехнулся Йоштре. - Но! На данный момент я нахожусь здесь не как Глава Белого Ордена или Департамента разведки, а как частное лицо.
Йоштре Туйен извлек из-за пазухи бутыль.

Предыдущая страница 27 Следующая страница


Чаша тьмы 28

- Топталовка, - сообщил он, подойдя к Зикеру. - Подогретая. Будешь?
- В отличие от некоторых, - Зикер насмешливо покосился на Линарда, - я от дармовой топталовки никогда не отказываюсь.
- А с чего ты решил, что на этот раз я откажусь? - фыркнул Линард. - Мало ли что мне не предлагали? Я все равно буду.
- А Его Величеству нальем? - поинтересовался Зикер.
- На рабочем месте?! - возмутился Эруэлл. - Как вам не стыдно?! Нет, ну как вам не стыдно задавать дурацкие вопросы?! Конечно, нальете!
- Нальем! - решил Зикер. - Хорошо летает.
Джанхарские маги, разинув рты, наблюдали картину безобразной пьянки, учиненной высокопоставленными особами, одну из которых, оказывается, вовсе не надо было убивать. И ведь, хвала Богам, не убили. Не успели.
- Видел, как ты с порталом этим разобрался, - прихлебывая топталовку, говорил Йоштре Туйен, обращаясь к Зикеру. - Потрясающе тонкая работа!
- Стараюсь, - усмехнулся Зикер.
- Ты прости, что с моими недотепами так вышло, - продолжил Главный Маг Джанхара. - Они ведь не в курсе всех перемен.
- Да ладно, - пожал плечами Зикер. - Все ведь обошлось.
- А куда ты отправил все, что от портала осталось? - полюбопытствовал Йоштре.
- А ты догадайся, - задорно отозвался Зикер.
- Неужели… - Йоштре восхищенно покачал головой.
- И тем не менее, - усмехнулся Зикер. - Впрочем, сам бы я не справился. Архимаг мне здорово помог. Думаю, ему вряд ли понравятся результаты его усилий, но это уже его проблемы, правда?
Зикер и Йоштре стояли плечом к плечу, зоркими глазами магов пронзая реальность, созерцая место вероятного падения Архимаговых полчищ. Неподалеку от них стоял Линард - но кто знает, что виделось ему?
Упомянутые Зикером результаты Архимагу не понравились. Ох, как же они ему не понравились! Так не понравились, что он чуть собственную Башню не проглотил от гнева… а что поделать?
Когда на аккуратно построившуюся и уже готовую шагнуть в портал Черную Стражу с небес падает то, что уже должно вступить в бой с армией Эруэлла и сокрушать! сокрушать! сокрушать! - трудно остаться отрешенным и равнодушным, как полагается истинному великому маху.
Когда на четкие ряды Черной Стражи вдруг рухнули неведомо откуда взявшиеся ошметки того, предыдущего, портала, Архимаг взвыл от изумления и гнева. Из ошметков выпала вначале одна армия. Потом другая. За ней третья. Все произошло так внезапно, что Черная Стража не успела выставить защиту. Рухнувшие с небес маги Осназа буквально сбили их с ног. Впрочем, из самих Осназовцев тоже никто не устоял на ногах. Слишком могуч был принесший их сюда вихрь. Вихрь, наполненный Силой Темного Бога, сляпанный Его Милостью господином Архимагом собственноручно.
Едва и те, и другие вскочили на ноги, как на них рухнула еще одна армия. А потом еще. Не прошло и мгновения, а на обширном поле перед Орденом Черных Башен шел бой. Не в силах разобраться, где свои, а где чужие и есть ли здесь вообще чужие, помня последний приказ Архимага: сокрушать! сокрушать! сокрушать! - Осназовцы и Черная Стража убивали направо и налево.
Архимаг взвыл от ярости и негодования. Сегодня он только и делал, что выл. Его армии! Его лучшие армии!
Призвав Силу Темного Бога, он попытался «заморозить», остановить своих воинов. Но их было много, заклятия, примененные ими, густой пеленой висели в воздухе, образуя почти непроницаемый для любого внешнего воздействия слой. И там, под этой пеленой, они продолжали убивать друг друга. Заклятиями и просто мечами. А слой густел. Еще немного - и их просто не будет видно. Над полем возляжет необоримая чернота, из-под которой еще какое-то время будут слышаться крики, звон мечей, стоны раненых, бормотание заклятий и рев проклятий. А потом перестанут. И будет тихо.
Архимаг знал, что он увидит, когда разойдется пелена. Он должен успеть раньше! Должен… но как?! Слишком много магии, примененной в одном месте, слишком много сталкивающихся заклятий - в таком количестве они ослабляют самую суть магии. Пространство как бы «вырождается», и в этом месте долго еще нельзя колдовать. Великие заклятия делаются малыми, а малые и вовсе никакими. Когда три армии магов вываливают друг на друга одновременно такой ворох заклятий, место, в котором это происходит, быстро становится непригодным для занятий какой бы то ни было магией вообще. Нужны усилия особых, невероятно могучих и весьма дорогостоящих специалистов, чтобы вернуть таким образом пострадавшее место к его обычному состоянию.
Архимаг все же попробовал. Сила Темных Богов - это вам не что попало! Такое сильномогучее заклятие состряпалось, что только держись! Не может оно не сработать! Вот просто не может - и все!
Однако оно не сработало. Грозное, могущественное заклятие, наполненное Силой Темных Богов, направленное сразу на всех сражающихся… оно вспыхнуло синим пламенем и, обратившись в белый пепел, с тихим шорохом осело под ноги воинов, которые стоптали его, даже не заметив.
В Ордене Черных Башен поднялась тревога. На стенах перекликались часовые. То тут, то там вспыхивали обереги Башен. На земле и в воздухе носились Младшие и Старшие Магистры. Кто-то истошно вопил. Кто-то грязно ругался. Визжала какая-то девица. Архимаг услышал чьи-то торопливые шаги по лестнице своей Башни, и кто-то испуганно забарабанил в дверь его кабинета. Архимаг испепелил барабанщика вместе с дверью. Он стоял у окна, вцепившись в подоконник, глядя, как его лучшие воины убивают друг друга - и искал, тщетно искал выход…
И тут пришел Голос. Голос Чаши.
- Используй Тень Силы Темных Богов. Тень, а не саму Силу, - сказал голос. - Там, где нет места для Силы, всегда найдется местечко для ее Тени!
Архимаг так яростно хлопнул себя по лбу, что даже взвыл от боли. И тут же призвал Тень Силы Темных Богов.
При свете Тени все было иным. Чуждым до дрожи. Заклятия звучали непривычно, самих звуков не было, лишь эхо их звучания наполняло кабинет Архимага. А потом стихло и оно. На сражающиеся армии упала ТЕНЬ. Упала - и придавила их яростный свет. Ненависть и бесстрашие осыпались на землю удивительными черными снежинками. Все встало. Вмертвую. Яростно сражающиеся бойцы замерли белыми пятнами теней на фоне черного снега. А снег продолжал падать…
Архимаг облегченно перевел дух. Не так уж и много бойцов погибло. Все еще можно поправить. И непроглядная тьма, всегда сопутствующая вырождающемуся пространству, стала понемногу рассеиваться. Все поправимо. Все.
Однако Архимаг хотел понять другое. Как вообще такое вышло? Как могло выйти?! Или он не справился с Силой?! Так ведь нет. Справился. Или он где-то ошибся?! Так ведь нет. Не ошибся. Или ему кто-то помешал?! Но кто мог помешать такому?! Разве что другой Темный Бог… но Архимаг не чувствовал его присутствия. Так в чем же причина? Кто виноват в случившемся?
Архимаг вновь призвал Силу Темных Богов и постарался увидеть.
Он увидел.
Неподалеку от уже проснувшегося воинства Эруэлла он увидел до боли знакомую, когда-то Черную, а теперь просто серую, потрескавшуюся и облупившуюся Башню. А на пороге Башни… на пороге Башни стоял мерзавец и предатель Зикер, а рядом с ним Верховный Маг Джанхара, Глава Белого Ордена Йоштре Туйен! Они пили какое-то вино, смотрели на него и смеялись. Смеялись! Архимаг вдруг со всей остротой осознал, что не только он, но и они видят его. Видят и смеются над его бессилием. А ведь он и в самом деле бессилен сейчас. Всю мощь, какую он способен обрушить на них, отклонит и растворит Щит Оннера. Вот он стоит, проклятый король Эруэлл - и его знаменитый Щит при нем! Все продумали, сволочи! От того магического удара, который в результате достанется подлецу Зикеру, он и во сне отобьется левым мизинцем.
Нет! Архимаг не станет наносить его! Не станет. И без того позора достаточно. Архимага терзала тоскливая ненависть. В который раз уже Зикер победил его. Но если раньше он все-таки был на его стороне, то теперь…
Кто знает, что теперь будет?
Йоштре Туйен поднял к губам стакан с белесой жидкостью - и Архимаг только вздохнул, увидев, ЧТО болтается на его запястье.
«Голубая Стрела!»
Укрощенная, обезвреженная, сжавшаяся до размеров пуговицы, она превратилась в украшение для этого негодяя Йоштре. Коротким приказом Архимаг погасил видение. Он знал, что это сражение проиграно. Ему приходилось смириться. Он не мог немедля продолжить бой. Нужно было срочно навести порядок в перепуганном Ордене. Кого-то испепелить, кого-то, наоборот, повысить, а потом заняться спасением армий. Работа кропотливая и нудная. Архимаг уже прикинул, кто может с ней справиться, и с сожалением сообразил, что немалую часть работы предстоит выполнить ему самому. Все же Тень Силы Темных Богов была его личным, тайным завоеванием, и пока он не снимет с воинов тень этой Тени, никто из его подручных ничего не сделает. Попросту не сможет. А снимать придется постепенно. Ну очень постепенно. Потому что если снять эту тень сразу - все вернется на прежние места, и обезумевшие маги продолжат бой.
- Я отомщу, Зикер, - прошептал Архимаг. - Отомщу страшно…
- Ну что, Зикер, еще по глоточку - и я пошел? - поинтересовался Йоштре Туйен. - А то, хорошо тут у вас, но сам понимаешь - дела…
- Понимаю, - кивнул Зикер. - Судьба твоя такая, это только я тут дурака валяю.
- У тебя это очень неплохо выходит, - усмехнулся Линард.
- Просто замечательно, - согласно кивнул Йоштре.
- Слушай, Йоштре, может напоследок, перед уходом, откроешь мне страшную государственную тайну? - спросил Зикер.

- Какую именно? - поинтересовался Глава Департамента Разведки Джанхара.
- Что на самом деле значит это ваше дурацкое пророчество? - спросил Зикер. - Не то чтобы мне это так уж важно, но уж очень твои юные соратники меня не любят. Убьют ведь как-нибудь ненароком. А умирать, так и не узнав, из-за чего вся эта катавасия разгорелась, обидно как-то - ты не находишь?
- Слушай, Зикер, а у тебя случайно нет текста этого самого… хм, пророчества? - вдруг жадно поинтересовался Йоштре Туйен.
- Случайно есть, а… зачем тебе? - удивленно вытаращился Зикер. - Я думал, что в Джанхаре оно на каждой стене выбито. Я не прав?
- Открою тебе самую страшную тайну, - хмыкнул Йоштре. - В Джанхаре о нем никто даже и не слышал.
- Но ты-то… - растерялся Зикер.
- И я, - вздохнул Йоштре.
- А пророк? - выпалил Зикер.
- Не было никакого пророка, - покачал головой Великий Магистр Йоштре Туйен. - Мы посчитали всю эту возню с нашим якобы пророчеством провокацией голорской разведки. Но если ты утверждаешь, что оно существует - покажи его мне, сделай милость.
- Как интересно, - ухмыльнулся Зикер. - Вот с вами, белыми, всегда так: захочешь что-то узнать - ан нет! Давай сам делись! Ладно уж, - он подмигнул Йоштре, - чего не сделаешь для старого врага! И топталовка твоя - чудо! И что самое главное - вовремя. Фарин с Арилоем небось гнали?
- Точно, - кивнул Йоштре. - Из моих лучших семимильных сапог.
Зикер ненадолго отлучился в Башню и вернулся, помахивая большим бумажным листом.
- Само собой, это не оригинал, - сказал он. - Даже у Архимага была лишь магическая копия. И насколько я понимаю, это из твоего сейфа, Йоштре!
Великий Магистр Йоштре Туйен взял лист и внимательно в него вгляделся. А потом покраснел до корней волос.
- Это… это и в самом деле… из моего сейфа… - слабым голосом признал он. - Но… кто вам сказал, что это - пророчество?
- Ну… мне об этом сказал Архимаг, - растерялся Зикер. - Оно и в самом деле на что-то такое похоже. И видения в шаре подтверждали, что именно из-за этого листа бумаги разразится война и Орден Черных Башен постигнут неисчислимые бедствия.
- Все так и случилось, - с непередаваемым выражением на лице кивнул Йоштре, - война… бедствия… но кто вам сказал, что это пророчество?
- А что же? - спросил Зикер. - Что же, если не пророчество? Правда, все так запутано… я несколько раз по-разному толковал его смысл, - признался он. - В своих целях, разумеется. Но ведь должен же у него быть и свой, истинный смысл. Чем же это еще может быть?
- Это стихи, - слабым голосом поведал Йоштре. - Просто плохие стихи.
- Стихи? - нахмурился Зикер. - Не понимаю. А почему они оказались в твоем сейфе?
- Потому что их написал я, - виновато ответил Главный Маг Джанхара.
- Но они были защищены каким-то невероятным заклятием! - все еще не веря, воскликнул Зикер. - Архимаг потерял двоих опытных разведчиков, прежде чем они смогли добраться до текста и сделать копию. Эта штука была спрятана за самыми важными бумагами!
- А ты никогда не клал бутерброд поверх важнейших бумаг, решающих судьбы народов и государств? - устало поинтересовался Йоштре.
- Случалось, - пожал плечами Зикер.
- А если бы ты написал что-нибудь, чего тебе очень стыдно, а уничтожить - жаль, потому что есть надежда когда-нибудь поправить, - промолвил Йоштре, - разве ты не упрятал бы это подальше, снабдив основательным заклятием, просто так, на всякий случай?
Зикер удивленно присвистнул.
- Так значит… все это… вся эта великая война… все эти голоры и оннеры… - Зикер не выдержал и расхохотался.
Йоштре обиженно вскинулся, но потом махнул рукой и присоединился. Любому поэту обидно, когда потешаются над его стихами, особенно если он осознает, что они и в самом деле не слишком хороши, - но Зикер ведь смеялся вовсе не над стихами.
Зикер смеялся над плетением судеб и выкрутасами душ, над поворотами и скрещениями троп, над той неведомой дудкой, под которую пляшет каждый, пляшет с рождения и до смерти, будь он величайшим из магов или ничтожнейшим из смертных. Зикер смеялся, потому что смех - это все, что человек может противопоставить судьбе, ее безжалостным и ярким шуткам, ее стремительным и беспощадным ударам. Зикер смеялся - и вместе с ним хохотали все, кто был рядом. Великая война, случившаяся от ничтожной причины, от глупого клочка бумаги, исчерканного графоманом! Судьба умеет пошутить, что да, то да! И лучшее, что мы можем сделать, - это смеяться вместе с ней и над ней, потому что слезы - плохая замена. Смеющихся, конечно, можно убить, но они умрут непобежденными! А потому - никаких слез! Смеяться!
Смеялись все.
Кто знает, что было бы, прознай Архимаг истинную причину неистового веселья, охватившего Зикера и компанию? Кто знает, что было бы, узнай он правду о джанхарском пророчестве? Может, кто-то и знает, ко не я. Потому что Архимаг так и не получил этих сведений. Он был сильно занят, спасая свою армию. Ему тогда не до стихов было. Все, о чем он мог думать, - армия. И Черная Стража. И Чаша, конечно. Чаша. Чаша Тьмы. Добыть бы ее! Добраться бы! И тогда они все у него… все!
- Бедняга Йоштре, мучается небось, переживает. Такая заваруха, и все из-за него, - задумчиво проговорил Зикер.
- И почему это из-за него? В конце концов, каждый имеет право писать плохие стихи. Вот если бы ваши дурацкие маги-разведчики по чужим сейфам не лазили, ничего бы и не случилось, - возразил Линард.
- Позволь напомнить, что это не мои дурацкие маги-разведчики. Мои все при мне, в Ордене Беглых Магов. А это дурацкие разведчики дурацкого господина Архимага. И вообще, разведка на то и существует, чтобы лазить по чужим сейфам и таскать оттуда всякую фигню, которая при ближайшем рассмотрении оказывается вот именно что фигней, а вовсе не тем, чем надо и на что надеялись.
- Получается, никто как бы и не виноват? - прищурился Линард.
- Ну почему же? - усмехнулся Зикер. - Виноваты всякие древние пророки.
- Ну ты и загнул! - удивился Линард. - Это еще почему?
- А потому что поэты они хреновые, - ответил Зикер. - Совсем как каш уважаемый Йоштре. Может, даже и похуже. Их пресловутые пророчества изложены такими дубовыми, корявыми и занозистыми виршами, что принять убогое творение Великого Магистра Туйена за очередное из них - проще простого!
- Однако, - покачал головой Линард. - В этом что-то есть. Хотя… если кто-то ищет повод для войны, он его завсегда найдет.
- Уж это точно, - согласно кивнул Зикер.
- Не нравится мне все это, Мур, - негромко заметил Курт.
- Что именно? - поинтересовался посох.
- Все, - ответил Курт. - Маги эти… раньше я их постоянно чувствовал. Вот как ты сказал, что они есть, я насторожился и понял - да вот же они! Как крохотные точки где-то далеко, а некоторые - ближе. Как крупа в кипящем супе. Туда-сюда… туда-сюда… рыщут, шарят!
Курт замолчал.
- Ну и? - поторопил его посох.
- Не чувствую я их больше, - ответил Курт. - Вдвое настороже, а не чувствую. И не потому что их нет. Я знаю, что есть. Просто учуять больше не могу. А еще… зря я, наверное, сел милостыню просить. Мне никогда еще столько не подавали. Так вообще не бывает. Даже в таких богатых да щедрых местах. Ты заметил, что я деньги в канаву сыпанул?
- Заметил, - ответил посох. - Меня это позабавило. До сих пор мне казалось, что ты несколько иначе к ним откосишься.
- Да на них лавку открыть можно! - воскликнул Курт.
- Тише, - урезонил его посох. - Да, пожалуй, ты прав. Все это не может не настораживать. Кстати, а зачем ты их выбросил?
- Чтоб легенду не развалить, - вздохнул Курт. - У кого столько денег, тот уже не нищий, а предприниматель. С такими деньгами много чего предпринять можно.
- Вот! - усмехнулся посох. - Вот тебе и ответ на все твои вопли, мол, не хочу в разведке работать и жизнью рисковать. У тебя только что был шанс - да еще какой! - разбогатеть и наплевать на все остальное. В том числе на разведку. Но ты не стал этого делать. Ты выбросил в канаву то, чего тебе всю жизнь так недоставало, и продолжаешь идти на смертельно опасное задание. Вот и ответ на вопрос: чего же тебе больше всего хочется.
- Я даже и не подумал о такой возможности! - потрясенно прошептал Курт.
- Меня это не удивляет, - сказал посох. - А все потому, что ты такой же авантюрист и раздолбай, как я! Как все мы.
- Наверное, - пожал плечами Курт. - Я не собираюсь возвращаться к той канаве за деньгами. Даже сейчас, когда ты сообщил мне о такой возможности, - не собираюсь. Потому как, если подумать, - ну на фига мне лавка?.. Однако что дальше делать будем? - помолчав, добавил он.
- Думаешь, нас обнаружили? - спросил Мур.
- Уверен в этом, - кивнул Курт. - Зря Йоштре на нас понадеялся. До обоза этого еще топать и топать, а мы уже влипли.
- Прорвемся, - утешил его Мур. - Заодно научишься пользоваться боевым джанхарским посохом, то есть мной. Я сейчас быстренько обучу тебя простейшим боевым приемам.
- Раньше у меня не слишком выходило, - напомнил Курт.
- Так то - раньше! - усмехнулся посох. - У тебя тогда Вэйэрн Лаанрона еще не было. И сам ты был болван болваном. А сейчас ты уже не болван, а всего лишь полудурок. Так что я тебя вмиг обучу. Полудурки - обучаемый народ.
- Всему-всему обучишь? - ехидно поинтересовался Курт.
- Да нет, только самому простому, - в тон ему ответил посох. - Тому, что даже сопливые младенцы знают. Все равно в сочетании с твоей Силой этого хватит. Не может не хватить. Нас ведь тоже не самые могущественные ребята ловят. Они еще не знают, с кем связались, бедняги. Впрочем, старайся умеренно использовать тот кошмар, который служит тебе Силой, - помолчав, добавил он. - Нам вовсе не нужно оповестить всех без исключения магов о том, что мы здесь. Нам нужно всего лишь отбиться от тех, кто нас обнаружил.
- Ну так учи, пока не поздно, - сказал Курт. - А то мне что-то совсем спокойно стало. Хорошо даже. Вроде я крепкого вина хлебнул и сижу не на трухлявом пне в лесу, а на мягком удобном диване, и на коленях у меня хорошенькая…
- Стоп! - воскликнул Мур. - Эк тебя понесло! Будет тебе хорошенькая, но не прямо сейчас. Ты сперва в живых останься. А пока слушай и запоминай. Начнем с техники безопасности…
Как не убить себя при помощи боевого джанхарского посоха, Курт понял быстро. С остальным пришлось попыхтеть.
- Если б не Лаанрон, у тебя бы и вовсе ничего не вышло, - устало сообщил ему посох, когда урок подошел к концу. - Уж больно ты тупой.
- Кто бы говорил, - огрызнулся Курт.
А потом с благодарностью посмотрел на волшебное кольцо у себя на пальце. Вэйэрн Лаанрон. Да, не зря он тогда все же с колдуном сражался. Не будь этого кольца, у них с Муром не прошли бы приступы, а значит, он не смог бы оставить посох себе, и Йоштре не предложил бы ему работу, и сейчас он не сумел бы ничего освоить, а так… Мур говорит, что этого маловато, но лучше что-то, чем совсем ничего.
Теперь при помощи посоха он может бросать во врагов короткоживущие мороки и нестабильные порталы. А также использовать семь видов магического оружия: «Огненное Копье», «Огненный Меч», «Белую Стрелу», «Сияющий Шар», «Ледяной Шар», «Белую Молнию» и «Зеленый Диск».
Трудней всего было отказаться от мысленного бормотания заклятий.
Мур требовал, казалось, невозможного.
- Каждое заклятие должно поселиться в одном из твоих пальцев, - говорил он. - Оно должно как бы врасти в него. Тебе потребуется семь пальцев для ношения оружия и еще два для мороков и порталов. Всего девять, так что даже один лишний останется. Но ты должен поселить эти заклятия в своих пальцах, словно в домах. Каждое в своем. Ты должен хорошо запомнить, которое где. Если тебе это удастся, достаточно коснуться меня нужным пальцем в районе набалдашника, и заклятие сработает. Как это - зачем такая ерунда? - возмущался посох. - И вовсе это не лишние сложности! Что быстрей - пробормотать длиннющее заклятие или просто коснуться? Даже такой болван, как ты, должен это понимать! Трижды подряд примененное заклятие уже неэффективно, его и совсем тупой отразит. Заклятия нужно менять. Быстро и без всякой последовательности. Чтоб никто не мог предсказать, что ты еще способен выкинуть, дошло?
- Дошло, - хмурился Курт.
- И вот еще что, - не отставал Мур, - аккуратней со своей Силой, а то магов много, Сил у тебя тоже немерено, устанет это место от ваших проделок и откажется магию поддерживать. А тогда - смекай. Нас, конечно, очень много - всего двое, но их-то все равно больше. Так что они тебя просто зарежут. Как цыпленка.
- Ясно, - буркнул Курт, приступая черт его знает к чему.
Копаться в собственных пальцах… разглядывать… изучать их… пытаться найти в них дверки, а найдя - открыть, - занятие само по себе мистическое. Так и съехать недолго. Курту припомнился один денгерский полудурок, с невероятным вниманием рассматривающий собственные пальцы.
«Кто знает - быть может, он тоже был учеником мага, пока не съехал окончательно? Хотя куда уж дальше?»
Еще труднее стало, когда пришла пора уговаривать заклятия поселиться в этих самых мистических пальцах. Им и окошки подавай открытые, чай, не в тюрьму сажаешь! И мебель - а что, на полу сидеть-лежать, что ли?! И печку, и дрова, а то неровен час зима нагрянет! И запас еды, и посуду, вот еще с голоду тут подыхать или руками лопать! А еще жалованье, да побольше, побольше! И жену с детками, чтоб все как у людей, чтоб не стыдно в глаза смотреть было.
Курт взмок, как после хорошего ливня, пока все исполнил. А когда со всем управился, взмок еще раз, обнаружив, что эти поганцы вздумали ходить друг к другу в гости. Так что понять, где кто и когда находится, не представляется возможным. С большим трудом ему удалось уговорить их, что при появлении врагов они будут честно сидеть дома.
Посох долго хохотал, когда Курт пересказал ему это.
- Да, с тобой точно не соскучишься, - простонал он наконец, - так говоришь, дверки в пальцах, да?
Курт раздраженно кивнул.
- И окошки? - стонал посох. - И мебель! И жены с детками? И зарплата? Ну ты даешь! Нет, ну надо же! Рассказать - не поверят!
Одним словом, Курт, как смог, подготовился к предстоящему сражению, а потом поспешил оставить то место, где они сейчас находились. Вдруг да удастся сбежать, оставить с носом всех этих ловцов - вдруг?
Лавировать между каплями дождя, между падающими снежинками, остаться сухим и не поседеть от снега, остаться незаметным, даже если тебя уже заметили, ускользнуть… вот только его не совсем пропащие недоучки преследовали.
Мастера. Эти знали - как…

Предыдущая страница 28 Следующая страница


29 Сергей Раткевич

Впрочем, он и сам был виноват в случившемся. И надо же было так оплошать1 Добраться до реки. Поосторожничав, не переходить ее через мост. Его ведь наверняка стерегут! Не воспользоваться бродом. А мало ли что? Побояться парома. Кто знает, что за люди его гоняют? Не переплыть речку вплавь… Хотя тут у Курта оправданий нет. Просто вода была холодная.
Курт очень боялся. Очень торопился. Очень осторожничал. Так все и вышло…
Ему очень хотелось на ту сторону. Слишком хотелось. Он позабыл, что некоторые желания магов могут реализовываться без их на то воли и согласия. Курт сделал шаг к воде - и в следующий миг уже стоял на том берегу. Портал соткался сам собой.
- Курт, ты что?!! - взвыл Мур, но было поздно.
Все уже случилось.
Маг выскочил как из-под земли.
- Куда направляемся, уважаемый коллега? - с гаденькой улыбочкой поинтересовался он.
И Курт проткнул его «Огненным Копьем».
- И что они все выпендриваются? - пробормотал он. - Взять бы да убить меня сразу, так нет - болтают всякую чушь…
- Думаешь ты от них отличаешься?! - фыркнул Мур.
- Ничуточки! - Ну, по крайней мере, я… - выдохнул Курт, переходя на бег.
- Весь такой осторожный и благоразумный, - ехидно подсказал посох. - Как же! Как же! Держи карман арбалетом! - Вот уж нет! - отдуваясь, возмутился Курт. - Я не такой болван!
- Можешь мне поверить - точно такой же, - поведал посох. - Кто это только что запорталился, вместо того чтоб тихонько, как все люди, перейти речку по мосту. От этого придурка ты отличаешься только тем, что он уже мертвый, а ты все еще живой!
- И собираюсь остаться таковым, - на бегу пропыхтел Курт.
Впрочем, бежал он недолго. Над его головой с шипением пронеслась «Белая Молния». Потом с визгом пролетели три шарообразных сгустка пламени пронзительно синего цвета. Потом Курт спрыгнул в какую-то яму, а четвертый шар взорвался там, где он только что был.
- Ну держись! Сейчас начнется! - воскликнул Мур.
- Да?! А мне показалось, что уже! - откликнулся Курт.
- Уже? Скажешь тоже! - фыркнул Мур. - Я тебе скажу, когда будет «уже»!
Слышались торопливые шаги. Тихая неразборчивая ругань. Заклятия? Хрустел песок. Курт осторожно выглянул из своего укрытия и вздрогнул. В сиянии магических защит к нему со всех сторон приближались маги.
- Стреляй! - скомандовал Мур, и пальцы Курта сами собой пришли в движение.
Первым наколдовался «Сияющий Шар». Выскочив из конца посоха, он стремительно метнулся к ближайшему магу и оглушительно взорвался, соприкоснувшись с его защитой. Впрочем, последствий своей атаки Курт не видел. Маги обрушились на него одновременно. Все, сколько их было. Ему осталось упасть на дно ямы и кое-как прикрыться наспех наколдованным щитом. Воздух потемнел от молний, шаров, дисков и прочих магических пакостей, с грохотом столкнувшихся над головой Курта.
- Что, теперь тоже еще не «уже»?! - обмирая от страха, спросил Курт.
- Нет еще, - успокоил его Мур. - Это так, мелочи. Сейчас они поутихнут, надо же им дух перевести, а ты тогда выскакивай и давай все подряд, лупи на всю катушку, может хоть одного-двух завалим…
- А потом? - встревоженно спросил Курт. - Их же много… и они наступают…
- А потом засыпаешь их порталами и мороками, выскакиваешь из ямы и даешь им всем по морде за плохое поведение, - насмешливо ответил Мур.
- Нашел время издеваться и хихикать! - возмутился Курт.
- А что? Очень даже подходящее время! - весело откликнулся Мур. - Ладно, если тебе не хочется пачкать руки об их поганые хари, в каковом стремлении я могу тебя понять, ты просто строишь короткий портал, только очень короткий, и выныриваешь за их спинами.
- Ты не учил меня строить короткие порталы, - возразил Курт.
- Пару раз у тебя это вышло совершенно самостоятельно, - напомнил посох. - А реку ты перешагнул вот только что. Шагнешь так еще раз - всего и делов. Короткий портал трудно засечь.
- Попробую, - вздохнул Курт.
- Они утихают. Приготовься! - скомандовал посох.
- Готов, - вздохнул Курт, примериваясь своими «волшебными пальцами» и вспоминая, кто в каком «домике» живет.
- Вперед! - рявкнул Мур. И Курт выскочил из ямы, как пробка из бутылки.
«Огненное Копье»… «Огненный Меч»… «Белая Стрела»… «Сияющий Шар»… «Огненное Копье»… «Белая Стрела»… «Ледяной Шар»… «Огненный Меч»… «Сияющий Шар» и «Зеленый Диск»… морок… морок… нестойкий портал… морок… морок… еще портал… «Огненное Копье»… морок…
- Назад! - резко выкрикнул посох, и Курт спрыгнул на дно ямы, увернувшись от дюжины разнообразных смертоносностей, стремившихся скрасить его унылую и однообразную жизнь некоей забавной разновидностью мучительной гибели.
- Портал! - шепнул посох. - Как через реку! Живо!
И Курт шагнул.
Сквозь осыпающуюся песчаную стенку ямы, сквозь строй сомкнувших боевые ауры магов Осназа, сквозь зыбкий холодок неопределенности и сумрачное бормотание вечности - шагнул.
Портал был совсем короткий. Пространство моргнуло Куртом. Он слышал внимательное сопение магов за своей спиной. Их осторожные шаги. Ну да, тот, в яме, далеко не так прост, как казалось, его нужно брать осторожно. Очень осторожно. В конце концов, куда им торопиться? Сила-то на их стороне. Их больше, они опытней - не уйдет…
Шанс уйти - был. Очень неплохой шанс. В сумятице противоборствующих заклятий маги не обратили внимания на короткий портал. Не заметили. Среди мощных боевых заклятий он был все равно что шепот на фоне грохота. И Курт ушел бы, пусть на время, отдохнуть, отдышаться, он уже взобрался на вершину пологого холма, сейчас спуститься, еще раз перешагнуть реку и затаиться.
Не тут-то было!
На самой вершине с него внезапно упали штаны. От неожиданности он споткнулся и с воплем покатился обратно. Вопить он прекратил тут же, но сделанного не воротишь. Маги все равно его заметили.
- Идиоты, конечно, бывают разные, - задумчиво сообщил Мур неизвестно кому. То ли зеленой траве под ногами, то ли голубому небу над головой.
- Я не виноват, что они упали! - возмутился Курт, водворяя предательски покинувшие его штаны на их законное место в строю. - Они сами упали! Я тут ни при чем!
- Я понял, - вздохнул посох. - Но орать-то зачем? Или крик у тебя изо рта тоже сам по себе вывалился?
Курт обиженно засопел, но ничего не ответил. А что тут скажешь?
«Белая Стрела»… «Огненный Меч»… «Зеленый Диск»… морок…
«Огненное Копье»… «Белая Стрела»… «Белая Стрела»… нестабильный портал…
Стоя на склоне холма, Курт поливал врагов заклятиями из своего посоха.
…морок… морок… «Белая Стрела»…
Курт вздрогнул. Он послал одно заклятие, а из посоха вылетело девять: сама «Белая Стрела», а еще какие-то фиолетовые молнии, изумрудные змеи и сиреневые запятые.
- Что это? - пробормотал Курт. И тут же сообразил: - Жена и детки!
Маги сообразить не успели. Их магические защиты со звоном полопались, и только многолетняя выучка и солидный боевой опыт спасли их от мечущихся молний, извивающихся змей и бесконечных запятых. А пока маги справлялись с возникшими у них проблемами Курт буквально засыпал их нестабильными порталами, и двое-трое в них провалились.
- Удачного путешествия! - злорадно пожелал им Курт, торопливо забираясь обратно на холм.
- Что это было? - потрясенно выдохнул Мур. - Таких заклятий не бывает! Просто не бывает, и все тут!
- Значит, теперь будут, - беспечно отозвался Курт. - Это, видишь ли. жена и детки…
- Какие еще детки?! - возопил посох.
- А я тебе говорил какие, - ехидно промолвил Курт. - А ты хихикал! А ты бы лучше слушал тогда, вместо того чтоб хихикать. Ты мне сказал, что каждый палец должен стать «домиком» - я так и сделал. А заклятия эти, они не захотели там жить одни, только вместе с семьями, я же объяснял. А потом у них родились дети, так что ж в том такого?
- Но они какие-то совсем-совсем другие, - растерянно поведал посох.
- Дети ведь тоже не обязательно похожи на родителей, - пожал плечами Курт. - Мало ли какие у них могут быть особенности и способности. Ничего, лишь бы хорошие люди выросли.
В следующий момент Курт был вынужден сотворить магический щит. Пришедшие в себя и залатавшие дыры в собственных защитах, маги особого назначения пошли в атаку. Удар. Удар. Еще удар. Еще удар - и вот… Курт кубарем скатился с холма и с маху плюхнулся в огромную лужу. Он лежал, все еще чувствуя, как мимо его щеки проносится, едва не касаясь кожи, огромное ледяное жало, призрачный клык пустоты - ударив все разом, маги пробили его щит.
- Ну теперь-то уж точно «уже»… - еле ворочая непослушным языком, проговорил Курт.
- Да ладно тебе! - легкомысленно откликнулся посох. - Тоже мне «уже» нашел! Это еще, можно сказать, не битва, а так - разминка.
- Все ясно, - обреченно отметил Курт. - Пока мне не оторвут голову, ты не признаешь серьезности нашего положения.
- Голову? - на миг задумался Мур. - Хм-м… а знаешь… это неплохая идея! Мне всегда казалось, что в тебе есть что-то лишнее, что-то, что мешает, что не дает как следует думать. Я только понять не мог - что. Но если оторвать тебе голову… знаешь, из тебя мог бы выйти идеальный маг.
- Я согласен, - кивнул Курт, выбираясь из лужи. - Но не раньше, чем ты позволишь открутить себе набалдашник.
Маги восходили на холм. Восход магов сильно не понравился Курту. Его неприятно поразили их до невозможности мерзкие рожи. А также то, что их стало вдвое больше прежнего.
- Подкрепление вызвали, - заметил Мур. - Не слишком хорошо.
- Может, мне пора призвать всю свою Силу? - спросил Курт.
- Не торопись, - ответил посох. - У меня еще есть надежда отбиться, не вызывая особого переполоха. Сейчас ты выглядишь всего лишь как весьма опытный Старший Магистр, который как следует порылся в старинных фолиантах в поисках особо редких заклятий. Словом, опасный тип, но не более того. Объяви ты свою полную Силу - и всем тут же станет понятно, зачем ты здесь и куда направляешься. И тогда на нашу поимку отправят не два-три отряда, а две-три армии.
- Понял, - вздохнул Курт, пятясь от приближающихся магов.
- Попробуем сократить количество преследователей, - сказал Мур.
- Попробуем, - согласно кивнул Курт. - А как?
- Восемь коротких порталов-прыжков! - вместо ответа скомандовал Мур. - Спиной вперед. Один за другим, без перерыва. Пошел!
- Сам пошел! - выдохнул Курт, делая первый прыжок.
Пространство моргнуло восемь раз подряд.
- Стоп! - воскликнул посох. - А теперь длинный прыжок назад! На холм.
Курт прыгнул.
- И в сторону! Короткий! - выпалил посох.
Курт прыгнул.
- В другую! Три коротких! - прозвучало тут же.
Курт прыгнул.
- Еще раз!
Прыгнул.
- Стой!
Остановился. Уф.
Рядом по-прежнему журчала река. А вокруг были штабеля бревен и досок, перемазанные дегтем бочки, аккуратно уложенные кирпичи и горы серых мешков с цветными надписями на них.
- Речкой порт, - отметил посох. - Задний двор какого-то склада.
На штабеле бревен, в ореоле портала, смутно замерцала какая-то фигура.
- Маг, - спокойно проговорил Мур.
Курт вскинул руку почти инстинктивно. «Огненный Меч»!
- Труп мага, - меланхолично констатировал Мур, когда обугленное тело рухнуло к ногам его хозяина.
Второй маг успел прикрыться щитом, но это не спасло его от невероятного количества невообразимых заклятий, ураганом вырвавшихся из посоха. Каким-то из них он и подавился, а давиться заклятиями строго не рекомендуется, ибо это смертельно для здоровья.
- Второй труп, - задумчиво промолвил Мур. - Здесь становится неприбрано.
- Даже не надейся, что я стану этим заниматься! - нервно хихикнул Курт. - Подметание убиенных магов никогда не являлось моим хобби!
- Да, на самого великого уборщика всех времен и народов ты не похож, - признал Мур. - Однако здесь очень удобное для обороны место. Все эти штабеля… между ними можно очень неплохо бегать, подлавливая врагов одного за другим.
- Если они меня раньше не подловят, - буркнул Курт, оглядываясь по сторонам.
Но магов покамест не было. Зато с обеда вернулись складские работники. Курт едва успел притаиться за особо внушительной грудой мешков. Завидев трупы магов, работники подняли переполох. Сбежалось начальство. Поднялся шум. Кто-то побежал за городской стражей. Остальные бестолково слонялись по территории, пытаясь следовать невнятным приказам растерявшегося начальства.
А что тут толкового прикажешь, когда на рожи эти дохлые глянуть - и уже нехорошо делается? Ишь, разлеглись, гаденыши, ровно их не в яму толкать, а на трон сажать будут. Одеты-то они проще простого: плащи, штаны, куртки - материя самая плохонькая, а белье меж тем из тончайшего шелка, ровно на принцах каких, сапоги из драконьей кожи, это вам как? При себе ни документов, ни денег, а пальцы в перстнях с драгоценными камнями, да еще и два жезла при них, такими же камнями изукрашенные. Вот и думай что хошь, а про надуманное помалкивай, потому как дело темное, это и слепому видно. И как это вышло, что тела их обуглены, а одежда уцелела? Магия, не иначе. Причем жуткая какая-то. О такой здесь даже и не слыхивали.
Прибывший наряд городской стражи только усугубил сумятицу. Они остановили даже те немногие работы, которые все еще продолжались на складе, и согнали всех складских работников в одну кучу. Они бегали, распоряжались, совали свои красные и сизые носы во все щели и орали громче всех остальных.
И то сказать, как смеют все эти гражданские, у которых руки из задницы растут, которые дела не разумеют, а туда же - лезут выполнять работу стражи: обыскивать трупы, обшаривать место преступления?! Ах засранцы! Да чтоб вас так и этак и раз-этак! Как теперь разобраться, что здесь вышло? Вот где он лежал с самого начала, этот поганый жмурик? Где? Вот здесь, да? Или здесь? Ты мне руками не маши, я разок махну - вставать замучаешься! Ты пальцем покажи, где он лежал! Вот так значит? Ногами туда, головой сюда? Ах, наоборот? Значит, ногами сюда, головой туда? Все так и есть, да? И ты меня совсем не обманываешь? Ты и в самом деле хорошо запомнил? Что, присягнуть готов? Ох, не советую! Да соображаешь ли ты, лопух этакий, что для того, чтоб принять такую посмертную позу, он должен был висеть в воздухе, причем вверх ногами?! Тупица! Нет, ну зачем вы их трогали?! Кретины…
Старший наряда пребывал в тоскливой печали. Поганое дело. Хуже некуда. Вот такие вот непонятно откуда забредшие маги напакостят, а им теперь отчитывайся перед городской управой за нераскрытое дело. Два убийства при помощи магии! За такое по головке не погладят. А что они могут сделать? Нет, вы скажите - что? Еще и эти тупицы портовые все. улики уничтожили. Следователи хреновы! Остается представить это все как дуэль неведомых магов, поубивавших друг друга, а потом стащить их в покойницкую и ждать мага-эксперта из столицы. Еще и охранять их придется, этих неладных жмуриков!
Портовое начальство проклинало тот нелегкий час, когда ему в голову пришла бредовая идея самостоятельно осмотреть мертвецов. Впрочем, такие идеи обычно приходят не в голову, а в какую-то другую, неудобосказуемую часть тела. Еще круче оно проклинало ту тяжелую минуту, когда почему-то решило, что городская стража - это лучшее решение возникшей проблемы.
- Бросить бы их в воду, и дело с концом, - бурчали работники, вслух высказывая то, что затаенной мечтой стояло в тоскливых глазах начальства. Увы, было поздно.
- Это хорошо, что они шумят, - шепнул Мур притаившемуся Курту, - маги ни за что сюда прилюдно не сунутся. К чему им огласка? Орден Черных Башен не воюет со здешними землями. Да и обоз должен продвигаться по мирной территории.
- Ясно, - выдохнул Курт. - И что теперь?
- Сиди пока. Отдыхай, - посоветовал посох. - Станет побольше народу - выберемся.
- И так уже достаточно, - шепнул Курт.
- Это все свои, - ответил Мур. - Работники и стража. А вот придут клиенты: купцы, капитаны, матросы… тогда и появится шанс исчезнуть, не вызывая вопросов и подозрений.
Его слова качали сбываться почти сразу. Подвалила толпа купцов со слугами и помощниками, степенно приблизились нетрезвые капитаны кораблей, старательно ведомые под руки абсолютно пьяными матросами. Все они требовали от склада какой-то деятельности. Кто-то хотел забрать свой товар, кто-то, напротив, собирался выгружаться, кто-то не мог понять, куда делись его мешки и почему на их месте валяются какие-то ящики, кто-то громко орал, что он всего этого не потерпит и будет жаловаться, что пет и не может быть причины для остановки работы склада Ему показали трупы, но это его не утихомирило. Он принялся орать, что трупам не место на складе, что он немедля загружает все свои товары обратно и что ноги его больше не будет…
Он заткнулся лишь тогда, когда некий наголо бритый капитан, весь покрытый шрамами от ножевых ранений, пообещал голосом тихим, но внушительным, что если крикун немедля не заткнется, то ноги у него и впрямь не будет. Произнося свой негромкий монолог, капитан лениво поигрывал небольшим перочинным ножичком, слегка превышавшим своими размерами обычный двуручник. Впрочем, на всю толпу капитана не хватило. Остальные все равно орали, потрясая бумагами, совали деньги или, напротив, требовали таковых. Когда самый нетрезвый капитан дал в ухо самому здоровенному купцу, Мур приказал трогаться.
- Пора! - шепнул он.
Территория склада осталась далеко позади, и Курт уверенно топал какими-то позаброшенными огородами, когда ледяные пальцы ужаса вдруг скользнули по его спине. Он присел, разворачиваясь, вскидывая посох, чувствуя, что уже не успеет…
Рвануло тяжким грохотом. Тусклый дым застлал глаза. От черного мага остались одни головешки. Над ними надменно возвышалась Аглария Верлифлена Энерли Атар Эйет Эль. Курт не очень понимал, как ей удавалось возвышаться, будучи от природы не столь уж высокого роста, но ей это удавалось с блеском. Она смотрела на Курта, презрительно сощурившись. На Курта и на труп. На труп и на Курта.
- Салага! - презрительно бросила она наконец, после чего медленно растаяла.
- Постой! - воскликнул Курт, но ее уже не было.
- Мы едва не погибли, - заметил посох.
- И погибли бы, - кивнул Курт. - Если бы не…
Он запнулся.
- Аглария Верлифлена Энерли Атар Эйет Эль, - подсказал Мур. - Да уж, что и говорить, девчонка нас сделала. Обидно даже.
- А мне нет! - усмехнулся Курт. - Быть живым гораздо приятнее, чем мертвым!
- Откуда ты знаешь? - ехидно осведомился посох. - Ты ведь пока попробовал только один вариант.
- Зато видел целую кучу несчастных, попробовавших второй, - парировал Курт. - Их внешний вид оставлял желать лучшего.
- Да, но возможно, их внутреннее содержание… - не сдавался посох.
- С таким внешним видом не может быть никакого внутреннего содержания! - заявил Курт.
- Убежден? - усмехнулся посох.
- Более чем! - тряхнул головой Курт.
- Тогда хватит болтать. Полетели, - предложил Мур.
- Полетели? - удивился Курт.
- А почему нет? - вопросил Мур. - Пора продолжать путь, это раз. Неплохо бы убраться отсюда и побыстрей, это два. Чертовы маги все еще могут нас выследить. Портал на большое расстояние они засекут, а вот небольшой ковер-самолет…

Предыдущая страница 29 Следующая страница


Чаша тьмы 30

- Но… откуда мы его возьмем? - удивился Курт. - В моем мешке чего только нет, но вот ковра-самолета…
- Ты забыл, - сказал посох. - Мы ведь когда-то говорили об этом. Помнишь, ты мечтал о волшебной скакалке, а я сказал, что будь ты магом…
- Вспомнил, - кивнул Курт. - Ты сказал, что маг мог бы превратить тебя в ковер-самолет.
- Точно! - усмехнулся посох.
- Но это значит…
- Это значит только то, что я не понимаю, чего ты ждешь? Пинка свыше, что ли? Или не навоевался еще? Смотри, в этот раз они будут настороже!
Курту припомнились мерзкие рожи магов, и он содрогнулся.
- А тебе не будет… обидно? - спросил он.
- Обидно? - удивился посох.
- Ну тебе ведь придется таскать меня на себе. Как лошади какой-то… - растерянно проговорил Курт.
- Тебе же не обидно постоянно таскать меня? - развеселился посох. - Да и на лошадь ты похож гораздо больше, у тебя такое же задумчивое лицо и уши очень похожи! Так что не валяй дурака!
- Я тебя даже и не уронил еще ни разу, - откликнулся Курт. - Так что командуй! Что мне следует делать?
- Снимать штаны и бегать, - фыркнул Мур. - Это у тебя лучше всего выходит. Даже маги Осназа обалдели.
- Интересно, - задумчиво проговорил Курт. - Когда ты станешь совсем-совсем плоским, твои шутки тоже станут более плоскими - или это попросту невозможно?
- Прекрасному нет предела, - мечтательно откликнулся Мур. - Надейся! Мои шутки могут быть беспредельно плоскими. Клопы на их фоне покажутся тебе верстовыми столбами.
А ковер-самолет - это здорово. Правда, немного страшновато. Тонкая ткань ковра медленно тонет в прозрачно вечереющем небе. Ковер-самолет падает вверх. В беспредельность. Ты ощущаешь себя щепочкой, пылинкой, одиноким глотком свободы в безмерном океане бытия. И в этом нет страха, ибо страх - это что-то очень огромное, а ты беспримерно мал. Какое тебе дело до невероятных чудовищ, если ты никогда не вырастешь настолько, чтобы стать их пищей? Если ты мельче самой мельчайшей пылинки, если ты падаешь, тонешь, свободно проходя сквозь их гигантские всесокрушающие тела, если ты взлетаешь… летишь… летишь… полет - это падение вверх.
Когда человеку так хорошо, что ему ничего уже вроде бы и не надо, всегда появляется какая-нибудь пакость, ответственная за то, чтобы все испортить. И ведь ничего не попишешь - работа у них, у пакостей, такая.
Когда Курт окончательно расслабился и решился вздремнуть при свете проступающих звезд, сгущающиеся сумерки прорезали черные пятна.
- Словно зловещие паруса пиратских кораблей, - пробормотал Курт, глядя, как к нему на всей скорости несутся ковры-самолеты догоняющих магов.
- Какая банальная метафора, - фыркнул Мур. - Не оскорбляй память своего почтенного родителя! Лучше займись делом.
- В смысле? - не понял Курт.
- В смысле - убей этих придурков, осмелившихся погнаться за тобой! - отозвался посох. - А стихи писать - дело трудное. Это тебе не заклятия бормотать или посохом ворочать.
Маги приближались. Курт насчитал восемь ковров-самолетов. Но кто знает - быть может, в сгущающейся тьме притаился еще кто-то? Кто-то неожиданный и незаметный. И сколько магов на каждом ковре?
- И как мне теперь сражаться? - спросил Курт.
- Точно так же, только без посоха, - отозвался Мур.
- Как это? - удивился Курт.
- Представь, что в руке у тебя невидимый посох, сконцентрируйся и лупи, - посоветовал Мур.
- И что, сработает? - не поверил Курт.
- У тебя-то?! - фыркнул Мур. - У таких болванов все работает, можешь мне поверить.
- Придется, - вздохнул Курт. - В конце концов, что мне еще остается?
Маги стремительно сокращали расстояние, одновременно набирая высоту.
- Ага, вот что вы затеяли, - хмыкнул Мур. - Ничего. Сейчас вы у нас попляшете! Курт, главное не бойся, что с меня свалишься. Этою не случится. Обещаю.
- А… что такое? - встревоженно спросил Курт, чувствуя неприятный холодок в животе.
- Ничего особенного. Просто нам сейчас придется немного полетать вверх ногами, - поведал посох-ковер. - Ты уж продержись, в смысле, не помри со страху. На себе-то я тебя и так удержу.
- Точно удержишь? - Курт и в самом деле испугался.
- Не впервой, - браво ответил посох. - Знал бы ты, сколько воздушных боев мы выиграли с моим предыдущим хозяином!
- Я постараюсь продержаться, - пообещал Курт.
- Тогда вперед! - воскликнул посох, и плавный полег сменился стремительным, стремительный - неистовым, неистовый - беспощадным.
Курт взвыл от неожиданности, но ледяная ладошка встречного воздушного потока с маху запечатала ему рот. Курт подавился куском воздуха и замолк. С большим трудом ему удалось откусить и прожевать отвердевший воздух, после чего он не то что рта - глаз открыть не осмеливался. Так и сидел, сжавшись, скрючившись, стараясь ухватиться хоть за что-нибудь.
- Ага, не нравится! - послышался голос посоха. - Отстаем!
Сперва он чуть было не принял это высказывание на свой счет, до того он был бедный, испуганный и замученный этой неистовой скоростью. Потом он сообразил, что никак не может отставать от своего собственного посоха-ковра-самолета, а значит, эта фразочка предназначалась вовсе не ему, а наглым преследователям. Курт заставил себя открыть глаза и оглянуться. Маги и правда слегка отстали.
- А сейчас мы притворимся, что у нас неполадки, - продолжал посох.
И началась болтанка. Трясло и подбрасывало так, что Курт чуть язык себе не откусил. Скорость резко упала. Завопив от радости, маги наддали вовсю. В воздухе замерцали «Огненные Копья» и прочие радости. Впрочем, попасть в трепыхающийся туда-сюда ковер никому из магов так и не удалось.
- А сейчас я притворюсь падающим, - предупредил Мур.
Ночная земля приблизилась так стремительно, что Курт заорал, испугавшись, что она упадет на него. Но повезло. У самой земли Мур выровнял полет и ушел вверх набором высоты. Преследователям повезло меньше. Три ковра-самолета с маху врезались в землю. То ли маги не справились с управлением, то ли попросту не успели разглядеть, что дальше лететь уже некуда. Мур дважды вильнул, уходя от магических выстрелов, и, закрутив невероятную петлю, вышел магам в тыл. Курт сдержался и не завопил, оказавшись вверх тормашками. Он был уверен, что упадет, несмотря на все заверения Мура. Но почему-то так и не упал. Сидел, как приклеенный. Как муха на потолке.
Вот и маги.
- Стреляй! - выкрикнул Мур, и Курт поднял руку, прицеливаясь из невидимого посоха.
Мгновение ему казалось, что ничего не выйдет. Они мчались на магов, еще не успевших сориентироваться, не развернувшихся магов, они мчались, и ветер свистел в ушах глухо и странно, а Курт все тянул и тянул к магам свою бесполезную руку.
А потом водопад боевых заклятий обрушился на магов, разрывая в клочья их защиту. Пять ярких звезд зажглись в ночном небе. Они быстро сгорели, но кто знает, осыпался ли на землю их пепел? Быть может, его забрала ночная тьма. Ей нравятся опасные игрушки.
- Ну вот и все, - сказал посох. - А ты боялся.
- Я и сейчас боюсь, - честно признался Курт и тихо засмеялся.
- Салага! Слюнтяй! Поганец! Я же еще и выручать его должна! - бушевала внучка Великого Магистра Йоштре. - Едва не дал себя убить какому-то жалкому Старшему Магистру!
Она вдруг всхлипнула. И остановилась, испуганно глядя на слезу, капнувшую ей на руку.
- Что это я? - тихо, удивленно и чуть обиженно спросила она сама у себя. - Жалею его, что ли? Вот еще, глупости!
Она попробовала разбушеваться снова, но у нее почему-то не вышло. Проклятия не проклинались, ругательства не выругивались, и вообще любые попытки разозлиться и сказать какую-нибудь гадость про этого гада выглядели странно неискренними. До того странно, что даже подозрительно.
- Наверно, я заболела, - задумчиво сказала Аглария Верлифлена Энерли Атар Эйет Эль.
Она посмотрела в лужу на свое отражение и вдруг, покраснев, ухватила себя руками за щеки.
- Глупости какие! - испуганно сказала она. - Я не могла за него испугаться!
Отвернувшись от лужи, она сердито топнула ногой, а потом прибегла к испытанному средству успокоения - пнула валявшийся неподалеку труп черного мага.
- Будешь пинаться - укушу! - пригрозил труп.
- И этот туда же, - вздохнула внучка Великого Магистра. - И откуда вы такие кусачие беретесь на мою голову?
- Это вопрос? - удивился труп.
- Это ответ, - грустно усмехнулась она. - А будешь много выпендриваться, я сама тебя укушу!
Труп вздрогнул от ужаса и рассыпался прахом.
Аглария Верлифлена Энерли Атар Эйет Эль гордо вздернула подбородок, сделала шаг в сторону и пропала.
Архимаг восседал на троне из пустоты. Перед ним черной немой скалой высился маг-убийца, древний маг смерти, так напугавший в свое время Тенгере, маг, убивший себя самого из любви к гибели, но задержавшийся на пороге, чтобы нести смерть другим. Древнее страшилище Ордена Черных Башен высилось перед Архимагом, взирая на него темнотой глаз, а на рукояти вонзенного в грудь меча тускло мерцали драгоценные камни.
- Это хорошо, что ты мертв, - сказал Архимаг.
- Это - счастье, - согласно наклонил голову древний маг.
- Ты мне нужен для одного дела, - продолжил Его Милость.
- Это должна быть чья-нибудь смерть, - отозвался убийца. - Я не беру иных заданий.
- Если бы мне потребовался садовник, я бы позвал кого-нибудь другого! - огрызнулся Архимаг.
«Наглец! Что он себе позволяет в моем присутствии! Подумаешь - покойник! Да я таких покойников…»
Архимаг давненько уже не сталкивался с таким к себе отношением. Такое разве что Зикер мог себе позволить. Архимаг был ошарашен бесцеремонным и бесстрашным поведением мага смерти… хотя, если задуматься, - а чего тот мог страшиться? Мертвые не боятся живых. Это живым нужно иногда опасаться мертвых.
Архимаг уставился на мага смерти самым пронзительным из своих взглядов, но тот даже бровью не повел.
- Я - Архимаг, - сердито напомнил Архимаг.
- Именно поэтому я и не стал убивать тебя, - равнодушно ответил древний маг. - Только Архимаг имеет право приказать мне и остаться в живых. Но я только убиваю. Никто не имеет права требовать от меня чего-либо иного.
- Ясно, - кивнул Архимаг, удержав бешеную ярость, которая так и рвалась наружу. - Ясно. Я не стану требовать от тебя иного. Есть один человек, который должен умереть.
- Кто? - спросил маг.
- Эруэлл. Эруэлл Арамбур. Верховный Король Оннерского Союза, - ответил Архимаг.
- Когда? - спросил убийца.
- Чем скорее, тем лучше! - с надеждой промолвил Архимаг.
- Принято, - кивнул древний маг. - Он умрет.
- Если с ним умрет еще кто-нибудь из его соратников, я плакать не стану, - добавил Архимаг.
- Это шутка? - поинтересовался древний маг. - Я не понимаю шуток. Кого еще нужно убить?
- Всех, кто окажется рядом! - быстро ответил Архимаг.
- Принято, - кивнул древний маг. - Все?
- Все, - отозвался Архимаг. - Выполняй.
- Слушаюсь, - проговорил маг-убийца и, медленно поклонившись, повернулся к выходу.
Архимаг облегченно вздохнул. Проклятие! Этот ходячий труп его даже напугал немного. Ну вот не нуждался он раньше в его услугах. Ни разу не нуждался, все обходился как-то, поэтому и не привык к его манерам. Слишком уж неожиданно все это. А тот все это время голодный стоял, тоже небось злобушки подкопилось, не наубивавшиеся натуры - они такие, злобы в них хоть небом черпай, хоть преисподней - все едино не вычерпаешь. Надо бы его уничтожить. Надо. Просто испепелить. Такое даже Архимаг поглотить не решится. Страшно. От такого и сдохнуть недолго. И никакая Сила Темных Богов не поможет.
Но увы, таких как он - днем с огнем не сыскать. Он один стоит целой армии. А Архимагу нужны все его силы, все сторонники, все войска. Особенно теперь, когда в Джанхаре научились обезвреживать «Голубые Стрелы». Да еще и Зикер перешел на их сторону. Проклятый предатель!
Нет. Нельзя испепелять такого полезного сотрудника. Даже если он тебя пугает - нельзя. Особенно - если пугает. Раз тебе самому страшно, значит, и врагам не поздоровится.
Архимаг тряхнул головой, прогоняя раздумья. И только тут заметил, что маг смерти все еще стоит в дверном проеме. Стоит и внимательно на него смотрит.
- Ты… чего?! - вскакивая, испуганно спросил Архимаг.
- Ты не похож… - ответил маг смерти.
- На… на кого… не похож? - упавшим голосом пробормотал Архимаг, уже зная, какой последует ответ.
- Ты не похож на Архимага, - сообщил маг смерти, после чего сделал шаг назад и медленно закрыл дверь. Послышались тяжелые удаляющиеся шаги. Стихло.
Архимаг тяжело рухнул в кресло из пустоты. Но что-то разладилось в сильномогучих заклятиях, удерживавших тело Архимага, и он упал, с размаху припечатав к полу собственную задницу.
- Но я же - Архимаг?! - сидя на полу, сам у себя спросил он. - Никто не посмеет этого отрицать! Или… все-таки посмеют?
Архимаг тяжело задумался. Придется все же уничтожить этого. Придется. Слишком опасен. Испепелить. Но - после того как он уничтожит Эруэлла. После.
Хорошо бы ему удалось уничтожить заодно и Зикера. Но чудес не бывает. Старый мерзавец как-нибудь выкрутится. Предатель. Будь он рядом, разве пришлось бы Архимагу пользоваться услугами разных запредельных тварей?! Да еще и дрожать под их взглядом! Предатель. Гад.
- Если бы ты взял меня, ты бы справился сам. - Голос пришел неожиданно.
Архимаг сразу узнал его. Архимаг отличал его от всех прочих, чьи голоса он и вовсе не разбирал. Кто интересуется голосами слуг и рабов? Но это был не просто голос, а ГОЛОС. Голос Чаши.
Разве что голос Зикера… Зикер не был ни слугой, ни рабом. Но Зикер всемогущества не предлагал. Зикер предал.
- Если бы ты взял меня…
- Ты же сам говорил, что у меня недостаточно Сил, - вздохнул Архимаг.
- Я придумал выход, - отозвался голос.
- Выход? Какой выход?! - Архимаг даже вскочил. Перед его глазами так и завертелись невероятные, сказочные перспективы.
- Кладовые Силы под Орденом, - поведал голос. - Если выпить их целиком, без остатка, то у тебя хватит Сил, чтоб вступить на незримую тропу.
- Но… в Ордене все рухнет! - растерялся Архимаг.
Предложение Голоса его ошеломило. Все же он был главой своего Ордена. Он и помыслить не мог о предательстве. Ведь это был ЕГО Орден, и предать его значило предать себя. Или - не значило?
- Что значит какой-то Орден по сравнению со мной? - кокетливо поинтересовалась Чаша Тьмы. - Я - Сила! А Орден только ослабляет и умаляет тебя. Изнуряет своими мелкими глупыми проблемами. Ты только попусту распыляешь свою Силу и умаляешь свое истинное величие.
- Но я ведь - Архимаг, - растерянно поведал Архимаг. - Я же должен…
- Должен, - насмешливо проговорила Чаша, - , Ты даже свой истинный рост вынужден скрывать. Что ты имеешь от своего Ордена, кроме головкой боли?
«А и в самом деле - что?» - подумал Архимаг.
- А ведь тебя еще и предают, - продолжила Чаша Тьмы, - Зикер и другие. Они - предают. А ты остаешься им наивно верен, глупец! Что ж, иди длинным путем, раз не хочешь короткого. Я подожду. У меня времени достаточно. А вот достаточно ли его у тебя?
Голос исчез. Архимаг прорычал короткое неразборчивое ругательство и подбежал к окну. Ему хотелось раздавить хотя бы одну муху. Но мух не было.
- Послушай, Мур. ты вот мне обещал сытный ужин, теплую постель и симпатичную служаночку, ради Джанхара готовую на все. Вместо этого нам на голову сыплются разные дурацкие маги, а ночевать приходится где попало, то в лесу, то в поле, а. то и вообще на летящем ковре. И что характерно, никаких служаночек! Может объяснишь, почему так выходит? - зевая, спросил Курт.
Мур, вновь принявший форму посоха, ответил ему точно таким же ленивым зевком.
- Скажи за это спасибо самому себе и своей сумасшедшей удаче. - сонно ответил он.
- Вот еще! При чем здесь моя удача?! - возмутился Курт. Впрочем, возмутился весьма вяло, для более активного возмущения он еще не совсем проснулся.
- Налицо существенный прогресс! - усмехнулся уже вполне проснувшийся Мур. - При чем здесь ты сам, ты уже не спрашиваешь. Значит, сообразил уже, что при чем.
- Все это гнусная клевета. - еще раз зевнул Курт. - Я - хороший. Меня нужно любить, а не ругать.
- Пусть тебя служаночки любят, - фыркнул посох. - Им это по службе полагается!
- Ну так ведь и я о том же! - воскликнул Курт. - И между прочим, спать на летящем ковре ужасно неудобно. Вот.
- Быть ковром, куда-то лететь да при этом еще и дремать вполглаза гораздо неудобнее, можешь мне поверять, - отозвался посох.
- Так тебе и надо, за все твои проделки! - пробурчал Курт. - И вообще я требую исполнения обещаний. Хочу горячую ванну, мягкую постель и служаночку. Нет, лучше двух. И чтоб больше никаких магов! Они неэстетично смотрятся, особенно мертвые.
- Да, интерьер из них никудышный, - согласился посох. - А что касается обещаний - сам подумай. Не могли же мы с магами на загривке завалиться на какую-нибудь явку? Сейчас, когда мы их стряхнули - дело иное. Еще полчаса поработай ногами, и все тебе будет. И ванна, и постель, и ужин, и служаночка.
- Две, - напомнил Курт.
- Ну две, - легко согласился посох. - Две так две, дело хозяйское…
- Я тебе покажу служаночку! - яростно выдохнула подслушивавшая Аглария Верлифлена Энерли Атар Эйет Эль. - Я т-тебе покажу! Я тебе такую служаночку устрою! Я его, понимаешь, от смерти спасай! По лесам, по болотам мотайся! Голодная, холодная; кроме дохлого мага, и плюнуть-то некуда! А ему, понимаешь, ванну! Ему, представляешь, постель! И служаночку! Нет, одной мало! Двух подавай! Ах ты, мерзавец! Скотина! Живую грелку ему! Любитель комфорта! На подвиги он собрался! Без кроватки и шагу не шагнет!

Предыдущая страница 30 Следующая страница


31 Сергей Раткевич

Внучка Великого Магистра поискала взглядом, кого бы пнуть, но ни одного мертвого черного мага поблизости не было.
- Ничего! - прошипела она. - Ты у меня сегодня попляшешь, салага! Вот прямо сейчас и попляшешь!
Она изо всех сил подогревала в себе гнев на мерзкого наемника, похитившего у нее такое восхитительное, такое великолепное задание. Вот только чувствовала она себя как-то не так. Как-то не совсем правильно чувствовала. И гнев был какой-то не такой. Не совсем такой, какой должен был быть. То есть он был, конечно, еще как был, вот только вызывало его совсем другое чувство. Совсем другим чувством он вызывался. Аглария Верлифлена Энерли Атар Эйет Эль очень не хотела давать имя этому чувству - и это ей удалось. Чувство осталось безымянным.
Совершенно не подозревая о бурях и ураганах, разыгравшихся в душе некой юной особы, равно как и о том, чем ему эти бури угрожают, Курт старательно работал ногами в указанном Муром направлении. Он стремился как можно быстрей оказаться там, где сможет наконец воспользоваться служебным положением в личных целях. Ему уже грезилась пухленькая аппетитная смугляночка, а рядом с ней вырисовывалась невысокая стройная блондиночка, когда пояс штанов с треском лопнул, а волшебные бечевки, спрятанные под ним, великолепным фейерверком взлетели над головой Курта.
- Ой! - воскликнул Курт.
- Курт! - возопил Мур.
Но было поздно. Предпринять что либо Курт уже не успел.
- Вяжи! - прозвучал гневный девичий голос.
И волшебные джанхарские бечевки выполнили свое предназначение, опутав Курта с головы до ног. Хорошо, хоть посох удалось не уронить. А теперь и захочешь - не уронишь. Эк его к рукам-то примотало! Курт дернулся что было сил, но Фрейн не солгал, экипируя его, эти бечевки действительно невозможно было порвать. По крайней мере, Курту это не удалось. Фрейн говорил, что даже самому зловредному черному магу хватит одной-двух, а Курта опутала едва ли не сотня.
- Вот так! - мстительно объявила Аглария Верлифлена Энерли Атар Эйет Эль, появляясь перед ним. - Ты гад, мошенник, мерзавец, грязный наемник, отвратительный разведчик и паршивый маг! И ты останешься тут! Я сама выполню задание!
Курт подумал, что бечевки удержат его недолго, по крайней мере, Фрейн так говорил.
- И не надейся! - усмехнулась несносная девчонка, бормоча заклятие. - Ты будешь стоять здесь, пока я тебя не освобожу, любитель служаночек! А освобожу я тебя не раньше, чем выполню задание!
- Аглария! - попытался вмешаться Мур. - Твой дедушка…
- Молчи! - воскликнула девушка и, топнув ногой, исчезла.
- Вот дура! - ошарашенно выдохнул Курт.
- Она нарывается, - согласился посох. - Подожди, сейчас я что-нибудь придумаю.
- Немного поздно, - прозвучал тусклый голос из-за спины Курта, и на плечо ему легла тяжелая рука в стальной перчатке.
Вздрогнув, Курт обернулся. Позади него мерцал портал. Из портала выходили черные маги. Курт дернулся, но веревки держали крепко.
- Ох уж эти джанхарские штучки, - ухмыльнулся маг, стоящий рядом с Куртом. - Надо же! Паук запутался в собственной паутине!
- Освободи ему ноги, Теграт, - промолвил другой маг. - Освободи и пойдем.
Маг, стоящий рядом с Куртом, наклонился и провел своим посохом по бечевкам, стягивающим ноги Курта. Бечевки упали.
- Пойдем, - сказал маг, подталкивая Курта к мерцающему зеву портала.
Что-то нужно было делать. Но что?
Если бы он поменьше думал о служаночках, а побольше о том, как дело сделать, если бы он повнимательней по сторонам смотрел и не слишком таял под нахальным взглядом внучки Великого Магистра… эх, если бы да кабы… что об этом думать?
Курт припомнил, как Фрейн демонстрировал ему возможности тех башмаков, что на нем. Кинжалы отпадают, чтобы ими воспользоваться, нужны руки, а руки у него так спеленуты, что не шелохнешь, мог бы шелохнуть - воспользовался бы посохом… но, кроме кинжалов, были ведь еще и отравленные лезвия, вылезающие из носков башмака. Курт припомнил, какое именно движение нужно проделать ногой, чтобы спрятанное лезвие вышло наружу, а потом проделал его. Сначала одной ногой, потом другой.
Обернувшись к подталкивающему его магу, Курт ударил его ногой в живот. Черный маг почернел и умер. Яд подействовал сразу. Курт ударил еще одного мага в колено, но тот успел отскочить. Маги отшатнулись от Курта, и он бросился в образовавшуюся брешь.
Что-то тяжело ударило его в спину. Ударило и остановило. Курт попытался призвать Силу, но понял, что больше не может этого сделать. Кажется, он и вообще больше ничего не может. Только стоять и ждать.
Заслышав звуки борьбы за спиной, Аглария Верлифлена Энерли Атар Эйет Эль обернулась.
- Боги! Какая же я дура! - взвыла она, глядя, как маги Осназа волокут Курта к порталу.
Она со всех ног бросилась назад, поняла, что не успеет, попробовала открыть портал, но тот почему-то не открылся, а потом ее бег пересекла невидимая черта, споткнувшись о которую она упала лицом в дорогу. А когда поднялась…
Магов вокруг нее было не меньше сотни. Их заклятия сплелись в незримую петлю, и петля эта все туже сдавливала горло. Аглария Верлифлена Энерли Атар Эйет Эль поняла, что умирает, и посмела наконец дать имя тому чувству, из-за которого все случилось. Странное у него все же было имечко. Глупо умирать по таким пустякам. Очень глупо, а вот приходится же…
Она не могла знать, что ей суждена долгая и смешная жизнь. И уж тем более этого не знали захватившие ее бедняги. Они совсем было решили убить ее, но тут их старший внезапно понял, кто она такая. Вот уж не знаю, как он это проделал - то ли в голове у нее прочел, то ли в оперативной информации Осназа и в самом деле фигурировали все члены семьи Великого Магистра Йоштре Туйена, кто знает? Командир магов приказал оставить ей жизнь. Пока. Его основной задачей было охранять секретный обоз, а не уничтожать сопливых джанхарских дурочек, возомнивших себя крутыми ведьмами-воительницами.
- Используем ее вместо живого щита, если понадобится, - сказал он. - Лишний заложник никому еще не мешал.
Уже почти втащенный в портал Курт бросил последний взгляд на дорогу, по которой ему почти удалось пройти, почти удалось добраться до такой приятной цели… Вместо цели он увидел, как неподалеку в точно такой же портал точно такие же маги запихивают Агларию Верлифлену Энерли Атар Эйет Эль.
- Мур… ее тоже… - шепнул он посоху.
- Допрыгалась, - устало выдохнул тот.
И маги втащили их в портал окончательно. Портал закрылся.
Когда новый секретарь Его Милости господина Архимага - предыдущего он недавно за что-то испепелил - кланяясь, вошел в кабинет своего грозного повелителя с тем, чтобы доложить о положении дел на фронтах и в подвластных землях, он встретил пустой взгляд равнодушных глаз. Отвесив на всякий случай еще несколько глубочайших поклонов, секретарь начал говорить, но Его Милость ничем не показал, что слушает.
Если бы он слушал!
События были неутешительные. Все государства Оннерского Союза яростно сражались с захватчиками. Джанхар медленно, но верно теснил армии Ордена Черных Башен прочь от своих границ. Больше половины ронских армий перешли на сторону Оннерского Союза - слух о вассальной клятве короля Шедда, принесенной королю Эруэллу, распространялся со скоростью лесного пожара в жаркий ветреный день. И наконец произошло крупное восстание в самом Ронском королевстве, подавить которое пока не удалось.
Если бы он слушал!
Архимаг приходил в тяжелое бешенство куда от менее печальных событий. Архимаг впадал в неистовую ярость от вещей, которые по сравнению с вышеизложенными были совершенным пустяком. Архимаг испепелял за меньшее. Куда за меньшее.
Теперь же он неподвижно сидел, глядя на своего секретаря абсолютно пустыми глазами, и молчал.
Еще через какое-то время секретарь понял, что его не только не слушают, но и вообще не слышат. Он даже засомневался - а жив ли еще господин Архимаг? Засомневался, но проверить не посмел. Кое-как пробормотав заключительные фразы доклада, он низко-низко поклонился и вышел на дрожащих подгибающихся ногах.
Архимаг был жив. Просто он созерцал незримое. Даже для мага - незримое. Да и сам Архимаг не мог бы увидеть этого по своей воле. Его Милость смотрел на Чашу Тьмы - точней, она позволила ему смотреть на себя, а это не то зрелище, которое он согласился бы пропустить ради какого-то занудного доклада, пусть даже ему и доложили бы, что враги собрались у подножия его Башни и как раз сейчас решают, как до него добраться.
Архимаг и без того знал, что дела на фронтах идут плохо, так к чему еще одно напоминание? От плохих новостей он беспременно впадет в ярость. Беспременно. Архимагу не хотелось испепелять или поглощать еще и этого секретаря, а то ведь остальные точно разбегутся. И не только Великие Магистры, но и весь Орден. И что ему тогда - одному с Оннерским Союзом сражаться? А потом что?
Архимаг не хотел гневаться. Архимаг искал выход.
И Чаша такой выход предлагала. Получив тайную, неимоверную Силу, он одним махом решит все проблемы. Все. Правда, его несколько смущало то, что Чаша называла Орден обветшавшей одеждой, которую он, то есть господин Архимаг, должен сбросить, потому что уже вырос из нее и она ему стала мала. Впрочем, была бы Сила, а уж как ее использовать, Архимаг и сам сообразит.
Призрак Чаши, мерцающий перед внутренним взором господина Архимага, обещал такие невероятные вещи, что голова кругом шла. Нужно было только решиться. Кладовые Силы - вот они, рядом. Взять эту Силу не составит никакого труда, но стоит ли это делать? Выпить Кладовые - значит оставить Орден совсем без защиты и охраны. Распахнуть двери настежь - заходи, кто хочет! И выходи тоже. Сколько мелкотравчатых магов, годных только на сочинение простеньких заклятий и подметание полов, сбегут из Ордена? Сколько удерет перепуганных учеников? А тех, кто в ужасе от деяний Архимага и только прикрывается лживой улыбочкой? Так ведь и простенькие заклятия кому-то делать нужно. И полы подметать. И ученики нужны. А смутьянов разных и вовсе выпускать не следует. Ясно ведь, куда они побегут, спасаясь от его гнева. А собственными руками усиливать своих врагов - это, как говорится, спасибо за идею, но поищите кого-нибудь другого. Мы уже ученые. Один Зикер чего стоит!
С другой стороны, заполучив Силу Чаши Тьмы, все эти дела можно потом в единый миг поправить. Беглых - вернуть, Кладовые - наполнить, врагов - уничтожить, верных - наградить по заслугам. Вот и решай, Архимаг. Вот и думай. Архимаг думал долго. Все-таки Орден значил для него невероятно много. Собственно, Орден - это все, что у него было. Исчезни Орден - и что останется? Даже имени у него не будет. Откуда? Он ведь и возник как Его Милость господин Архимаг. Никто никогда не звал его иначе. Нет у него другого имени. Нет и никогда не было. Ныне уже никто не дерзает называть его именем того, предыдущего Архимага, что навек сгинул в глубинах его тела. Только Его Милость. Только господин Архимаг. Только Повелитель. Владыка. Исчезни Орден - и повелителем чего он будет? Кто назовет его Владыкой? Чем ему владеть?
Он - Архимаг. Архимаг Ордена Черных Башен, - и это все, что у него есть. Не так много, как кажется некоторым, - но и не так мало, чтоб безоглядно отринуть все это. Архимаг думал долго.
- А зачем тебе имя? - лениво поинтересовалась Чаша Тьмы.
- Как это - зачем? - растерялся Архимаг.
- А вот так, - усмехнулась Чаша. - Зачем?
- Но… имя у всех есть, - смущенно пробормотал Архимаг.
Он как-то не задумывался над этим вопросом.
- Это не аргумент, - презрительно фыркнула Чаша.
- Не аргумент? - удивился Архимаг.
- Не аргумент, - подтвердила Чаша. - Я предлагаю тебе невероятную Силу. Невиданную. Тому, у кого такая Сила, совершенно не обязательно иметь какое-то имя. Ему даже существовать не обязательно. Впрочем, это сложно для твоего понимания, уж извини. Пока - сложно. Поговорим об этом потом, когда получишь меня.
Чаша была до того близко… так рядом… соблазнительная… ослепительная… манящая…
Архимаг оглянулся на Орден, волшебным зрением проницая стены своей Башни, стены других Башен, посмотрел…
То, что он увидел, заставило его брезгливо поморщиться. Вот свиньи! Змей с драконами не жрут. Девственниц на алтарях не закалывают. Ужасающих заклятий не составляют. Тьме не поклоняются. Вместо этого тихонько пьют, режутся в картишки, шепотом травят анекдоты про Его Милость господина Архимага и меланхолично пощипывают своих гурий и фей за голые сиськи.
Свинарник! Кабак! Бордель! Орден?!!
Скажете тоже!
В придачу ко всему во дворе кто-то истошно завопил, требуя, чтоб его немедленно проводили к господину Архимагу. У него-де свежие вести с фронтов. Архимаг решительно встал и, протянув руку, взял из воздуха древний ларец, в котором с незапамятных времен хранились Ключи от Кладовых Силы.
- Я иду! - сказал Архимаг Чаше Тьмы.
- Я жду тебя! - откликнулась она.
Соблазнительная… ослепительная… манящая…
- Я иду! - повторил Архимаг, сотворяя портал.
Кладовые Силы были огромным древним артефактом, но Орден Черных Башен не создавал их. Когда-то, в древние и почти уже незапамятные времена - без пары бутылок топталовки нипочем не вспомнишь! - их нашел великий маг Зикер Барла Толлен, бывший тогда в самом расцвете своей Силы. Огромные подземные пещеры были до половины наполнены мрачным могуществом. Именно вокруг них и был впоследствии построен Орден Черных Башен. И немало могущества, накопленного его магами, влилось под гулкие своды потаенных пещер. Собирая Силу, где только можно, маги вливали ее в этот древний артефакт, увеличивая тем самым могущество Ордена. Кладовые Силы были древним, могучим и страшным местом. Даже Архимагу было не так-то легко подступиться к ним, но его вела Чаша. Чаша Тьмы.
А жажда Силы не дала ему задуматься и устрашиться.
Быть может, поэтому и не возник в голове Архи-,мага тот единственно правильный вопрос, который ему следовало задать себе самому: откуда Чаше так хорошо известно, что такое Кладовые Силы и как ими пользоваться?
Этот вопрос мог стать часовым на границе между разумом и безумием, но Архимаг не догадался кликнуть часового. Все его существо истошно стремилось к могуществу - и не оказалось никого, кто бы прикрыл ему спину.
Что ж - тот, кто возвеличивает рабов и уничтожает союзников, заслуживает подобной участи.
Архимаг достиг Кладовых - и могущество темной волной наполнило его тело. Он словно бы превратился в гигантскую губку, впитывающую окружающий мрак. Без остатка. Насухо.
Несуществующие пророчества иногда могущественнее настоящих. Чем меньше вероятность их бытия, тем несомненнее и безжалостнее они исполняются.
Архимаг верил в графоманские откровения Йоштре, верил, сражался с ними, тем самым наполняя их своей Силой. А пустота, наполненная Силой, - это уже не совсем пустота. И ни один маг не рискнет шутить такими вещами. Конечно, если он в своем уме… а вменяемых магов не так много. Поверив в идиотское пророчество, Архимаг обрушил первый камень той незримой лавины событий, что могла поглотить и его самого. За первым камнем последовали другие. Теперь же эта лавина проснулась, с грохотом поводя плечами. Любой вменяемый маг услышал бы этот грохот - но вменяемых архимагов не бывает. А на плечах этой незримой, но жуткой лавины сидела Судьба, безжалостно глядя на Архимага прекрасными глазами доброй феи. Впрочем, осушивший Кладовые Архимаг мог, наверное, поспорить с Судьбой. Кто знает, быть может, его могущества хватит, чтобы остановить лавину и посмеяться над доброй феей? Вот только ему не до этого. Он спешит дальше. Зов Чаши манит его за собой. Голос Чаши нашептывает ему в уши. Призрак Чаши стоит перед его внутренним взором, как самое сладостное видение. Тропа Чаши ложится под его ноги, наконец-то покорная, отдавшаяся своему господину. Сладостное золото власти манит неодолимо. Архимаг спешит туда, где мерцает сияющий Мрак, где стоит, венчая собой мироздание, вожделенная Чаша Тьмы.
Весь этот странный день Тенгере грызла беспричинная тревога. Он почему-то все время думал об Архимаге. О том, как тот хотел поглотить его, и о том, какие у него страшные глаза. Все это давно осталось в прошлом. Архимагу теперь до него не дотянуться. Архимаг там, в Ордене - а он здесь, в Джанхаре, и у него много друзей, готовых, если понадобится, встать с ним плечом к плечу в битве против Архимага. А еще у него есть любимая Богиня, а это далеко не с каждым человеком или даже магом случается. Даже Богу, и то не каждому так везет. Поэтому ему вовсе незачем бояться какого-то там Архимага, который теперь далеко-далеко и так давно, что уж и помниться бы не должен. Он остался в прошлом. В прошлом, которое никогда не вернется. Никогда.
И все же Тенгере продолжал думать об Архимаге. Не хотел, а думалось. Помимо воли, помимо желания. Он изо всех сил старался отвлечься от этого, но о чем бы он ни пытался подумать, его мысли упорно возвращались к Архимагу.
Он не мог сосредоточиться даже на уроке у Йоштре. Получив формальное позволение от Зикера, тот учил Тенгере и Богиню джанхарской белой магии. Обычно Тенгере все эти тонкости и премудрости давались куда легче, чем его жене, - Боги и вообще с трудом обучаются человеческой магии - но сегодня Тенгере словно бы подменили, заклятия буквально падали у него из рук. Йоштре, конечно, успевал их подхватывать, но косился на Тенгере все с большим удивлением. А Тенгере ничего не мог с собой поделать. Он думал об Архимаге, и душу его грызла тревога. Наконец он не выдержал.
- Мастер, мне нужно посмотреть в волшебный шар, - виновато проговорил он, прерывая Йоштре на середине фразы. - Мне очень нужно, - добавил он жалобно.
- Что-нибудь случилось? - зорко прищурился Йоштре.
- Еще не знаю, - покачал головой Тенгере, - но боюсь, что да.
Великий Магистр хлопнул в ладоши, и перед Тенгере возник мерцающий волшебный шар. Теперь-то Тенгере все в нем видит. Все, что захочет. Вот что захочет, то и…
Он увидел.
Линии реальности больше не походили на красочный набор струн. Они были тусклыми и ломкими. А одна линия… Тенгере не знал, не мог знать, что с ней такое, такого просто не бывает, не может бывать. Она торчала среди прочих линий, как выморочный бред, как если бы кто-то среди других струн натянул на арфу бревно. Вот только, в отличие от бревна, эта линия была живой, пульсирующей, страшной. Оскаленной язвой смотрела она из шара.
Тенгере услышал потрясенный вздох позади и обернулся. Йоштре Туйен, Великий Магистр, Глава Белого Ордена, Член Регентского Совета Джанхарской Короны, Глава Департамента Разведки смотрел на то, что так перепугало Тенгере.
«Он тоже испуган!» - с внезапным холодком понял Тенгере.
- Архимаг? - свистящим шепотом спросил Великий Магистр.
- Архимаг, - также тихо ответил Тенгере и коснулся видения руками.
Зикер учил его регулировать линии реальности такими вот осторожными касаниями пальцев. Только Тенгере обладает этим даром. Даром Касания. Вот так. Вот так. Потом так. И вот так. А эту - вот сюда. И порядок. Так, как говорил Учитель. Так, как уже тысячи раз делал. У него все получится. Всегда ведь получалось. И тогда, когда он еще не знал, что делает, и потом, когда Зикер смог наконец объяснить что к чему и даже научил его видеть.
Вот только сейчас, именно сейчас, ничего не выходило. Совсем ничего. Он даже коснуться не мог чудовищной линии. Она отбрасывала его пальцы. Манипуляции с прочими линиями также не принесли желаемых результатов. Линии были слабыми и тонкими. Они были почти бесплотными, и Тенгере казалось что они вот-вот растают. Чудовищная линия реальности, центром которой был Архимаг, словно бы поглощала собой все прочие. Они обвивались вокруг нее, втягивались в нее и пропадали. А дальше… дальше лежал мрак. Густая непроницаемая мгла, не позволявшая разглядеть, что происходит под ее покровами.
Тенгере сражался изо всех сил. По его лицу крупными каплями стекал пот. Тело напряглось и застыло в яростной немой судороге неимоверного усилия. Вскочившая Богиня обняла его за плечи, прижимаясь всем телом, делясь Силой. Мерцающий магический шар дрожал от напряжения стремящихся сквозь него энергий.
Лицо Йоштре Туйена превратилось в неподвижную суровую маску. Он воздел руки и послал сквозь шар немного своей собственной Силы. Нахмурился, покачал головой, вздохнул, опуская руки.
- Я не могу! - в отчаянии вскричал Тенгере. - Мастер!
Он обратил утомленное, страдающее лицо в сторону Йоштре.
- Я тоже не могу, - вздохнул тот. - Кроме того, этот способ воздействия на реальность никогда не казался мне удачным. Правда, у меня нет твоих талантов. Иметь возможность касаться линий реальности руками - редкая удача. Невероятная. Неслыханная. Но на сей раз и этого недостаточно. Архимаг где-то разжился совершенно чудовищным могуществом. Кроме того, он научился прятать отдельные участки линий реальности от посторонних наблюдателей. Никогда бы не подумал, что он сумеет сотворить такое!
- Но это же ужасно! - сказала Богиня. - Никто не смеет посягать на Священную Арфу Вечности.
- Это и в самом деле ужасно, - задумчиво проговорил Йоштре. - Но я думаю, есть один человек, который может нам что-нибудь посоветовать.
В дверь Башни постучали.
- Не заперто, - буркнул Зикер.
Весь сегодняшний день ему было не по себе. То Тенгере вспоминался, то Архимаг. И тревога какая-то… смутная, необъяснимая. Да что такого могло стрястись? Ясно же. что первому хорошо, и он в безопасности, под надежным присмотром «любимого врага», а второму будет чем дальше, тем хуже - и это правильно, так ему и надо, поганцу рисованному, карикатуре ходячей!
Зикер задумчиво покачал головой. И что его в таком разе беспокоит? Что грызет за душу?
Зикер не смог найти ответа и впал в несвойственную ему мрачность. Поэтому на стук в дверь он ответил весьма нелюбезно. Он все искал и не находил причину тревоги, тонкой нитью мерцающей где-то в потаенных глубинах его существа.
Впрочем, вошедшего Линарда крайняя нелюбезность хозяина нисколько не смутила.
- Грустишь? - спросил он.
- Сам дурак, - пробурчал Зикер.
- Грустишь, - утвердительно кивнул Линард, доставая из-за пазухи здоровенную бутыль. - Это тебе, конечно, не топталовка, - продолжил он. - Но тоже ничего себе штука. Из личной кладовки Его Величества Хапара Арамбура.
- Из времен первого Оннерского Союза? - заинтересовался Зикер. - Да еще и из подвалов короля Хапара?
- Именно, - усмехнулся Линард. - Из самых глубоких подвалов. Само их существование в то время было государственной тайной. Так что тащи посуду, Зикер!
Но им так и не удалось насладиться напитком из незапамятных времен своей юности. Они его даже распробовать толком не успели.
Отхлебнув маленький глоток, Зикер зажмурился от удовольствия, а когда открыл глаза, увидел перед носом мерцающий магический шар.
- Я не мог окосеть с одного глотка! - протестующе возмутился он.
Из волшебного шара появилась рука.
- Ничего себе! - удивился Линард.
- Безобразие, - пробурчал Зикер, пытаясь собрать разбегающиеся мысли. - Если мне с одного глотка рукастые шары чудятся, то что дальше-то будет?
Шар. Рука. Видение? Призрак?
Что?
Опасности он не чувствовал.
Шар… рука… так!
Весьма несвоевременный приступ слабоумия разжал когти, и Зикер мигом все понял. Ну… почти все.
- Давай руку, учитель! - послышался из шара голос Тенгере. Чертовски усталый голос. - Беда у нас!
Вот так. Беда у них. У нас. Вряд ли их там обидели. Йоштре бы ни за что… Значит - Архимаг. Он, сволочь. Больше все равно некому. Он.
- Извини, Линард, - аккуратно ставя свой бокал на стол, проговорил Зикер. - Кажется, у меня дела.
И ему внезапно стало легко. Грызущая его тревога наконец получила объяснение и улеглась, словно насытившийся шторм. Все дерзновенные корабли, посмевшие осквернить своими недостойными днищами священное лоно вод, благополучно потоплены, так чего еще? Больше не нужно было беспокоиться о том, что же может стрястись. Оно уже стряслось - и Зикер знал, где и с кем именно. Дело было за немногим: узнать подробности и действовать. А действовать Зикер умел. Он не знал способа пройти сквозь шар, не знал, почему Тенгере не воспользовался порталом, он не мог быть уверен, что останется в живых, решившись на такое путешествие, но с той стороны шара его ждал ученик - ученик, нуждавшийся в помощи, ученик, не побоявшийся просунуть в шар свою руку, а где прошла рука ученика, там просто обязан пролезть учитель. А иначе - какой он учитель?
Зикер качнулся вперед и ухватил протянутую руку. Ледяные пальцы Тенгере впились в него, как в последнюю надежду. Рывок - и он полетел в темноту.
Глаза. Напряженные, усталые, испуганные. Тенгере. Малыш хорошо держится, хотя ему и досталось. Кабинет Йоштре. Сам Великий Магистр. Богиня, обнимающая плечи Тенгере. Хорошая девочка. Все еще мерцающий шар… Добрался.
К делу.
- Архимаг? - спросил Зикер, едва появившись в кабинете Великого Магистра Йоштре Туйена.
- Архимаг, - кивнул Тенгере.

Предыдущая страница 31 Следующая страница


Чаша тьмы 32

- Показывай, - велел Зикер.
И вновь замерцал магический шар.
- Так, - сказал Зикер. - Действительно беда.
- И я ничего не могу сделать! - воскликнул Тенгере. - Совсем ничего!
- А тут ничего уже и не сделаешь, - вздохнул Зикер. - Тут убивать надо.
- Штурмовать Орден Черных Башен - непростая затея, - заметил Йоштре.
- Весьма непростая, - кивнул Зикер. - Но мне нет нужды штурмовать Орден, который я когда-то основал. Я вышел, не спрашивая разрешения, сумею и войти, не постучавшись. Впрочем, хотел бы я знать…
Он замолчал, наклонившись над шаром, и медленно провел рукой вдоль чудовищной линии реальности. Еще. И еще раз. Нахмурился. Озадаченно кашлянул. Еще раз провел. Покачал головой.
- Ну что там? - нетерпеливо спросил Тенгере. - Что там такое?!
Богиня и Великий Магистр молчали, но на их лицах был, вероятно, написан тот же вопрос. Когда кто-то стоит вот так вот, уставившись с мрачным видом на какую-то недобрую тайну, то остальным помимо воли становится не по себе.
Зикер не ответил. Кажется, он даже не услышат вопроса. И встревоженных лиц не заметил. Не до того ему было. Еще ниже склонившись над шаром, он напряженно всматривался в непроницаемую мглу, бормоча незапамятные заклятия.
- Так, - сказал он наконец, когда молчание уже звенело в ушах не хуже крика. - Кое-что я выяснил. Несколько ответов на весьма непростые вопросы. Впрочем, каждый ответ влечет за собой еще дюжину вопросов. На них я пока не готов отвечать. Поразмыслить нужно, а я не уверен, что у нас есть время на размышления.
- Ответь хотя бы на те вопросы, на которые готов, - предложил Йоштре.
- Что ж, извольте, - вздохнул Зикер. - Орден Черных Башен можно брать голыми руками. Хоть сейчас можно. Он лишен защиты… - Зикер на миг задумался. - У вас это называется «нерушимые заклятия больших крепостей». У нас - Кладовые Силы. Так вот, Кладовые Силы под Орденом Черных Башен пусты. Причем проделано это так, что ни Черная Стража, ответственная за безопасность Ордена, ни Великие Магистры, ничего пока не заподозрили.
- Ага, - кивнул Йоштре. - Архимагу зачем-то потребовалась вся Сила Ордена?
Зикер кивнул.
- И он проделал это втайне от всех? - продолжил Главный Маг Джанхара.
Зикер опять кивнул.
- Очень интересно; - пробормотал Йоштре. - Очень.
- Он поглотил Темного Бога, - задумчиво проговорил Зикер. - Или… я не знаю… быть может, даже двух Темных Богов поглотил. Я не уверен точно. И все же ему показалось мало.
- Подвергнуть Орден такой опасности ради личной Силы, - покачал головой Великий Магистр Йоштре. - Так рисковать… зачем?
- Он встречался с кем-то, - ответил Зикер. - Это - особая тема. Личность того, с кем он встречался, почти неощутима, и все же она непомерно громадна. Линии реальности хранят легкий, еле уловимый след ее присутствия. Кстати, именно эта таинственная незнакомка - или незнакомец? - завесила Тьмой отдельные участки реальности. Разобраться что к чему трудно, но при известном опыте все же возможно. В общем, ясно одно - Архимага в Ордене нет. Он забрал всю Силу, какую мог, и ушел невесть куда, следуя рекомендациям своего бесплотного советчика.
- Бежал?! - вскричал Тенгере.
- Струсил, - обронила Богиня.
Великий Магистр Йоштре Туйен вздохнул.
- Если бы, - грустно усмехнулся Зикер. - Я не все разобрал за этой наведенной Тьмой, но и того, что мне удалось разобрать, хватило с избытком. Одним словом, Архимаг отправился на поиски Чаши Тьмы.
- Но это ведь легенда, - озадаченно и слегка разочарованно нахмурился Йоштре. - Ее многие искали в прежние времена, но ведь никому не удалось.
- А многие ли из тех искателей обладали Силой целого Ордена, да еще и нескольких Темных Богов в придачу? - промолвил Зикер. - У многих ли был незримый, но опытный попутчик? Попутчик, которому слишком многое ведомо…
- Например, - потребовал Йоштре.
- Кладовые Силы нашел я, - ответил Зикер. - Нашел и долго изучал, прежде чем основать Орден. Я думал, что никто лучше меня не знает, что там к чему. Но даже я не мог бы осушить Кладовые так, чтоб этого никто не заметил. Архимагу помогли. И тот, кто помог, слишком уж хорошо все знает.
- И какой бедой это все может обернуться? - тихо спросил Йоштре. - Такая линия реальности, если я что-то в этом смыслю, предвещает беду, если не катастрофу.
- Архимаг найдет Чашу, - уверенно сказал Зикер, посмотрев Йоштре прямо в глаза. - Легенду ты помнишь не хуже меня.
Йоштре помрачнел и ничего не сказал в ответ.
- Что будем делать? - спросила Богиня.
- Убивать, - ответил Зикер. - На подходе к Чаше. После того как он ее возьмет, нам с ним уже не справиться.
- А как убивать, при помощи волшебного шара? - удивленно спросил Тенгере.
Зикер покачал головой.
- Шар здесь не годится. - ответил он. - Зови всех наших. Тен, Фарина, Арилоя, Дага. Нам придется навестить господина Архимага лично. Беглых Магов подберем по дороге. Сейчас я определю направление и двинемся.
Тенгере ненадолго исчез и вскоре вернулся с Фарином и Арилоем. Даграмант влетел в открытое окно.
- Мне очень хочется пойти с вами, - сказал Великий Магистр Йоштре Туйен.
- Но ты должен быть здесь, - кивнул Зикер. - Все правильно, враг мой. Спасибо тебе за гостеприимство. Ничего, еще свидимся.
- Хорошо бы, - усмехнулся Йоштре Туйен. - Топталовка в твоем обществе - это нечто непередаваемое! Держись, враг мой. И удачи вам всем!
Тенгере на ходу что-то втолковывал Фарину и Арилою, глаза Светлых Богов возбужденно блестели. Арилой сверкал надраенной боевой аурой, Фарин вертел в пальцах свою знаменитую укороченную молнию.
- Дать по харе Его Милости господину Архимагу?! - донесся до Зикера радостный и слегка нетрезвый голос Фарина. - Да с дорогой душой и превеликим удовольствием!
- Посягнувший на Священную Арфу Вечности должен быть уничтожен! - поддержала своего папу Богиня.
- Еще как должен! - поддакнул Арилой. - Интересно, а из него самого какая-никакая выпивка получится? То есть, я имею в виду, если его перегнать, как следует очистить. Может, выйдет какая архимаговка?
- Архимаговка? - задумался Фарин. - Знаешь, может и выйдет, но только… не стоит этого делать, уж поверь мне.
- Почему это не стоит? - Арилой не то удивился, не то возмутился.
- Да потому что похмелье от такой дряни замучает, - ответил Фарин. - Тут очищай не очищай, перегоняй не перегоняй - все едино. После глотка такой пакости тебе амброзия за счастье покажется, а какая-нибудь дурная паркетовка - и вовсе верхом блаженства.
- Уверен? - спросил Арилой.
- Уверен, - ответил Фарин.
- Значит, не будем, - пожал плечами Арилой.
Даграмант подлетел прямо к Зикеру и щелкнул зубами.
- Идем искать вкусных врагов? - спросил он.
- Враг будет один, - отозвался Зикер. - Невкусный. Ты уж извини.
Даграмант вздохнул.
- Да я что? Я - ничего. Меня и здесь неплохо кормили, - сказал он.
- Будут тебе вкусные враги, - пообещал Зикер. - Но не в этот раз. Позднее.
Курт пришел в себя от резкого удара по лицу. От такого удара попробуй не приди. Он стоял, точней, висел, примотанный веревками к деревянному столбу в центре просторной комнаты. На нем были одни только подштанники. Все остальные вещи были аккуратно разложены перед ним. В том числе и содержимое заплечного мешка. Все эти безумные склянки, бутылочки, артефакты и меч, вновь увеличенные до обычных размеров, окружали его как улики неопытного грабителя. Курт поискал глазами Мура и обнаружил его в руках одного из магов, стоящих перед ним. Кажется, именно посохом его только что и ударили. Его собственным посохом! Курт попытался рвануться что было сил, но куда там - он даже шевельнутся не мог. Вязали профессионалы и вязали на совесть.
- Очнулся? - зачем-то спросил маг, держащий его посох.
Словно и так не видно, что он очнулся.
- Нет! - назло ему ответил Курт. - Не очнулся и не собираюсь!
Маг лениво взмахнул посохом, и еще один чудовищной силы удар хлестнул Курта по лицу. На миг ему показалось, что комната вывернулась наизнанку. Словно в черном озере взорвалось белое солнце, ослепительный свет, плеснули черные тяжелые искры. Они сползали по пространству медленно, как жидкая грязь, и пространство пошло лоскутами там, где они его коснулись. В глазах быстро темнело. В голове дрожал странный шум. Курт упал бы, но веревки держали крепко, будто трясина. Впрочем, сознания Курт так и не потерял, хотя очень на это рассчитывал. Видать, маги позаботились.
- Ты ведешь себя неблагоразумно, - заметил один из них.
- Как ребенок, - проговорил другой.
- Ты ведь профессионал, - устыдил третий.
- Ты проиграл. Мы тебя взяли, - добавил четвертый.
- Будет лучше, если ты сам ответишь на наши вопросы, - пояснил пятый.
- И тогда, если ты будешь хорошо себя вести и слушаться старших, мы тебя, может быть, и не убьем, - пообещал шестой.
- Я бы ответил на ваши вопросы, уважаемые господа, но есть одно существенное препятствие. - Курт уже оправился от удара, и собственная беспомощность привата его почти в бешенство.
- Какое еще препятствие?! - рассердился первый маг.
- Я все еще не очнулся! - с неприятной улыбочкой на губах сообщил Курт.
- Не очнулся? Вот как? - выдохнул первый маг. - А зря. Зря не очнулся. У нас, видишь ли, маловато времени для вежливого обращения. Поэтому, если ты, конечно, не возражаешь, мы сразу перейдем к пыткам.
- Разумеется, я не возражаю, но только в том случае, если вы будете пытать друг друга, - гаденько ухмыльнулся Курт. - Обожаю смотреть, как это проделывают друг над другом подобные бяки!
Маг ухмыльнулся не менее гаденько. Нужно отдать ему должное, в искусстве гаденьких ухмылок он, пожалуй, даже перещеголял Курта. Его ухмылка смотрелась как шедевр подлинного мастера. Курт сразу почувствовал себя жалким недоучкой.
- Я почему-то так и подумал, что ты это скажешь, - проговорил маг. - Честно говоря, я был бы разочарован, скажи ты что-либо другое.
Он взвесил посох в руке, прищурился, словно приглядываясь к нему.
Вздохнул.
- У тебя замечательный посох, - сказал он наконец, глядя на Курта тяжелым холодным взглядом. - Мне никогда еще не попадалась вещь, настолько пригодная для того, чтобы ломать кости. Пожалуй, я начну с твоей левой руки.
Маг взмахнул посохом, но удара не вышло. Хотя вру, удар вышел - вот только нанес его не маг. Судорожно дернувшись, посох вывернулся из его руки и упал на пол. Упал - и превратился в человека. Вскочив с пола, Мур нанес магу такой удар, что тот кубарем отлетел к стене.
Маги растерялись. На какой-то миг они просто застыли, и Мур успел поработать кулаками.
- Проклятие! - возопил наконец кто-то из магов.
- Падет на твою голову! - закончил Мур, обрушивая на него удар кулака.
Маг осел.
- Хватай его! - заорали остальные.
Добрая сотня заклятий оплела очеловечившийся посох. Какое-то время он еще сопротивлялся, потом дрогнул, съежился и вновь упал на пол, на лету превращаясь обратно в посох. Разбросанные во все стороны маги подымались, скрипя зубами от злости. Все это время Курт бился, пытаясь или порвать веревки, или призвать свою Силу - или хоть что-нибудь!
Увы, ни того ни другого не случилось, оставалось надеяться на третье - знать бы еще, что оно такое, это самое третье!
- Надо же, какие чудеса теперь в Джанхаре делают, - проговорил один из магов, подходя к Курту. - Человека в посох превратили… так даже наш Архимаг не развлекается.
Курт смотрел в отвратительное лицо мага и думал: «Что бы ответить?» Еще раз получить по морде собственным посохом ему не улыбалось. Еще меньше ему нравилась перспектива оказаться с переломанными костями. А там ведь эти мерзавцы и еще что-нибудь придумают. Они на то и маги, чтобы разные мерзости придумывать. Решение пришло неожиданно.
- А кто вам сказал, что я из Джанхара? - словно бы нехотя выдавил он.
Лицо мага затопила добрая всепрощающая отеческая улыбка.
- Мы ведь не первого джанхарского агента ловим, - добродушно пояснил он. - Твоя одежда, снаряжение и прочее выдают тебя с головой. Посох, правда, у тебя странный и содержимое вещмешка тоже, а в остальном… В общем, глупо в такой ситуации запираться. Мы тебя сделали. Так что выкладывай нам все, пока мы добрые - честное слово, с нами сердитыми лучше не связываться. От тех, на кого мы рассердились, обычно мало что остается.
Курт ухмыльнулся еще раз. Конечно, у мага это все равно выходило лучше, но гадкая ухмылка почему-то отлично подбадривала Курта.
- Джанхарского разведчика я прирезал неделю назад, а труп спихнул в болото, - храбро соврал Курт. - Его снаряжение лучше моего, вот я и позаимствовал.
Маги переглянулись.
- Тогда нам тем более интересно, кто ты такой и чем здесь занимаешься, - проговорил один из них.
Курт глубоко вздохнул. Набрался храбрости, открыл рот и вдохновенно понес какую-то завлекательную ахинею, повествующую о его занимательных путешествиях и поучительных приключениях. Главным во всем этом сумбуре было постараться дать понять уважаемым господам магам, что перед ними обыкновенный странствующий душегуб, абсолютно не связанный ни с Джанхаром, ни с Орденом Черных Башен. О да, конечно, время от времени он убивает разных там разведчиков и агентов, но исключительно ради присвоения их имущества, а также из искренней любви к высокому искусству душегубства.
- Да врет он все, - обронил другой маг. - У него на лбу написано, что врет.
- И не только на лбу, - усмехнулся третий, поднимая с пола ту самую монетку, которую Курту дала когда-то его «соседка по кружке» Элна, еще в те денгерские нищие дни, ту самую монетку, которая мистическим образом связала его судьбу с Департаментом Джанхарской Разведки.
- Все помнят, что это такое? - вопросил маг, потрясая монеткой.
Ему ответил дружный утвердительный гул.
- Много слышал, но никогда не видел, - покачал головой другой маг.
- Да уж, - довольно усмехнулся третий, - повезло нам.
- С такой монеткой был пойман лишь один агент, - поворачиваясь к Курту, проговорил маг, поднявший оную. - Он оказался командиром разведгруппы, Главой Отделения Джанхарского Департамента Разведки. Что-то подсказывает мне, что ты тоже немаленькая птица. Так?
- В рот тебе башмак! - огрызнулся Курт.
- Я угадал, - довольно кивнул маг. - Угадал!
- Конь тебя долбал! - подхватил посох.
- Ничего-ничего, - довольно улыбнулся маг. - Вы хихикайте, хихикайте… недолго вам осталось хихикать.
- Значит, перед нами не просто разведчик, а своего рода аристократ разведслужбы Джанхара, - сказал другой маг. - Как вас изволите величать, господин? - обратился он к Курту. - Ваше Сиятельство? Превосходительство? Светлость? Благородие? Или может быть - Милость? Соблаговолите не гневаться на грубых солдат, окажите милосердие, откройте ротик и ответьте.
- Зовите меня - Ваше Величество! - нахально бросил Курт.
«Мелочь, а приятно!»
- Обязательно, - пообещал маг. - Всенепременно.
- Приступай, - поторопил его другой.
- Ваше Величество, - подобострастно кланяясь Курту, проговорил первый. - Умоляю Вас, извольте нам ответить, куда и с какой целью вы направляетесь?
- Нет, - величественно известил Курт. - Не изволю.
И началась пытка.
Маги сдержали обещание. Пытка была поистине королевской. Даже чудовищные приступы, терзавшие Курта в самом начале, не шли с ней ни в какое сравнение. Пытка была магической. Осознав, кто находится перед ними, маги отказались от мысли ломать ему кости, решив, что столь крутого разведчика этим не проймешь.
Боль хоть и предполагалась, но застала врасплох. Захлестнула горло ледяной петлей. Курт так и не закричал. Нечем было. Зловонные черви чужих отвратительных заклятий впились в тело, просочились в душу. Их жирные, омерзительные щупальца… или что там у них было? Что, у червей не бывает щупальцев? Еще как бывают! Просто не всем об этом известно… их омерзительные отростки деловито копошились в сознании. На концах отростков расцветали, открывались глаза, и Курт понял: еще миг - и его прочитают, как книгу! И тогда им все станет известно. Все.
Курт поднатужился и закрыл дверки в своей голове. Закрыл. И замочки навесил. Попробовали черви замочки грызть, да зубы себе поломали. Что, у червей и зубов нет? Серьезно? А вы их случайно с макаронами не путаете?
Боль схлынула так же неожиданно, как и появилась.
Курт весь дрожал. Холод терзал его тело. Крупные капли холодного пота жгли, как раскаленные угли. По недовольным лицам магов Курт понял, что ничего они не узнали.
«И не узнаете! Не узнаете! А я улучу момент и сбегу!»
Темная фигура надвинулась, закрывая мир.
- Говори! - прошипел разгневанный маг, нависая над Куртом.
- Пошел ты! - выдохнул Курт.
Взревев, маг двинул его по уху. Из уха что-то • вылетело. Вылетело и с обиженным звоном шлепнулось магу под ноги.
Сид!!!
Эльфийский сид, подаренный Курту бородатыми нахалками так давно, что он и позабыть успел об этом. Столько всего потом случилось. Сид, скатанный в трубочку, засунутый в ухо, дожидающийся своего часа. И вот теперь он достался врагу.
Маг зло рассмеялся, нагибаясь.
- Какая забавная штучка! - проговорил он, поднимая подарок.

Предыдущая страница 32 Следующая страница


33 Сергей Раткевич

Курту показалось, что сид содрогнулся. Впрочем, быть может, так оно и было? Маг яростно рванул струны. Сид застонал, заплакал, словно обиженный ребенок. Курт вдруг почувствовал такую боль, что предыдущая пытка показалась легкой шаловливой щекоткой. Заметив это, маг рассмеялся и, поднеся сид к Куртову уху, вновь рванул струны.
- Говори! - страшно прошипел он. - Говори, а не то я тебя…
Но ни произнести, ни привести в исполнение свою угрозу он уже не успел. Из его горла внезапно выглянул наконечник стрелы. Глаза мага удивленно вытаращились, словно им вдруг приспичило посмотреть на своего хозяина со стороны. Маг поднял руку, словно желая убедиться, что в горле у него и в самом деле объявилась незапланированная стрела, а потом медленно упал лицом вниз, так и не успев коснуться наконечника. Маг упал лицом вниз, и Курт увидел, что стрела эльфийская.
Курт стоял, пораженно таращась на ее оперение, а вокруг, словно осенние листья на сильном ветру, падали маги. Ни один не успел закрыться заклятием, а если и успел - заговоренные эльфийские стрелы легко проходили несокрушимые щиты, сотканные из ненависти и злобы.
Скрипнула половица. Курт поднял глаза. К нему шли ужасно бородатые эльфы. Те самые, которые эльфийки. И снова в мужском обличье.
- Терпеть не могу плохую музыку! - сказал Гендиле Даур и дунул на тетиву.
- Мы уж решили, что это ты за что-то на инструмент осерчал, - добавил Кйотх Юсунден.
- А оказалось - ты и вовсе ни при чем, а просто тебя спасать надо, - закончил Кйон Бергенер.
- Спасибо! - выдохнул Курт. - Как вы узнали?
- Когда мне было всего триста лет от роду, я сам сделал этот сид, - поведал Гендиле Даур. - Эльфы не делают инструменты просто так, каждый инструмент - откровение. И его струны навсегда отзываются в сердце создателя. Поэтому, если его обидели и он плачет…
Гендиле Даур помрачнел и вздохнул.
- В общем, ты понял, - добавил Кйотх Юсунден, разрезая веревки.
- Может, вы и меня вытащите? - жалобно попросил Мур. - Этот дохлый маг такой тяжелый…
- Сейчас, - промолвил Кйон Бергенер, пинком отбрасывая мага и нагибаясь за посохом.
И вот Курт свободен, одет и накормлен. Его заплечный мешок вновь собран. В руках посох. Эльфийский сид вновь занял свое привычное место в ухе. А в самом тайном из потайных карманов опять лежит серебряная монетка. Его единственное удостоверение личности.
Курт вышел из ничем не примечательного дома, в котором ему довелось пережить короткое, но весьма неприятное приключение. Была ночь, светили звезды да где-то там, вдали, мягко катилось эхо сонного собачьего лая. Рядом с Куртом шли эльфы. Они так и не превратились в красавиц, сколько их Курт ни упрашивал.
- Красавицы не идут тебе на пользу! - со смехом заметил Кйон Бергенер. - Думай лучше о деле, которое тебе предстоит.
- О деле… - пробормотал Курт и вдруг вспомнил.
- Аглария! - воскликнул он. - Мур! Надо же что-то предпринять!
- Я все время об этом думаю, - признался посох. - Но… наши друзья правы. Сначала - дело.
- Просто так идти - только ночь портить, - задумчиво проговорил Кйотх Юсунден. - Ночь - время танца.
- Танца? - удивился Курт. - Но вы же сами говорили, что нужно спешить. А потом Аглария…
- Танец сократит твой путь, - тоном многоопытного наставника поведал Гендиле Даур. - Заодно узнаешь, где находится девушка.
- Узнаю?
- Увидишь, - пообещал Кйотх Юсунден.
Курт так и не понял, когда же начался танец. Ему казалось, что он все еще идет, а на деле его ноги уже начали выписывать нечто невыразимое. А уж эльфы-то!
…невесомой, певучей ширгой, сипловатым си-дом, рыбачьей сетью дождя и детским лепетом барабана, цветными размывами подгулявших фонарей и черной пряжей ночи, звоном тетивы и безумным росчерком звезд над головой, загадочным алфавитом, просыпавшимся из древней книги незапамятных ночей, тихим блеском глаз и плеском воды был этот танец, Был…
Они все же превратились в красавиц напоследок. Три восхитительные эльфийские девы стояли перед Куртом.
- Остается только сожалеть, что вы столь редко используете свой истинный облик, - печально вздохнул Курт.
- А кто тебе сказал, что этот облик истинный?! - расхохотались красавицы.
Курт только головой покачал. Ведь и в самом деле - ну кто ему сказал? Эльфы, они и есть эльфы…
- Отсюда совсем близко до того, что ты ищешь, Курт! - поведали они ему. - Ты сможешь воспользоваться порталом, но будь осторожен! Удачи!
- Удачи… - оторопело отозвался Курт, глядя, как три феи неземной красоты превращаются во что-то совсем уж сумасшедшее.
В следующий миг ему уже с хохотом махали лапами желтый заяц, синий еж и фиолетовый медвежонок.
- Это и есть наш истинный облик! - с хохотом прокричали они, перед тем как исчезнуть.
Курт потряс головой, тщетно пытаясь проснуться.
- Аглария! - требовательно напомнил посох. - Ты видел, где она?
- Видел, - кивнул Курт.
После чего зверскими пинками прогнал прочь легкую тень сумасшествия, посмевшую было вообразить себя плащом и опуститься на его плечи, а потом глубоко вздохнул и сотворил портал.
Здесь всегда сумерки.
Кто-то сказал это? Подумал? Кто-то…
…тебе станет хорошо, потому что ты не увидишь, или ты не увидишь, потому что тебе станет хорошо… ты не увидишь, потому что твои глаза растут не в ту сторону. Твои глаза как деревья. Корнями воспринимают они окружающий мир, питаясь его условной реальностью, а ветви и листья их обречены пребывать во тьме, и там же, во тьме, распускаются самые прекрасные цветы, и тьма наполнится их сводящим с ума ароматом.
А какие плоды вырастают на тех деревьях! Какие плоды! А собственно - какие плоды? Разве бывают какие-то плоды? Есть ли плоды глаз твоих во тьме твоей или твои глаза бесплодно смотрят во тьму тебя самого? И если твои глаза бесплодны, то откуда тогда взялся ты сам? И существуешь ли ты в самом деле или нерожденный касанием глаз пребываешь в вечной тьме и молчании несуществования?
«Вот такая фигулина!» - ошарашенно подумал Тенгере, стряхивая с ушей руины чьих-то причудливых мыслей. Если только, конечно, это были мысли.
Место, которое Зикер выбрал для засады на Архимага, и вообще отличалось причудливостью. Начать хотя бы с того, что его не существовало. Ну не бывает таких мест ни в природе, ни вне ее. Не бывает и быть не может. Они даже в чьем-то воображении существовать не могут, ибо невообразимы в принципе.
И все же Зикер умудрился его отыскать, да еще и всю свою команду приволок следом. Может, у него уже и не те силы, что раньше, но второго такого мастера поискать надо. А лучше даже и не пробовать - все равно ведь не отыщешь. Тенгере все пытался понять, где же они находятся, но этого даже Зикер толком объяснить не смог.
- Когда сны снят, они тоже видят сны, - сказал он. - Место, где мы находимся, - одна из точек пересечения таких снов с некоторыми мнимыми понятиями несуществующих вселенных.
- Я не понял, - честно признался Тенгере.
- Я тоже, - пожал плечами Зикер. - Ну и что с того? Важно, что мы здесь, а Тропа - вот она.
И правда, совсем неподалеку, глянцево чернена Тропа к Чаше Тьмы. От нее несло таким ужасом и мерзостью, что лучше было держаться подальше. Здесь, в стороне, росла зеленая трава, вперемежку со сказками и чудовищными ругательствами на самых невероятных языках. Зловонные испарения тропы не достигали усевшихся на обочине, зато на голову им то и дело осыпались лохматые отголоски каких-то слов, похожих на мысли, особенно если не приглядываться. Словесные конструкции громоздились, рассыпались и тут же пересоздавачись вновь, напоминая то некие сокровенные пророчества, то явную галиматью.
Зикер. Фарин, Арилой, Тенгере, Богиня, Даграмант и все члены Ордена Беглых Магов сидели на обочине. Глядя на жуткую тропу, ожидая битвы, для многих - быть может для всех? - последней.
В этом странном месте бродили шаткие образы, нечеткими линиями проламываясь друг сквозь друга. В этом странном месте, казалось, можно было задавать любые вопросы. Кто знает - почему? Быть может, дело не в месте, а в том, что им предстояло?
Тенгере решился задать вопрос, который давно его мучил.
- Скажи, Учитель, - запинаясь начал он, - зачем я был нужен Архимагу, я уже давно понял, а вот зачем я был нужен тебе? Не сейчас - а тогда?
- Чтобы убить меня, конечно, - светло улыбнулся Зикер. - Зачем же еще?
Эту информацию Тенгере несколько мгновений переваривал молча.
- А теперь - нет? - наконец спросил он.
- Теперь - нет, - безмятежно согласился Зикер. - Недосуг мне было, знаешь ли, тебя дожидаться. Пока бы ты еще собрался… так что я сам себя убил… - и глядя на вытянувшуюся физиономию Тенгере, Зикер добавил: - Вот молодежь пошла! Все старикам приходится делать самим. Ну решительно все!
- Разговорчики у вас! - фыркнула Богиня. - Мы убивать пришли, а не умирать! И вообще люди так много говорят о смерти, что иногда мне начинает казаться, что они сами в нее верят.
И она с решительным видом поправила висевший у нее за спиной меч. Кто-то приближался к ним.
Кто-то…
Его шаги доставали до неба, а самого было не видать от земли. Он не дышал, потому что забыл, зачем это нужно. Бесшумно выхватив меч, Богиня привычным жестом крутанула его над головой.
- Хочу, чтобы был закат, - тихо сказал Зикер. - По праву выцветающей памяти и опадающих имен, по праву змеи, пережившей свой яд, по праву черных, ставших белыми… хочу, чтобы был закат!
И стал закат.
Сумерки плеснули крутой волной, раздались в стороны, точно занавес, пропуская высокую худую фигуру.
- Ну хоть кто-то мне заката не пожалел, - произнес незнакомец. Незнакомец?
Кто-кто, а Зикер сразу его узнал!
- Джальн! - воскликнул он.
- Зикер! - обрадованно отозвался тот. - Ну как у вас?!
- Теперь уже скоро, - сказал Зикер, - ты вовремя поспел.
Зикер стоял посреди заката. Зикер смотрел в закат. Зикер был спокоен, как и положено великому черному магу перед его последней битвой. Зикер не собирался защищаться и уворачиваться, он собирался убить Архимага. Он собирался убить Архимага, заплатив за это своей жизнью, чтоб не пришлось платить жизнями других. Зикер стоял посреди заката. Зикер смотрел в закат. А с той стороны заката на него смотрела Судьба.
- Вот и пришло время, - тихо проговорила она. - Тебе сейчас очень пригодился бы Курт, а Зикер? Пригодился бы. Сам знаешь, что пригодился… А вот нет его с тобой. И не будет. Ты чувствуешь себя голым и не знаешь, на что решиться? Это хорошо. Это полезная наука. Ты решил погибнуть, чтоб не подставлять других? Это правильно. Это верно. Ты начинаешь учиться. Возможно, ты и не безнадежен. Но Судьба сурово карает тех, кто с ней спорит. Поэтому пей свою чашу, Зикер. Пей до дна! Изведай, каков осадок. И не взыщи, если что не так. Справедливость - штука редкая. На твою долю ее может и не хватить.
- А ты уверена, что так - правильно? - спросило у Судьбы нечто огромное, клубящееся где-то за пределами этого Мира. - Не слишком ли велик риск?
- Риск велик слитком, - тут же согласилась Судьба. - Так - правильно. Я уверена.
- Уверена?
- Уж не думаешь ли ты, что я сама не подчиняюсь собственным законам? Что у Судьбы нет судьбы? Зря. У Судьбы есть судьба, ведомая лишь ей самой да еще призрачным теням в серых сумерках. Я не могу свернуть, не могу отказаться, не могу не рисковать. Я - Судьба. От меня не уйдешь. И я меньше, чем кто-либо другой, способна на это.
Зикер стоял посреди заката. Зикер смотрел в закат.
Архимаг появился неожиданно. Вот только что его не было, дохнуть не успели, а он уже возник на Тропе в трех шагах от них. Возник - и тут же споткнулся, запутавшись в ловко перекинутых через Тропу незримых «паутинках» Силы. Зикер рассчитал верно. «Паутинки» не могли остановить Архимага, но они его на миг задержали. Этого оказалось достаточно. Остановившись посреди стремительного движения, он пошатнулся, споткнулся, потерял равновесие и рухнул на Тропу. Вскочил почти тут же, но было поздно. Поперек Тропы выстроились его злейшие враги во главе с Зикером. Архимаг пробежал взглядом по своим врагам - и вдруг наткнулся на человека, которого никогда раньше не видел. По правую руку от Зикера стоял незнакомец с кистью в руке.
- Ты кто? - выдохнул Архимаг.
- Тот, кто имел глупость подарить тебе жизнь, - отозвался Эстен Джальн. - Я забираю ее обратно.
Волшебная кисть в руке бывшего Великого Магистра Ордена Черных Башен метнулась вперед, "Наискось перечеркивая Архимага. Раз и еще раз. Архимаг дрогнул. Будь он, как прежде, всего лишь омерзительной ожившей карикатурой, он бы умер мгновенно. От него и следа не осталось бы. Но Архимаг давно уже не был обыкновенной ожившей карикатурой. Много жизней поглотил он с тех пор, многие Силы напитали его странную выморочную плоть, много заклятий вплелось в его тело. Он устоял. И все же волшебная кисть кое-что изменила в Архимаге. С его перечеркнутого тела медленно осыпался тонкий бумажный пепел. Архимаг усмехнулся и повел плечами.
- Спасибо, - сказал он. - Сначала ты создал меня. А теперь убил того меня, которым я был тогда, в самом начале. Ты освободил меня. От своей власти, от моей благодарности и от бумаги, которая здорово сковывала мою Силу. Отныне ты не властен надо мной - ты убил свое создание, перечеркнув его. Я не собираюсь испытывать благодарность по отношению к тому, кто пытался меня убить. Бумага не держит меня, краски не цепенят, я свободен! Прочь с дороги!
Архимаг воздел руку, и в Эстена Джальна полетела молния. Оттолкнув ошарашенного художника в сторону, Зикер бросился вперед. Взлетев над тропой, Фарин с Арилоем обрушили на Архимага ливень собственных молний вперемежку с пустыми бутылками, а Даграмант, спикировав из-за облака, огрел его по голове своим тяжелым хвостом.
Зикер несся к Архимагу - стремительный и смертоносный. Он надеялся, что Архимаг просто не успеет отразить удар, нанесенный на такой скорости. Архимаг и в самом деле не успел.
Не Архимаг - другая, неведомая Сила смела Зикера с Тропы. Смела, оглушила невероятным ударом, отбросила прочь.
Взревев от ярости, Эстен Джальн взмахнул руками, и злоба гибельных заклятий горной рекой потекла с его пальцев. Недаром он был когда-то одним из лучших боевых магов Ордена. Задыхающийся от запредельной боли Зикер был потрясен разнообразием и количеством убийственных заклятий, которые выдал Эстен Джальн. Они сыпались из него одно за другим с невероятной быстротой. Уследить было почти невозможно. Устоять - тоже.
И все же Архимагу это удалось.
Ощерившись страшенными зубами невероятнейших смертей, летели в него чудовищные заклятия, ударялись, разбивались, как летний дождь, о его белоснежные одежды и безвредные стекали на Тропу. Коротким толчком Силы Архимаг отбросил прочь бывшего Великого Магистра. От страшного удара Эстен Джальн взлетел в воздух, кувыркаясь, словно тряпичная кукла, и рухнул на уже начавшего подниматься Зикера.
Тенгере и Богиня нанесли свои удары одновременно. Тенгере - наколдованным мечом, Богиня - мечом из небесной стали. Одновременный двойной удар был страшен. Темное волшебство Ордена Черных Башен сплелось с Силой Богов, пытаясь покончить с чем-то куда более темным, чем черная магия, и куда более могущественным, чем Боги, ковавшие небесные клинки. Увы. Архимаг и сам был теперь сродни Богам, а выпитые Кладовые надежно хранили его от магии Ордена Черных Башен. Он только расхохотался, отбрасывая этих двоих со своей дороги.
- Вперед! - отталкивая Эстена Джальна, проорал Зикер.
И Орден Беглых Магов, исполняя данную когда-то клятву, бросился на Архимага. Столько заклятий, нацеленных на кого-то одного, Зикер никогда раньше не видел. Будь в этом месте хоть какое-то пространство, оно тут же выродилось бы, и все заклятия стали бы бесполезны… но никакого пространства в этом месте не было; собственно, здесь и места-то никакого не было, только Тропа к Чаше Тьмы и смутное колыхание теней и снов по краям. Фарин с Арилоем что-то яростно вопили, и укороченная молния Фарина била и била в одну и ту же точку - в левый глаз Архимага. Зикер вскочил, рядом с ним пружинисто поднялся Эстен Джальн, и оба они нанесли отчаянный удар по Архимагу. Удар, когда не щадят никаких сил, не думая о защите, не вспоминая о жизни, не страшась смерти, - последний удар, заставляющий забыть обо всем.
Расхохотавшись, Архимаг стряхнул все их заклятия, как надоедливых муравьев, щелчком сбил пикирующего на него Даграманта и нанес свой собственный удар.
Зикеру показалось, что мир раскололся и умер. Зикеру показалось, что воздух стал камнем. Тенге-ре и Богиня бросились друг другу в объятия. Зикер встал и сделал шаг, пытаясь хоть как-то их закрыть. Он уже умер, но его рука упрямо чертила портал вокруг обнимающейся парочки.
«Успеть… только бы успеть!»
Он не успел. Успел совсем другой человек.
- Забирай! - страшным голосом гаркнул Эстен Джальн.
И мир померк.
В следующий миг все они очутились на берегу реки. Даграмант плюхнулся в воду. Кое-кто из Великих Магистров Ордена Беглых Магов последовал его примеру. Тенгере и Богиня целовались. Эстен Джальн сидел на прибрежном песке, с любопытством осматривая себя самого. Зикер глубоко вздохнул и понял, что все-таки остался жив.
- Учитель?! - воскликнул Ученик, подскакивая к Эстену Джальну.
- Не вышло, - выдохнул тот.
- Надо было меня взять! - обвиняющим тоном воскликнул Ученик.
- Только тебя там и не хватало, - устало отмахнулся тот. - Кто бы нас тогда выдернул?
- Учитель, ты как? - оторвавшись от жены, Тенгере подскочил к Зикеру.
- Я-то? Я - идиот! - честно признался Зикер. - Вот как. Именно так и никак иначе. Самонадеянный болван. Пустоголовый осел. Ясно же было, что без Курта нам с ним не сладить. И ведь я давно это понял. Торопыга несчастный. Чуть всех вас не погубил!
Он замолчал и, подумав, добавил:
- А ведь я этого Курта убить хотел. Кретин!
- Ты быстро учишься, Зикер, - задумчиво сказала Судьба. - Думаю, ты не умрешь сегодня. Быть может, ты не умрешь никогда… кто знает?
И нечто, неведомое, клубящееся за гранью этого Мира, тихо захохотало.
Архимаг шел, и Тропа пела в его сердце. Тропа пела Голосом Чаши Тьмы, - и не было для Архимага голоса слаще, чем этот голос. Архимаг шел к вожделенной цели. Сила же его была необорима. Он сокрушил врагов так легко, словно их и не было вовсе, или же они были смутными струями дыма, который развеялся от легкого мановения руки. Архимаг стал так силен, что ему уже никто не был нужен, а впереди его ждала еще большая Сила. Необъятная. Несокрушимая. Вечная.
- Они рядом, - сказал Курт. - За тем лесом.
- И сейчас примчатся сюда, - добавил Мур. - Раз уж ты воспользовался порталом, то волей-неволей придется прорываться с боем.
- Еще не сейчас, - покачал головой Курт. - У меня тут возникла идея…
Он подхватил свой заплечный мешок, быстро развязал и с решительным видом вывалил его содержимое на траву.
«Только бы успеть!»
- Гребни, огнива, полотенца, скатерти… - бормотал Курт, торопливо забрасывая вышеперечисленное обратно в мешок. - И кладенец, - добавил он, - пригодится.
«Успеть!»
Уменьшенный до размеров перочинного ножа двуручник упал обратно в мешок. Курт простер руки над прочими «сокровищами» из «музея разведки» и быстро прочел заклятия, возвращая им нормальный размер и вес.
- Мур, есть какое-нибудь универсальное Освобождающее заклятие? - быстро спросил он.
- Есть, - оторопело отозвался посох. - А… зачем?
- Читай его поскорей! - приказал Курт.
«Успеть!»
- Ты… хочешь, чтобы все это… освободилось?! - поразился посох. - Но…
- Очень хочу! Читай скорей! - воскликнул Курт, вновь сотворяя портал.
«Успеть!»
Мур прочитал свое заклятие - и поляна буквально вскипела от невероятного количества самых разнообразных существ, заклятий и состояний, пробудившихся одновременно. Уже закрывая за собой портал, Курт успел увидеть, как свалившиеся из ниоткуда маги Осназа с головой увязли в бурном море выморочного хаоса.
«Так!»
- Великолепная идея! - выдохнул посох, едва только мерцающая чернота портала накрыла их с головой.
- А вот эта нравится мне куда меньше, - прибавил он тут же, стоило только тьме портала смениться светом выхода.
- Ничего, привыкнешь, - беспечно бросил Курт, торопливо нашаривая в заплечном мешке карманный двуручник.
«И что я его в карман не положил?»

Предыдущая страница 33 Следующая страница


Чаша тьмы 34

«Я успею!»
Они стояли на том самом, строжайше охраняемом, запредельном обозе, который бдительно караулила целая куча могущественных мерзавцев. Означенные мерзавцы и в самом деле находились неподалеку. Они стояли вокруг, ожидая нападения - но нападения снаружи, со стороны. Оттуда, куда ушли их коллеги, где от сталкивающихся заклятий пузырилась земля, где перли наружу из тысяч и тысяч склянок неведомые и позабытые существа, на ходу превращаясь во что-то иное. И кто во всем этом магическом грохоте был способен почуять один-единственный открывшийся портал? Не знаю, быть может, кто-нибудь и мог бы это сделать - но его не было среди грозных охранителей секретного обоза.
- Ох, не нравится мне все это, - пробурчал посох. - Мы стоим на той самой пакости, которую нам велено уничтожить!
- Ну стоим, - равнодушно отозвался Курт, глянув себе под ноги. - Значит, ходить далеко не придется…
«Я успею!»
Оно было там. Невероятный кокон промозглой черноты. А внутри него ходуном ходили какие-то смутные тени. Озноб пробрал Курта. Что-то пыталось войти в него, через глаза, глядящие на ЭТО, через пятки, касающиеся ЭТОГО, через…
«Я успею!» - яростно подумал Курт, с трудом отрывая взгляд от обморочной тьмы.
- Ничего. Прорвемся! - услышал он свой голос и в тот же миг нашарил окаянный кладенец, завалившийся в самый дальний угол мешка.
- Посмотри лучше, кто привязан к этой поганой телеге, - продолжил он, вытаскивая кладенец и возвращая ему нормальный размер и вес.
«Я успею!»
- Аглария! - ахнул Мур.
- Именно, - кивнул Курт, делая шаг, и оказался за спиной у несчастной жертвы.
Девушка была прикручена к повозке волшебной веревкой.
- Так, - сказал Курт, обращаясь к мечу-кладенцу, - представь, что эта веревка - дракон! И, как учили, с одного удара!.. Давай!
Взмах меча и веревки не стало. Она не просто лопнула - сгорела, вспыхнула синим пламенем и тут же осыпалась серебристым пеплом.
- Молодец! - похвалил Курт кладенец - тот даже раздулся слегка от гордости.
Внучка Великого Магистра вскочила почти мгновенно.
- Курт!!! - неверящим, счастливым голосом выдохнула Аглария Верлифлена Энерли Атар Эйет Эль. - Курт… я…
- Потом, - усмехнулось нечто, все еще бывшее Куртом, но уже становящееся чем-то иным.
Существо протянуло Агларии кладенец.
- Ты забыла это у меня в мешке, - с великолепной иронией произнесло оно. - Возьми. Используй по назначению. Я присоединюсь. Скоро.
Существо шагнуло с повозки и окончательно перестало быть Куртом, да и вообще человеком - перестало. Аглария вздрогнула от ужаса, глядя на него. И то же самое сделали обернувшиеся маги. Потому что смотреть без ужаса на то, во что превратился Курт, не смог бы даже самый отважный герой. Даже сам Курт не смог бы. Даже слепой поседел бы со страху, глядя на него. Аглария спрыгнула с повозки и бросилась убивать магов. Какие там Великие Магистры! После того, что ей довелось только что увидеть, бояться каких-то там магистров было просто смешно!
Ужасающее существо обернулось к повозке, на которой возлежало не менее ужасающее нечто, и страшно расхохоталось. Протянув руку, существо сграбастало то, что лежало на повозке. У него в руке оно превратилось в маленький шарик. Существо дунуло на шарик.
- Хочу, чтоб ты сделался кольцом, - промолвило существо.
И шарик послушно превратился в кольцо. Существо надело его на тотже палец, где уже зеленел Вэйэрн Лаанрон.
- Вам нечего больше охранять! - проревело существо, обращаясь к магам. - Убирайтесь!
Быть может, магам и нечего было охранять, но возвращаться им тоже было некуда. Что с ними сотворит Архимаг за утрату колдовского кокона, способного сокрушить Джанхар, они даже подумать не смели. Поэтому они не убрались. Они напали. Их иссиня-черные магические жезлы несли смерть - но существо, стоящее перед ними, было бессмертным. Левой рукой оно ухватило чудом не погибшую Агларию и усадило ее себе на шею. В правой руке существа был посох - несерьезное оружие для битвы с такой кучей великих магов, но существо не стало биться посохом. Оно протянуло посох Агларии.
- Подержи, пожалуйста, - почти нежно попросило это страшилище.
Тихо заскулив от чего-то более глубокого, чем ужас, Аглария схватила посох так, словно он и был той самой соломинкой, за которую следует хвататься утопающим. А Аглария и чувствовала себя утопающей. Сидеть на шее у этого ужаса и ждать, когда он пойдет всех этих кошмаров голыми руками рвать.
Однако страшилище не стало рвать магов голыми руками. В руках у него появился меч и… Аглария задохнулась от восхищения - в мече плавали рыбки! Самые настоящие рыбки! Меч как бы состоял из остановившейся воды, а в воде плавали рыбки. Много рыбок. Это было невероятно. И прекрасно.
- А… хлеб они едят? - тихо спросила Аглария, косясь на подбирающихся магов - хотя и спрашивала вовсе не о них, а о невозможных рыбках в невозможном мече.
- Мы проверим, - пообещало страшилище. - После проверим. Ладно?
- Ладно, - кивнула Аглария, отчего-то почти счастливая.
А потом маги пошли в атаку. Все сразу. И воздух потемнел от злобных заклятий.
- Держись, - рявкнуло страшилище, бросаясь вперед, и его восхитительный меч начал свою страшную работу.
Битва длилась долго. Сидя на шее непомерного ужаса, Аглария стреляла из посоха, рубила во все стороны кладенцом, помогая своему невероятному союзнику. Битва все не кончалась. Магов было много, и они были опытны. Аглария почувствовала, что страшилище под ней начинает уставать. Раз за разом закрываться от магических ударов почти трех сотен опытнейших боевых магов Ордена Черных Башен - это вам не что-нибудь, тут любой устанет, будь он хоть сто раз монстр. Страшилище шумно дышало. Его стремительные удары замедлились.
- Так не пойдет… - задумчиво сказало оно.
- Ненависть! - шепнул чей-то бесплотный голос. - Открой дорогу своей ненависти!
Шепот предназначался не Агларии, но она услышала.
Страшилище замерло неподвижно. Опустило меч. Остановились и маги. Всего на миг, но этого хватило. От страшилища вдруг распространилась волна такой невероятной, такой запредельной ненависти, что все маги, окружавшие его, умерли один за другим. Потому что тот, кого так ненавидят, не может жить дальше. Аглария чувствовала, как яростный океан ненависти наваливается на нее, ощущала его тяжелый прибой, но… ее это почему-то не коснулось. Совсем. Пошумело, навалилось, сгинуло. А вот маги умерли. Все. Ни одного не осталось. Они валялись там и тут, пустые, словно шкурки высохших на солнце личинок каких-то насекомых.
- Вот и все, - сказал Курт. - Слезай, нахалка! Всю шею отсидела. И посох отдавай.
- Нахалка?! - спрыгивая, возмутилась Аглария. - Я - нахалка?! Я?! Ах ты…
Накопившиеся страх и ужас требовали выхода. Отбросив кладенец, она с размаху отвесила Курту здоровенную пощечину. Вот сколько сил хватило. Не могла не отвесить. Умерла бы. Столько всего… всего… а он… а он…
- Это из-за тебя все! - отчаянно прокричала она, чувствуя, что вот-вот расплачется. - Это из-за тебя! Ты…
Она хотела избить его… убить его… уничтожить… потому что это легче, чем объяснить, что это, конечно, она во всем виновата, но не потому, что виновата, а потому, что он виноват. Во всем. Да. Вот если бы он не смотрел на нее там, тогда, когда она была в фонтане… если бы он не сидел там… такой… Ведь не объяснишь такого. И кому объяснять? Ему?! Курт переложил меч в левую руку и закатил ей ответную пощечину.
«Зверь! Гад!»
- Ах вот ты как! - взвизгнула она, швыряя посох и бросаясь на Курта с кулаками. - Ах ты - драться?! На беззащитную девушку - руку поднял?!
Курт уронил волшебный меч, и на месте ожесточенного побоища разыгралась зверская драка.
Как, когда, каким образом она перешла в слезы, объятия и поцелуи, никто, наверное, не мог бы сказать. Разве что Мур. Но он тактично промолчал. И тогда, и потом тоже. Поцелуи дополнились ласками, неизвестно откуда взявшаяся нежность сменилась внезапной страстью, а снять одежду оказалось не таким уж трудным делом, особенно если этого очень хочется.
Конечно, поле битвы, усеянное трупами магов, отравленное мертвящими, погибельными заклятиями, пропитанное ненавистью и страхом, злобой и болью, не слишком подходит в качестве любовного ложа - но жизнь и любовь торжествуют над смертью и ненавистью так, как им хочется, и там, где им это угодно. Мнения и пожелания человеческих существ не слишком-то принимаются в рассчет.
- Ну и ну! - отдышавшись, рассмеялась Аглария. - Со мной никогда еще такого не происходило!
- Брось молоть чепуху, скажи лучше, что любишь меня, - посоветовал Курт, вновь обнимая ее.
- Люблю?! Вот еще! - возмутилась Аглария, прижимаясь к нему всем телом. - Я… я тебя ненавижу! Ты мой самый злейший враг… - нежно шептала она, а руки ее, словно мудрые странники, путешествовали по Курту, открывая все новые и новые континенты радости и наслаждения. - Я тебя ненавижу, слышишь!..
Но она уже знала правду, именно любовь защитила ее, когда Курт призвал иссушающую ненависть. А что еще может послужить щитом против ненависти? Что может быть сильнее ее окончательной безнадежности? Только любовь. И никаких других заклятий нет даже в самых древних колдовских книгах, написанных ли под светом нездешних солнц или и вовсе в кромешной тьме безмирья.
- А ты… меня любишь? - тихо спросила она.
- Когда ты не дерешься - да, - ответил Курт.
- Мерзавец! - тут же возмутилась Аглария.
- Я?!
- Да - ты!
- А не ты?
- Что-о-о?!! Ах ты…
И все повторилось.
Когда они вновь осознали свое присутствие в мире живых, то заметили наконец, что принявший человеческий облик Мур внимательно их разглядывает.
- Поучительное зрелище, - проговорил он. - Весьма поучительное. Мне кажется, в этом что-то есть…
- В чем? - спросил Курт, шаря глазами в поисках одежды.
- Он подглядывал! - возопила Аглария, подскакивая к посоху и замахиваясь для удара.
Но ее оплеуха досталась воздуху, потому что Мур вновь принял свой обычный вид.
- Он подглядывал! - возмущенная Аглария повернулась к Курту, но тому уже стало смешно.
- Аглария, угомонись, - посоветовал он.
- Никогда!
- Угомонись, я сказал!
- Вот еще!
- Я тебя выпорю!
- Это извращение!
- Сама такая.
- Я?!
- Ну не я же?
- А ты… а ты…
- Да, - сказал посох. - В том, чем вы занимались, бесспорно что-то есть. Я никогда раньше не придавал значения этой человеческой привычке, считая ее чем-то вроде курения или опьянения алкоголем. Но, посмотрев на вас, пришел к выводу, что мое прежнее мнение было ошибочным. Это несколько больше, чем обыкновенная вредная привычка. И я бы хотел понять насколько… - Посох вновь принял человеческий вид. - А посему, - сказал он, - поскольку тебе, Курт, вряд ли теперь понадобится служаночка, я, с твоего позволения, воспользуюсь твоим служебным положением и попробую на деле, так ли это хорошо, как вам обоим показалось. Тут, совсем недалеко, есть одна замечательная явочка. Почти по дороге.
Аглария несколько мгновений ошарашенно таращилась на Мура, а потом стала смеяться. Махнув рукой, ока села на землю, чтобы предаваться этому процессу без помех. Курт предпочел к ней присоединиться. Посох пожал плечами к улыбнулся.
Двое влюбленных сидели на земле и смеялись, рядом стоял, переминаясь с нога, на ногу чуточку смущенный посох, а вокруг лежали очень мертвые маги.
Одевались они уже не стесняясь. В самом деле, ну кого стесняться, если в живых остались только свои?
- Курт, а ведь ты не уничтожил эту вещь! - вдруг встрепенулся Мур.
Курт посмотрел на второе кольцо у себя на пальце. Поморщился. Аглария задержала дыхание. Искорка того, прежнего ужаса вновь кольнула ее - на миг ей показалось, что из Курта вновь выглянуло то устрашающее существо, которым он был совсем недавно. Всего на миг. И схлынуло. Аглария перевела дух.
- Его нельзя уничтожить, Мур, - ответил Курт своему посоху. - Я теперь знаю, что это такое, так что уж поверь мне на слово. Оно исчезнет. Но не здесь и не сейчас.
- Страсти какие, - сказала Аглария, подымая заплечный мешок Курта и оба меча.
- Курт, помоги красивой девушке, - весело предложила она. - Кстати, у меня есть немного хлеба; может, покормим рыбок?
Крошки хлеба, упавшие на волшебный меч, медленно тонули, словно это и впрямь была вода. А рыбки охотно их хватали и ели, словно это и впрямь была годная для них пища. Впрочем, кто знает, - быть может, именно так оно и было?
На берегу давным-давно нарисованной реки сидел Художник. Остальные сгрудились у него за спиной. Художник медленно провел кистью по воде. Еще и еще раз… и все увидели Архимага. Стоя по колено в отсветах багрового мрака, Архимаг держал в руках Чашу. Чашу Тьмы. Он улыбался, и от тихой его улыбки мороз драл по коже. Его губы шевелились, но никто не мог разобрать, что же он шепчет, Он словно бы прислушивался к чему-то… к чему-то, что было лишь с ним, говорило лишь для него.
Внезапно Архимаг посмотрел им прямо в глаза. И они вздрогнули, осознав, что он увидел их.
- Я до вас еще доберусь! - пообещал он и пренебрежительно махнул рукой в их сторону.
Брызги полетели из реки, брызги полетели в стороны, кисть в руке Художника вспыхнула и сгорела, а видение растворилось, оставив по себе зловонную муть, которая долго еще висела над водой, пока не смыл ее нарисованный Художником ветер.
- Что ж, этому Миру нечего теперь противопоставить Его Милости, - задумчиво проговорил Зикер. - Нечего… кроме Курта.
- Ладно, будем думать, что мы еще не проиграли, - вздохнул Художник.
Архимаг стоял на гигантской черной скале, состоящей из уснувшей Силы. Он и сам теперь состоял почти что из одной Силы, бумажная тюрьма сгорела еще раз, теперь - окончательно. Его создатель сам зачеркнул его, отказался от прав на свое творение. Отныне и навсегда Архимаг свободен. Бумажная тюрьма сгорела, а небогатые запасы когда-то поглощенной им плоти почти полностью растворила его собственная злобная магия. Архимаг был скопищем непомерной Силы, а в руке он держал неиссякаемый ее источник - вожделенную Чашу Тьмы. Это был миг его триумфа. Голос Чаши пел, нашептывал у него в голове, и многочисленные эха вторили ему, на разные лады славя Архимага.
Архимаг улыбнулся и медленно поднес Чашу к губам…
Черный маг стоял у черты. Черта рассекала мир надвое. По одну сторону была живительная искрящаяся смерть, восхитительная, завораживающая, сводящая с ума гибель, по другую - все кончалось и не было ничего. Ни пленительного могильного плена, ни восхитительной кладбищенской гнили - ничего… Только унылая пустота жизни, присыпанная тусклым пеплом человеческого существования. Странные существа, схожие с тенями, лишенные магии, обреченные на жизнь, копошились в этой пустоте, и маг не мог подарить им радость смерти. Хотя должен был. Он обещал. Он… Маг Смерти. Убийца. Лучший убийца Ордена Черных Башен. Маг, убивший себя, но задержавшийся на Пороге, чтоб нести смерть другим. Он обещал Архимагу. Эруэлл… Эруэлл и другие… кто окажется рядом. Он обещал. Обещал.
Щит Оннера был надежной преградой. Маг Смерти не мог перешагнуть ее. Он ведь уже мертв, и лишь заклятия удерживают его на Пороге. А если их не станет, не станет и его. И что тогда будет с его миссией? Маг Смерти опасался, что, став мертвецом окончательно, он не сможет убивать, а ведь именно это составляло основу его существования, смысл его смерти, и счастье… непомерное счастье, какого не дано изведать прочим, низменным душам.
Однако если сам он не может перешагнуть черту, нет ли другого способа исполнить порученное?
Способ был. Черный маг поднял безжизненно-белую руку. Повинуясь его мысленному приказу, на ней незамедлительно отросли острые черные когти. Черный маг наискось рванул ткань пространства, и она подалась с оглушительным треском. Маг сунул голову в образовавшуюся дыру и позвал. Он хорошо знал, где обитают самые омерзительные драконы. Худшие из драконов, исторгнутые изо всех миров, живущие в межмирье, питающиеся хаосом и мраком. По заклятию изгнавших их некогда непередаваемых Сил, эти драконы не могут войти ни в один из миров, если не призовет их кто-либо находящийся внутри. Маг позвал. Он знал, как это делается.
На его зов явилось множество драконов. Они еще помнили вкус теплой плоти обитателей этого и других миров. Они жаждали войти внутрь, дабы освежить свои воспоминания. Но лишь по слову мага могли они войти в мир, а магу нужен был лишь один дракон.
Началась битва. Мысль о восхитительной, жаркой плоти сводила драконов с ума. Они бросались друг на друга, не ведая страха, не чувствуя боли, не страшась смерти. Они буквально разрывали друг друга на куски, и не успевал победитель издать ликующий рев, как тут же был атакован, разорван и съеден. Наконец остался последний из стаи, что обитала неподалеку от того места, где маг нарушил ткань Мира. Сильнейший. Он подлетел к магу.
- Ты звал меня, чтобы впустить?! - проревел он. - Назови цену!
- Ты должен убить Эруэлла, короля Эруэлла! - сказал черный маг. - И тех, кто окажется рядом с ним, ты должен убить тоже. После чего можешь быть свободен.
- Я убью Эруэлла, короля Эруэлла, - пообещал дракон. - Я убью тех, кто окажется рядом. Впусти меня!
- Входи, - сказал маг и посторонился.
Ткань реальности затрещала, застонала, впуская мерзкую тварь. Ткань реальности раздалась - и огромное тело влилось внутрь, одним движением и одним ужасом.
- Король Эруэлл находится там, - указал маг. - У него большая армия и артефакт, подавляющий магию.
- Армия меня не страшит, магия мне ни к чему, - ответил дракон. - Я обещал, и я сделаю. Сделаю и буду свободен. Прощай, маг.
- Черт! - сказала графиня Агрэтта Илсене своему, теперь уже официальному, возлюбленному Винку Соленые Пятки. - Я могу хоть всю жизнь, с утра до ночи, с тобой за компанию есть червей, метать ножи, а также сидеть в этой чертовой грязи до скончания века! Но у девушки должно быть хоть одно прекрасное романтическое свидание, прежде чем она скажет «да» своему избраннику!
- Ты получишь свое свидание, - взволнованным голосом проговорил Винк Соленые Пятки. - Клянусь, я буду вести себя как идиот!
Агрэтта посмотрела на него любящим проницательным взглядом.
- Все остальное ты уже сыграл, да? - тихо спросила она.
- Я столько раз лгал, признаваясь в любви, - вздохнул Винк Соленые Пятки. - А любви не было… было «задание особой важности».
- И теперь ты не можешь просто так взять и спеть серенаду, - понимающе проговорила она. - Она будет походить на тысячи уже спетых. Тебе будет казаться, что ты опять на задании и снова лжешь.
- Нет, почему, я спою серенаду, - усмехнулся Винк Соленые Пятки. - Только я буду страшно фальшивить, а под конец вспотею и обязательно пукну.
- Сделаем это вместе! - хихикнула Агрэтта.
- Что? - удивился Винк Соленые Пятки.
- Вместе пукнем, - охотно пояснила девушка. - Я постараюсь съесть как можно больше гороховой каши, тогда обязательно получится. А серенаду я и сама спеть могу.
Однако завершить этот разговор им не удалось. Со стороны лагеря послышался дикий рев и грохот. Им без всяких слов стало ясно, что гороховый суп придется отложить на потом.
- Быстрей! - вскричал Винк Соленые Пятки, и они со всех ног поспешили туда, откуда неслись ужасающие звуки.
Дракон напал неожиданно. Одним прыжком преодолел он расстояние от того места, где простился с магом-убийцей, до того, где сейчас находился король Эруэлл. Едва завидев короля, дракон сразу понял, что перед ним опытный воин, убить которого будет непросто. Даже ему. Дракон и пытаться не стал. Драконы межмирья - хитрые и коварные твари. Острым драконьим чутьем он безошибочно определил, которое из существ, окружающих короля Эруэлла, заставляет его сердце трепетать от восторга, чья смерть поразит его сильнее всего, на чью защиту он кинется, не раздумывая, забыв об осторожности, жертвуя собой. Дракону же это и требовалось. Чтоб кинулся, не раздумывая. Чтоб жертвовал. С жертвой же куда как способней справиться, нежели с великим воином.
Зоркие глаза дракона уставились на Шенген ледяным пронизывающим взглядом. Дракон ужасающе взревел, изрыгая пламя, и прыгнул к ней. Наперерез ему метнулся король Эруэлл, собой закрывая любимую, забывая об осторожности… эх, да какая там к черту осторожность, когда ледяной огонь межмирья плещет навстречу!
Эруэлл умел сражаться конным и пешим, на земле и в воде, днем и ночью, с оружием и голыми руками, мог командовать армией и победить любого врага, ему случалось убивать даже магов, но что он мог сделать сейчас?! Сейчас, когда огромный дракон и всесокрушающее пламя навстречу, а Щит Оннера остался в палатке, да и поможет ли он? Что мог сделать многоопытный воин в ситуации, где его опыт ничего не значил, где были бессмысленны все хитроумные тщательно разученные приемы?
Потому что бесполезно уже убивать дракона, да и времени нет, не было уже времени, пламя покинуло ужасающую драконью пасть и вот-вот коснется… Шенген решительно нахмурилась при виде дракона - а потом пламя плеснулось из его омерзительной пасти, и король Эруэлл бросился наперерез ледяному огню, делая то единственное, что можно еще было сделать - превращаясь в живой щит.
Страшно закричал Линард, со всех ног бросаясь на помощь, но далеко ему было, не мог он уже поспеть. Бежали к своему королю его верные разведчики, но драконье пламя летело быстрей. Вдох… выдох… и…
Не долетело драконье пламя. Не дали ему долететь.
Йолн Холнамуртен, маг из племени гномов, не дал. Трудно ему пришлось. Так быстро он еще никогда не колдовал. Быстро… очень быстро… еще быстрей… А ведь и Щит Оннера ему мешал. Щит Оннера - растворяющий, убивающий любую магию артефакт. Никому, кроме Йолна, не удавалось колдовать поблизости от Щита. И даже Зикер, уж на что великий маг, а Башню свою в стороне поставил, там, куда Щит не дотягивался. А Йолн сумел как-то. Справился. Окаменело, замерло неподвижно яростное ледяное пламя, замер свирепый дракон, и король Эруэлл тоже… замер. Бросилась Шенген к своему мужу - и словно на стену наткнулась. Упала. Прозрачный камень окружал теперь застывших короля и дракона, а между ними висело ледяное яростное пламя. Оно не принадлежало теперь никому.
- Йолн! - вскричала вскочившая Шенген.
- Он без сознания, Ваше Величество! - отозвался Герцог Седой, склонившийся над гномом.

Предыдущая страница 34 Следующая страница


35 Сергей Раткевич

Линард не мигая смотрел на короля и дракона. На безумие застывшего пламени. Линард искал выход.
- Я сделал все, что мог… - натужно прохрипел очнувшийся гном. - Здесь нужен… настоящий маг. Не такой, как я.
Линард не мигая смотрел на страшноватую скульптуру, застывшую в камне. Надо же, именно сейчас, когда позарез нужен маг, Зикера угораздило куда-то запропаститься! Линард смотрел на Эруэлла. Линард искал выход.
- Курт!!! - произнес он наконец мучительным шепотом. - Когда я был нужен, я пришел, чтобы спасти тебя. Теперь ты нужен мне. Отзовись!
И хотя его шепот был еле слышен, эхо этого шепота приливом разбежалось по сплетениям троп и перекрестьям дорог. И то, что должно было быть услышано, - услышалось.
- Ну и как тебе твои служаночки? - зевая, спросил невыспавшийся Курт. Такому молодому парню, как этот великий маг, трудно выспаться рядом с такой потрясающей девушкой, как Аглария Верлифлена Энерли Атар Эйет Эль.
- Восхитительно! - отозвался столь же невыспавшийся посох. - Оказывается, нахождение в человеческом теле дает некоторые неоспоримые преимущества. Хотя форма как таковая, по правде говоря, до сих пор кажется мне ужасающе нелепой. Зато сколько во всем этом скрытой поэзии! О служаночках же промолчу. Увы, я - посох, а не поэт, и мне не хватает слов, чтоб рассказать о своих ощущениях. Кроме того, врожденная скромность не позволяет мне…
Аглария фыркнула и уже собралась было высказаться насчет «врожденной скромности» некоторых обожающих подглядывать посохов - но тут эхо шепота Линарда добралось до них и накрыло с головой.
- Линард зовет на помощь! - воскликнул Мур.
- Кто это - Линард? - спросила Аглария.
- Сейчас увидишь, - отозвался Курт, сотворяя портал.
Один за другим они шагнули внутрь.
О прибытии известил чудовищной силы удар. Мерцающее тело портала перекосилось. Курту показалось, что перекосилось все, в том числе и он сам. В следующий миг их со страшной силой швырнуло куда-то в сторону и мир завертелся вокруг них…
Очнулись.
- Отклонение точки выхода! - простонал Мур - уже в виде посоха, разумеется. Если на вас обрушиваются чудовищной силы удары - смело превращайтесь в посох, если, конечно, умеете, честное слово, в деревянном виде переживать травматические события не в пример легче. - Щит Оннера! Я совсем забыл о нем!
- Черт побери! - энергично выдохнула Аглария, подымаясь с земли.
- Щит Оннера? - со стоном спросил Курт.
- Вечно ты ничего не помнишь, - буркнул посох.
- А сам?! - возмутился Курт.
- У меня была такая бурная ночь, - смутился Мур.
- Если тебе кажется, что мы всю ночь беседовали о добродетельных мужах древности, то ты сильно ошибаешься, - усмехнулась Аглария. - Кстати, в этом случае мы бы все равно не выспались. Да, а почему нас отбросило? Я слышала, что Щит Оннера поглощает магию, а не отшвыривает ее прочь.
- Обычную магию - поглощает, - вздохнул посох. - Но ведь мы имеем дело с Куртом… у него все не как у людей.
- Это я заметила, - кивнула Аглария. - Просто не догадалась, что настолько.
- Сами такие, - пробурчал Курт. - Хватит болтать. Пойдем посмотрим, что стряслось с Линардом.
Линард уже спешил им навстречу. Когда очень нуждаешься в помощи, обычно чувствуешь, откуда она придет.
- Что стряслось? - глядя на бывшего отшельника, быстро спросил Курт.
Таким взволнованным и растерянным он Линарда даже и представить себе не мог. Он запомнил его как божество. Могущественное и мудрое, грозное и лукавое, почти всесильное божество. И вот теперь этот растрепанный, испуганный старик… полно, да Линард ли это?
Впрочем, Курт и сам с тех пор успел побывать Богом, так что он совершенно точно знал, насколько иногда видимость отличается от действительности и насколько условной ограниченной вещью может оказаться самое безусловное и неограниченное могущество.
- Что стряслось? - повторил Курт внезапно пересохшим горлом, уже понимая, что - да, стряслось.
- Идем, скорей! - хрипло прошептал Линард.
«Не опоздать бы!» - молчали его отчаянные, растерянные и яростные глаза.
- Бежим, - кивнул Курт.
И они понеслись.
- Хвала всем Богам, сколько их ни на есть - этот справится! - едва завидев Курта, выдохнул гном. - Поторопись, приятель, если что - я не удержу!
Курт ошарашенно уставился на человека и дракона, застывших друг против друга. На висящее между ними пламя.
- Что ты с ними сделал? - спросил Курт у Йолна.
- Я «остановил мир» в этом месте, - пояснил гном. - Дракон взялся невесть откуда и сразу бросился на королеву. Король закрыл ее собой. Дракон плюнул огнем. Что было делать?! Я сделал, что мог. Точней, я не мог этого… но все же как-то сделал. Сам не знаю как… По правде говоря, я и сейчас не вижу лучшего решения. Если оно и существует, то явно лежит за пределами моих скромных способностей. Я очень слабый маг.
- Так. И чего ты хочешь от меня? - спросил Курт.
- Чтобы ты все исправил… как-нибудь, - с надеждой отозвался Йолн. - Ты - великий маг, это сразу видно. Ты сможешь.
- Спаси его, чужеземец, - тихо попросила королева Шенген. - Спаси моего мужа.
- Если бы я знал, как это сделать, - растерянно проговорил Курт.
- Я думаю, ты знаешь, - заметил Мур. - Просто забыл об этом, как всегда. Придется малость освежить твою память.
С этими словами он безжалостно размахнулся, выворачивая Курту руку, и как-то особенно больно саданул того по лбу. Курт взвыл. От удара внутри него проснулось и тяжко заворочалось то неведомое чудовище, которое он иногда наивно считал своей Силой. Оно проснулось, открыло глаза, и…
- Уберите этот! Этот… как его… Щит Оннера, черт! - взревел Курт. - Уберите!!! Уберите подальше! Быстрей!
- Щит Оннера?! - встревоженно изумился Линард. - Но…
- Прочь!!! - рычал Курт.
Винк Соленые Пятки первым понял, в чем дело. Нырнув в палатку короля, он схватил Щит, и, мгновенно открыв портал, переместился к границе лагеря.
Курт вздохнул с облегчением. Взъярившийся в нем ураган не разнес его вдребезги. Ураган расправил плечи, потянулся, достигая границ Мира, глубоко вздохнул и обернулся к человеку и дракону. К человеку, дракону и пламени между ними.
- Всем отойти! - скомандовал Курт, чувствуя, как Сила привычно покалывает кончики пальцев.
Он шагнул к прозрачной глыбе застывшего воздуха, в которой неподвижно замерли король, дракон и пламя. Шагнул, отводя руку для удара, на мгновение замер, а потом тяжело ударил прямо в застывший ветер.
Во все стороны брызнули осколки окаменевшего ветра. Вздрогнул Эруэлл. Взревел дракон. Курт ухватил пламя, словно диковинную ткань, рванул к себе, комкая ее в руках. Метнувшийся было вперед дракон жалобно заскулил, получив ногой по морде. Линард потом всеми Богами клялся, что нога Курта увеличилась в размерах и стала величиной с гору, не меньше. Курт дунул на скомканное пламя и повелел ему превратиться в кольцо. Еще раз треснул дракона ногой по морде и надел кольцо на палец. Теперь у него на руке было аж три кольца. Зеленое - Вэйэрн Лаанрон. Тускло мерцающая чернота - то, что осталось от сочиненного Архимагом кокона. А теперь еще и третье - кольцо из огня выдохнутого драконом межмирья. Курт немного полюбовался на его цвет, а потом подскочил к дракону и принялся лупить его кулаками. Дракон визжал и хрюкал. Наконец, наскучив этим нудным занятием, Курт плюнул на дракона и ют исчез. Много менестрелей потом пытались описать этот подвиг, но ни одному так и не удалось передать все его своеобразие.
- Пакость какая! - с чувством произнес Курт.
- Если ты еще и достанешь меня из той лужи, куда забросил, я скажу тебе, что ты молодец! - проговорил посох.
- Мог бы и сам вылезти, - машинально огрызнулся Курт. - Превратился бы и вылез.
- Нет уж, хватит с меня пока превращений, - откликнулся посох. - Хорошенького понемножку.
- Тебе видней, - пожал плечами Курт, подымая посох и отряхивая его от воды.
- Молодец! - тотчас же проговорил посох.
Шенген со слезами на глазах обнимала Эруэлла, а Линард обнимал их обоих. Вернулся Винк Соленые Пятки, принес Щит Оннера, отдал его Эруэллу и вежливо отошел в сторонку. Впрочем, у него самого было с кем обниматься. Хотя сегодня обнимались не только влюбленные. Весь лагерь, вся оннерская армия обнималась друг с другом. Чудесное спасение Верховного Короля превратилось во всеобщее празднество. А уж Курта обнимали все, кому не лень, он даже устал немного.
Когда восторг немного утих и Агларии удалось наконец объяснить всем, кого это интересовало, что обнимать и целовать Курта является ее неотъемлемым и священным правом, наступил вечер. Аглария и Курт уже собрались было нырнуть во вполне подходящий густой куст и продолжить то, что им так понравилось и от чего их отвлекло правильное понимание чувства долга, но не тут-то было - их остановило тихое деликатное покашливание за спиной.
- Ой! - сказана Аглария и вздрогнула. - Дедушка…
- Раньше пугаться нужно было, - проворчал Великий Магистр Йоштре Туйен. - Сейчас-то - чего?
- Дедушка… я…
- Ты?!! Это я чуть со страху не помер, когда тебя эти мерзавцы к повозке прикрутили! - возмутился старый маг. - А про твои художества, предваряющие этот кошмар, я вообще молчу! Ты чуть не погубила задание!
- Я?!
- Молчи! - рыкнул старик. - Столько нахальства, самоуверенности, наглости, наконец! Такое высокомерие по отношению к противнику! Разве я этому тебя учил?! А те пакости, что ты устраивала Курту и Муру, - это и вообще непростительно! Толкать под руку агентов, выполняющих важное, да что я - наиважнейшее задание! - это, дорогая моя, называется предательством, и по закону военного времени…
- А ну-ка - стоп, Ваша Милость! - вмешался Курт. - Теперь это не только ваша внучка, но и моя девушка, так что я все равно не позволю отрубить ей голову или что вы там еще задумали!
- Да?! - ехидно усмехнулся Йоштре Туйен. - Что ж, об этом я тоже догадался. А посему как мудрый и многоопытный начальник я принимаю решение, которое подсказывает мне моя великая мудрость. Выслушай же свой приговор, Аглария: Я, Великий Магистр Йоштре Туйен, Глава Белого Ордена, Член Регентского Совета Джанхарской Короны, Глава Департамента Разведки и прочая, прочая… лишаю свою внучку Агларию Верлифлену Энерли Атар Эйет Эль всех прав и обязанностей, изгоняю ее из Корпуса Волонтеров Разведки и передаю ее стоящему передо мной Начальнику Одиннадцатого Отделения Департамента Разведки Джанхара, агенту высшего класса Курту, из рук в руки, дабы он и его посох следили в дальнейшем за ее поведением и предотвращали опасные последствия оного. Приговор действителен с сего дня и в течение трех лет, после чего означенная Аглария Верлифлена Энерли Атар Эйет Эль может вернуть себе все утраченные права, если означенный Курт засвидетельствует мне ее примерное поведение. Я сказал.
- А свадьба когда? - хладнокровно осведомился Курт.
Йоштре Туйен вытаращился на него.
- Зачем тебе эта головная боль?! - вырвалось у него.
- Но вы же именно это имели в виду, - небрежно пояснил Курт. - Кстати, разводиться через три года я не собираюсь. И не через три - тоже.
- Мы позже это обсудим, - утихая, буркнул Йоштре Туйен. - Спасибо тебе, Курт. От всего Джанхара спасибо!
Последние слова прозвучали совсем другим тоном. Проговорив их, Великий Магистр медленно растаял в воздухе.
Мур хихикнул.
- Очень смешно, - обиженно вскинулась Аглария.
- Очень, - честно признался посох.
- Ну вот и похихикай здесь, - предложил Курт. - А мы с Агларией ненадолго отлучимся.
- Мне что-то расхотелось, - проворчала Аглария.
- А мне - нет, - отозвался Курт.
- И ты должна его слушаться, - присовокупил окончательно развеселившийся посох.
- Вот еще! - фыркнула Аглария.
Но Курт ухватил ее в охапку и с треском вломился в кусты.
Все еще хихикая, посох принял человеческие очертания, полюбовался на себя в ближайшую лужу и поспешил в сторону костров.
- Надо бы и мне себе кого-нибудь найти, - меланхолично заметил он напоследок.
- Пока мы здесь проиграли одну битву, Курт умудрился выиграть две, - проговорил Зикер, отрываясь от магического шара.
- Серьезно? - уважительно удивился Тенгере.
- Смотри сам, - предложил Зикер, отстраняясь и давая место своему ученику.
- Действительно… - пробормотал Тенгере. - Но, знаешь, Учитель… я раньше даже не обратил внимания… он очень уязвим… Курт… сам смотри… вот… вот… и вот… ни один великий маг его не осилит, а какой-нибудь обыкновенный душегуб, вульгарный разбойник, примитивный убивец или пошлый отравитель вполне могут преуспеть.
- Такова беда многих стихийных магов, не получивших должного систематического образования в стенах какого-нибудь приличного Ордена, - пожал плечами Зикер. - Что тут сделаешь?
- А я, наверное, могу сделать, - вдруг сказал Тенгере. - Я вот подумал… если эти участки… ну те, которые… в которых для него опасность… если их выдрать из реальности и закольцевать… как считаешь?
- А… ты сможешь? - тихо спросил Зикер, почти страшась ответа, зная наверняка, каким он будет, этот ответ. Уже зная. Глядя на ученика, черт его знает как - испуганно, наверное? И ведь не потому, что страшно, а потому, что так не бывает.
Тенгере протянул руку и…
Зикер зажмурился и потряс головой. Мечты и ужасы начинали сбываться. О такой головокружительной власти кто не мечтал? Кто из черных магов не шел ради нее на неисчислимые преступления? Но она не может не ужасать ТАКАЯ… Совсем такая. Когда это настолько просто. Бесстыдно просто. И никто никогда не узнает, почему его жизнь сложилась так, а не иначе, никто не помчится на верном коне искать замок черного властелина, потому что его нет, этого властелина, вообще никакого властелина нет, все идет так, как должна, как и собиралось идти, и кто заметит скромного маленького волшебника с магическим шаром в руках только что перевернувшего весь мир и поменявшего все до единой людские и нелюдские судьбы.
Линии реальности легко распадались под волшебными пальцами Тенгере. Распадались и возникали заново. Измененные. Другие. Из того, что осталось у него в руках… Тенгере связал косичку. Закольцевал ее.
«Когда-нибудь он будет плести из них косички», - пришла в голову Зикеру мысль, подуманная им когда-то давно, безумно давно, хоть и совсем недавно, тогда мир казался таким простым… «Когда-нибудь он будет плести из них косички». Свершилось. Плетет.
- А… Архимага? - одними губами шепнул Зикер, боясь спугнуть нарождающееся чудо.
Неужели же все так просто? Неужели омерзительный жуткий враг исчезнет, сгинет? Ведь это же так просто, стоит оборвать его линию… аккуратно так оборвать…
Тенгере понял Учителя с полуслова. И попробовал.
Зикер вздохнул. Чуда не произошло. Чудеса не так легко случаются, как это иногда кажется. Тенгере даже дотронуться не смог до Архимаговых линий.
«Глупо было надеяться, - подумал Зикер. - Будь все так просто… и все же то, что произошло с Тенгере, - тоже победа, и немаленькая».
- Как думаешь, Учитель, Курт примет от меня такой подарок? - спросил Тенгере, вертя в пальцах мерцающее колечко из сплетенных нитей реальности.
- Пусть только попробует не принять! - откликнулся Зикер, глядя, как светлеют все прочие линии реальности, словно извлечение опасности, грозящей Курту, каким-то образом защитило и остальной мир. А может, и впрямь защитило?
- Я думаю, пришло время навестить его, - сказал Эстен Джальн.
- И я с вами, - тут же встрял его ученик.
- И ты? Ну ладно, что с тобой сделаешь? И ты, - согласился Эстен Джальн.
- Навещать его прямо сейчас будет несколько несвоевременно и, я бы даже сказал, непристойно, - промолвил Зикер. - Он сейчас… несколько занят. Но мы можем явиться туда и немного подождать. Там сейчас большой праздник, по случаю счастливого избавления от смерти короля Эруэлла. Кстати, это и есть одна из битв, выигранных Куртом.
- А вторая? - спросила Богиня.
- Уничтожение сверхсекретного магического обоза с некоей невероятной пакостью, которую господин Архимаг мечтал обрушить на голову нашему хорошему знакомому Йоштре Туйену. Теперь благодаря Курту Джанхар в безопасности.
- Так что - отправляемся? - спросил Фарин.
- Безусловно, - подтвердил Зикер.
- Арилой, у нас топталовка есть еще? - спросил Фарин у своего закадычного друга.
- Есть, как не быть, - отозвался тот.
- Вот и хорошо, что есть, - довольно кивнул Фарин. - А то на праздник и без топталовки… оно, того… как-то даже и несолидно…
- У нас даже и порталовки с полбутылки осталось, - сообщил Арилой.
- Да ну ее, эту порталовку, - отмахнулся Фарин. - На таком празднике должна быть выпивка с настоящим классическим вкусом, а не сомнительные эксперименты. Кстати, я тут одного угостил недавно, так он мне потом жаловался, что уснул, мол, у себя дома, а проснулся в чужой постели, да еще и не один. Во сне, говорит, перенесло. Вот только муж той дамы, чья была эта постель, наотрез отказался во все это поверить.
- Я бы тоже не поверил, - фыркнул Арилой. - Хотя…
- Вот именно, - сказал Фарин. - Хотя… Так что экспериментировать не будем. Меньше всего мне хотелось бы вывести из строя кого-либо из воинов короля Эруэлла.
- Что да, то да, - согласился Арилой.
От костров доносились веселые голоса и звонкие песни.
- Стой, кто идет?! - прозвенел девичий голос.
- Зикер Барла Толлен со своим отрядом, - отозвался старый маг. - А вы, бедненькие, в карауле?
- Мы не «бедненькие», мы - боевой отряд «Смерть врагам»! - сурово возразила Агрэтта Илсене. - И только ваш возраст удерживает меня…
- Приношу глубочайшие извинения, госпожа командир. - Зикер поклонился до самой земли. - Простите старого дурака, склероз, знаете ли, замучил… а тут еще и ревматизм окаянный…
- Ладно. Прощаю. Проходите, - отозвалась девушка.
Цепочка костров развернулась, освещая вновь прибывших, и Линард убрал руку с меча, разглядев своего заклятого друга.
- Зикер, ты за всех ручаешься? - только спросил он.
- За всех, - кивнул Зикер. - Это - мой Орден Беглых Магов, а это - мой ученик Тенгере и его жена Светлая Богиня, она и в самом деле Богиня, можешь мне поверить. Рядом с ними бывший черный маг, а теперь вольный художник Эстен Джальн со своим Учеником. А еще - крокодил Даграмант и два Светлых Бога. Бог Войны Фарин и Бог Покровитель Искусств Арилой…
Зикер хотел еще что-то сказать, он даже вроде бы и начал, но все его слова, равно как и все прочие звуки, смыл громогласный вопль Светлого Бога Фарина:
- Папа!!! - во всю мощь своих легких возопил Фарин, отбрасывая прочь бутылку с топталовкой и бросаясь в объятия Линарда.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ 1 (Страница 1)
  • ЧАСТЬ 2 (Страница 20)


Сергей Раткевич

Чаша тьмы

Цикл: "Два цвета вечности" - 3

 Читать книгу

Аннотация

Черный маг стоял у черты. Черта рассекала мир надвое. По одну сторону была живительная искрящаяся смерть, восхитительная, завораживающая, сводящая с ума гибель, по другую – все кончалось и не было ничего. Ни пленительного могильного плена, ни восхитительной кладбищенской гнили – ничего… Только унылая пустота жизни, присыпанная тусклым пеплом человеческого существования. Странные существа, схожие с тенями, лишенные магии, обреченные на жизнь, копошились в этой пустоте, и маг не мог подарить им радость смерти. Хотя должен был. Он обещал.Он… Маг Смерти. Убийца. Лучший убийца Ордена Черных Башен. Маг, убивший себя, но задержавшийся на Пороге, чтоб нести смерть другим.

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel