Педько Сергей, Юдин Александр - Хроники Темного Легиона

1 Педько Сергей, Юдин Александр

Сергей Педько Александр Юдин Хроники Темного Легиона... 1 часть

Глава 1

– А, по х…!
© О. Слабицкий, Выпускник Дальневосточного ВОКУ 1994 года

Зона 7
Галактика 170 757 989
Планета Земля, Россия,
Амурская обл. Благовещенск, 2006 год.

– Похоже, пиндрец самолету!..
Лайнер, еще мгновение назад паривший в безоблачной вышине, вдруг клюнул носом и с нарастающим ревом стремительно понесся вниз.
– Причем, полный! – ошарашенно подытожил Аркадий слова брата, когда прямо на их глазах не так далеко самолет яростно врезался в землю, полыхнув пламенем, а затем донеслись раскаты взрыва. Они ощутили дрожь почвы под ногами и, словно пахнуло жаром.
– Давай прыжками туда! – в следующий момент оба таксиста в своих машинах уже неслись в сторону радиоцентра, куда рухнул Ту-154.
Не прошло и десяти минут, как они были на месте. Народ, быстро собравшийся поглазеть на зрелище, почтительно расступился перед ними, из-за форменной одежды приняв их за спасателей. Подойти достаточно близко к огненной стихии было невозможно: от сильного жара было невозможно дышать и приходилось закрывать лицо руками.
То, что предстало перед их глазами, превзошло все ожидания: зрелище было ужасающим по своей бесчеловечности. Языки разноцветного пламени гулко вырывались из всех щелей металлического месива обломков, выедая из самолета все, что только могло гореть. Время от времени раздавались хлопки небольших взрывов, в небо взлетали снопы искр и взметалось пламя. Люди вокруг испуганно вскрикивали, но не расходились. От продуктов горения небо было уже далеко не ясным.
– Что будем делать? – младший брат был явно возбужден. Сергей только пожал плечами: а что мы можем?
Вой пожарных сирен заставил толпу расступиться. Спасатели Благовещенского отряда МЧС принялись за работу. Прибывший следом взвод курсантов Дальневосточного Военного института умело и настойчиво оттеснил любопытных. Возбуждение немного улеглось.
– Что за хрень? – указывая перед собой, удивленно спросил Сергей: в воздухе перед его глазами или прямо в голове вдруг ни с того ни с сего стали мелькать какие-то формулы или уравнения; они сменялись схемами планетарных систем, неизвестными ему символами и знаками… вся эта каша информации, чуждая легионеру, отторгалась его сознанием.
– Самолет горит… – не понял его Аркадий.
– Кореш, я говорю, в воздухе… буквы…
– Где? – Аркадий ошалело поглядел на брата, затем повернул голову обратно, прищурившись, но ничего не увидел.
– Да вот же, перед носом, – уже не так уверенно указал пальцем Сергей.
– Перегрелся ты, похоже… – предположил младший брат.
– Давай отойдем… – кивнул Сергей в сторону лесопосадок.
Полоска леса была совсем молодой, но хвойные деревца уже начали набирать свою мощь. Некоторые ели были сломаны упавшими частями самолета; тут и там в ветвях путалось какое-то тряпье, похожее на одежду.
– Не самое приятное местечко, – оглядевшись, заключил Аркадий. Его передернуло. – Того и гляди, на голову свалится чье-нибудь бездыханное тело…
– Здесь тихо… ты действительно не видишь эти письмена?
– Нет… – Аркадий забеспокоился – я же говорю, перегрелся. Или надышался этой гадости…
– Ну, выходит, ханурики! – угрюмо усмехнулся Сергей, – твой братец съехал с катушек!
– А что ты видишь? – осторожно осведомился Аркадий.
– Да, не понять… сейчас, вроде, число «Пи» и какую то схему. В военном училище когда учился, делали курсовики по «деталям машин», вот что-то типа того… Опа, приехали! Теперь какой-то голос… не слышишь? – младший брат сочувственно покачал головой. – Все, кореш, вези меня в психушку!
«Понимаешь меня?» – неясное бормотание стало различимым и понятным, словно из радиопомех пробилась FM-станция. – «Понимаешь меня?»
– Со мной разговаривают! – едва смог проговорить Сергей.
– Кто? – Аркадию почему-то сделалось смешно, так забавно выглядел его брат, затравленно озирающийся по сторонам.
– Кто-кто, дед Мороз! – прошипел Сергей. – Не знаю! Он спрашивает, понимаю ли я его… конечно понимаю, Ёшкин кот, еще бы не понять!
– Меня зовут Ло, я – страж, – снова зазвучал голос, – попытаюсь все объяснить. Слушайте внимательно и доверяйте моим словам…
– Зомбирование пошло… Кореш, прикрой. – Сергей сел на траву рядом с братом.
– Мне нужна помощь. Пройдите на север пятьдесят метров. Там вы обнаружите животное в клетке; вывезите его подальше от города. Потом я скажу, что делать дальше. Обещаю, никаких проблем не будет… иначе, я навечно останусь у тебя в голове.
– Нас просят помочь… очень убедительно, – обреченно произнес Сергей и поднялся. Аркадий без лишних слов двинулся за братом.
Как и было указано, через пятьдесят метров братья обнаружили небольшую клетку, в которой, используя весьма скромные познания в зоологии, братья идентифицировали мангуста.
– Что-то на задних лапах у него чересчур длинные когти, ты не находишь?
Сергей ничего не ответил, но отметил, что его брат был прав. Когти животного были длиной примерно в половину длины его задних лап.
Братья быстро домчались до района, называемого благовещенцами «Золоотвал». Вытащив клетку из машины, они установили ее на открытой площадке. Голос не заставил себя ждать.
– Люди, теперь в целях вашей безопасности откройте клетку и отойдите от нее на десять метров. Ни в коем случае не бегите: это может плохо кончиться.
– Надо отойти и взять монтировки… – сказал Сергей, возвращаясь к машине.
– Зачем? – поинтересовался брат.
– Чтоб умереть… в старости… – неловко пошутил Сергей.
Место, на котором расположились участники ритуала, было достаточно глухим. В этот район свозилась зола от городской ТЭЦ, и потому посещение этих мест жителями Благовещенска было не частым. Время перевалило за полдень, и солнце стояло в зените. Тридцатиградусная жара располагала к «вялому» отдыху.
«Мангуст» неуклюже выбрался из клетки: длинные когти на задних лапах явно мешали ему. Мгновения спустя вокруг зверька образовалась непрозрачная сфера грязно-зеленого цвета, которая стала медленно расти, производя клокочущие звуки.
– Если эта хрень вырастет, когти в машину не войдут, однозначно! – сказал Сергей и крепче сжал монтировку. Аркадий последовал его примеру.
Примерно через пять минут сфера достигла двухметровой высоты и лопнула, разбрызгивая вокруг себя голубую жидкость.
– Вот дерьмо! – в недоумении выпалил Аркадий, увидев вместо огромного мангуста обнаженного мужчину лет сорока, который тотчас стал покрываться одеждой. Через минуту он был одет «с иголочки». Мужчина с достоинством поправил полы пиджака и хрустнул шейными позвонками, наклонив голову вправо-влево.
– Я – Ло. – баритон мужчины был приятен для слуха. Он сделал пару шагов в сторону людей, протягивая руку для приветствия, но братья инстинктивно ретировались.
– Я не причиню вам зла.
Братья оставались на месте, готовые кинуться со всех ног при необходимости.
– Я специально продемонстрировал э… превращение, чтобы у вас не возникло сомнений в правдивости того, что я вам расскажу. Но прежде поясню кое-что. Я посылал «образы» особи, которая называет себя «Сергеем», с целью определить степень его развития и получить основы вашего языка. Таким образом, я заключил, что вы, люди, хотя и развитый вид, но далеко не разумный, по крайней мере, пока. Поэтому мне стоит определенных усилий подбирать понятия и слова для общения с вами: ваши знания слишком примитивны. Многие термины пришлось заменить на более доступные и понятные человеческому мозгу. До сих пор вам все понятно?
– Неплохо говорите по-русски! – поощрил Сергей и присел на траву, скрестив ноги. Настороженность вдруг оставила его, и он почувствовал себя совершенно безмятежно.
– Мне кажется, он хотел нас оскорбить, – кивнул Аркадий в сторону Ло.
– Ни в коем случае… – начал было Ло.
– Не грузись: это называется «сарказм»; мы все понимаем.
– В таком случае, я продолжу. – Ло подошел поближе. – Во вселенной существует э… империя шестьсот девяносто шесть. Язык цифр во вселенной в максимальной степени понятен для большинства цивилизаций, – пояснил он. – В состав этой империи входит моя планета «Хнои», или, как записано в галактическом справочнике 52678/SS-16. Мы – потомственная раса стражей. Империя расселяет нас по разным планетам для наблюдения и охраны.
– И как много планет вы… охраняете? – Аркадий присел рядом с братом.
– Все известные нам, включая необитаемые, на которых мы принимаем форму местных минералов и ждем.
– Извиняюсь, чего?
– Продолжительность жизни стража – один миллион земных лет, затем нас заменяют. А ждем любых нештатных изменений: зарождения жизни либо ее гибели, чтобы сообщить, освободилась ли планета для нового посева жизни. Сигнализируем в Совет о проникновениях извне…
– Другими словами, ты – ангел-хранитель нашей планеты? – уточнил Аркадий.
– У вашей планеты есть свой, как вы изволили выразиться, «ангел-хранитель», которого мне нужно найти, так как со своей планеты мне пришлось бежать.
– ???
– Это довольно долгая история. Сейчас вы должны помочь мне найти вашего стража. Мой прибор – Ло достал из нагрудного кармана матовую прямоугольную пластину, – покажет его местоположение.
– А не проще, чтобы он сам прибыл к тебе? – задал резонный вопрос Сергей.
– Не проще, – отрезал Ло, – это вопрос безопасности.
Ло произвел некоторые манипуляции с пластиной и в воздухе возникла голограмма: голубой шарик Земли. Где-то в Антарктиде пульсировала яркая оранжевая точка.
– Южный полюс! – удивился Сергей, – а как же мы туда попадем? Ты не мог приземлиться к нему поближе, чтобы… – тут Сергей осекся, вспомнив про самолет.
– Вакуумное оружие… никаких следов. Меня преследовали и хотели уничтожить. Люди пострадали случайно, – добавил он с некоторым сожалением.
– Ну, так… – Сергей вопросительно кивнул, – пакуем теплые вещи и на вокзал? За билетами?
– Я ценю вашу иронию, однако в данный момент она совершенно неуместна, – осудил его Ло, – судьбы многих миров находятся в опасности!..
– Хорош языком чесать, – грубо оборвал его Аркадий, – что за сюрприз ты еще нам приготовил?
Ло не выпускал из рук свою магическую пластину. Что произошло в следующий момент, братья не поняли, только вокруг все завертелось, и их легкие вдруг обжег ледяной воздух.
– Дерьмо!.. – воскликнул Аркадий и закашлялся, – предупреждать надо!
– Очень скоро мы тут «кони двинем», – мягко, но поучительно заметил Сергей, до сих пор сохранивший самообладание.
– Мы вернемся намного раньше. – Ло шагнул вперед и поднял обломок льда. Мир вокруг них снова завертелся вихрем и они опять оказались возле клетки «мангуста».
– Я что-то не улавливаю, – Аркадий задыхался от ярости, – какого хрена ты нас таскаешь за собой, если сам спокойно справляешься?!
Ло прижал к своим губам указательный палец.
Фокус с перевоплощением повторился: на этот раз изо льда «вышла» девушка; на вид лет двадцати пяти, довольно симпатичная. Ее тело было мокрым от растаявшего льда. Она тряхнула волосами, и во все стороны разлетелись искрящиеся капельки воды, на мгновение образовав радугу.
Девушка и Ло встали друг против друга, издавая щелкающие звуки языком, и при этом самым невероятным образом гримасничая.
– Может все-таки по-русски? Или мы вообще пустое место, – возмутился Аркадий.
Оба Хнойца повернулись в сторону молодых людей.
– Я – Гея, ваш страж, – улыбка девушки сделала ее еще прекраснее.
– Вот откуда имя богини Земли! – восхищенно заметил Сергей.
Девушка проигнорировала возглас землянина и продолжила разговор с Ло.
– Как ты угодил в Зону 7? – интересовалась Гея.
– На принятие решения не оставалось времени: пришлось набрать координаты наугад. Первое, что я увидел на Земле – был мангуст. Земляне полагают, что у него слишком длинные когти на задних конечностях: это сыграло не в мою пользу. Местные зоологи тут же выловили меня как необычную особь.
– Повторное проникновение из зоны 6, – размышляла Гея, – только они производят аномалии при трансформации, – местные аборигены считают, что лешие, оборотни, драконы и прочая нечисть – всего лишь мифология. На самом деле «шестизонники» стремятся захватить планету. Где ты обнаружил мангуста-мутанта?
Ло вновь воспользовался пластинкой и голографировал побережье Африки.
– Что ж, благодарю за помощь. Однако этим я займусь позже, а сейчас тебе надо возвращаться обратно… с помощниками.
– Разве на Земле еще есть Хнойцы? – удивился Ло.
– Нет, не хнойцы. Ло, ты угодил на планету класса «L».
Ло изумленно схватил ртом воздух. Он повернул голову в сторону братьев, но теперь в его взгляде было больше уважения, чем превосходства:
– «L»-класс? Невероятно!
– Да, как нельзя кстати. Хотя они еще и не «созрели», я все же полагаю, что отдельных особей уже можно использовать.
– Стоп, стоп! – Аркадий поднял руку вверх. – То, что вы говорите это хорошо или плохо?
– У жителей большинства планет есть специфические навыки: то, что они умеют делать лучше остальных. Есть планеты земледельцев, животноводов, ученых-математиков, физиков, пилотов космических кораблей, просто людей с неимоверной реакцией… – девушка замолчала не мгновенье, – ваша планета «L»-класса, вы – «легионеры» – наемники. Так уж сложилось. Спустя некоторое время представители многих миров станут обращаться к вам за помощью, нанимать вас для разрешения ситуаций, которые могут быть решены не иначе, как с использованием силы. Умение воевать вы оттачиваете непрерывно уже тысячи лет.
Гея подошла ближе к молодым людям и стала прикладывать к их головам неизменную пластину. Похоже, что у хнойцев она была одна на все случаи жизни.
– Этот, – констатировала Гея, указывая на Сергея, – прошел земную подготовку по специальности. Здесь это называется «офицер».
Девушка разговаривала с Ло как продавец-консультант в магазине бытовой техники.
– Этот – его брат, тоже с прекрасными генами воина.
– Мы что, на ярмарке-распродаже? – оскорбился Аркадий.
– Вы ведь не станете утверждать, что вас не влекут путешествия, приключения, кровавые схватки, оружие… – отозвалась Гея. – Вы «воюете» с самого детства и это у вас в крови!
– Заманчивое предложение… – у Сергея захватило дух от того, что в мгновение пронеслось в его голове, он мечтательно закатил глаза…
– И бластеры дадите? – осведомился Аркадий.
– Оружие только земное. Закон технологий: все вооружение и техника должны соответствовать уровню прогресса вашей цивилизации, иначе может возникнуть много проблем, вплоть до уничтожения галактики… теоретически. Бывший офицер должен будет определить уровень оснащения вооружением, боевой и другой техникой, исходя из задач и целей предстоящих действий. Однако оговорюсь: без фанатизма! Всем необходимым я вас обеспечу.
– О каких действиях идет речь? Да и хватит ли нас двоих? – с сомнением спросил Сергей.
– Вопрос уместный… – устало улыбнулась девушка, – команду подберете самостоятельно; полагаю, человек пять-семь… или около того. Готовыми нужно быть ко всему.
Аркадий покачал головой, засунул руки в карманы:
– Ну, знаете… я не в курсе, как там у вас на этой, как ее… дела делаются, а у нас тут жизнь все-таки; как-то придется объяснять свое отсутствие, да много чего! Уж точно побольше недели выйдет.
Ло и Гея переглянулись. Ло засмеялся:
– Вы даже себе не представляете, что можно творить со временем!

1 Следующая страница


Педько Сергей, Юдин Александр - Хроники Темного Легиона

Хроники Темного Легиона 2

Глава 2

У того, кто имеет путь, времени всегда достаточно.
© Восточная мудрость

Зона 7
Галактика 170 757 989
Планета Земля, Гималаи, 2007 год.

Все оказалось намного проще, чем предполагал Сергей: команду он собрал за неделю; все, что обещали им Ло и Гея, было выполнено, и даже более того. Как объяснили ему хнойцы, их отсутствия на Земле никто не заметит, если только они останутся живы. Они, разумеется, будут возвращены в тот самый момент, в котором находились перед убытием. Ло терпеливо отвечал на все вопросы, которые ему задавали новоиспеченные легионеры, а вопросов было много. Сам он не переставал восхищаться способности землян принимать правильные решения в, как ему казалось, неразрешимых тактических ситуациях. Легионеры от души хохотали, забавляясь наивностью хнойца.
Когда возник вопрос о наборе команды, Сергей думал недолго. Еще на первом курсе военного училища он начал подбирать себе надежных людей, тогда он даже не давал себе отчета, зачем. Он долго присматривался к парням, которые учились рядом с ним, изучал их характеры, склонности, слабые и сильные стороны. Провоцировал разные ситуации и сравнивал реакцию на них. И лишь только убедившись в надежности, посвящал в тайну содружества. Времени тогда было предостаточно. К концу обучения, когда выдержавшие четыре года испытаний уже примеряли первые офицерские погоны, в команде Сергея было шесть человек из однокашников: «Алекс», «Партизан», «Чейк», «Гонза», «Семнадцатый», «Батя». Смешные прозвища в то время были в ходу. Много позже, когда с армией уже было покончено, а ностальгия по армейскому укладу жизни все не давала покоя, Сергей, он же «Фокс Слай», продолжал сосредотачивать вокруг себя надежных и верных товарищей: Женька «Пятый», «Леон», «Мрачная» Наталья, «Гриха-скороход», «Вован», «Юка»…
Систему связи оттачивали все четыре года: секретность и достоверность всегда были на первом месте. Где находятся его «легионеры» Сергей знал постоянно, это было законом для всех членов команды: извещать о «смене дислокации» немедленно любым доступным способом, соблюдая режим секретности. Так, ему не составило труда оповестить друзей и в этот раз: он направил всем сообщения о месте и времени, а кодовая фраза «есть возможность» означала безоговорочность, о которой, разумеется, они договорились еще десять с лишним лет назад.
Ло, используя достижения хнойцев, переместил всех легионеров на тренировочную базу из самых разных мест: так разбросала друзей судьба. Встреча была незабываемой, и отметили ее ребята достойно.
Легионеры собрались в огромном роскошном зале, где и состоялась официальная торжественная встреча и банкет. Все были возбуждены, без конца говорили о времени, проведенном в военном училище, вспоминали интересные и смешные случаи. Это продолжалось довольно долго; Сергей не торопился: ему тоже было приятно пообщаться с друзьями, которых он так давно не видел. Наконец, когда возбуждение несколько оставило ребят, Сергей произнес короткую, но преисполненную глубоким чувством речь.
– Друзья! – сказал он, подняв бокал, задумчиво глядя куда-то вдаль сквозь стекло и пенящееся в нем шампанское. – Я не могу найти слов, чтобы выразить ту радость, которая переполняет мое сердце оттого, что я вижу сейчас всех вас так же, как и десять с лишним лет назад, сильных и жизнерадостных, состоявшихся в жизни людей! Я никогда не сомневался в вас и, как у нас принято говорить, с любым из вас «пошел бы в разведку». Теперь эта поговорка наполняется смыслом и превращается в реальность; от этого я счастлив вдвойне. Спасибо вам за вашу беззаветную преданность и твердость в убеждениях! Тост! За нас! За Темный Легион!
– За Темный Легион! За Темный Легион! – воскликнули в ответ легионеры.
– За Темный Легион! –повторил восхищенно Ло, подняв свой бокал; он с каждым часом, проведенным в компании легионеров, становился ближе к ним и все больше прислушивался к их словам, все больше понимал их и понимал, что цивилизация Хнои, получив высокое развитие, утратила это неуловимое и невыразимое словами богатство, которым в избытке обладали эти варвары, способные легко и профессионально убивать, и, вместе с тем, так трогательно и непосредственно радоваться. Теперь Ло был спокоен: его миссия в надежных руках.
Банкет закончился, но легионеры не спешили по комнатам: так много еще нужно было сказать друг другу, так много вспомнить… лишь только когда Сергей напомнил, что тренировки начинаются завтра с раннего утра, все с неохотой, однако без возражений разошлись.
Легионерам был предоставлен полный набор самого разнообразного вооружения, боевой техники и средств защиты. Тренировки проходили на засекреченной базе, которая была возведена примерно за год до начала описываемых событий с учетом требований, указанных Сергеем. Место для базы выбрал тоже он: это было одно из Земных белых пятен где-то в Гималаях. Для наших легионеров было довольно необычным находиться на полностью оборудованной тренировочной базе, проектирование которой еще не завершено. Ло попытался объяснить им один из циклических парадоксов времени, так называемый парадокс «всегда и никогда», когда причина и следствие менялись местами, а от одного только намерения в настоящем зависело, произошло то или иное событие в прошлом, однако, как выразился Аркадий, «мне всегда было наплевать, из чего эта смесь и в каких пропорциях смешана, – главное, чтобы взорвалась в нужный момент». Ло, по своему обыкновению, не понял шутки, а Сергей тогда пояснил: «пусть в это вникают ученые-физики с планеты соответствующего класса, а ребятам нужно тренироваться». Тренировались они по десять-двенадцать часов в сутки – Сергей не давал отдыха ни себе, ни команде. Никто не роптал, все помнили завет Суворова.
На базе было много обслуживающего персонала, и Ло заверил Сергея, что, хотя все они и не хнойцы, но люди надежные. Кроме того, – успокоил он легионера, – память их будет стерта, как только в их помощи не будет нужды, и они, разумеется, будут возвращены в исходные место и время. Моральную сторону вопроса они не обсуждали: законы военного времени были известны хнойцам так же, как и людям.

* * *

Сергей стоял у огромного окна, скрестив руки на груди и, нахмурившись, смотрел на пейзаж: величественные заснеженные хребты, уходящие своими вершинами куда-то за облака, окружали базу со всех сторон. Проглядывающее через облака небо было необыкновенно синим. К нему тихо подошел Ло и молча стал рядом, так же глядя в окно. Сергей обернулся, улыбка промелькнула на его лице, и оно вновь сделалось серьезным. Ло напрягся.
– Что ты скрываешь от нас? – не оборачиваясь спросил Сергей.
Ло едва заметно вздрогнул, но молчал в зыбкой надежде на то, что Сергей говорит не о том, что он, Ло, так тщательно пытался скрыть. Гея, конечно, оставила эту ответственность на него, и он обязан был сказать легионерам правду. А он все откладывал, боялся, что эти жизнерадостные Земные легионеры откажутся помочь ему. Так прошло без малого три недели, и план тренировок был почти выполнен.
– Во вселенной, как я понимаю, есть множество планет класса «L», почему ты выбрал Землю? Ведь после бегства у тебя было достаточно времени, чтобы сообщить на Хнои, а там бы организовали команду более опытных легионеров с «созревших» планет. Что ты скрываешь, Ло? – Сергей обернулся и пристально посмотрел хнойцу в глаза. От такого взгляда Ло стало не по себе, и он почувствовал себя очень неуютно.
– Я сообщил… Гея сообщила. Но… – он покачал головой, – все отказались.
– Отказались? Почему?
– Они считают, что это слишком опасно. Даже для опытных легионеров. Но это не так, – заторопился Ло, – просто эти легионеры стали чересчур изнеженными; они требуют довольно высокую цену за свои услуги и теперь нам все труднее подряжать их на… грязную работу.
– Да-а-а! – наконец выдохнул Сергей. И больше ничего не сказал.
– Как это следует понимать? Вы… теперь откажетесь?
Легионер вскинул брови и насмешливо и несколько изумленно посмотрел на несчастного хнойца. Затем он не выдержал и расхохотался, запрокинув голову:
– Ло, дружище, да ты, видно, спятил! – и крепко хлопнул удивленного хнойца по плечу, потом приблизил свое лицо очень близко к его лицу и сказал громким шепотом:
– Нет. Но, раз уж пошла «такая пьянка», – извини, брат Ло, – у меня есть одно условие. Бедный хноец облегченно вздохнул: условие! Он даже не придал значения слову «извини» и уж точно не вникнул в смысл загадочной фразы «такая пьянка»:
– Конечно, все, что угодно! – казалось, он и в самом деле был готов на все.
– Тебе придется нарушить некоторые правила, точнее, одно. Мне нужна пара-тройка ваших «волшебных» пластинок, и полное руководство по эксплуатации. Вот и все.
Ло испуганно замотал головой:
– Но это невозможно! Такие вопросы находятся в компетенции Совета Избранных, а он никогда не пойдет на это! Подобные нарушения чреваты самыми ужасными последствиями…
– Да-да, знаю. Хлоп! – и вселенной «кранты». Брось, Ло! – скривился Сергей, – ты мне не поверишь, но не все так страшно, как вас пугает ваш уважаемый Совет. И не все нужно сообщать Совету… – он заговорщицки понизил голос, – я научу тебя, как обтяпать это дело, – и подробно изложил хнойцу банальную схему сокрытия фактов. Когда он закончил, Ло некоторое время не мог вымолвить ни слова. Он провел рукой ото лба до затылка, взъерошив волосы, и восхищенно произнес:
– Это гениально. Сколько вам нужно – три?
– Четыре.

* * *

Ночь была жаркой, сквозь шторы пробивался свет полной луны, и Сергею не спалось. Он думал о том, с кем им придется столкнуться; врожденная гордость не позволила ему уточнить у Ло детали миссии, и он оставил это на завтра.
До отправления на планету-объект стража Ло оставалось три дня. Легионеры прошли основательную подготовку; много времени было уделено действиям в составе команд. Сергей был уверен в своих товарищах, а с помощью высоких технологий, добытых пусть не совсем честным путем, он рассчитывал снизить риск до минимума. Благодаря даже тем скудным познаниям о пространстве-времени, которые он почерпнул из разговоров с хнойцем, Сергей уже имел в голове с десяток беспроигрышных комбинаций. И это тоже не давало ему заснуть.
В тишине вдруг раздался звон разбитого стекла, затем все стихло. Сергей сунул руку под подушку, выхватил нож и бесшумно скользнул к двери, прислушиваясь. Где-то в коридорах раздавались едва слышные шаги. Он осторожно вышел из комнаты и столкнулся с Чейком:
– Тьфу ты, у меня же нож!
– У меня – тоже! – сверкнул Чейк лезвием.
– За мной!
Легионеры подобно сквозняку пронеслись по коридорам и прижались к стене недалеко от комнаты Ло. Какой-то человек у его двери возился с замком. Вдруг он обернулся в сторону легионеров.
Нет, это был не человек: в свете луны его глаза горели узкими щелочками, лицо его было ярко красного цвета. На незнакомце был темный комбинезон, закрывающий все тело, кроме безволосой головы. На спине крепился ранец из похожего на пластик материала. Он оставил замок и двинулся навстречу легионерам:
– Хашша! Та… – злобно прошипел он; в руке его, отведенной назад, Сергей увидел что-то наподобие зубчатого диска, который стал быстро вращаться: незнакомец явно собирался им воспользоваться.
Сергей резко присел, пропуская над головой черный диск, затем сделал выпад вперед, с хрустом вонзил нож в шею противника, сделал кувырок вправо и встал на ноги, готовый к бою. Чейк каким-то образом поймал вражеское оружие и уже собирался швырнуть его обратно, но этого не потребовалось.
Нож Сергея на две трети вонзился в шею злодея чуть выше кадыка. Тот вскинул руки, хрипя, пытаясь вынуть нож, но только обхватил рукоять, сделал пару неуверенных шагов назад, затем вперед и упал на колени. Изо рта его хлынула кровь, глаза закатились, он мешком повалился набок и замер.
Из комнаты на шум выскочил Ло и остановился, как вкопанный, изумленно глядя на бездыханное тело. Затем перевел взгляд на двух легионеров, стоящих над трупом в одних трусах. Чейк хищно улыбался; в одной руке он держал вражеское оружие, а другой поигрывал ножом.
– Догадываешься, кто это? – Сергей наступил ногой на грудь незнакомца и вырвал нож из его шеи. Затем несколько раз провел лезвием по его черному комбинезону, старательно вытирая нож от крови.
– Наемник, очевидно. Такой же, как и вы, но, судя по экипировке, с планеты с более высоким уровнем развития.
– Значит, эти твари из шестой зоны тоже нанимают легионеров? Занятно.
– Захватчики, – пояснил хноец, – они утратили свои прежние боевые способности, но, как ни парадоксально, остались захватчиками. Поэтому они и приглашают на службу наемников. Однако, по законам нашей метагалактики подобные контракты неприемлемы. Этот незаконный контракт – еще одна причина, по которой вы здесь.
Сергей вдруг почувствовал смертельную усталость: он готов был свалиться прямо здесь и уснуть на холодном полу.
– Мне нужно выспаться, – просто сказал он. – Пойдем спать, Чейк. – спохватившись, Сергей обернулся к Ло. – Я перейду в соседнюю комнату. Ты в безопасности.
Ло покачал головой:
– У нас не осталось времени, мы должны отправляться как можно скорее.
– Ну, разумеется, приятель, – кивнул ему Сергей, – хоть завтра.

Глава 3

Мужики, а давайте посмотрим, что у него внутри…
© В. Рождественский, выпускник Дальневосточного ВОКУ 1994 года

Зона 7
Галактика 170 757 989
Планета Земля, Гималаи, 2007 год.

В восемь утра команда в полном составе собралась в просторном зале, который находился на самой высокой точке уже ставшей родной базы. Ранние лучи солнца начинали выглядывать из-за могучих вершин, освещая часть помещения, а массивное кресло, на котором восседал предводитель легионеров, все еще находилось в мрачной тени.
Дверь распахнулась, и в зал с шумом ввалился Ло.
– Господа, проспал,… каюсь! – запыхавшимся голосом произнес инопланетянин.
– Ты уж совсем-то под человека не «коси»! – тут же нашелся Аркадий.
– Ну, коли все в сборе, начнем. – Сергей поднялся и направился к огромному окну. Повернулся лицом к легионерам так, что только зловещий черный силуэт вырисовывался на фоне окна. – Все знают, что произошло ночью?
Ответом было напряженное молчание, только Наталья, подтверждая свое прозвище, мрачно кивнула: мол, еще бы.
– То, что произошло, – его лицо перекосилось от негодования, – результат неслыханной самонадеянности! Кем вы себя возомнили?! Почувствовали себя неуязвимыми? А теперь каково, спесь как ветром сдуло? – он обвел взглядом легионеров, словно говоря: «вы хотели что-то сказать?» – Этот «краснокожий» прошел через посты охраны, как будто знал о них. Если бы не стакан на столике у дверей Ло!.. Можно сколько угодно упиваться самооправданиями, вроде того, что тут были применены неземные технологии,… но попрошу не забывать, что нам предстоит действовать именно в таких условиях! «Мрачная», это ведь ты устанавливала посты?
– «По-чесноку», – Наталья покачала головой, – мне нечего сказать: не ожидала таких… козлов. Ни один датчик, зараза… – девушка была явно раздосадована первым провалом.
– Для всех нас это должно стать хорошим уроком, – тихо и зловеще сказал Сергей. Он отошел от окна и все увидели его вдруг посветлевшее лицо. – Кстати, «Чейку» благодарность!
– Служу… – Чейк запнулся, – а, кстати, кому мы служим?
Простой вопрос поставил Сергея в тупик, и он перевел взгляд на хнойца:
– Кому мы служим, Ло? – усмехнувшись, продублировал он вопрос.
Страж сделал настолько непонимающее выражение лица, что Сергей сжалился:
– Проехали… Ло, как он вообще узнал наше место дислокации?
– Легионеры, – нудным голосом начал Ло, – я из другого мира и я в курсе событий, но я не в курсе всех событий. Могу лишь предположить, что это наемник с планеты Сандория или Катэтхо. Они расположены на соседних орбитах в системе Критон. Более точно смогу сказать после детального осмотра.
– Тогда в чем дело, приступай! «Юка» тебе поможет.
– Понял! Но… где тело? – осторожно спросил Ло.
Сергей, чуя неладное, сочувственно посмотрел на хнойца:
– Мы с тобой уложили его в пятую камеру, помнишь?
– Но его там нет… – растерянно произнес Ло.
– Всем встать! – заорал Сергей, – обыскать здание, перевернуть базу, но тело найти! Да что ж такое…
Совещательная комната в секунду опустела. Сергей опустился в кресло. За последние сутки его команду «сделали» второй раз.
Трехчасовые поиски ничего не дали.
– Подытожим, – Сергей ходил по залу, заложив руки за спину, едва сдерживая ярость, – либо эта тварь не сдохла, либо тело кто-то вынес. И в том, и в другом случае это означает, что оставаться нам здесь более нельзя. Приказываю собрать все барахло по перечню номер один, подготовить технику и снаряжение и выдвинуться на площадку заброски. Кто будет отсутствовать через двенадцать часов – тот уже никогда не увидит другие планеты.

* * *

– Чудеса. – «Мрачная» комплектовала свой РД (рюкзак десантника) – ты что думаешь?
– Я думаю, что на этом проблемы нас не покинули, – ответил ей Алекс, не поднимая головы, – можешь мне поверить.
– «Ночник» брать? – девушка оценивающе вертела небольшой прибор с огромными возможностями.
– «По первому перечню», – не поняла что ли?
– Да знаю, вот только тащить…
– Поторопись, нам еще БМП выгонять. Бред…
– Бред?
– Бестолковый закон технологий! Будем таскаться по галактикам на этом допотопном металлоломе, разве не бред?
– Саш, а тебя «мандраж» не берет? Все-таки… – Наталья подняла глаза вверх. – Пара часов и – мы не на Земле. Дух, говорю, не захватывает, чего молчишь?
– А что, нормально… – на миг задумавшись, ответил Алекс, пара часов…
– Да ну тебя! – фыркнула Наталья, – не романтик ты ни фига!
– Готова? – вернул ее к действительности Алекс.
Вместо ответа девушка лишь шумно выдохнула.
– Присядем на дорожку, что ли, – съязвил Алекс. Наталья посмотрела на него осуждающе.
Скоростной лифт помчался вниз по шахте, вырубленной в толще скалы, спустил «двойку» в ангар, где техники уже провели контрольный осмотр боевых машин и разогревали двигатели. Их ровный гул наполнял искусственную пещеру. Чтобы хоть чуточку слышать собеседника, приходилось напрягать голосовые связки.
– Похоже, мы первые! – Алекс закинул свой РД на броню. – Кто поведет?
– Надо уступать даме место!
БМП вздрогнул, и, задрав «нос», выехал из пещеры.
В установленное время команда из 14 человек и одного инопланетянина в полном боевом облачении, три боевые машины – по-военному выстроились на площадке заброски в трех километрах от базы.
Темнело, людей накрывал звездный купол. И без того близкие звезды стали еще ближе. Вот уже не стало видно и кровавых отблесков заката. Выхлопные сопла боевых машин отхаркивали клубы дыма, который как дым от печи в морозную погоду столбом поднимался вверх. Если база еще напоминала ребятам о существовании на этой планете цивилизации, то вдали от нее девственная красота Гималаев заставляла усомниться в этом…
– Господа, – по-деловому произнес Сергей, – посмотрите на эту земную красоту, возможно, вновь мы увидим ее не скоро! – при этом он церемонно повел рукой, показывая, о чем идет речь.
– Первой выдвигается «двойка» Алекс – Наталья. Возьмите квадроцикл, осмотрите местность, расчистите площадку, закрепитесь. Если все нормально сообщите по нашему каналу связи и ожидайте основные силы.
Без слов «двойка» заехала на площадку заброски. Наталья, сидящая на заднем сиденье квадроцикла, взяла на изготовку АК-74.
– Готов! – доложил Алекс. – В руках у него была одна из всемогущих пластинок, предоставленных Ло. Сергей дал отмашку.

Предыдущая страница 2 Следующая страница


Педько Сергей, Юдин Александр - Хроники Темного Легиона

3 Педько Сергей, Юдин Александр

«Двойка» исчезла.

* * *

Квадроцикл качнуло, что позволило ощутить короткий миг падения в бездну, когда сердце «уходит в пятки», и тут же – жесткий удар о поверхность. Другой мир.
– Приплыли! – только и смогла произнести Наталья. – Ноги трясутся!
– Нормально! – Алекс, как всегда, был невозмутим. – Давай, ты на запад… в пределах двух километров в глубину – весь западный сектор. Я думаю, там запад, – он махнул в сторону опускающегося светила, – я проверю восточный сектор и осмотрюсь здесь. Встречаемся на этом месте через час. Сверим… – Алекс засучил рукав, – в Гималаях полночь.
– Полночь, – подтвердила «Мрачная», и, пригнувшись, зашуршала по высокой траве. Ее комбинезон «Хамелеон» стал постепенно менять окраску, сливаясь с окружающим ландшафтом. Через полминуты Натальи уже не было видно.
Алекс достал бинокль и направил его в сторону пруда. Господи, как это все похоже на родную Землю! Легионер вздохнул и, взяв автомат наперевес, двинулся в сторону леса, на восток.
Через час легионеры встретились у пруда, не выявив ничего подозрительного, и Алекс решил дать добро на высадку основных сил.
Наталья включила карманный компьютер и вошла в сеть; компьютер жалобно запищал, осуществляя поиск земной сети «Интернет». Наконец, сигнал был обнаружен; на сайте легионеров http://www.darklegion.ru/, Наталья оставила сообщение в специальном закрытом разделе о благополучной высадке. Ло предупредил о доступности только этого канала связи между различными звездными системами. Это не был Интернет в людском понимании, но очень на него походил, тем более что любой житель Земли или другой планеты, мог посещать соответствующие страницы межгалактических сайтов, имея специальные программы, коды доступа и, разумеется, оборудование.
– Все. Ждем наших.

Глава 4

Идти в обратном направлении – большое искусство.
© В. Тарасов, «Принципы жизни»
Зона 7

Мелодичный звон «динь-динь» заставил Сергея выйти из оцепенения. Он достал из кармана компьютер и прочел сообщение: «Восход».
– «Броня», я «Легион-1», вперед! – скомандовал он, и бронемашины почти синхронно въехали на площадку.
– «Броня-2» – готов!
– «Броня-3» – готов!
Сергей обернулся к Ло, сидящему слева от него, в кресле наводчика-оператора, и кивнул ему. Тот достал из нагрудного кармана «пластинку» и набрал комбинацию. Машину тряхнуло.
– «Броня», я «Легион-1», доложить о прибытии!
– «Броня-2» – готов!
– «Броня-3» – готов!
– «Легион-2», я – «Легион-1», прием! – запросил Сергей. Ответа не последовало. – «Легион-2», «Легион-10» – на связь! Алекс, ты где? – лишь тонкий писк помех от работающего двигателя. Он тревожно посмотрел на Ло. Тот, раскрыв рот, таращился в прицел. Сергей толкнул его в плечо. Хноец медленно повернул к нему бледное лицо и что-то произнес.
– Не понял! – заорал на него Сергей, – повтори! – он сорвал с головы шлемофон.
– …не та планета… – донеслись до его слуха слова Ло.
Сергей вскочил и с силой толкнул крышку люка. В машину ворвался сухой горячий ветер с песком, а легионер тотчас нырнул обратно, захлопывая люк. Стало жарко.
– «Броня», всем оставаться в машинах! – скомандовал он, потер слезящиеся глаза и взялся за Ло:
– Что произошло?
– Мы попали в соседний шлюз. Такое бывает очень редко, когда плотность потока в канале превышает максимально возможную. Мы не смогли войти в наш канал!
Сергей помотал головой и посмотрел на хнойца выжидающе. Тот сглотнул слюну и продолжил:
– Если плотность потока очень высока – пространство перед входом в шлюз уплотняется настолько, что отталкивает все, стремящееся в канал. И, поскольку скорость не снижается, то любая материя проскакивает мимо, в один из соседних каналов. Смещение происходит на сверхсветовой скорости, так быстро, что приборы не регистрируют координаты галактики, только зону… – он задумался, – нам придется изрядно попрыгать по соседним галактикам, пока мы найдем свою. Хотя… если здесь окажется один из «стражей», то нам очень повезет.
Ло снова взялся за свою пластинку и в тесной машине стал вырисовываться шар темно-рыжего цвета. Верхняя часть его выходила за пределы корпуса БМП.
– Ничего себе размер! – удивился он. – Здесь, наверное, день длится целый год! – хноец уменьшил масштаб шара и они стали вглядываться в рыжую поверхность…

* * *

Алекс, устроившись на крыле квадроцикла, огромным ножом НРС-2 доставал из банки кусочки ананаса и с удовольствием отправлял в рот. Наталья сидела на корточках у пруда, глядя куда-то вдаль, и молча водила веточкой по прозрачной глади.
– А скажи мне, Наташка, – гоняя по банке последний кусочек, задумчиво спросил Алекс, – у тебя за последний месяц было время перевести дух? Столько всего произошло, что на всю жизнь бы хватило. Тем более, такой хрупкой девчонке…
Наталья тихо засмеялась и ответила, не оборачиваясь:
– Я сейчас как раз этим и занимаюсь!
– Ну и как? – Алекс поставил банку на землю и, осмотрев лезвие ножа, сунул его в ножны.
Девушка поднялась и подошла к нему.
– А ты как думаешь? – и она, засунув руки в карманы, некоторое время смотрела ему в глаза. Легионер дернул плечом:
– Ну,… наверное, ты под впечатлением.
– Да уж… мягко сказать.
– Жалеешь, что пошла на это?
– Ты что! – не секунды не раздумывая, возразила Наталья. – Я, можно сказать, мечтала о такой жизни. Знаешь, как надоело однообразие… Работа – дом – дом – работа… так ведь и свихнуться можно.
Алекс расхохотался:
– Ну, ты даешь! Прямо по моим мыслям шпаришь! А вообще… у меня даже не было времени узнать тебя получше.
– Узнаешь еще… – неопределенно сказала Наталья. – Тебе не кажется, что наших долго нет? Сколько времени прошло с момента отправки сообщения – почти час! И – ничего.
– Довольно странно.
– Ну, и что нам делать?
– Ждем еще полчаса и возвращаемся. Я понимаю, что это нарушение всех вселенских законов, так вот запросто – туда-сюда, но… на той стороне могло произойти все, что угодно: может, «шестизонники» снова прислали наемников. Я думаю, – продолжал рассуждать легионер, – тот краснорожий прикинулся мертвым, а потом сбежал. Так что, скорее всего, я прав.
– Лучше бы нет, – девушка отрицательно покачала головой.
– Согласен, но я привык всегда готовиться к самому худшему. Оставим для них сообщение, на случай, если разминемся.
Через полчаса легионеры оседлали квадроцикл, и Алекс достал «пластинку».
Кромешная тьма, затем яркие вспышки и – вот они, Гималаи!
Легионеры огляделись по сторонам. Их квадроцикл стоял по самые колеса в снегу. Никаких следов. Алекс достал бинокль, поднес его к глазам… базы не было! Все было завалено искрящимся снегом, ярко светило солнце…
– Базу… уничтожили, – неуверенно заключил он.
– Ты точно умеешь пользоваться этой штукой? – с сомнением спросила Наталья.
– Конечно, это же элементарно! Как компьютер. Компьютер! Выйди-ка в Интернет, может, там что-нибудь есть.
Наталья включила компьютер, и некоторое время колдовала над ним. Потом подняла на Алекса изумленный взгляд:
– Спутника нет!
– Подожди другой, – пожал плечами легионер.
– Какой – «другой»?! Никаких спутников нет! – девушка сорвалась на крик. – Ни од–но–го!!!
– Да мы просто ошиблись датой, подумаешь… – попытался успокоить ее Алекс.
– Ничего себе, ошиблись! Да сейчас, по меньшей мере, начало 60-х! А может, и вообще, до нашей эры… Я не удивлюсь, если сейчас мамонт откуда-нибудь вырулит.
– Не вырулит. Пейзаж тот же: я его хорошо запомнил. Так что, мы не слишком сильно отстаем во времени. Но мы не можем теперь сидеть на месте: надо что-то делать. – Он сложил ладони в смиренном жесте, – обещаю впредь быть более осторожным. Потихоньку будем двигать вперед, по году, по два…
«Мрачная» была мрачнее тучи, но промолчала.
Легионеры снова забрались на свой транспорт. Каждый «прыжок» во времени они отмечали обзором местности, но и после двадцатого «прыжка» ничего не изменилось. Наталья то и дело пыталась выйти в сеть: эфир молчал.
– Есть сигнал! – наконец воскликнула девушка, несколько раз ткнула пальцем в маленький экран. – Черт, только не это! Батарея садится,… нашла! Сегодня 20 апреля 1998 года. Выключаю; компьютер нам еще понадобится.

* * *

Песчаная буря все усиливалась. Легионеры терпеливо ждали в машинах, стойко перенося жару, и вполголоса разговаривали. Наконец, Сергей решил объявить циркулярно о причине задержки. Но никто не стал роптать, или даже ворчать; каждый отметил про себя, что сам выбрал свой путь – путь легионера.
Обследование планеты показало, что «стража» на ней нет.
– Почему в нужном нам канале такая высокая плотность потока? Это как-то связано с «шестизонниками»? – спросил Сергей.
– Наверняка, – односложно ответил хноец. – Жаль, что тут нет «стража».
– Жаль – не жаль, – передразнил его легионер, – если захватчики так рвутся на нашу планету, представляешь, как там сейчас несладко? Понимаешь, о чем я? Сколько у нас этих шлюзов по соседству?
– Может, пятьдесят,… – обреченным голосом ответил ему Ло, – а может и двести, или около того. Может прямо в этот момент открывают еще сотню новых каналов.
– Что ты несешь? – нахмурился легионер, – сколько каналов может быть в самом худшем случае?
– Теоретически – бесконечно много. Но я не слышал о «пучках» более чем из трехсот.
– Тогда начнем немедленно, пока не открыли новых шлюзов. Сколько тебе нужно времени, чтобы зафиксировать «стража»?
– В зависимости от размера планеты – от десяти секунд до минуты, редко – больше.
– Полминуты на каждое перемещение, больше я не могу тебе дать, так что постарайся. – Сергей прижал к шее тангенты. – «Броня», я – «Легион-1»! Выстроиться для заброски! Включить систему противоатомной защиты. Доложить о готовности.
– «Броня-2» – готов!
– «Броня-3» – готов!
И они стали совершать прыжки. После каждого перемещения – перекличка, и, пока Ло проверял наличие «стража», подготовка к очередному прыжку, доклад о готовности…
– «Броня-2» – готов!
– «Броня-3» – готов! – и снова – прыжок.
Так прошло два часа, но ни на одной из планет «стража» не оказалось. Сергей начинал терять терпение, а Ло – самообладание.
– Эта метагалактика еще очень молодая, планеты, как правило, не изучены и не заселены, – объяснил хноец, – однако, даже для нее отсутствие «стражей» кажется мне весьма странным. Не может быть, чтобы ни на одной планете… есть! Я знал, что нам повезет!
На зеленом шарике мерцала оранжевая точка.

Глава 5

Вещи не всегда то, чем кажутся…
© О. Мейдерик
Неизвестная зона

– Мы довольны? – фраза из «Криминального чтива» здесь была очень кстати.
– Похоже, нам, наконец-то, повезло! – Ло светился счастьем.
Сергей спрыгнул с БМП.
– Ко мне все!
Легионеры, покинув свои металлические машины, направились к командиру. Двигатели, как и положено, не глушили.
– Ло, – приказал Сергей, – повествуй!
Ло в нескольких фразах обрисовал сложившуюся ситуацию, поясняя, зачем легиону пришлось так часто совершать прыжки.
– И вот мы нашли Стража! Теперь все будет хорошо! – закончил он радостно.
Легионеры смотрели на Ло недоверчиво и внешне не разделяли его энтузиазма.
– Давай-ка, переместимся быстро к нему! – мрачно подвел итог Аркадий. Ему не терпелось, наконец, чем-то заняться, только бы не стоять на месте.
– Нет-нет! – замахал в ответ руками хноец, – Мы поедем… на транспорте.
– Не понял?
Удивлен был не только Аркадий.
– В чем трудность, Ло? – Сергей наморщил лоб.
– Есть несколько негативных моментов. Во-первых, множественные перемещения в короткий промежуток времени не сказываются благоприятно на здоровье, во-вторых, батареи на коммуникаторе… они скоро сдохнут!
– Технологии технологиями, а без «энэрджайзера» никуда! – в словах Аркадия сарказм смешался с досадой.
– Как далеко находится Страж? – «Батя» вытер банданой пот со лба. – Давайте поторопимся, мочи нет торчать на этой жаре. И почему за последние перемещения нас таскает по каким-то пустыням?
– Это – случайность; а до стража около шестисот километров.
– Пиндрец. – обреченно выругался Сергей. – Запаса топлива точно не хватит. Пятьсот километров, а дальше – пешкарусом. Жопа…

Предыдущая страница 3 Следующая страница


Педько Сергей, Юдин Александр - Хроники Темного Легиона

Хроники Темного Легиона 4

И в самом деле, даже только представив путь в шестьсот километров по мертвой пустыне, кроме слова «жопа» на ум больше ничего не приходило. Ландшафт пустынной планеты представлял собой удручающее зрелище. Это было очень похоже на Сахару, за исключением лишь того, что песок здесь был красного цвета, а в небе одновременно висели два неизвестных светила.
– Ло, ты все взвесил?! – командир еще раз обратился к пришельцу.
– Как никогда!
– По машинам!

Легионеры заняли свои штатные места в боевых машинах, и колонна двинулась навстречу ярким «солнцам», прямо между ними.
Сорок пять – в тени; вдобавок поднялся ветер в двадцать пять метров в секунду! Вот с чем столкнулись легионеры на этой планете. Ехать «по-боевому» – с задраенными люками не давала жара. Броня раскалилась и жар внутри становился просто невыносимым! «По-походному» ветер с песком застилал глаза, забивал дыхательные пути. Через сотню километров встала первая БМП – песок сделал свою работу, двигатель безнадежно заглох…
Барханы казались бесконечными. Экипаж и десант заглохнувшей БМП разместился по броне оставшихся машин, переложив все запасы. Машину пришлось бросить. Местные аборигены, если таковые и имеются, очень удивились бы этому куску железа, и очень долго бы гадали о его предназначении.
– Чуешь иронию? – «Семнадцатый», кутаясь от вездесущего песка, обратился к «Юке».
– О чем ты? – прикрывая рот ладонью, прокричала в ответ девушка.
– О нашем железе. Оно и на Земле-то далеко не могло уехать, а его обнаружат черт знает за сколько световых лет от Солнечной системы! Когда «местные» разберутся, башку точно сломают, как ОНО сюда могло попасть, учитывая технологию машины! Да и слово «отопители» на приборной доске вызовет массу вопросов.
– Не о том думаешь! – не оценила юмора «Юка».
Внезапно ветер стих и наступила тишина; даже шум двигателей стал как будто тише. От такой неожиданности головная машина резко остановилась, качнув «задом» вверх. Облепившие ее легионеры, не удержавшись, попадали на раскаленный песок, отчаянно матерясь.
– Опа! – Механик-водитель БМП – Григорий-«Скороход» высунулся из люка. – Это или хорошо или – пора окапываться! – заорал он назад в сторону второй машины.
Раздался быстро нарастающий звук, похожий на жужжание огромной стрекозы, затем последовал словно приглушенный взрыв. Скрежет металла резанул по ушам; головная БМП резко согнулась пополам, как от удара ребром гигантской ладони и, как во сне, стала медленно разваливаться на куски.
Дальше все происходило в полной тишине и как в тумане. Из-под обломков железа, мгновение назад (или – больше?) бывшего боевой машиной, уцелевшие и раненые легионеры отползали в сторону второй машины.
Затем в тишину ворвался оглушительный звук реальности: наводчик-оператор «Брони-2» направил черный ствол пушки 2А42 на видимую только с его высоты цель и «харкал» в ее сторону не известным для этих мест огнем. Из задних десантных люков выскакивали легионеры, занимая круговую оборону.
– А планетка-то достаточно развита! – Сергей обернулся к находящемуся за его спиной Ло.
– Хашша! Та… – нож чудом не пробил Сергею голову. Он машинально перехватил руку Ло и повалил его на песок. Рукопашный бой был жестоким. Лезвие не раз скользило по коже человека, оставляя кровавые следы, но все же не достигало конечной цели.
– Ло, ты сдурел?! – злобно прохрипел Сергей.
Лицо инопланетянина изменилось до неузнаваемости: хищный оскал, горящие глаза и фанатичное желание убивать – вот что представлял в настоящий момент Ло.
Бой по периметру продолжался. Наводчик-оператор, а им был Евгений по прозвищу «Пятый», подавлял одну огневую точку за другой. Осколочно-фугасные снаряды разносили барханы, не оставляя надежды нападавшим.
Нож завис в трех сантиметрах от глаз Сергея. Из последних сил землянин выдерживал натиск нависавшего над ним сошедшего с ума хнойца. И вдруг тело нападавшего обмякло.
– Проходил мимо, дай, думаю, помогу! – Леон перехватил автомат, прикладом которого только что от души заехал хнойцу по голове, в другую руку и побежал дальше.
– Спасибо… – Этого Леон уже не услышал. Звуки боя заглушали слова.
Атака прекратилась так же внезапно, как и началась.
– Ни хрена не понимаю! – Сергей был в бешенстве. – Этому-то чудиле, что надо?!
Ло лежал на песке, его руки и ноги уже были предусмотрительно связаны кем-то из легионеров. Он все еще был без сознания, а в волосах чернела уже запекшаяся кровь: Леону некогда было рассчитывать силу удара.
– Что у нас с потерями?
– Несколько раненых, – доложил Аркадий, – невосполнимых нет. – Он был почему-то очень чумазым, будто сидел над горящей шиной. – Со стороны противника – пока не известно.
– Еще раз осмотреться внимательно! Выставить посты! И приведите в чувство этого козла, надо его допросить.
Когда Ло смог открыть глаза, основные последствия боя были уже устранены, и большая часть легионеров готовилась к отражению возможной повторной атаки.
– Что все это значит? – Сергей пристально смотрел в глаза Ло.
– А машина-то осталась одна! – ухмыльнулся Ло и закашлялся.
– Ты чего лыбишься-то, чучело?
– Не поняли! – продолжая кашлять, констатировал хноец. Сергей с хрустом заехал ему в челюсть:
– Проясни для непонятливых.
– Я шестизонник, – он сплюнул в сторону сгустком крови. Кашель, наконец, оставил его.
– Опа! – Аркадий привстал. – Дай-ка я этому засранцу еще раз по башке съезжу!
– Мозги вообще отобьешь, – остановил его брат, – а ты продолжай!
– Я вторгся на вашу планету; как обычно, не получилось воплотиться на все «сто». Когти, хвост или еще что-то… не получается у нас полного перевоплощения на Земле, проклятье какое-то…
– Земля – особая планета, не так ли?
– Класс «L», вот почему все так плохо! – Он был раздосадован. – Я тогда не на шутку испугался. На базе, в Гималаях, той ночью нас было двое. Тогда я убил вашего хнойца, а вы прикончили моего напарника. Мне оставалось косить под Стража-простачка. Трупы я переправил к нам в ту же ночь. Кстати, по этому поводу… у вас не действующие машинки перемещения. Думаете, мы совсем идиоты! Чтобы потешить ваше самомнение, я опять превратился в простачка и выдал вам бесполезный набор микросхем. Единственная действующая модель у первой «двойки». Но она намеренно испорчена и дает случайные сбои.
– Что случилось с Алексом и Натальей? – Сергей навис над врагом.
Ло пожал плечами и оскалился:
– Откуда же мне знать! Я же сказал: случайные сбои. Если им повезло – то они прибыли в нужное место. А если нет – никто не поручится за их местонахождение. Ни во времени, ни в пространстве… мне нужно было, чтобы они переместились с площадки переброски, чтоб не вызвать у вас подозрений, а куда – безразлично, хоть в безвоздушное пространство.
Сергей снова заехал ему в челюсть, но теперь значительно сильнее. Ло глухо завыл.
– Ло, ты просто скотина!
– Не пытайся меня оскорбить, я – не человек. У меня совершенно другое мышление и вся ваша земная возня мне совершенно чужда. Я перемещал вас по нашей, шестой, зоне. Да, ад везде горяч! Последний заряд переместил нас сюда – на планету Ад, где нас уже давно ждали. Мы не уничтожили вас сразу: бой с вашими допотопными машинами мог все-таки быть для нас тяжелым.
Сергей поднялся и встал над ним, заведя руки за спину:
– Что за цель вы преследуете? – тихо спросил он.
– Захват. Захват всего и вся. В Аду тяжело жить, хоть это и наша планета. А вам я предлагаю сложить оружие. Я бы так не откровенничал, если бы не знал, что в любом случае сотрем вас в порошок! Вы сильные противники, это правда. Но вам все же придется признать поражение!

Глава 6

Если уж вы открыли банку с червяками, то единственный способ снова их запечатать – это воспользоваться банкой большего размера.
© Первый закон создания динамики систем Зимерги

Зона 7
Галактика 170 757 989
Планета Земля, Гималаи, 2007 год.

…Дверь распахнулась, и в зал с шумом ввалился Ло.
– Господа, проспал,… каюсь! – запыхавшимся голосом произнес инопланетянин.
– Ты уж совсем-то под человека не «коси»! – тут же нашелся Аркадий.
– Ну, коли все в сборе… – начал Сергей и осекся: дверь снова распахнулась, и в зал ворвался Алекс в камуфляже снежного цвета; стальной шлем съехал набок, автомат – наизготовку. Другой Алекс, раскрыв от удивления рот, привстал в своем кресле. Все замерли.
Алекс, тот, что был с автоматом, повел стволом и остановил его на хнойце, который очень изменился в лице и явно готов был хоть сквозь землю провалиться, лишь бы не находиться сейчас здесь.
– На пол, лицом вниз, руки за голову, – тихо, но отчетливо сказал Алекс. Ло метнулся было в сторону, однако, путь ему преградила короткая очередь из автомата. – На пол, свинья! – гаркнул Алекс и хноец, осознав нешуточность ситуации, кинулся на пол.
– «Леон», свяжи его, – коротко приказал Сергей, начиная догадываться, что происходит. Алекс не опускал автомата, пока «Леон» связывал воедино руки и ноги инопланетянина.
Когда, наконец, Ло был связан так, что едва мог пошевелиться, легионер опустил ствол и поставил оружие на предохранитель:
– Я подумал, что лучше будет прежде обезвредить его, чем что-то объяснять: я не мог рисковать, а эта тварь могла выкинуть все, что угодно. Это шестизонник, которому до сих пор удавалось косить под хнойца-простачка.
Предводитель легионеров одобрительно кивнул, поощряя Алекса говорить.
– Когда мы с «Мрачной» не дождались вашего прибытия, начал свой рассказ Алекс, – мы решили вернуться на Землю. Я не слишком искушен в тонкостях использования этой пластинки, хотя я стал сомневаться, что работает она так, как нужно,… в общем, мы попали в недалекое прошлое, наверное, век девятнадцатый, или около того. С помощью компьютера Наталье кое-как удавалось отслеживать даты, но мы постоянно проскакивали мимо. Нам нужно было попасть в момент сбора легиона у площадки, или несколько раньше.
Во время одного из перемещений я заметил какое-то рыжее пятно, время от времени мелькавшее рядом и перемещавшееся вслед за нами. Когда мы остановились в очередной раз, рядом внезапно возник Гонза: от него пахло порохом; лицо его было залито кровью и перепачкано копотью, а красно-рыжий камуфляж – в пыли и красном песке.
Гонза рассказал нам, что Ло не тот, за кого выдает себя, и что он подсунул нам испорченные машинки перемещения. От него же мы узнали, что на планете Ад легион попал в засаду и, если не получит поддержки, то, безусловно, обречен.
Когда противник поразил головную БМП и завязался бой, Гонза краем глаза увидел, что у Ло выпала из кармана пластинка, но бой был таким жестоким, что никто, кроме него, этого не заметил. Он успел подобрать оброненную хнойцем пластинку.
Когда была отбита первая атака, а хнойца-самозванца стали пытать, Гонза недолго раздумывал, да и выбора, вероятно, не было. Гея как-то сказала нам, что, если заплутал во времени, то нужно вернуться в точку отсчета. Он так и поступил: ведь у нас была одна точка отсчета, и в машинке-пластинке она была в самом начале.
Но потом он подумал, что нужно вернуться несколько раньше, дабы обдумать свои действия. Так он скорректировал свой маршрут во времени и перехлестнулся с нами.
– Где они? «Мрачная» и Гонза? – Сергей был взволнован.
– В ангаре, готовят БМП.
– Готовят БМП? Они решили вернуться? Останови их, прикажи им прибыть сюда!
Алекс поднес к губам микрофон радиостанции:
– «Легион-10», я – «Легион-2», прием!
– «Легион-10» на связи.
– Приказ «Первого» – отставить выход, прибыть в главный зал, как понял, прием.
– Понял, прибыть в главный зал… – после некоторого замешательства последовал мрачный ответ.
– Мы разве не поможем… – начал Алекс.
– Нам? – предводитель легионеров снова был спокоен и в прекрасном расположении духа. Легионеры, заметив это, облегченно вздохнули. Он быстрыми шагами пересек комнату и подошел к Ло, наклонился к нему,… тот посмотрел на Сергея: на лице легионера играла недобрая улыбка. Последнее, что увидел инопланетянин, был массивный кулак легионера, быстро приближающийся к его лицу. Удара он не услышал и впал в небытие. Сергей похлопал инопланетянина по карманам и вынул пластинку.
В зал вбежали Гонза и Наталья. У Гонзы был довольно удручающий вид: несмотря на то, что он уже успел умыться, вся левая половина его лица была воспалена от широких ссадин. В течение нескольких секунд он молчал, уставившись на своего двойника, и вдруг засмеялся:
– Видел бы ты свое лицо, братишка! – затем повернулся к Алексу, тому, что в камуфляже, потом посмотрел на Сергея:
– Командир, там наши гибнут!
– Как видишь, мы в порядке, – усмехнулся в ответ Сергей, – а тебе не мешало бы обратиться к медику. И смени одежду, парень, нас ждут великие дела.
– Но тогда там, на планете…
– Время принятия решения еще не наступило, – провозгласил Сергей, – поэтому там, на Аде, в будущем все еще идет бой. Но ситуация изменилась, и теперь мы ее контролируем. Есть у меня одна заготовка, о которой Ло ничего не знает. Мы поступим следующим образом.

* * *

И Сергей поведал боевым товарищам свой замысел, одну из тех комбинаций, которые он обдумывал бессонными ночами после изнурительных тренировок на базе.
– Мы выйдем на площадку заброски ко времени «Ч». Выждем 13 часов. Затем я перемещусь на 13 часов назад во времени и сообщу о завершении 13-часового периода. Так я замкну цикл. Намеренное зацикливание, учитывая неизвестный нам закон, обезопасит нас от неожиданностей, и позволит завершить начатое, несмотря ни на что. Затем я вернусь обратно, в свое будущее, то есть, на 13 часов вперед.
После этого я стану перемещаться назад во времени с промежутками в 5 минут и давать команду на перемещение назад во времени через 5 минут, 10 минут, 15 минут и так далее; при этом перемещаться они должны на 12 часов 5 минут, 12 часов 10 минут назад и так далее, соответственно.
Пока в каждом времени команды будут ждать своего момента, им необходимо будет сменить позиции БМП так, чтобы, прибыв в нужное время, не столкнуться с командой, прибывшей ранее. Приблизительно во время «Ч» или около того колонна по три машины будет готова к заброске.
После этого двигаем сразу на Ад. Там у нас будет около 12-ти часов для того, чтобы развернуться и ударить по врагу.
В каждом легионе – свой командир; прибывший первым, а это, скорее, всего, буду я – командует циркулярно. Вы, из будущего – поедете в моей машине.
– Ух, ты! – не выдержал Аркадий. – Вот это мне начинает нравиться. А мы так до бесконечности можем… ну, перемещаться… плодиться?
– Нет; есть какое-то правило… что-то вроде предельной ставки по срочному депозиту,… – неуверенно объяснил Сергей, – но нам, я уверен, хватит!
– А мы не запутаемся потом, кому и в какое время возвращаться? – засмеялся Вован. Сергей махнул рукой:
– Разберемся… итак, через двенадцать часов – три БМП и команда – в районе сосредоточения. Алекс!
Оба Алекса хором ответили:
– Я!
– Тот, что местный, – замотал головой Сергей, – вместе с Гонзой выясните, что он знает; потом свяжись с Геей, спихни ей эту падаль, – он кивнул на Ло. – Пусть будет с ним предельно осторожной. Ничего ей не объясняй, скажи, что все идет по плану и ничего не отменяется. Полагаю, мы нарушаем не один вселенский закон, но выбора у нас, очевидно, нет. Объяснять будем потом; а пока, как говорится, «со щитом, или на щите». И, если – первое, то, сами знаете: победителей в нашей истории еще никогда не судили.
Через двенадцать часов три БМП находились около площадки заброски и, если у Сергея и возникало чувство, будто это все уже было, он гнал его прочь. Deja vu…

* * *

Наступило время «Ч» и проявилось первое последствие их манипуляций с событиями: все, прибывшие из будущего, – Алекс, Наталья, Гонза – исчезли. Едва Сергей узнал об этом, он понял, что ничего не было: ни заброски, ни боя, о котором говорили Алекс и Гонза из будущего. И никто не был на Аде. От этих мыслей стало страшно тоскливо.
Через тринадцать часов Сергей отправился назад, во время «Ч».

* * *

Наступило время «Ч» и Сергей услышал в наушниках собственный, но как будто незнакомый голос: «Я – Легион-1, замыкаю цикл!».

* * *

Наступило время «Ч» и Сергей вдруг услышал снаружи треск двигателя квадроцикла. И снова у него возникло это чувство, что все повторяется…
Не понимая, в чем дело, он откинул крышку люка и высунулся из машины: впереди него, в снежной долине, вдоль неизвестного хребта выстроилась колонна длиной в 10 машин и шириной в три – десять легионов. Голова пошла кругом: ничего себе! Перед его тройкой БМП прямо на глазах из воздуха возникла запоздавшая 11-я тройка машин. Одиннадцатый легион.
Повернул голову направо. Рядом с его машиной восседал на квадроцикле он сам; кивнув самому себе, дал газа и помчался в голову колонны: к своей машине.

* * *

Едва захлопнув крышку люка, он схватил шлемофон и, не надевая на голову, прижал к горлу тангенты:
– Циркулярный: доложить о готовности! – Он достал свою пластинку, надел шлемофон. В наушниках звучал его собственный голос: «Второй Легион – готов! Третий Легион – готов!..» – и так одиннадцать раз.
– Легионы – вперед! – скомандовал Сергей, все еще не веря в происходящее.
Тьма, яркая вспышка, опять тьма… да, это и впрямь был Ад! Через несколько секунд стало невыносимо жарко, пот начал заливать лицо.

Предыдущая страница 4 Следующая страница


Педько Сергей, Юдин Александр - Хроники Темного Легиона

5 Педько Сергей, Юдин Александр

– Легионы, доложить о прибытии! – поступило одиннадцать докладов. Сергей обернулся на наводчика-оператора Гонзу и приподнял левый наушник своего шлемофона:
– Что ты там говорил насчет стража?
– Ну, не я, положим… – заметил Гонза. Сергей передал ему пластинку. – Ло «почти» добровольно указал нам координаты так называемого «стража», которого они обнаружили в будущем, которого никогда не было,… от них мы сможем безошибочно отсчитывать наш маршрут,… кстати, он сказал нам еще одну интересную вещь.
Оказывается, наш добрый Ло действительно был стражем. В ту самую ночь, когда ты отправил в ад краснорожего, погиб и наш бедный хноец, а его место занял безжалостно убивший его шестизонник. Все последующее время он успешно прикидывался хнойцем. Он сказал, что ты в курсе. Вот такие дела.
– Я мог быть в курсе, – отозвался Сергей, – но тех событий, которые он описал вам, никогда не было. И теперь этого никогда не произойдет так, как видел он. И все это – твоя заслуга, хотя ТЫ этого и не делал. Понимаешь?
Гонза грустно улыбнулся, вытер рукавом пот со лба, и покачал головой в шлемофоне:
– Нет. – и занялся пластинкой.
В тесноте БМП возник огромный грязно-зеленый полупрозрачный шар, затем он стал медленно вращаться и, наконец, остановился. Оранжевая точка обозначила цель. Гонза вернул пластинку Сергею:
– Враг там. – он помедлил, – А у тебя нет в запасе еще каких-нибудь комбинаций, вроде этой,… с «умножением»?
Командир Темного Легиона лукаво улыбнулся.
– Возможно…

Глава 7

И спросил его: как тебе имя? И он сказал в ответ: легион имя мне, потому что нас много.
© От Марка 5:9

Зона 6
Галактика 696 444 666
Планета Ад, Пещерный город, 2007 год.

Война! В этом слове заключались и боль поражения, и радость победы, беззаветная преданность и мерзкое предательство. Такое маленькое и емкое слово!
Впервые в истории Земли ее сыны ступили на территорию внешнего врага, «внешнего» – в самом прямом смысле. Первый межзвездный конфликт.
«Шестизонники». Раса, называемая «бесами», – она была старше расы людей на полтора с лишним миллиона лет. Бурный рост цивилизации, освоение межзвездных перелетов и телепортации быстро вывели их в лидеры в шестой зоне, и они завладели многими незаселенными планетами.
При всей многочисленности ресурсоемких планет в шестой зоне пригодных для жизни было только три: Люция, Фера и Ад. За последние семьсот лет климат на Аде сильно изменился, что было связано как с неизбежным глобальным потеплением, стимулированным жизнедеятельностью бесов, так и с некоторым изменением наклона оси Ада. Так или иначе, но их цивилизация стала приходить в упадок.
Правительство бесов, закаленных за миллионы лет, утративших все эмоции и сообразующихся только с практической выгодой, быстро нашло простой и логичный выход: захват заселенных планет в соседних зонах.
В качестве первого объекта для захвата была выбрана Земля, которая находилась в седьмой зоне. Ее общее состояние на момент начала бесовской экспансии было идеальным.
Бесы с самого начала не решились предпринимать открытого вторжения, на что было две причины. Во-первых, выработанная тысячелетиями осмотрительность, граничащая с трусостью. Первые разведывательные отряды бесов были наголову разбиты мужиками с железными мечами, луками и стрелами; тогда на Земле возникли первые сказания о Змее-Горыныче, леших, Соловье-Разбойнике, вампирах и прочих трансформациях.
Во-вторых, так называемое «Сообщество Большого Круга» шестьсот девяносто шестой империи имело большой вес в этой части метагалактики и оно раз и навсегда провозгласило свободное развитие цивилизаций. Тогда появились первые стражи.
Бесы стали действовать исподтишка, благо «Сообществу» невозможно было уследить за порядком на всей территории. А жалоб, по понятным причинам, от землян не поступало.
Теперь люди оказались на земле оккупантов.

* * *

Легионы выстроились в боевые порядки. Раскаленная атмосфера чуждой планеты наполнялась угарным газом и копотью: машины рвались в бой. Частые перегазовки, смена позиций – все выказывало огромное нетерпение легионеров ввязаться в драку.
– Вперед! – как выстрел прозвучала в шлемофонах долгожданная команда, спуская с цепи псов войны, и армада волной из железа и плоти покатилась на едва подготовленную линию обороны бесов.
Внезапность атаки и определенный перевес в огневой мощи землян сыграли свою роль, но и бесы оказались неплохими воинами.
Техника бесов представляла собой небольшие, довольно резво маневрирующие боевые машины, которые легионеры, не сговариваясь, почему-то окрестили «черепахами». Легионы метко били из пушек по вражеским позициям, противотанковыми ракетами взметали в воздух зазевавшихся «черепах».
Быстро перегруппировавшись, «черепахи» в сопровождении краснокожих пехотинцев двумя колоннами стали отходить к пещерам, хитрым образом скрывавшимся в высоких барханах. Отходя, они то и дело прицельно били по преследовавшим их легионам.
Легионы несли потери: горели четыре БМП, вокруг них на песке были разбросаны погибшие люди. Однако никто из живых не обращал на это внимания: азарт и благородный гнев лишили легионеров страха, и они уверенно двигались к пещерам. Было очень важно не упустить зыбкого преимущества.
Вот первая шеренга атакующих, наседая на бесов, уже ворвалась в пещеры… Вдруг заслон, словно каменная стена, упав сверху, отсек людей снаружи от тех, кто уже был внутри.
– Стой! – Сергей остановил преследование. – Второй и третий легионы, обойти комплекс со стороны барханов, зайти с тыла, – Сергей командовал своими клонами четко и уверенно, – четвертый – слева, пятый – справа. Шестой – развернуться в линию и прикрывать ворота!
Пяти минут хватило, чтобы бесовское укрепление было заключено в плотное кольцо.
– Кореш, – обратился Сергей к брату, – Возьми Алекса, Гонзу, Семнадцатого…
– Всех?
– Всех… Осмотрите поле боя, доложишь потери. – он поднес к губам радиостанцию – Циркулярно! «Легион-1» – прибыть ко мне… Всех касается. Дьявольщина! – выругался он, опустив радиостанцию...
– Что будем делать? – спросил Сергей у своих клонов.
– Преимущество мы уже упустили.
– Факт.
– Порядка десяти наших ворвались в пещеры. Им требуется помощь.
– Внутри, скорее всего, нас ждет засада.
– Согласен: придется рискнуть, но быть начеку. Есть другие предложения?
– А почему они не выходят с нами на связь?
– Возможно, эти стены блокируют радиоволны. Надеюсь, что так. Иначе – они уже мертвы.
Тем временем осмотровая команда вернулась.
– Тридцать один наш и семнадцать козлов с красными мордами, – доложил Аркадий. – Два – один, – почти про себя добавил он и тяжело вздохнул.
– Достаточно неплохо, учитывая ортодоксальную тактику ведения боя, – хмуро обобщил Алекс.
– Кроме того, – продолжал Аркадий, – четыре БМП и у них – 10 «черепах»… короче, в технике мы их сделали.
– Больше всех не повезло Гонзе, – заметил Алекс, – он погиб шесть раз…
– Чувствую, мужики, – покачал головой Сергей, – мы еще поплатимся за наши фокусы со временем. Еще неизвестно, как это отзовется в истории.

* * *

– И сколько нас?
– Тринадцать.
– Число не вселяет оптимизма, – один из клонов Сергея собрал вокруг себя тех, кто ворвался в подземелье, – учитывая наше положение.
Своды пещеры давили на психику землян: время от времени казалось, что они становятся все ниже, и хотелось постоянно пригнуться, хотя в действительности высота была не меньше трех метров.
Пещера была наполнена тусклым светом, исходящим от множества крохотных частичек: они, как насекомые, медленно ползли по стенам тонкими параллельными линиями сверху вниз, и пропадали, едва достигнув пола.
Гонза провел рукой по стене и посмотрел на ладонь: в его руке частички мгновенно погасли, превратившись в черную пыль, и ее тут же сдуло легким сквозняком.
– Какая мерзость! – с отвращением прокомментировал легионер, – если у них и дома так же освещаются – прикиньте, сколько там мусора!
– Вы бы лучше не трогали ничего, – предупредил Сергей, – может, это монстры, залезающие под кожу, и ты сам превратишься в труху.
Гонза резко стряхнул остатки пепла и вытер руку о штаны. Смех легионеров эхом отозвался в пещерах.
– Ш-ш-ш! – Сергей резко вскинул руку вверх, – непонятно, почему бы им нас не размазать прямо сейчас, отличная возможность…
– Давайте разделимся и пройдем по всем направлениям, – Семнадцатый указал на множество коридоров, разбегающихся во все стороны из общего зала.
– Дружище, – поучительно заметил Батя, – ты, видно, кино не смотрел: как только люди разделяются, у них сразу начинаются проблемы – «валят» всех и – конец фильма.
– Еще бы, – согласился Сергей, – идем все вместе. Начнем с этого коридора…
Как правило, все плохое, в отличие от хорошего, происходит неожиданно и быстро. Слепящий луч, взявшийся непонятно, откуда, бесшумно пронзил насквозь Батю, и выплавил в стене глубокое отверстие. Легионер рухнул, как подкошенный, не издав ни звука, только автомат гулко стукнул стволом о каменный пол. Чейк метнул в темноту коридора гранату и все пригнулись. Грохнул оглушительный взрыв и стрельба из коридора прекратилась.
– Это ловушка! Вешаемся, мужики! – в истерике завопила Юка.
– Заткнись… мужик! – прикрикнул на нее Семнадцатый и вдруг запрыгал на месте, заламывая руки за спину и пытаясь стряхнуть что-то со спины. Потом лицо его побелело, он дико закричал, выкатив глаза, и разорвался на множество кровавых ошметков, разлетевшихся по пещере. Легионеры едва устояли на ногах: такой силы был взрыв; их лица, одежда – все было в кровавой слизи. Оставалось лишь протереть глаза.
Но не тут-то было. Из возникшего отверстия в сводчатом потолке один за другим падали вниз, клацая о пол, и прыгали на людей сверкающие вороненым блеском пауки. Размером с теннисный мяч, они накрепко цеплялись за одежду и, быстро прогрызая себе вход, словно пираньи, стремительно забирались прямо в тело. Как только они попадали внутрь, а боль становилась такой сильной, что не выдерживало сердце, раздавался взрыв.
Душераздирающие крики заглушали автоматные очереди еще живых, но уже обреченных легионеров, которые все еще пытались отсекать нескончаемый поток пауков-убийц, но исход был предрешен: в течение минуты все было кончено. Пещера от пола до потолка была забрызгана кровью; черно-красные сгустки медленно стекали по стенам, кровь капала сверху, будто адский дождь. В месиве останков едва угадывались изуродованные человеческие тела.
Оставшиеся пауки быстро взобрались по стенам вверх и исчезли там, откуда появились.

* * *

Внезапно наступила тьма, холодная и вязкая, как нефть. Все замерло, и Сергей оказался висящим в пространстве. Опоры под ногами не было; сквозь окутавшую его черную пелену он смутно угадывал контуры своих бойцов, копошившихся вокруг него. Легионеры не замечали его, то и дело проходили мимо и сквозь него: они безуспешно пытались взломать непреступные ворота пещеры. В ушах стоял чуть слышный свистящий шум, как будто где-то работал вытяжной вентилятор.
– Успокойся. Твое мнение нас не интересует, а потому молчи. – голос, звучавший в голове Сергея, как тогда, на месте катастрофы, был уверенным и сильным. Его тембр был неопределенным: такой голос мог принадлежать и мужчине, и женщине. Однако было в нем что-то, нагоняющее на легионера смертельный ужас, от чего по его телу бегали омерзительные мурашки.
Сергей был полностью сбит с толку и не знал, как реагировать. Кричать у него не получалось, хотя помощь была прямо перед ним.
– Я внимательно слушаю, – только и смог подумать он. В конце концов, хотели бы убить, – давно бы уже сделали это.
– Мы не станем объяснять тебе суть вещей, которых ты не понимаешь: для нас это не имеет значения. «Вселенский разум» – так тебе будет удобнее нас ассоциировать. Перейдем к делу. Вы и ваши подчиненные нарушили множество положений вселенских законов, как осознанно, так и нет. Самые вопиющие из них – это несанкционированное перемещение во времени и спекуляция.
– Спекуляция?!
– «Одиннадцатый легион»… – передразнил голос.
– Мы не инициировали операцию!
– Детали нас не интересуют. Допустившие такое безумие понесут свое наказание. Мы разговариваем с тобой лишь потому, что ваше грубое вторжение уже грозит катастрофой. Мы не можем вас просто уничтожить: в свое время вы замкнули временной цикл, а это всегда чревато самыми непредсказуемыми последствиями… Это бы привело к очередному взрыву.
– Тому самому взрыву?
– Да, да, – нетерпеливо подтвердил голос, – тому самому. На этот раз вам очень повезло… Но теперь мы будем постоянно следить за вашей командой: вы представляете не только угрозу, но и определенную ценность. Прошу заметить, что вам всем суждено было погибнуть страшной смертью в этих песках, а то, что случилось с вашими временными клонами в пещерах, – обычное дело для этих мест.
– Но ведь наша миссия была благородной!
– Благородство, подлость, добро и зло – понятия, далекие от вселенских законов. – цинично отозвался голос, – Есть миры, где сын в знак уважения убивает свою мать, и это – тоже добро. Вы называете это моралью, а мораль – порождение общества. Есть всеобъемлющие законы, единые для всех, для всего космоса!.. Довольно! Мы возвращаем вас обратно.
– А как же замкнутый цикл?
– Один из ваших подчиненных однажды уже использовал точку отсчета. Во времени периодически создаются такие контрольные точки, с их помощью можно все вернуть в исходное состояние. Помнить вы будете все. Но попытку повторного перемещения мы не допустим.

* * *

Зона 7
Галактика 170 757 989
Планета Земля, Гималаи, 2007 год.

В восемь утра команда в полном составе собралась в просторном зале, который находился на самой высокой точке уже ставшей родной базы. Ранние лучи солнца начинали выглядывать из-за могучих вершин, освещая часть помещения, а массивное кресло, на котором восседал предводитель легионеров, все еще находилось в мрачной тени.
Дверь распахнулась, и в зал с шумом ввалился Ло…

Глава 8

Причина войны в незнании ее результатов. Причина победы в знании ее законов.
© В. Тарасов, «Принципы жизни»

Зона 7
Галактика 170 757 989
Планета Земля, Гималаи, 2007 год.

Легионеры с сожалением посмотрели на Ло. Алекс и Семнадцатый, нехотя поднявшись, направились к хнойцу. Тот, ничего не понимая, смотрел то на Алекса, то на Семнадцатого, то на Сергея, будто ища поддержки. А предводитель легионеров скучающим взглядом наблюдал за происходящим.
Алекс коротко ударил лже-Ло в живот. Тот икнул и согнулся пополам, схватившись руками за больное место. Семнадцатый рванул хнойца за локоть, ударив ногой под колено, и пригнул его к полу; другой рукой вырвал из его штанов ремень и ловко стянул им локти хнойца за спиной. Покончив с процедурой, легионеры стали в нескольких шагах от Ло, ожидая указаний. Хноец стоял на коленях и затравленно озирался по сторонам: в отличие от легионеров все происходящее было для него в новинку.
Через мгновенье в двери бесцеремонно ударила чья-то нога, и они снова распахнулись: в зал ворвались два человека в черных костюмах и масках, скрывающих лица, с неведомым оружием в руках. Легионеры тотчас вскинулись, готовясь к отражению нападения: в руках у них возникли огромные ножи. Сергей в два прыжка покрыл расстояние до двери; пригнувшись, схватил оружие одного из нападавших за ствол и, резко двинув стволом вверх, разбил им лицо боевика. Семнадцатый и Алекс уже вязали второго интервента.
– Стойте! – это был голос Геи. Легионеры, не прекращая вязать людей в черном, подняли головы. – Да что же это такое: вам только дай волю – всех перебьете!
Вот она появилась сама: в таком же черном костюме, но без маски и оружия. Ее волосы ниспадали на плечи, локоны сверкали в редких солнечных лучах.

Предыдущая страница 5 Следующая страница


Педько Сергей, Юдин Александр - Хроники Темного Легиона

Хроники Темного Легиона 6

– Отставить! – скомандовал Сергей, и легионеры стали освобождать черных воинов. – Рад видеть тебя, Гея. Прекрасно выглядишь.
– Спасибо, – смутилась страж, – я тоже очень рада; – затем обратилась к своим пострадавшим воинственным спутникам – заберите его! – она указала на лже-хнойца. И, фыркнув, добавила: – Наемнички!

* * *

– Мне очень жаль, что все вышло не так как мы планировали, – начала Гея.
– А что вы планировали? – прищурившись, с сарказмом осведомился Сергей. – Двенадцать легионов превращены в кровавое месиво, и после этого ты утверждаешь, что вы что-то там планировали? А что было бы с легионом в единственном числе? Да мы едва ли смогли бы продержаться несколько минут! Это был ваш план?
– К сожалению, не все решает Совет Избранных, – развела руками Гея. Сергей устало отмахнулся:
– Ах… Совет Избранных. И «Большой Разум», или как там его… никак не могут договориться. Наверное, мы должны были догадаться! – хмуро усмехнулся он. – Да ладно, проехали. В конце концов, никто нас к этому не принуждал.
– Да.
– А как же Ло? – вдруг спохватился легионер. – Его нельзя вернуть?
– У нас так не принято. Ло погиб, – она с сожалением покачала головой.
– Не принято? – возмутился Сергей, – Этот ваш чертов Совет!
– Мне правда очень жаль, – девушка чуть не плача смотрела ему в глаза. Тогда Сергей вздохнул и легонько коснулся ее плеча:
– Хороший был мужик, – он покачал головой, – совсем еще молодой страж, верно?
Гея всхлипнула и, не выдержав, кинулась к нему и зарыдала, спрятав лицо у легионера на груди.
Сергей стоял, не зная, что делать, и осторожно гладил ее по волосам, приговаривая:
– Ну, ничего-ничего…
Легионеры задумчиво смотрели в окно: белое солнце оторвалось от сверкающих вершин…
Сергей решил не тратить время попусту и на следующий день возобновил боевую подготовку легионеров.

* * *

Гея направила запрос в Совет Избранных, мол, что делать дальше: время уходит. Прошло три дня. Все это время Гея оставалась на базе. Охрану усилили вдвое, однако на этот раз Сергей решил не доверять хнойцам и подбирал людей лично.
Совет Избранных молчал. Было очевидно, что Совет не может найти общего языка с «Великим Разумом».
Из новостей легионеры узнавали о падении самолетов, о пропавших в Бермудском треугольнике морских судах; все чаще стали происходить землетрясения. Люди словно посходили с ума: тут и там вспыхивали локальные войны, угоняли самолеты и брали в заложники.
Люди верили, что всему виной их жизнедеятельность, которая привела не только к социальным, но и к природным катаклизмам. А легионеры понимали, что это шестизонники изменили тактику вторжения и повсеместно внедряют своих агентов. И еще они понимали, что честность и благородство в ведении войны определят ее бесспорный провал.
Предводитель легионеров подошел к деревянному столбу и стал выдергивать из него ножи: он метал их ловко и с удовольствием. Отойдя на десять шагов от столба, Сергей резко развернулся и в несколько секунд вонзил в твердое дерево одно за другим дюжину острых стальных лезвий; вытер пот со лба и не спеша снова направился к столбу.
Бесы обладают настолько мощными и опасными технологиями, что война с ними в поставленных условиях вообще теряет всякий смысл, – думал Сергей, – полнейшее безрассудство идти на поводу у бесстрастного «Великого Разума». Так люди наблюдают за львом, поедающим антилопу.
Но станут ли осуждать антилопу, если она вдруг нападет на льва и убьет его, неважно, как это произойдет?
Нет, – подумал он решительно, выдергивая ножи, – «Великий Разум» нам не указ и не советчик. Ему на все наплевать: катись к черту хоть вся вселенная. А мне – нет. Иначе – всем конец. И Хнои, в конечном счете, ждет та же участь. – Легионер занес руку с ножом и замер, задумавшись. – «Великий Разум» в сговоре с шестизонниками?! – он опустил руку, – А почему нет? У подлости и коварства нет границ… – он усмехнулся такой нелепой и в то же время, как казалось, единственно верной догадке. – Вот как обстоят дела. А мы были так наивны!

* * *

Когда закончилась очередная тренировка Алекс задержался в раздевалке, в то время как все уже разошлись. Выходя из зала, он вдруг нос к носу столкнулся с Мрачной. Наталья приветливо улыбнулась:
– Нравятся тренировки?
– Да нет, задержался просто. А вообще – да, нравятся. – Алекс стоял в дверях, мял в руках полотенце и не знал, что еще сказать. – Ищешь кого-то? – спросил он и тут же подумал: «Вот идиот!» Указательным пальцем потер кончик носа и нервно улыбнулся.
Девушка, нисколько не смутившись, смотрела на него в упор, молча и внимательно, словно пытаясь угадать его мысли. Алекс заглянул ей в глаза, потом перевел взгляд ниже, на полураскрытые губы, и вдруг, еще не осознавая, что делает, обнял ее за талию и мягко притянул к себе; другой рукой взял за затылок и жадно прильнул к ее губам. Внутри стало горячо. Наталья закрыла глаза и медленно опустила руки ему на плечи.
Прошла целая вечность. Легионер осторожно ослабил объятия и оторвался от ее губ. Во рту было сладко, а в голове шумело. Девушка приоткрыла глаза и захлопала ресницами, будто проснувшись. Наконец она пришла в себя.
– Прости, не знаю, что на меня вдруг нашло, – только и смог выдавить из себя Алекс.
– Ничего, – чуть дыша, прошептала девушка. На ее щеках появился румянец, она была как никогда прекрасна. – Я… пойду, пожалуй. – и Наталья, едва заметно покачиваясь, быстрым шагом пошла прочь по коридору.
Легионер, не отрываясь, смотрел ей вслед и не мог понять, почему он раньше не замечал этих насмешливых глаз и этих трепетных губ, как мог до сих пор не обращать внимания на это хрупкое и нежное создание. Он прислонился к стене и глубоко вздохнул. На душе было легко и радостно, и в тоже время тревожно, даже больно. Потому что мир, похоже, катился ко всем чертям…

* * *

После возвращения легиона прошла неделя. Сергей провел конференцию, на которой изложил все свои умозаключения по поводу высших сил, управлявших их судьбами. Гея, как, впрочем, и все легионеры, полностью разделяла мнение Сергея о неотвратимой гибели человечества в случае, если легион будет действовать по указке Совета Избранных, имеющего весьма отдаленное представление о методах ведения войны и ее законах.
Предводитель легиона довел до всех принятое им решение, которое прозвучало, как ультиматум. Война будет вестись таким образом, что люди не будут даже догадываться о ней. Шестизонники, в то же время, будут официально уведомлены в том, что против них началась жестокая война, правила в которой будут определяться легионом.
– Никаких правил, никакой пощады! – уточнил Сергей, – и никаких пленных.
После того, как стихли аплодисменты воодушевленных легионеров, Сергей произнес, обращаясь скорее к хноянке, чем к подчиненным:
– С учетом принятых вновь решений я позволил себе некоторую вольность. Ло!
– О! – Гея вскочила с места, ошеломленная таким неожиданным поворотом: в дверях возник многострадальный хноец. На нем был ладно скроенный костюм-тройка серого цвета; Ло был спокоен и вполне самоуверен.
– Все к одному, дорогая Гея, – сказал он торжественно, затем обратился к предводителю легионеров, – только что получено сообщение от Совета Избранных.
Легионеры замерли в ожидании, а Ло выдержал паузу.
– Вам предоставлена полная свобода действий!

Глава 9

– Пленных не брать! Особенно мертвых!
© С. Педько, из инструктажа курсантов

Зона 7
Галактика 170 757 989
Планета Земля, Гималаи, 2007 год.

– Ну, слава тебе, Господи! – Сергей облегченно выдохнул. Потом поднял вверх правую руку в усмиряющем жесте. Легионеры внимали каждому его слову. – Теперь детали. Для начала необходимо, если не полностью уничтожить, то хотя бы локализовать действия шестизонников на Земле: воевать на задворках вселенной, когда родной «шарик» будет вот-вот захвачен – довольно глупо. На этом этапе действуем «двойками». Мы с Корешем по традиции работаем с падающим воздушным флотом. Чейк и Семнадцатый займутся локальными конфликтами, благодаря их склонности к «здоровому» садизму; – он предупредительно указал пальцем на Чейка, – имейте в виду, я призываю не к уничтожению конфликтующих сторон, но к прекращению самого конфликта.
– Но… – начал было Чейк.
– А это меня как раз не интересует. Алекс и… – Мрачная напряглась, глядя в пол, – Наташа, учитывая приобретенный опыт, берете на себя временные прорывы. Вован и Батя – техногенные катастрофы.
– Затыкать задницами вулканы? – съязвил Батя.
– Только в том случае, если не сможете сработать головой, – оценил сарказм Сергей, – Юка и Жека – остаетесь на базе и координируете действия групп. Остальные – группа быстрого реагирования: будете действовать там, где станет «жарко». Старший группы – Гея… – Сергей запнулся, сообразив, что «Остапа понесло», и, подумав, добавил, обращаясь к хноянке: – ты не против?
– Операция приняла сугубо военный характер, поэтому – ты тут главный! – развеяла сомнения страж.
– Отлично. Ло!
– Да-да?
– Ты остаешься консультантом на базе.
– Принято.
– Вниманию всех! – продолжал тем временем Сергей, – требую полного сосредоточения всех сил, моральных и физических. В городе работать только в гражданской одежде. В полевых условиях – без знаков различия. В обществе не должно возникать никаких слухов, тем более, поползновений относительно наших действий. Утечку информации исключить. Никаких формальных контактов с правительственными чиновниками. Вопросы?.. Понял, вопросов нет.

* * *

Зона 7
Галактика 170 757 989
Планета Земля, Аляска, 2007 год.

«Кукурузник» вонзился в земляной вал недалеко от заброшенной военной базы и затих. Взрыва не произошло, но части фюзеляжа все же покатились вниз по склону.
– Наш клиент! – Сергей посмотрел в сторону обломков. Аркадий одобрительно кивнул:
– Метров пятьсот.
Легионеры добрались быстро, но кабина была уже пуста. Едва различимые следы уводили братьев за сопку. Поднявшись на нее, легионеры залегли. Сергей взглянул в бинокль:
– О, черт! Что за избушка на курьих ножках?
– А хрен его знает, – Аркадий сплюнул, – но следы ведут к ней.
Под сопкой с обратной стороны находилась деревянная изба, огороженная достаточно острым частоколом. Внешний вид избы не вызывал сомнений в том, что последний житель покинул ее, как минимум, лет пятьдесят назад. Строение стояло на опушке леса, живописно растянувшегося на всю обозримую с сопки территорию. Рядом с избой находилась полуразвалившаяся сараюшка – почти собачья будка.
Сняв с предохранителей автоматы АКС-74У, «двойка» перебежками приближалась к объекту. Ловко перемахнув через забор, они остановились перед ветхим крыльцом, взяв оружие на изготовку. Справа скрипнула дверь сарая, и Сергей быстро повернулся вправо, целясь в сторону звука.
– Что там? – Аркадий продолжал держать на мушке входную дверь избы. На тренировках очень долго приходилось отвыкать от естественного желания обернуться на внезапный звуковой раздражитель, так называемого механизма «что там?». Выяснять, что же на самом деле «там», должен только напарник, прикрывающий спину.
– Не вижу.
– Движение! – Аркадий крепче прижал щеку к металлическому прикладу.
– Господа, что происходит? – раздался испуганный голос из-за дверей дома.
– Назови себя! – Аркадий чуть подался назад от двери.
– Я – Гаррисон, охраняю законсервированную базу, тут, недалеко… в километре.
– Кто в… сарае? – вспомнил, наконец, Аркадий английское слово «сарай».
– Напарник,… неужели русские вторглись в США?
Дверь сарая приоткрылась чуть больше, и из-за нее появилось испуганное лицо.
– А может, вы – террористы? – не унимался первый.
– Деды Морозы! – зло огрызнулся Сергей, опуская автомат к поясу, но, продолжая удерживать ствол не цели. – Сторожа хреновы. Где пилоты?
– Какие пилоты? – человек в пятнистых штанах типа «пустыня», с голым торсом, улыбаясь, шагнул из двери избушки. На правом бедре его Сергей увидел пристегнутые ножны, из которых торчала рукоять военно-морского ножа.
– Проспите вы свою базу… благо, воровать нечего!
– Да нас так, для проформы поставили, «кирпичи» охранять: кому они нужны в тайге-то?
– Заткнись! – закричал на него Сергей, вновь вскинув автомат. – Ну-ка, солдатик, повернись!..
– Хашша!.. – услышал Аркадий знакомый возглас; рефлекторно уклоняясь вправо, он услышал свист рассекающего воздух ножа и краем глаза заметил блеснувшее лезвие. Нож с мягким тупым звуком вошел в прогнившее дерево избы. Бес-трансформ, выскочив из сарая, помчался в сторону леса.
– Он мой! – Сергей метнулся вслед за убегающим трансформом.
– Ну что, человечишка! – ехидно проговорил второй трансформ, выдергивая из стены нож. – Сыграем в ножевой бой? – шестизонник, неловко изображая быстрые движения вооруженной рукой горизонтально, вертикально и по диагонали, перехватывал нож из одной руки в другую.
Аркадий, едва сдерживая зевоту, некоторое время наблюдал за эволюциями беса, затем выстрелил ему в колено.
Шестизонник, словно танцуя, согнул ноги вперед и вбок и, упав на раненое колено, взревел, как гризли. Перекатившись на бок и вытянув простреленную ногу в сторону, он перехватил нож за лезвие.
– Убью! – ревел он, брызгая слюной, и сотрясал ножом.
– Ага, сейчас брательник кореша твоего притащит, тогда все и обговорим, – миролюбиво предложил Аркадий. Взгляд беса вдруг переместился за спину легионера и тот, резко развернувшись, отбил автоматом занесенную руку с ножом еще одного трансформа и ударил его коленом в пах. Снова почуяв спиной опасность, Аркадий шагнул влево вперед и укрылся за шестизонником, прижав его за горло автоматом. Бес дернулся и обмяк: его соратник уже метнул нож, предназначавшийся землянину.
Легионер отпустил остывающее тело, перешагнул через него и сплюнул:
– Ну что, доволен? – обратился он к бесу, корчащемуся на земле. Тот ничего не ответил, только слабо пыхтел и помутневшими глазами следил за землянином. Его лицо посинело, голова безвольно опустилась на грудь и он затих. Аркадий подошел к нему и повернул тело ногой: бес не дышал, а земля под ним была черной от крови. – Вот свинья! – удивленно произнес легионер.
Из леса появился Сергей. Уставший, он брел в сторону избы.
– Не взял?
Сергей разочарованно покачал головой:
– Бегает быстро… пришлось пристрелить. Смотрю и у тебя не все в ажуре?
– А… – махнул рукой Аркадий. – Ты как смекнул, что это бесы?
– У того, – Сергей махнул в сторону леса и усмехнулся, – на плече татуировка Магдагачинской тринадцатой парашютно-десантной бригады, а я в ней стажировку проходил в девяносто третьем.
– И?
– Спрашивается, какого хрена наш десантник охраняет американскую базу? И потом, помнишь, как он сказал, – Сергей изобразил простоватое лицо «американского» военного, – «кирпичи» охранять: кому они нужны в тайге-то?» Какая, к черту, тайга?
Братья рассмеялись.
Сергей достал коммуникатор и связался с Ло:
– Еще одна группа ликвидирована, куда дальше?

Глава 10

Предыдущая страница 6 Следующая страница


Педько Сергей, Юдин Александр - Хроники Темного Легиона

7 Педько Сергей, Юдин Александр

...за смерть Гитлера пришлось заплатить тридцатью миллионами жизней. Наемник смог бы обойтись для этого одной пулей, ценою меньше шиллинга.
© Фредерик Форсайт, «Псы войны»

Зона 7
Галактика 170 757 989
Планета Земля, Украина, 1986 год.

Человек на проходной бросил сонный взгляд на предъявленные пропуска и разблокировал турникет:
– Проходите…
Алекс присел и поднял с земли маленький, но тяжелый чемоданчик с аппаратурой. Прямо под дверью в помещение проходной что-то блеснуло; легионер протянул руку и, поддев пальцами притоптанную землю, извлек из-под нее блестящий стержень.
– Ну чего ты застрял! – зашипела на него Наталья, с опаской оглядываясь на сторожа за стеклом. Сторож, склонив голову на грудь, уже мирно дремал. Алекс сунул стержень в карман брюк и поспешил за Мрачной, которая, быстро сориентировавшись, широким шагом направилась в нужном направлении.
Легионерам необходимо было успеть к началу партийно-хозяйственного актива, который сегодня проводил сам начальник 16 Главного управления Ермаков. Там же, по информации Ло, должен был присутствовать главный инженер атомной электростанции Калягин. При этом все подозрения падали именно на него, как имеющего доступ ко всем элементам энергоблоков.
Также было известно, что авария на четвертом блоке Чернобыльской АЭС, которая произошла во время проведения внештатного испытания работы турбогенератора, была спровоцирована. Непосредственно перед началом этого эксперимента Калягин, по-видимому, лично проводил контроль оборудования, хотя прежде этим никогда не занимался, и вообще, за контроль оборудования напрямую отвечал его помощник Мешков.
– Не факт, – сказал хноец, – но скорее всего Калягин – трансформ, проследите за ним. Если это действительно так – вам придется его устранить.
Мрачная кинула на стол газету двадцатилетней давности:
– Что же, выходит, нам не удастся предотвратить катастрофу?
Ло шмыгнул носом и отрицательно покачал головой:
– Нет. Скорее всего. Но все может быть гораздо хуже.

* * *

Когда собрание закончилось, люди стали расходиться по рабочим местам. На Алекса и Мрачную никто не обращал внимания. Легионеры, смешавшись с толпой, не выпускали из внимания главного инженера, который и в самом деле выглядел довольно подозрительно: все время озирался, и однажды даже встретился взглядом с Алексом. Легионер выдержал взгляд, и Калягин, отвернувшись, заспешил дальше.
– Черт, – тихо выругалась Наталья, – думаешь, он все понял?
– Не думаю, но ведет он себя крайне непрофессионально. Его раскусил бы и младенец.
Калягин неожиданно вышел из здания, свернул налево и направился к проходной. Легионеры остановились в недоумении, а главный инженер тем временем уже покинул территорию АЭС.
Алекс и Наталья переглянулись:
– Мешков! – воскликнули они в один голос.
– Вызывай Гонзу! – Алекс раскрыл чемоданчик и достал оттуда пистолет с глушителем. Проверил обойму и засунул оружие сзади за пояс, прикрыв сверху свитером. – У нас осталось минут десять, не больше. Мешков наверняка сейчас на четвертом энергоблоке.
Наталья порывисто прижалась к нему и крепко поцеловала в губы:
– Удачи тебе.
Легионер быстрым шагом направился к энергоблоку. Не доходя метров десяти до сооружения, он обнаружил помощника главного инженера, который выходил из здания четвертого энергоблока и, по-видимому, направлялся к третьему. В руках у Мешкова был большой неудобный сверток; завидев легионера, трансформ кинулся наутек, выронив ношу. На землю посыпались блестящие металлические стержни, похожие на тот, который Алекс нашел на проходной.
– Стоять! – выхватывая пистолет, закричал легионер, скорее, по привычке: Мешков и не собирался останавливаться. Алекс прицелился трансформу между лопаток, раздался сухой щелчок; помощник главного инженера резко подался вперед, пробежал еще несколько шагов и, раскинув руки, плашмя упал на землю.
Алекс подошел к умирающему трансформу; тот приподнялся на локте и медленно повернулся лицом к человеку; смеясь, он закашлялся и харкнул кровью: пуля пробила ему легкое:
– Не… успел, да?
Легионер вытянул руку с оружием, и на лбу трансформа возникла аккуратная дырочка, из которой потекла тонкая струйка вполне человеческой крови.
– Заткнись. – Алекс достал из кармана найденный стержень и бросил его на землю рядом с телом трансформа. Из-за леса показался вертолет и стал быстро приближаться к АЭС. «Вертушка» в этих местах была делом привычным, поскольку неподалеку, в Чернигове, располагались вертолетные части.

* * *

Гонза развернул вертолет и завис над лесом: отсюда были еще видны трубы атомной станции, которая, хотя и называлась Чернобыльской, расположена была километрах в двадцати от этого районного города, очень зеленого, очень приятного, такого сельского – там было так тихо, спокойно, – все как в обыденной жизни.
– Время, – хрипло произнес Гонза, – нужно уходить.
Наталья вынула пластину телепорта. Алекс удержал ее руку:
– Погоди.
Они молча смотрели на город. Вот среди труб возникла яркая малиновая вспышка. Через несколько секунд до их слуха донеслись последовательно два мощных взрыва, затем белый столб газа вырвался в небо на несколько сотен метров. Небо над станцией стало багровым, почти малиновым, и это было страшное зрелище.
Вертолет растворился в воздухе.
Пока летели на базу, никто не проронил ни слова: таким сильным было потрясение. Не каждый день такое увидишь.

Глава 11

Стая солдат растворится с рассветом, на могилах поставят кресты,
Они идут по следу темного зверя и дело уже не в цене.
И даже Бог тут не в силах что-то исправить, и Богу остается смотреть,
Как опытный воин с глазами волка крадется, преследует цель.
В перекрестии прицела не одно сердце побывало у этих ребят,
Но не дрогнули пальцы, и не сдали нервы, и никто не собирался бежать…
© А. Педько, песня «Темные солдаты»

Зона 7
Галактика 170 757 989
Планета Земля, Таджикистан, 2020 год

Чейк бежал уже очень давно. Вся его униформа пропиталась соленым, въедливым потом; в правом ботинке хлюпала кровь от ранения в ногу. И, лишь благодаря поджарому, натренированному телу, он автоматически продолжал двигаться, причем с хорошей скоростью.
Душанбе 2020 года являл собой удручающее зрелище. Постоянные вооруженные конфликты обратили цветущий город в руины времен Али-Бабы.
«Проспект Якка-Чинар» – прочел Чейк очередную табличку на шестнадцатиэтажном здании, стоящем на перекрестке рядом с кинокомплексом.
На фоне развалин разрушенная многоэтажка с круглыми окнами смотрелась еще более величественно, а некогда замечательный кинокомплекс с огромными фонтанами был практически стерт с лица земли.
Последний локальный конфликт, спровоцированный шестизонниками, разразился в 2015 году и, как оказалось впоследствии, был задуман как ловушка для легионеров.
Уничтожить свыше трех тысяч человек, в том числе и своих соотечественников, ради уничтожения нескольких легионеров – это было в духе шестизонников. Эта раса очевидно не считалась ни с какими с потерями ради уничтожения их главного противника – Темного Легиона – небольшого отряда отважных и отчаянных землян, поставивших непреодолимый заслон на их пути к захвату планеты.
С Витьком пришлось разделиться… Чейк бежал по проспекту, а «Семнадцатый», с той же скоростью направлялся к искусственному «Комсомольскому озеру» – некогда излюбленному месту отдыха горожан. Но для легионеров это была далеко не утренняя пробежка: каждого из них преследовал добрый взвод «спортсменов-любителей», причем большинство шестизонников теперь даже не пытались трансформироваться в людей.
Мины-лягушки, которые легионеры разбрасывали за собой, как семечки, не слишком задерживали преследователей, а лишь раззадоривали и бесили их. Численность солдат ада, тем не менее, медленно, но все же уменьшалась.
Юка уже дала команду на выход оперативной группы, однако в течение двадцати минут, пока легионеры будут готовиться к перемещению в 2020 год, двойке придется изрядно попотеть, причем в прямом смысле этого слова…
Очередной неловкий шестизонник, наткнувшись на мину, отлетел в сторону, истекая кровью; оторванная по колено нога взмыла в воздух, и, разметая кровавые брызги, приземлилась рядом с ним. Тот взвыл, как койот, извиваясь всем телом, и тут же застрелился.
– Хлюпики, – злобно усмехнулся Чейк и легко перемахнул через ограждение дороги, – в моем положении мне каждые пятнадцать минут пришлось бы отправлять себя на тот свет!
Коммуникатор известил о приходе электронного сообщения: «Двигайся к двенадцатиэтажкам в конце проспекта, справа; группа прибудет через несколько минут».
– Слава Богу! – прилив бодрости и сил понесли легионера в указанном направлении. – Витек! Еще продержись малость!
– Если секунды три, то – можно, – сквозь шум помех услышал Чейк из радиостанции, – «лягушки» закончились, полрожка в автомате и – трындец! Страшно, мля!!!
Чейк посмотрел на часы. На связь с основной группой выходить было рискованно: шестизонники, вероятно, контролировали частоты. Оставалась лишь надежда, что план в основной своей части сработает, и десант прибудет ко времени.
Сквозь пробоины в кирпичной кладке одного из домов Чейк наконец заметил вороненые стволы: легионеры!
Одна за другой за спину человека полетели очень хорошо знакомые «безделушки» – гранаты Ф-1, в простонародье – «лимонки».
Чейк кувырком перелетел через разрушенную стену, прижимая к груди автомат, и распластался на земле, закрыв голову руками.
Взрывы прогремели, как канонада, зазвенело бьющееся стекло, пыль и дым заволокли все вокруг… сверху на головы легионеров посыпались мелкие осколки стекла и бетона. Разглядеть что-либо за пылевой завесой было невозможно.
– Пошло оно все к этой самой матери! – прохрипел Чейк и, поднявшись, выпалил наугад, в клубы пыли, весь оставшийся боезапас. – Уроды! Последний раз столько бегал в училище, на первом курсе…
Все затихло, и ответного огня не последовало.
– Спеклись, голубчики! – Леон, он же Григорий Колотий, назначенный командиром десанта, широко улыбнулся и подал руку Чейку. – Здорово, бурят!
– Здорово, русский, – в тон ему ответил Чейк, – что так долго тележились? Нет, конечно, я сам мог завалить всех,.. но решил, что и вам тоже не мешало славы хапнуть? Так?
– Так! – расхохотался Григорий. – Давай на базу, а мы – за «Семнадцатым».
– Я не кину напарника! – замотал головой Чейк.
– Не тупи, с ранением ты только будешь всех тормозить…
– Да я…
– Вали на базу! – рявкнул на него Львенок и движением пальца отправил Чейка «на родину».
– Вернемся, он тебя загрызет! – предупредил Партизан.
– Надо бы для начала вернуться… – хмуро заметил Леон, – Двинули…
И десант из четырех человек в колонну по одному двинулись на северо-восток, откуда последний раз выходил на связь «Семнадцатый»…

Глава 12

On a long enough time line, the survival rate for everyone will drop to zero.
© Chuck Palahniuk, «Fight Club»

Зона 7
Галактика 170 757 989
Планета Земля, 2007 год.

Через три дня после завершения Чернобыльской миссии Алекс и Мрачная прибыли в координаторскую.
Ло приветливо улыбнулся вошедшим легионерам, почти привычно пожав им руки: этот земной жест доставлял ему несказанное удовольствие. Ло восседал в глубоком черном кресле с мягкими подлокотниками; перед ним стоял массивный стол из дуба, на столе, прямо посредине, стоял стакан, в котором одиноко торчала ромашка. Несколько лепестков уже опали и покоились рядом.
– Что на этот раз? – поинтересовался Алекс.
Ло протянул ему тонкую кожаную папку. Алекс мельком глянул на обложку и опустил руку. Потом нахмурился и снова поднял папку к глазам: «Дело № 12. Буш, Джордж Уокер 16-й» – лаконично значилось на ней. Он, вскинув брови, посмотрел на Ло.
– А чему вы удивляетесь? – ответил на его взгляд хноец. Мы, например, еще не выяснили, кто этот ваш, как его... Ленин!
– Ну и ну, – изумилась Наталья, – когда же это началось? Мы что, так и будем гоняться за призраками? Как же вы работаете: бесы всегда на шаг впереди нас; мы едва успеваем грязь за ними подбирать!
– Вы думаете, так легко отследить пространственно-временные возмущения в целой вселенной?! – обиженно возмутился Ло. – Между прочим, ваши фокусы там, на Аде, забили весь эфир: помехи присутствуют до сих пор... – он осекся и отвел глаза в сторону, проклиная свой язык.
Алекс набрал полную грудь воздуха, готовясь устроить хнойцу разнос, но Наталья легонько толкнула его локтем и легионер промолчал, только презрительно фыркнув. Резко и почти одновременно легионеры развернулись и вышли, не прощаясь и не хлопая дверью.
– Вот дурак, – сокрушенно произнес Ло вполголоса и опустился в кресло, подперев кулаком подбородок. – Дурак! – повторил он громче, словно пробуя это слово на вкус, и почувствовал облегчение, как после исповеди; взял со стола ручку и, тупо уставившись в стену, стал настукивать по столу «Марсельезу».

* * *

Алекс и Мрачная молча дошли до конца коридора и остановились у окна. Снег за окном искрился и слепил глаза, несмотря на то, что день близился к концу. Легионер провел пальцем по стеклу сверху-вниз, потом еще, настраивая светофильтр: стекло заметно потемнело.
– Почему мы? – спросила Наталья. – Он что, собрался Ирак бомбить, или еще чего похлеще?

Предыдущая страница 7 Следующая страница


Педько Сергей, Юдин Александр - Хроники Темного Легиона

Хроники Темного Легиона 8

Алекс раскрыл папку. Внутри нее оказался один-единственный лист бумаги с текстом на полстраницы, мелким шрифтом.
– Вот так, – хмуро усмехнулся легионер, – все придется выяснять самостоятельно... а ну его к черту! – он решительно захлопнул папку и в упор посмотрел на Мрачную: – Могу я тебя хотя бы на кофе пригласить... или на что-нибудь покрепче?
Наталья засмеялась:
– Конечно! Куда пойдем? В нашу столовую или в нашу столовую?
Алекс взмахнул рукой, как фокусник, и возникла матовая пластинка телепорта, зажатая между двумя его пальцами:
– Есть у меня на примете одно милое местечко... в моем городе. Тебе непременно понравится... Мы никому не скажем, – заверил он ее, предупреждая возражения. Но девушка и не думала возражать:
– Спасибо, я с удовольствием пойду. И мне, безусловно, понравится. – Наталья, едва коснувшись губами, чмокнула его в щеку и Алекс снова уловил ее ни с чем не сравнимый аромат и нежное тепло дыхания... необъяснимое, пьянящее счастье охватило его, как тогда, в спортзале.
– Я зайду за тобой в девять, идет?
– Идет, – дернула плечом Мрачная.

* * *

Сразу после ужина Алекс стоял у двери комнаты Мрачной, стоял около минуты, все не решаясь постучать. Дверь раскрылась и появилась она: прекрасная, как эльфийская принцесса, в вечернем платье из темно-вишневого шелка. Ее черные волосы отливали медью, а глаза блестели из-под длинных ресниц. Легионер с полуоткрытым ртом смотрел на Наталью; в правой руке он держал скромный букет из трех темно-алых, как кровь, роз, с еще не раскрывшимися бутонами.
– О, как красиво! – Наталья протянула руку и Алекс, спохватившись, вручил ей цветы. – Откуда такая прелесть? – девушка поднесла букет к лицу и, закрыв глаза, втянула носом розовый аромат.
– Ты не поверишь, но, оказывается, наш Ло держит на базе небольшую оранжерею. – легионер все еще не мог оторвать от нее восхищенного взгляда, – И, как видишь, разведение цветов ему удается совсем неплохо! Уверен, что здесь не обошлось с временными фокусами...
– Ты все предусмотрел? – с шутливой строгостью посмотрела на него Мрачная.
– Ребята в курсе, хотя мне пришлось долго убеждать командира в безобидности нашего поступка. Что же касается Ло – он считает, что мы изучаем дополнительные материалы о господине Буше... Геи на Земле сегодня нет, и не будет до завтра. Полчаса нас никто не хватится, а нам этого хватит на целую вечность... мы вернемся сюда же, в то же самое время... Что-то не так?
– Это не хнойца костюм на тебе? – прищурилась Мрачная. – По-моему, именно в нем произошло его «явление народу»!
– Точно, – смущенно усмехнулся Алекс, – позаимствовал... Хотя он и не в курсе. Лень, знаешь ли, было костюмом заниматься, а этот, вроде, по мне, а?
– В самом деле: вы почти одного роста...

* * *

Провинциальный но красивый городок. Вечер. Наши легионеры «высадились» в небольшом огороженном парке, за театром, и, как ни в чем не бывало, вышли на улицу. Народ никуда не спешил; вечерняя жизнь текла тихо и размеренно.
У театра, на стоянке, Алекс подвел Наталью к черной «Тойоте». Наталья обернулась на него:
– А это еще откуда?
– Два действия по два часа, плюс буфет... – легионер провел телепортом вдоль корпуса автомобиля, открывая двери, – этот парень на своей машине сегодня домой не поедет. Ну, а я верну ее через три часа, так что, стакан бензина, думаю, его с толку не собьет. Прошу, – и он, галантно склонив голову, распахнул перед Натальей дверцу.
Ресторан, в который легионер пригласил Наталью, оказался совсем рядом с театром, а автомобиль объяснялся лишь некой романтичной формальностью, что, впрочем, девушка оценила про себя по достоинству.
Ресторанчик оказался на редкость уютным и милым: подавали ненавязчивые и предусмотрительные официанты. Еда была замечательная, а вино – просто восхитительное. Алекс поднял свой бокал и посмотрел на Мрачную. Она выглядела несколько смущенной и смотрела на него серьезно.
– Это так... волшебно, и зыбко, – задумчиво произнес легионер, и они, едва коснувшись бокалами, выпили. Девушка поставила бокал:
– Правда, все как-то необычно... как будто это чья-то чужая жизнь. Словно хватаешь ее украдкой, пока никто не видит...
Алекс только кивнул в ответ. На сцене певица запела грустную песню о несбывшихся надеждах и ушедшей любви. Легионер протянул руку и осторожно взял ее маленькую прохладную ладонь, тихонько сжал ее. Наталья смотрела в сторону сцены.
– Наташка, – почти шепотом сказал Алекс, – ты... я до смерти боюсь тебя потерять.
«...и теперь никогда-никогда ты не будешь моей судьбой...» – с надрывом звучали слова песни. Девушка отвернулась от сцены и посмотрела на него. Ее глаза блестели от слез:
– Это все кончится, да? Все не по-настоящему...
Потом они молча шли по набережной; впереди, на мосту горели фонари, дрожащими огнями отражаясь в воде; где-то далеко прогудел теплоход...
– Наташка... – они остановились и легионер заботливо укрыл ей плечи своим пиджаком, – ты что так расстроилась, ну... посмотри на меня... – он нежно взял ее за подбородок: – я же... люблю тебя! – вдруг удивленно произнес он... и стал осыпать ее лицо поцелуями, иссушая слезы, соленые и горячие... Он прижал ее к себе, хрупкую и любимую, зарылся лицом в ее волосы, вдыхая пьянящий запах, от которого слабели ноги... Теплая волна нежности захлестнула его, и время остановилось...

* * *

Алекс и Мрачная стояли над входом в Нью-Йоркскую «подземку», Алекс сосредоточенно поедал самый настоящий американский гамбургер, а Наталья не сводила глаз с большой плазменной панели, установленной перед торговым центром на двух массивных стойках. Легионер был одет в черный костюм с иголочки, белая рубашка – такие носят телохранители президента. Мрачная – ему под стать, была одета в строгом деловом стиле. На экране под музыку военного оркестра медленно двигался президентский кортеж; вдоль всего его пути толпился свободолюбивый американский народ, совершенно по-разному реагирующий на это событие.
Наталья оказалась права: шестизонники планировали замену американского президента, а лже-Буш через некоторое время начал бы бомбардировки Ближнего Востока. Но их операция была завершена, и бомба была нейтрализована. Теперь покушения на президента не будет, и замена президента на трансформа не состоится.
У Алекса зазвонил телефон.
– Это Ло, – сказал он, вынув телефон.
– Чего это ему нужно? – осведомилась Наталья, не отрываясь от экрана.
– В чем дело, – Алекс прикрывал пальцем другое ухо: рядом ревел мотоцикл, – говори громче!
– …ваш осведомитель…– легионер обернулся на рев мотоцикла, готовый разорвать досаждающего рокера, затем поднял глаза на экран. Наталья тянула его за рукав: во всю панель камера выхватила бампер автомобиля, и легионер зажмурился, увидев его номер, –…трансформ! Ваш информатор! – хрипел из трубки Ло…
Алекс выронил из рук телефон и обернулся на Мрачную.
– Пять минут! – закричала она, взглянув на часы и легионер, в несколько шагов догнав уезжающий мотоцикл, рванул за ворот куртки несчастного рокера. Тот, слетев с мотоцикла, кубарем прокатился по асфальту и сел, покачиваясь. Алекс подхватил ревущий мотоцикл и запрыгнул на него, Мрачная, подоспев, прыгнула сзади, крепко обхватив Алекса, и стряхнула с ноги оставшуюся туфельку на длинном и тонком каблуке.
Они мчались, разрывая сухой нью-йоркский воздух, невзирая на движение и светофоры, полицейскую сирену и грохот бьющихся машин… Вот впереди показался кортеж; легионер резко развернул мотоцикл, удерживая ногой равновесие, Наталья едва успела соскочить. На бегу Алекс выхватил телепорт…
– Пять минут! – снова прокричала Мрачная и схватила его за полу пиджака. Воздух колыхнулся, и наши легионеры возникли среди толпы в нескольких шагах от автомобиля президента.
Алекс сразу отметил, что стекло со стороны Буша опущено и метнулся в сторону черного лимузина. Охрана уже начала приходить в себя, но легионер все же успел просунуть руку в щель и распахнуть дверцу. Наталья, выхватив пистолет, лихо расстреливала президентскую охрану, мешающую проведению операции.
Легионер схватил президента за костюм и с силой рванул его из машины, сам по инерции влетел в салон, успев заметить испуганное лицо американского лидера. Алекс судорожно набирал комбинацию на телепорте, когда все неожиданно остановилось и потекло, медленно, как старый мед, а лимузин вдруг стал растрескиваться красно-белыми зигзагами. Затем он увидел, как Мрачная, метнув в голову охранника опустевший пистолет, кинулась в его сторону…
Мрачная склонилась над ним, недоуменно моргая: она еще не понимала, что же в действительности произошло.
– Алекс, очнись. – девушка осторожно приподняла его, придерживая рукой голову, – Алекс! Господи, да что же это... милый мой... любимый... да очнись же! – Слезы текли по ее щекам, смывая с лица черную пыль, и крупными грязными каплями падали на его белую рубашку... сквозь пальцы текло что-то горячее и липкое…
Мрачная огляделась по сторонам и впервые за долгое время испугалась: вокруг нее была самая настоящая пустыня, с испепеляющим солнцем и раскаленным воздухом. В нескольких метрах от них валялись обломки президентского автомобиля, а прямо перед ней, словно издеваясь, чернел обугленный наполовину прямоугольник явно испорченного телепорта.
Девушка протянула руку и подняла еще горячий кусочек спасения. Провела по нему пальцами наискосок, два раза надавила посредине, пытаясь активировать, но ничего не происходило: устройство было безнадежно испорчено. Наталья вынула из кармана мобильник: сеть отсутствовала. На горизонте клубилось бурое облако, приближалась песчаная буря. Девушка опустила голову на грудь и безудержно зарыдала...

Конец первой части

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Педько Сергей, Юдин Александр - Хроники Темного Легиона

Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 7)
  • Конец первой части (Страница 8)


Педько Сергей - Хроники Темного Легиона

Педько Сергей
Юдин Александр

Хроники Темного Легиона

Цикл: "Часть 1"

 Читать книгу

Аннотация

Реальные люди в нереальных событиях... Приключения молодых людей на просторах вселенной. Дружба, любовь, кровь и смерть...Все это найдете в Хрониках...

Создание книги: LEGIONER (http://darklegion.ru)
Программа: ChmBookCreator
Файл взят с http://chronicle.darklegion.ru
Над дизайном работали: Spider, Elfin, Angel


Педько Сергей - Биография

Педько Сергей

На основную страницу

Биография

Педько Сергей Евгеньевич, родился 25.04.1973 в городе Душанбе (Таджикистан).
Окончил Онорскую среднюю школу (Смирныховского района Сахалинской области) в 1990 году.
В том же году поступил в Дальневосточное Высшее Общевойсковое училище, которое окончил в 1994 году. Служил на офицерских должностях до окончания контракта.
С 2000 года генеральный директор ООО "Темный Легион". В настоящее время проживает в Благовещенске (Амурской области).
Интернет сайт автора: Темный Легион