Сергей Павлов - Волшебный локон Ампары

1 Сергей Павлов

КНИГА ПЕРВАЯ. ТРЕВЕР 1001-Й

Чем опытнее дальнодей, тем рискованнее
каждый его следующий тревер.
Мнение опытного дальнодея

ЧАСТЬ ПЕРВАЯ. ДЕНЬ СТЕРХА

1. ПОБЕГ

Странную, если не сказать бредовую, мысль выпрыгнуть из экспресса над Финшельскими островами Кир-Кор сразу отнес к разряду очень рискованных. Что, однако, не помешало ему тут же пристроиться к цепочке сламперов - в затылок последнему из двадцати - и вместе с ними спуститься по рифленому настилу пандуса в подпалубное пространство. Маневр удался. Никто, по-видимому, и не заподозрил, что в цепочке образовалось лишнее звено, - ни глядевшие вслед пассажиры, ни сами сламперы, - в компании молодецки скроенных высотников Кир-Кор, втянув голову в плечи, существенно не выделялся ростом. Даже одежда выглядела одинаково: в этом году на Земле утвердились в моде глянцевито-белые рубахи с расширенными в пройме рукавами и брюки с узорчато-серебристым шитьем. Кир-Кор старался не думать о том, что будет, если побег состоится. «Будет МАКОД, - подсказал ему внутренний голос. И тихо добавил: - Первая статья, девятый параграф». «Но все это - завтра, - подумал Кир-Кор. - А сегодня пусть болит голова у функционеров Лавонгайского экзархата».
Лаз кончился трапом, зажатым в стенах металлического колодца. Грохоча по ступенькам, группа ссыпалась вниз. Не было обычных в такой обстановке шуток и разговоров, люди ежились от леденящего сквозняка. На промежуточной площадке Кир-Кор увидел сквозь жалюзи смотровой щели трюм, забитый сектейнерами; нижние рамы грузодвижных платформ были охвачены белыми языками инея, словно белым огнем.
Гул водородотопливных реакторов, холод и близкий уже момент выхода в стратосферу действовали на людей мобилизующе, цепочка шагала в ногу слаженно, молча, торопливо, стараясь быстрее пройти между обындевелыми стенами нижнего коридора, густо валил пар дыхания. Руководитель группы, бритоголовый тяжелоатлет, решил приободрить своих подопечных: стал пропускать их вперед, жизнерадостно шлепая по напряженным от холода спинам. Шлепок, второй, третий, четвертый… После десятого Кир-Кор с легкой грустью подумал о своей неготовности к объяснениям с администрацией экспресса. Если бритоголовый подойдет слишком близко… «Ах, маракас меня побери», - думал Кир-Кор, силясь вспомнить, как называют сламперы своего вожака.
Слишком близко бритоголовый не подошел: ознобливо передернув мощными плечами и утратив вдруг всю свою жизнерадостность, он снова возглавил цепочку. Кир-Кор оценил подарок Фортуны. Наспех задуманная попытка сбежать с небес на грешную поверхность святой планеты теперь могла иметь продолжение. Разумеется, продолжение будет зависеть еще от уймы всяческих обстоятельств. И не в последнюю очередь от того, входит или не входит в комплект снаряжения группы хотя бы один запасной слампсьют.
Холодный длинный коридор перешел в длинную и тоже довольно холодную экипировочную, в глаза Кир-Кору сразу бросилась алая цифра «20» на табло контрольно-счетного пропускника. Он обвел взглядом бортовые щели стоп-гильотин, бесшумно вскочил на гребень борта, и, с проворством канатоходца преодолев всю длину поручня, мягко спрыгнул. Никто из цепочки не оглянулся. Тогда оглянулся Кир-Кор. На табло регистратора по-прежнему сияла цифра «20». Система пропускной автоматики была примитивна, как дубина палеоантропа.
В затуманенной дыханием сламперов перспективе Кир-Кор увидел правосторонний ряд ниш. Судя по «хвостовым» номерам, количество ниш вдвое превосходило число сегодняшних кандидатов в добровольные самоубийцы - лишних слампсьютов было сколько угодно. В каждой нише - красный штатив, а на каждом штативе - желто-зеленый, как недозрелый банан, длинный мешок. «Бху!» - непонятно скомандовал руководитель, и экипировочная опустела. Кир-Кор прыгнул в сторону одновременно со всеми и в нише под номером «21» налетел на жесткий, холодный цилиндр туго скатанного мешка. Быстро огляделся. В боковых зеркалах отразились озабоченное лицо и русоволосый затылок высотника-самозванца.
Надо было срочно извлекать из памяти экипировочные приемы слампера (в остальных нишах люди ведь даром времени не теряли). А вспомнить он мог, увы, только эпизоды фильма «Крылья северного сияния». Был такой - о мастерстве спортсменов-высотников. Года три-четыре назад… Непроизвольно вспомнилось слово «джирг». Кир-Кор надавил ногой педальку штатива: мешок дернулся и лопнул вдоль, как стручок. Джирг на языке сламперов - лидер.
Шелковисто шурша, из мешка полезло оранжевое содержимое. Кир-Кор встал к штативу спиной, сунул ноги в мунбуты и, подражая героям фильма, поднял руки. Лапки манипуляторов сноровисто опутали его тело мягкими фрагментами экипировки, зарастили двухслойные швы. Автомат нахлобучил ему на голову гермошлем, защелкали и зашипели контрольные клапаны баллончиков газового обеспечения. После этого надо было не мешкая придать жесткость спинноплечевым тяжам слампсьюта. Он нашарил включатель на левом плече. Повернул. Почувствовал неприятное шевеление между лопатками… Затем рывок - и шевеление прекратилось. Наверное, все… Теперь в боковых зеркалах отражалось круглоголовое чучело в оранжевом спецкостюме с нелепо оттопыренными по бокам складками. За спиной - нечто вроде торчащих выше головы штыков большого трезубца. «Штыки» заканчивались блестящими шарами величиной с кулак. У сламперов из «Северного сияния» был один штырь с блестящим раструбом. И никаких шаров…
Сзади лязгнуло. Гардеробный штатив куда-то исчез - ниша словно углубилась. Кир-Кор подвигал плечами под тяжами непривычной экипировки. На левом боку вдруг настойчиво и тревожно заныл предупредительный зуммер. Не понимая сигнала, Кир-Кор попытался прощупать звучатель сквозь складки слампсьюта в районе левого подреберья. Зуммер не унимался. Это могло плохо кончиться… Торопливо включая на себе все, что попадало под руки слева, он наткнулся на регулятор мощности проблескового маяка - в зеркалах полыхнула яркая вспышка и вокруг поплыли красные, черные и зеленые пятна. Кир-Кор машинально опустил лицевое стекло.
Когда вернулось нормальное зрение, он увидел перед собой фигуру, похожую на кипу сильно помятых оранжевых покрывал; из глубины гермошлема сверкали глаза руководителя группы. Неуклюже поводя шарами торчащего над головой «трезубца», джирг что-то сказал на жаргоне высотников. Наверное, что-нибудь нехорошее. Кир-Кор молча ожидал приказа поднять лицевое стекло (зеркальный слой солнцезащитного отражателя - вот все, что отделяло лжеслампера от скандала). Джирг показал самозванцу кулак и сорвал с груди его спецкостюма четыре «липучки» - четыре искристо-серых кружка, по неведению принятых самозванцем за люминесцентные катофоты. Зуммер умолк. Самозванец бесцеремонно был повернут лицом к задней стенке, после чего ощутил толчок в спину и удар ниже. Определить свое отношение к этому Кир-Кор не успел: задняя стенка унеслась в потолок перед самым его носом - и он по инерции выскочил в стартовую галерею.
Следом выпрыгнул джирг - и оба примкнули к шеренге стоящих на старте фигур.
До момента разгерметизации оставались секунды - шел обратный отсчет, равномерно мигали цифры вперемежку с красными светосигналами. Ничего, кроме гула реакторов, не было слышно. Кир-Кор ощутил, как сжал его со всех сторон внезапно взбухший слампсьют. Оранжевые фигуры в шеренге тоже набухли. Палуба резко ушла из-под ног, его опрокинуло и, ослепив солнцем, вынесло в глубокое синее-синее, фиолетово-черное, нежно-голубое, сказочной красоты необозримое звездное пространство. Гул сразу стих.
В свободном падении Кир-Кор специальным приемом перевернулся на спину и какое-то время наблюдал, как в фиолетово-черном небе земной стратосферы величественно отплывает к востоку громадный, будто остров, голубовато-серый полумесяц беспосадочного стопятидесятивосьмиреакторного субэкваториального экспресса «Восточный» - всхолмленное водородными секциями суперкрыло. Правосторонняя аппарель этого исполина стряхнула вниз десяток блистающих на солнце капель. «Финшельские авиамодули, - догадался Кир-Кор. - Фестивальный десант, так сказать». Полная коммерческая загрузка одного авиамодуля - двести тридцать пять человек на борту, значит, экспресс «Восточный» покинула одновременно чуть ли не четверть его пассажирского контингента. Плюс двадцать спортсменов-высотников. «Плюс один нарушитель первой статьи», - объективности ради дополнил внутренний голос.
Эскадрилья авиамодулей, расправляя крылья над живописной стайкой высотников, приветствовала группу веерами зеленых сигнальных лучей - сламперы ответно салютовали красными вспышками маяков. Кир-Кор салютовал с гнетущим чувством вины. Знал: все, кто сегодня обслуживает местные рейсы на трассе беспосадочного экспресса, несколько часов спустя будут так или иначе потревожены спецслужбой МАКОДа.
Впрочем, знал и другое: по-настоящему туго придется только ему самому. Спецслужба сделает все, чтобы найти беглеца как можно скорее. Эти парни вывернутся наизнанку, но к утру он должен быть у них в руках - иного варианта они просто не допускают. И чем позже произойдет арест - тем опаснее. Ведь в принципе им ничто не мешает объявить его вне закона. Согласно МАКОДу. Не дожидаясь, когда он успеет (или не успеет) нарушить остальные статьи. Функционерам МАКОДа представится возможность снова пустить в ход оружие, и неизвестно, какие выводы для себя они из всего этого сделают… Эрк Гильом был убит в Куско, Фан-Жой - в Нью-Йорке, Сан-Ли - в Амстердаме, Фаб-Нарт и Куу-Хорт распрощались с жизнью в Тегеране, Олу Фад стал жертвой провокации пейсмейкеров и в конце концов был умерщвлен в Рабате при до сих пор не выясненных обстоятельствах. С МАКОДом шутки плохи. Если это, конечно, «работа» МАКОДа… Ладно, завтра посмотрим. А до завтра еще есть сегодня. Которое, кстати заметить, тоже не безмятежно, поскольку в данный момент приходится падать вниз головой из стратосферы в неоглядную синеву Индийского океана и, как минимум, следует пожелать себе удачного приземления. Приземление будет удачным. После того как джирг сорвал липучки с объективчиков подстраховывающих устройств, сомневаться в удаче уже невозможно. В крайнем случае, можно сесть на воду. Без практических навыков стратосферного прыгуна лучше всего будет сесть на воду. Рядом с каким-нибудь островком. Подальше от джирга. Подальше от сламперов. Иначе возникнет нужда выяснять отношения с ними на финише, чего не хочется делать в силу очень многих причин.
Внутри гермошлема неслышно заработала воздуходувка, повеяло теплом, чтобы предотвратить обмерзание лицевого стекла. Кир-Кор перевернулся лицом вниз и уловил взглядом у верхнего среза стекла бегучую, как муравей, цифру «20». С высоты двадцати километров океан выглядел спокойным. Гладкая неопределенность с мутными краями атмосферной сини. Вместо четкой линии горизонта - нечто вроде пунктирной полосы опалового марева.
Пламенеющие на солнце фигурки высотников обзавелись уродливыми горбами - настал момент формирования крыла. Кир-Кору было известно, что улетевшее на восток водородное суперкрыло берет высоту до тридцати километров. Предстояло узнать, на какой высоте работает спортивное мини-крыло, наполненное гелием.
Скорость падения нарастала с каждой секундой. Пронизывая, словно метеор, разреженный воздух, Кир-Кор мог только догадываться, о чем переговариваются падающие по соседству сламперы. Включить связь он не мог: контрольные мониторы внизу обязательно обнаружат двадцать первого абонента и «наверх» пойдут недоуменные запросы.
Муравьиным аллюром пересекла поле зрения цифра «17». Заверещали мембраны баллончиков высокого давления, зашипели редукторы, Кир-Кор ощутил нагрузку на плечевые тяжи и поясные амортизаторы. Вспухли, раздаваясь вширь, горбы на сламперских спинах: в пространстве поплыли бугристые розовые треуголки. Это было неожиданно и красиво. Он тоже словно поплыл по широкому кругу. Плавный, неторопливый полет изумил и обрадовал его новизной ощущений - свободный полет вольного воздухоплавателя. Кир-Кор рассмеялся. Ему еще не доводилось летать на гибриде пляжного зонтика и надувного матраса. По новастринскому календарю сегодня день стерха. Занятно было отметить его уроком воздухоплавания.
Пунктирная полоса опалового марева вдруг накренилась и стала поворачиваться слева направо. Чтобы остановить вращение, Кир-Кор развел руки и ноги в стороны и заметил, что небо уже сменило фиолетово-черный цвет на густой темно-синий. Армированная блескучими прожилками пухлая розовая оболочка крыла чрезмерно пружинила, скрипела, гулко резонировала. В поиске удобной позы в чувствительных амортизаторах подвески он выгибался, инстинктивно перебирал ногами, пробовал поворачивать регулятор центра тяжести (баллончики из-под гелия кротами сновали вдоль спины туда-обратно). Издавая гулкие скрипы, крыло дрожало в потоке ветра, как испуганный конь, ежесекундно подламывалось то в правом конце, то в левом, охотно кренилось, и надо было учиться укрощать капризную конструкцию буквально на лету. Несколько ободряло то обстоятельство, что первые сламперы начинали с лыжных прыжков в ледяные пропасти Гималаев. Большая все-таки разница…
После долгой борьбы Кир-Кору удалось подчинить себе крыло. Проводив взглядом цифру «12», любезно представленную калькулятором высоты, Кир-Кор отметил, что скорость снижения еще довольно велика. Он обежал глазами окрестности и не увидел ни одной треуголки. Это его поразило. Казалось, недавно высотники реяли поблизости, словно стая фламинго. Озираясь, он неосторожно подломил несущую плоскость почти на треть - чем спровоцировал сильнейший крен - и только после этого высмотрел далеко на востоке две розовые черточки. И тут же их потерял - внимание отвлекла цифра «II».
Крыло не торопилось выпрямить жуткий загиб, угрожающе рыскало, норовило скользнуть вниз левым винтом. Назревал штопор, и самозваному воздухоплавателю нечего было этому противопоставить, кроме новоприобретенного летного опыта (недостаток его Кир-Кор компенсировал отвагой воздушного акробата с поразительно скромными результатами). Наконец загиб выпрямился с гулким треском. Кир-Кор перевел дыхание, но скоро ощутил напор ветра и понял, что угодил на своем летательном аппарате в мощную струю воздушного высотного течения и теперь стремглав несется куда-то в юго-западном направлении. Калькулятор отметил запас высоты цифрой «10». Слампер сказал бы: «Зюйд-вест на десятке». Впрочем, кажется, больше вест, чем зюйд.
В раскрытый гермошлем плеснуло холодом. «Я отстал от группы или она от меня?» - задал себе Кир-Кор чисто риторический вопрос. Его беспокоило направление ураганного ветра. Если его подхватил не тот воздушный поток, куда была нацелена группа, дело осложнялось. Экстравагантный побег грозил обернуться длительным одиночеством среди волн открытого океана. Положение становилось просто опасным… Что ж, никто не принуждал его прыгать, борт экспресса он покинул по своей воле.
А ведь начинался отпуск неплохо. Безмятежно, можно сказать, начинался. Правда, медикологи Лунного экзархата применили непривычную для него высшую степень денатурации. Это развлекло его, и только. Особого значения он этому не придал. Не в последнюю очередь и потому еще, что ясно чувствовал: отношение к нему со стороны функционеров экзархата за последние два года нисколько не изменилось. Все было по-прежнему, отношение к нему оставалось доброжелательным. Даже экзарх Приземелья, разрешая функционерам МАКОДа подписать визу, не задал ни одного вопроса вне регламента, а на прощание довольно естественно улыбнулся и пожелал ему приятного отпуска. И Кир-Кор улыбнулся в ответ. Нетрудно улыбаться на исходе семидневного томления в апартаментах Лунного экзархата, над территорией которого незакатно висел сапфировый фонарь Земли. Чем меньше времени оставалось до отлета на Землю, тем шире и приятнее хотелось улыбаться. И совсем уже невозможно сдерживать нетерпение, когда на кресельных экранах сектейнера пассажирского лихтера планета понемногу вспухает, близится, заслоняя бело-голубой громадой звездную бездну, а потом начинаются перегрузки, технические толчки, внутриатмосферная тряска, и один из толчков завершается плавной обработкой сектейнера захватами причального эллинга в недрах бесконечно летящего на восток экспресса «Восточный». Покидая сектейнер, ощущаешь тесноту в висках, трепет в груди и - маракас возьми! - не знаешь, что с тобой происходит. Ноги будто сами несут тебя вдоль коридора - мимо прибывших, мимо встречающих, минуя салоны, вдоль переходов, по ступенькам прямых и изогнутых эскалаторов стратосферного корабля-левиафана, дальше, вперед, на смотровую палубу в передней кромке суперкрыла, и эта прозрачная палуба - почти поверхность планеты Земля: всего в тридцати километрах от напряженных глаз твоих все красоты, все неимоверное роскошество твоей прародины… И каждый раз так - трепет в груди и что-то мучительно странное происходит у тебя с глазами.
Нет, он никогда серьезно не воспринимал разноголосицу суждений по поводу правомерности или неправомерности системы МАКОДа в статуте экзархатов, праведности или неправедности практики денатурации. Можно сколько угодно судить и спорить, но все это - из пустого в порожнее. Как предусмотрено Марсианской Конвенцией Двух - так и будет. Соглашение это подписано представителями обеих сторон, и теперь имя ему - Незыблемость. Кстати, денатурацию изначально никто никому не навязывал - узаконилась она сама собой, стихийно. Без нее было бы слишком непросто с эмоциями на пороге прародины, и тем, кто спорит, это известно. После денатурации наступало некое состояние опустошенности. За неделю привыкнуть к этому можно. Он привык и уже на борту экспресса «Восточный» мог позволить себе расслабиться (как и положено отпускнику) - любопытствующие взоры томимых рутиной воздушного перелета транзитников ему не мешали. Белые пунктиры пешеходных дорожек, проложенные вдоль смотровой палубы, вывели его к отдельной группе свободных кресел, он занял крайнее и промолчал на вопрос роботрона: «Что намерен эвандр заказать?» Навязчивая автоматика предложила горячий тоник. Теплый. Охлажденный. Ледяной. Он прочел выдавленный на подлокотнике номер и шепотом посоветовал роботронной сервосистеме поменять вход на выход и задохнуться хотя бы на час. Былая уверенность, что на смотровую палубу приходят в основном смотреть, пропала.
А смотреть здесь было на что. Не успели руки лечь в желоба подлокотников - надпалубное пространство волшебно слилось с пространством внепалубным и сразу открылся - словно распахнулся - вид на земную поверхность по пути следования экспресса. Ухищрениями видеотехники обзор был скорректирован по высоте орлиного полета: кресло с изумляющей достоверностью мчалось вперед, ветер овевал лицо, а внизу стремительно, как это бывает во сне, проплывали, сменяя друг друга, детали рельефа субэкваториальной полосы востока Африки - пятнистые извивы речных долин, зеркала озер и водохранилищ, красные плеши саванн, темно-зеленые ковры плантаций, пестрота неровностей нагорных плато с белыми конусами Башен погоды и похожими на этикетки черными прямоугольниками гисолярных реакторов и гелиоустановок. Автоматика объявила расчетное время пролета над вершиной Килиманджаро, и к назначенному сроку в пространстве возник фронтальный ряд видеокресел, «пилотируемых» преимущественно стариками.
«Не помешаю? - осведомился на геялогосе румяный, седоусый видеопилот-сосед, лицо и шея в пигментных пятнах. - Добрый день, ювен». - «День добрый, патрей». - «Выпьем тоника? Нет? Предпочитаете кофе… Тоже нет? Правильно. И не пейте. В чистом виде кофе никогда не пейте. С борта экспресса вершина Килиманджаро выглядит кляксой от мороженого, говорю я вам. До нее отсюда больше ста километров. Но вблизи впечатляет. Я сам два раза взбирался на этот вулкан. Нет, я не альпинист. Пэм Соло, гляциолог. Слышали о таком? Не слышали. Значит, ваша профессия далека от гляциологии. Простите, вы?.. Космофизик. Я так и думал. На вулканах бывали? На каких? Алаид! О, Ключевской!.. Фудзияма?! Когда? Это еще до катастрофического извержения. После бывали? Нет? Побывайте, ювен. Глазам не поверите… В отпуске, значит? Я сразу догадался, что вы в отпуске. И куда направляетесь? Готов держать пари, на Финшелы! Нет?! Странно. Сегодня все летят на Финшелы. Я лечу на Финшелы, и нам с вами было бы по пути. Кстати, ваше лицо кажется мне знакомым. Не приходилось ли нам…» - «Не приходилось, патрей». - «Вы уверены?» - «Да. У меня очень цепкая память. Вот, к примеру, теперь я запомню вас на всю жизнь», - «Не уходите, ювен, прошу вас! Мы не успели толком поговорить».
Чтобы встать и уйти, нужен был повод. Кир-Кор не знал, что сказать. По счастливой случайности именно в этот момент бывшего гляциолога поглотил вертящийся видеококон, наполненный мельтешением красок, образов, строк, - автоматика выдала предусмотрительному заказчику свежий выпуск местных новостей. Заказчик тщетно пытался внушить роботрону свое недовольство (в спешке никак не мог разобрать выдавленный на подлокотнике номер), и видеококон цепко держался вокруг гляциолога. Иллюзию вращения оптического «пузыря» создавала быстрая смена фрагментов информационного коллажа. Новостей было много, можно было встать и спокойно уйти. Он так и сделал. У выхода обернулся - в радужной круговерти видеовыпуска дважды мелькнуло лицо Винаты… И еще Кир-Кор заметил то, чего замечать ему не хотелось: следом шел к выходу молодой человек, который, наверное, не ожидал, что Кир-Кор обернется. У молодого человека были мягкие, неторопливые движения; быстрые глаза и жесткие, непослушные волосы. Быстроглазого он уже трижды видел у себя за спиной, и теперь пришло время делать правильный вывод. Неправильный он успел сделать несколько раньше, в доброжелательной атмосфере Лунного экзархата. Он медлил. Смотрел в лицо соглядатаю и сознавал неотвратимость катастрофы. Двухлетняя мечта о свободном отпуске на Земле вылетает в трубу… Едва соглядатай с ним поравнялся, он тихо, но внятно сказал: «Не ходите за мной, ювен. Отправляйтесь отдыхать в свою каюту. Расслабьтесь. Ваши глаза говорят мне, что вам совсем не мешает поспать». Молодой человек несколько мгновений постоял с застывшим взглядом оледенелых глаз, качнувшись, тронулся с места и, как слепой, осторожно ступая, исчез в коридоре. И больше не появлялся. Впрочем, это уже не имело значения. Сам факт обнаружения слежки, в сущности, перечеркивал все. Перечеркивал ожидания, надежды, планы… решительно все.
Он вошел в кабину малого корабельного информатория, затемнил округлые стены, нашарил в кармане платиновый жетон-вадемекум, в кристаллопамять которого был заложен, кроме всего прочего, индекс заказанной для него каюты. Инфор выдал светящийся цифро-буквенный формуляр: Ц-В-ПС-16-ГК. Центральная палуба, верхний ярус, правая сторона, шестнадцатая каюта класса «гранд-купе». Знакомый ряд. Сто фешенебельных кают, заказывать которые предпочитают романтически настроенные меланхолики и супружеские пары, совершающие экваториально-глобальный круиз. Соседи слева, в пятнадцатой, - супруги Миловидовы из Санкт-Петербурга. Судя по картинке, любезно предоставленной мнемоформом, - симпатичная молодая пара, Дмитрий и Анна, оба - известные, по утверждению инфора, художественные режиссеры популярной в Санкт-Петербурге видеопрограммы «Че-Ча» («Четверговое чаепитие»). Соседи справа, в семнадцатой?.. Никого и ничего. Инфор не выдал даже цифро-буквенного формуляра каюты, словно ее вообще не было на борту. Пустой, так сказать, номер… Владелец восемнадцатой каюты - некий эвандр Буридан (псевдоним, очевидно). Никакой дополнительной информацией о Буридане инфор не располагал. Даже картинки не было. Мнемоформ сумел показать лишь техногенный облик владельца, на который реагирует автоматический «сезам» двери каюты номер восемнадцать. Желтые и красные пятна зональной соляризации на краткий миг сложились на голубом фоне в портретный стоп-кадр - нечто вроде живописного творения старых импрессионистов. Мига было достаточно, чтобы узнать быстроглазого.
В такого рода делах интуиция редко подводит.
Он опустился в кресло и несколько минут провел в задумчивом оцепенении. Похоже, произошло именно то, чего он боялся больше всего: странный сам по себе факт открытия загадочного Планара слишком быстро оброс сенсационными домыслами. Это, естественно, возбудило эвархов и насторожило спецслужбу МАКОДа. Зачем в таком случае они выдали ему визу и пропустили на Землю?.. Опасались, должно быть, что в условиях режима изоляции на территории Лунного экзархата он не стал бы особенно откровенничать. Землянам это ведь свойственно. И от этого не свободны даже эвархи?..
Автоматика информатория, по-видимому сбитая с толку долгим молчанием сидящего в темноте посетителя, высветила в объеме кабины круговой обзор. На правом траверзе еще была видна вершина Килиманджаро. Как и предсказывал Пэм Соло, издалека ледниковая корка Килиманджаро действительно напоминала каплю замерзшего молока.
Выходить за пределы информатория не хотелось. Он дождался момента, когда экспресс прошел над береговыми обрывами восточной оконечности Африканского континента; впереди - залитая солнцем необозримая гладь Индийского океана. Круговой обзор сменился видеовыпуском островных новостей - по причине смены одного географического региона другим. Главная тема: вечерняя программа сегодняшнего открытия на Финшелах нового островного фестиваля с помпезным названием «Гении Большой Луны». Участники - Вината Эспартеро (что за фестиваль без Винаты!) и целый ряд всемирно известных лауреатов других островных фестивалей. Вот почему «все летят на Финшелы»… Он вставил жетон-вадемекум в щель с транспарантом «МАРШРУТ» и ткнул пальцем в желтую надпись «ТРАНЗИТ». Два года назад либеральность транзитной программы позволила ему перед прибытием в Камчатский экзархат задержаться в Джакарте на сутки без малого… Сегодняшняя подорожная состояла всего из двух фраз: «Транзит 1 - пересадка с экспресса „Восточный“ на борт авиамодуля „Кавиенг“. Транзит 1-А - воздухом или морем до острова Лавонгай». Это все. Очень коротко и предельно ясно. Никаких иных вариантов транзита. Дистанцию в четверть земного экватора ему надлежало преодолеть неукоснительно стратосферным путем, переступить порог Лавонгайского экзархата разрешалось по воздуху или морю - на выбор. Жесткость транзитной программы и слежка помогли уяснить ситуацию: он вдруг понял, чем обернется для него Лавонгай. С Винатой надо встретиться не после, а до Лавонгая. Иначе есть риск не встретиться с ней в этот раз вообще… Сжав в кулаке кругляк вадемекума, он покинул информаторий и побрел куда-то вперед, не разбирая дороги. Мысль металась в поиске способа непременно сойти с предначертанной эвархами стратосферной прямой. Свободных мест на финшельские рейсовики не было, он знал это. «Все летят на Финшелы…» Знал и то, что есть обстоятельства, в которые невозможно вносить свои коррективы. Но никакие знания не смогли удержать его в рамках благоразумия - в крови полыхал мятежный огонь, и статьи МАКОДа горели в этом огне синим пламенем. К группе сламперов он примкнул уже законченным авантюристом…
Несомый ветром неизвестно куда, Кир-Кор третий час был занят спортивной работой высотника - вел борьбу с нелепым летательным аппаратом за аэродинамическую устойчивость. Попросту говоря - вертелся ужом. Чтобы лететь преимущественно головой вперед, вертеться ужом надо было весьма энергично. Он отметил, что дымка, занавесившая линию горизонта, стала плотнее и как будто ближе. Особенно на востоке. А внизу - лишь голубая вода. Очень много воды и ничего больше. За все это время он не видел там ни клочка суши, и его томила географическая неопределенность. Солнце, просвечивая сквозь розовую оболочку крыла, стояло над головой, высота и направления дрейфа менялись - лжеслампер не представлял себе, куда его занесло. Кроме солнца вверху и океана внизу - никаких иных ориентиров. Стопроцентно он мог поручиться только за то, что этот океан - Индийский.
После блужданий по всем шестнадцати румбам южного полукруга ветер избрал наконец устойчивое направление на восток. Прямо по курсу Кир-Кор увидел гряду облаков, и она ему не понравилась. До сих пор небо над океаном было чистым.
На уровне облачного слоя воздух потеплел. Появились воздушные «ямы». Крыло сильно вздрагивало, скрипело, тряслось и внезапно проваливалось. Потом стало резко вскидывать нос, дергая плечевые тяжи. Кир-Кор опомниться не успел, как восходящий поток забросил его, словно пушинку, к самой вершине башнеподобного кучевого облака.
Восходящие потоки - настоящее удовольствие для опытных сламперов. Кир-Кор с сомнением и беспокойством оглядел растрепанную верхушку пухлого колосса. Облако было насыщено электричеством, он чувствовал это. И когда из недр белой громадины распространился раскатистый грохот, он почти пожалел, что находится не в каюте экспресса.
Пытаясь выйти из опасной зоны маневром глубокого бокового скольжения, Кир-Кор «подламывал» крыло то справа, то слева. В конце концов трясущийся летательный аппарат пошел на снижение витками наклонного штопора, как сорванный ветром тополиный лист; солнечный свет вдруг померк. Тряска, кружение и болтанка продолжались в удушливо-мутной среде - вытянутая рука тонула в плотном тумане, по лицу струилась, затекая под маску, холодная влага. Вскоре сделалось еще темнее. Вспышка молнии на миг подсветила сизую муть. Раздался оглушительный треск. Запахло не просто озоном, а, можно сказать, серьезной угрозой смертельного электроудара. Кир-Кор оставался спокоен. Привычно спокоен. «Ничего не успеешь почувствовать, - думал он. - Мироздание вычеркнет тебя из своего актива, и все дела…» Он привык к риску. Риск - атрибут профессии дальнодея. Его профессии. Только вот ощущение нехорошее - будто отпуск кончился.
Громыхнуло двумя залпами, но где-то уже в стороне, - глухие, раскатистые удары. Мокрый сумрак сгустился до фиолетовой полутьмы, вспышек молний не было видно. Зато осветились магическим голубоватым сиянием три шара на не видимых в тумане штырях за спиной. Водяную пыль пронзили струи дождя - плотный ливень тяжело ударил в крыло. Разверзлись хляби небесные…
Под напором массы дождевой воды полет (если это еще был полет) проходил в режиме быстрого, неупорядоченного-снижения. Правда, вращение прекратилось - хоть за это ливню спасибо. Внизу стало светлее - из фиолетовой полутьмы выплыло нечто вроде круглого мутно-серого озера с идеально круглым островом посредине. Кир-Кор увидел на светлом фоне темную бахрому дождя, и ему подумалось: «Выпадаю с осадками». Он глядел вниз и никак не мог понять, что же это все-таки проступает сквозь белесую муть, как зрачок страшно выпученного великаньего ока… Муть внезапно рассеялась. При свете дня таинственное око перевоплотилось в серебристо-белую гору с черным кратером на вершине. Вода заливала глаза, и Кир-Кор не сразу сообразил, что шквал несет его вместе с дождем над самой верхушкой островной Башни погоды и что исполинские полукольца импульсных дингеров разведены над кратером и - самое ужасное! - выдвинуты на рабочую высоту!.. И прежде, чем его мозг разнесло магнитным ударом на мириады осколков, Кир-Кор успел увидеть прямо по курсу яркую синеву океана и несколько островов. Последнее, что он слышал, был крик боли, но понять, что это его собственный крик, уже не успел.

2. ВЕРТУНЫ, ФЕРРОНЬЕР, МАТЕЙ И МАРСАНА

Он лежал на неоглядной красной равнине, словно связанный Гулливер. Справа от него была ночь, слева - день. Черными кобрами покачивались вдали смерчи, тускло светило слева багровое солнце. Под завывание ветра по красной равнине катились, подпрыгивая, два темных клубка-вертуна. Равнина была очень гладкая, сухая и жесткая, клубки-вертуны - мягкие, расплывчатые. Утомительно резвы были эти клубки, неудержимы в движении, как ветер. А ветер был душен…
Не размыкая век, новоявленный Гулливер безучастно следил за игрой вертунов, пока не стало его забирать беспокойство непонимания. Откуда-то из запредельной дали птицами прилетели два голоса - мужской и женский, грифами покружили над головой, сели, и в этот момент клубки прекратили верчение, как по команде.
- Быстрее открой футляр стетоскана и нацепи мне экран, - клюнул мужской птицеголос в Гулливерово темя. - И не надо паники, он шевелится.
- Уже? Или еще? - клюнул женский в левое глазное яблоко, в правое. Болезненно ущипнул за ноздрю: - А если парализован дыхательный центр?
От грифов несло аммиаком.
- Спокойнее, Марсана. Главное, он шевелится.
- Но не дышит! Матис… Это ужасно, Матис!
- Посмотрим, - раздумчиво пообещал гриф Матис и вспрыгнул на Гулливерову грудь. Лапы у грифа Матиса были из полированного металла - гладкие и холодные.
Кир-Кор сделал глубокий вдох, поднял веки и увидел двух незнакомцев в белых каскетках. Загорелый мужчина (Матис, надо полагать) водил по его обнаженной груди чем-то блестящим. Вокруг пылал безумно яркий солнечный день. Не менее загорелая женщина (надо полагать, Марсана) держала в руке что-то стеклянное, резко пахнущее аммиаком. Зрачки ее серо-зеленых (цвета морской волны) выразительных глаз смотрели в упор и в основном выражали испуг, из-под каскетки торчали в разные стороны зеленые волосы. Глаз мужчины не было видно за квадратами черных стекол экранных очков. Над их головами парусом уходила в серебристо-лазурное с лиловыми пятнами небо ослепительно белая плоскость, украшенная посредине пылающе-алыми ромбами и геральдическим львом.
«Я спал?» - напряжением мысли вопросил Кир-Кор незнакомцев. Воздух был пропитан негромким (на уровне комариного звона) пением многомиллионоголосого хора. Звякнуло оброненное женщиной стекло. Хор нес какую-то какофоническую околесицу. Кир-Кор усилием воли подавил в себе его звучание. Разжал губы, хрипло осведомился:
- Я, кажется, спал?
Мужчина взглянул на помощницу. Без очков он был похож на нее, как брат на сестру. Во всяком случае, принадлежали они явно к одной этнической группе (хотя почему-то общались на геялогосе - общеземном языке). «Во Вселенной чего не бывает», - подумал Кир-Кор и, приподнявшись на локте, увидел себя полупогребенным под ворохом оранжево-огненных покрывал. Ворох лежал на палубе спортивного катамарана, а вокруг палубы плескались изумительно прозрачные бирюзовые воды круглого озера в бело-сахарных берегах, поросших ядовито-зелеными пальмами. Белая плоскость, которую он в первый миг пробуждения принял за парус, действительно представляла собой элементно-энергетическое полотно жесткого паруса класса «румб-электро». Еще один «румб-электро» торчал в километре отсюда и смахивал на воткнутое в середину озерного зеркала белое гусиное перо, обрызганное кровью. Здесь любой освещенный солнцем белый предмет вместо четкого абриса имел (в зависимости от расстояния) красную, лиловую или радужную кайму. Белая береговая полоса тоже была в радужном окаймлении.
- Как ваше самочувствие? - спросила женщина, сидя возле него на корточках.
Кир-Кор ответил не сразу. Он уже заподозрил, что с памятью у него не все в порядке, и мучительно пытался сосредоточиться, пока длинные, коричневые от загара пальцы мужчины с профессиональной ловкостью укладывали в футляр экранные очки и выблескивающий невыносимо красными бликами датчик.
Разумеется, он понимал: вокруг Земля, пояс тропиков. Но такой Земли - нарядной, как цыганская песня, до аляповатости пестрой и яркой - никогда еще ему не доводилось видеть. Даже в тропической зоне. Это были тропики Гогена. Слишком необычные для земных ландшафтов пылающе-пронзительные краски, слишком кричащие… «Ренатурация, - догадался ошеломленный Кир-Кор. - Бесспорная ренатурация! Но где это со мной произошло? Когда?..»
- Как вы себя чувствуете? - повторила женщина, заглядывая ему в глаза.
- Прошу прощения, эвгина, - спохватился Кир-Кор. - Я словно после тяжелого сна. Голова… м-м-маракас!..
- Головокружение? - тихо спросил мужчина.
- Нет, не то… Извините, эвандр. - Кир-Кор готов был провалиться сквозь палубу. - Не могу объяснить!..
- И не надо, не напрягайтесь. - У мужчины был негромкий голос успокаивающего тембра. - Нам приятно будет узнать ваше имя, ювен. Я - Матей Карайосиоглу. Друзья называют меня гораздо короче: Матис. - Он поднялся с колен, помог подняться женщине и представил ее с легким полупоклоном: - Марсана.
- Очень приятно, Кирилл. Вы, по-видимому, оба медики?
- С дельфиньей точки зрения, - подкорректировала Марсана.
- Значит, биологи?
- Сегодня - спортсмены.
- Вас что-нибудь тревожит? - спросил Матис.
- Не могу вспомнить, как я попал сюда.
Спортсмены-биологи переглянулись.
- По воздуху, - подсказала Марсана, запихивая пряди зеленых волос под каскетку. - Обычным путем бравого слампера.
Кир-Кор повернулся на локте, узнал отброшенный в сторону гермошлем, и в голове кое-что прояснилось. Был прыжок и этот странный полет на гибриде зонта и надувного матраса. Откуда летел? Куда? Почему?.. Высвободив ноги из мунбутов, он стряхнул с себя остатки обесформленного летательного аппарата, поднялся, поправил одежду. У него было такое чувство, будто он нарушил некий запрет. Какой запрет? Чей?.. Сквозь воду виднелось песчаное дно, над которым лениво фланировали скаты и небольшие акулы. Прямо как осетры на выгуле в рыбных прудах! Разминая мышцы, Кир-Кор пружинисто повел плечами. Руки и ноги вели себя безукоризненно, чего нельзя было сказать о голове. Ошеломление не проходило. И даже несколько усугубилось после того, как он заметил, что это круглое озеро вовсе не озеро, потому что над полосой берегового песка за частоколом высоких казуаринов и кокосовых пальм земли не было - там синела поверхность открытого океана.
Куда ни посмотреть - везде океан. Во всех направлениях - сочный ультрамарин с лиловым оттенком. За кольцевой грядой невысокого песчаного барьера мимо спокойных вод внутренней лагуны атолла катились ровные океанические валы. В залитой солнцем перспективе - три островка. Шелковисто-зеленые, словно из малахита, они выстроились друг за дружкой - три идущих одним фарватером корабля… В той стороне, куда катились валы, под свинцово-сизым днищем большого кучевого облака проступали сквозь полосы ливня контуры Башни погоды. Вглядевшись в нее, Кир-Кор испытал прилив недавно пережитого ужаса. Не так уж плохи его дела, если после магнитно-импульсного «поцелуя» дингеров он еще в состоянии осмысленно разглядывать это чудовище. Отсюда Башня была мало похожа на вулканический конус. Уж скорее - на погруженного в океан по уши первослона из первокосмогонического мифа, а над водой - разведенные в стороны богатырские бивни и поднятый к облаку толстый хобот. Слон-атлант. Один из троицы, которая, стоя на черепахе, держит на себе эту Землю. Местные острова. Кстати, как они называются?..
- Значит, я оттуда… и сюда, к вам на палубу? - Кир-Кор «проследил» в небе воображаемую траекторию.
- На излете вы грохнулись в парус и чуть не перевернули катамаран, - ввела поправку Марсана. - Вы что, летаете, не разбирая дороги?
Небольшая вмятина на морде геральдического льва давала представление о жесткости элементно-энергетического полотна «румб-электро».
- Шмах-тревер… - пробормотал пораженный Кир-Кор. Взглянул на Марсану: - Не нахожу слов, чтобы выразить масштабы моего смущения, эвгина. Чем могу загладить свою вину?
- За обедом вы расскажете нам несколько захватывающих историй из жизни слампера.
- Увы, это был мой первый прыжок.
- Минимум одна захватывающая история.
- Но вам известен ее финал, а я, к стыду, забыл начало.
- Лично мне любопытна ее сердцевина…
С борта подошедшего ближе тримарана крикнули:
- Эй, на «Алмазе»! Вам нужна помощь?
- Нужна! - завопила Марсана. - Сервировать обеденный стол!
Экипаж тримарана - трое в белых арабских бурнусах - отреагировал жестами: руки к груди и кверху. Трио белых матрешек - большая, средняя и поменьше. Лиц почти не видно под капюшонами, поверх капюшонов - бурелеты, наголовные обручи из серебристых жгутов. Элементное полотно тримарана, добирая энергию на ходу, почернело с подсолнечной стороны и, низко склонившись к вымпелу на корме, стало напоминать сорочий хвост. Суденышко вдруг сбавило ход и, как сорока, шустро развернулось на месте. Юркая посудина носила название «Адмирал».
- Это семья из Турина, - сказал Матис. Он ушел в каюту и вернулся с каскеткой в руке: - Вот вам, ювен.
- Спасибо, Матис. Вы не держите в секрете свой возраст?
- Мне тридцать девять.
- Мы ровесники, не стоит называть меня ювеном.
- Вы замечательно сохранились, эвандр, - сказала Марсана. - Уж не дигеец ли достался нам на обед? - предположила она. - Матис, а может, он даже близко знаком с кем-нибудь из грагалов? - Она хотела добавить что-то еще, но не успела.
- К берегу и купаться! - отрезал Матис, убивая дигейскую тему в зародыше.
Возле берега состоялось шумное объединение с семьей из Турина. Было купание. Кир-Кору пришлось пережить акустический стресс, когда вся семья в составе эвандра Этторе Тромбетти, эвгины Джинестры Тромбетти и одиннадцатилетнего эвпедона Пио Тромбетти, сбросив бурнусы, прыгнула в воду между судами. Вода была очень прозрачной. Стоя в ней по грудь, Кир-Кор совершенно четко видел на белом песке свои ноги.
Визуально членов семьи из Турина было трое, на слух - впятеро больше. Восторженные визги младшего Тромбетти временами вторгались в область ультразвуковых частот, но совсем заглушить голоса Тромбетти-отца и Тромбетти-матери были не в силах. Этторе шутки ради продемонстрировал, как нападает акула. Талантливая демонстрация взволновала женщин, Матису пришлось бросить на дно универсальный импульсный отпугиватель - уззун, и эта штука в содружестве с голосовыми данными эвпедона быстро вымела из лагуны всю фауну.
Кир-Кор вышел на берег. Обойдя неподвижные под солнцем заросли сцеволы, пересек песчаную полосу и нырнул в воду со стороны океана. Погрузился и четверть часа провел в подводной тени коралловых бастионов Барьерного рифа в обществе морских ежей, голотурий и разноцветных тропических рыбок. Здесь было сравнительно тихо. Гулкие залпы и шипение разбивающихся о рифы волн не могли соперничать с акустической обстановкой в лагуне. Ему этого было достаточно. Застигнутый врасплох нечаянной ренатурацией, здесь он мог наконец свалить с себя стрессовый груз ошеломительного свидания с неузнаваемо пестрой, но такой желанной Землей. Рыбки забавно щекотали его плавниками и все норовили куснуть за голую кожу спины и пальцы ног. Кир-Кор с удовольствием ощущал, как постепенно ослабевает то специфически многослойное напряжение, которое охватило каждую мышцу, едва он пришел в себя На палубе катамарана.
Вдруг он почувствовал: где-то рядом возбужденно раздвигает воду чье-то крупное тело. Это могло быть опасное для человека животное. Кир-Кор выглянул поверх кораллового куста и не мешкая поплыл к берегу на мелководье. Барьерный риф «угостил» его драматическим зрелищем: морскую черепаху со стороны океана настигала акула. Черепаха была большая, акула - громадная. Он отродясь не видывал таких чудовищных рыб. Под мясистым карнизом рыла скалилась полуоткрытая пасть, и было совершенно ясно, что черепаха поместится в ней целиком. Всплывая, услышал, как ему показалось, хруст черепашьего панциря. Он вспомнил о своем намерении сесть на воду в конце полета…
Еще под водой его настиг объединенный хор воплей Этторе, Джинестры, Марсаны. Он поспешил выбраться на песок. Женщины замолчали, и Тромбетти-старший, экспансивно размахивая одеждой и тараща глаза, произнес очень трудную для перевода речь - Кир-Кор уловил всего четыре слова: риф, Ферроньер, акулы, катамаран. Джинестра плакала под капюшоном, у Марсаны было испуганное лицо.
- Что случилось? - встревожился он.
Этторе издал сиплый звук - слов у него уже не было, - и ткнул пальцем в сторону рифа. Кир-Кор обернулся. Гладь воды за кипящими бурунами взрезал черный плавник. Исчез. Появился снова и очертил траекторию-полукружье.
- Атолл, на котором, по счастью, уже стоят ваши ноги, Кирилл, называется Ферроньер, - сказала Марса - на, уводя пловца в тень кокосовой рощи. - Ферроньер - заповедник Финшельского архипелага, и правила купания здесь вам придется все-таки соблюдать.
Название архипелага одним рывком высвободило память из-под гнета магнитной контузии. Будто вспышка озарила мозг: фестиваль на Финшелах, Вината, программа транзита на Лавонгай… Голова слегка закружилась.
- Барьерный риф Ферроньера - табу для туристов, - выговаривал голос Марсаны. - Его акваторию систематически навещают акулы длиной с туристский катамаран.
По-видимому, это был реферативный перевод темпераментной речи Этторе. «Как мне отсюда выбраться? - думал Кир-Кор. - Где Матис?» Навстречу мчался эвпедон, прижимая к груди что-то похожее на авиационную фару, песок летел из-под его ног.
- Пио полон решимости вас защитить, - догадалась Марсана.
- Что это?..
- Самый мощный уззун финшельского флота. - Она взмахнула рукой: - Не надо, Пио, спасибо! Отнеси обратно и передай Матису: пора поднимать обеденный стол!
Пио, разбрасывая песок, припустил обратно. Кир-Кор оглянулся. Чета из Турина, взявшись за руки, бежала в другом направлении. Среди пятен света и тени - на пальмах и белом песке - их странный бег в белых одеждах был похож на полет привидений.
- Матей Карайосифоглу, - вслух подумал Кир-Кор, - вы здесь самый уравновешенный человек.
- А вы, Кирилл, самый неразговорчивый. - Марсана погладила пальмовый ствол с кольчатыми полосами на месте опавшей листвы.
- Эвгина, скажите, пожалуйста, на котором из островов центр фестиваля?
- На Театральном, естественно.
- Далеко это от Ферроньера?
- Что вас заботит, Кирилл?
- Расстояние. По опыту знаю, как трудно бывает выбраться из заповедника. А мне надо выбраться.
- В любом случае нам отсюда не выбраться до начала прилива. Рифы.
- «Мы шли над рифами с креном на левый борт…»
- Киплинг. В принципе есть еще одна возможность.
- Малая авиация?
- Да. За вами должны прислать реалет даже в заповедную зону.
- Нет, эвгина. Пусть лучше будет прилив.
- Прилив будет и без вашего позволения.
- Я могу рассчитывать на ваше судно?
- И на доброжелательность - тоже.
- Спасибо, Марсана. Земной вам поклон.
- А если правильнее - дигейский?
Кир-Кор взглянул на нее.
- Чем дольше я наблюдаю за вами, - пояснила она, - тем больше мне кажется, что вы не землянин.
- Я чем-нибудь выделяюсь среди землян?
- Да. Поведением. У вас размеренные, точные движения, ничего лишнего. Почти ничего. Говорите вы скупо, смотрите необычно. Не смотрите - вглядываетесь, но слишком быстро. Глаза очень ясные, светлые… и как будто с искрой. По поведению вы - аскет, что никак не соотносится с вашей внешностью. Ясноглазый аскет в облике фольклорного королевича.
Марсана понизила голос до шепота:
- Если вы не дигеец, то… то я не знаю, кто вы. О, в ваших глазах появилась загадочная тоска! Почему? Вы испытываете сейчас тревогу и опасение?.. О чем вы думаете?
- Я думаю, мне надо опасаться знатоков фольклора.
- Я ваш друг. Я докажу это при любых обстоятельствах. Говорите со мной откровенно. Вы готовы говорить откровенно?
- Мои откровения не доставят вам удовольствия.
- Не надо решать за меня. В молодости я буквально бредила Дигеей.
Издалека донеслось сдвоенное «бзуг-бзуг». Кир-Кор посмотрел в сторону Башни погоды. Над океаном распространился звук мощного выхлопа. Вершину кучевого облака пронзил и быстро стал набирать высоту прямой, как луч прожектора, столб разреженного пара.
- Вихревой удар дингеров, - сказала Марсана. Упала коленями в песчаный сугроб и, скрестив ноги, села в позе приверженцев гимнастики йогов. - Сядьте рядом. Вы невозможно высокий. На Дигее все такие высокие?
Кир-Кор молча сел на песок.
- Вы еще не забыли наш уговор беседовать откровенно? - спросила Марсана.
- Я уже заслужил ваш упрек?

1 Следующая страница


Волшебный локон Ампары 2

- Нет, но ваша задача, эвандр, заслужить мою похвалу.
- Не надо щекотать мое воображение.
Она улыбнулась:
- Скажите, Кирилл, вы знакомы с кем-нибудь из грагалов?
- Тема грагалов - самая актуальная на Земле?
- Самая актуальная - тема Дигеи. Грагалы - частность. Но все равно любопытно.
- Да, среди моих знакомых есть и грагалы.
- Вот видите! А среди моих - ни одного…
- Небольшая для тебя потеря, - ввернул подошедший Матис. - Грагалы, как правило, неразговорчивы.
Марсана хлестнула себя по голым коленям, вскочила:
- Матис, прости, виновата! Моя очередь сервировать стол.
- Там все готово. Твоя забота - собрать всех за этим столом.
Приставив ладони к лицу, Марсана извлекла из недр грудной клетки резанувший нервы первобытный крик. Кир-Кор невольно поднялся.
- Мамонт отвоевал у голодного троглодита свой хобот, - одобрил Матис.
В ответ донесся вопль Тромбетти-младшего.
Со стороны океана был слышен только шум прибоя. Тромбетти-старшие предпочли не отвечать.
- Ребенок проголодался, - подытожил Матис результат акустического эксперимента. - Откладывать обед не будем.
Обедали на палубе «Алмаза» в купальных костюмах. Над столом был натянут сетчато-белый тент. Сквозь вентиляционные отверстия скупо сочилась небесная синева. Ели молча. Даже Пио был воспитанно немногословен. Тент закрывал небо над головой, и вскоре Кир-Кор обнаружил, что смотреть ему некуда.
Тромбетти-старшие едва успели к десерту. Молчание за столом приобрело свинцовую тяжесть.
- Опаздывать на обед неприлично, - определил свое отношение к инциденту насытившийся эвпедон.
Марсана прыснула. Извинилась. По лицам поползли улыбки.
Кир-Кор склонился к загорелому уху подростка, шепнул:
- Упрекать взрослых могут только взрослые. Понял?
- Понял, - мгновенно отреагировал Пио.
- В таком вот тревере, парень, - сказал Кир-Кор, очищая банан ему и себе. - Так и держись.
- А можно спросить?
- Можно.
- А можно мне с вами на Дигею? - выпалил Пио, и глаза у него стали круглыми от восторженного ожидания.
- Со мной?.. - Кир-Кор ощутил укол взгляда Марсаны.
- Мне тоже интересно, что вы ответите, - сказала она.
- Отвечу, что на Дигею можно и без меня, - ответил Кир-Кор и, заметив, как вздрогнула мать эвпедона, сделал попытку смягчить негативный эффект: - Дигея, насколько я знаю, была и остается открытой для всех. Добро пожаловать… туда или обратно.
- Ах, как это просто для вас - разрываться между Землей и Дигеей! - вскипела Марсана.
- Помилосердствуйте, я-то при чем?
- Хотя бы при том, что само существование Дигеи создало для моей родной планеты массу проблем.
- Проблемы - категория, увы, непреходящая.
Длинный красный цилиндр в руках у Марсаны распался на множество чашек.
- Пьем тоник, - объявила она. - А-ля Триоле-де-Папайя.
- Пио, - сказал Этторе, - я разрешаю тебе погулять.
Пио нехотя сполз с откидного сиденья.
- Проблема проблеме рознь, - сказала Марсана, разливая по чашкам пряно пахнущий, черный, как битум, напиток. - Одно дело, когда мальчишки возраста Пио мечтали о море. О дальних странах. Или пусть даже о межпланетных полетах. И совсем другое, когда они готовы на все, лишь бы покинуть Землю ради Дигеи.
- Кто-то когда-то сказал: дом - мир женщины, мир - дом мужчины, - напомнил Кир-Кор.
- Земля - это целый мир, Кирилл. И очень не простой.
- Опять же… Земля - колыбель, и… нельзя вечно жить в колыбели.
- А ведь жили, Кирилл. Коротали свой век в «колыбели» и жизненных неудобств при этом отнюдь не испытывали.
- Слово какое-то безысходное - «коротали».
- Предложите другое.
- Зачем? Действительно, многие «коротали», вы правы. Но теперь таких, наверное, меньше?..
- Намек поняла. Дигея, разумеется, гарант всеобщего прогресса. И сейчас вы будете сетовать, что Дигеи не было во времена Фомы Аквинского, Бруно, Галилея, Ломоносова, Фарадея.
Кир-Кор попробовал терпкий, горько-кислый напиток, источавший запахи кофе, жасмина, ванили и цитрусов одновременно.
- Нет, - сказал он, - сетовать я не буду.
- Да? - удивилась Марсана. - А почему?
- Во-первых, чтобы не дать вам повода к разговору о том, что Дигея снимает с Земли один мозговой слой за другим. Я наслышан об этом.
- И пытаетесь это оспорить? - поинтересовался Этторе.
- Нет.
- Нет? - переспросила Джинестра.
- Нет, - повторил Кир-Кор. - Это пьют через соломину? - Он заметил пенал с питьевыми соломинами.
- Да, - сказала Марсана. - А во-вторых?
Детская флейта огласила окрестности неумело-тоскливой руладой с палубы стоящего на мели «Адмирала»: Пио развлекал себя, как умел. Кир-Кор взглянул на родителей эвпедона. Ответил Марсане:
- Уважаемые эвпатриды, Дигея возникла в свой срок, и любые эмоции по этому поводу - ваши или мои - ничего не меняют.
- Разве Дигее не интересно знать, что о ней думают коренные земляне?
- Тут несопоставимость масштабов, эвгина.
- Я имею в виду психоэстетические нюансы, Кирилл.
- Я понял. Но проведем мысленный эксперимент… Окиньте взглядом Евразийский материк.
- Готово. От Гибралтара до Камчатки.
- Теперь вообразите какую-нибудь туристскую базу в бассейне Амазонки.
- «Вера-Круз»! На изумительной реке Шингу.
- Насколько важно для Евразии знать, что о ней думают в замечательной «Вера-Круз» на изумительной Шингу?
Супруги Тромбетти переглянулись. Матис смотрел в свою чашку. Марсана сдвинула каскетку на затылок - пряди зеленых волос вновь получили свободу.
- Значит, Дигея уже отвела Земле роль провинциальной туристской базы!..
- Я этого не говорил, - не согласился Кир-Кор.
- Но это явствует из вашей аналогии.
- Мои аналогии - только для аналогий, эвгина.
- Аналогии нужны для утверждения правоты. Или нет?
- Экс факто оритур юс, - проговорил Матис.
- Что возникает? - не сразу поняла Марсана.
- Из факта возникает право, - перевел Этторе.
- Мы - лишь точка в Галактике, - напомнил Матис. - Дигея - многоточие. Весьма многозначительное многоточие, и это факт. Пора уж привыкнуть к тому, что мы для них - заповедник.
- Кирилл, докажите ему, что он ошибается, - потребовала Марсана. - Чем привлекает к себе коренных дигейцев Земля?
- Ну… прежде всего, Земля - планета их предков.
- Вот, Матис! Земля для дигейцев - это прежде всего мемориальное кладбище!
Марсана снова стала яростно затыкать волосы под каскетку. «С Дигеей у нее натянутые отношения», - подумал Кир-Кор. Угрызений совести он не испытывал. Не он затеял беседу. А уклониться от разговора на таком маленьком острове практически невозможно.
- Дигее, - сказала Марсана, - почему-то ужасно трудно признать, что на Земле до сих пор существует и развивается нормальная - в классическом смысле - цивилизация.
- Нормальная… - раздумчиво повторила Джинестра. - Это то, что было до полета первого космонавта?
- Браво, эвгина! - Матис рассмеялся. - Браво!
- До постройки постоянной базы на Луне, - внес поправку Этторе. - С того момента земная цивилизация стала полиглобальной.
- А теперь она стала полиастральной, - заметил Кир-Кор. И поскольку сотрапезники напряженно замолчали, он спросил: - Или Дигее уже отказано в чести быть астральным звеном в истории развития цивилизации?
- Нашей… земной? - внесла уточняющий элемент Джинестра.
- Об иных звездных сообществах разговор у нас пока не идет.
- Это если закрыть глаза на различие между людьми и грагалами, - осторожно не согласился Этторе.
- Да что грагалы! - подхватила Джинестра. - Даже дигейцы в массе своей - это совершенно новая психораса.
- Но все равно цивилизация у нас одна, - сказал Матис.
- А это как посмотреть, - упорствовал в сомнении Этторе.
- Смотреть удобнее открытыми глазами, - признал Матис.
Кир-Кор опустил в чашку соломинку и сделал попытку хлебнуть, но триоледепапайский напиток застрял на подъеме.
- Возьмите другую и рассудите, кто прав. - Марсана сунула ему питьевую соломину толщиной с карандаш.
- Все правы. Цивилизация у нас действительно одна. Что касается различий между людьми и грагалами, то они бесспорны. Правда, грагалов всего-то около восемнадцати тысяч среди сорокамиллиардного населения космических регионов Дигеи. А из кого состоят миллиарды, пояснять, должно быть, не надо? Вот и Пио, как мне показалось…
По резко изменившемуся выражению лиц родителей эвпедона Кир-Кор понял, что увязывать имя их отпрыска с демографическими особенностями астрального звена цивилизации никак не следовало.
- Вам показалось, - вежливо, но очень холодно произнесла Джинестра. - Всего доброго, эвпатриды, спасибо за компанию, за хлопоты. - Она сложила ладони под подбородком и адресовала каждому (не исключая мужа) благодарственный полупоклон.
Этторе, педантично повторив весь ритуал прощания, неожиданно провозгласил:
- Мой сын не будет там! - И ткнул рукой в полотно тента. Другой рукой он с непонятным ожесточением указал на воду: - Мы сделаем из него малаколога!
Супруги Тромбетти спрыгнули с палубы на мелководье и направились к тримарану.
- Я не хотел их обидеть, - сказал Кир-Кор, глядя, как они бредут по колено в воде - оба в белых, вздувшихся колоколом одеждах - и муж бережно поддерживает жену под руку. Они дошли до своего судна, ни разу не обернувшись.
- Ничего, пусть уходят, - процедила Марсана. И добавила на каком-то латинизированном языке несколько слов, смысл которых Кир-Кор уловил, но фразе в целом не нашел адекватного выражения на геялогосе. По-видимому, это была совершенно непереводимая идиома.
- Я не понял, что Этторе хотел сказать напоследок.
- Малаколог, - объяснил Матис, как будто одно это слово все объясняло.
- Оба они малакологи, - сказала Марсана. - А Пио терпеть не может моллюсков. Пейте тоник.
Кир-Кор хлебнул кисло-горького напитка, и в этот момент палуба едва ощутимо качнулась. Начинался прилив.
Матис выволок из каюты какие-то свертки; на шее у него уже болтался на шнурке судовой корректор управления - спикард.
- Слушай мою команду, - сказал он. - Надеть яхт-жилеты!
Из лагуны они вышли на электромоторах. «Адмирал» тащился в хвосте. Узкие проливы между лагуной и океаном были забиты хлынувшей навстречу пеной.
Рыская на мелководье, «Алмаз» отважно приблизился к ревущей белой полосе бурунов, затем, подхваченный гребнем длинного океанского вала, мягко скользнул над рифами боком и через мгновение погрузил поплавки в кобальт воды мореходных глубин. Здесь было ветрено. Бирюзовое небо, золотисто-розовая марь, лиловый горизонт, синие с лилово-глянцевыми бликами волны. Капитан Карайосифоглу поднес спикард к губам и тихим голосом дал указание автоматике судна повернуть крыло паруса ребром к ветру и подрабатывать электромоторами против течения, - не мог уйти, пока «Адмирал» не перевалит через барьер. Кир-Кор с тоской смотрел на изумрудные острова. Засветло добраться до фестивального центра архипелага на таком маломощном суденышке и при таком низком солнце - дело немыслимое. Эту его уверенность усугубила нерешительность капитана Тромбетти.
- Эй, вы, тюлени! - теряя терпение, закричала Марсана. - Пошевеливайтесь! Птица нас ждать не будет!
Шальная волна перебросила тримаран на глубокую воду - «тюлени» отметили это событие взрывом радостных воплей, и было ясно, что они довольны мастерством капитана. Ярко-оранжевые яхт-жилеты, надетые поверх бурнусов, пылали на палубе «Адмирала» тремя кострами.
Матис негромко отдал команду: «Фордевинд!» - и судно, подставив ветру корму и парус, рванулось вперед. Поплавки с характерным шипением резали воду. Солнце светило в затылок.
«Адмирал», который скромно довольствовался кильватерной струей «Алмаза», вдруг пошел на обгон, и Матис, как ни старался, уже не мог от него оторваться.
- Обгонит - спикард отберу, - пригрозила Марсана.
- Обгонит, - признал Матис и отдал спикард. - У них крыло паруса шире, мотор посерьезнее.
«Адмирал» медленно, но верно выходил на левый траверз. Марсана была в отчаянии - она выкрикивала команды громко, часто. Ветер трепал ее торчащие в разные стороны волосы, каскетка перекатывалась на палубе под ногами; альбатрос, любознательно паривший над катамараном, отвернул в сторону. Кир-Кор видел все ее ошибки - будто следил за действиями малоопытного стажера. Гонка по всхолмленному пологими валами океану напомнила ему курило-сахалинскую регату из прошлого отпуска. Он посоветовал:
- Когда вал проходит под нами, эвгина, и катамаран на подъеме - нажимайте кнопку форсирования моторов.
- Отдать вам спикард?
- С кнопкой справятся даже ваши изящные руки.
- О, первый комплимент! Берите спикард. Нет? Как хотите.
Ему не нужен был спикард. Ему нужно было, чтобы она молчала. И Марсана, занятая манипуляциями с кнопкой, действительно замолчала. Матис неотрывно смотрел на судно соперников. «Раздосадован наш капитан», - отметил Кир-Кор и, позволив зрению углубиться в радиоспектр, стал видеть быстрорасширяющиеся, непрестанно взаимодействующие друг с другом электромагнитные кружева многослойных пространственных «занавесей» выпуклосферического кроя. Каждое нажатие кнопки рукой Марсаны оживляло мировой фон ураганным потоком интенсивно вспухающих «пузырей». Поток, пронизывая сетчатку глаз, привычно ориентировал внимание - не составляло труда перебросить мнемодинамический мост (мнемодим) от силовых очагов сознания до штыря антенны, упрятанного под белым радиопрозрачным колпаком на крыше рубки. Импульсный код управления судном был прост. Кир-Кор послал автоматам мысленную команду освободить заблокированный Марсаной люфт поворотной оси паруса (чувствовал: фиксировать парус имеет смысл только при сильном устойчивом ветре). Ось «задышала», катамаран чуточку прибавил скорости, а обходивший его тримаран зарылся в волну и снова сполз на линию траверза.
- Ноздря в ноздрю! - ликовала Марсана.
- Не забывайте про кнопку, - напомнил Кир-Кор и, ощущая какое-то странное беспокойство, побудил роботронику судна прекратить подпитку маховичков инерционных систем, чтобы обеспечить пиковый энергомаксимум на форсаже.
Роботроника, запрограммированная на оптимальный режим, попыталась было блокировать вмешательство анонимного капитана. Кир-Кор без особых усилий удержал мнемодинамический мост и, за неимением ничего лучшего, перестроил программу с «оптимума» на «пик».
Об этом можно было теперь не думать. И Марсана могла теперь кнопку не нажимать. Он выкинул из головы заботы о мнемодиме, но непонятное беспокойство не покидало его. Он обернулся, чтобы взглянуть за корму. В полукилометре от катамарана в сопровождении армии чаек резали воду двадцать два перископа. За перископами тянулись прямые длинные пенистые следы. «Приготовиться к торпедной атаке! - вспомнилась фраза из какого-то фильма. - Аппараты!.. Пли!»
Яростный выкрик Марсаны «Это нечестно!» заставил его посмотреть на судно соперников. Он рассмеялся. Этторе выиграл гонку: над тримараном победно реял полосатый шар парусного аэростата - «Адмирал» уходил вперед на буксире.
В пределах обозначенной перископами акватории поднялся и, как всплывающий айсберг, стал расти над поверхностью моря белесый от толчеи пенистых водоворотов платформообразный массив - вода скатывалась с него со всех сторон и шумными потоками падала в волны, зажигая над ними полукружья радуг. Кир-Кор с интересом смотрел на это крупное, величиной с футбольное поле, сооружение, о котором пока можно было сказать только то, что оно походило на внезапно вынырнувший из пучины великаний стол. Шум пенистых водопадов сливался с гомоном взбудораженных птиц.
- «Синяя птица»! - фальцетом взвился голос Марсаны. - Скорее, Матис, поправку на курс!
«Птица, которая ждать не будет», - сообразил Кир-Кор, разглядывая голубое днище поднявшейся на высоту своих поплавковых опор платформы круизного судна-ныряльщика типа «Тропикана-Пацифика». Матис не мешкая связался с рейс-диспетчером «Синей птицы» и быстро о чем-то договорился. Кир-Кор не понял о чем, местный морской жаргон был ему незнаком; платформа «Пацифики», подобно туче, заслонила солнце. Крыло паруса, оседая секциями, еще складывалось по вертикали, когда стеклянный откос края платформы навис над катамараном. «Алмаз» втянулся в пространство между широко расставленными опорами - словно между быками моста. Марсана взвизгнула: откуда-то сверху на палубу обрушился дождь крупных соленых капель.
- Держитесь, Кирилл! - предупредила она.
Дуга рессорного паравана, гулко шаркнув о поплавок «Алмаза», отбросила суденышко на транзитную полку задней опоры. Солнце, вынырнув из-под днища платформы с другой стороны, плеснуло светом в глаза. Лязгнул захват, простонали подъемные механизмы, транзитная полка превратилась в перрон. В снастях приподнятого над водой катамарана засвистел ветер - «Синяя птица» набирала скорость. Слева по борту в отдалении маячил среди волн победитель увлекательной гонки; «незаконный» парус был уже убран, фигурки в бурнусах отчаянно размахивали руками. В азарте семья из Турина допустила просчет.
Матис сказал:
- Этторе увел тримаран с маршрутной трассы ныряльщика.
«Солнце скроется через час», - прикинул Кир-Кор. Спросил:
- Как же они тут ночью… в открытом море?
Матис понял вопрос по-своему:
- В любом случае Тромбетти не пропустят самое интересное из фестивальной программы.
- Мы - тоже? - полюбопытствовал Кир-Кор.
- Что «тоже»? - не понял Матис.
- Не пропустим?
- Вы ждете от этого фестиваля чего-нибудь особенного?
Кир-Кор промолчал.
Там, где перрон сложным изгибом полированного металла сливался с опорой, что-то чмокнуло - открылась щель прохода в лифтовый тамбур. Матис потер шею, сказал вожделенно:
- Смоем соль и сменим одежду. - Перелез через палубное ограждение, взглянул на собеседника: - Марсана, веди гостя к лифту. Не надо стоять здесь на крейсерской скорости.
Палуба катамарана содрогалась от шума рассекаемой колоннами опор воды, летели брызги, ветер пузырил одежду. Кир-Кор подал Марсане руку.
- Мерси! - поблагодарила она, улыбаясь глазами (ему показалось - насмешливо). - Кирилл, вы бывали когда-нибудь на островных фестивалях?
- Нет.
- Я так и думала!

Предыдущая страница 2 Следующая страница


3 Сергей Павлов

- Почему?
- Только неискушенные новички стремятся попасть в центр фестивального действа! - Она выкрикивала слова, полагая, видимо, что иначе он не услышит.
- А вы не хотите туда сегодня попасть? - насторожился он.
- На Театральный? Не хотим! И вам не советуем!
- Шмах-тревер!.. Маракас меня Побери!
- Не слышу. - Она показала на уши. - Вода ревет!
- Дьявол побрал бы мою наивность! - громко сказал Кир-Кор.
Марсана кивнула и прокричала ему снизу вверх:
- Там, понимаете ли, очень людно! На Театральном! Проникнуть в центральный амфитеатр немыслимо! Чувство локтя в толпе вам знакомо? Вы любите ощущать чужие локти на своих ребрах? Знатоки островных фестивалей предпочитают морской вариант! Вы как?..
Он помог ей одолеть палубное ограждение, размышляя, как поступить, если вдруг выяснится, что Театральный лежит в стороне от маршрутной трассы круизного судна. Ведь пассажирами «Синей птицы» вполне могли быть одни знатоки.
Марсана вспрыгнула на высокий порог овального входа, неожиданно обернулась, посмотрела на океан, крикнула треплющему ее волосы ветру:
- Тромбетти сами себя наказали! - И рассмеялась.
Кир-Кор стоял возле нее слишком близко - лицом к лицу - и ясно чувствовал, что смеется она с большим удовольствием. В диковинно запутанном клубке поведенческих побуждений землян более всего удивляло его это странное, темное, как дебри дремучего леса, пугающе перенасыщенное эмоциями состояние - мстительность. Чтобы Марсана не прочла его мысль, он сделал попытку спрятать глаза - перевел взгляд на ее подбородок, шею, ключицу. И как-то так вышло… нет, он совсем не хотел этого (а сегодня - в особенности), но как-то так само собой вышло, что взгляд его углубился и нашел на первом ребре след недавнего, видимо, перелома - продолговатый костный нарост. Неосознанная реакция ясночувствия опередила запретительный приказ ума, и реактивная вспышка за миллионную долю секунды высветила в чужом мозгу спиральку болевого образа, мгновенно ее развернула - Кир-Кор увидел в дымчатой глубине двуглавую голубоватую гору, узнав в ней заснеженный Эльбрус, и, прежде чем спиралоимпульс угас, успел взрыхлить головой снег на склоне Старого кругозора. Пронизывающая боль в груди…
Марсана за рукав втащила его в удушливо-узкий сырой коридор:
- Не пугайте меня! У вас такой взгляд, Кирилл, будто вместо меня вы видите… Что вы там видите?
- Я видел вас на склоне Старого кругозора.
- Не может быть. - Она внимательно смотрела на него. Покачав головой, повторила: - Не может быть.
- Вам не доводилось… в Приэльбрусье?..
- Доводилось. Чегет, Донгуз, Юсенга. Ну и, конечно, Старый кругозор, недоброй памяти… Но вы нигде там не попадались мне на глаза. Я глазастая и не заметить вас никак не могла!
«Ренатурация полная», - сделал вывод Кир-Кор. Пробормотал:
- Извините.
Марсана смотрела на него с любопытством. С потолка срывалась капель.
- Лифт ждет, - деликатно напомнил из тамбура Матис.

3. МОРСКОЙ ВАРИАНТ

Возможность ополоснуться пресной водой обрадовала Кир-Кора. Он быстро разделся и рассовал одежду по секциям освежителя согласно рисованным указателям.
- Тип обработки? - осведомился проглотивший брюки лючок. - Алетон? Контраст? Прима? Фистель?
- Пусть будет прима, - осторожно выбрал Кир-Кор.
Лючок, проглотивший рубаху, стал сыпать скороговоркой:
- Олеастрон? Бунтуз? Коррект? Лиазон? Луминарт?
- О… луминарт, маракас меня побери! - Кир-Кор шагнул в душевую. Всего за два года сленг бытовых автоматов Земли изменился настолько, что требовался специальный перевод.
- Руки вверх, - скомандовала душевая. Это было понятно без перевода. Он поднял руки, оглядел сферическую кабинку. - Выше! - строго добавила душевая. - Плотнее закройте глаза. Еще плотнее! Берегите зрение!!!
Со всех сторон ударил яркий свет, хлынули потоки ультрафиолета, и Кир-Кор инстинктивно возбудил подкожную защиту. И вспомнил, что кратковременное облучение ультрафиолетом на Земле - традиционная бактерицидная полумера.
Опустив руки, он приказал автоматике дать воду.
Вода слишком сильно пахла календулой - приторно-горький запах, и купание не доставляло удовольствия. На просьбу дать обыкновенную воду - обыкновенную пресную неароматизированную воду любой температуры - автомат-гидрораспределитель ответил, что в подведомственной ему гидросистеме заказанным параметрам соответствует лишь кипяток. Кир-Кор поморщился. Напряг до шума в ушах противотемпературный нерв в районе затылка, закрыл глаза, произнес:
- Ладно, давай.
Без вреда для себя он мог выстоять под струями кипятка секунд тридцать - сорок. Выстоял сорок пять. Для тренировки.
- Достаточно! - процедил он сквозь зубы, вышел вон и, освободившись от сильного напряжения заушно-затылочных мышц, потребовал одежду обратно. Пока одевался, из душевой валил пар.
Обработка брюк методом «прима» имела, видимо, целью резко снизить коэффициент трения. Зачем - неизвестно. Брюки скользили, как намыленные, и это казалось чреватым всякими неожиданностями. Рубаха, к счастью, сохранила девственную белизну, освященную целомудрием сервиса Лунного экзархата. Правда, слегка угасла яркость ее шелковистого блеска, но с этим можно было мириться. С потолка падали крупные капли сконденсированной влаги. Кир-Кор поспешил покинуть отсек.
Он поднялся на второй ярус и, как было условлено с Матисом, направился в носовой кафе-салон. По пути завернул в кабинку информатория. Опасение оправдалось: маршрутная программа ныряльщика не во всем совпадала с маршрутными устремлениями случайного пассажира…
Вдоль широченной плоскости стеклянной лобовой брони кафе-салона - три десятка фигурных столиков в два ряда, и половина заняты. Здесь, как и на борту стратосферного корабля, обращал на себя внимание контингент путешествующих: старики в основном. «Демографическая симптоматика планеты», - подумал Кир-Кор, занимая столик в переднем ряду. Глядя на багряно-лиловую поверхность вечернего океана, он старался представить себе ту заведомо захватывающую картину, которую наблюдают туристы во время подводного плавания. Представилось бездонье сгущающейся синевы… А между тем багрянец таял, лиловые отсветы на воде там, дальше, у горизонта, сливались с фиолетовым обрамлением прозрачного неба; пирамидальные некрупные островки (явно верхушки затопленных океаном гор) уже искрились цветными острыми огоньками. Он ощущал на себе взгляды туристов. Это было мучительно. Потом ощутил появление своего нового друга Матея Карайосифоглу и, не оборачиваясь, взмахом руки показал ему, где сидит.
- Должен вас огорчить, Кирилл, - сказал Матис, насыщая застолье ароматом календулы. - К Театральному «Синяя птица» сегодня не подойдет.
- К моему сожалению.
- Подойдет завтра в полдень.
- Для меня, увы, поздновато.
- Сегодня она ляжет в дрейф в проливе между двумя ближайшими к Театральному островами.
- Туристы будут наблюдать открытие фестиваля с верхней палубы… знаю.
- Тогда выбирайте: палуба «Синей птицы» или палуба нашего катамарана.
В кафе включился нижний пояс светильников - почти на уровне пола.
- Выбрать последнее - злоупотребить вашим гостеприимством. Спасибо, Матис, придумаю что-нибудь сам.
- В принципе нам ничто не мешает высадить вас на Театральном. Сразу после вечерней программы.
- Заманчиво… Вы искуситель, дорогой.
- Вовсе нет. Просто иначе вам до завтра отсюда не выбраться.
Матис приподнял подлокотник, потыкал в желоб коричневым от загара пальцем. После утробного «пу-уувх…» столик выдавил из себя зеркальный цилиндр. Крышка подпрыгнула на пружинном штыре - из сосуда выдвинулись лотки, обросшие заиндевелыми колючками.
- Угощайтесь, - предложил Матис, выдернул и сунул в рот одну из колючек. На ее конце было что-то вроде красного пузырька. Может быть, ягода.
Кир-Кор соблазнился попробовать. Пунцовая ягода, лопнув на языке, обожгла рот ледяной кислотой - от неожиданности свело скулы. Потом сделалось вдруг ароматно и сладко. Собеседник остановил на нем взгляд:
- Хотите совет? Никогда не давайте согласия на луминарт.
Чуя неладное, Кир-Кор скосил глаза на рубаху. И обмер. Рубаха пылала, как витрина палеонтологического парка. Хвощи, стегозавры, диплодоки, рамфоринхи. Мезозой, одним словом. Где-то на рубеже верхней юры и нижнего мела.
Голос Марсаны:
- Все в сборе? Суши якоря!
Кир-Кор обернулся и чуть не проглотил колючку. Н-ну-у!.. Да-а-а!.. Он поднялся навстречу нимфе предфестивального архипелага.
- Вы хорошо воспитаны, эвандр, - проворковала она и протянула увитую блескучей нитью руку. Для поцелуя. Он ошалело ткнулся губами в пахнущие календулой тонкие пальцы, не понимая, как за такое короткое время зеленоголовое пугало в мужской каскетке смогло превратиться в превосходно изваянное и весьма экономно обернутое темной драгоценной тканью златоволосое существо.
- Дора, - сказала она, мимоходом употребив ледяную колючку. Словно втянула розовыми губами каплю крови. - Вы с нами, Кирилл?
- Если позволите.
Посторонившись, чтобы дать ей пройти вперед, он благовоспитанно улыбнулся. В ответной улыбке блеснули два ряда жемчужин. Он подумал, что это ему, наверное, показалось - мог бы поклясться: каких-нибудь полчаса назад у Марсаны были обыкновенные зубы. Но когда на пути к стоянке катамарана их троица сошлась у лифта с компанией броско одетых в белое, одинаково пернатоголовых (как белые цапли) девиц и одна из пернатоголовых стала вызывающе улыбаться ему, он убедился, что дентожемчужный эффект существует на самом деле. В искусно уложенных «перышко к перышку» волосах алмазно вспыхивали крохотные искры. Девиц было пятеро. При некотором различии в одежде и внешности на них лежала печать одинаковости: одинаковые прически, прямые носы, лиловые губы, слишком светлая для тропиков кожа, до странности одинаковое выражение мутно-маренговых глаз. У всех пятерых. Такое впечатление, будто они чем-то одурманены.
За время в пути никто не проронил ни слова. Так и спустились они все вместе в лифте, восемь разделенных молчанием человек. Гуськом прошли сырой, с морскими запахами коридор, ступили на подсвеченный, мокрый от брызг перрон. Из-под каблуков серебристо-черных туфель Марсаны при ходьбе вылетали длинные искры-змейки, растекались по мокрому полу, а затем их словно задувало ветром. «Зря я не сменил рубаху», - с опозданием пожалел Кир-Кор.
На ветру среди вымерших представителей верхней юры возникло заметное оживление.
Борт о борт с «Алмазом» был пришвартован гоночный тримаран, экипаж которого и составляли пернатоголовые. Тримаран назывался «Амхара».
- Поддержите меня, Кирилл. - Опершись на руку спутника, Марсана сняла искрометные туфли. При искусственном освещении ее длинные ноги казались еще длиннее, чем днем. Океан был залит мерцанием лунного серебра. Луну закрывало собой широкое днище «Пацифики». Сверху все еще капало.
Помогая Марсане подняться на палубу катамарана, Кир-Кор неожиданно осознал, что близость этой женщины, легкое прикосновение ее рук волнуют его. Он удивился своим ощущениям, но разбираться в этом не стал. Вероятно, ему просто нравился ее вечерний наряд, вот и все. Короткое искристо-черное платье временами отсвечивало синим и фиолетовым, и возникал эффект «павлиньего глаза». Марсана выглядела задумчивой, от ее недавней порывистости не осталось и следа. Задумчивость и «павлиньи глаза» на одежде были ей очень к лицу. Кир-Кор смотрел на нее, и его одолевало чувство какой-то неясной тревоги.
«Синяя птица» сбавила скорость - перрон зачерпнул воду сразу всей плоскостью.
- Внимание! - запоздало выкрикнул Матис.
Поток смыл оба суденышка - тримаран ударился о борт «Алмаза», Марсана взмахнула руками, Кир-Кор успел поймать ее над канатами релинга. И в этот момент Кир-Кор ощутил свет луны на лице. «Синяя птица» ускользала летучим призраком - дальше и дальше габаритные огни. Наверху - два золотисто-желтых, как глаза тигра.
- Кирилл, вы забыли поставить меня на палубу, - сказала Марсана. - Благодарю, у вас замечательная реакция. Матис, где мои хайступс? - Очевидно, спросила про туфли.
Туфель на палубе не было.
- Проклятье, - сказал Матис и посмотрел за борт.
Пернатоголовые мореходы о чем-то громко переговаривались, их голоса напоминали голоса чаек. Кир-Кор не мог разобрать ни слова - язык был совершенно ему не знаком. Ветра не было. Пологие длинные волны мягко приподнимали и опускали катамаран, и, после того как экипаж тримарана умолк, над океаном распространилось удивительное лунное спокойствие.
Низкий остров (туда стремила бег оконтуренная светосигналами тень «Синей птицы») казался подножием другого, отделенного проливом высокого острова, обернутого золотисто-огненной лентой: пирсы, береговые причалы, яхт-эллинги. Жилой ярус угадывался по приглушенно-мягкому сиянию линий, точек, пунктирных штрихов на террасах. Севернее возвышался над лунным зеркалом третий остров, и не нужно было ничьих подсказок, чтобы понять: Театральный. Эта округлая гора, укрытая одеялом зелени, напоминала густую крону платана, опоясанную гирляндами разнообразных огней. Вершину венчала невыразимо прелестная хрустально-голубая диадема. Еще выше плавно колыхался в воздухе, подобно занавесям полярного сияния, бело-розово-голубой шедевр светопластики. Нечто вроде двух полусвернутых, обнимающих друг друга крыльев.
- Эй, на «Амхаре»! - выкрикнул Матис. - Дистанцию!
«Амхара» быстро и грозно сближалась с катамараном - будто собиралась брать судно на абордаж. Вдоль борта «Амхары» - словно вдоль аллеи - пять мраморных статуй. Та, что замыкала шеренгу, шевельнула рукой - к ногам Марсаны упала, брызнув искрами, серебристо-черная туфля. Одна, без пары. Туфля с левой ноги. «Амхара» промчалась мимо буквально впритирку. Кто-то из оперенных девиц рассмеялся. Гортанный смех странно прозвучал над лунной водой.
- Расорги, - процедила Марсана.
- Расорги? - переспросил Кир-Кор.
- Расовый камуфляж, - объяснил Матис. - У них искусственно изменена форма носа, губ…
- Изменена вся пластика лицевых мышц, - сказала Марсана. - Это чтобы замаскировать характерную особенность негроидной расы - прогнатизм.
- Выступающие вперед челюсти, - расшифровал Матис. - А знаете, что самое трудное для специалиста-пластолога? Замаскировать выпуклость глаз. Поэтому взгляд у псевдоевропеоида кажется не совсем нормальным. Вы заметили?
- Да.
- И слишком белая кожа. Иначе трудно избавиться от остаточной желтизны.
«Слишком громко, - вдруг понял Кир-Кор, наблюдая плавный разворот тримарана. - Расоргов здесь, видать, не жалуют и не щадят».
- Зачем это им? - полюбопытствовал он.
- В общем-то… незачем. - Матис развел руками.
- Хотите сказать, камуфляж без причин?
Марсана улыбнулась:
- А вам уже вообразилось невесть что! Драма идей? Стремление к расовой конвергенции? Увы, увы… Когда в небесах стал превалировать дигейский фактор, на Земле многое, к сожалению, обмельчало. Интересы, поступки, намерения. И даже страсти.
Кир-Кор не стал возражать. С дигейским фактором у них действительно было не все просто.
Развернувшись, «Амхара» взяла курс прямо на Театральный.
- Ну и… - продолжала Марсана, - как-то так повелось, что править нами стала глуповато-капризная, но очень изобретательная особа по имени Мода. В последние годы, к примеру, модно выглядеть европеоидом.
- Среди темнокожих юнцов это приобрело характер пандемии, - добавил Матис. - У монголоидов, впрочем, те же симптомы.
- Европеоидная раса на Земле катастрофически убывает, Кирилл. Отсюда и мода. Мне кажется, нам уже не выровнять беспрецедентный расовый крен. А вы что думаете на этот счет?
«Что я думаю? - про себя ответил Кир-Кор. - Наверное, расовый крен - результат политики абсурда. Исторически это прямо связано с генезисом нравственных перекосов. Как только самые оборотистые берут верх и начинают теснить, унижать, физически уничтожать самых совестливых и самых талантливых - считай, дан старт угасанию. Считай - под ватерлинией пробоина и цивилизация тонет с дифферентом на нос. Как знаменитый „Титаник“. На палубах, которые ближе к корме, долго еще поют и танцуют… И пусть планетарная катастрофа растянута на столетия, все равно ведь у нее полностью сохраняется значимость катастрофы». Вслух сказал:
- Думаю, у меня практически не было шансов угодить в компанию европеоидов. Мне повезло.
- И это все, о чем вы думаете? - удивилась Марсана.
Он взглянул на нее:
- Мне кажется, нетрудно догадаться, о чем я думаю.
- А на Дигее? Там с вопросом естественного равновесия рас все в порядке?
- По-моему, для Дигеи это вообще не вопрос.
- Слышал, Матис? Хотелось бы знать, почему на Земле не прижилась модель дигейского благополучия.
Запрокинув голову, Матис смотрел на Луну. Эскапада Марсаны вызвала на его лице ухмылку. Вернее, гримасу.
- На Дигее сложилась своя система нравственных отношений, - заметил он осторожно.
- Расовых, ты хотел сказать.
- И расовых тоже, - мягко добавил Матис. - Все это - ветви одного древа, не забывай.
- Ну и что?
- А то, что системы общественных отношений на Дигее совершеннее наших. Тех по крайней мере, которые мы с тобой унаследовали на этой благословенной планете.
- До сих пор я считала себя богатой наследницей.
- И потому так болезненно переносишь все то, что шокирует коренных дигейцев у нас на Земле? - Матис горестно покивал.
- По-твоему, это обязывает меня считать население Дигеи нравственнее обитателей Земли?!
- Никто ничего не обязан. Но пора наконец признать за дигейцами их основное достоинство: они ушли от обезьян дальше, чем мы.
Довод Матиса лишил Марсану дара речи. Кир-Кор смотрел на уплывающие к Театральному светосигналы «Амхары». В воде искрились их отражения. Он прислушался, и, пока Марсана выходила из состояния артикулярного ступора, ему удалось различить далекие всплески разнохарактерных музыкальных шумов. Девять локальных источников. Все девять - на Театральном. Залитая лунным сиянием водная гладь перед островом была усыпана сотнями огоньков. Знатоки брали остров в кольцо.
- А как по-вашему, Кирилл?
- Простите, эвгина, я немного отвлекся…
- Вы тоже считаете, что дигейцы дальше от обезьян, чем коренные земляне?
- Меня принимают здесь за спеца по вопросам сравнительной антропологии?
- Не знаю, за кого вам хотелось бы здесь сойти, но лично мне достаточно будет услышать мнение честного человека.
Кир-Кор оглядел Марсану сверху донизу - от синевато сверкающих в свете луны алмазных блесток в прическе до голых ступней.
- Это как спуск в пропасть, эвгина, - сказал он.
- Опять аналогия?
- Притча. На Дигее те, кто спускается в пропасть, всегда уверены в тех, кто держит канат. По-другому там не бывает.
- И это вся ваша притча? Или только ее дигейская половина?
- А у нас на Земле, - вставил Матис, - чаще всего по-другому. Те, кто держит канат, считают вполне допустимым по ходу дела бороться друг с другом за власть. И это даже не притча.
- О небо! - ужаснулась Марсана. - Неужели в глазах дигейцев мы выглядим такими идиотами!..
- Если взглянуть на земную историю непредвзято, - нехотя обронил Матис, - именно так мы и выглядим.
В каюте вспыхнул розовый свет. Матис вынес на палубу пляжные сандалии. По размеру - мужские. Это была имитация обезьяньих ладоней с красными ремешками.
- Лучше, чем ничего, - пробормотал Матис.
«Если она их наденет - я прыгну за борт», - дал себе клятву Кир-Кор.
- Спасибо, Матис, - ровным голосом сказала Марсана. - Спасибо, мой благодетель… Модель под девизом «Назад, к обезьяне»! - Она принялась хохотать.
Благодетель беспомощно развел руками и зашвырнул кошмарное творение обувного дизайна обратно в каюту.
- Победил девиз «Вперед, к совершенствам Дигеи»! - Марсана развеселилась окончательно. - А под каким девизом предпочитает плыть сегодня наш уважаемый гость?
- Под девизом «Я в отпуске», - ответил Кир-Кор, неотрывно глядя в сторону острова.
Смех оборвался. Нависло молчание.
- Виноват… Разве это предосудительно - быть в отпуске?
- О небо! - проговорила она. - Сколько угодно.
Акватория Театрального вдруг осветилась - оттуда поплыло в открытое море, расширяясь неудержимо, голубое кольцо. За ним - второе, третье, четвертое, пятое, словно это был не остров, а вздрагивающий на воде поплавок.
- Началось, смотрите, началось! - предупредил Матис.
Первая кольцевая волна голубого сияния достигла катамарана, отразившись блеском воды за бортом. Кир-Кор ощутил теменем колкий импульс упорядоченного излучения и посмотрел на Луну: в районе северной окраины Моря Дождей (вероятно, в Заливе Радуг) вспыхивала и гасла яркая, острая, как игла, голубая точка.
С той стороны, где на рейде плоского острова бросила якорь «Синяя птица», долетел ликующий многоголосый вопль. Мгновением позже ликующий, вопль долетел со стороны Театрального - от флотилии знатоков.
- Всегда почему-то кричат, - прокомментировала Марсана. - У вас, Кирилл, нет желания покричать? Если есть - не стесняйтесь, я подхвачу. Иногда полезно разрядить неутоленные страсти.
- Если можно, эвгина, я воздержусь.
- Не смею настаивать. - Она обернулась. - А чего вы хотите? Чего вы хотели бы в этом своем отпуске?
- Как можно ближе взглянуть на островной фестиваль.
- Сколько угодно! Сейчас все увидите. Представление начинается! Первым номером - Вината Эспартеро. Прекрасный, кстати, образец расорга.

Предыдущая страница 3 Следующая страница


Волшебный локон Ампары 4

Кир-Кор не поверил ушам.
- Вината - расорг? - переспросил он. - Не может быть!..
- Почему это вас взволновало?
Он не ответил.
Пока от Театрального разбегались светлые кольца, Марсана поделилась местным секретом:
- Голубоглазая, беловолосая девица скандинавского происхождения Биргитта Эдельстам. Обладая сильным, «атакующим» голосом, она… Понимаете ли, ей просто необходим был облик гордой испанки. Бывает, расоргами становятся из любви к искусству.
Он молча смотрел, как над верхушкой острова развертывается голубое крыло. Грани архитектурной диадемы вспыхивали лучами холодного света.
- Помню, Биргитта пела и танцевала фанданго, встряхивая беленькими волосенками, - продолжала Марсана. - Это было смешно, ее никто не принимал всерьез. А теперь Вината Эспартеро вполне могла бы соперничать с легендарной Кармен. Властная, порывистая, резкая… Изменился даже характер.
- Эспартеро очень талантлива, - вставил Матис.
- Эспартеро безумно талантлива, - уточнила Марсана.
«Это я, увы, уже испытал на себе», - подумал Кир-Кор.
Луна окатила остров ливнем фиолетовых лучей. Розовое крыло декоративной светопластической скульптуры с внезапностью взрыва развернулось во весь небосвод. Посветлело над морем, ясно обозначилась граница между воздухом и водой. Свечение длилось недолго, и, пока оно длилось, Кир-Кор чувствовал на своем лице взгляд Марсаны. Зарево угасло. Под куполом ночного неба возникло пурпурное сияние, вода отразила густой и протяжный, сразу проникший в грудь колокольный удар.
Производителем красочных фантасмагорий такого масштаба была, конечно, Луна. Кир-Кор с прищуром взглянул на многоцветный букет колких точек, пылающих в Заливе Радуг. Батарея дальнобойных динаклазеров работала в «мягком», конечно, режиме, но плавать под ее прицелом - удовольствие сомнительное. Это как прогулка в тени деревьев, под одним из которых дремлет лев. Кстати, по новастринскому календарю после дня стерха наступает ночь тигра. На Финшелах ночь тигра обещала быть ночью разочарований…
Театральный - словно дымчато-сизая с красными сколами глыба стекла. Синей зарницей полыхнула его роскошная диадема - и над сценическим центром главного фестивального действа возник на большой высоте зеркальный мираж: атмосферное зеркало отразило внутренность многолюдного амфитеатра.
Отлакированное пурпуром море стало наполняться химерами светопластики. В бушующей пене декоративно-зеленых волн с трубным ревом мчалась на рыбохвостных конях яркая, сумасшедше-крикливая кавалькада Нептуна. Кир-Кор опять посмотрел на зеркало миража. Знатоки правы, амфитеатр забит людьми до отказа.
- Пора, - непонятно кому сказала Марсана.
Третий удар невидимого колокола - и в красном пространстве подлунного мира устрашающе вспухло облако черных и пепельно-серых дымов. Как вулканический выброс. В дымных локонах тонули светляки Приземелья - орбитальные станции, космодромы, терминалы, зеркала орбитальных платформ, - и Кир-Кор уж было решил, что устроители спецэффектов в чем-то здорово промахнулись. Облако громоздко поворачивалось под аккомпанемент какого-то невнятного дребезжания с очень слабой претензией на музыкальность (источником звука была, несомненно, вода). И чем дальше, тем больше оно, это странное облако, походило на колоссальный парик из темных волос. Кир-Кор осознал вдруг, что видит перед собой сотворенное в атмосферном объеме изображение головы. Профиль Винаты… Черные дуги бровей, идеально прямой нос расорга, приоткрытые пухлые губы. В завершающей стадии поворота - знакомый колдовской взгляд сумеречно-глубоких карих глаз. Тех самых, которые, говорят, отливали когда-то голубизной…
Как пену, смахнул с водного зеркала невнятное дребезжание мощный поток органоподобных созвучий, и на поверхности моря восстали мириады фонтанных струй. Начиналось не представление, а наваждение пополам с наводнением. Высокие струи участками размывали голову атмосферного колосса - «выедали» большие проталины, - и наконец сквозь арочную готику его стеклянистого остатка опустилась на поле фонтанов фигура женщины в белом. Темноволосая голова, обнаженные плечи… Фигура увеличивалась в размерах, вспененный шлейф концертного платья сеял в фонтанных аллеях электрическое сверкание.
- Теперь пора, - сказал Матис и с помощью спикарда направил судно вперед.
Казалось, катамаран приближался к айсбергу. Суденышко шло на белую стену, как на таран…
Но вместо таранного удара был удар по глазам плеснувшей в лицо белизны. И опять - фонтанное поле, но уже с иным рисунком танцующих струй. И женщина в красном. За ее спиной - спокойный свет декоративно увеличенного Сатурна с контрастно-угольной тенью Кольца. Кир-Кор, неподвижно стоя со скрещенными на груди руками, смотрел на Винату. Вернее - на смуглую ипостась Биргитты Эдельстам… В красном Биргитта очень напоминала Винату фестиваля в Созополе. Ту, с которой он два года назад целовался на теплом песке у опрокинутой вверх дном лодки. Ночь любви случилась безлунная, звездная, фонтанирующий весельем Созополь светил огнями через залив, пахло морем, фиалками, спелой вишней и дымом догорающего на холме костра, и этот смешанный аромат долго потом снился ему в Россоше на Новастре. Снился даже чаще, чем сама Вината. Наверное, это к лучшему. Слишком часто видеть Винату во сне - верный шанс сойти в конце концов с ума от желания и тоски. Возможно, ему было бы легче, если б он знал, что внешность Винаты - мираж, сценический образ…
Музыка набирала немыслимую для открытого пространства глубину и мощь. Звучали волны, звучала вода. Незнакомая ритмика резких, но красивых созвучий. Фигура Винаты умножилась: семь разновеликих фигур в одеждах семи цветов спектрального ряда. Самая крупная, та, которая в фиолетовом, тонула в объединенном сатурново-лунном сиянии. Которая в голубом, купалась в лучах «диадемы» потускневшего острова. А та, что в красном, напрямую скользнула к катамарану, дьявольски правдоподобно возникнув у самого борта перед канатами релинга, и неулыбчиво, мельком взглянула на палубу с высоты своего четырехметрового роста. Кир-Кор, холодея, почувствовал, что это ему неприятно.
Тряхнув головой, многофигурная Вината вскинула подбородок - и запела. Ее голос ошеломлял реализмом присутствия. Больше, впрочем, ошеломляла фигура певицы у борта. Мучительно было видеть ее напряженное горло.
За спинами новых своих друзей Кир-Кор сел на упругий канат релинга и, не глядя на Винату-Биргитту и не вникая в смысл слов ее песни (текст был глуп и не стоил созданной для него мелодии), печально задумался, не понимая, откуда взялась эта печаль. Переливался красками просторный мировой аквариум, где плавали рыбы-образы, рыбы-сны, рыбы-фантомы, на которые Кир-Кор тоже почти не глядел, - и над всем этим реял, все это заполнял, насыщал невыразимо прекрасный голос. И не нужна была особая проницательность, чтоб догадаться: обладательница этого голоса счастлива. По крайней мере - сегодня. «А завтра я ее не увижу», - думал Кир-Кор. Он твердо знал, что завтра он ее не увидит. Об этом кое-кто позаботится. Еще до того, как она проснется, утомленная суетой фестивального вечера. К тому же, если женщина счастлива, вряд ли ей будет приятна незапланированная внезапность в образе позапрошлогоднего любовника.
Сейчас его занимало, как будет происходить его расставание с этой роскошной планетой. И когда? Вряд ли завтра. Если без выстрелов, то скорее всего послезавтра. Эх, месяц хотя бы… месяц-другой. Побродить по просторам северного захолустья, потрещать ледком остекленных утренним морозцем луж, послушать крики улетающих в теплые края гусей…
Голос Винаты пел песню неизбежного расставания. Пел бодро и почти весело.

ЧАСТЬ ВТОРАЯ. НОЧЬ ТИГРА

1. ТЕАТРАЛЬНЫЙ

Луна опустилась в тучу на западе. Кир-Кор взглянул на многоцветные гроздья алмазных звезд, кое-где обведенные серебристо-бело-голубой каймой, и стал следить за приближением береговых утесов. Прибойные волны с шумом разбивались о круто уходящие в ночное море скалы, и, если б у берега не обнаружился вдруг матово-белый, как фосфоресцирующая льдина, мыс аванпорта для малотоннажных судов, шкиперское бесстрашие Матея Карайосифоглу выглядело бы здесь неуместным. За пять секунд до лобового удара «льдина» лопнула, разошлась, и катамаран сбросил скорость на полосе глянцево-темной воды между двумя перронами.
- Приехали, - сказала Марсана. Обхватила плечи руками, словно в ознобе: - Ощущаете, парни, какая здесь первозданность?..
Будто в ответ - звонкий шелест очередного старта с невидимой отсюда авиатеррасы. По верхушкам пальм над высоким склоном скользнули золотисто-желтые лучи фар. Кир-Кор проводил взглядом эскадрилью эрейбусов - двадцать седьмую по счету - вот такая здесь первозданность. Впрочем, теперь, когда отзвенели голоса певцов и отполыхала фантасмагория гигантских светопластических декораций, на островах стало спокойнее, несмотря даже на старты флаинг-машин. Юркие реалеты, мигая светосигналами, взмывали над склоном и разлетались кто куда, а синевато-прозрачные, как мыльные пузыри, грузные, с полной выкладкой габаритных огней эрейбусы тянулись все в одном направлении - строго на северо-запад.
- Это в столицу, - сказал Матис. - Остров Столичный.
- Кирилл, - сказала Марсана, - вы, должно быть, не знаете… На Театральном нет гостиничного комплекса.
- Но что-то ведь есть? «Пристанищ тут вокруг немало, - заметил опытный хитрец, - шале, фаре, отель, бунгало. Изба туриста, наконец».
- Есть «Бунгало дель сиело» - фешенебельный катаготий для певцов и актеров. Вас, понятно, туда не пропустят.
- Не волнуйтесь за меня, эвгина.
- Я не волнуюсь - я предупреждаю.
- Я не собираюсь там надолго задерживаться, - объяснил Кир-Кор. - Мне гостиница не нужна.
- Может, нам подождать у причала? - спросил Матис.
- Нет. Я и так в долгу у вас за дивный вечер. Благодарен безмерно.
- Правда? - Марсана все еще потирала плечи руками. - Вам и вправду понравилось? Что понравилось больше всего?
- Совместное наше плавание. Вот… возьмите на память. - Он помог Марсане разнять половинки феррованадиевого пенальчика. - Подставьте ладонь.
- Что это?.. Какая прелесть! - Она уставилась на точечные огоньки, непостижимо хитро и волшебно парящие над продолговатым на ощупь кристаллом. Их было три - два голубых и один синий.
Стоило дрогнуть руке - огоньки мгновенно перемещались в пространстве. Но между собой эти искроподобные точки сохраняли четко фиксированную дистанцию: две голубые - тесной парой, синяя - чуть в стороне.
Перешагнув через канаты релинга, Кир-Кор обернулся. Трехточечный самоцвет Планара, бесспорно, произвел на Марсану сильное впечатление.
- Откуда это? - настаивала она.
- Издалека.
- Точнее вы не могли бы ответить?
- Точнее… очень издалека. На всякий случай не подносите кристалл слишком близко к глазам при солнечном свете.
- Не буду. У него есть какое-нибудь имя?
- Общепринятого названия минерал пока не имеет.
- Все эффектные драгоценные камни имеют личные имена.
- Действительно… «Синяя птица». Как? Подойдет?
- Желаете мне удачи?.. Спасибо, Кирилл. Вдруг захотите свидеться с нами - добро пожаловать на остров Контур. На тот, где сегодня на рейде «Синяя птица». У вас развито чувство пространственной ориентировки?
- Надеюсь.
- Тогда легко найдете наш Центр. Немногим труднее найти претора директории Центра - это Матей Карайосифоглу. Как правило, всегда на месте эксперт по морской акустике Марсана Гай - это я.
- Центр зонального резервирования популяции бутылконосых дельфинов, - уточнил Матис.
- Запомнили, Кирилл? Нет? Повторить?
- Как правило, запоминаю с первого раза.
- Не делайте сегодня исключений. До свидания. Вижу, торопитесь уйти. Ну что ж, идите… Всего вам самого доброго.
- Прощайте, эвгина. Прощайте, Матис. - У Кир-Кора не повернулся язык произнести «до свидания».
- До свидания, - сказал Матис.
«Это если мне исключительно повезет», - подумал Кир-Кор.
- Да, - спохватилась Марсана, - а куда нам девать высотную амуницию?
- Куда угодно, способ утилизации выбирайте сами.
- Я сделаю из вашего гермошлема кубок. Буду пить из него ледяное кокосовое молоко, охлаждая жгучее чувство своего тропического одиночества… Поцелуйте меня, Кирилл.
«Ну конечно, - подумал Кир-Кор, - ради этого я так сюда торопился».
- Не хотите поцеловать меня на прощание? Почему?
- У меня есть причина не делать этого.
- Я сама сделаю это. Почти без причин. Обратите внимание на слово «почти».
Со спортивной сноровкой Марсана, опершись бедром о канат, перебросила свои длинные босые ноги с палубы на перрон. Ярко блеснули «павлиньи глаза» ее платья, голые руки неторопливо и нежно обвили окаменевшую от напряжения шею Кир-Кора. Он сразу вспомнил руки Винаты, и нехорошее предчувствие, так некстати охватившее его во время пения Винаты-Биргитты, вернулось и стало похожим на приступ внутренней боли.
Поцелуй Марсаны был ошеломительно жарким. Наверное, для нее это был откровенный, желанный, живой поцелуй. Для него - пытка мучительным раздвоением. Марсане пришлось тянуться кверху, привстать на носки - он поневоле обнял ее упругое, все еще окутанное флером неистребимого аромата календулы гибкое тело. Рядом витал призрак Винаты…
Перрон был длинный. Кир-Кор шел не оглядываясь. Аура Марсаны так хорошо ощущалась на расстоянии, что он наконец обратил на это внимание. Ауру Матиса он просто не замечал. Ошеломление от поцелуя не проходило. «Сквозь тихое журчанье струй… сквозь тайну женственной улыбки к устам просился поцелуй» note 1, - припомнил он, пытаясь перевести свое ошеломление в плоскость иронии. Не получилось. Недовольство собой - вот все, чего он достиг. Потому что сам во всем виноват, неправильно повел себя в общении с чуточку эксцентричной, привлекательной женщиной. Да? А как правильно было себя вести? Маневрировать, прикрываясь словоблудием коммуникабельного шута? Мерзко. Ставить психоблокаду? Прямое посягательство на третью статью МАКОДа, параграф восьмой. Блокировать эротосферу эмоций? А произвела бы эмоблокада нужный эффект? Сомнительно. Более чем. Женщине с такой аурической мощью любая степень щадящей эмоблокады - как слону одуванчик.
Линейки перронов заканчивались перед вырубленной в скальном массиве щелью прохода. Кир-Кор, вспомнив фильм о Финшелах, узнал это место. В фильме щель имела название… То ли Ворота Аркадии, то ли Путь Атланта. Строителей заботили, видимо, прежде всего размеры прохода по вертикали. Словно проход предназначался для шествий с высоко поднятыми знаменами. Плита опасно нависшего над проходом гранитного архитрава покоилась на плечах какого-то трудно опознаваемого мифического полубога. Полубог был молод и гол.
По законам нормальной архитектурной симметрии архитраву удобнее опираться на плечи титанов слева и справа. Но правый титан, когда-то отколотый от массива землетрясением или ударом огромной волны, упал навзничь. Задранный кверху локоть могучей руки грозил небесам, а бородатая голова странно и жутко была приподнята над гранитными валунами. Поверженный исполин был зрелого возраста. Изнемогающий под тяжестью архитрава титан помоложе, казалось, смотрел на бездействующего напарника с изумлением и упреком.
Кир-Кор мимоходом оглядел панораму крушения. Бородатый рухнул у кромки воды так удачно, что служил теперь хорошей защитой от захлестов прибоя. Слишком удачно… Его диспозиция выдавала архитектурную ложь. Не было тут ни обвального землетрясения, ни цунами. Камуфляж. Имитация естественной катастрофы. Ансамбль грандиозного разрушения был задуман архитекторами изначально.
Внутри массива проход расширялся, и недалеко от входной щели начиналась лабиринтная путаница вырубленных в скале ниш, гротов и крупногабаритных полостей, связанных между собой системой сквозных проемов и расширяющихся (наподобие раструбов) произвольно изогнутых переходов. Подвешенные на цепях старинные светильники с хрустальными украшениями не слишком уверенно освещали вогнутые потолки сквозь решетки щедро вызолоченного помпезного обрамления декоративных консолей. Куда ни повернись - стрелочные указатели. Великое множество стрелочных указателей, ярко пылающих, но неизвестно на что указующих. Кир-Кор шагал наугад. Забредая в тупиковые гроты, он неизменно обнаруживал там постамент из гранита, увенчанный базальтовой головой слона с короткими бивнями. Гроты эти можно было принять за некие катакомбные захоронения особо отличившихся чем-то перед людьми представителей рода Elephas. Если бы не надпись на постаментах. На всех постаментах она была одинакова: «МАРАКАС». Буквальное совпадение с популярным дигейским ругательством развеселило Кир-Кора.
Встречались и постаменты без надписей. Шеренгу из десяти таких постаментов Кир-Кор обнаружил в широком, сплошь остекленном коридоре, и каждый из них был увенчан головой матерого гиппопотама. Это не было десятикратным повторением скульптурного «портрета» одной и той же особи Hippopotamus amphibius, однако и существенных различий в окаменелых чертах изваянии Кир-Кор не заметил. Кстати, вопрос о вероятии экзотических захоронений здесь отпадал сам собой, поскольку своеобразная конструкция пола позволяла смотреть сквозь плиты прочного, как алмаз, и прозрачного, как молодой лед, керамлита. Под плитами - ничего, кроме ажурных опор и подсвеченного снизу потока воды. Поток подчинялся ритму берегового прибоя: вода толчками увлекала вдоль коридорного канала медуз, креветок, нити водорослей, рыбью мелочь; кувыркаясь, как сорванный с дерева лист, пронеслась пурпурная морская звезда.
Коридор-канал «впадал» в большую пещеру, освещенную, как показалось Кир-Кору издалека, жарко пылающими кострами. Освещение впечатляло.
Ступая по керамлитовой почве над глубью подземного озера (и не испытывая при этом ни малейшего удовольствия), он видел на далеком дне подсвеченные скалы.
Языки рубиново-красного, желтого и розового пламени, стекая по стенам, создавали во всех направлениях неуютно обширного пещерного интерьера своеобразные световые эффекты, сильно искажающие перспективу; в сочетании с высокими потолками и слишком прозрачным полом это странным образом порождало иллюзию грандиозного всепланетного пожара: все четыре стороны света представлялись охваченными огненной бурей - север, запад, юг и восток…
Центральный участок прозрачного пола (над самой большой глубиной) был занят строгим каре красновато-коричневых кресел. Кир-Кор остановился. Каре покоилось на цилиндрическом, словно выросшем из подводных скал основании и содержало в себе ровно сто шестьдесят девять мягких красно-коричневых единиц. Каждое сиденье украшал искусно выполненный рисунок - предметное изображение рога изобилия. Изображения самого рога были стандартными, а вот через край сыпалось разное: корнеплоды и клубнеплоды, монеты и ордена, кирпичи и лопаты… На сиденьях ближайших кресел - рыбное изобилие, плодово-ягодное, злаковое, журнально-книжное. Над спинками кресел по обе стороны изголовья торчали большие черные наушники. Это выглядело как приглашение сесть и послушать. Почему-то вдруг вспомнился кресельный подъемник в Мировом музее сословных революций. Вспомнился, видимо, кстати. Секунду поколебавшись, Кир-Кор придавил своим телом журнально-книжный поток. Грандиозное зарево всемирного пожара сразу погасло, вспыхнуло множество указателей, повернутых стрелками кверху. Подлокотники, звонко щелкнув, сомкнулись полукольцом страховочного захвата, кресло приподнялось, выдвинулось из ряда себе подобных, плавно повернуло против часовой стрелки и устремилось к потолочному своду, где уже раздвигались одна за другой красные и желтые диафрагмы конического входа в шахту подъемника. В наушниках звучала нежная сентиментальная мелодия, ностальгически-сладкая, трогательная до слез. В шахте свирепствовали сквозняки, пахло пылью, и Кир-Кор ощутил себя запоздалым туристом.
Наверху - утопающая в цветах обширная смотровая площадка. Ветерок над обрывом, шум кипящего внизу прибоя. Запоздалый турист даже не видел, как провалился в свою красно-желтую преисподнюю красно-коричневый дефинитор печатного изобилия. Привыкая к головокружительным запахам местных растений, Кир-Кор смотрел с высоты гранитного выступа на огоньки в проливе между пирамидальным островом Контур и плоским его соседом. Пролив был виден отсюда как на ладони: туристская флотилия рекой искрящихся самоцветов обтекала застывшую на рейде скромно иллюминированную «Пацифику». Огни «Алмаза» покачивались в открытом море. Суденышко успело выполнить маневр под парусом и взять курс в нужном направлении. Наблюдая за ходом катамарана, Кир-Кор обнаружил, что все еще продолжает ощущать ауру Марсаны. Свет звезд переливался на гладких спинах ленивых волн ртутным блеском, из глубины пробивались наверх пятна таинственной люминесценции - вид ночного моря завораживал. Способность к аурическому дальнодействию природной пси-эманации Марсаны интриговала. Слишком редкая среди землян способность…
Он перевел зрительное восприятие в область пиктургии инфракрасного диапазона. Море сразу стало другим. Не море - пустынная переливчато-коричневая плоскость. Такое море не могло завораживать, зато теперь он легко разглядел на фоне пустынного однообразия уходящее судно, вертикальную красную черточку на борту, угадал в ней фигуру Марсаны и адресовал ей ментальный оклик. На ответ он почти не рассчитывал. И напрасно. Ответом был дикий всплеск совершенно неорганизованного ментаполя. Он ничего не понял (кроме разве того обстоятельства, что управлять своим ментаполем Марсана решительно не умеет), однако успел зафиксировать особенности ее ауро-модуляционной стихии. Другими словами, успел настроиться на чужой камертон (так пламя свечи, вспыхнув, избирает своим камертоном фитиль). Теперь он должен был попытаться использовать камертонный эффект для импринтинга. Для запечатлевания. Для аурического запечатлевания. Коль скоро она ответила на оклик, имелось вероятие того, что импринтинг может состояться. Вероятие мизерное и вдобавок напрямую связанное с происхождением. Имеется в виду дигейская ветвь генеалогического древа… А вдруг.
Внимание случайного прохожего наверняка привлек бы застывший у парапета рослый человек в рубахе, украшенной светящимся биоценозом верхней юры. Человек очень сосредоточенно (как и подобает внимательному наблюдателю) вглядывался в темноту открытого моря… закрытыми глазами. Что видит он сквозь плотно Сомкнутые веки? «Да, - спросил себя Кир-Кор, - что же я вижу?..» Он никак не мог определиться в пространстве зрительного поля Марсаны. В темной, овальной (подобно очертанию глаза) вселенной виделось нечто округлое, еще более темное, кое-где пронизанное лучистыми звездочками проблесков… Аура Марсаны, увы, не обладала поисковой реактивностью - дикая и потому беспомощная, как младенец, аура, и наивно было бы ждать от нее осмысленной пиктургии. Даже в ответ. С другой стороны, чтобы младенец мог развиваться нормально, с ним надо общаться. Бережно, не пугая. Для начала, к примеру, совместить спектры зрительных восприятии в инфракрасном диапазоне. (Чем длиннее «фитиль» - тем ярче охватное «пламя», избравшее своим камертоном «фитиль» чужой ауры.)
Кир-Кор, не зная еще, что из этого выйдет, мягко задействовал пиктургический резонанс и тут же вызвал в себе специфическое состояние, грубой аналогией которого можно считать физическое состояние брошенной в воду сухой губки.
В овальной вселенной зрения Марсаны что-то произошло. Что-то сдвинулось, словно сошла пелена, округлая темнота приобрела коричневатый оттенок, а верхняя часть овала заметно побагровела. Кир-Кор чуть усилил резонансный нажим и резко расширил спектры основных восприятии. С внезапной ясностью он увидел вверху подсвеченную багрянцем палубу катамарана и на несколько мгновений потерял ориентировку в пространстве. То ли палуба оказалась над головой, то ли сам завис над палубой вверх ногами… Подрабатывать пиктургический ракурс он не решился - оставил как есть.
Из каюты вышла вверх ногами вишнево-красная фигура с каким-то свертком в руке. Послышалось шипение баллончика - сверток уродливо вспух, прилип к перевернутой Палубе вогнутой глыбой. «Пневмокресло», - понял Кир-Кор.
Возглас Марсаны:
- Матис!..
- Что случилось?
- С тобой! Посмотри на себя! О небо!.. Взгляни на свои руки!
Матис, помедлив, спросил:
- Что я должен видеть на них в темноте?
- Ты светишься, как раскаленный идол из металла!
- Да?.. Как Молох?
- Смотри, и с морем что-то случилось!.. Неужели не видишь? Красновато-коричневое и кое-где прозрачное в глубине… И звезды какие-то странные…
- Позволь… а с тобой ничего такого?.. - обеспокоился вишнево-красный Матис-Молох. Действительно, непривычное и, наверное, жутковатое зрелище для Марсаны. - Ты сядь, пожалуйста, сядь.
- Мне надо сесть, - согласилась Марсана. (Пневмокресло дернулось, исчезло, и вместо него Кир-Кор увидел у себя над головой протянутые к бортовому канату длинные, налитые пурпурным свечением ноги.) - О, смотри, и я с огоньком! - Она растерянно рассмеялась. И тут же оборвала смех.
- Перегрелась на солнце? - предположил озадаченный капитан.
- Ничего подобного. А вот если… Может, внушение?
- Откуда?
- Мне кажется, все это - результат общения с Кириллом. Есть в нем что-то такое… магическое.
- Ты это как-нибудь ощутила? - с тревогой спросил светящийся Матис. Присел на корточки (словно приклеился к перевернутой палубе головой вниз, как летучая мышь), положил рядом спикард. На багровом лице - рубиновые яблоки глаз.
- Перед тем как все вокруг покраснело, я очень явственно слышала свое имя. Будто голос Кирилла… И после этого… так странно… Может, я сошла с ума?.. Чувствуешь? Умопомрачительно пахнет левкоями… Нет, аромат пуэрарии.
- Пуэрарии!.. - протянул Матис. - П-понятно…
- Что «понятно»? Ох, ну и вид у тебя!
- Это тебе, кузина, привет с Театрального.
- Какой еще привет?
- Аурический. Псиманация…
- Чуточку бы яснее, кузен!..
Матис молчал.
- Взялся говорить - договаривай!
Матис молчал.
- Помнится, ты осмотрел его стетосканом. И что же?..
Матис упорно молчал.
- Что? - настаивала Марсана. - Два сердца? Ганглии кислородной абсорбции? Сателлитовый надселезеночный суперганглий? Что?!
- Ничего, - сказал Матис. - Кирилл был непроницаем.
- А стетоскан твой в порядке?..
- Думаю, да.
- Поворачивай на Театральный, - тихо распорядилась Марсана. - Почему ты мне ничего не сказал?
Матис молчал.
- Я сказала, поворачивай! Или хочешь, чтобы я самостоятельно, вплавь?
- Нет, - выдохнул Матис. - Не надо. Не заводись. Даже если он действительно грагал…
- О, я безмозглая водоросль! - простонала Марсана. - С первого взгляда было заметно, что он не просто дигеец!..
- На твоем месте я сперва поразмыслил бы, зачем он так стремился на Театральный.
- Знаю зачем. Догадалась. Не настолько же я водоросль! Увы, там его ждет мощное разочарование.
- Это его забота, - сказал Матис. - Его. Понимаешь?
Теперь помолчала Марсана.
- Обезоружил ты меня своей правотой, - наконец признала она.
- Ты умная женщина, - с грустью в голосе резюмировал Матис.
- Я талантливая. Так талантливо усложнять себе жизнь…
- Поэтому я обязан рассказать тебе одну вещь, которая… либо излечит тебя…
- Продолжай. Либо?..
- Либо усложнит твою жизнь еще больше.
- Я слушаю.
- Слушать легко, а вот говорить… Я обещал твоей матери не говорить тебе этого. По крайней мере, еще три года.
- Матис, ты меня ужасно заинтриговал.
- Ей хотелось, чтобы ты не знала этого вообще.
- По крайней мере - до своего тридцатилетия?
- Да.
- При чем здесь мой будущий юбилей?
- А позже эта сокрытая информация не будет иметь для тебя прикладного значения.
- О, мой интерес вырос втрое! Ты решился нарушить табу самой обожаемой из своих многочисленных теток!..
- Не осуждай ее, в пользу табу есть веские доводы. Вернее - были. Она «виновата» в одном: хотела видеть свою дочь счастливой.
- И вдруг сегодня этому помешало некое обстоятельство?

Предыдущая страница 4 Следующая страница


5 Сергей Павлов

- Еще нет, но… Я не слепой, Марсана.
- Приятно это знать.
- Я тебя хорошо понимаю. Конечно - молодой, эффектный грагал. Если он и в самом деле грагал. Море ясноглазого обаяния… Они чрезмерно обаятельны здесь, у нас, на Земле. Но там… Может быть, там, у себя, они не совсем такие или совсем не такие, кто знает. Может, недаром их пытаются отгородить от нас запретительными параграфами Конвенции Двух.
- И соответственно - нас от них? - выпалила Марсана.
Матис пропустил ее реплику мимо ушей:
- Лично я ничего не имею против грагалов. Даже немного завидую им - меня как биолога восхищают результаты их специфической эволюции. Но они другие люди, Марсана. Они живут иной жизнью, и вряд ли она пришлась бы тебе по вкусу.
- Милый мой кузен, меня одолевает недоумение. Похоже, вместо обещанной информации ты, не моргнув своим ужасным глазом, предлагаешь мне делать выбор.
- Оставайся на Земле, Марсана. Здесь тебя любят. Будут ли тебя любить там?.. Подумай.
- Ты говоришь так серьезно, будто я уже собралась в иные миры!
- Один опрометчивый шаг с твоей стороны - и у тебя не будет выбора.
- Не понимаю… Тебя насторожил мой поцелуй?..
Матис молча поднялся, подобрал спикард.
- Один опрометчивый шаг еще ничего не значит, - сказала Марсана. - К сожалению… Впрочем, ты знаешь про все это не хуже меня.
- Есть особые обстоятельства, - сказал Матис. - Опрометчивый шаг - назовем это так - будет стоить тебе земного гражданства.
- Бредишь?!
- Нет.
Нависло молчание. Матис выдержал длинную паузу.
- Импринтинг, - вдруг сказал он. - Кажется, так это у них называется… Импринтинг, будь оно проклято! Похоже, Кирилл тебя разбудил.
- В каком смысле?..
- У тебя не совсем обычная судьба, Марсана. Дело в том… Дело, видишь ли, в том… Короче говоря, ты - дочь грагала.
Бурный финал: резкие, как вспышки молний, проявления ее ауро-поисковой реактивности. Совершенно самостоятельной, кстати. «Ну вот и все», - подумал Кир-Кор и оборвал пиктургию. Повернувшись к морю спиной, начал подъем по ступеням громоздкой каменной лестницы. Подальше от обрыва. Подальше от чужих проблем, которые он усугубил своим вмешательством.
Главное сделано - импринтинг состоялся. Теперь она хотя бы сможет по мере надобности пользоваться своей врожденной способностью видеть в более широком, чем это доступно землянам, диапазоне. Это существеннее самоцвета с Планара. Она разовьет в себе и другие способности. Если, конечно, захочет. И если ей не будут мешать, отговаривать. Родня Марсаны поступила с ней некорректно. Чем позже дочь грагала узнает, кто она, тем больше адаптивных проблем ее ждет. Вопреки мнению тетушек Матея Карайосифоглу за гранью тридцатилетнего возраста проблемы эти бесследно не исчезают. Проблемы тут же возникнут, как только Марсана захочет взглянуть на отца… А она захочет, можно не сомневаться. Хорошо хоть, ее замороченный тетками кузен взял в толк наконец, что будет лучше предоставить право выбора ей самой. Ей, Марсане Панкратии Гай… Кажется, назревает крупный сюрприз для Пан-Гая из Эпидавра…
Плети пуэрарии густо, цепко и ароматно оплели каменные перила по всей длине лестницы. Мало того - расползлись в обе стороны по откосу живыми коврами, захватили плацдарм наверху: ее побеги опутали колоннаду ротонды, перекинулись на кусты и деревья и образовали над тротуаром неширокой аллеи низко свисающий полог.
Аллея уводила вправо с заметным подъемом - огибала, видимо, склон. Под сенью пышных кустов камелии и кокосовых пальм Кир-Кор ощутил себя так, будто ночь застала его в нескончаемом, сильно заросшем листвой и цветами тоннеле. Он плохо видел зелень во мраке: мутно-оливковый цвет, силуэты листьев, как бы подернутые несуществующим флером… А вот цветы излучали интенсивное голубое свечение.
Сквозь просветы в кустах заглядывали яркие звезды и морские огни, под ногами змеились фосфоресцирующие узоры тротуарной мозаики. В поисках катаготия ему пришлось идти наугад.
В глубине мутно-оливкового «тоннеля» забрезжило сияние. Вернее, забрезжили тусклые пятна от весьма экономной подсветки. Постепенно пятна оформились в подсвеченный снизу каменный лик какого-то демона и в его же могучий, идеально круглый, как глобус, живот. Театральный буквально утыкан множеством разнообразных изваянии, Кир-Кор знал это и прошел мимо, не останавливаясь. Современную имитацию тотемов древних культур он ценил не слишком высоко. Что-то, однако, заставило его оглянуться. Демон, повернув клыкастую голову на короткой, но, судя по всему, исключительно подвижной шее, смотрел ему вслед огненными зрачками.
Аллея вывела на виадук, и запоздалый турист снова получил возможность обозреть панораму ночного моря. Центр панорамы - высокий остров Контур и его меньший сосед, похожий на стол, тесно заставленный приготовленными к сортировке большими кристаллами самоцветов. Иллюминации там поубавилось, но все также пронзительно вспыхивал проблесковый маяк, посылая призывные светосигналы одиноким судам. Кир-Кор оглядел нависшие над океаническим горизонтом звезды и остро, как никогда раньше на этой планете, ощутил одиночество. Мысленно пропел под неумолчный аккомпанемент цикад:

И в голове моей проходят роем думы:
Прародина? Ужели это сны?
Ведь я почти для всех здесь пилигрим угрюмый
Бог весть с какой далекой стороны…note 2

Настроение автора песни ему не нравилось. Собственное - тоже. Он ускорил шаги.
За виадуком - подъем, поворот. И еще добрых два километра пышных кустов и деревьев вдоль переливающегося приглушенным свечением тротуара. Потом кусты кончились. Справа и слева - нагромождения гранитных глыб. Без кустов тротуар выглядел голым, хотя над ним шелестели на легком ветру султаны пальмовых вееров. Крутизна склона здесь была меньше, из чего Кир-Кор заключил, что выбрался наконец на «арктические широты» островного купола. «Где-то в этом районе должен быть катаготий», - прикинул он, обнаружив, что большинство останцев гранитной твердыни пали жертвами современных ваятелей. На каждом шагу - рисуночные псевдохараппские письмена, барельефы, скульптурные ниши. Уровень мастерства подражания оставлял желать лучшего. Приятным исключением здесь можно было считать горельефы и резные колонны фасада монолитного «скального храма». Особенно колонны. Они и в самом деле напоминали другую эпоху. Оттого, может быть, что были обвиты молодыми лианами.
«Храм» вполне мог оказаться декорированным входом в подземные ярусы катаготия. Кир-Кор переступил порог. Громкое шипение всколыхнуло воздух - будто спустили пар из котлов старинной машины. С непереносимым скрежетом повернулась сзади каменная плита, заполнив собой весь дверной проем без остатка, в мутно-желтом сумраке вспыхнули и поплыли вдоль карнизов красные фонари. Возникла заунывная мелодия, лязгнул металл - посреди помещения ритмично задергалась, подражая переборам лап паука, многорукая бронзовая фигура, обвитая кобрами. Шива Натараджа собственной персоной… Танцуя, Натараджа звонко топтал беспомощно распростертого на полу гуманоида. Топтал с улыбкой. В руках у него кувыркались два факела и какие-то сверкающие предметы непонятного назначения. Орудия не то труда, не то - убийства. Игра красных бликов на мускулах Натараджи, перестук снизанных в ожерелье человеческих черепов и неприятная улыбка на трехглазом лице вызывали сильное желание поскорее выйти отсюда. Противиться желаниям сегодня было необязательно, Кир-Кор свернул в неведомо куда ведущий боковой проход - каменный коридор с грубо обработанными стенами.
Пологий подъем. Впереди - усеянный звездами прямоугольник выхода. И никаких признаков катаготия. В спину ударил прожекторный луч - в прямоугольнике звездного неба отпечаталась тень ночного туриста…
Необыкновенная иллюзия объяснялась просто: тень проецировалась на воздвигнутую против выхода статую из темного камня.
Статуя изображала четырехрукого человека с нечеловеческой головой. Знакомые бивни, хобот, широкие уши. При свете звезд Кир-Кор поискал надпись на постаменте. Как и следовало ожидать, надпись тоже была знакомой. Он потрогал хобот МАРАКАСА. Это был честный каменный истукан, за его полную неподвижность можно было ручаться. МАРАКАС…
Пробираясь сквозь заросли дикой корицы, Кир-Кор тщетно пытался выкинуть из головы навязчивое имя (если это, конечно, имя, а не словесная формула какого-то иного понятия, не связанного с ономастикой). До сих пор он уверенно полагал, что слоноголовый сын Шивы, бог хитроумия и толпы низших божеств дорийского пантеона, назывался Ганеша. Видимо, устроители Театрального в отношении слоноголовых имели сугубо свои представления.
Узкая тропа собиралась, похоже, исчезнуть совсем, то и дело приходилось защищать лицо от ветвей локтями. Какие-то насекомые выделяли здесь невыносимый мускусный запах…
Заросли кончились, тропа нырнула в промежуток между двумя вертикально установленными каменными плитами доисторической наружности. Дохнувшие на путника дремучестью тысячелетий менгиры были увенчаны гранитным блоком грубой обтески. Пройдя через это подобие узких ворот, Кир-Кор ступил на лужайку, окруженную мегалитами. Сквозь подошву кедов почувствовал: трава газона искусственная. Периодически где-то шипела пневматика, на лужайке перекатывались, плавно подпрыгивали и невесомо парили в воздухе розово-голубые шары метрового диаметра. Время от времени какой-нибудь шар начинал «постреливать» - с фейерверочным треском извергать из себя поток информации: слепящие надписи, цифры, символы. Местный вариант дизайна мировых часов. Дизайн отличался оригинальностью. Комплекс мегалитических сооружений оригинальностью не отличался, ибо наличествовал здесь архитектурный плагиат - копия знаменитого Стоунхенджа. Кир-Кор поднял взгляд к вершине соседствующего с мегалитами утеса. И замер. Там, под звездным куполом неба, высилось колоссальное белое изваяние женщины с крыльями. Крылья опущены, руки прижаты к груди, созерцательно-вдохновенный дивный лик обращен на восток. Поза ожидания и надежды…
Яркий «выстрел» - прямо в глаза. Кир-Кор пнул мягкий шар и направился в обход подножия утеса. Кстати, «выстрел» напомнил, что в столице Финшельского архипелага истекло уже полтора часа после полуночи. Этот факт недвусмысленно осложнял идею свидания на Театральном.
…Он стоял посреди эспланады недалеко от остекленного входа в холл катаготия. Над головой расходящимся веером нависали горизонтальные корпуса спальных секций. Ниже эспланады, на пологом склоне, благоухал тропическими ароматами парк с бассейном и цветниками. Горизонтальные корпуса, точно длинные пальцы, тянулись к верхушкам парковых пальм. Корпусов всего пять, и при некотором воображении их можно было сравнить с растопыренной пятерней погребенного в скалах робота-исполина. «Большой палец» (метрически равный, кстати, всем остальным) указывал в сторону далеких источников красных искр, мерцающих где-то на уровне океанского горизонта. Наверное - маяки скрытого за горизонтом столичного острова. «Указательный» указывал прямо на Полярную звезду.
Итак, вход. Которым в принципе можно воспользоваться. Но лучше повременить. Сквозь стекло было видно, как в холле у ночного кинематического светофонтана оживленно беседовали мужчина в ярко-голубом, перепоясанный чем-то вроде зеркально-блещущей портупеи, и три женщины - в золотистом, белом и ярко-оранжевом. У каждого из собеседников язычком огня пылало в прическе карминно-красное перышко (у эвандра - длинное щегольское перо, точно у Мефистофеля). Судя по интенсивной жестикуляции, беседа проходила в атмосфере полного взаимонепонимания. Портупееносец, теснимый троицей к раковине светофонтана, вдруг вскинул руки над головой и, закатывая глаза, стал торопливо, взволнованно говорить о чем-то, призывая, должно быть, в свидетели необъятное небо или, как минимум, верхние яруса катаготия.
Апелляция к небу вызвала особенную ярость у темноволосой эвгины в ярко-оранжевом: свое перышко она выдернула и от избытка негодования растоптала. Кир-Кор перевел взгляд на искусно иллюминированную скульптурную группу за спиной эвандра, вплотную прижатого к парапету раковины. Светофонтан был нимфоэротического типа, и Кир-Кор мимолетно подумал о скульпторах и мастерах светопластики, сумевших с такой весьма экспрессивной чувственностью передать свои представления о красоте женского тела. И только успел он об этом подумать - эвгина в ярко-оранжевом с размаху влепила эвандру пощечину левой рукой. Портупееносец остолбенел. Кир-Кор тоже замер от неожиданности. Воинственная левша обняла за талию светловолосую подругу в белом, и обе, излучая скорбь, канули в лабиринт декоративной зелени интерьера. Сбитое на пол «мефистофельское» перо подобрала та, которая в золотистом. Сперва она воткнула его в свои охристо-рыжие волосы, затем пристроила на прежнем месте - на голове потерпевшего - и успокоительно-нежно погладила оскорбленную щеку. На этом инцидент, увы, не был исчерпан: внезапно вернулась та, которая в белом, и влепила эвандру пощечину правой рукой. И тут же получила пощечину от рыжеволосой. Блондинка в гневе оттолкнула подругу - или соперницу - и направилась к выходу. Подруга (или соперница) в попытке сохранить равновесие после толчка зацепила эвандра - оба взмахнули руками и очень синхронно перевернулись через парапет в фонтанную раковину. Мощный всплеск. Мельтешение голубых и золотисто-охристых ореолов, неприятно обесцвеченные фигуры нимф, утративших естественность в движениях, - полная дисгармония в работе водяных струй, светопластики и скульптурной кинетики… Суровая мстительница даже не обернулась. А зря. Финальный результат группового взаимонепонимания всегда достоин того, чтобы его хотя бы увидеть.
Стеклянная плоскость выхода полыхнула синим огнем и пропустила блондинку на эспланаду. Кир-Кор проводил ее взглядом. Она слепо и быстро прошагала мимо, спустилась с эспланады в парк, цокая каблучками по ступеням изогнутой лестницы. Красное перо, которое она отшвырнула в сторону, Кир-Кор поймал на лету, повертел между пальцами и зачем-то сунул в карман. Мимоходом светловолосая окатила эспланаду такой мощной волной ментально трансформированной ненависти, что он задохнулся от ощущения жути и снова посмотрел на тех, кто сумел подобную ненависть возбудить. Оба они - охристо-рыжая и тот… в голубом - стояли в фонтанной раковине по колено в воде. Рыжая раздевалась. Детали одежды швыряла нимфам на головы (одну из последних пыталась надеть на голову злополучного партнера, но остановлена была пощечиной). Расплескивая воду, портупееносец выбрался из раковины, поскользнулся на мокром полу, упал. Поднялся, снова упал. На четвереньках доковылял до безопасного сухого места и, не задержавшись в холле ни единой лишней секунды, исчез. Кир-Кор вздохнул с облегчением. Ему представлялось, что цикл обмена оплеухами наконец завершен. Однако эксцентричные выходки охристо-рыжей, видимо, не достигли еще апогея: в костюме Евы она прошла сквозь струйки воды и взобралась на пьедестал для скульптур с явным намерением увеличить собой число участниц эротического действа. И в этот момент вновь появилась темноволосая в ярко-оранжевом. Сбросив обувь, она с решительным видом полезла в фонтан. Кир-Кор отвернулся.
Диковинные события, происходящие за полночь в холлах местных гостиниц, лично его не касались. Но это была скверная прелюдия перед свиданием с Винатой. Выкинуть из головы и побыстрее забыть жуткий накал чужой ненависти невероятно трудно. Он представил себе оскорбленную женщину в темноте ночного парка и подосадовал, что не может дать ей в сопровождающие хотя бы нейтрального дьякола. Не имеет права. Здесь, на этой планете, он гость и турист и, согласно десятому параграфу МАКОДа, не имеет права продуцировать дьяколов даже для собственных нужд. Ему скорее простят его дерзкий побег, чем безобидного дьякола… Нет, побег не простят тоже. Такие дела…
Каждый из нависающих над головой корпусов-"пальцев" имел по пять «фаланг» - пять спальных секций. На каждой «фаланге» с обеих сторон темнели широкие боковые вырезы для аэрации. Спящим артистам весьма показан морской воздух, насыщенный ароматами ночных цветов. Ночному туристу морской воздух тоже показан. Но без сильного запаха. «Ночному туристу почти не мешает ночной аромат, - подумал Кир-Кор, настраивая себя на восприятие источников ментальных полей. - Ночные драмы тоже почти не мешают».
Непросто настраиваться на ясночувствие, превозмогая при этом вязкость разлитых в воздухе ароматов. Ментальный пульс уснувшего человека слаб и прерывист, нащупать его нелегко. Даже в благоприятных одорационных условиях. Еще труднее будет нащупать достаточно близкое сходство сегодняшнего ментапульса (если вообще удастся его обнаружить) с сохранившимся в памяти ментапортретом спящей Винаты. Уверенно отождествить «сонный» оригинал и «сонную» матрицу-воспоминание по силам лишь яснодею. Да и то - яснодею высокого профессионального уровня. Что ж, за отсутствием таковых…
Запрокинув голову, Кир-Кор чутко фиксировал мерцания источников.
Первая секция первого корпуса… Не то. Вторая, третья… Тоже не то. В четвертой вообще никого нет. Пятая… В пятой - два источника ментальных полей повышенной интенсивности. Итак, в корпусе «большого пальца» - ничего похожего на ментапортрет Винаты. Теперь «указательный»…
Картина повторилась. С той только разницей, что никого не было в концевой секции - пятой.
По какому-то наитию Кир-Кор сосредоточил внимание на «безымянном». Первая секция. Не то. Вторая. Третья. Четвертая… Не то, не то, не то! Пятая. Внимание… Стоп!.. Запах мешает. Проклятые ароматы, м-маракас!..
Минуту он колебался. Меньше всего ему сейчас хотелось ошибиться. Он еще раз проверил свои ощущения и вынужден был признать, что смущает и дразнит его только источник на «безымянном».
Пятая секция. Десяток метров по прямой. А если использовать ограждение эспланады как трамплин - и того ближе. «На Россоши я прыгнул бы и без трамплина», - подумал Кир-Кор, проверяя сегодняшнюю свою способность мобилизовать энергию мышц для десятиметрового прыжка. «Здесь Россошь, здесь прыгай», - съязвил внутренний голос. Кир-Кор прикинул, где пройдет траектория взлета. И траектория падения (на случай, если ренатурация была не полной). Наметил цель - скобу для крепления аварийно-демпферного тросика, перевел дыхание и резко взял с места. Короткий разбег с выходом на трамплин, толчок обеими ногами, взлет в прыжке.
Кир-Кор повисел на скобе неподвижно, прислушиваясь. Подтянулся на одной руке, другой ощупал кромку подоконника аэрационного проема. Подтянулся выше и увидел Винату. С трудом подавил в себе желание окликнуть ее, разбудить. Бесшумно взобрался на подоконник, сел - прилив безмерной нежности вскружил ему голову. Усилием воли заставил себя отрезветь. Будить Винату - насильственно менять режим певицы в период ответственных состязаний. Дело совершенно непозволительное. Что остается? Остается ждать. Сидеть и терпеливо ждать ее пробуждения.
Он сидел и смотрел на обнаженное тело Винаты, достойное кисти Веласкеса. Или Джорджоне. «Истинно говорю, - произнес внутренний голос, - женщина - лучшее творение Галактики!» - «Вселенной?» - попробовал уточнить Кир-Кор. «Вселенную ты не знаешь», - не согласился внутренний голос. «Галактику, в сущности, тоже, - подумал Кир-Кор. - Один Планар чего стоит!..» - «Да ничего он не стоит!» - «Ну, не скажи…» - «По сравнению с красотой обнаженной Винаты Планар не стоит ровным счетом ничего!» - «Ну, если только для ровного счета…»
Вината спала беспокойно. Черные волосы разметаны по изголовью, простыня на овальном ложе кое-где была сорвана с «липучек» постельной подложки и обмотана вокруг ноги. В конце концов красавица ощутила полуночного гостя и, пробиваясь сквозь зыбкий кокон чутких своих сновидений, пролепетала:
- Самул, открой… это я…
- Я не Самул, - машинально ответил Кир-Кор. И уловил внезапную перегруппировку активных зон ее ментаполя. Аритмия пульсаций в активных зонах ему не понравилась. Похоже на приступ сильного страха…
Противоливневый козырек над аэрационным проемом заслонял почти все небо, но сияния даже одной яркой звезды было довольно неурочному посетителю, чтобы заметить, как взволнованно стали вздыматься налитые круглые груди спящей Винаты.
- Самул!.. - простонала она и тяжело задышала. Заметалась, точно в бреду. - Самул! Не надо, Кирилл!.. А-а-а! Кирилл, уходи! Самул!.. - Голос ее был неузнаваем. Не голос - жалобный стон смертельно напуганного человека.
«Я - кошмар ее сновидений!..» - внезапно понял Кир-Кор, сжимая ладонями немеющее лицо.
Огнем по нервам:
- Самул!..
Надрывные всхлипы. И снова:
- Самул!..
Кир-Кор бессильно опустил руки. Вспомнился «прогноз» Марсаны. Не захотел верить молве, затеял игру в прятки с самим собой.
- Успокойся, Вината, - проговорил он тихо, мягко, проникновенно. - Сейчас я уйду, и все образуется. Самул, должно быть, вернется.
Все рушилось. Все, о чем намечталось в разлуке. Пустые прожекты. Ну что ж… Самулу Самулово, а выбираться отсюда каким-то образом надо. Кириллу Кириллово… Можно, к примеру, покинуть этот не очень гостеприимный альков в режиме аварийно-спасательной эвакуации.
В подоконном боксе он нашарил круглую коробку демпферного тросика с ременной петлей и карабином защелки. Посмотрел на Винату и оставил коробку в покое. Случись что-нибудь - Вината здесь будет в ловушке. В катаготиях Театрального чего не случается… Он покатал в ладони собственноручно ограненный им для Винаты крупный кроваво-красный рубин, бросил на пол. Привстал на подоконнике и ухватился за край козырька. Вот уж не думал, что выбираться отсюда придется по крышам.
Пятая секция «безымянного» нависала над парапетом примыкающего к эспланаде бассейна. Отряхивая ладони, Кир-Кор взглянул на отраженные в спокойном зеркале воды лучистые бриллианты звезд. И пожалел, что глубокая часть бассейна, судя по вышкам с трамплинами, находится в противоположной стороне, да еще вдобавок отделена от мелководного «лягушатника» островком, всю площадь которого занимал гигантский баньян. А впрочем, баньян рос там не зря… Ближе других к баньяну был нависающий над водой торец среднего корпуса. Кир-Кор обернулся. Вверх по крутому склону террасами шли остекленные ярусы катаготия, испещренные шестиугольными дырами лоджий. На самом верху росли пальмы, и сквозь их частокол едва просматривался край хрустальной чаши амфитеатра. А еще выше сияло созвездие Козерога.
Беззвучно ступая по залитой пластиком крыше, Кир-Кор направился к стеклянному «барабану», откуда гигантскими пушками торчали тридцатиметровые цилиндры спальных корпусов. Ни одна из лоджий катаготия уже не светилась, умеренно были освещены только фойе, эскалаторы, холлы, кабины подъемников, и лишь в отдельных местах мерцали видеококоны. Фантазия о замурованном в скалах роботе-исполине поблекла. Теперь все это больше напоминало фрагмент антикварного фильма о космических войнах: таинственный броненосец-колосс, готовый к стрельбе планетарными бомбами из пяти пушек чудовищного калибра. Бух-ба-бах - планетка средних размеров вспухает аккуратным облачком пыли, а затем возвращаются бывшие почему-то в отсутствии хозяева загубленного мирка, и начинается жуткая круговерть межзвездной вендетты… «Колосс носит гордое имя „Самул“, - на ходу придумал Кир-Кор. - Или „Маракас“. Эх, Вината, Вината… Или Биргитта?..»
Начертанные на крыше огромные буквы сложились под ногами в веселое слово: И ПЕСНИ. Веселое слово было с союзом - очевидно, фрагмент девиза или приветствия для участников фестиваля. Вспрыгнув на «барабан» и перебравшись оттуда на цилиндр среднего корпуса, он еще раз взглянул на И ПЕСНИ. Веселое слово причиняло боль. «Песенный период в моей жизни решительно миновал», - подумал Кир-Кор, начиная разбег вдоль корпуса, на крыше которого было начертано: ТАНЦЫ.
Молниеносный толчок и, как всегда в прыжках на длинные дистанции, ощущение полета. Кир-Кор приближался к баньяну с неотвратимостью брошенного в цель томагавка. Перед тем как врезаться в крону, он увидел отраженную в воде «лягушатника» фигуру в светлом, летящую среди звезд.
Он вытянул руки вперед для защиты лица, свел вместе локти и со свистящим шелестом вспорол пышный слой жесткой листвы - упругие ветви гасили скорость. Даже способность видеть во мраке не сразу позволила ему безошибочно сориентироваться во встречном хлестком хаосе и правильно выбирать ветви, удобные для тормозных полузахватов. Один полузахват, второй, третий… Попытка захвата опасно не удалась: хруст, переворот через голову, сильный рывок за штанину. И финиш: изумительно мягкая остановка в каком-то заполненном листьями углублении с колышущимися стенками. Иона в чреве кита… Уф, сколько здесь мусора! Хворост, листья, пух, перья. И самое неприятное - паутина и пыль.
Он ощупал стенки западни - каждое движение вызывало серию колыханий. Сеть. Мелкоячеистая сеть из фторолакса. Такие сети натягивают под кронами крупных деревьев, если внизу есть «зеленые» бары, кафе. Разорвать такую сеть руками - проблема. А в карманах - ничего похожего на лезвие… Из металла - только жетон-вадемекум.
Простейший выход - испортить жетон. Придется испортить. Он зажал платиновый диск между ладонями, сосредоточился на его разогреве. Скоро жетон стал слишком горячим для кожи. Увеличивая зазор между ладонями, он удерживал этот круглый кусок раскалившейся платины в бесконтактном статическом равновесии в воздухе и чувствовал, как наливается кровью лицо, деревенеют руки. Жетон засветился.
Проплавить прореху в сети ребром раскаленного кругляка - минутное дело. Жетон канул вниз рубиновым светлячком, и что-то там звякнуло. «Надо будет его подобрать», - подумал Кир-Кор, выбираясь наружу.
Между стволами баньяна был аккуратно расстелен ковер искусственного газона. Столиков не было. Ни столиков, ни обычных возле воды надувных кресел, ни «пиратских» (тоже довольно обычных возле воды) гамаков. Вдоль береговой кромки были установлены… нет, даже не лежаки, а широкие, почти квадратные ложа. Деревянные, резные. Но главной для ночного туриста была другая достопримечательность островка: большой стеклянный колпак противоливневого заслона. Под колпаком светился облицованный мрамором спуск в подземный коридор. Кир-Кор подобрал бесполезный теперь жетон (лишь бы вернуть в хозяйство МАКОДа благородный металлолом) и направился в подземелье с надеждой, что коридор ведет в подсобные помещения для посетителей бассейна.

2. ОТКОС

Подземный дворец, крышей которого были мелководная часть бассейна и островок с баньяном, удивил Кир-Кора своей неимоверной роскошью. Нефритовые, обсидиановые и агатовые орнаменты в коридорах, инкрустированные перламутром двери, зеркальные простенки, лабрадоровые полы. Яшмовая отделка гардеробной, розоватые зеркала на золотой амальгаме. Круглый холл с великолепными узорчато-синими витражами и поистине дивной лазурито-бирюзовой мозаикой. Тяжеловесные украшения из чистого серебра на отделанных родонитом стенах кафе. Облицованная сандаловым деревом сауна. Золоченое корыто небольшого бассейна с ледяной водой. И только душевые коконы были из современных монтажно-облицовочных материалов: стекло текуче-слоистой фактуры с дендровидными «капиллярами» подсветки и металлизированный пластик.
После душа он окунулся в ледяную воду и, распространяя вокруг себя какой-то очень сложный аромат цветочного происхождения, вернулся в гардеробную через тамбур сушилки. Отражаясь сразу во всех золотых зеркалах, учинил своей одежде ревизию. То, что было в руках, не годилось даже для утилизаторов. «Чего это тебе приспичило сигануть на баньян?» - забрюзжал было внутренний голос. «Заткнись», - угрюмо приказал Кир-Кор. Надел брюки, обулся, бросил в лючок утилизатора изодранную в клочья рубаху и, подметая полуоторванной штаниной роскошные плиты мадагаскарского Лабрадора, вышел на поиски.
Перламутровые двери в коридорах нервно распахивались, стоило к ним приблизиться, - вспыхивал свет, а внутри что-то разнообразно и разноцветно лоснилось, блестело в потоках сияния и умопомрачительно пахло. Парикмахерские, массажные, педикюрные, процедурные… В процедурной Кир-Кор залепил прореху на брюках лейкопластырем.
Дверь салона одежды оказалась в два раза больше других по высоте и в три раза шире. Створки ее вальяжно раздвинулись в замедленном темпе. Помещение, куда дверь соизволила пропустить полуголого оборванца, представляло собой круглую, как цирковой манеж, цветочную витрину. Цветы красивые, рода орхидей, но оборванцу, грешным делом, нужно было нечто иное. Из витринных глубин выплыла дуга огненной надписи: ЛАБИРИНТ ОТ КУТЮР МОДЕРН-МОД. Надпись внушила уверенность, что обновить одежду в здешних апартаментах - дело не сложное, хотя слово «модерн» несколько настораживало. Дуга сменила огневой цвет на малиновый: МОДЕРН-МОД А-ЛЯ МАРКИЗ ДЕ КАРВЕН. Никаких других предложений, кроме «а-ля», не последовало. Альтернативные варианты, видимо, не предусматривались.
- Я согласен, - сказал Кир-Кор. И ощутил, как среагировали изменением потенциалов чуткие рецепторы роботронной бытавтоматики. Витрина «лопнула» по вертикали.
Проход вел в большой павильон, разделенный на отсеки щитами разной высоты из полированной карельской березы…
- Добро пожаловать, - с достоинством произнес представительский баритон. - Вы слышите голос своего кутюрье. Прошу сесть в диагностическое кресло.
Кресло удобное, из упругого прозрачного стекла, такие в быту называют «дрожалками». Ничего «диагностического» в нем Кир-Кор не заметил.
- Расслабьтесь, ювен, - посоветовал бытавтомат.
- Эвандр, - поправил Кир-Кор. Удобно откинулся. В пассивном отдыхе он еще не нуждался, но расслабиться на минуту-другую в «дрожалке» было приятно.
- Расслабьтесь, эвандр, - повторил автобыткутюрье, - и вслух помечтайте, в каком наряде вам хотелось бы встретить сегодняшний вечер.
- Утро, - поправил Кир-Кор. Вспомнив портупееносца, он на всякий случай добавил: - Меня интересует дневная одежда.
- Хорошо - утро и день. Помечтайте. Пусть это будет проект вашего будущего костюма.
- Нельзя ли без творческих сложностей?
- Вы очень торопитесь?
- Дело не в этом. Просто я не привык мечтать в салонах одежды.
Упрятанный где-то в недрах отеля роботронный мозг понял клиента по-своему:
- Если затрудняетесь моделировать интуитивно, к вашим услугам видеот тождественной вам комплекции и соответственного роста.
В двух шагах от кресла возникло объемное изображение манекена. Фигурой видеот, вероятно, соответствовал, однако условно намеченная светопластическим набалдашником голова ничего, кроме ушей, на себе не имела, и это вызывало непередаваемое ощущение физиологической несовместимости. Вдобавок манекен был гол как сокол.
- Думайте вслух, эвандр, - напомнил автобыткутюрье. - Фигуру видеота нам предстоит эстетизировать вместе.
- Я думаю, на него следовало бы надеть плавки, - высказал соображение Кир-Кор.
- Цвет изделия?
- Белый.
- Белый цвет условен, эвандр. К цвету присовокупляйте оттенок. Заметный или малозаметный?
- Голубой, - присовокупил Кир-Кор. - Малозаметный.
- Пояс с эластиком?
- Да.
- Одноцветный с изделием?
- Да.
- Сплошной?
- А какой еще может быть?
- По бокам - на липучках.
- Пусть будут липучки.
- Ваш проект принят.
Манекен, приседая и поворачиваясь, продемонстрировал обтянутый белоснежными плавками торс. Вид спереди. Вид сбоку. Вид сзади.
- Хорошо, хорошо, - одобрил Кир-Кор.
- Не совсем, - уклончиво оценил автобыткутюрье набедренный результат совместных с клиентом проектировочных усилий. - Неброская бледно-голубая окраска пояса, лампасов и нижней окантовки, эвандр, намного подняла бы эстетический уровень изделия. Предлагаю взглянуть.
Вид сбоку. Вид сзади. Вид спереди.
- Пожалуй, так лучше.
- Но это не все, эвандр.
- Что еще?
- Очень важный пустяк. Шитая серебром эмблема умеренного размера - совершенно необходимая деталь эстетизирующего назначения в районе тазобедренного сустава.
- Гм… - задумчиво произнес Кир-Кор, осознавая, что автобыткутюрье замкнуло на эстетизме и в связи с этим есть риск провести остаток скоротечного отпуска в кресле салона «а-ля маркиз де Карвен». Он спросил: - Другие салоны здесь есть?
- Да. «Гламур», «Сен-Лоран», «Шевалье д'Артаньян», «Маркиз де Пижон»…
- Я имел в виду салон готовой одежды.
- Ближайший салон готовой одежды - на острове Контур.
Кир-Кор решительно встал:
- Видеота убрать. Срочно изготовить обыкновенную рубаху моего размера. Белую, с любым малозаметным оттенком. Обыкновенные брюки любого неброского цвета. Желательно - светлые. Прием заказа подтвердить.
- Ваш проект принят. Желаете сменить обувь, эвандр?
- Да, если это входит в компетенцию салона. Легкие, светлые полукеды. И повторяю: все - самое обыкновенное, в рамках популярной моды, ничего экстравагантного.
- Самое обыкновенное в нашем салоне - дневной костюм под девизом «Маркиз де Карвен».
- Я, пожалуй, рискну довериться вкусу маркиза.
- Ни малейшего риска, эвандр! Пройдите в зеркальный отсек лабиринта, разденьтесь.
В трубе пневмопочты зашелестело - Кир-Кор подхватил на лету прозрачный пакет с обещанными плавками. Натянув на себя рожденное в творческих муках изделие, он убедился, что все условия заказа выполнены. Даже эмблема на месте - в районе тазобедренного сустава…
- Это что за эмблема? - спросил он, разглядывая в зеркале шитого серебром двуглавого орла, держащего в когтях сексагональный щит с начертанной в центре пентаграммой.
- Товарный знак нашей фирмы, - ответил автобыткутюрье. - Пройдите, пожалуйста, дальше по лабиринту.
Дальше были узкие отсеки с люмокомплексами упрятанных за полированной карельской березой измерительных систем. Колкие разноцветные лучики били в упор из стыков между щитами, выблескивали крохотные, с мышиный глазок, объективчики мониторов. И тоненькие голоса… Забавно так. Будто компашка невидимых гномиков, хихикая, ахая, чмокая, болтая и бормоча, смакует какое-то лакомство: «Рост… хи-хи-ах-чмок-плюм-плюм… двести пять! Средний шаг… ах-ох-буль-буль… семьдесят два о-лю-лю!.. Подъем бедра… ох-хи-хи-ах!.. Угол подъема… плюм-плюм!.. Шея высокая! Буль-плюм… Осанка… плюм-чмок… правильная… их-хи-ах… спокойная, прямая! Объем груди… ой-ля-ля!..»
Центральное "помещение лабиринта - нечто вроде небольшого спортзала. По просьбе автобыткутюрье Кир-Кор подбросил и поймал мяч, покрутил педали велотренажера, пробежался по движущейся дорожке, попрыгал, показал несколько фехтовальных приемов. Без просьбы сделал угол на кольцах и мах на коне. Лучики и гномики неистовствовали.
Последним орудием испытания на выходе из лабиринта была тесная капсула из темно-зеленого стекла. Стоя внутри, Кир-Кор едва не касался стенок голыми плечами. Коротко полыхнуло, капсула развалилась на две равные части.
- Благодарю вас, эвандр, это все, - проворковал автобыткутюрье. - Теперь салон гарантирует вам шестимесячный срок пользования нашим банком заказа без дополнительных обмеров. В любое время вы сможете заказать у нас любую модель и получить ее в течение суток. На любых расстояниях.
- Ах, маракас его подери, - восхитился Кир-Кор, - много он знает о расстояниях! - Спросил: - А за какое время я получу одежду, если вдруг у меня возникнет фантазия быть одетым прямо здесь и сейчас?
Ответа не было долго. Слишком длинная пауза. Наконец - женский голос контральтового регистра:
- Будьте любезны, эвандр, излагайте свои желания в доступной для бытавтоматики форме.
- Тысяча извинений!.. - пробормотал Кир-Кор. - Кто говорит? Я беседую не с автоматом?
- Дежурная второго поста службы улаживания ночных конфликтов. Ваши претензии?..
- Ни единой!

Предыдущая страница 5 Следующая страница


Волшебный локон Ампары 6

- Вы не находите, что для шуток час слишком поздний? Даже в абрисе этого катаготия.
- Вы абсолютно правы, но, поверьте, я не пытаюсь шутить. И в мыслях не было!
- Но что-то все-таки было?
- Я выразил желание быстрее получить свой заказ, только и всего.
- Торопитесь? - вкрадчиво осведомилось контральто.
- Мне надоело чувствовать себя неодетым, - пояснил Кир-Кор.
Блеснула крохотная искра. Кир-Кор понял: блеснул глазок монитора. Служба улаживания ночных конфликтов разглядывала неодетого клиента в упор.
- Удовлетворены осмотром? - спросил он.
- О да!.. Теперь мне понятно, ювен, почему автоматика не смогла идентифицировать вас среди обитателей катаготия.
- А какая надобность меня… идентифицировать?
Вместо ответа контральто раздумчиво вопросило:
- Интересно, откуда в салон залетела эта крупная юная птица приятной наружности?..
- Спасибо. Но приглядитесь, я совершенно не пернат.
Контральто самоуверенно рассмеялось.
- Веселая служба, - заметил Кир-Кор. - Ваш голос мне нравится. Могу я увидеть ваше лицо?
- Да, мой герой. Сегодня в семнадцать. Первый уровень третьего яруса, апартамент девятнадцать девяносто один.
- Но ведь я даже в лицо вас не знаю! - удивился Кир-Кор.
- Ничего. Я буду в розовом пеньюаре.
- М-маракас!..
- Отключаюсь, мой принц. До свидания! Девятнадцать девяносто один. Не опаздывай. Ровно в семнадцать!
«Ровно в семнадцать, плюм-чмок! - обрадованно защебетали тоненькие голоса. - Будьте любезны, о-хихи-ах! Первый уровень, буль-плюм, чмок, оп-ля-ля! В розовом пеньюаре!»
- Добро пожаловать, - с достоинством произнес представительский баритон. - Вы слышите голос своего кутюрье.
- Не знаю, кого из вас слушать, - проговорил Кир-Кор.
- Вам мешают голоса шнайдеров? - осведомился автобыткутюрье.
- Нет, но… Зачем они?
- Для вашего удовольствия.
- А, значит, для моего?
- Вас развлекают, ювен.
- Эвандр, - поправил Кир-Кор. - Значит, здесь меня еще развлекают, но уже не узнают?
- Эвандр, не откажите в любезности прояснить предмет затруднений.
- За вашим салоном должок, кутюрье. Летний костюм под девизом «Маркиз де Карвен». Или я ошибаюсь?
- Легко проверить. Один момент!.. О, на это изделие вы уже получили все наши гарантии!
- Было бы неплохо получить в придачу и само изделие. Или я желаю чего-то совершенно невозможного?
- Здесь нет проблемы, эвандр, - ответствовал автобыткутюрье. - Рекомендую вам зайти в кафе-примерочную «Ожидание зилота». Вправо по коридору, левосторонняя дверь.
- Ждать долго?
- Несколько минут.
«Несколько минут - это улыбка Кроноса, - подумал Кир-Кор. - Золотое, так сказать, сечение времени».
- И вот еще что, - добавил он вслух, обернувшись с порога. - На одежде не должно быть никаких эмблем или товарных знаков. Никаких.
- Желание клиента - закон для салона.
Правила «золотых сечений» в рекомендованном кафе, по-видимому, игнорировались. Двукратная попытка получить бокал охлажденного сока - любого: лимонного, виноградного, манго, атемойи, капустного, наконец! - не имела успеха. Сервобытавтомат, высвечивая ассортимент напитков, посоветовал коктейль со странным названием «Барма духа». Клиент совету не внял и, поколебавшись, заказал напиток «Пролетайский». Со льдом. После четвертьчасового ожидания неизвестно чего - не то вожделенной обновы, не то напитка с авиационным названием (не говоря уже о зилоте) - удрученный клиент посредством ментакинеза «достал» искусственный мозг в гостиничных недрах и открытым текстом пообещал ему полную амнезию на все оставшееся время существования Вселенной.
Первым признаком того, что угроза подействовала, было появление бокала с прозрачной жидкостью и чаши со льдом. Кир-Кор удивился до чрезвычайности: судя по запаху, жидкость представляла собой беспорядочную смесь органических соединений алифатического ряда.
- Эт-т-то что такое?!
- Это ваш заказ, эвандр, - кротко ответил сервобытавтомат. - Напиток «Пролетайский».
Кир-Кор отодвинул бокал:
- Ты опасно ошибся, приятель. И тяжело оскорбил авиацию.
- В вашем бокале, эвандр, то, что вы заказали, - упорствовал сервобытавтомат.
- В моем бокале - ветхозаветная сивуха. Абсолютно точное название. Можешь внести поправку в ассортименты сразу всех ваших трактиров.
- Поправка внесена, эвандр. Назовите себя.
- Зачем? - Кир-Кор бросил в рот шарик желто-зеленого льда.
- Я обязан фиксировать интеллектуальную собственность.
- Для чего?
- Для защиты авторских прав. Вы - автор названия.
Лед растаял, на языке обозначился специфический вкус маринованного огурца.
Сервобытавтомат не унимался:
- Будьте любезны, эвандр, назовите себя.
- Маркиз де Карвен. Действительный член Академии фантомных наук, кавалер орденов Святого Духа, Двойного Дракона, близкий друг Франсуа Пьера Гийома и Владимира Федоровича Одоевского.
- Род занятий на Театральном?
Кир-Кор посмотрел в проход между ширмами, откуда должна была появиться одежда.
- Я это… солист.
- Певец?
- При соответствующем настроении…
- Костюм под девизом «Маркиз де Карвен»! - торжественно провозгласил представительский баритон автобыткутюрье.
В проходе между ширмами плыла, покачиваясь в воздухе, прозрачная капсула овальной формы. «Боюсь, поздновато, - подумал Кир-Кор. - Боюсь, мои авторские права уже взяты здесь под защиту».
Он быстро оделся. К его удовлетворению, новая одежда мало чем отличалась от той, в которой он имел честь предстать перед аборигенами архипелага. Можно сказать, не отличалась ничем. Белая рубаха из тонкой, струящейся ткани. Брюки, расшитые серебром, - точная копия прежних. «Каким ты здесь объявился, таким ты отсюда уйдешь», - продекламировал внутренний голос. «Нет, - подумал Кир-Кор, - не таким. Отсюда я ухожу без Винаты. Надо уйти без нее…»
Выбираясь подбассейновым коридором в нижнюю часть парка, он ощупал карманы и не нашел вадемекум-жетона. Остальные карманные вещицы были в наличии. Возвращаться на поиски не хотелось. Ладно… семь бед - один ответ.
Потеря была неприятной. Лучше бы исчезло что-нибудь другое. Технически непригодный после недавнего разогрева платиновый кругляк тем не менее продолжал играть роль особой метки МАКОДа. Нечто вроде удостоверения личности постороннего для этой планеты субъекта. Утрата жетона осложнит де-юре даже саму процедуру ареста… «Не надо нервничать, - успокоил внутренний голос, - уж как-нибудь тебя арестуют».
Нижняя часть парка состояла из двух обширных террасовидных куртин, разделенных гранитным откосом. Ни единого лучика не пробивалось со стороны катаготия сквозь зеленые гигантские шапки высокоствольных ирвингий. Над откосом, источая неприятно резкое голубое свечение, мерно вращал Колесо Времени бородатый Кронос. Кир-Кор отметил, что это первая встреченная им на острове стандартно-городская скульптура - матричная комбинация светопластики и стекла. Мышцы обнаженных серо-голубых рук длиннобородого скорбного труженика Вечности мерно вздувались и опадали в голубом мареве мультиоптических блоков стеклянной болванки, серо-голубое Колесо мерно перемалывало цифирь. За мулътиоптической плоскостью Колеса кто-то плакал. Кир-Кор подошел к пылающему голубизной трехметровому диску. Он сразу понял, кто плачет по ту сторону Колеса, - ментапортрет оскорбленной блондинки надолго, видно, врезался в память. По ту сторону Колеса - между скульптурой и откосом - не было ничего, кроме бордюра шириной с ладонь. Один неверный шаг… Ему стало очень не по себе. Он проворно обогнул светящийся монолит стеклянного диска и увидел профиль ее запрокинутого лица (не иначе - последний взгляд в звездное небо). Она еще стояла на бордюре, но ее падение уже началось - центр тяжести напряженно выпрямленного тела невозвратно сместился к откосу, и запоздалый рефлекторно-судорожный взмах руками уже не мог вернуть ей вертикальную устойчивость. Сдавленный вскрик. Даже не вскрик - смертный стон измученного существа. Кир-Кор схватил ее за запястье. Тело несчастной, вдруг утратив мышечную упругость, безвольно обвисло, и было слышно, как падает вниз, шаркая и колотясь о гранитные глыбы откоса, ускользнувшая туфелька.
Держа блондинку за руки на весу, точно ребенка, он перебрался с бордюра на ковротуарные плиты, перешагнув через кусты зеленого ограждения. Огляделся. Уложить ее здесь было негде. Ближайшая парковая скамья светила катофотами далеко за пределами голубых владений Повелителя Времени. Как быть?..
Молодая полуобутая женщина, беспомощно обвисшая в его поднятых руках, напоминала распятие. Он посмотрел ей в лицо. Настроился на ясночувствие, нащупал и «развернул» спиральки остаточного напряжения аффектации. Спазм сосудов головного мозга, по-видимому, прекратился - ультрамариновые ресницы на припухших от слез серебристо-фиолетовых веках затрепетали. Нельзя было позволить ей открыть глаза прежде, чем удастся погасить пылающие костры двух воспаленных точек гипоталамуса. Какой по счету будет нарушен сейчас параграф МАКОДа?..
- Тяжелы веки твои, ангел мой, тяжелы неподъемно, - заговорил Кир-Кор, используя самые мягкие фонемы геялогоса. - Прекрасным глазам твоим не нужен пока яркий свет. Тебе не нужно пока ничего, кроме легкого сна. Сон… умиротворительный сон-мечта владеет тобой. Твои сновидения птицами реют среди серебряных лун и синих цветов…
Она подняла голову, обнажив незагорелую, бледную шею, лицо ожило - озарилось потаенным смыслом, глаза (как и было задумано) остались закрытыми. «Классический вариант лечебно-гипнотического транса, - отметил внутренний голос. - Поздравляю, медиум-дилетант, но лечение словом у тебя на этом кончается». Внутренний голос был прав: психоанастезией быстро и действенно гипоталамусу не поможешь, здесь нужна ментакинетическая (страшно сказать) хирургия. Или хотя бы волновые уколы в структурную область, ответственную за жизнекачество инстинкта самосохранения. Иначе инстинкт может опять не сработать… «Не помнишь, чего там положено за „особо дерзкие“ нарушения?» - подумал медиум-дилетант. «Плевать», - сказал внутренний голос. «Плевать», - согласился профессионал-волновик, готовясь к «особо дерзкому злоупотреблению кинетикой биоэнергетического воздействия». Медиум (на всякий случай) продолжил:
- Грудь твоя в полете за нежными птицами снов невесома, дышит легко. Светла и легка голова, невесомы руки и плечи…
Сухой щелчок под ногами чуть не испортил все дело. К счастью, медиум мгновенно сообразил, что это мог быть звук падения на тротуар второй туфельки. Хирург-волновик попросил медиума не отвлекаться.
Точки-костры гипоталамуса потускнели, утратив опасную яркость…
Кир-Кор позволил себе расслабиться и осторожно опустил спящую так, чтобы ступни ее коснулись ковротуара.
- Бедра твои наливаются тяжестью, - объяснил он ей утрату псевдоневесомости, - ноги прочно стоят на земле. Я за тебя спокоен. Через минуту руки твои лягут на бедра, ты проснешься и забудешь мой голос. - Разжав пальцы, он освободил запястья своего неожиданного пациента, мельком взглянул на часовые цифры Колеса Времени и не замедлил отойти к изгибу ковротуара, откуда начинался отмеченный двумя гранитными орлами спуск с откоса.
Было тихо. Даже цикады умолкли. Он обернулся. Она продолжала стоять неподвижно и прямо. Чуть запрокинутая голова и поднятые к небу руки создавали странную и несколько романтическую иллюзию ночной молитвы. И рядом - серо-голубой неутомимый бог с ужасным своим Колесом… Руки ее медленно опустились. Кир-Кор посмотрел в звездное небо и зашагал по каменным ступеням вниз. До рассвета оставалось немного - час с небольшим. Будет лучше, если арест состоится на берегу. Под рокот прибоя. Подальше от посторонних глаз.
У подножия откоса его нагнал и заставил остановиться диковинный звук. Вернее - созвучие. Гортанный зов колдуна первобытного племени. Каменный век… Созвучие слетело откуда-то сверху. Было бы только логично, если бы за такого рода созвучием последовали рев и прыжок махайрода - ах какая была бы игра на финише ночи тигра! Но вместо рева последовало… пение.
Кир-Кор замер, застыл под откосом. Замерло все - парк, остров, прибой, океан, сама ночь - все затаило дыхание. Нет, подобного пения ему еще никогда - решительно никогда! - не доводилось слышать. Редкостной чистоты женский голос естественно, без особых усилий и, как говорится, в свое удовольствие воспроизводил диковатую, языческую мелодию в диапазоне четырех октав. Словно бы в дебрях дремучих лесов нарождалось что-то живое, огромное, доброе, заполняло просторы степей, перекликалось с эхом глубоких пещерных провалов, звенело в струях тугой студеной воды ледниковых озер, широченным разливом впадало в моря, гулко распространялось в горах и победно кричало где-то за облаками…
Пение кончилось. Кир-Кор стоял и смотрел на неровные глыбы откоса, почему-то боясь шевельнуться.
Он не был большим знатоком эстрадного песнопения, однако сейчас ему представлялось необъяснимым то обстоятельство, что до сих пор он не знал никого из певцов-уникумов (кроме, конечно, Винаты), обладающих такими возможностями вокальной экспрессии… Уму непостижимо, до чего же богата мать-Природа! Надо думать, эта блондинка станет открытием фестиваля. У Винаты, видать, появился очень серьезный соперник.
И еще неизвестно, кто победит… «Нагнись, - посоветовал внутренний голос, - и подбери сувенир - туфельку с правой ноги будущей знаменитости». Кир-Кор подобрал. Непонятно зачем. «Сувенир можешь взять с собой на Дигею». Он повертел в руке полупрозрачную туфельку Золушки этого бестолкового, жестокого острова и поставил на каменный выступ. Из-под стеклянного каблучка брызнули искры. Как тогда у Марсаны…
Шустрая хозяйка катамарана, по всей вероятности, еще не спит. И вряд ли сегодня уснет. Сегодня он многих бесполезно обеспокоил. И более всех - функционеров МАКОДа. Ну что за ночь такая, трижды маракас!

3. МАЯТНИК ПЛАНАРА

Он не заметил, как оказался на берегу. Ноги вязли в песке - он едва обратил на это внимание. Остановился у самой границы пляжа, куда доползали белесые языки пенистых волн.
Вдали, над морем, висели посеребренные излучениями звезд тончайшие занавеси морских испарений, время от времени их румянили отсветы вспышек скрытых за горизонтом маяков столичного острова. «Пейзаж под занавес», - подумал Кир-Кор. Ни остров Столичный, ни сама столица не интересовали его. И с Театральным покончено.
Его больше интересовало, кто нагрянет сюда для исполнения процедуры ареста. Скорее всего - камчадалы. Кстати, это упростило бы юридическую сторону дела - многих людей Ледогорова он знал в лицо.
Искушала возможность прознать о себе что-нибудь из «эфирных источников». Кир-Кор сместил слуховое и зрительное восприятие в радиодиапазон - и распахнутое в космос мирное небо, украшенное скоплениями золотой мошкары орбитальных объектов, молниеносно сменилось цветной круговертью стремительно расширяющихся сферических, сеточных и спиральных структур, пронзающих друг друга треском, пением, воем и болтовней. Ошеломленный, он уклонился от какофонического цунами, сразу смирившись пред ураганным напором объединенной радиостихии Земли-Приземелья, и предпочел вернуть себя в прежнее состояние зрительно-звукового покоя. Лишь на миг небо сделалось верхним зеркалом огромной и вдобавок перенаселенной технической цивилизации шестого уровня, но и мига дерзости было довольно. В последние часы отпуска любая дерзость представляется особенно неуместной.
Странно было вот так, без цели, стоять на твердом, мокром песке, дышать соленым воздухом моря. Уже не терпелось покинуть остров. Пешком ушел бы отсюда прямо по волнам. Куда глаза глядят… Уйти пешком он, конечно, не мог, но пробежать по воде полсотни метров от острова - это вполне по силам. В счастливую пору своего резвоногого детства он, бывало, одолевал дистанции чуть ли не в два раза большие. Правда, в бассейне. И, разумеется, на спокойной воде. У них, новастринских сорванцов, бег на воде считался одним из самых престижных видов мальчишеского соперничества, и победителю-виртуозу доставались почести, адекватные славе олимпийского чемпиона. На первый взгляд, все просто: чтобы удержаться на поверхности, надо сучить ногами сильно и быстро - с эффективностью хвостового дельфиньего плавника. Но для того чтобы безостановочно сучить ногами, требуется специфическое умение заставить безошибочно работать мышцы и нервы в энергетически выгодном режиме (кто не умел - тут же терял равновесие). На дистанции возникало особое состояние необыкновенной наэлектризованности - до неприятного покалывания в черепной коробке. Вот почти как сейчас…
Кир-Кор прислушался к покалыванию в лобных долях, в затылке. Мышцы буквально звенели от напряжения. «Одно из двух, - думал он, - либо проклюнулась жажда спортивного подвига, либо впал в детство». Мышцы требовали движения, силовой нагрузки. Мозг, в свою очередь, требовал, чтобы нагрузка имела хотя бы игровой смысл. Не перетаскивать же, в самом деле, камни с места на место!..
Спасаясь от наката внезапной волны, он вложил в прыжок всю свою силу и через заднее сальто в пять оборотов забросил себя по широкой дуге чуть ли не в середину окруженного скальными грядами пляжа. Приземлился возле торчащего из песка одинокого и гладкого, как череп, валуна, сел на гранитную плешь, задумался.
Ночь тигра была на исходе. Ночь соперничества и опасной борьбы. Н-да… Не получилось борьбы. Не было здесь даже возможности для соперничества и честной борьбы…
Он попробовал вывернуть из песка свое гранитное сиденье. Валун даже не шевельнулся - увяз в песке основательно. Хоть бы какой-нибудь соперник случился поблизости! Пусть даже осатаневший от ярости махайрод. Два махайрода. И тигр полосатый в придачу. «Подойти бы и нагло дернуть за хвост», - подлил масла в огонь досады внутренний голос. Кир-Кор представил себе, как рычит, изгибаясь и поднимая передние лапы, взбешенный фамильярностью хищник. Вообразил настолько отчетливо, ясно, будто наяву стоял перед тигром глаза в глаза на арене новастринского гладиатория. Глаза в глаза…
Одна за другой истекали секунды - картинка галлюцинаторного миража не исчезала. Хищник отвел взгляд, Кир-Кор еще отчетливее увидел полосатый бок зверя. Тигр зевнул, грузно лег полосатым мешком, повернул голову, накрыл морду лапой. Кир-Кор отчетливо все это видел. И ясновидчески сознавал, что происходит все это в вольере столичного зоопарка - отсюда довольно-таки далеко, на юго-западном берегу невидимого за горизонтом острова.
Сказать, что он был сейчас удивлен, - ничего не сказать. Мозг лихорадочно искал объяснений. Ведь такого варианта ясновидческой пиктургии в принципе быть не должно. Кир-Кор знал это твердо. Пиктургировать на большом расстоянии он мог, лишь опираясь на ментаполе достаточно знакомого субъекта, который в данный момент где-то там разглядывал тигра. И никак не иначе… Одного желания встретить здесь опасного зверя - пусть даже очень сильного желания - мало. «Чудес не быва…» - успел подумать Кир-Кор, и мимо него с огромной скоростью незримо пронеслась мегатонная масса - у-упф!..
От внезапности перехватило дыхание. Он отвел для упора ногу назад, ожидая ветрового удара. Но воздух остался недвижен. Воздух в этом стремительном действе загадочно не участвовал. Воздух был сам по себе, мегатонная масса-невидимка - сама по себе. Она вынырнула на миг из какого-то иного пространства (Кир-Кор моментально сообразил из какого) и туда же канула. Холодок под коленями, необъяснимый трепет в груди - вот все, что она оставила после себя…
Потрясенный, он сел на песок. Уставился в посветлевшее небо, застыл в ожидании, хотя уже знал, что больше ничего не произойдет. Во всяком случае, в тот раз, когда незримая масса пронеслась мимо там, на Планаре, он тоже ждал - и ничего не дождался. И тогда же, помнится, почему-то решил, что поразившее его стремительное событие похоже на пролет грандиозного маятника, амплитуда качаний которого имеет звездный масштаб, и потому ждать возвращения таинственной массы из ее безмерно глубоких, вычерненных неизвестностью пространств придется бесконечно долго. Миллион, может быть, лет. А может быть, и того дольше. Прошло всего шесть недель… Следственно, амплитуда «звездного маятника» - сущий пустяк? Похоже. Но отнюдь не пустяк его весьма ощутимая масса… Р-раз - и мимо. И в этот раз мимо, но уже ближе, чем в прошлый. А если в следующий не мимо? Если прямым попаданием?..
Он вскочил, вцепился в гранитный валун, неимоверным усилием вывернул его на поверхность. Валун опрокинулся. Это была слоновья голова с отбитым хоботом и обломанными бивнями. Толчком ноги Кир-Кор сбросил ее обратно в воронку и стал вытряхивать песок из обуви.
Ему не давало покоя чувство некоторого неудобства. Как будто на пустынном пляже он был не один. Кир-Кор обернулся. И очарованно замер. Переступив границу разлива накатных волн и по-кошачьи вытянув шею, полосатый зверь пытался обнюхивать языки периодически подступающей пены. «Мегатонная штука оставила после себя кое-что посерьезнее легкого трепета», - поделился догадкой внутренний голос.
Тигр отпрянул от захлеста волны, брезгливо отряхнул с подмоченных лап налипший песок. Кир-Кор обвел взглядом ямки тигриных следов, нахмурился. Он впервые подумал, что земляне, мало надеясь на защитные функции экзархатов, боятся, по-видимому, не зря. «Их МАКОД, - думал он, - жалкая дырявая плотина». «А не проделал ли ты сегодня в этой плотине еще одну большую дыру?» - обеспокоился внутренний голос. «Очень возможно, - подумал Кир-Кор, сжав зубы. - И может быть - самую большую…»
Море еще оставалось пасмурно-серым, а в зоне пляжа неестественно быстро светало: откуда-то струился золотисто-розовый свет. Он поднял голову - узнать откуда. Румянец зари ярко выкрасил вознесенную над островом фигуру крылатой женщины; огромные золотые крылья развертывались вширь, отражая свет вниз, в ущелья, а руки, прежде печально дремавшие на груди, были протянуты в этот час навстречу верхним лучам скрытого пока за горизонтом солнца. Ночь кончилась… Легкий бриз нарушил тяжкую недвижность воздуха. Вдохнув полной грудью, Кир-Кор направился к зверю. Тигр порычал для порядка и отступил под защиту камней затененной гряды. Совершенно не осторожничая, Кир-Кор приблизился к нему на расстояние, которое тигр мог одолеть коротким прыжком, и остановился.
- Уж слишком ты, приятель, матерый…
Готовности прыгнуть хищник не проявлял. Лег на брюхо, вытянул передние лапы. Зеленоватые зрачки рыжих глаз внимательно следили за действиями незнакомого человека. Правда, свой хвост полосатый субъект держал пока в напряжении. И совершенно напрасно. Кир-Кор уже понял, что зверь не опасен. Это был крупный старый самец, вконец обленившийся за решеткой вольера, избалованный вниманием людей. Боец из него, разумеется, никакой. Правда, утренний голод все же причинял ему известное беспокойство (сытый зверь не стал бы вынюхивать в пене прибоя мелкую живность). Кир-Кор сел на корточки и, глядя в рыжие глаза, спросил вполголоса:
- Ну что, усатая морда? Что мне теперь с тобой делать, а?..
Хвост зверя обмяк, зеленоватые зрачки шевельнулись: влево, вниз, вправо. Тигры не выдерживают прямого взгляда человека.
- И откуда ты свалился на мою голову? Вернее - зачем?.. Ведь ты здесь функционеров МАКОДа заиками сделаешь.
Зверь с тихим стоном приоткрыл пасть, окантованную белой шерстью, и было видно, как он старается подавить неуместный в этой ситуации зевок.
- Еще до того, как ты успеешь открыть пасть пошире, бойцы МАКОДа - маракас! - продырявят твою драгоценную шкуру в очень многих местах.
Тигр выпустил и спрятал когти.
- Не поможет. - Кир-Кор покачал головой. - Вот что, приятель… Давай-ка на всякий случай я тебя усыплю. Согласен?
Тигр уткнул морду в передние лапы. Очень мощные лапы. Одним ударом корову можно свалить.
- Молодчина, - похвалил Кир-Кор. - Быстро соображаешь. Это совсем не больно, - успокаивал он зверя, сосредоточиваясь. - Даже наоборот. Голод терзать не будет. Глубокий покой до самого вечера…
Усыпляя не очень-то склонного спать натощак пациента, он поглядывал в сторону моря. Ему казалось, будто время от времени он ощущает ослабленный аурический зов…
Зверь уснул. Кир-Кор вышел на мокрый песок, остановился у самой границы прибоя и минуту спустя увидел, как первые лучи солнца алым золотом воспламенили, точно свечу, верхушку спортивного паруса: чье-то судно огибало восточные буруны короткими галсами. Он сразу понял, чье это судно, еще до того, как успел определить его тип и разглядеть на палубе стройную фигурку в матросском костюме.
- Клянусь Театральным и прочими островами всех земных океанов, это «Алмаз»!!!
- Кири-и-илл! - звала рассветная даль. - Кири-иилл!
Катамаран приближался к берегу, не снижая скорости.
- Эй, шкипер, побереги кили! - крикнул Кир-Кор, предупредительно вскинув над головой скрещенные руки.
Ни крик, ни тревожные жесты не отрезвили беспечного шкипера. «Что она делает?!» - изумился Кир-Кор.
- Право руля! - рявкнул он в последний момент.
Сдвоенный корпус «Алмаза» круто взял вправо. Но было уже поздно: суденышко на повороте с ходу врезалось в донный песок. И прежде чем над канатами релинга замелькали, кувыркаясь в воздухе, фигура в белой матроске, белые туфли и спикард в белом чехле, Кир-Кор ощутил ногами сопротивление воды, не успевающей раздвигаться под его двигающимися в бешеном темпе ступнями. Сквозь шум в голове он уловил сдавленный вопль.
На месте аварии глубина была не больше метра, однако накаты волн вносили свои коррективы - вода подступала к груди.
- Кирилл… прости меня, Кирилл, - шептала Марсана, задыхаясь в его мокром объятии, - иначе я не могла… Я должна была попытаться увидеть тебя!..
Он вынес ее на берег. Марсана машинальными движениями рук пригладила свои намокшие волосы и смахнула капли с лица. Она смотрела ему в глаза очень внимательно и откровенно.
Поцелуй был глубокий, медленный, жаркий.
Все вокруг поплыло куда-то. Заботы, огорчения, сроки теряли значение. Реальность мира грозила иссякнуть.
- Кир…
- Молчи.
- Люблю тебя.
- Молчи. Не говори ничего.
- Я с ума сойду!..
- Мы с тобой уже обезумели.
- Больше ни слова. О небо…
Они опомнились, когда над их головами закричали первые чайки.
- Это что за планета? - спросила она, проминая затылком ямку в песке.
- Планета любви.
- Да?.. - Марсана перевернулась на живот, взяла горсть песка, просыпал" сквозь пальцы. - Во мне сейчас такое ощущение… ну такое, будто я… будто нет у меня моей планеты. Кто-то ее у меня отобрал. Не ты ли?..
Теперь уже он внимательно посмотрел на нее. И краем глаза уловил какое-то движение в тени под «тигровой» грядой. «Маракас, я ведь совсем забыл про усатого!..»
Тигр сменил позу: вытянув лапы, распластался на левом боку. Светлое брюхо стало почти незаметным на светлом песке.
Надеясь, что взгляд Марсаны скользнет мимо зверя, Кир-Кор ребром ладони выдавил в песке буквы "М" и "К".
- Мама моя!.. - Рука ее дрогнула. - Неужели там тигр?!
- Не надо бояться, он спит. И спит очень крепко. Разбудить его невозможно. Разве что к вечеру.
- А откуда… зачем он спит здесь?!
- Так вышло. Бедняга… В этом он абсолютно не виноват. Дырявые тут зоопарки.
- Впервые слышу о зоопарке на Театральном. Хотя… все может быть. Как давно я тут не была!.. - Она рассмеялась. Тихо и, ему показалось, с опаской.
- Смейся и говори в полный голос. Разбудить зверя тебе не удастся. Даже если ты станешь таскать его по всему пляжу за хвост.
- Не стану, - тихо сказала она. - Поцелуй меня…
Пронзительно кричали чайки.

Предыдущая страница 6 Следующая страница


7 Сергей Павлов

Шалая волна тяжко бухнула в плотный от влаги песок. Накат принес Марсане упакованный в белую пену презент - белую туфлю с левой ноги.
- Дар Нептуна, - отметил Кир-Кор.
- Дар бесполезный… А может, вторая на палубе?
- Вряд ли. Я видел ее свободный полет над канатами релинга.
Он взглянул на суденышко и пружинно поднялся. Не разуваясь (теперь все равно), поспешил в воду. Неуправляемый катамаран, снятый с мели волнами и напором бриза, отваливал в море. Самое время воспрепятствовать его вероломному дрейфу…
Мощная вспышка синего пламени остановила спасателя на полдороге. Тонкий, прямой, как струна, невыносимо яркий плазменный шнур быстро, с неприятным шипением скользил сверху вниз вдоль плоскости «румб-электро», пожирая элементное полотно, оставляя после себя трескучий фейерверк осколков несущей конструкции. Все было кончено за три секунды: вместо паруса, поворотной трубы и мачтовой арматуры на палубе торчал, дымясь, жалкий обглодыш.
- Эй, остряки! - обратился Кир-Кор к рифленому днищу зависшего над суденышком поискового дисколета с надписью на борту: «ЛАВОНГАЙ». - Неужели вам могло прийти в голову, будто под вашим прицелом можно удрать на парусной лодке? Никогда не поверю.
Борт «искателя» не отвечал. Рифленое днище жужжало по-шмелиному густо и ровно; никакой иной звуковой информации оттуда не поступало. В воздухе распространилось зловоние горелого пластика. Поглядывая на изуродованный катамаран, на Марсану, недвижно сидящую на песке в странной и, должно быть, неудобной позе, Кир-Кор не спеша выбирался на берег. Молчание вооруженного монстра не удивило его. Экипаж промолчал, потому что им нечего было сказать. На его упрек им просто-напросто нечем ответить. А ему и не надо ответа. Ему достаточно знать, что на борту дисколета превосходно слышали каждое его слово.
- Что случилось? - с тревогой спросила Марсана.
- Ты видела. - Он выхватил из пены вторую белую туфлю: - Вот!.. Стихия взяла - стихия вернула.
- Зачем они так?
- Правила у них, понимаешь, такие.
- Правила?
- Ну обычай такой. Раньше гостей хлебом-солью встречали…
- А если б они случайно попали в тебя?!
- Не подавай им идею.
- Что?..
- Да так… ничего. На борту слышат нас. Это большой поисковый «блин» спецназначения. Там фиксируют наш разговор. Каждое слово.
- Недоумки! - сказала Марсана в сторону дисколета и повертела пальцем у лба. - Вот вам мое слово.
- Не надо, Марсана. Экипаж ни при чем. Они обязаны были исполнить приказ.
- Приказ расстрелять безобидный прогулочный катамаран мирной контурской общины?!
- Ну… не буквально. Просто они решили подстраховаться.
- От чего страховаться?
- От непредсказуемых действий нарушителя. Мало ли что…
- Кто нарушитель?
- Я. Но ты не волнуйся. Тебе незачем волноваться. - Он смотрел на утес, где ослепительно, жарко светилась под солнцем фигура крылатой богини.
- Кирилл!.. Если не секрет… что ты нарушил?
- А вот это они мне сейчас объяснят.
Над утесом стремительно выходило из разворота звено синих спецреалетов серии «финист». «Армада, - подумал Кир-Кор. - Верный признак того, что меня уважают».
Со стонущим звоном три флаинг-машины в тесном строю промчались над пляжем и резко ушли на «свечу», унося в зенит двойные отражения солнца на сдвоенных блистерах. Вверху строй элегантно распался, подобно струям фонтана, и какое-то время каждый «финист» действовал самостоятельно: два из них завертели вокруг «искателя» какую-то сложную воздушную карусель с бочками, восьмерками и полупетлями, демонстрируя эффектные маневры расхождения на встречных курсах, а третий, совершив с инспекционной, видимо, целью несколько челночных и круговых облетов подбитого катамарана, «свечой» устремился в зенит, где вновь собрал сотоварищей. В строе звена тройка «финистов» вернулась в пространство над территорией пляжа, вдруг зависла на небольшой высоте и, заметая песком глыбу слоновьей башки, быстро села.
«Имеем дело с профессионалами», - подумал Кир-Кор. Подал руку Марсане, помог ей подняться и мельком взглянул на спящего тигра. Марсана стряхнула со ступней налипший песок, молча обулась. Крышки люков флаинг-машины-лидера отошли от корпуса наподобие чуть приподнятых крыльев орла и скользнули назад. Открылись люки ведомых. Несколько секунд томительного ожидания. Кир-Кор ощутил, как Марсана прижалась к нему плечом.
- Что они собираются делать? - спросила она напряженно.
- Меня арестуют. Волноваться не надо. Слишком, маракас, не вовремя…
Из кабины лидера вышли двое парней. Блондин и брюнет. Одинаковые форменные костюмы - белые, с черными перетяжками в тех местах, где у людей под одеждой скрыты суставы. Перетяжки придавали фигурам макодовцев некоторую полосатость. Короткие легкие куртки были расстегнуты, но, похоже, оружия у этих парней не было. Оно могло быть у тех, кто не вышел.
Кир-Кор ощущал накопление стрессового возбуждения Марсаны. Деликатность ситуации визитерам надо бы иметь в виду…
- Остановитесь, - спокойно обронил он, когда им оставалось пройти шагов пять-шесть. Не то приказал, не то посоветовал.
Парни спокойно остановились точно на том месте, где их застал спокойный приказ. У них была хорошая нервно-мышечная реакция.
Миролюбивым жестом приветствия визитеры синхронно вскинули руки над головой. Синие глаза блондина недурно сочетались с римским профилем и приятным выражением мужественного лица. Профиль напарника (как, впрочем, и фас) вызывал иные географические ассоциации - генеральная ветвь родословной брюнета формировалась, должно быть, под сильным влиянием чукотского меридиана.
Блондин произнес предписанную МАКОДом ритуальную формулу встречи:
- Грагал, примите наше присутствие в вашей жизни!
- Земляне, примите мое.
- Эвгина, примите наше присутствие…
- Подите к черту, эвандр.
Мужественное лицо блондина не изменило своего приятного выражения.
- Марсана Панкратия Гай, я понимаю причину вашего неудовольствия. Лавонгайские функционеры действительно превысили свои полномочия. МАКОД обязуется расследовать инцидент и возместить Контурской общине нанесенный ущерб. В двукратном размере. Как по-вашему, Кирилл Всеволодович, я ничего не упустил?
- На мой взгляд, вы упустили самое существенное. Обязательство возместить моральный ущерб.
- Моральный?.. Возместить - да. Но в какой форме?
- Форму определит, должно быть, комент Контурской общины. Кстати… вы не из тех, кто забывает представиться?
- Тигрий, - назвал себя молчаливый брюнет, и по его глазам было видно, что имя не настоящее.
- Ирбис, - в свою очередь солгал блондин. Вынул из кармана визит-дассар - полупрозрачный шарик с двумя красными вмятинами: - Мне и Тигрию выпала честь передать вам приветствие эвархов Камчатского экзархата.
Кир-Кор поймал дассар на лету. Надпись колечком: «Кириллу Корнееву - Агафон Ледогоров».
С посланием экзарха он сумел бы ознакомиться незаметно для окружающих - достаточно было просто сжать дассар в кулаке. Простота, однако, могла подействовать на окружающих избирательно… Взглянув на Марсану, Кир-Кор выставил шарик перед собой, сдавил пальцами полярные вмятины.
Голубым веером распахнулся видеосектор, вспыхнуло и угасло изображение знака Ампары - белая четырехлучевая звезда с мягко скругленными внутренними углами. Девять раз вспыхивала и угасала звезда, прежде чем появилось изображение головы Агафона. Кир-Кор приблизительно знал, что скажет эта очень красивая длинноволосая голова с выражением мировой скорби в серых глазах. Вступление будет длинным и начнется чем-нибудь вроде: «Да вместишь ты в себя беспредельность Ампары, Кирилл, как она вмещает тебя!..»
Без всяких вступлений Ледогоров озабоченно проговорил:
- Поспеши к нам, Кирилл Всеволодович, жду тебя с нетерпением. Была связь с Новастрой. Есть новости. В том числе и тревожные…
Голубой видеовеер сложился полоской и юркнул в прозрачность дассара. «Это все?!» - удивился Кир-Кор. Необычный лаконизм экзарха его насторожил. Он перебрал в уме слова обращения. Два десятка торопливых, мало что значащих слов. Четыре фразы. Как четыре луча знака Ампары… Последнее слово последней фразы внезапно его испугало. На мгновение потемнело в глазах, ноги потеряли привычную твердость. Четырнадцать лет назад с ним уже было такое. В ту минуту, когда он вдруг осознал, что Нина погибла…
- Сибур?! - выдохнул он. - Говорите же, говорите!
Функционеры МАКОДа переглянулись.
- Я ничего не знаю, - ответил брюнет. - Честно! Клянусь Ампарой!
- Я тоже, - поторопился вставить блондин. - Но… если я чего-нибудь не перепутал, экзарха вчера удивил какой-то Менар.
Кир-Кор обернулся к Марсане. Она молча уткнулась носом ему в плечо. «Найду тебя, - подумал он. - Клянусь Ампарой и всеми ее символами, найду».
Конвой разделился. После краткого совещания экипажей один из «финистов» стартовал с Марсаной в сторону Контура, другой остался на Театральном (предстояло еще решить проблему транспортировки спящего тигра - эту группу возглавил брюнет); третья флаинг-машина, пилотируемая блондином, приняла на борт арестанта и, едва арестант надел шлемофон и застегнул привязные ремни, рванулась в небо, огибая пылающую в лучах раннего солнца гигантскую фигуру с распростертыми крыльями.
Когда голова крылатой богини оказалась на уровне блистера, Кир-Кор чуть не вывернул себе шейные позвонки, чтоб задержать на ней взгляд подольше. Или это игра света и воображения… или голова скульптуры имеет портретное сходство с Марсаной!.. «Уговори пилота сделать еще один круг», - подбросил идею внутренний голос. Кир-Кор усомнился в логике соединимости своих желаний со статусом арестанта, однако лицо конвоира в прозрачном коконе смежного блистера казалось ему достаточно благодушным.
- Простите, сударь, нельзя ли повторить облет изваяния?
Машина с залихватским свистом вошла в разворот. Пилот улыбался:
- Впечатляет? Кажется, будто при такой парусности крыльев статуя неминуемо должна опрокинуться…
- Или взлететь, - добавил Кир-Кор.
- Видите, в чем тут секрет? Крылья - решетка, ветер свободно продувает ее. А перья - поворотные пластины. Флюгерный принцип.
Голова статуи заглянула в кабину ослепительно солнечным взором. Нет, это было другое лицо… Портретное сходство с Марсаной привиделось.
- Спасибо, Ирбис, принцип я уловил. Куда мы теперь?
- В иглопорт «Маэ».
- Остров Столичный?
- Да. Прямо по курсу.
То, что виднелось прямо по курсу, походило больше на край континента: длинная полоса гористой суши. Среди гранитной и коралловой мелюзги архипелага остров Столичный существенно выделялся размерами. На одной из вершин горной гряды торчал волосок. Золотистого цвета. Слишком прямой, стройный такой волосок… «Башня катапультера местного иглодрома, - вглядевшись, понял Кир-Кор. - Конечная точка моего криминального пребывания на островном фестивале».
- Бродит молва, - заговорил пилот, - будто в кафе «Виктуар» на территории иглопорта «Маэ» в любое время суток можно отведать свежеприготовленного тунца и даже лангуста.
- Предлагаете испытать молву на правдивость?
- Да… если вы решитесь позавтракать быстро. Очень быстро. Покончить с лангустом вам придется за десять минут. Рейс на Янъян, увы, в шесть ноль-ноль.
- Я предпочел бы неторопливую трапезу, - вежливо отказался Кир-Кор.
Флаинг-машина ощутимо прибавила скорости, свист моторов уже подбирался к порогу ультразвуковых частот.
- По совести говоря, Кирилл Всеволодович, времени для янъянского завтрака будет у вас еще меньше, чем для финшельского. Если, конечно, вы захотите успеть на дневной рейс иглолета в Петропавловск-Камчатский.
- Не огорчайтесь, я не великий любитель корейской кулинарии.
- Успеете на дневной - никакие гастрономические соблазны уже не будут тревожить вас до самой Камчатки. Лететь там всего двенадцать минут.
- Ах, что это вы все обо мне да обо мне!
- А как же! Вы герой моих сегодняшних треволнений… Надавите кнопку пенала правого подлокотника.
Кир-Кор надавил. Обнаружил в пенале жетон-вадемекум, посмотрел на пилота. Ирбис кивнул:
- Это ваш, возьмите вместо утерянного - пригодится.
- Зачем?
- Пригодится в янъянском иглопорту.
- Уж не покидаете ли вы меня в Янъяне!..
- Нет, мы расстаемся с вами в «Маэ».
- Я не совсем понимаю… Точнее, не понимаю совсем.
- Все очень просто. Я помогаю вам пройти предполетную регистрацию и… тут же обратно, поскольку меня ожидают на Театральном. А вы в шесть ноль-ноль… Словом, будьте здоровы, приятного вам полета.
- У меня такое ощущение, будто я продолжаю чего-то не понимать.
- Чем вы озабочены? Жетон-вадемекум у вас в руках, место на борту иглолета в Янъяне вам забронировано МАКОДом. Причем заявлены оба рейса - дневной и ночной. Выбирайте - и в путь!
- Вот так? Без конвоя?
Кир-Кор поймал на себе быстрый взгляд пилота.
- Вам обязательно нужен конвой?
- Нет, но… сама процедура ареста вроде бы предусматривает…
- Прошу прощения, Кирилл Всеволодович, но здесь либо вы жертва какого-то недоразумения, либо я. У меня нет ордера на ваш арест.
- Что?!
- Об аресте и разговора не было. Вы - нарушитель Конвенции Двух, это бесспорно, однако ни мы, ни лавонгайская группа не можем предъявить вам ордер на арест. Его не существует в природе.
- Понятно… Лавонгайцы просто поторопились.
- По этому поводу я уже объяснялся. Лавонгайскую группу соответственно ждут неприятности. Думаю, крупные.
- Ваша группа, к слову сказать, тоже не без греха. Вы похитили на Театральном и везете в «Маэ» совершенно свободного, согласно МАКОДу, инопланетного отпускника.
- Вынужден с вами не согласиться, грагал. Вы заняли кресло второго пилота без принуждения, сами.
- Ах так! Поворачивайте обратно, и побыстрее.
Сквозь прозрачную стенку хорошо было видно, как у пилота сузились глаза и выступили желваки на скулах. Кир-Кор отвернулся. Освободил от липучей застежки край кармана, опустил туда жетон-вадемекум. Жетон чуть слышно звякнул о золотое кольцо - прощальный подарок Марсаны.
Флаинг-машина неуверенно рыскнула и вдруг, сбросив скорость, накренилась. В момент крена мелькнул на траверзе остров Контур - два клочка суши в белом кольце бурунов. Новая драгоценность души, вплавленная в сапфир вечного океана…
- Скажите, что вы пошутили, - подал голос пилот. - Скажите мне это достаточно твердо.
- Я пошутил, - сухо сказал Кир-Кор.

ЧАСТЬ ТРЕТЬЯ. ДЕНЬ ИВОЛГИ И НОЧЬ ОСЬМИНОГА

1. ИНТРОТОМ

В янъянском иглопорту довелось позавтракать и пообедать. А затем - и поужинать. Правда, ужинал Кир-Кор почти символически - содержимым двух загерметизированных бокалов с надписями на этикетках «Мандариновый компот, стерильное изготовление, Тханьон». Компот имел красный цвет, четко выраженный вишневый запах и соответствующий вкус. Этикеточная дезинформация, впрочем, не шла ни в какое сравнение с неожиданностями, подстерегающими малоопытного клиента здешнего ресторана при попытке выбрать что-нибудь вкусное из поэтически составленного и бережно переведенного на геялогос меню. Скажем, блюдо под названием «Белая роза, встречающая восход солнца в саду золотой пагоды на острове Морского Дракона» почему-то имело запах рыбы и привкус йодистых водорослей, хотя короткий подзаголовок, снижающий поэтику названия до уровня презренной прозы, утверждал: «пельмени мясные». Кир-Кор ел эти пельмени в совершенной уверенности, что мясными они могут быть лишь в том исключительном случае, если базисным ингредиентом пельменного фарша служило мясо самого морского дракона. Чтобы как-то блокировать ощущение смутной тревоги, усугубленное непредвиденной задержкой в пути, он во время еды старательно заучивал меню наизусть. День был потерян, утренняя спешка оказалась напрасной.
Для туристов в низкоширотных регионах Азиатского материка, где едят практически все, что бегает, плавает, ползает и летает, посещение ресторана с традиционной для данной местности кухней почти обязательно бывает связано с каким-нибудь гастрономическим приключением. Участником такого приключения Кир-Кору довелось стать в час ужина: молодая миловидная эвгина за соседним столом, беседуя с двумя сотрапезниками, выбрала блюдо с заинтриговавшим ее названием «Колокол благоухающей любви из сокровищницы лунного замка» и доверчиво вскрыла подозрительно темную скорлупу яйца, обложенного ломтиками банана. Чудовищное зловоние ввергло эвгину в состояние, близкое к коматозному, а ее сотрапезников выбросило из кресел в режиме аварийного катапультирования.
Пришлось отпаивать пострадавшую вишневым компотом (крышки бокалов Кир-Кор на всякий случай перевернул этикетками вниз). Постепенно выяснилось, что сегодня ее преследует фатальное невезение. Она и так была ужасно раздосадована задержкой в пути после невероятно утомительной командировки в Австралию, а тут еще совершенно неинтересные собеседники, полуголодная диета, увенчанная этим безумно жутким запахом сероводорода. Деликатес? Для кого-то, наверное, деликатес, а вот для нее - нервное потрясение. Да, спасибо, она уже успокоилась. Анастасия Медведева. Из Усть-Демотрясовска. Профессия - парфюмер-синоптик. Почему «нелепо»? Очень даже лепо. Не надо ему извиняться, ее профессия вовсе не уникальна, но и не хуже любой другой. Хорошо, она объяснит, хотя объяснять тут особенно нечего. Существует пять типов погоды: благоприятная, неблагоприятная, катастрофическая и два промежуточных типа. Меняется погода - меняется запах - меняется настроение… Да, его остроту она оценила - действительно, во время катастрофической бури больше подходит молитва, чем парфюмерия, - однако на эту тему не надо острить. Парфюмерия, хочет он того или нет, напрямую связана с погодой. Разве при перемене погоды он пользуется одним и тем же лосьоном? То-то же!.. Разумеется, она могла бы подсказать, посоветовать, но для взвешенных рекомендаций надо изучать конкретного человека в конкретных условиях. Не на ходу. Мимоходом можно лишь отметить ароматическую аномалию, не более того. Вот, к примеру, местная аномалия: добрая половина застрявших в иглопорту пассажиров - женщин, мужчин и детей - распространяют вокруг ужасающий запах одоранта «Месть ниндзя». Совершенно верно - сильный и агрессивный запах календулы. Все жертвы «ниндзя» предъявили на всеобщее обоняние одорантное невежество, месть состоялась. Не было выхода? Он ошибается. То обстоятельство, что вода местного душа ароматизирована лошадиной дозой дешевого одоранта, никого из невежд не оправдывает: на территории иглопорта есть парфюмерные и косметические кабинеты, где нетрудно придать своей персоне одорантную респектабельность. Сам он ведь сумел украсить себя изысканным ароматом «Огней святого Эльма». Холодная и строгая гармония этого аромата невольно возбуждает романтические представления о чем-то очаровательно таинственном, недостижимом… Хороший вкус. У нее сегодня еще не было собеседника с хорошим вкусом, он - первый. Нет, это не комплимент, небо свидетель, ей незачем делать ему комплименты, хотя интересно было бы попробовать. Нет-нет, пусть он не волнуется, пробовать она не станет - сейчас ее больше занимает загадочный паралич иглодрома. В здании иглопорта напряжение, недовольство, томление, а иглодром вообще не проявляет признаков жизни - все там замерло. Да, официальное объяснение она слышала - про магнитную бурю. Не верит.
Однажды в иглопорту Усть-Демотрясовска томящихся пассажиров целый день кормили подобными баснями, а потом все объяснила страшная серия взрывов в заправочных шахтах. Иглодром там, конечно, вышел из строя, и до сих пор усть-демотрясовцев выручает иглопорт соседнего Магадана… Ну вот, им первым объявили посадку - легки на помине! Она благодарит его за добрые пожелания. Ей тоже хочется пожелать ему точной посадки и приятного запаха (пусть опробует что-нибудь из «диких» ароматов - ему пойдет). Жаль расставаться с интересным собеседником, но уж таков закон на трассах перелетных птиц. На всякий случай - до свидания. А почему он так ненормально уверен, что случая не подвернется? Она, к примеру, давно уяснила себе, насколько мир тесен. По молодости лет про мировую тесноту он, видно, ничего еще не знает, но это, увы, поправимо. Так что - до свидания, ювен!
Анастасия ушла, оставив после себя сладкий запах левкоев. «С теснотой на этой планете, как и прежде, все в полном порядке», - подумал Кир-Кор. Он попытался представить себе, что делает сейчас Марсана, и не смог. Ощутил глухую тоску и, чтобы не дать ей достичь мучительной остроты, поднялся на застекленную смотровую платформу с намерением поглазеть, как над башней катапультера будут зажигаться и где-то в стратосфере таять голубые звезды факелов вертикально взлетающих иглолетов. Но сразу после первого факела объявили посадку на рейс в Петропавловск, и пришлось немедленно спускаться в запутанный лабиринт чрева подземного иглодрома.
Бескрылый лайнер, узкий и длинный, как спица, в считанные минуты преодолел стратосферный участок баллистической траектории. И снова вошел в тропосферу почти вертикально. После разворота кресел потолочные видеоиллюминаторы оказались прямо перед глазами пассажиров, и Кир-Кору представилась возможность окинуть взглядом небесную кровлю Камчатки. Бескрайняя облачная равнина, залитая лунным сиянием… От горизонта до горизонта. Цветоинтерпретация картинки на псевдоиллюминаторах была примитивной. «Облака цвета старого жемчуга», - нашел эпитет Кир-Кор. В конце концов, здешние видеосредства рассчитаны на зрительный диапазон хозяев этой планеты.
По мере сближения с облачным слоем усиливалась иллюзия, будто иглолет падает в волны темного океана. Как брошенный в воду гарпун.
Лунный жемчуг угас. Непродолжительную тьму сменило багровое марево. Кир-Кор как-то даже не сразу поверил, что это просвечивает сквозь нижележащий облачный слой иллюминация Петропавловска - слишком красным было свечение. Можно было подумать, что лайнер падает в море раскаленной лавы.
Со звоном выдвинулись из корпуса и завыли в потоке плотного ветра стабилизаторы. Иглолет пронзил багровую пелену и словно завис на минуту в центре воздушной пропасти, на дне которой пробивались сквозь облака разноцветные отсветы - от красного и оранжевого до нежно-фиолетового и розового - иллюминацию города рассеивал третий облачный слой. Небесная кровля Камчатки сегодня была, очевидно, трехъярусной. Это, как минимум, предвещало прохладу. А всего вероятнее - дождь. Удобный легкий костюм «а-ля маркиз де Карвен» будет выглядеть на полуострове не по сезону.
«Не грусти, - успокоил внутренний голос. - На продолжительные пешие прогулки тебе рассчитывать уже не стоит».
Лайнер потряхивало. В разрыве облаков промелькнула часть акватории Авачинской бухты. Огненные берега, искроподобные огоньки кораблей… И перед тем как разрыв затянуло, Кир-Кор успел задеть взглядом освещенный овал круизного декамарана. Очень крупное судно. Не судно - плавучий остров для охотников прогуливаться от восточной окраины Азиатского материка до Австралии и обратно. Охотников почему-то всегда было много: декамаран брал в рейс двадцать тысяч туристов - нужный уровень мировой тесноты обеспечивался. Круизный маршрут обслуживали четыре комфортабельных декамарана: «Даурия», «Тундра», «Тайфун» и «Цунами». Верхняя палуба острова-судна - бетонный, местами присыпанный песком обширный овал с двумя площадками для эйробусов, кольцевой рощей искусственных пальм и великолепным, круглым, как лагуна, бассейном. Почти натуральный атолл. Та лишь разница, что уровень воды в псевдолагуне превышал океанский на пятьдесят метров. На декамаранах были сетчатые бортовые ограждения и специальная система страховочной сигнализации, потому что прыгнувший за борт разбивался о воду, как правило, насмерть. Самоубийцы все же отыскивали возможности для рокового прыжка - ни один рейс бетонного острова-судна не обходился без попыток отчаявшихся в чем-то людей свести счеты с жизнью таким странным способом…
Тонко заныл тормозной двигатель иглолета, вокруг кресла схлопнулся белоснежный сугроб противоперегрузочного кокона - до нырка в горловину посадочной шахты оставалось не больше минуты. Из-за акустического дефекта в трансляционной системе салона Кир-Кор не понял ни слова из предпосадочного сообщения спикера-автомата и от нечего делать стал вспоминать, при каких обстоятельствах в самом начале одного из своих отпусков он поддался уговорам приятеля «смайнать на потрясном „Цунами“ к антиподам через экватор». Приятель был молод и при случае любил прихвастнуть знанием жаргона современных недорослей. В ответ на вопрос «А чего такого… потрясного в этом „Цунами“?» приятель загнул четыре пальца: «Во-первых, от киля до крышки поплавок надежный, как бетон. Во-вторых, кошара будет нормальная. Сначала, правда, в раскид, но потом устаканится. Уцепил? В-третьих, за экватором можно просто усохнуть. В-четвертых, объяснять - время терять. Гарантирую, будет весело до синего хипежа». - «А дальше?» - «Что „дальше“?» - «Как будет дальше Синего Хипежа?» - «Ну… отпад! - простонал приятель, тараща глаза в открытое небо. - Закинуться можно!.. Ты что, наивняк от рождения? Или дигейский кулек? Хипеж - это не адрес, это закатный балдеж на кошаре. Утоптал?» - «Кажется, да. Синий хипеж - это, по-видимому, высшая степень экстатического перевозбуждения». - «Кладовка, - произнес приятель с одобрительно-иронической интонацией. На его молодом, юном, можно сказать, лице обозначилось выражение бывалого человека. - В общем, здесь так… либо сам во всем перепреешь и выйдешь нормальной водянкой в полоску, либо свинчивайся и до колумбария помни, что на „Цунами“ ты мог побывать, но не был». Последний довод оказался решающим, и туристская армия готового к отплытию левиафана пополнилась «кульком» с Новастры… В первом же порту посещения - в Кусиро на Хоккайдо - приятель исчез. Бесследно. А «кулек» еще до захода «Цунами» в Гонконг понял, что он действительно наивняк…
Свист, гул, перегрузка, толчки - будто кто-то огромный пытался боковым ударом сбить иглолет с вертикали. Приглушенный грохот - тело свинцовой гирей утонуло в кресельной мякоти, заныли амортизаторы… Вдруг сделалось легко и тихо, кокон раскрылся. В салоне стоял «агрессивный» запах перегретой смазки. «Сели точно и с „диким“ запахом, - подумал Кир-Кор. - В неплохом соответствии с напутствием Анастасии». Ощущалось покачивание - подвижные желоба иглодромных люнетов переводили корпус лайнера в горизонтальное положение. Неприятный запах горячего технического масла усилился. Кир-Кор взглянул на лопнувший цилиндр амортизатора медленно всплывающего в переднем ряду кресла и надолго задержал дыхание. До выхода на перрон.
Зал перрона был узкий и длинный, ослепительно белый, искристый. Как разрез в мраморной каменоломне. Там, дальше, за черно-белыми в шашечку турникетами, зал переходил в двухъярусное фойе. Кир-Кор, пропустив вперед возбужденных, разнообразно пахнущих пассажиров, побрел следом, не сомневаясь, что за турникетами его непременно будут встречать.
В центре фойе стоял одетый в серебристо-лиловый блузон юнец, голубые глаза которого показались Кир-Кору знакомыми - крупные и круглые, как у лемура, глаза… На сгибе руки голубоглазый держал что-то вроде блестящей колбы. Толпа прибывших и встречающих обтекала голубоглазого слева и справа, его взгляд панически метался по сторонам. Метания продолжались даже тогда, когда Кир-Кор подошел к молодому человеку почти вплотную, - голубые глаза реагировали только на быстро движущиеся фигуры. На вид юноше было лет восемнадцать, не больше.
- Лирий?..
- Кирилл Всеволодович, здравствуйте! - Взгляд юноши прояснился, лицо озарила улыбка. Блестящие шарики, подвешенные на груди блузона, забавно высверкивали розовыми огоньками. Действительно - Лирий Голубь, собственной персоной. - Я тут все глаза проглядел - боялся вас пропустить. Совестно мне перед вами.
- За что? - с интересом спросил Кир-Кор.
- Ну как же! Вы заметили меня первый.
- А, да… Это было очень не просто. За последние два года вы, голубь мой, совершенно классически возмужали.
- О, неужели в этом году мы с вами выглядим одногодками?!
Охота шутить у Кир-Кора сразу пропала.
- Между прочим, - проговорил он, - у меня двадцатилетний сын.
- Знаю, Кирилл Всеволодович. Вы стали отцом в моем возрасте…
- Но о чем-то еще этот факт говорит?
- О том, очевидно, что я должен извиниться перед вами за неуместную шутку.
- Будем считать, здесь мы внезапно достигли полного единомыслия. Остальное - нюансы.
- Спасибо, сударь. - Лирий Голубь обезоруживающе улыбнулся. Протянул единомышленнику блеснувшую колбу: - Экзарх вам передал.
Две молодые пары, из тех, кто в этот момент проходил мимо, обернулись при слове «экзарх». Кир-Кор видел, как они, уходя, еще несколько раз оборачивались.
Колба оказалась полужестким пакетом из блескучего пластика. Прозрачным был только верхний торец. Не вскрывая пакета, Кир-Кор обнаружил внутри роскошную синюю розу, посмотрел на ювена.
- Символ мудрости, - пояснил тот.
- Благодарю. - Кир-Кор пошарил в кармане. - Символ послушания, - сказал он, вручая представителю экзархата жетон-вадемекум.
- Зачем же так горько? - Лирий Голубь спрятал жетон в специальный футляр. - Не мы это придумали. И не Ледогоров. Марсианскую Конвенцию Двух заключили между собой наши предки, и нам с вами остается лишь склонить голову перед законом.
- Совершенно верно. Теперь моя очередь извиняться?..

Предыдущая страница 7 Следующая страница


Волшебный локон Ампары 8

- Кирилл Всеволодович!.. - Лирий Голубь покраснел, как девица. - Давайте лучше пойдем потихонечку, а?..
- Не смущайтесь, юноша, - ободрил его Кир-Кор на ходу. - Склоняя голову, я почему-то припомнил статью восьмую, параграф второй. Там сказано: представитель экзархата, изъявший на время жетон-вадемекум… ну и так далее. Припоминаете? Иными словами, де-юре на какое-то время вы мой властелин.
- Сопровождающий, - тихо возразил Лирий Голубь. - Всего только сопровождающий. Грум. - Он прислушался к писку карманного справочника. Бросил взгляд на часовое табло: - Если мы прибавим шагу - успеем вскочить в вагон метранса белобережного направления.
«Юный грум выбрал зачем-то слишком большой экипаж», - подумал Кир-Кор, однако шагу, согласно статье номер восемь, послушно прибавил. Свое убеждение в том, что добираться отсюда до Белого Берега проще на реалете, он оставил невысказанным. Сопровождающий как-то по-особенному внимательно, цепко взглянул на него, улыбнулся грустно, сказал:
- На реалете не проще.
- Отчего же? - спросил Кир-Кор машинально.
- Ваш костюм… У нас вторые сутки льет дождь. Впрочем, здесь где-то было открыто экспресс-ателье…
- О, нет-нет, вы правы, метранс в настоящих метеоусловиях вне конкуренции.
Кир-Кор вскочил в вагон первым и придержал створку готовой захлопнуться двери - сопровождающий успел протиснуться боком. Дверные створки, отзвенев музыкальной капелью, сомкнулись, Лирий Голубь в полный голос торжественно произнес:
- Грагал, примите мое присутствие в вашей жизни!
Оба салона в вагоне были безлюдны. Кир-Кор выбрал кресло, кивнул на соседнее:
- Садитесь рядом, землянин.
- С удовольствием. Редкий случай - вокруг никого, и можно разговаривать без оглядки.
Вагон, роняя нотки-капельки стартового музыкального наигрыша, набирал скорость. «Случайный случай», - мысленно скаламбурил Кир-Кор.
- Случайность, но не совсем, - произнес Лирий Голубь. - Это последний вагон белобережного направления. Время позднее, и практически все пассажиры метранса в такое время едут в город на другой берег Авачинской бухты петропавловским полукольцом.
Тронув кнопку на подлокотнике, Кир-Кор развернул кресло вполоборота к собеседнику, заглянул в голубые глаза:
- Вы с кем-нибудь из грагалов в родственных отношениях, случаем, не состоите?
- В родственных? Нет. - Ресницы юноши затрепетали. - Насколько мне известно, нет. В дружеских - да, состою. Вы хорошо его знаете. Его имя - Сибур. Подружились мы с вашим сыном в прошлом году.
- Превосходная новость, но ведь не Сибуру вы обязаны тем, что способны интротомировать пси-информацию. Или эта ваша способность мне просто мерещится?
- Нет, не Сибуру. Скорее - генетическим мутациям в поколениях моих предков.
- Вы, значит, интротом наследственный…
- Последственный, точнее будет сказать. Семейное предание связывает этот наш родовой феномен с последствиями Чернобыльской катастрофы. Той… которая в самом конце прошлого тысячелетия, если вам доводилось…
- Доводилось, - перебил Кир-Кор. - Вы сами отдаете ли себе отчет, насколько уникальна способность к интротомии среди землян вашего возраста?
- Настолько же, насколько она обычна среди грагалов, - блеснул находчивостью интротом.
«Мальчишка явно не глуп, но острит невпопад», - подумал Кир-Кор, прикрывшись «шубой» пси-непроницаемой защиты.
«Не реагируй, - посоветовал внутренний голос. - Юнец острит от избытка хорошего настроения. Просто он рад общению с тобой».
Кир-Кор поколебался, но «шубу» пси-защиты не снял. Интротом взглянул на собеседника глазами пойманного лемура:
- Я снова что-нибудь не то сказал?
- Вы чем-то обеспокоены? - осведомился Кир-Кор.
- Я внезапно вас потерял. То есть… похоже, вы свернули поле пси-эманации, наглухо закрыли свой псиконтур.
- Когда вы общались с Сибуром, он что, ни разу не пользовался пси-защитой?
- Пользовался, но…
- Это вас шокировало?
- Нет, но…
- А теперь, ювен, я позволю себе задать вам вопрос, ответ на который вы, по идее, должны были бы знать, но пока, очевидно, не знаете. А зря… Как вы думаете, почему все грагалы - практически все - предпочитают проводить свой отпуск на Земле?
- Хотелось бы знать. Однажды я задал этот вопрос Ледогорову…
- И что же он? Отмахнулся?
- Нет, - серьезно сказал интротом. - Агафон Виталианович объяснил, что в наших делах может возникнуть ряд деликатных вопросов, ответы на которые лучше находить самостоятельно.
- Здесь Ледогоров, наверное, прав. Дерзайте, юноша.
Тоннель кончился, и сквозь залитые дождем прозрачные стены вагона забрезжили вдали расплывчатые огни.
- Людям свойственно любить свою родину или прародину, - стал рассуждать вслух Лирий Голубь. - Граждане Дигеи наверняка испытывают ностальгию… Трудно не испытывать ностальгию в ином звездном мире, и в этом все дело!
- Грагалам тоже свойственна любовь к прародине, не стану этого отрицать, - согласился Кир-Кор. - Хотя они, как сие следует из названия нашей космоэтнической группы, не столько граждане Дигеи, сколько граждане Галактики вообще.
- Гм… Надо понимать, на опросительной мишени мой ответ в десятку не попал?
- Попал. В том смысле, что здесь ностальгия - дело десятое. - Кир-Кор взглянул на юношу, смягчился: - Видите ли… если на перелет из одного звездного мира в другой с помощью современных технических средств тратится не очень много времени, ностальгия как сильное чувство просто не успевает созреть и окрепнуть.
- Верно, - пробормотал обезоруженный интротом.
- Поэтому, кстати сказать, большинство граждан Дигеи, несмотря на упомянутую вами ностальгию, проводят отпуск не на Земле, отнюдь.
- Да… у грагалов в этом смысле все наоборот.
- Занятно, не так ли?
- Загадочно, я бы даже сказал…
Лирий Голубь погрузился в раздумья, Кир-Кор отвернул кресло в сторону.
Дождь усилился, прозрачные стены выглядели волнистыми от воды. Вагон замедлил ход и внезапно пробил торец станционного павильона - взметнулись кверху мокрые черные крылья эластичных полотнищ погодной диафрагмы.
Белый перрон в ярко освещенном зале. Створки дверей вагона раздвинулись с музыкальным наигрышем. Никто не вошел. Некому было входить. На табло часов безлюдного перрона светились четыре нуля. Рядом с нулями камчатской полночи сияло название станции: «Сессиль-Кампанья». По рассказам местных жителей, этот шедевр импортной ономастики изначально никакого отношения к станции не имел; так назывался здешний фешенебельный ресторан, некогда «прославивший» отвратительными скандалами весь полуостров. Рассказывают, огненные буквы рекламы ночного курортного ресторана «Сессиль-Кампанья» были видны с большой высоты пассажирам стартующих и прибывающих иглолетов. В конце концов одиозное заведение было стерто с лица земли не то лавиной, не то катастрофическим селем. Там, рассказывают, было снесено буквально все. Даже название. Осталось только народное прозвище злополучного места: «Спаси, маманя»: Годы спустя название ресторана «Сессиль-Кампанья» по совершенно необъяснимой причине унаследовала станция. А полушутливый топоним «Спаси, маманя» отчего-то приклеился к воздвигнутой на вершине соседней сопки метеорологической обсерватории - у местных синоптиков уже иссякла потенция бороться с чуждым их тезаурусу прозвищем «спасимаманцы»…
Вагон пробил диафрагму противоположного торца и вылетел в расцвеченную огоньками темноту. Кир-Кор стал шарить глазами среди фиолетовых, синих и красных светосигналов на вершинах мокнущих под дождем сопок. Ему вдруг пришло в голову, что, возможно, парфюмеру-синоптику Анастасии Медведевой доводилось бывать в этой легендарной метеообсерватории. Почему бы и нет?.. Он усмехнулся.
- Этого не было, - нарушил молчание Лирий Голубь.
- Что? - Кир-Кор вернулся в вагонное кресло издалека.
- В этой обсерватории Анастасия Медведева никогда не бывала.
«Земля расслабляет, - сделал вывод Кир-Кор. - Псизащитная „шуба“ незаметно сползает с расслабленного плеча».
- Я вижу, - проговорил он, потирая лоб, - вы интротом серьезный. Спокойно «берете» даже абстракции, имена…
- Нет, с именами у меня еще плохо, - признал интротом. - В данном случае я шел к догадке от образа.
- Интересно.
- Ничего особенного. Для меня вы - очень сильный и ясный источник псиманации. Псиманант на уровне Ледогорова и даже чуть выше. Псиманантов сильнее вас двоих я не встречал. Необыкновенно четкие образы, их скульптурность, цветность, ароматия… Короче, ваша мысленная ретроспективная пиктургия янъянского промежутка событий… хотя и пунктирная, беглая… позволила мне без труда узнать парфюмера-синоптика.
- То есть… вы с ней знакомы!
- Анастасия - моя двоюродная сестра.
Кир-Кор рассмеялся.
- Извините, ювен, это от неожиданности. Мир тесен, Анастасия права. Кстати, она, случаем, не…
- Нет, Кирилл Всеволодович. Среди ныне здравствующих представителей нашего рода я - единственный интротом. - Лирий Голубь натянуто улыбнулся. - Да и то, как видите, эта моя способность до сих пор не смогла помочь мне проникнуть в «отпускную» тайну грагалов.
- Никакой особой тайны здесь нет.
- Тем обиднее! Для меня она пока существует.
- Не сокрушайтесь. Я готов раскрыть ее перед вами. Вот только не знаю, насколько трепетно вы соблюдаете совет Ледогорова самостоятельно свежевать информационную дичь.
Считая свое сомнение существенным, Кир-Кор ждал ответной реакции собеседника. Лирий Голубь и ухом не повел. Лирий Голубь ровным голосом раздумчиво произнес довольно длинную фразу:
- Ледогоров не однажды высказывался при мне в том смысле, что грагалы, по сути, такие же люди, как и земляне, и что открывать для себя их внутренний мир лучше всего с позиций общечеловеческих ценностей.
- «Куда бы нас ни бросила судьбина и счастие куда б ни повело, все те же мы», - охотно подхватил Кир-Кор. - Это слова Пушкина, юноша. Для меня Александр Сергеевич во многом крупный авторитет. Примерно как для вас Агафон Виталианович.
- Ледогоров гений!
- Вот видите, мнения двух гениев здесь убедительно совпадают.
- То есть ничто земное вам, грагалам, не чуждо.
- Человеческое, - мягко поправил Кир-Кор. - Это не совсем одно и то же.
- Мы с вами листья одного дерева.
- Здесь есть нюансы… Если новастринская ветвь - это, фигурально выражаясь, царство птиц, то земная… гм…
- Договаривайте! Грех оставлять в неведении малых сих.
- О, если б это был единственный серьезный грех!..
- Опасаетесь оскорбить патриотические чувства землянина? Спасибо. Однако я, в силу моей невольной осведомленности, абсолютно точно знаю, что именно вы хотели сказать. Вы хотели сказать, что земная ветвь кишит ядовитыми гадами…
- …произведенными на свет колоссальным разнообразием исторических мерзостей, - закончил Кир-Кор. - Эту фразу надо либо выговаривать полностью, либо…
- Этой фразой Сибур поразил меня год назад.
- Я так и понял.
- У меня тогда впервые забрезжила мысль: а какая, собственно, надобность побуждает вас, грагалов, покидать свой светозарный астрал и почти на полгода погружаться в опасные сумерки нашего царства рептилий?..
- Ну… во-первых, фигуральные выражения и аналогии не стоит воспринимать буквально, - заметил Кир-Кор, втайне досадуя на неуемную склонность Сибура эпатировать кого ни попадя. - Во-вторых, мои аналогии не всегда бывают удачными. И в-третьих, вы не корректны, когда закладываете отчуждающий смысл в местоимения «свой» и «нашего».
- Отчуждающий?..
- Да. Намеренно или нет, но тем самым вы отчуждаете грагалов от их материнской планеты.
- Простите, я вас не совсем…
- То обстоятельство, что некогда мать-Земля… вернее, то, что легитимная часть радетелей безопасности тогдашнего земного сообщества… отправила моих ни в чем не повинных предков в межзвездное изгнание, еще не повод считать нас сегодня просто гостями и регламентировать в пределах Солнечной системы каждый наш шаг. Уж поскольку мы, грагалы, граждане Галактики, постольку мы, очевидно, как и вы, граждане околосолнечного пространства, то есть грасолы. Есть в этом логика?
- Но тогда с какой стати вы вообще соблюдаете предписанный МАКОДом регламент?
- Из уважения к волеизъявлению предков. Демонстрируем лояльность к устоявшейся на Земле системе общественных отношений. Хотя и не считаем ее достаточно совершенной.
- Ну, положим, не все радужно и на планетах Дигеи. - Интротом покачал головой. - Едва ли только вашу Новастру можно ставить в пример… Виноват, я, кажется, употребил местоимение «вашу». Но, с другой стороны, не могу же я в самом деле говорить о Новастре «моя»!..
- Наша, - поправил Кир-Кор. - Она моя и в равной степени ваша. Как и Земля. Добро пожаловать на Новастру в любое время. Живите там где угодно, сколько угодно и, главное, свободно, без регламента.
- Спасибо, когда-нибудь я обязательно нагряну в гости. Правда, я не уверен, что мне будет там… хотя бы наполовину так же удобно, как на Земле.
- Новастра не слишком удобна и для грагалов, - признал Кир-Кор. - И это уже приподнимает завесу над «тайной», которая вас сегодня так занимает.
Подлокотник кресла разразился залихватской птичьей трелью сигнала.
- Мы пересекли границу экзархата, - подсказал интротом.
«День иволги позади, - с грустью отметил Кир-Кор. - Впереди у меня, как минимум, еще одна ночь на Земле».
По новастринскому календарю наступила ночь осьминога.

2. ЗНАК ЗВЕРЯ

Плавно снижая скорость, вагон промчался вдоль декоративного коридора из резво прыгающих с места на место люминесцентных белых, синих и красных полос, пробил диафрагму павильона станции с названием «Паратунка». Топоним чистокровно местный - так назывался курортный поселок, построенный в незапамятные времена возле целебных горячих источников вулканического происхождения, и так теперь называется крупный санаторно-парковый комплекс. «Чудо-источники…» - благодарно подумал Кир-Кор.
Многое тут было связано с Ниной…
«Не надо об этом, - посоветовал внутренний голос. - Ты сам запретил себе вспоминать Нину здесь, на Земле, - следуй зароку. Память о ней должна быть связана только с Новастрой».
«Плюм-плим-плям» - створки дверей распахнулись. С перрона шагнул в салон, пригнув голову, черноусый, приятной наружности человек в светлом с искрой блузоне. Амортизаторы дрогнули на ходовой платформе вагона - верный признак того, что новоприбывший весил не менее центнера. Усач свойски улыбнулся представителю экзархата, приветливо кивнул Кир-Кору и, чтобы не стеснять собеседников, вышел в первый салон. Через прозрачные створки автоматической межсалонной двери было видно, как он стал заталкивать в наплечную сумку небрежно скомканный дождевик.
- Федор Шкворец, наш главный механик, - пояснил Лирий Голубь. - Принимать целебные ванны ему приходится чуть ли не за полночь.
Кир-Кор обернулся. Пять торопливых фигур в черных дождевиках прошмыгнули в вагон через последнюю дверь. Лица под капюшонами скрыты забралами странных по форме серебристо-черных масок…
- Ваши астрологи и шаманы? - пошутил Кир-Кор. - Или просто ночной карнавал?
Юноша не нашел что ответить. Двери захлопнулись, вагон тронулся. Двое из карнавальной пятерки устремились в первый салон. Федор Шкворец, еще не успевший там сесть, смотрел на шустрых пришельцев. Кир-Кор ощутил укол тревоги и почти одновременно - прохладное прикосновение металла к затылку.
- Не двигаться! - приказал на геялогосе жесткий, исполненный отнюдь не шуточной угрозы голос. - Вы, оба! Руки на подлокотники!
Скосив глаза, Кир-Кор увидел у виска ошарашенного интротома ствол кернхайзера с характерным креплением утинга на конце. Подумал: «Сдается мне, юноша, мы имеем дело с тяжело вооруженными налетчиками».
- Да-а?.. - Интротом невольно повернул голову, и было ясно, что он никогда еще в жизни не видел налетчиков.
- Молчать! Не оглядываться, смотреть только вперед! Не вынуждайте нас применять оружие.
- Подчинение или смерть! - прохрипел простудно еще один голос.
«Запугивают, но парализовать чем-нибудь действительно могут», - думал Кир-Кор, глядя «только вперед». Кстати, там было на что поглядеть: двое конвоиров пытались усадить механика в кресло - Федор Шкворец удивленно и, очевидно, из принципа сопротивлялся. Более крупный конвоир наседал, как бульдог, тот, который помельче, вертелся хорьком, угрожая выхваченным из-под полы короткоствольным миттхайзером. Инерционная тяга в стремительно набирающем скорость вагоне плюс неожиданно сильный противник помешали налетчикам с ходу провести заученные приемы: «бульдог» пропустил удар локтем, чуть не упал, «подставился» задом и вдруг получил от разгневанного механика пинок - да такой, что автоматика едва успела распахнуть дверные створки перед влетающим в смежный салон глянцево-черным снарядом. «Хорьку» удалось увернуться от локтя, но уклониться от сокрушительного удара кулаком под забрало он уже не сумел - ему пришлось повторить траекторию полета своего напарника.
Итог катастрофического возврата конвойного авангарда привел уцелевшую тройку в состояние остолбенения (какое-то время Кир-Кор не слышал ни дыхания, ни шороха дождевиков у себя за спиной). В проходе корчился, шипя и поскуливая от боли, «бульдог», неподвижно лежал «хорек», накрытый черной полой, словно траурным флагом, покачивался на ремне миттхайзер, пойманный подлокотником ближайшего к двери кресла. «Ваш механик великолепный боец, - думал Кир-Кор, - но ситуация теперь тупиковая. Если он переступит порог - число целительных процедур ему, боюсь, придется утроить».
Дверь распахнулась. Механик, гневно шевеля усами, переступил роковой порог - паз для отката дверных створок. Ворот блузона разорван, из прорехи выпирало плечо, в глазах - готовность к неравному бою.
- Уходите, Федя, уходите! - отчаянно закричал Лирий Голубь. - Сопротивление бесполезно!
Федор Шкворец увидел миттхайзер, ухватил его за ремень. «Настоящий воин», - с уважением подумал Кир-Кор, стараясь как можно точнее определить для себя тыловую позицию конвоиров. Вз-з-анг, вз-з-анг! - пронзительно (металлом по стеклу) скрежетнули стволы кернхайзеров над головой - две синие молнии обезоружили механика. И следом - негромко: шпок-шпок-шпок-шпок! Скорострельный парализатор бил слева, почти в проходе.
Выронив чадящий обрывок ремня, Федор Шкворец схватился за грудь, присел, попытался выпрямиться, медленно завалился боком, лег на спину и затих на пороге между салонами, как между двумя мирами… Лиловой птицей сорвался с места Лирий Голубь, кинулся к поверженному герою; налетчики обменялись невнятными возгласами. «Втащить его в первый салон!» - подумал Кир-Кор, вскочил и, убыстрив движение правой руки разворотом корпуса, сделал отмашку назад. Эффективность этого своего слип-удара он знал. Два черных стрелка синхронно рухнули на пол, как сбитые кегли.
Третий отпрянул и выставил перед собой тонкий ствол шестнадцатизарядного парализатора системы «гюйэт». «Четыре заряда он израсходовал, - прикинул Кир-Кор, вызывая на животе и груди отвердение слоя кожной защиты. - Остальными он испортит мне всю рубаху, маракас… Не взбрело бы ему на ум выстрелить мне в лицо».
- Вернитесь в кресло! - приказал стрелок голосом, сдавленным от испуга.
- Кто вы такой? Что вам от нас нужно?
- Не двигаться! Или я нашпигую вас отравой сверх нормы!
«Очень нервные налетчики у нас сегодня в гостях», - подумал Кир-Кор. Миролюбиво сказал:
- Я не могу вернуться не двигаясь. Давайте спокойно поговорим.
Шпок-шпок-шпок! Колкие удары в грудь (один - в опасной близости к горлу) заставили Кир-Кора отказаться от миролюбивой тактики. Обманный шаг в сторону, обманный зигзаг, пируэт и - внезапный бросок.
К броску «парализованной» жертвы отравитель не был готов. Кир-Кор согнул его тычком напряженной ладони в чревное сплетение, отобрал и разрядил гюйэт (пульки-ампулы ссыпал в карман). Быстро обезвредил кернхайзеры, выдрав из рукоятей отработанным на Новастре приемом миниатюрные супераккумуляторы вместе с похожими на пауков блокинг-генераторами. Сзади захлопнулись наконец створки межсалонной двери. Было видно, как Лирий Голубь, кривясь от натуги, тащил обмякшее тело механика вперед по ходу вагона. «Довольно, юноша! - одобрил Кир-Кор. - Оставьте героя в покое».
«Бульдог» сделал попытку подняться на четвереньки, и Кир-Кор, опасаясь выстрелов из-под полы, сдернул с него дождевик. Под капюшоном оказался глухой серебристо-черный шлем незнакомой конструкции. Противогазовое забрало с двумя соплами (точно дыры от вырванных бивней), дымчатое полукольцо перископного обзора, сверкающий венец, излучающий какую-то странную смесь слабых электромагнитных сигналов. Форменный черный костюм и уйма навешанной на нем специфической амуниции дополняли картину. С левой стороны груди - шитая серебром эмблема: змееволосая голова Медузы Горгоны. «Пейсмейкеры, - понял Кир-Кор. - Группа захвата. Очевидно, им нужен я».
Он сорвал с пояса боевика наручники и хотел было употребить их по назначению. Отшвырнул в сторону. Наручники обжигали ладони и мозг. Обжигали даже сильнее, чем всякое другое оружие. Он ограничился тем, что вывел из строя и отшвырнул в сторону трофейный миттхайзер. Хотя, согласно МАКОДу, при таких обстоятельствах имел полное право отстреливаться. В случае вооруженного нападения в пределах территории экзархата шестнадцатая статья МАКОДа давала право грагалу защищаться любым способом и с помощью любого оружия. Параграф седьмой - вплоть до физического уничтожения нападающего. Или нападающих, если - параграф восьмой - нападение групповое. При этом - параграф девятый - степень вооруженности группы не имела значения.
Кир-Кор приподнял дождевик над неподвижным телом «хорька». На груди - та же эмблема… Выпростанный из капюшона ищем вдруг ни с того ни с сего пружинно раскрылся, словно футляр, и… рассыпались по полу длинные золотисто-рыжие волосы. На бледном лице обладательницы рыжих волос проглянули серые выпуклые глаза. Бессмысленный взгляд, тихий стон… Кир-Кор уложил рыжеволосую в кресло, продев для надежности подлокотник сквозь ее портупею, метнулся к «бульдогу», нашарил кнопки замка шлема у подбородка. Под забралом обнаружилась вполне мужская физиономия, искаженная гримасой боли. И еще обнаружились налитые кровью злые глаза и мокрые от пота белобрысые волосы.
Шлем слетел с головы отравителя раньше, чем тот успел разогнуться. Кир-Кор узнал быстроглазого с экспресса «Восточный»:
- О, мсье Буридан! Какая приятная встреча!
В ответ мсье молниеносно провел незнакомый противнику прием рукопашного боя - буквально перевернул его вверх ногами, - вложив всю свою силу в удар ногой. Прием Кир-Кор оценил, но ударить себя не позволил - нога встретила непробиваемый блок. Быстроглазый чудом сохранил равновесие.
- Вы в хорошей форме, мсье Буридан, сон в стратосфере пошел вам на пользу.
Боевик отпрыгнул, как дикая кошка, и бросился к торцевой стене в хвостовой части салона. Кир-Кор с опозданием понял, зачем ему это надо, кинулся следом, сознавая, что уже не успевает с броском. Блеснув эмблемой, пейсмейкер выхватил из прорези потайного кармана нечто похожее на пистолет с коротким квадратным стволом, щелкнул предохранителем и вскинул руку, целя противнику в лоб. Сзади раздалось короткое - х-хэк! Кир-Кор инстинктивно пригнулся - над правым плечом мелькнуло что-то металлическое. Машинально он подхватил выроненное пейсмейкером оружие. Тот открыл рот в крайнем изумлении, и глаза его полезли из орбит. Потрясенный Кир-Кор уставился на странно оседающего боевика: серебро медузьей головы окрасилось кровью - в груди торчала освинцованная рукоять метательного стилета…
Жуткий звук, похожий на вой койота в ночи, заставил его обернуться. Выл белобрысый. Колотил кулаками по настилу в проходе и выл - истошно, горестно, зло. Само небо, казалось, отринуло от себя безысходное отчаяние убийцы; Кир-Кор невольно взглянул в потолок, откуда (он чувствовал это) струились флюиды некой зловещности. «Нет-нет, - думал он, - наручники здесь все равно ничего не изменили бы - эти мерзавцы умеют метать ножи и в наручниках».
От хлесткого виброудара по крыше дрогнул под ногами пол. После удара в потолке остались торчать острые четырехгранные наконечники. Вагон был словно обстрелян сверху из чудовищных арбалетов.
- Ах, сучьи дети!.. - пробормотал Кир-Кор. Он заметил, что перед ударом дождевая вода вдруг перестала заливать прозрачные стены - будто над мчащимся сквозь ливень вагоном раскрыли зонт. Теперь хорошо было видно, как опустились из темноты и зарешетили околовагонное пространство с обеих сторон членистые лапы захвата.
Еще один хлесткий удар - виброкрючья вонзились в стены, как скорпионьи жала, а возле двери пролез сквозь настил острый бивень фиксатора. «Приготовьтесь, юноша, сейчас будет мощный рывок. Постарайтесь подстраховать себя и механика от ушибов».
Рвануло влево и вверх (треск, затихающий грохот внизу) - Кир-Кор повис на спинке кресла, удерживая рыжеволосую от переворота через подлокотник; свет в салоне померк - лишь в дверных рамах остались сиять полосы аварийного освещения.
Сорванный с ходовой платформы корпус вагона быстро поднимался в воздух. «Теперь все понятно, - думал Кир-Кор. - Все понятно с группой захвата. Когда есть возможность унести тебя вместе с вагоном, точно коршун птенца, состав отвлекающей группы совершенно не принципиален. Банда бездарных стажеров-налетчиков, женщин-боевиков и злополучных шпионов».
Несколько секунд невесомости в «воздушной яме». Затем - рывок ускорения с перегрузкой на развороте. Звучно стукались о стену шлемы, оружие, тела боевиков. Один из шлемов Кир-Кор, защищая лицо, невольно поймал. И тут же пригнулся - над головой пролетел и шмякнулся в стену белобрысый пейсмейкер, проскользнули полотнища дождевиков. И вся эта масса тел и предметов, шурша и позвякивая, ссыпалась на крутом вираже в хвост вагона. Кир-Кор чуть было не бросил туда же пойманный шлем, но, внутренне содрогнувшись, удержал занесенную руку. Так, со шлемом в руке, и явился в первый салон.
Лирий Голубь сообразил поднять над распростертым у подножий кресельных рядов телом механика боковые сиденья, и, судя по всему, наспех зафиксированный таким способом Федор Шкворец в моменты буйства сил инерции оставался на месте.
«Неплохо, юноша, - мысленно похвалил Кир-Кор. - Обошлось без эксцессов?»
- Не знаю… - испуганно пробормотал интротом. Он лежал на полу животом вниз, поддерживая ладонями голову парализованного, и косил голубыми глазами на стену, во всю ширь которой разворачивалась панорама вспухающего за дальними сопками зарева. - Что это?!
«Полагаю, зарево Петропавловска, - подумал Кир-Кор. - Как только шверцфайтер пробьет первый слой облаков, картина станет еще интереснее».
- Но куда нас?.. Зачем? Что им от нас надо?!

Предыдущая страница 8 Следующая страница


9 Сергей Павлов

«Вы и Федор Шкворец, я думаю, здесь случайные пленники».
- Я и Федя Шкворец - свободные люди! - Юноша словно старался перекричать вой ветра, смешанный с густым шмелиным жужжанием: - Никто не вправе творить насилие над представителями девидеры Камчатского экзархата!
- Прекрасные и очень своевременные слова, Лирий Голубь! - воскликнул Кир-Кор. - И я, Кирилл Корнеев, свободный грагал, заявляю: никто не вправе арестовывать новастринских гостей Камчатского экзархата на его территории!
Лирий Голубь высвободил руки из-под затылка своего обездвиженного товарища, сел, и было заметно, что он пытается уразуметь интонационный пафос собеседника.
«Конечно, банде плевать на любые наши слова, - мысленно продолжил Кир-Кор, кивнув на торчащие в потолке наконечники. - Однако на борту шверцфайтера нас пишут, я уверен. Может, запись и пригодится… для следственной комиссии МАКОДа, например. Доживем - увидим».
- Обязательно доживем.
«Люблю оптимистов. Особенно тех, кто умеет заглядывать в светлое будущее. Но чем бы нам, трижды маракас, ущучить пиратов?..»
Кир-Кор бросил шлем в кресло. Еще в том салоне возник было замысел приоткрыть вагонную дверь (или выбить, если не приоткроется) и по лапам захвата подняться в гондековый тамбур аэромашины, а там уже действовать по обстоятельствам. Но… события наверху могут принять дурной оборот. Если пейсмейкерам надобен только грагал - за жизнь оставленных в этом проклятом вагоне людей нельзя поручиться. У пиратов может возникнуть соблазн избавиться от опасных свидетелей где-нибудь над подходящими для этого глубинами Тихого океана… Чудовищно, конечно, даже заподозривать такого рода вероятность, однако репутация пейсмейкеров отнюдь не располагает к беспечности в отношениях с ними… Кстати, сами они с нехорошей своей репутацией ханжески не согласны и стараются везде, где только можно, предстать в обличье апологетов строгой законности. И как ни странно, смена масок часто им удается. Видно, недаром на гербе Ордена пейсмейкеров начертан старый латинский девиз: «Qui prior est tempore, potior est jure». Дословно: «Кто раньше по времени, тот прежде по праву». Тривиальное кредо хищника: «Кто успел - тот и съел».
Тяжело груженный шверцфайтер набирал высоту по расширяющейся спирали. Сквозь пелену дождя Кир-Кор увидел вдали профиль величественного знака Ампары над главным зданием экзархата. Секунду длилась эта картина - будто на миг проблеснул в самом центре ненастья рог молодого месяца. И внезапно, после недолгого затемнения (в момент «прокола» слоя облаков), на полгоризонта распахнулось уже знакомое двухъярусное высотное зарево… Так что извините, уважаемый Агафон Виталианович, но встреча откладывается на неопределенное время. Поднимаясь над территорией, подлежащей вашей юрисдикции, шлем горячий привет лично вам и вашей общине… то бишь девидере. Кроме того, желаем вам впредь получше заботиться о защите территориального иммунитета Камчатского экзархата от диверсионно-террористических посягательств. И да пребудет с вами согласие Великой Ампары!.. «Ну скажите, пожалуйста, - угрюмо думал Кир-Кор, - зачем базируются в Завойковске вооруженные подразделения МАКОДа, если у них из-под носа безнаказанно можно похитить вагон метранса вместе с людьми?..» Он опустился на корточки, порывисто притянул Лирия Голубя ближе к себе:
«В Завойковске „финисты“ есть? Отвечайте мне шепотом».
- Одно звено отправлено на грузовом иглолете куда-то к экватору, - прошептал интротом. - Вероятно, еще не вернулось. Два других должны быть на месте.
«Два звена, пожалуй, смогли бы отрезать шверцфайтеру путь над океаном. В стратосферу он, перегруженный, не уйдет».
- Разве есть способ дать им знать?
«Не им - Ледогорову».
- Псиманация?.. Так далеко и в такой обстановке?..
«Вы мне поможете».
- Я?! - удивился юноша. - Но моя псиманантная «мощь» вам известна. Увы…
«Значит, придется учить вас стимулировать пси-радиацию».
- Но ведь не здесь, не сейчас!
«Здесь и сейчас. Может статься, что… Ладно. Вы видели экзарха вечером. Как он одет?»
- Лиловый блузон без воротника, с золотой оторочкой. Синие бейнзауны с лиловыми полупотайными складками, лиловые полусапожки…
«Вот и старайтесь удерживать образ патрона перед мысленным взором - дисциплинирует ауро-поисковую реактивность. Смотрите Ледогорову в переносицу и взывайте к нему. При этом создавайте полетное напряжение в висках - ни в коем случае не в затылке, только в висках! - и стремитесь слиться с пространством. Очень просто. Во время зова нужно добиться ощутимого и понятного мозгу состояния полета в огромном, безбрежном пространстве, это главное. Наша общая пси-радиация соответственно возрастет, если будет направлена к одному и тому же субъекту, и в итоге войдет в резонанс с ментаполем экзарха, ясно?»
- Да. С теорией эгрегора я знаком.
«Термин слегка устарел, впрочем, если хотите, пусть будет эгрегор. Вам остается подкрепить теорию практикой. Вдвоем мы экзарха „достанем“. Если эгрегор сработает - все остальное я беру на себя, а вы отключайтесь. Когда я встряхну вас - немедленно отключайтесь, иначе вам будет… Ладно, все будет хорошо. Поехали!» - Кир-Кор крепко стиснул плечо начинающего псимананта.
…В ментааурической вселенной Ледогорова шел дождь - струйки его змеились по наклонной стеклянной плоскости фасада, обращенного к Авачинской бухте, и скатывались вниз под аккомпанемент невыносимого воя и сверлящего уши жужжания. Стараясь пробиться сквозь акустический «занавес», Кир-Кор так резко сформировал поле ментального оклика, что оглушенный интротом-псиманант ощутимо «поплыл». Зато результат налицо: в акустическом заслоне возникла и стала расширяться чистым озером некая пространственная область, свободная от звуковых помех. Ментальный зов, точно пульс оживающего организма, набирал силу:
«Агафон! Агафон!! Агафон!!! Агафон!!!!»
В ответ отчетливый всплеск удивления:
«Кирилл?!» Агафон Ледогоров чувством и словом подтвердил двусторонность ментаконтакта.
«Агафон!!! Агафон!!!!»
«Спокойнее, Кирилл, слишком напористый зов. Ты с кем-то в эгрегоре?»
«Это же Лирий! К счастью, мы быстро „достали“ тебя!» Кир-Кор, ликуя, встряхнул обессиленного псимананта.
«Увы, тем самым ты многое меняешь в учебной методике парампары, я огорчен. Но все равно прими мое…»
«Принимаю, но утешить тебя ничем не могу - нашего славного школяра уносит в тучи воздушный пират. Судя по виброфиксаторам захвата, это шверцфайтер. Уносит, кстати, вместе с главным механиком экзархата, со мной и с вагоном метранса, который они только что умудрились сорвать с монорельса на перегоне „Пара-Тунка“ - „Вторая спортивная“. По-моему, это пейсмейкеры. Если, конечно, кто-то другой не использует их атрибутику…»
Экзарх продемонстрировал неплохую реакцию: уже после слова «шверцфайтер» он щелчком пальцев задействовал спикард-систему, связался с дежурным службы МАКОДа в Завойковске. Кир-Кор сенситивно увидел это быстрое движение пальцев правой руки, затем - лиловый рукав и вдруг - его владельца во весь рост. Свежая позолота на оторочке блузона, глянцевый отлив на отворотах лиловых полусапожек… На спине и под правую руку - иссиня-фиолетовая мантелета со знаком Ампары и с аметистовой застежкой-фибулой на левом плече.
«Мужайтесь, друзья! - обратился в пространство экзарх. - Тревога объявлена, с минуты на минуту „финисты“ уйдут на перехват. Ты, Кирилл, прости мне мой упрек, я был неправ. Как там у вас?»
«Скверно. Механик парализован, нужна медицинская помощь. И не только ему - обездвижены пятеро боевиков, среди них - женщина с признаками серьезного сотрясения мозга. Один из этой пятерки в суматохе налета смертельно ранен своим же товарищем в сердце - клиническая смерть, должно быть, уже наступила. Намерения экипажа шверцфайтера нам пока неизвестны. Полагаю, нас всех поднимут на борт и сбросят вагон. Ноша для этой „летающей шляпы“ слишком громоздкая… Ну что ж, спасибо, Агафон, теперь мы будем чувствовать себя увереннее. До связи!»
Кир-Кор вышел из сенситивного транса. И что-то заставило его задержать дыхание. Запах!.. Из наконечника в потолке, шипя, стекала струйка тумана, распространяя в салоне характерный запах газа «емшан» - горько-полынный, с мятным привкусом. «Шмах-тревер, вот почему они в шлемах!» - подумал он и швырнул своего помощника в кресло. Новоиспеченный псиманант опомнился уже в трофейном шлеме и молча смотрел, как взбудораженный чем-то грагал ногой выбивает из паза нижний край створки вагонной двери, спешно подтаскивает механика головой к ледяному потоку забортного воздуха.
«Лучше ему простудиться, чем дополнительно наглотаться отравы», - пояснил Кир-Кор, падая в кресло справа от юноши.
- Я плохо вас слышу, - прогундосил тот из глубины шлема.
«Газовая атака. Нас хотят усыпить и обездвиженных переправить на борт шверцфайтера».
- Усыпить? - Интротом потрогал шлем в районе висков. - Рой помех!..
Кир-Кор сорвал со шлема источник беспорядочных электромагнитных импульсов - блескучий венец. Блеск угас, генерация импульсов прекратилась.
«Это у них для защиты мозга от пси-радиационного воздействия со стороны. Остроумно… Так лучше?»
- Да. Но все равно - какая-то муть в голове…
«Пройдет. После эгрегора сонливость у новичка - обычное дело. Тем проще будет сыграть усыпленного газом».
- А вы?
«Я тоже им подыграю. Мы оба им подыграем. Пока „финисты“ не успели отвлечь их внимание, мы с вами обязаны выглядеть спящими».
Кир-Кор жестом пригласил юношу наклониться и быстро сунул в нагрудный карман его блузона пистолет с квадратным стволом. Приложил палец к губам в знак молчания. Лирий Голубь ощупал ужасный предмет.
«Осторожнее. Там, кажется, спущен предохранитель».
- Но я не…
«Больше ни слова! Я так же „не“, как и вы. Но меня непременно обыщут, а вас… надеюсь, что нет. Потом вернете мне эту штуку, я должен ознакомиться с ней на досуге. Вот и все. И ни о чем не надо тревожиться. Когда я открою вам шлем - просто расслабьтесь. Шлемоголовые слуги Морфея должны увидеть вас спящим».
Струя газа иссякла. Отметив про себя этот отрадный факт, Кир-Кор блокировал собственную пси-радиацию и, теперь уже скрыто от интротома, подумал, что сквозняк успеет проветрить салон до появления боевиков. Его самого задержка дыхания не беспокоила - без притока кислорода извне он при желании мог обходиться почти сорок пять часов. Ему хотелось, чтобы сохранил дееспособность его молодой новый друг. В такой обстановке важно сохранить дееспособность. Или хотя бы сохранить ясность сознания. Кто знает, чем грозит обернуться бандитский налет…
Шверцфайтер, натужно жужжа, с пчелиным трудолюбием одолевал по диагонали свободное от дождя пространство между двумя облачными ярусами. Окрашенные заревом участки с иллюзорной медлительностью отступали назад. Прямо по курсу сгущался коричневый мрак - там, в его глубине, где-то далеко над океаном изредка вздрагивали зарницы. Кир-Кору все это не нравилось. Никаких признаков перехвата… Трудно было определиться над облаками, однако похоже на то, что шверцфайтер уже миновал устье Авачинской бухты и теперь идет над заливом.
Шумно оторвалась и исчезла куда-то часть крыши вагона - в салоне засвистел пронизывающий ветер, от невыносимого жужжания свело челюсти. Кир-Кор снял с головы своего подопечного шлем, забросил вперед через три ряда кресел. Юноша, обвиснув на подлокотнике, правдоподобно изобразил то, что следовало изобразить; его светлые волосы нещадно трепал свирепый сквозняк. «Удачи нам в лицедействе», - подумал Кир-Кор, кинул в рот кольцо Марсаны, устроился в кресле на левом боку - так, чтобы в поле зрения были оба представителя экзархата, - приспустил веки и застыл в ожидании.
Долго ждать не пришлось. В салоне появились двое. Без шлемов, но в респираторах. Серые форменные костюмы, отливающие на сгибах глянцевитой чернью, серые кепи с темными полупрозрачными козырьками и такими же светофильтрами в пол-лица. На рукавах - нашивки с изображением змейки, свернутой в горизонтально расположенную восьмерку.
Боевики общались между собой и с кем-то на борту шверцфайтера посредством вмонтированных в респираторы радиопереговорных устройств. Кир-Кор обострил свое восприятие в радиодиапазоне. Понял только слово «грагал», но постарался заложить в запасники памяти всю эту словесную абракадабру - может пригодиться, если сохранится. Тайным языком служил какой-то странный слоговый сленг. Жестикуляция серой пары тоже была не очень понятной: один указывал на его кресло, другой - на механика. То ли не знали грагала в лицо, то ли не могли решить, с кого начинать…
Ежась от холода, серые с профессиональной быстротой обшарили механика. После обыска Федор Шкворец был приподнят и уложен в спущенный сверху на ваере длинный короб (вместо крышки - свернутый в рулон эластичный полог). «Вира!» - прозвучало в радиодиапазоне. Головной конец этого транспортного устройства приподнялся, а хвостовой скользнул по настилу, точно приготовленная к подъему бетонная балка. Самого подъема Кир-Кор не увидел, но через минуту короб вернулся пустой. Новоселье состоялось…
Серым проорали сверху какую-то фразу, и в их поведении произошла перемена: больше не переговариваясь и не жестикулируя, они молча схватили того, кто был к ним ближе (а ближе был Лирий Голубь), торопливо сунули «спящего» в короб, торопливо задернули полог. «Вира!» Головной конец короба приподнялся, пополз хвостовой. И вдруг сквозь стену вагона проник в салон свет мощной фары. «Приятные новости, юноша, - успел подумать Кир-Кор прежде, чем короб исчез. - Кажется, начался перехват».
Шверцфайтер и «финист» стремительно разошлись на скрещенных, как шпаги, курсах. Раздался странный, очень звонкий взрыв - будто вдребезги разлетелось что-то стеклянное. Вагон дрогнул. Одновременно вздрогнул Кир-Кор: со всех сторон на него обрушился шквал агрессивных, больно колющих в нервы радиописков. Ошарашенный, он спешно перекрыл своему восприятию доступ в радиодиапазон. На лапах захвата затрепетала путаница блескучих нитей и лент, и стало понятно: перехватчик метко влепил под брюхо пирату сигнальный снаряд, на жаргоне пилотов - «ведьму» (в каждой ленте - сотни миниатюрных сигнализаторов с писклявыми радиосигналами). Избавиться от ухватистой «ведьмы» практически невозможно. Во всяком случае - сложно. Даже если аэромашина полностью втянет захват. Сейчас здесь вся эскадрилья перехватчиков соберется.
Увидеть атаку «финистов» Кир-Кору не удалось. В форсированном режиме шверцфайтер нырнул во мглу второго облачного слоя, где избрал для маневра тактику частой перемены курса по азимуту. Вагон дергался, плясал и подпрыгивал, как бык на родео, салон затянуло туманом; серые слуги Морфея, падая друг на друга, трижды роняли грагала, и Кир-Кору, во избежание травм, пришлось фактически самому уложить себя в короб. Наконец, взлетев кверху в тесном футляре с полузадернутым пологом, он глотнул по дороге порцию морозного воздуха со студеной водой. Мгновенно увлажнившаяся рубаха «а-ля маркиз де Карвен» взялась на груди ледяной корочкой. Еще недавно он пронизывал эти же облака с несравнимо большим комфортом.
Его втянули в освещенный прямоугольник гондекового тамбура. Туман был настолько плотен, что не имело смысла закрывать глаза. Аэромашину трясло и швыряло из стороны в сторону. Опять раздался звонкий «стеклянистый» взрыв - закраину люка лизнуло мутно-белое пламя. «Визуальная метка, - понял Кир-Кор. - Теперь пиратская шхуна будет прелестно светиться во мраке». Две пары сильных сноровистых рук выхватили его из короба и с маху воткнули головой в раструб эластичного труболифта. «Умпф-ф…» - утробно вздохнул труболифт, проглотил пленника, приподнял на уровень твиндека и выплюнул, как обглоданную кость, в приемную кювету. Но еще при подъеме пленник услышал характерные звуки вакуумно-ударных разрядов: бумум-бумум-бумум. Заговорило самое мощное бортовое оружие - пират огрызался разрядами из арабайнеров. Это уже серьезно…
В твиндековом тамбуре отворилась щель горизонтального бокса. Кювету накрыла прозрачная крышка в виде панцирного полускафандра - прижатыми оказались плечи и бедра. На полушлеме - овальный вырез для лица. Ноги и руки свободны.
«Саркофаг» въехал в синий полумрак бокса, щель сомкнулась, и что-то ритмично защелкало над головой. Размеренная, четкая работа автоматики совершенно не вязалась с бешеными рывками мечущейся в вихре воздушного боя аэромашины… Шверцфайтер вдруг содрогнулся и начал стремительно набирать высоту. Кир-Кор обомлел. Арабайнеры смолкли, рывки прекратились, перегрузка росла. Все это могло означать лишь одно: пират уходил от «финистов» в стратосферу, сбросив вагон… «Ничего у них не меняется, - с тоскливым омерзением подумал Кир-Кор. - Земляне в своем обычном репертуаре». Он сделал попытку высвободиться. Крышка «саркофага» пробному натиску не поддавалась.
«За время воздушного боя они могли успеть выхватить из вагона еще одного человека, не больше, - прикинул Кир-Кор. - Остальных - в океан… Клянусь Новастрой, я узнаю имя командира банды. Хладнокровно отправить на смерть своих же товарищей - это сродни людоедству… Клянусь, я сделаю все, чтобы людоед в полной мере прочувствовал, кто он такой».
«И будет повод нашим недоброжелателям лишний раз поговорить о грубом вмешательстве грагалов в земные дела», - несколько охладил жгучую клятву внутренний голос.
«Но речь идет о преступлении против человечности!»
«Вне всякого сомнения. Однако сегодняшняя акция пейсмейкеров спровоцирована твоим… как бы это помягче… твоим поведением».
«Я знаю о своей вине перед механиком экзархата: промедлил, каюсь, с броском - не успел помешать отравителям. А вот чем я провинился перед пейсмейкерами, что-то не припоминаю».
«Неужели… А кто нарушил программу транзита? Кто усыпил их соглядатая? Память у тебя, что ли, дырявая… Кто сошел с трассы на Лавонгай и оказался в конце концов на Камчатке? Если Лавонгайский экзархат подконтролен ордену - а это скорее всего так и есть, - нетрудно вообразить, какой величины фитиль ты вставил пейсмейкерам».
«Накал эмоций никого не оправдывает».
«Да. Но кое-что объясняет».
«Не стал бы я поздравлять с таким объяснением ни их, ни себя. У меня на глазах и при моем невольном участии губят людей! И ради чего?! Всего лишь ради водворения блудного грагала в предписанный ему пейсмейкерами загон!»
«Судя по гекатомбе, этому придают необычайно важное значение… Напористость, наглость беспрецедентные. Словно твой арест для них - чуть ли не вопрос жизни и смерти…»
«Видимо, им важно добиться полной моей изоляции. Любой ценой».
«Ясно, что все это напрямую связано с открытием Планара. Но вот отчего это твое открытие вызвало такую ажиотацию - совершенно неясно. В других орденах, девидерах и куриях философской школы Ампары чрезмерной суеты не наблюдается. Не кажется ли тебе, что за фасадом почти любого крупного события последнего времени торчат пейсмейкерские уши?»
«Тогда зачем они промедлили на Театральном после выстрела по катамарану? Там я был у них фактически в руках».
«Их сбило с толку экстренное прибытие аэрозвена камчатского подразделения МАКОДа. Они почему-то решили, что „финисты“ принесли санкционированный директором МАКОДа ордер на арест».
«Должно быть, им очень хотелось, чтобы ордер на мой арест действительно существовал. Тогда они могли бы на вполне законных основаниях силой доставить меня по месту назначения, в Лавонгайский экзархат. Но - осечка, ордера не было, и я, согласно четырнадцатой статье МАКОДа, волен был выбирать любой экзархат по своему вкусу… Что ж, ситуация в общих чертах теперь мне понятна».
«Пейсмейкеры знали, какой экзархат тебе больше по вкусу, и оперативно это использовали».
«Но они не знают другого. Они еще не знают того, что со мной случилась ренатурация. И это незнание, я полагаю, дорого им обойдется…»
«О, не будь настолько самонадеян! Пусть гибель Олу Фада послужит для тебя полезным предостережением».
Кир-Кор навел ментадинамический мост между собой и управляющим блоком местной автоматики. Прислушался, оценил обстановку. Ни тряски, ни перегрузок от ускорений и перемены курса не ощущалось. Значит, аэромашина шла высоко, ровно, заданным курсом и с крейсерской скоростью. Особая спешка пирату теперь ни к чему. Шверцфайтер без груза - король в стратосфере. Тут юрким, но маломощным «финистам» его не достать - их «потолок» низковат…
Беззащитная перед ментакинезом автоматика легко уступала. Щелкнули фиксаторы - крышка «саркофага» перестала давить на плечи и бедра. Кир-Кор определил, что его бокс - третий по счету и снизу, и сверху. Оба «саркофага» внизу были обитаемы (Лирий Голубь? Федор Шкворец?). Вверху - обитаем был только один. «Саркофаги» могли выдвигаться из секции боксов и по одному, и все разом, и влево (в твиндековый тамбур), и вправо (неизвестно куда). Пока он раздумывал, какой вариант направления лучше задать автоматике, щель бокса самопроизвольно открылась с правой стороны - в глаза хлынул свет. Кир-Кор на всякий случай зажмурился.
Он чувствовал через мнемодим: все обитаемые «саркофаги» покинули секцию и «расползлись» по светлому отсеку, занимая предназначенные для них места. И еще он чувствовал: в отсеке хозяйничает всего один человек. На первых порах это было очень даже удобно… Человек, беспрестанно покашливая, словно у него першило в горле, передвигался между «саркофагами», а когда останавливался - звучало разнотональное, тонкое, как острие иглы, попискивание портативного универсал-медиметра.
- Кхм-кхм, - услышал у себя над головой Кир-Кор, сбросил крышку, точным движением ухватил незнакомца за ворот. И - палец к губам:
- Тсс!..
Выпученные водянисто-серые глаза испуганно глядели на него поверх черных квадратов экранных очков медиметра.
Незнакомец был низкоросл, плешив и тщедушен. Кир-Кор отпустил ворот его белого с зеленоватым отливом костюма, кивнув в сторону кресла, опутанного сложной системой привязных и амортизационных ремней. Понятливый незнакомец безропотно сел. Кашель перестал его мучить, медиметр нелепо болтался на раздвижных дужках у подбородка. Пальцы все еще судорожно сплетались и расплетались, но испуг на угрюмом длинном лице сменился выражением отрешенной усталости. «Медик, - понял Кир-Кор, занятый поиском и отключением переговорного устройства между отсеками. - Что ж, одним боевиком на этой пиратской посудине меньше». Он вынул изо рта и опустил в карман кольцо Марсаны.
Федор Шкворец лежал в «саркофаге» бледный и неподвижный - как восковая скульптура. Лирий Голубь самым бессовестным образом спал. Он не проснулся, даже когда Кир-Кор со скрежетом разогнул фиксаторы и сбросил с него прозрачную крышку, - лишь безмятежно почмокал губами.
Обитателем четвертого «саркофага» оказалась рыжеволосая. У нее было окаменелое лицо человека, усыпленного сильным снотворным. Из-под крышки свисали пустые ножны для небольшого кинжала и ремень перерезанной портупеи.
Кир-Кор сделал медику знак подойти.
- Здесь можно говорить не таясь, - сообщил тот странную новость.
- Почему? - осведомился Кир-Кор.
- Мой кашель им надоел, отсек перестали прослушивать. На мои запросы не отвечают, всякое общение со мной прервано.
- Мне кажется, я сумею заполнить досадный пробел. Кирилл Корнеев, грагал.
- Дейр Магнес, медик.
- Очень приятно. Меня интригует ситуация с женщиной-боевиком. Вы знаете имя своей пациентки?
- Я слышал, эту женщину называли - Рэмма. - Дейр Магнес зачем-то потрогал обрезок ремня ее портупеи. - Но учтите, я здесь ни при чем. Я врач. Просто врач и ничего более! Можете мне поверить.
- Я верю. Скажите, эвандр… кодовое название операции вам известно?
- Да. Операция «Каннибал».
- Не слабо! Совсем не слабо!.. Может быть, «Ганнибал»?
- Нет… по-моему, все-таки «Каннибал». Но больше я ничего не знаю. Я не имею к этой олигофренической акции никакого отношения!..
- Даже имени своего стратига не знаете?
- Кхм, кхм, кхм, - закашлялся медик. Стало ясно: кашель у Дейра Магнеса нервного происхождения. - Кхм, кхм… я, видите ли… кхм…
Кир-Кор с интересом смотрел на него. Дейр Магнес, забыв, что говорить здесь можно не таясь, знаками попросил собеседника нагнуться и прошамкал ему в самое ухо:
- Ярара… кхм, кхм. Стратиг операции «Каннибал» Шупар Ярара.
- Смахивает на псевдоним, - усомнился Кир-Кор.
Медик облизнул пересохшие губы:
- Шупар Ярара - это Эреб Лютер Мефра, отмеченный Знаком Зверя рыцарь Стальной Перчатки! Он же - Пифо Морван… кхм, кхм, человек-змея!..
«Он же - Гедеон Ковин, Буравчик, Тай Монитомбо по прозвищу Быстрая Смерть, Низъер Альтшуллер, Михаил Попов, Жорж Фабулой, - мысленно продолжил Кир-Кор. - А в более юном возрасте - Ассар Неппель, Гангрена, Эвальд Наужокс - в преступном мире был больше известен под прозвищем Мертвоголовый Любовник, Ньюболт Скинер, Капкан, Вольдемар Цветов, Сибирская Язва, Юрек Жилински и Сай Франкенталер».
- Больше я ничего не знаю! - Дейр Магнес отпрянул. - Клянусь грядущей Ампарой и всеми ее локонами, больше ничего не знаю!
- Успокойтесь, эвандр, я не представитель следственной комиссии. Мои вопросы - проявление частного любопытства, и только. Вы вправе не отвечать. Займитесь своим делом и ни о чем постороннем не думайте. - Кир-Кор взглянул на «саркофаг» механика.
Медик перехватил его взгляд. Сказал:
- Не тревожьтесь, я начну с него. Постараюсь быть вам полезен.
- Тогда последний вопрос. Сколько людей в экипаже?
- Я, двое пилотов и опергруппа во главе с… кхм, кхм, кхм. Всего на борту шверцфайтера было двенадцать человек. Но сколько сейчас…
- Спасибо, я посчитаю. У вас передвижное кресло - это кстати, возможны серьезные перегрузки. Мой совет: не надейтесь на мягкую обивку отсека, работайте в кресле.
Кир-Кор вышел в тамбур. Дверь медотсека закрылась за спиной с мягким шелестом. Как птичье крыло.
Он остановился перед первой ступенькой крутого узкого трапа и вызвал в затылке и вдоль позвоночника специфическое ощущение тяжести. Сначала закружилась голова, потом зашумело в ушах. Тяжесть росла, ширилась. Давящая тяжесть и желтая муть… Внезапно наступила жуткая тишина, в самом центре которой вдруг треснуло и обрушилось Мироздание. Пронизанный мгновенной болью, оглушенный и полуослепший Кир-Кор с трудом выбрался из-под клейких, блестящих и гладких обломков. Постоял с закрытыми глазами, отдыхая. Он наслаждался чувством огромного облегчения и покоя. Затем осмотрел двухметровую зеркально отблескивающую фигуру только что транспирированного им дьякола, подождал, пока нейтральные ориентиры квазимозга копии войдут в зависимость от пси-радиации мозга оригинала. Дьякол кивнул в знак того, что преодолел нейтраль, и быстро поднялся по трапу. Во время движения ярко взблескивали морщины и складки костюма «а-ля маркиз де Карвен» - казалось, поднимается облачко пронзительно вспыхивающих и резко гаснущих звезд. Кир-Кор глядел ему вслед. Он не был уверен, что предназначенная дьяколу буферная роль так уж необходима здесь, на борту. Но рисковать не хотелось. Он чувствовал свою ответственность перед теми, кто лежал в «саркофагах». Пифо Морван уже доказал, что способен на все.
В прекращенном за недостатком улик следствии землян по делу о гибели грагала Олу Фада в Рабате субъект по имени Пифо Морван занимал центральное место. Позже выяснилось, что этот интернациональный аферист еще до трагедии в Рабате посещал Новастру с визой на имя Гедеона Ковина. Досье, составленное на него новастринской Коллегией независимого расследования, знает чуть ли не наизусть каждый грагал-отпускник. И каждый из них готов к тому, что Морван в любой момент может «всплыть» под новым псевдонимом. «Не упустить бы мерзавца, - подумал Кир-Кор. - Выскользнуть на этот раз из рук правосудия Морвану - Яраре вряд ли удастся - улик более чем достаточно».
Взбегая по трапу, он услышал выстрелы из миттхайзера: з-зунг, з-зунг, з-зуанг. Подумал: «Вот самый бесспорный Знак Зверя».

3. КОЛОДЦЫ ЗАБВЕНИЯ

В два прыжка Кир-Кор оказался в спардековом тамбуре. Отсюда был выход в коридор, полукольцом охватывающий трехметровую линзу пилотской рубки с тыла. Выстрелы миттхайзера скрежетали где-то в глубине правой дуги коридора. Кир-Кор метнулся к задней двери рубки, нажал рукоять. Дверь была заперта. Иначе и быть не могло.
Прижимаясь к стене, облицованной подушечками синего пластика, он стал осторожно продвигаться к месту событий. Стрельба смолкла, коротко прозвучал душераздирающий вопль. Это был голос безоговорочной капитуляции. Отбирая оружие, дьякол, по-видимому, коснулся перепуганного стрелка. Вид дьякола пугает людей гораздо меньше, чем его прикосновение.
Кир-Кор решил выйти из-за поворота, но кто-то снова открыл пальбу из миттхайзера - на противоположной стене с треском лопнуло несколько синих подушечек, закапали бирюзовые слезы. «Еще один потенциальный заика», - удрученно подумал Кир-Кор.
Стрельба захлебнулась. Однако шум борьбы не стихал. И выкрики. Правда, выкрики уже другого характера: злые, с агрессивными интонациями. На незнакомом языке. Из всего потока яростных слов Кир-Кор понял только четыре - «Магнес», «койот», «дьякол», «грагал», - но постарался запомнить все, что было произнесено, слово в слово. Интонации не оставляли сомнений: угрозы и брань.
Ярость ужасно рассерженного боевика, его бешеное сопротивление дьяколу навели Кир-Кора на мысль: «Уж не сам ли это Шупар Ярара?» Если догадка верна, это сразу упростило бы ситуацию: было бы ясно, что на борту шверцфайтера только двое дееспособных боевиков, поскольку мерзавцы типа Морвана - Ярары ввязываются в схватку последними. Пилоты не в счет. «Выходит, „серые“ так и остались в вагоне!.. - подумал Кир-Кор. - Недооценили мы Пифо Морвана. Это не просто мерзавец - это сверхлюдоед».
Он поспешил к месту схватки.
Ему показалось, будто противник дьякола одет в легководолазный глянцево-черный костюм. Обман зрения длился секунду. Потом прояснилось: рыцарь Стальной Перчатки Морван - Мефра - Ярара, отмеченный Знаком Зверя стратиг операции «Каннибал», от макушки до пят был затянут в костюм для боевого единоборства кзай-ог-до. Лицевой вырез шлема-капюшона прикрыт на уровне глаз оптическим устройством в виде стеклянисто-дымчатого оседлавшего нос полуобруча. Обезображенный гримасой злости рот… Деформированный приемами кзай-ог-до дьякол… Бледное лицо бездейственно сидящего на полу второго боевика…
Поединок выглядел пародией на борьбу: стратиг пинал поверженного на колени дьякола и, приплясывая от ярости, пытался выдрать из его тела полупоглощенные зеркальной субстанцией миттхайзеры - то ли не знал, что эта субстанция способна сливаться с любыми предметами намертво, то ли не мог примириться с потерей двух лучеметов. Даже приемы Самсона, некогда разодравшего пасть библейского льва, не имели успеха: принятое в себя оружие дьякол не возвращал. Кроме миттхайзеров, в его деформированной груди уже оплывали ртутным блеском рукояти четырех метательных ножей и еще что-то из гнусного арсенала убийц, имеющих наглость называть себя рыцарями. На левом плече Ярары пятипалым погоном серебрилась железная рыцарская перчатка. Именно из-под нее стратиг (заметив грагала) выхватил и метнул очередную подлую штуковину. Кир-Кор отклонил голову - мимо уха просвистела, вращаясь, металлическая крестовина.
- Я вижу, каннибалу Пифо не по нутру наша встреча. Или мне показалось?
Вместо ответа Ярара звучно щелкнул браслетом на правой руке - вдоль ребра ладони скользнул усилитель удара с заточенной гранью.
- Значит, не показалось. Тогда зачем понадобилась эта сложная организация заоблачного рандеву?
Так же молча и с тем же результатом стратиг щелкнул браслетом на левой руке. В дымчатой глубине оптического устройства вспыхнули и жутковато качнулись два красных блика.
- В отличие от людоеда с подозрительно длинным именем Пифо-Эреб-Гедеон-Ньюболт я сейчас испытываю положительные эмоции, - сознался Кир-Кор. - Приятно будет оказать услугу правосудию.
Сидящий на полу боевик проворно подобрал под себя ноги, спустил их на пандус и, незаметно для своего командира, начал сползать на животе назад под арочный вход, в лобовую рубку шверцфайтера - шершавый пандус непонятно как обрел для дезертира свойства скользкого льда. Дьякол поднялся и стал выравнивать деформированный торс, приводить в порядок скрученные приемами кзай-ог-до уродливо растянутые руки. Трофеи были обозначены на его теле блистающим горельефом.
- Кроме того, я просто обязан задержать антропофага Шупара Ярару с поличным. Здесь найдется свободная пара наручников?..
Кир-Кор поставил первый блок под бешеный удар, нацеленный в шею, второй - под удар в висок. Поймал в воздухе ногу стратига, уложил его на пол. Ярара оказался лицом к лицу с дезертиром, и тот, все так же на животе, выполз обратно.
- Сопротивляться не советую, - предупредил Кир-Кор, - это небезопасно для вас. Помогите друг другу снять боевые браслеты.
Деморализованный боевик, не сводя глаз с дьякола, протянул стратигу сразу обе руки и получил в ответ удар в лицо. Кир-Кор стиснул зубы. Из-под прижатых к лицу ладоней несчастного хлынула кровь… Вид крови словно бы ободрил сангинофила - рыцарь Стальной Перчатки вскочил с внезапностью выброшенной из гнезда пружины, и на Кир-Кора обрушился град профессионально исполненных ударов ногами, руками, каждый из которых, пробей он защитный блок, был бы наверняка роковым для обычного человека. Ярара дрался по-настоящему: умело, с ожесточением. Дрался насмерть. Понимал, что терять ему нечего. Кир-Кор защищался точно, расчетливо. Как на тренировке в новастринском гладиатории. Это было нетрудно - реакция грагала превосходит скорость реакции самого тренированного боевика-землянина. «Кстати, командир опергруппы пейсмейкеров должен был бы об этом знать», - подумал Кир-Кор.
«Оставь ему его проблемы, - посоветовал внутренний голос. - Не отвлекайся в бою. Знаешь ведь, к чему иногда приводит излишняя самоуверенность».
Отражая атаки стратига, Кир-Кор прикидывал, как действовать дальше. Пленить такого опытного боевика без того, чтобы надежно обездвижить его, нельзя. Попытки остановить Ярару тычком в чревное сплетение или касательно-оглушающим ударом в голову не дали результата: живот надежно защищен широким поясом (из стальных блях в виде геральдических щитов) и панцирными пластинами, вшитыми в костюм по вертикали, а нанести прицельный удар в голову по касательной необыкновенно изворотливый, хитрый противник просто не позволял. Конечно, можно запросто проломить защиту Ярары грубым ударом кумулятивного типа, но… пленник должен быть, как минимум, живым. И весьма желательно - невредимым.
Улучив момент, Кир-Кор провел свежепозаимствованный у пейсмейкеров прием: перевернул противника вверх ногами, швырнул его на пол. Почти уронил. Стратиг в костюме кзай-ог-дока был скользким, как большая тяжелая рыба.
Ярара медленно сел. На несколько секунд застыл в позе ошеломленного, осознавшего свое поражение человека; вялыми движениями освободил запястья от боевых браслетов, перебросил это бесполезное перед грагалом оружие дьяколу (тот присовокупил их к нательным трофеям), покорно стал вытаскивать из тайников в костюме остатки вооружения - всяческие приспособления для членовредительства и убийства - дьякол бесстрастно пополнял коллекцию трофеев (лишь предмет, подобный пистолету с коротким квадратным стволом, отдал Кир-Кору).
Возобновил попытку ретироваться раненный в лицо напарник Ярары - вдоль пандуса до самого комингса рубки тянулся за ним размазанный коленями кровавый след…
- Помогите ему кто-нибудь, - глухо произнес на геялогосе бывший стратиг, снимая с себя боевой пояс.
Просьба его прозвучала столь неожиданно и логично, что Кир-Кору подумалось: «Да неужто у людоеда совесть проснулась?!»
Из пеналов на поясе Ярара вытряхнул в ладонь два серых шарика, небрежным движением кинул один из них на спину перелезшего через комингс бывшего подчиненного (шарик прицепился к одежде как плод репейника), отдал пояс дьяколу, а второй шарик адресовал грагалу. Кир-Кор едва не попался… Отдернул протянутую было руку, отпрянул к стене; опасный предмет мелькнул мимо, почти впритирку к груди. И в тот же миг дьякол прыгнул над пандусом головой вперед под арочный свод входа в лобовую рубку, где за секунду до этого скрылась спина обреченного боевика, пояс Ярары зеркальный коллекционер оружия обеими руками прижимал к животу - словно вратарь футбольной команды, ухвативший низко поданный мяч.

Предыдущая страница 9 Следующая страница


Волшебный локон Ампары 10

Звук первого взрыва в рубке был не очень громкий - скорее трескучий, как выстрел театрального мушкета. Однако Кир-Кор не строил на этот счет никаких иллюзий (он видел спину убитого аналогичным способом в Амстердаме Сан-Ли). Второй взрыв громыхнул раскатистее и мощнее - сработал бризантный пояс Ярары. Над пандусом выметнулось, растворяясь в воздухе, полотнище блеска, и Кир-Кор похвалил себя за идею своевременной подстраховки.
Сразу после третьего взрыва ему пришлось в броске ловить проворного бандита. Поймал его за ногу, повалил и воспользовался моментом: двух тычков пальцами в спину - чуть выше лопаток - было довольно.
Паралич мышц рук продлится четверть часа - более чем достаточно, чтоб изолировать и усыпить опасного пленника… Бандит просчитался - кинулся не в том направлении. Если б нырнул в лобовую рубку - у него появился бы шанс еще какое-то время побыть на свободе. Не захотел… Обретаться рядом со взорванным телом напарника неприятно. Даже из заплеванного колодца пить не хочется, а из обрызганного или залитого кровью - тем паче.
- Встать! - приказал Яраре Кир-Кор. И, не сдержавшись, добавил: - П-подонок!
Тай-Низьер-Шупар-Вольдемар-Сай Поднялся. Руки его висели как плети.
- По коридору вперед - шагом марш. В мед отсек.
Бандита изрядно покачивало. Болтая непослушными руками, он вдруг припал к стене боком. Кир-Кору пришлось подхватить его. Большая, тяжелая, скользкая рыба…
Негодяй притворялся. В наглом притворстве уронил голову на плечо милосердного конвоира. Кир-Кор приподнял оптический полуобруч и резким движением сдернул к затылку шлем-капюшон. Присвистнул. У бандита Ярары было лицо грагала Кир-Кора. Не настоящее лицо, разумеется, - искусно сделанная маска-наголовник. Без волос. Вместо волос - обширная блеклая лысина. В этой маске Ярара напоминал видеота из салона «А-ля маркиз де Карвен»; глаз не видно (зрачки закатились под верхние веки), рот приоткрыт.
- И чего ты ко мне прицепился? - произнес этот рот и неожиданно распахнулся в зевке.
«Ну конечно, - подумал Кир-Кор. - Мне самому невдомек, чего это я к тебе прицепился».
Едва рот в зевке дотянул до максимума ширины - из-под верхней челюсти, пружинно щелкнув, выскочили гадючьими зубами две стальные иглы. Не успел Кир-Кор опомниться от изумления, Ярара попытался укусить его в шею. Промахнулся - иглы вонзились в мышцу плеча.
Плечо и шею обожгло нестерпимо едким огнем. «Ах, сукин сын! - Кир-Кор отшвырнул мерзавца. - Вот, значит, как погиб Олу Фад в Рабате…»
Человек-змея, неестественно болтая на ходу одной рукой, скрылся в глубине коридора за поворотом. «Все равно никуда отсюда не уползет», - с надеждой подумал Кир-Кор. Надорвал рубаху, осмотрел место укуса. Внутренним напряжением мышц заставил кровь брызнуть сквозь ранки двумя струйками. Повторил неприятную процедуру. Голова тошнотворно кружилась, перед глазами плыли сине-зеленые пятна в радужном окаймлении. Странное ощущение оглушенности. Будто дубиной по голове… Минуту он боролся с искушением сесть на пол. Распластавшись спиной на стене, выжидал, когда его его умный организм самостоятельно нейтрализует остатки сильного яда.
Жжение пошло на убыль, локализовалось, теперь болело только плечо. Кир-Кор вздохнул полной грудью, попробовал прочно стать на ноги. Пятна с радужным обрамлением таяли - кажется, организм сумел перебороть недомогание, хотя место укуса еще пульсировало болью. В такт болевому пульсу вертелась в голове неотвязная мысль: «Олу Фада убила денатурация. Олу Фада убила денатурация…» Кир-Кор запоздало вспомнил об оружии Ярары в своем кармане, всплеснул руками. Руки слушались.
Несколько пробных шагов вдоль коридора. Ноги слушались тоже. Нарастающая тревога гнала Кир-Кора по направлению к медотсеку. У входа в спардековый тамбур он услышал приглушенные вопли, спрыгнул с трапа, ворвался в отсек.
Вопил, катаясь по полу, Ярара. Вопли переходили в звериный визг. У «саркофага», сжимая рукоять пистолета с квадратным стволом, стоял Лирий Голубь, и лицо у него было белое как мел. Дейр Магнес лежал на крышке «саркофага» механика поперек - на спине: голова запрокинута, ноги безжизненно свесились, руки спеленуты сдернутым с плеч костюмом, кровь на голой груди. Снова кровь… Но и здесь сангинофил Ярара сражение проиграл.
Бандит затих - потерял сознание от болевого шока. «Уложу в „саркофаг“, усыплю, - мимоходом наметил себе план предстоящих действий Кир-Кор. - Пусть спит здесь до прихода криминалистов». Прежде, однако, он приподнял окровавленную голову медика, вздохнул с облегчением: на него воззрился дико вытаращенный, но живой серый глаз. Второй, увы, не глядел по причине полной утраты физиономией Дейра Магнеса природной симметрии. Бывший стратиг выместил на эскулапе свое неудовольствие по поводу тусклого результата блистательно организованной акции «Каннибал». Или все-таки «Ганнибал»?..
- Как дела, эвандр? - Одним движением Кир-Кор вернул эскулапа в костюм. - Переломов нет?
- Трудно сказать… Помогите мне встать на ноги, будьте любезны. - Медик зарычал от боли и вцепился в надорванный рукав Кир-Кора. - Вы тоже ранены?
- Пустяки. Чем это он вас?
- Рукой, ногами.
- Рукой?..
- Левой. Правая, к счастью, у него почему-то бездействовала. Иначе Ярара просто размазал бы меня по стене.
«Значит, змеиный укус у него одноразовый», - автоматически отметил мозг Кир-Кора.
- Когда Ярара пришел меня убивать, я понял, что акция провалилась, - добавил медик.
- Ваши дела идут на поправку. Замечаете? У вас прошел кашель.
- А… кхм, действительно… Кстати, вашему другу с усами я успел подпитать сердечную мышцу. Пожалуй, он вытянет.
- Спасибо, - Кир-Кор положил руку на плечо оцепенелого интротома: - Очнитесь, юноша. Этот человек, его зовут Дейр Магнес, еще не понял" что вы спасли ему жизнь. А заодно - и себе.
Лирий Голубь поднял ресницы. На бледном лице голубые глаза казались еще голубее. Кир-Кор кивнул на оружие:
- Называется альгер. В просторечии - болевик. Слышать о нем мне доводилось, вижу впервые. Волновой выстрел в голову превращает человека в комок невыносимой боли… - Он оглянулся. - Где Ярара, маракас?! Куда девался бандит?
Лицо юноши приняло осмысленное выражение:
- Он… это… ушел. Поднялся и вышел…
Кир-Кор метеором вылетел в тамбур и уже было собрался мчаться наверх. Но откуда-то снизу вдруг донеслось урчание передаточного сервомеханизма. Урчание исходило из недр гондека. Метнувшись вправо, Кир-Кор бесполезно рванул рукоять дверцы наклонного люка. По трапу взлетел на спардек, обогнул линзу пилотской рубки на четверть по левой дуге коридора. В полном соответствии с хорошо знакомой ему интерьерной схемой типового шверцфайтера в полутора метрах от левостороннего пандуса находился скрытый в стене пилотской рубки шкаф коммутации бортовой автоматики. Достаточно было нажать синюю подушечку облицовки с черным треугольником - часть стены утонула в проеме, медленно, слишком медленно обнажались гильзер-коммутационные узлы. Нужно быстрее заставить автоматику открыть дверцу наклонного люка в твиндековом тамбуре! Быстрее!..
Вдруг по какому-то наитию Кир-Кор изменил свое решение на прямо противоположное: вынудил автоматику не только прочно закрыть люки и подъемники всех переходов между гондеком и другими ярусами аэромашины, но и обеспечить герметичную защиту по этому контуру. Если из страха перед правосудием Ярара всерьез вознамерился покинуть борт шверцфайтера в спасательной капсуле, в слампсьюте или еще каким-то способом - это его дело, пусть дерзает.
Но если мерзавец, кроме того, попутно надеется погубить всех оставшихся на борту взрывной декомпрессией в стратосфере, его ждет разочарование. Кир-Кор уперся в стены разведенными в стороны руками, предупредил интротома: «Вслушайтесь, юноша! Зафиксируйте Магнеса в кресле - быстрее! - и берегите себя от ушибов. Вероятны резкие маневры шверцфайтера, возможна продолжительная невесомость».
Да, не сумел задержать опасного негодяя, очень досадно… Даже трудно вспомнить, когда он в последний раз испытывал такую досаду, впрочем, нет худа без добра. Не будет на борту Ярары - гора с плеч. Уж больно ловок, увертлив, коварен… А на Новастре до сих пор не удосужились разработать тактику пленения подобных субъектов, приходится импровизировать на ходу. «Наимпровизировал», - огорченно упрекнул себя Кир-Кор.
«Надо было стукнуть мерзавца на полном серьезе - и проблема разрешилась бы просто», - подлил масла в огонь внутренний голос.
«Надо было, кто спорит… Но бить людей на полном серьезе - это не просто».
«Ты сам говорил - людоед».
«Говорил. Но человек ведь!.. Правда, из тех, кому ничто людоедское не чуждо».
«Софист! До чего же сложно бывает общаться с тобой».
«Мне с твоими упреками, нытьем и рефлексиями тоже бывает не легче. Терпение, цветок моей души, терпение!»
Шверцфайтер подпрыгнул (считай, Ярары нет на борту), затем качнулся, ухнул вниз (у пилотов неплохая реакция). Всего две секунды предсказанной невесомости, и - резкий переход в пикирование с ускорением; Кир-Кор, вцепившись обеими руками в закраину коммутационного шкафа, как альпинист, повис над изогнутым стволом опасного колодца, в который теперь превратился плюгавенький коридор. Пилоты демонстрировали степень своего доверия Яраре. Они с такой скоростью уводили аэромашину из стратосферы в спасительно плотные воздушные слои, что было абсолютно ясно: дурные привычки стратига хорошо им известны. Другой причины панически форсировать двигатель у пилотов-пейсмейкеров не было. Даже запасной контур герметизации, увы, не добавил им оптимизма.
Что-то скользнуло по руке и кануло в коридор-колодец. Кир-Кор увидел испачканный кровью рукав, глянул вверх, вовремя отклонил голову - отливающий ртутным блеском миттхайзер ударил в плечо и, кувыркаясь, тоже канул в колодец. «Плохи дела», - осознал невольный альпинист. Он с ужасом представил себе, что еще может вывалиться из лобовой рубки на спину.
- Тварь ядовитая! - выругался вслух. - Гнусняк мерзопакостный!
Добавил мысленно: «Чтоб его там, в океане, акулы сожрали!»
«Теперь призываешь постороннюю силу исправить твои упущения», - брюзгливо отметил внутренний голос.
«Прав ты, прав, не следовало мне церемониться с отпетым негодяем! Ох как не следовало!..»
«Дошло наконец! И то - под угрозой этого… нависшего над твоей головой».
«Не нагнетай. Во всем есть пределы. Если бы я убил Ярару… даже случайно… это был бы уже не я».
«На затылок что-то капнуло… Чувствуешь? Что бы это могло там капнуть, а?..»
«Замолчи. И без того тошно».
«Сначала рукав был испачкан. Теперь вот, наверное, шея и воротник…»
«Замолчи, я сказал!»
«Тебе повезло, они выводят свою „летающую шляпу“ из скоростного пике. Должно быть, труп взорванного боевика уже не успеет упасть тебе на голову…»
«Заглохни там, резервант новолуния!!!»
"Ладно… без оскорблений! Себя оскорбляешь, а с пилотами пейсмейкерской «шляпы» будешь сентиментальничать и церемониться так же, как с командиром операции «Каннибал».
В горизонтальном полете коридор снова стал коридором. Кир-Кор ощупал затылок и, обнаружив на воротнике лоскут мягкого пластика синего цвета, перевел дыхание. Лоскут занял место в кармане среди земных сувениров. Большинство из них было сомнительного достоинства, но Кир-Кор знал, что постарается сохранить их все. Для чего?.. Трудно ответить. Наверное, все-таки для того, чтобы там, на Новастре, похожие на сон земные впечатления в нужный момент оживить в памяти вещественным фактором…
Тыльная дверь пилотской рубки по-прежнему не поддавалась нажиму.
Кир-Кор постоял, размышляя. Пилотская имела три входа, два из которых находились внутри лобовой рубки - под левым и правым пандусами. Путь в лобовую рубку был открыт, но этим путем он не пойдет. Ни за что. Надежней любого запора… А запор тыльной двери пилотской рубки не подчинялся автоматике - очевидно, действовал на механическом принципе. Что-нибудь наподобие элементарной задвижки. Как быть?.. Создавать нового дьякола не хотелось. На это уйдут силы, время, энергия, которые могут еще понадобиться. Жизнь - она ведь такая. Полная неожиданностей… Придется действовать без помощника, в одиночку.
Он закатал левый рукав выше локтя, уперся ладонью в металл. Давно не доводилось ему применять этот весьма болезненный прием… Но сейчас иного выхода не было. Точнее говоря - входа.
Неестественную проницаемость вещественного препятствия для тела грагала (в том числе и металлического препятствия) кто-то из светил современного естествознания объяснял «встречной масс-поляризацией материальных структур». Тем не менее эффект сверхпроницаемости землянам был практически незнаком: грагалы не могли его демонстрировать в состоянии денатурации. МАКОД предусмотрительно предписывал посещающим Землю грагалам денатурироваться на Марсе, в крайнем случае на Луне. Именно поэтому Ярара долго сопротивлялся - не мог и в мыслях допустить вероятие ренатурации соперника. И только после того, как яд не подействовал, ушлый мерзавец смекнул, что оставаться дальше на борту - дело бессмысленное и очень небезопасное. И ушел. Пока было еще на чем уходить…
За четыре минуты рука по локоть проникла сквозь металл - точно вязкое масло сквозь решето. От специфического напряжения в области переносицы у Кир-Кора перед глазами поплыли йодисто-коричневые пятна. Вдоль позвоночника сверху вниз стали распространяться очаги неприятного покалывания, во рту появился отвратительный привкус окисленного железа. Сущие пустяки по сравнению с болью в мышцах руки, по сравнению с болью, вонзившей зубы в предплечье, когда настало время согнуть локоть и шарить пальцами, ощупывая запор. Кир-Кор сцепил зубы. Он с трудом выносил эту боль, его мутило. При всем при том пальцы нащупали диск с рукояткой и несколько раз повернули его. Это было вдобавок рискованно… Оставалось надеяться, что пилоты заняты своим делом и что пятипалая бесхозная конечность с диверсионными наклонностями не привлечет их внимания. Тем паче что диверсия происходила в тыльной стороне эллипсоида рубки и на индикаторах контрольной автоматики не отражалась.
Мягкий щелчок - стержни запора вышли из гнезд. Как только дверь подалась, Кир-Кор чуть не вскрикнул и весь покрылся испариной - настолько острой, режущей, свирепой была боль!.. Он четыре долгие минуты вытаскивал руку обратно - болевое ощущение медленно соскальзывало с локтя на кисть раскаленным браслетом.
Все, свободен!.. Кир-Кор вытер лицо. Пошевелил пальцами, вздохнул глубоко и беззвучно - полный порядок. Рука горела, словно обожженная крапивой, но пыточная боль прекратилась. Кстати, исчезла боль и в укушенном Ярарой плече. Бесследно исчезла. Как и сам Ярара…
Кир-Кор задернул тяжелую черную штору сзади, чтобы свет из тамбура не отразился на купольном блистере затемненной рубки (малейший блик мог, чего доброго, переполошить пилотов), и перед тем, как войти, сделал попытку обдумать план экстремальных действий на случай, если пилоты вооружены и успеют затеять стрельбу. Он знал: укрыться там будет негде. В центре - поворотный плашер, на нем - два пилот-ложемента с вогнутыми подлокотниками в окружении торчащих в разные стороны колонок пультовых брид. Головы пилотов - почти в зените, под купольным блистером - великолепный обзор. Справа и слева от плашера - локально изогнутые пандусы для спуска в лобовую рубку. Вот все… Укрытий, увы, никаких. «Из пилот-ложементов там можно стрелять, как в круговом тире», - напоминал внутренний голос. Кир-Кор отмахнулся. План его состоял всего из двух слов и одного союза: внезапность и быстрота.
Он шагнул в залитое лунным светом пространство… И невольно посочувствовал стрелкам, у которых мишень появляется с тыла.
Пилоты не оглянулись, даже когда он вспрыгнул на плашер. Его пальцы нащупали на их шеях морфинические точки раньше, чем эти парни в шлемах с изображением змееволосой красотки сумели преодолеть замешательство и воспользоваться выхваченным было оружием.
- Спокойно! - подбросил им альтернативную идею Кир-Кор. - Спать! Спать! Спать… Спать… Спа-а-ать…
Через десять секунд более миролюбивых пилотов невозможно было бы найти во всем аэрокосмическом флоте пейсмейкеров.
Кир-Кор убедился, что режим полета находится под контролем автоматики аэроуправления, на всякий случай отключил орбитально-спутниковую связь, взвалил обмякших молодцов себе на плечи и, роняя по дороге шлемы, перенес на твиндек. Под руководством пристегнутого к креслу медика и с помощью успевшего набить себе шишку на лбу интротома он заполнил телами сладко посапывающих во сне пейсмейкеров свободные «саркофаги», взглянул на восковолицего героя, мысленно извинился перед ним за несколько тенденциозный подбор основного состава компании спящих. В пилотскую рубку вернулся с Лирием Голубем. Указал ему на ложемент второго пилота, сам занял место первого, спросил:
- Почему альгер перекочевал из ваших рук в руки медика?
Юноша оторвался от созерцания светившего ему в лицо яркого лунного диска.
- Я отдал. Доктор Магнес стал благодарить меня за выстрел в… того страшного человека. Я выронил альгер. Бросил, честно говоря…
- Доктор Магнес испугался, что Ярара может вернуться, и потребовал поднять оружие?
- Да. Попросил. Я поднял и… отдал ему. Извините. Я должен был… сохранить для вас.
Кир-Кор покачал головой.
- Надобность в этом отпала, но дело в другом. На борту пиратского судна оружие лучше всего держать при себе.
- Никогда больше не возьму его в руки. Никогда.
- Не попади вы Яраре в голову, ваша очень короткая жизнь сложилась бы именно так. Негодяй превратил бы отсек в заоблачный склеп братской могилы. К счастью, выстрел из альгера оказался удачным, и теперь ни один оракул не скажет, сколько лет вам еще отмерено. С оружием или без. Наденьте привязные ремни, закройте фиксаторы.
- Никогда, - повторил интротом, застегивая на себе полетную амуницию.
- Не рефлексируйте, не надо. Нельзя казнить себя за то, что сумели остановить людоеда. Мерзавец сбросил в океан вагон с людьми…
- Как это… сбросил?..
Кир-Кор рассказал.
Рассказывая, он пробежал пальцами по сенсорным переключателям с внешней стороны желобчатых подлокотников - три колонки нужных ему информационных брид услужливо распахнулись веерными экранами. Автокарта маршрутного сопровождения. База данных. Цифро-буквенные формуляры по режиму полета. Плотно обхватив ладонями люминесцирующие рукоятки на концах подлокотников, Кир-Кор прервал связь роботронного штурмана с орбитально-спутниковым контролем и резко бросил аэромашину креном на разворот. Диск Луны ненадолго спрятался за днищем «летающей шляпы», а серебристо-бело-голубое облачное покрывало над океаном вдруг превратилось в мировой занавес.
- Буквально у меня на глазах бандит взорвал своего напарника, - добавил Кир-Кор. - Понимаете? Прицепил к его спине небольшой бризантный заряд и взорвал.
После разворота мировой занавес снова лег покрывалом, кругляк Луны взмыл на свою обычную высоту, но светил уже не в лицо, а в затылок. Кир-Кор довернул на два градуса по азимуту и подумал, что маневр перемены курса ручным управлением дался легко, будто на тренировке. «Ив-Конд, пожалуй, был бы доволен», - вспомнил он инструктора новастринского островного полигона, где каждый грагал-отпускник проходит курс освоения новинок техники Солнечной системы. Полигон почему-то имеет несколько равноправных названий: Овоград, Алармбург, Падрак-Нуташ, Лакайленд. И одно-единственное прозвище: «Курятник»…
- И вы… не сумели… - пролепетал интротом.
- Что? Остановить Ярару?
- Да. Помешать хотя бы…
- Нет, не сумел, для этого надо было его убить. А убить - это совсем не то, что впрыснуть в черепную коробку мерзавца болевую комбинацию спазмогенных импульсов. - Кир-Кор потрогал альгер Ярары, оттянувший карман, подумал: «Жаль, я не знал, что эта штуковина не опаснее скорпиона…»
- Специально для таких случаев, - тихо произнес Лирий Голубь, - МАКОД дает вам неограниченные права.
Кир-Кор быстро взглянул на него.
- Нет, Кирилл Всеволодович, нет, извините!.. - Страдальчески морщась, интротом пощупал шишку на лбу.
«Двойная рефлексия, - посочувствовал ему Кир-Кор. - И так нехорошо, и этак плохо… Представитель девидеры Ревнителей Общества Справедливости с отчаяния вдруг упрекнул грагала за то, что грагал, будучи сам в отчаянном положении, не пошел на отчаянные дела…»
«А грагал, - вмешался внутренний голос, - тоже с отчаяния, как ты сам понимаешь, был не прочь передать дела подобного свойства в зубы акулам. Мальчишка опомнился и решил извиниться перед тобой. Отличный повод для тебя извиниться перед акулами».
- Ладно, второй пилот, - проговорил Кир-Кор. - Минутная слабость. Бывает. Я вас хорошо понимаю.
- Эр-джи-би, эр-джи-би, эр-джи-би! - неожиданно произнес высокий мужской голос. - Би-джи-эр! Би-джиэр! Би-джи-эр!
Кир-Кор бросил взгляд на индикаторы записывающего устройства.
- Пейсмейкеры, - определил Лирий Голубь.
- Вы знаете их тайный язык?
Юноша отрицательно покачал головой:
- Я знаю манеру их общения. Но сейчас и так ясно: вызывают на связь.
- Ратак-а, ратак-а, би-джи-эр! - сверлил пространство рубки неприятный голос. - Би-джи-эр! Ганнибал-Барка, би-джи-эр!
- Все в порядке, - сказал интротому Кир-Кор. - Они нас потеряли, ищут через орбитальную систему связи. Временно мы помолчим…
- А потом?
- Потом придется выйти на связь с экзархатом, и у них появится шанс разгадать наш маневр.
- Неужели им трудно понять, что происходит?
- Трудно. Особенно если понимать не хочется. Но уж когда поймут… - Кир-Кор не стал договаривать.
- Нам что-то еще угрожает… Я это чувствую.
- Не знаю. Посмотрим. Какая-нибудь пакость у них в резерве, должно быть, найдется… Однажды кто-то хорошо сказал: «Если пейсмейкеры отступили, то путь их отступления всегда основательно и глубоко эшелонирован разнообразными пакостями».
Неприятный голос умолк. Видимо, поняли то, чего понимать не хотелось. И сразу стал наплывать, поднимаясь снизу, как ил в замутненном источнике, глухой неразборчивый ропот, идущий, казалось, из темных глубин океана. Кир-Кор ощутил какое-то неудобство, тревожный дискомфорт в этом пилот-ложементе, в этой аэромашине. В этом небе. Наконец - в этом мире. Он развернул бриду связи и выключил звуковой транслятор приема. Ничего не изменилось - загадочный ропот и странное чувство тревоги остались… Он невольно прислушался. Ропот. Рокот. Рокот ропота, пронизанного всплесками едва различимых беспокойных созвучий. То ли отдаленное многоголосье продуваемых ветром пространств, то ли дыхание притаившегося где-то рядом исполинского миллиардного хора с миллионным оркестром. Дыхание было напряженным. Что-то мощно и тяжело давило на мозг, обволакивая сознание клочьями желтого, оранжевого и багрово-черного дыма. «Передать управление автоматике!» - приказал рукам испуганный мозг. Но это была только мысль, слабая, лишенная энергии волевого действия…
Хор выдохнул, словно из чрева планеты, басовито-низкую ноту и, набирая планетарно-утробную силу, печально запел. Запел желто-оранжево-черную песню о колодцах забвения. Грудь сжимало смертной тоской, когда в полете сквозь клочковато-мглистую муть взгляд неожиданно проваливался в гигантские жерла.
Их было множество, этих чудовищных черных колодцев, и края жерл быстро вращались, подобно водоворотам, затягивая в жуткие бездны мутноцветные кольца дымов. И вместе с одним из оранжево-мутных колец тянуло в аспидную бездну шверцфайтер… В отчаянной, неравной борьбе с парализующим волю песнопением Кир-Кор ударил себя в лицо. Удара он почти не почувствовал. Зато воспринял вскрик интротома, и этот вскрик вдруг помог ему - на миг прояснил ситуацию. А ситуация была… хоть стреляйся из альгера!
Щелкнул курок - полыхнуло зеленым. В правый глаз вошел наконечник копья, вышел через затылок - окружающий мир позеленел и задохнулся от яростной боли. Ярко-зеленая боль затопила черную пропасть колодца забвения, смыла туман, захлестнула желто-оранжево-черный хорал, и какое-то время на этой планете не было ничего, кроме ярко-зеленой боли с перекатами малиново-красных лун… Трудно было сдержать себя - не выскочить из пилот-ложемента и, подобно Яраре, не броситься с воплями на пол.
Громадным усилием воли Кир-Кор локализовал обширную область болевого спазма в одну жгучую точку и, как только полегчало, включил в пилотской рубке круговой нижний обзор. Внизу - странно кружащийся во мраке островок ярких огней… Выводя шверцфайтер из гибельной спирали штопора, Кир-Кор лишь на исходе маневра осознал, что это был последний (без всякого преувеличения) шанс остаться в воздухе.
Аэромашина бреющим полетом прошла над верхушками иллюминированных мачт парусного океанского сухогруза и снова взмыла под низкие облака. «Счастлива наша звезда», - хотел сказать второму пилоту Кир-Кор, но замер на полуслове, перепоручил управление автоматике, схватил за запястье безжизненно свесившуюся руку:
- Что с вами, юноша?!
Лирий Голубь молчал. Безвольно склоненная к плечу голова с закрытыми глазами и ушибленным лбом…
- Шрек-тревер!.. - пробормотал Кир-Кор и попытался настроиться на ясночувствие. Не получилось. Очень мешала жгучая точка в глубине правого глазного яблока. Саднило губы и нос, отведавшие удара собственного кулака.
Ритмика пульса и дыхания интротома была замедленной, но не аномальной. Стало ясно, что жизнь юноши вне опасности. Кир-Кор успокоился. Защитная реакция молодого организма на нервное перенапряжение - вот и все. Напряжений у него сегодня предостаточно. Последняя капля… вернее, последний булыжник по голове - черный эгрегор пейсмейкеров. Если даже грагалу трудно выйти из-под контроля мощного пси-воздействия (интересно, сколько участников рыли этот колодец смерти?), то чего ждать от неопытного мальчишки…
«Не так все просто, - заметил внутренний голос. - Юноша вскрикнул, когда ты ударил себя в лицо».
«В самом деле! - насторожился Кир-Кор. - Маракас!..»
«Есть интротомы, воспринимающие эхо болевого удара».
«Значит, стреляя в себя из альгера, я…»
«…Ты одновременно стрелял и в Лирия Голубя, правда, он ощутил более мягкий удар».
«Так… Сначала он сам себя „мягко“ ударил выстрелом в Ярару, а затем - я его… „мягко“… Плюс удар от пейсмейкеров».
«Да еще неизвестно, как глубоко он успел улететь в колодец забвения…»
«Бедняга. Дорого обошлась ему стажировка с грагалом».
Дейр Магнес на вызовы не отвечал.
С нехорошим предчувствием Кир-Кор развернул бриду интерьерного видеома и осмотрел медотсек. Медик по-прежнему сидел пристегнутый в своем кресле, но его уцелевший после стычки с Ярарой глаз смотрел неподвижно. Очень похоже на то, что Дейр Магнес в колодце забвения долетел до самого дна… «Жаль, если так, - угрюмо подумал Кир-Кор. - Единственный приличный человек был в пейсмейкерском экипаже…»

4. КОЛОННАДА СМЕРТИ

Справа от шверцфайтера, слева, сверху и сзади пристроились на параллельных курсах, сверкая сигнальными огнями и яркой подсветкой, четыре люфтшниппера. Взяли, как говорят пилоты, в конверт.
- Клен ты мой опавший!.. - тихо продекламировал Кир-Кор.
Это были мощные аэрокосмические многоцелевые машины с вооружением, по качеству не уступающим вооружению шверцфайтера… Он бросил взгляд на автокарту маршрутного сопровождения: шверцфайтер шел над акваторией Авачинского залива, и красный пунктир визиро-навигационного указателя курса пульсировал в направлении Авачинской бухты. Визуально - сквозь блистер - уже наблюдалось зарево Петропавловска. А в окоеме нижнего обзора на бархате ночной поверхности залива светился драгоценной камеей овал плывущего к родным берегам декамарана.
Люфтшниппер, который был справа, вдруг выдвинулся из конвойного строя вперед и, мигая светосигналами, покачал плоскостями - словно бы кто-то помахал в темноте подсвеченным по контуру искрящимся кленовым листком. Кир-Кор задействовал двухстороннюю связь и всю бортовую иллюминацию.
- …наю отсчет времени последнего предупреждения, - громко, четко и твердо прозвучал в рубке на геялогосе красивый, рокочущий, прямо-таки артистический баритон. - На исходе этой минуты шверцфайтер будет атакован, взят на абордаж. Десять секунд…
- С таким замечательным баритоном не летать бы, а в опере петь, - поделился впечатлениями Кир-Кор.
- Где-где?!
- Ну, не знаю… в Большом, наверное, в «Ла Скала» или в «Гранд-Опера». Прекратите отсчет, оставьте угрозы и давайте вежливо поговорим. С кем имею честь разделить непредсказуемые результаты нашего внезапного свидания?
- Кто вы? - мгновенно отреагировал баритон. - Название организации? Ваше имя? Отвечайте прямо, вилять не советую.
- Вы не ответили на мой вопрос, эвандр, - сухо заметил Кир-Кор. Он развернул бриду "А" для набора команд экстренной подготовки залпа арабайнеров.
- В этом секторе вопросы задаю я, - пояснил баритон.
- На каком основании?
- На основании двадцати четырех арабайнеров моей эскадрильи.
- Да, у меня их поменьше… Начнем?
- Эй-эй, «тюльпан» открыл оружейные гнезда! - звонко выкрикнул кто-то на чистейшем русском языке и добавил в конце неприличное слово.
- Брек! - произнес баритон, и люфтшнипперы все разом, как по команде, отвернули на безопасную дистанцию, погасив бортовые огни; остались только мигалки на стабилизаторах обратной стреловидности, торчащих под зализанными скулами блистеров.

Предыдущая страница 10 Следующая страница


11 Сергей Павлов

Пока незваные гости были заняты на маневре, Кир-Кор тоже убрал бортовые огни и увеличил дистанцию между собой и конвоем. Вспомнил о светящейся метке, опять включил бортовые огни.
- Н-ну, наглец!.. - возмущенно выразил свое удивление баритон. - Занять боевую позицию над «тюльпаном», взять на прицел!
Кир-Кор резко бросил шверцфайтер вправо и вниз - в сторону овала примеченного ранее декамарана. Маневр глубокого бокового скольжения, почти пике.
- Смотри, командир! - крикнул звонкоголосый.
- На что он рассчитывает?! - проговорил кто-то менее звонкоголосый, но с отчетливо уловимым изумлением в голосе.
- На твои слабые нервы, «ромашка».
- Минуту «тюльпан» у нас выиграл, - насмешливо произнес кто-то четвертый. - Что дальше?..
- Ничего он, «фиалка», не выиграл, - не согласился звонкоголосый. - Позволь, «гвоздика», я одним ударом аккуратно сниму с разбойника скальп. У меня его «шляпа» под прицелом, как на ладони.
- Отставить! - твердо скомандовал баритон. - Еще, чего доброго, снимешь скальп с кого-нибудь на декамаране.
- С капитана, - забавляясь, уточнил «фиалка».
- Кроме капитанского, там двадцать тысяч потенциальных скальпов, - добавил «ромашка». - А если это «Тайфун», как нам сообщили, то - двадцать одна.
- Да, этот дека - «Тайфун».
- Что-то надо делать, «гвоздика»! - не унимался звонкоголосый.
- Не спеши, «резеда». Если «тюльпан» не сядет на палубу дека - будем продолжать теснить его на северо-запад. А вот если сядет… что ж, умываем руки. Там ему намнут бока парни МАКОДа. Надо думать, после того, как он сбил их товарища, они сейчас с очень большим интересом следят за нашей полемикой.
«Не пейсмейкеры, - подумал Кир-Кор. - Но и не эскадрилья МАКОДа… Значит, „финистам“ от пиратов все же досталось…»
От посадки на палубу он решил воздержаться. В долю секунды промелькнул внизу ярко освещенный овал палубы декамарана - Кир-Кор успел увидеть в центре овала двух «финистов», голубую «шляпу» шверцкаргера, несколько реалетов, группки людей и нечто вроде белого бурта хлопковых кип среди луж на дне обезвоженного бассейна… Он вывел аэромашину в горизонтальный полет, включил бортовые огни и довернул визуально в сторону заревых облаков над Петропавловском. Сказал в эфир:
- Теснить не надо. Северо-запад - это мне по пути. Только без глупостей. Я неплохо вооружен - одним залпом накрою всю вашу клумбу.
Четверка люфтшнипперов мгновенно сомкнулась конвойным конвертом, но уже без парадной иллюминации, лишь в контурно-габаритных точках «кленовых листов» - на носу, на стабилизаторах, на кончиках несущих плоскостей и на куцем, как у лягушонка, хвосте - мигали крохотные малиново-красные огоньки.
- Складывается впечатление, что мы имеем дело с матерым преступником, - пророкотал баритон командира. - Удрать хотел, имя скрывает. Угрожает, дерзит.
- При всем своем желании, - сказал Кир-Кор, - я не могу назвать работу вашего конвоя компетентной по замыслу или изящной по исполнению.
- Слыхали, парни?! - Баритон красиво и с удовольствием посмеялся. В одиночестве, правда. - Оказывается, мы перед ним провинились!
- Провинились парни или нет - время покажет. Но лично вы как начальник конвоя просто обязаны были гласно обозначить легитимность своих намерений.
- Как это… обозначить?
- Ну… как в театре хотя бы: «Именем короля!» Или, скажем: «Именем мировой революции!» Или - «Именем махровой гвоздики!» Форма не имеет значения, важен принцип.
- Значит, так, парни, - сказал начальник конвоя. - Ставлю задачу: при любых попытках подконвойного объекта уклониться от заданного направления вам надлежит немедленно атаковать «тюльпан» без дополнительного приказа.
- Спасибо, эвандр-"гвоздика", иного от вас не ожидал. Уверен, споете что-нибудь из произведений маэстро Леонкавалло - удача на ближайшем конкурсе оперных вокалистов вам обеспечена.
- Позвольте… это голос Кирилла Корнеева! - неожиданно прозвучало в рубке восклицание Ледогорова. - Что там происходит?! Гор Гайдер, зачем вы собираетесь атаковать грагала?!
- Грагала?.. - переспросил баритон. - Но ведь на блистере у него не написано, что он - грагал! Мне сообщили о пиратском шверцфайтере со светящейся меткой на днище, таковым мы его и считали!
- В этом смысле Гайдер прав, - поторопился вмешаться Кир-Кор. - Он не мог знать, что власть на шверцфайтере переменилась. Теперь все в порядке, экзарх. За исключением разве того, что меня до сих пор интригует вопрос: кто такие Гор Гайдер и его подчиненные?
- Эскадрилья аэрокосмического подразделения эсбеэсэс, - ответил несколько увядший баритон.
- Вот как! - не скрыл удивления Кир-Кор. Он знал, что функционеры МАКОДа всегда активно противятся участию Службы безопасности Солнечной системы (СБСС) в деликатных делах, подведомственных Конвенции Двух.
- В такой обстановке, - пояснил Ледогоров, - МАКОДу и нам показалось уместным опереться на широкие плечи эсбеэсэс.
- И на двадцать четыре их арабайнера? А я ломаю голову, пытаясь понять, каким ветром занесло сюда «кленовые листья»!..
- Грагал и опергруппа эсбеэсэс летят бок о бок на одной высоте, в одном направлении, по одной и той же надобности и при всем при том ухитряются выведать друг у друга только число бортовых арабайнеров. Браво! Чувствую, мне вовремя наладили прямую связь с вами обоими. Выстрелить проще, чем объясниться, не так ли?
- Я понимаю, экзарх, это не может не огорчать. Приношу свои извинения.
- Но больше огорчает другое. Самоотверженная стодвадцатилетняя работа философской школы Ампары поразительно мало насторожила умы. Обидная малость ответного результата…
Кир-Кор промолчал. Свернул бриду "А", подумал: «Грош цена этой школе, если одному ее филиалу надо силой тащить грагала на юго-восток, другому - теснить на северо-запад».
- И я о том же, - сказал Ледогоров. - Однако на юго-востоке ты нужен сектантам, на северо-западе - всем.
«Мне мерещится? Или экзарх Камчатки действительно летит рядом со мной в отсеке шверцфайтера?..»
- Едва не угадал - я нахожусь на палубе декамарана.
Не веря своим ушам, Кир-Кор задействовал бриду видеоматики внешней связи, скользнул взглядом по видеопузырькам и среди «закапсулированных» в них портретных изображений нашел озабоченное лицо экзарха.
- Я не шучу, - сказали губы на этом лице. - Я действительно стою сейчас на палубе декамарана «Тайфун». Ты пронесся бреющим полетом буквально у меня над головой.
- Шрек-тревер! - вырвалось у Кир-Кора. - Что могло заставить экзарха десантироваться на декамаран за полночь?!
- Об этом позже… Ты случайно не снова ли в эгрегоре с Лирием?
- Нет. Он - рядом, в кресле второго пилота, но спит.
- По мощности пси-радиации сегодня ты превзошел сам себя.
- Сегодня я зол.
- Пусть злость твоя развеется светлой печалью.
Кир-Кор улыбнулся.
- Доброго тебе пути, - продолжал Ледогоров. - Скоро свидимся. А пока… парни из эсбеэсэс прикроют тебя до посадки на территории экзархата. Почетный эскорт.
- Спасибо. - Кир-Кор оглядел мониторно-портретные изображения пилотов бывшего конвоя. (Молодые мужественные лица, разные видом, но с одинаковым выражением решимости почетно прикрыть.) Подумал: «Экзарх в постоянной тревоге. Даже если все самое неприятное позади…»
И в ту же секунду впереди произошел необычайно красочный катаклизм, смысл которого Кир-Кор, к своему стыду, осознал позже командира эскадрильи.
В пространстве между облаками и океаном внезапно возникла перед шверцфайтером слепяще яркая разноцветная колоннада. Не успел этот грандиозный частокол из плазменных столбов угаснуть, Кир-Кор интуитивно бросил аэромашину вправо и вверх. Услышал сиплый от перегрузки голос Гайдера:
- Р-рассредоточиться! Обесточить все излучатели, иначе нам крышка! Воздушная волна ударит снизу!
Ничего еще толком не видя перед собой (кроме дюжины отпечатавшихся на сетчатке глаза вертикальных светлых полос и темно-зеленого фона), Кир-Кор обесточил передающие системы связи, подстраховал управление автокорректором. И невольно втянул голову в плечи - оглушительный треск, казалось, вспорол купол блистера. Словно разряд молнии. Аэромашину перевернуло ударом и с ревом швырнуло куда-то. По характеру действия инерционных сил он понял, что шверцфайтер вращается вверх брюхом.
Сработал автокорректор - блистер и пол поменялись местами. Кир-Кор посмотрел на разбуженного жестокой трепкой Лирия Голубя. Отвернул от линии курса, выключил автокорректор, спросил:
- Ну… как, второй пилот? Ничего?
Второй пилот ошалело мотнул головой. Спросил в свою очередь, нетвердо выговаривая слова:
- Что… это сильно так све… сверкнуло?
- Похоже на залп батареи стационарных динаклазеров.
- Залп?.. Откуда?
- Из Залива Радуг, я полагаю. Луна… Довольно серьезный удар.
- Из Залива Радуг бьют по Авачинскому заливу?..
- Ваше предположение выглядит очень логично, ювен.
- Но кто… и зачем?!
- А это, ювен, для меня сегодня самая занимательная загадка.
«Как там у вас на палубе „Тайфуна“, экзарх?» - осведомился Кир-Кор.
- Ошеломлены, ослеплены, оглушены. Только что над нами пронесся шквальный порыв ветра с ревом и треском!.. Одну минуту, Кирилл. Позывной «Селенарха»…
- Это голос Агафона Виталиановича! - встрепенулся ювен.
- Спокойствие, второй пилот! - остановил его Кир-Кор. - Голос экзарха - еще не повод к тому, чтобы сбрасывать с себя фиксаторы и привязные ремни. Потерпите немного.
- Внимание! - прозвучал в рубке густой, угрюмо-басовитый голос, и где-то там, в межземельнолунком радиоэфире, что-то скрежетнуло и осыпалось гравием под ногами. - Внимание! Всем, всем, всем на акватории и над акваторией Авачинского залива! Говорит Луна-главная, центр экстренной информации «Селенарх». На локальный участок акватории Авачинского залива в непосредственной близости от входа в Авачинскую губу неким оператором станции «Синус Иридиум» с неизвестной пока целью обрушен смертоносный залп батареи двенадцати стационарных динаклазеров разрядом на полную мощность. Вниманию всех заинтересованных лиц: ситуация на динаклазерной станции «Синус Иридиум» взята под контроль функционерами эсбеэсэс, подозреваемый арестован. Невозможность повторного залпа Служба безопасности гарантирует. Повторяю…
- Закрыть конверт! - твердо, мужественно, спокойно произнес артистический баритон. - Излучатели внешней связи задействовать! Определиться по курсу!
Кир-Кор задействовал, определился. Дефинитором курса ему служило теперь белое свечение знака Ампары над главным зданием экзархата. Нижний облачный слой отошел на запад, дождь прекратился.
- Слышал информацию «Селенарха»? - спросил Ледогоров.
- Да. Занятно…
- Самое занятное - злоумышленник целил по вашей пятерке. Под вами образовался кратер бурно кипящей воды. Один из экспертов… из тех, которые сейчас на «Тайфуне» рядом со мной, полагает, что злоумышленник промахнулся всего на двести - триста метров.
- Торопился. Времени в обрез, а просчитывание прицельного укола шло по длинной цепочке: излучатели нашей связи - орбитальные системы - Луна - калькуляторы батарейной наводки.
- Гложет тревога: не пострадал бы кто-нибудь случайно там, в районе «укола». Удар был чудовищный… Посадку сделаешь прямо на эспланаде перед «Ампариумом». Вас встретят. Будь осмотрителен. Предположения твои, похоже, оправдались. Утром увидимся на кругах своих… Пусть будут для тебя путеводными лиловые лучи Ампары!..
Лирий Голубь счел уместным опередить Кир-Кора:
- Да прибавит вам силы, учитель, Свет Справедливости!
- Благодарствую, Лирий, это мне сегодня понадобится. Рад был услышать твой голос. С тобой все в порядке?
- Грагал покровительствует мне.
- Наше общее ему спасибо - от имени всей девидеры. На эту тему и на другие, естественно, поговорим завтра. Извини, сегодня я чуточку занят, да осветят твой путь звезды великой Ампары! Конец связи.
- Связи конец, - дал отбой Кир-Кор, разглядывая умытый дождем хрустальный парус главного здания экзархата и светящийся знак Ампары над ним. Гигантская четырехлучевая звезда светилась белым. Ни малейшего намека на лиловое…
- У вас на борту дети? - с очень странной интонацией осведомился баритон командира почетного эскорта.
«Что за бред!» - подумал Кир-Кор. Вдруг понял. Сухо ответил:
- К герою битвы с пиратами второму пилоту Лирию Голубю прошу относиться с должным почтением. - И подмигнул интротому. Юноша даже не улыбнулся.
- И много у вас на борту героев битвы с пиратами? - проявил любопытство «фиалка».
- Герои всегда малочисленны, их не бывает много.
- Когда приземлимся, будем просить вас и прочих героев дать нам автографы, - вежливо предупредил «ромашка».
- Напишите нам что-нибудь лестное, - нагло сказал «резеда».
- Я вам напишу… это уж точно.
В рубке стало тесно от голосов:
- Вы нас извините, грагал!
- Меня - персонально.
- А лучше - весь букет сразу.
- Весь наш почетный эскорт. То есть - ваш!
- Нет возражений, - сказал Кир-Кор. - Свой скальп я вам не отдал - значит, одной неприятностью меньше.
- Вот и я говорю!
- Ведь почему мы вас недавно теснили? Мы умственно заблуждались.
- Держали вас за пирата!..
- Потому заблуждались, что неполная информация подвела.
- Теперь мы хотели бы с вами, как минимум, помириться.
- Как оптимум - быть в приятельских отношениях.
- Как максимум - крепко дружить.
- До самой смерти! Нашей, понятно.
- Чего это вы меня вдруг хором так зауважали? - удивился Кир-Кор.
- Почетный эскорт всегда уважает того, кого окружает.
- Мне еще ни разу в жизни не доводилось окружать субъекта, на которого охотились бы с динаклазерами.
- На тебя когда-нибудь охотились с динаклазерами, «резеда»?
- Нет. А на тебя?
- Тоже нет. А что скажет «фиалка»?
- Скажу, что охота с динаклазерами на отдельно взятого субъекта - совершенно уникальный факт.
- Умница. Недаром о его сообразительности ходят легенды.
- Вот и пусть поделится соображением, что все сие значит?..
- Сие значит, что нам едва не обломился изрядный кус посмертной славы грагала.
- Это мы и без тебя скумекали. Хотелось бы знать, от кого нам приходится его охранять…
- Тебе же сказано было - пираты…
- «Резеда», хоть раз в жизни тебе доводилось видеть пиратов, вооруженных батареями динаклазеров?
- По-моему, нет. А тебе?
- Охрана мне здесь не нужна, - прервал болтовню в эфире Кир-Кор. - Рад был с вами со всеми перезнакомиться. Благодарю караул за хорошую службу и - до свидания. До следующего столь же приятного рандеву.
- Никак, вы решили прогнать нас, грагал?
- Обижаете своих верных охранников!
- Время позднее, хотел бы освободить вас пораньше. Кой резон вам садиться вместе со мной? Понаблюдайте за моей посадкой сверху и спокойно возвращайтесь к себе на базу.
- Нет, - сказал командир. - Мы сдадим вас с рук на руки.
- Под расписку с печатью, - добавил «фиалка».
- Субъект, в которого прицельно стреляют даже с Луны, очевидно, являет собой для планеты какую-то ценность, - поделился соображением «ромашка».
- А иначе бы не стреляли, - подчеркнул «резеда».
- Логично, - сказал «фиалка». - Кому такой нужен?
- Первым сажусь на эспланаду я, - стал развивать тактический план командир. - Грагал садится рядом со мной справа по борту. Когда пожелает. Остальные через двадцать секунд после его посадки садятся одновременно - закрывают конверт. И выдвигают посты до прихода охранного подразделения МАКОДа! Вопросы?
- У матросов нет вопросов…
- Но ответов все же есть.
- Все абсолютно ясно, командир!
Кир-Кор смотрел на хорошо освещенную эспланаду, усеянную белыми кругами для обозначения места посадки реалетов. Мокрая после дождя эспланада сверху казалась врезанным в зелень светлым серпом, огибающим подножие «Ампариума». Белые пятна посадочных знаков несколько нарушали изящество архитектурного ансамбля.
- Делай, как я! - скомандовал Гор Гайдер. Его люфтшниппер качнул плоскостями и левым креном сошел с прямой на круговое снижение.
Кир-Кор сошел следом. За ним сошли остальные. На втором витке захода на посадку Кир-Кор ощутил необычное для себя глухое, гнетущее раздражение. Белые круглые пятна раздражали его. Все вокруг почему-то его раздражало. «Неужели я настолько выдохся? - подумал он с мрачным неудовольствием. - Или, может быть, эти круглые пятна напоминают мне пейсмейкерские колодцы?..»
- Кирилл Всеволодович!.. - тихо окликнул его Лирий Голубь.
- Слушаю вас, второй пилот.
Лирий Голубь выдержал паузу. Сказал неуверенно:
- Простите. Это у меня, наверное, что-то со зрением…
- Конкретнее.
- Посадочные круги…
- Что посадочные круги?
- Как бы мигают…
- Да?.. Я, между прочим, с них глаз не свожу.
- Меняют цвет, - настаивал интротом. - Попеременно то ярко-белые, то черные. Будто колодцы… И хор отдаленный. Тяжело…
Кир-Кор невольно взглянул на ювена. Лишь на миг выпустил из поля зрения командирский «кленовый лист», но судьбе было угодно, чтобы именно в этот миг случилась авария с лидером вертикальной посадки. Самого удара люфтшниппера об эспланаду Кир-Кор не увидел, однако все остальное - подскок, переворот через носовой стабилизатор, красный фонтан из множества отдельных колес вдребезги разбитых шасси, завалка вверх днищем на соседний посадочный круг - все это произошло у него на глазах. И самое страшное: из-под опрокинувшегося корпуса тяжелой машины выскользнул, блеснув, как рыбий пузырь, блистер пилотской рубки, выскользнул с такой силой, что, кувыркаясь, взлетел снизу вверх по ступенькам на подий «Ампариума» - к дверям парадного входа. Сверху вниз по ступенькам потекли ручейки торопливых фигурок.
- Эскадрилья эсбеэсэс, слушай команду! - крикнул Кир-Кор вслед ринувшимся к эспланаде люфтшнипперам. - Посадку производить только в автоматическом режиме! Ручное управление отставить, иначе всем нам здесь крышка!
Все четверо сели в автоматическом режиме, почти одновременно.
Из открытых люков люфтшнипперов стали выбегать и строиться в две шеренги вооруженные люди. Одна шеренга короткая (семь человек), другая - в два раза длиннее. Та, которая покороче, бросилась, сминая строй, к разбитой машине, а та, которая длиннее, организованно охватила вооруженным кольцом посадочные опоры шверцфайтера. Кир-Кор развернул бриду постпосадочной информации, приказал автоматике открыть запоры гондекового люка и дверей всех внутренних помещений, выпустить трап. Освободился от ремней и фиксаторов, помог освободиться Лирик" Голубю.

Предыдущая страница 11 Следующая страница


Волшебный локон Ампары 12

- Тяжесть прошла? Оставайтесь пока в пилот-ложементе. За нами придут.
Юноша, не сводя глаз с опрокинутого люфтшниппера, зачем-то потер ладонями подбородок и щеки измученного лица. Сглотнул что-то мешавшее в горле, спросил:
- Там… все погибли?
Вопрос был риторический, отвечать не хотелось. Но этот парень (по сути, еще ребенок) держался сегодня как настоящий мужчина, а посему имел право рассчитывать на соответственное к себе отношение.
- Гор Гайдер - наверняка, - ответил Кир-Кор.
Заливая место аварии пронзительно-ярким полыханием малиново-красных мигалок, подкатывали один за другим реаникары - белые трехколески, очень похожие на больших голубей, опоясанных красными лентами.
- Реаникары нашего госпиталя, - прошептал Лирий Голубь.
«Голубкам с мигалками тут будет что склевать», - подумал Кир-Кор. Посоветовал:
- Не смотрите туда, не надо.
Он выключил видеоматику (пояс нижнего обзора угас), опустил пилот-ложементы на плашере так, чтобы сквозь блистер не было видно ничего, кроме подия и фасада «Ампариума». Послышался свист: на фоне фасада появились эйробусы - два синих шара с полной выкладкой посадочных сигнальных огней. Усиливая свист, сферические аэромашины стали опускаться вертикально. Люди на подии махали руками.
- Скажите мне, пожалуйста, юноша… Перед тем как вы потеряли сознание от внезапной боли еще там, над океаном, тоже был приступ тяжести и хорал?
- О, вы про это знаете… Да.
- Первый приступ был сильнее, а хорал отчетливее?
- Гораздо сильнее. Мне слышалось, хор пел о каких-то колодцах. Я зримо представил себе их огромные темные дыры среди разноцветных дымов… Мне показалось, я падаю в черную пропасть.
«Ему показалось!..» - подумал Кир-Кор. Поймал на себе быстрый взгляд интротома. Объяснил:
- Это был черный эгрегор.
- Пейсмейкеры?
- Скорее всего. И вот дилемма… То ли вид круглых посадочных знаков здесь вызвал у нас бессознательный рецидив ранее навязанной нам апперцепции…
- Рецидив зомби то есть?
- Зомби? Нет, зомбировать нас не успели. Просто враждебная пси-атака. Не слишком продолжительный, но многослойный, а потому глубоко проникающий псирадиационный натиск.
- Извините. То ли?..
- То ли мы все просто жертвы банального повторения пси-натиска перед посадкой. И знаете откуда? Из-за стеклянных площадей этого роскошного здания. - Кир-Кор ощупал глазами не освещенные изнутри участки фасада.
- Черный эгрегор из «Ампариума»?!
- Такое в принципе невозможно, да?
Лирий Голубь открыл было рот. Вдруг закрыл. Снова открыл. Сказал наконец:
- Если бы вы спросили меня об этом позавчера или послезавтра, я ответил бы - да, невозможно. Но сегодня я не могу так ответить…
- По причине, простите?..
- Вчера здесь начался внеочередной Коллегиальный собор эвархов философской школы Ампары. Это у нас называется - Большая Экседра. Закончится завтра.
- О-о-о, - протянул Кир-Кор, - какая изумительная для меня неожиданность! Есть шанс встретиться с головкой ордена пейсмейкеров нос к носу?
- Естественно. Большая Экседра подразумевает собрание высших авторитетов всех направлений школы Ампары.
- Выходит, сам Джугаш-Улья Каганберья здесь…
- Да. И двенадцать его статс-комиссаров.
«Маракас!.. - подумал Кир-Кор. - Вся самая ментаактивная часть пейсмейкерской рати». Пробормотал:
- Значит, Большая Экседра… Вот почему Ледогоров надел импозантную мантелету…
- Мантелету? - переспросил Лирий Голубь. - Когда учитель напутствовал меня и провожал на встречу с вами… это было перед вечерним коллегиумом первой экседры Зыбкой Безупречности Ума… мантелеты на нем не было.
- После коллегиума надел, чего уж проще. Первые посиделки, значит, уже состоялись… О, простите меня! Сорвалось с языка совершенно непроизвольно.
- Откуда вы, Кирилл Всеволодович, знаете? Насчет мантелеты? - Юноша, казалось, был удивлен и встревожен.
- Во время нашего эгрегора подсмотрел. Я ничего не выдумываю - на экзархе была иссиня-фиолетовая мантелета. Со знаком Ампары, естественно. Аметистовая фибула на плече… Это что, для вас очень важно?
- Если все так, как вы говорите, то Агафон Виталианович теперь не эк… не совсем экзарх.
- Да? Кто же он теперь?
- Фундатор.
- Что за должность? Глава всей школы Ампары?
- Школа Ампары не признает индивидуальной власти, - как-то совсем отрешенно произнес Лирий Голубь.
- Выходит - звание?
- Любые звания пустозвучны и малофункциональны.
- Юноша, вы меня интригуете.
- Фундатор - это иносказание иноимени.
- Мудрено, Проще нельзя?
- Затруднительно. Это очень емкое понятие.
- Самое емкое понятие в человеческом обществе - Совесть. Не значит ли это, что понятие «фундатор» - некое словесное воплощение понятия «Совесть»? Ну, скажем, «Совесть философской школы»?
- Любой член девидеры - Совесть нашей философской школы.
- Я полагал, это прежде всего прерогатива эвархов.
- Эвархи - Совесть планеты.
- Хорошо… А фундатор?
- Фундатор избирается Собором философов на два года и обречен на стояние в истине до конца.
Кир-Кор покосился на собеседника. Лирий Голубь по-прежнему вид имел грустный и отрешенный, и чувствовалось, что он размышляет о чем-то весьма невеселом и разговор поддерживает только из вежливости.
- Простите, юноша, здесь просматривается логическая тонкость. Можно, конечно, стоять в истине до конца, если есть гарантия, что знаешь про истину все…
- Про истину нельзя знать всего.
- Вот! И как же тогда «стоять в истине до конца», если точно не знаешь, что именно отстаиваешь?
- Отстаиваешь этимон. От рождения его и до расцвета.
- Двуязычная тавтология. Этимон в переводе с греческого - истина.
- Этимон - живой организм истины, он дышит, живет, развивается, проходит свои эволюционные стадии. Он как ребенок, с ним надо обращаться бережно. Его надо самоотверженно защищать.
- Так-так… первый проблеск. Фундатор считается опытной нянькой?
- Не обязательно. На Большой Экседре философы избирают фундатором человека, которому в принципе можно доверить истину, как доверяют малолетнего ребенка.
- В надежде на то, что фундатор приобретает опыт няньки по ходу дела?
- В надежде на то, что с самого начала он интуитивно сумеет обращаться с истиной так, чтобы не нанести ей вреда.
- О, второй проблеск!.. - Кир-Кор коснулся лба указательным пальцем. - Значит, фундатором избирается человек, в отношении которого у его коллег есть полная уверенность, что на протяжении двух лет он денно и нощно будет мудро стараться не повредить этимону? Я правильно понял вас, юный философ?
- Приблизительно - да, - с кислой миной проговорил Лирий Голубь.
Слово «приблизительно» Кир-Кора никак не устраивало, и он подождал, надеясь, что собеседник добавит что-то еще. Тот ничего не добавил. Сидел угрюмо нахохлившись, точно птенец на холодном ветру. Кир-Кор прислушался. Отдаленные звуки шагов, голоса… В отсеках шверцфайтера находились пришлые люди. Кир-Кор хорошо представлял себе, чем они там занимались. Чтобы отвлечь интротома, заговорил:
- Глядя на вас, никогда не подумаешь, будто вы очень уж рады новому амплуа своего патрона.
Лирий Голубь потер кисти прижатых к груди рук, но молчания своего не нарушил. Кир-Кор решил зайти с другой стороны:
- Может быть, новые обязанности Ледогорова не имеют престижного веса?
- Наоборот! - с неожиданной пылкостью возразил интротом. - В философской школе Ампары авторитет фундатора чрезвычайно высок. У нас даже поговорка в ходу: «Из уст фундатора». То есть - последняя инстанция, решающее слово, самое авторитетное мнение. Но не авторитарное, не путайте.
- Не буду, - сказал Кир-Кор. И подумал: «Надо было поздравить экзарха во время эгрегора. На нем была мантелета фундатора, а я по незнанию выставил себя невеждой».
И еще он подумал, что грагалы мало интересуются внутренней жизнью таких сложных земных организмов, как, например, экзархаты, вакф-медресе, суфиаты, гермополисы, эзотерические овокантрии или более популярные кантонаты. Обожают проводить отпуск на планете предков, но знают эту планету достаточно хорошо лишь в историческом и эротико-артистическом плане. Хотя культура Новастры основана на достижениях земной культуры и ею же продолжает подпитываться, для большинства грагалов-посетителей история и эротико-артистическая грань земной культуры остаются самодовлеющей ценностью. Конечно, есть знатоки на Новастре - спецы по разнообразным проявлениям динамики философской мысли в недрах земной цивилизации, но их число - единицы. Остальные слабо ориентируются в этом. Или не ориентируются вообще. Почему? Наверное, потому, что чувствуешь себя в экзархатах стесненно. Ведь именно в экзархатах проходишь обязательную денатурацию и улаживаешь уйму предписанных МАКОДом ненавистных формальностей. Но виноваты ли в этом эвархи? Разве их вина, что исторически экзархаты и вакф-медресе стали инструментом контролируемого исполнения предписаний Марсианской Конвенции Двух - как будто у эвархов и суфиев мало своих сугубо земных дел!.. Возможно, впрочем, именно потому, что они являют собой, как сказал Лирий Голубь, Совесть планеты Земля, история и уготовила им роль своеобразного буфера в отношениях между Землей и Новастрой. По крайней мере, некоторые эвархи - совершенно очевидно - глубже иных политиков осознали, что последний по времени демографический взрыв, потрясший земную цивилизацию в середине прошлого века, был бы для нее последним вообще, если бы не Новастра, не помощь грагалов в расселении землян на просторах Дигеи. Бескорыстная, кстати говоря, помощь. Грагалам по-прежнему не нужно было от Земли ничего, кроме возможности проводить на ней собственный отпуск. Даже в денатурированном состоянии. Мелькнула было надежда, что земляне догадаются отменить обязательность денатурации как абсолютный анахронизм. Не догадались. Все статьи и параграфы Конвенции Двух остались без изменений. Сохранили, так сказать, девственный вид. Ожидание прогресса в отношениях на том и закончилось. По-видимому, прогресс в отношениях земляне понимают как отсутствие спешки. А вот спровоцировать регресс в отношениях - это у них пожалуйста, в одну секунду, исполнители всегда найдутся… Интересно, как в такой ситуации Джугаш-Улья Каганберья и его статс-комиссары будут объясняться с новоиспеченным фундатором? Но еще труднее будет лидерам пейсмейкеров удовлетворить любознательность следственной комиссии…
- Нет, Кирилл Всеволодович, - сказал Лирий Голубь. - Наоборот.
- Что «наоборот»?
- Среди приверженцев философского направления Ампары позиция фундатора имеет больший авторитет и большее значение. Орден будет вынужден с этим считаться. Кстати… не могу не предупредить вас, Кирилл Всеволодович… Не поздравляйте эварха.
- Это еще почему?!
- Не принято. Фундаторов не принято поздравлять.
«Век живи - век учись», - подумал Кир-Кор. Вслух возразил:
- У вас, может быть, и не принято, а вот у нас почему-то всегда поздравляют достойную поздравления личность…
Лирий Голубь заплакал. Это было так неожиданно и нелепо, что Кир-Кор почувствовал страх.
- Что вы, Лирий, что вы, не надо… - забормотал он. - Как-то не по-мужски. Прошу вас, друг мой, успокойтесь! Ради великой Ампары, простите меня, если я в чем-то виноват!..
Он не знал, что еще можно сказать. Или сделать. Был совершенно растерян.
- Это вы простите меня, грагал. Действительно, не по-мужски. - Интротом хлюпнул носом. - Неловко мне…
- Ну, ну, ерунда какая! Секундная слабость. Мне ведь тоже не по себе. После разбойных прелестей сегодняшней ночи нам с вами обязательно должно быть не по себе…
- Вы напрасно подумали, будто я не испытываю гордости за своего учителя. Моя гордость за него высотой до звезд. До вашего Илира и дальше. Потому что слишком мало на Земле людей, о ком известно, что он способен стоять в истине до конца. Но радости нет у меня, это правда…
- Теперь, очевидно, нарушится ваш учебный процесс?
Юноша вытер мокрое от слез лицо рукавом блузона:
- Теперь нарушится мироздание.
«Чего-то я здесь крупно недопонимаю…» - подумал Кир-Кор.
В тыльную дверь пилотской рубки вежливо постучали.
- Входите, не заперто! - крикнул он.

КНИГА ВТОРАЯ. ДЕНЬ ВЕПРЯ И НОЧЬ БЕЛОЙ СОВЫ

И сказал им: настал день знать вам
имя свое и не знать боли.
Апокриф

1. ПАВИЛЬОН ПРИНУДИТЕЛЬНОГО ОЖИДАНИЯ

Кир-Кор был благодарен судьбе за тридцатиминутный сон в белоснежной постели и душ с ароматом вербены. И то и другое повысило настроение, придало уверенности, что в отношении здравого смысла на этой планете не все потеряно.
В душевой своего апартамента он с преувеличенным тщанием дважды смывал с себя ароматной водой мерзости сегодняшней ночи. До сна и после. Во сне временами накатывал страх ожидания: свалится или не свалится сверху труп взорванного боевика. Снилось мужественное усатое лицо главного механика экзархата, снился плачущий интротом, снились кошмары: кровь на груди и выпученные глаза смертельно раненного отравителя, укус человека-змеи, окровавленный блистер, заброшенный страшным ударом на подий «Ампариума». Сидя в позе «лотос» на рифленом, медленно вращающемся диске под большим, как колокол, сушильным колпаком, Кир-Кор старался отрешиться от всего неприятного и думать только о Марсане. И ему удавалось думать только о ней, пока он энергично перекатывал под языком ее золотое колечко. Однако на первый мысленный план непрошенно стали вторгаться эпизоды недавнего собеседования с председателем следственной группы. Звали председателя Марина Викторовна. Фамилия - Секиринова. От слова «секира»?.. Это была хрупкая на вид, довольно красивая женщина с холодноватым взглядом умных глаз миндального «кошачьего» разреза. Он коротко, почти пунктирно рассказал о событиях минувшей ночи. Она задала несколько уточняющих вопросов. Он сразу понял, что имеет дело с юристом высшей профессиональной категории, и выложил ей основные подробности. Лишь о белом эгрегоре умолчал. Решил, что степень открытости этой темы для группы следствия - проблема самой девидеры Камчатского экзархата… Обращенный на северо-восток стеклянный фасад «Ампариума» наконец пропустил сквозь себя свет утренней зари, и, когда этот свет стал вытеснять из юридического кабинета искусственное освещение, председатель ровным, начисто лишенным эмоций голосом проговорила: «Благодарю вас за очень ценные для следствия показания». - «Рад был помочь правосудию», - ответил он с облегчением. «Кирилл Всеволодович, вы не должны покидать Камчатку до тех пор, пока не иссякнут вопросы к вам следственных и судебных экспертов», - предупредила она. «Обещаю быть у вас под рукой стабильно - как Корякский вулкан». - «Надеюсь, мне не нужно объяснять вам ваши юридические обязанности и права?» - «Нет, - сказал он, - не нужно. С посторонними я буду нем, как рыба, а для юристов доступен, как панорама Авачинской бухты». - «Зайдите», - произнесла она с корундовой твердостью в голосе - тоном распоряжения. «Спасибо. Как-нибудь обязательно…» Он поднялся из кресла и только теперь сообразил, что корундовый императив Секириновой адресован был не ему. Створки дверей разошлись - в кабинет вошли четверо молодцов в униформе с эмблемой МАКОДа на рукавах. «Я под арестом?» - высказал Кир-Кор первую пришедшую на ум гипотезу. Марина Викторовна эту гипотезу не опровергла и не подтвердила: «Вы под охраной». - «Здесь мне охрана не нужна». - «Я лучше знаю ситуацию». - «Куда прикажете следовать?» - «Вас проводят». - «В этом я уже почти не сомневаюсь», - пробормотал он и сразу за дверью надел на себя плотную «шубу» пси-непроницаемой защиты. Самую плотную, какую только был способен возбудить, - аж в ушах зазвенело. Ощущение было не из приятных, однако он понимал, что лучше все-таки соблюдать осторожность до встречи с экзархом. Даже в коридорах «Ампариума»… Шли молча, быстро и вскоре оказались на восьмом этаже «Каравеллы» - десятиэтажного корпуса, примыкающего к тыльной стороне «паруса» главного здания. Телохранители из МАКОДа пропустили своего подопечного в предназначенный ему апартамент, и дверь за его спиной защелкнулась на автоматический запор. А когда он увидел свое отражение в зеркале - и вовсе забыл про МАКОД. Нужно было срочно приводить себя в порядок. Хотя бы себя. С одеждой дела обстояли сложнее: рубашка была безнадежно испорчена. Пригодность всего остального зависела от качества программы стирально-освежающей и ремонтно-восстановительной автоматики.
…Спрыгнув с рифленого диска сушильного аппарата, Кир-Кор на всякий случай отворил рубашечное отделение гардеробного бокса. Как и ожидалось, там было пусто.
Но пустовали и все другие отделения, а этого никак не ожидалось.
Он заглянул в приемные лючки - проверить, не застряла ли одежда по пути в недра стирально-ремонтного комбайна. Подобрал на дне бокса пестрый пакетик. В таких пакетиках обычно переправляют свежие носовые платки. «Для карманов тех брюк, которые мне позабыли вернуть», - подумал он, чуя неладное. Из пакетика выпал аккуратно сложенный кусок красной в белый горошек ткани. Кусок был двухметровой длины. «Для носа, который мне натянули».
Кир-Кор оборвал металлизированную нить от края сушильного колпака, пропустил ее сквозь золотое колечко и надел на шею этот на скорую руку сработанный талисман.
В надежде получить обратно хоть что-нибудь из одежды, он пробежался пальцами по всем переключателям на гардеробной панели. Вдруг - толчок и покачивание. Пол заколебался под ногами, произошло довольно ощутимое смещение в пространстве… «Не меньше семи баллов по двенадцатибалльной шкале», - прикинул Кир-Кор.
«Лучше прикинь, как вести себя без штанов во время землетрясения, - посоветовал внутренний голос. - Если в таком виде придется выскочить на эспланаду, аборигены могут тебя не понять».
Кир-Кор оглядел себя, голого, в зеркале, быстро обмотал красную в белый горошек ткань вокруг бедер.
Толчки и колебания прекратились. Он заткнул конец набедренной повязки за импровизированный пояс и выбежал из гардеробной (вернее, хотел выбежать - была такая потенция). Когда створки дверей распахнулись, он резко притормозил на пороге. В нормальной действительности за порогом гардеробной полагалось быть светлому цветочному холлу с бездверным проходом в гостиную, но никак не узкому мрачноватому тамбуру с отделкой под ореховое дерево…
«Не будучи непробиваемым скептиком, я вполне могу допустить, что мой сосед по сектору - делегат от Папуа и что мои брюки случайно попали к нему вместо ошибочно присланной мне его набедренной повязки, - размышлял Кир-Кор, стоя в проеме дверей. - Но допустить вероятие спонтанной прогулки моей гардеробной по этажам „Каравеллы“ - это слишком даже для такого индифферентного к спонтанностям субъекта, как я».
«Следовательно, - заключил внутренний голос, - прогулка предусмотрена в чьей-то программе».
«Вот именно. В чьей?»
Мрачноватым тамбур казался, вероятно, из-за того, что в нем отсутствовало освещение. Точнее, отсутствовали обычные в коридорах и тамбурах люминели - длинные полосы люминесцентного пластика для стационарного освещения или для освещения типа «сопровождающая волна». Под потолком медленно наливались лиловым сиянием цилиндрические декоративные светильники из желтого с чернью металла - их было три. Четвертым было одинокое бра того же стиля в глубине тамбура. Цилиндрик бра неспешно вращался, постреливая иглами лиловых пучков.
«Вряд ли это ловушка, - подсказал внутренний голос. - Такого рода устройства не сооружаются для посторонних».
«Не могу ничего возразить. И помнится, Агафон говорил что-то о путеводных для меня лиловых лучах Ампары…»
«Кстати, фразой раньше он обещал: „Утром увидимся на кругах своих…“ Что ни фраза - ребус или намек. Очевидно, Ледогоров просто не мог довериться открытому эфиру».
«Тоже верно. Однако утро уже на исходе…»
«Тем выше вероятность того, что через этот тамбур и пролегает дорога к экзарху. Похоже, перед официальной встречей с грагалом Ледогорову зачем-то понадобилась встреча конфиденциальная».
«Ничего не имею против конфиденции. Но вот на встречах, даже конфиденциальных, я предпочел бы присутствовать в брюках. И желательно - после завтрака. Неужели эти мои естественные желания могут здесь кому-нибудь показаться чрезмерными?»
«Экзарх одолжит тебе свои запасные бейнзауны. Не теряй надежды. Вперед!»
Кир-Кор переступил порог. Ничего не случилось. За исключением того, что за спиной тихо закрылись створки дверей. Лиловые лучики маняще покалывали глаза. Тишина и спокойствие… Он приблизился к источнику лучиков - участок ореховой облицовки вместе с бра отделился от стены овальной панелью и плавно отошел в сторону, подобно дверцам люков на «финистах». В освобожденном проеме вспыхнул свет. Кир-Кор улыбнулся. Это был вход в пятиместную кабинку пневмотрубного сфалервагена. Здесь было тесно. Красные пластиковые сиденья располагались вдоль оси прозрачной цилиндрической капсулы друг за другом. Кир-Кор выбрал переднее.
Это напоминало спуск на табоггане вдоль ледяной дорожки. Только без ветра в лицо. С негромким шипением капсула мчалась куда-то по наклонной вниз, как спортивные сани, и уже было ясно, что ее конечная цель где-то за пределами фундамента «Каравеллы». Керамлитовая труба, лоснящаяся впереди кольцами блеска, вела в неизвестность.
Плавная остановка. Пригибая голову, Кир-Кор выбрался из тесной кабинки, ступил в овальный проем и снова увидел себя в узком тамбуре с отделкой под орех. Но в отличие от предыдущего в этом тамбуре было двухцилиндровое бра и оба цилиндра лучились. По аналогии же с предыдущим двухцилиндровое бра открыло перед недавним пассажиром сфалервагена еще один овальный проем. В проеме блеснули золото, перламутр, полыхнуло пламя алого шелка… «Пещера Али-Бабы», - подумал Кир-Кор и с интересом вошел.
Нет, это была пещера Золотых Витязей. Точнее - двенадцатигранный парадный павильон в виде шатра из алого шелка. Обрамление граней - круговой металлический горельеф великолепной работы, изображающий дюжину витязей, скрестивших миндалевидные червленые щиты и высоко поднятые мечи; бдительность была написана на их лицах. Золоченое воинство охраняло установленный в центре павильона большой круглый стол - очевидно, самое ценное из атрибутики этого помещения. И действительно, было что охранять: украшенная перламутровой инкрустацией столешница представляла собой немалую художественную ценность. Перламутровая картина изображала развертку из пяти континентов земной поверхности в окружении людей, разнообразной живности и цветов. Там, где сходились меридианы на Северном полюсе, мерцала жемчужными бликами четырехлучевая звезда. Кир-Кор втянул носом воздух: ему показалось, будто в воздухе плавают ароматы чего-то съестного. Он поднял взгляд к светящейся линзе вогнутого потолка и увидел Герб Земного Человечества во всем его четырехцветном великолепии. В сердцевине герба - красная фигурка обнаженного Мыслителя у «подножия» большого белого Солнца, лучи которого, исчертив белыми линиями околосолнечное красное поле, вонзают острые концы в черноту «космического» обрамления. На фоне солнечного лучистого диска словно парит над миром крупная (крупнее фигурки Мыслителя) массивная ярко-зеленая Корона Флоры, очень похожая по форме на очаровательную тыкву с проделанными в ней прорезями. Гербовый девиз по правую руку Мыслителя - на геялогосе: «Человек в естестве своем»; по левую - на латыни: «Homo per se» (что в переводе означает почти то же самое).
Расположенные вокруг стола золотистые с красным парадные мягкие кресла обращали на себя внимание наличием гидравлики - амортизаторов повышенной функциональности. «Для комфортного самочувствия собеседников во время камчатских землетрясений», - подумал Кир-Кор.
- Доброе утро, - произнес со стороны входной двери павильона приятный, с легкой лукавинкой женский голос, нежный, как дуновение утреннего бриза.
- Здравствуйте! - живо ответил Кир-Кор и приготовил себя к нечаянной встрече - руки сами собой подтянули набедренную повязку.
Овал двери плавно вошел в проем и, отдуваясь по-коровьи утробно, зарастил выход - так закрываются крышки герметических люков. Кир-Кор усмехнулся.
- Пожалуйста, займите кресло номер три, - нежным голосом пригласил автомат (звук исходил теперь откуда-то сверху). - Сейчас вам будет предложен легкий завтрак.
«Павильон принудительного ожидания», - понял Кир-Кор.
Откуда-то выплыл и приподнялся над подлокотником прозрачный цилиндр. В нем был накрытый салфеткой бокал.
- Спасибо, - сказал Кир-Кор - неизвестно кому. Снял салфетку. Автоматика не обманула - завтрак вполне заслуживал эпитета «легкий».
Кир-Кор содрал верхний слой фольги, обнаружил в углублении пластиковой крышки бокала круглый бутерброд и проглотил его в два приема. Бутерброд был с ломтиком солоноватого сыра, а напиток в бокале - с ароматами каких-то незнакомых трав.
Он еще размышлял, не заставить ли автоматику выдать вторую порцию миниатюрного ленча, как вдруг ощутил толчки, покачивание… Стены павильона содрогнулись от мощного жужжания, застонали амортизаторы кресла - нагрузка росла… Довольно быстрый подъем!.. Кир-Кор машинально приподнял подлокотник, затолкал смятый бокал в щель утилизатора. Полотнища алого шелка сползли со стекол трапецеидальных окон - и с высоты птичьего полета во всю свою ширь открылась круговая камчатская панорама…
Окрестности восхитительно живописные. Внизу - слегка подернутые туманом после ночного дождя просторные парки экзархата и взятые в бетон водоемы, правее - стальная гладь акватории Авачинской бухты. Возвышающаяся над бухтой Мишенная сопка с двумя башенными корпусами самой высокой в Петропавловске гостиницы. Господствующие над ландшафтом громоздкие конусы Авачинского и Корякского вулканов, наполовину скрытые крыльями перламутровых облаков. Геометрически организованная мозаика большого многоцветного города. Порт с белыми, как чайки на воде, кораблями. Сзади - три скалы на входе в бухту - как три богатыря. И синевато-серая полоса океана… А прямо по ходу - нагромождение сопок, чьи вершины выступали зелеными шапками из полуразмытого наволока утренней дымки…
Аэромашина-носитель прекратила подъем и взяла курс на запад. «Шверцфайтер или шверцкаргер?» - гадал Кир-Кор, оглядывая нависший над окнами круговой карниз. В отличие от черного, «шляпного поля» боевой машины этот карниз отливал серебристой голубизной.
«Цвет - не слишком-то надежный дефинитор», - выразил сомнение внутренний голос.
«Да. Но в стартовых шахтах экзархата, по идее, не может быть боевых машин».
«Много ты знаешь про идеи, заложенные на дне местных стартовых шахт».
«Я неплохо знаю Ледогорова. Идеями не „Во благо“ он не руководствуется».
«Пейсмейкеры тоже, наверное, убеждены, что все их идеи - „Во благо“. Ты как полагаешь?»
«Орден пейсмейкеров - слишком политизированная организация. Поднаторели они не столько в делах совершенствования философской системы своих полумистических представлений, сколько в деле напористого навязывания всему миру стиля жизни в русле пейсмейкерских интересов».
«По-твоему, девидера Камчатского экзархата исповедует иные принципы воздействия на мир?»
«Да. Воздействует методом заботы и воспитания».

Предыдущая страница 12 Следующая страница


13 Сергей Павлов

«Заботливо оставили тебя без штанов, - напомнил внутренний голос. - Или это сделано в воспитательных целях?»
«И многие другие общины - все эти просветительские и благотворительные киновиаты, девидеры, курии, ордена, суфиаты - во взаимоотношениях с миром предпочитают метод заботы и воспитания. По крайней мере, у меня такое впечатление».
«Однако ты и сам не отрицаешь, что плохо разбираешься в разновидностях религиозно-философских течений школы Ампары».
«В разновидностях - да, но это все-таки нечто иное».
«Хотя бы из любопытства ты попытался бы вникнуть в суть главных идей этой школы. Хотя бы касательно сопряжении Времен и Пространств».
«Даже к научно-канонической теории Пространств я отношусь… ну, скажем, без трепета. А необузданность фантазий школы Ампары способна лишь позабавить дальнодея, и только. Их фантазии хотя и наукообразны по форме, все же мистические по сути».
«Может, это не мистика и не фантазии вовсе, а… предчувствия будущих великих открытий? Догадывались ведь древние греки об атомной структуре вещества! Что же невозможного в том, что школа Ампары предвосхитила кое-какие открытия касательно эволюционных форм нашей части Вселенной?»
«В диспуте с собственным внутренним голосом я уже слышу интонации Ледогорова! Конечно, опережающие свое время догадки и поразительные предчувствия - все это очень мило. Но никто из философов школы Ампары до сих пор не удосужился объяснить мне коротко, внятно и точно, что такое Ампара».
«Скрывают?»
«Не думаю».
«Тогда, может быть, каждый из них понимает это по-своему?»
«Допускаю. Тем более что в каждой общине учрежден институт парампары. Именно по цепочке духовной преемственности парампар и передаются из поколения в поколение особенности очень своеобразного менталитета общины».
«Вот! Все это - сложный сплав нетрадиционной логики, озарения и скрытого от посторонних глаз трепетного предчувствия».
«Синтез нетрадиционной логики и трансцендентной интуиции, - пошутил Кир-Кор. - За пределами здравого смысла. Вот и попробуй тут разберись!»
«Да, пробовал ты не слишком настойчиво…»
«Недосуг мне было затевать с эвархами продолжительные умные беседы на эту тему. Моложе был, непоседливее, что ли…»
«Легкомысленнее», - подсказал внутренний голос.
«Возможно. Но и теперь мой мозг не готов подступиться к идее о „направленных вариантах инвариантности Ампары“, честное слово!»
«Фраза, вырванная из контекста чуждого тебе менталитета, это еще не идея».
«А что такое „солитон инвариантности Ампары в пространственно-временных фракталах?“ А „Локон Ампары в агрегации завитков возвратного времени“? Тоже фразы, вырванные из контекста?»
«Может быть, понятие „Ампара“ - это своеобразная эволюция понятия „Демиург“? Или понятия „Промысел Божий“?»
«Уж скорее - концепт понятия „Воля Вселенной“. Впрочем, это мой домысел. Гипотеза, если угодно. На самом же деле я не знаю, что такое Ампара».
«Узнаешь. Теперь, когда ты увидел, какие страсти здесь возбудил открытый тобой Планар, тебе непременно захочется разузнать, кто или что их подогревает».
- Да, любопытно, - пробормотал Кир-Кор. Подумал чуть ли не с раскаянием: «Надо же было именно мне открыть проклятый Планар!»
«Кстати, - добавил внутренний голос, - Олу Фад погиб именно после того, как открыл не менее странный космофизизический объект…»
«Олу Фад был опытный дальнодей - за свою жизнь много чего наоткрывал».
«Не увиливай, ведь не поможет, - упорствовал внутренний голос. - Объект, открытый Олу Фадом во время своего последнего тревера, был Зердем - вакуумное зеркало».
«Зердем - Зеркало Демиурга. Во всяком случае, Олу Фад сам так его величал. Что ж… право первооткрывателя, подогретое всплеском эмоций».
«Тебе не кажется, что Зердем и Планар, при всей их внешней непохожести, имеют нечто общее?»
«Совершенно разные объекты. Другое дело, что нам пока неизвестно, как и зачем мать-Природа соорудила их в нашем мире… Да мало ли диковинок мы уже повидали в Галактике!..»
«Однако если два разных объекта имеют некую весьма специфическую общую особенность…»
«Стоп! Птицы и облака имеют специфическую общую особенность - умение держаться в воздухе. Ставить между ними знак тождества на таком основании я, извини меня, воздержусь».
«А параллель все же просматривается…»
«Планар - вещественное твердое тело, которое можно пощупать. А Зердем… у него и внешности нет. Там, среди звезд, это нечто неосязаемое даже для глаз. Олу Фад пролетел на суте сквозь него, как сквозь пустое пространство. Без каких бы то ни было физических ощущений…»
«…Но пролетев, сразу увидел, что летит теперь в обратном направлении - прямо противоположным курсом!»
«Да… бедняга подумал было, что сходит с ума», - припомнил Кир-Кор.
«Экспериментируя, он в конце концов понял, что Зеркало Демиурга „работает“ лишь одной стороной - лицевой. С другой стороны нет ничего. То есть - обычный межзвездный вакуум. Фигурально выражаясь, Олу Фад обнаружил вакуумную медаль без оборотной стороны!»
«Ну что ж, наши топологи это как-то себе представляют. В их понимании Зердем - просто вакуумный монотоп ненормально большого размера».
«Просто?»
«Специалисты разберутся. Рано или поздно - разберутся».
«Видно, философы-полумистики известного ордена разобрались в этом раньше специалистов».
«По чему это видно?»
«По факту убийства Олу Фада. По факту покушения на твою жизнь».
«Настоящий философ не убивает и не покушается».
«На этой планете под маской философов иногда скрываются респектабельные мерзавцы».
«Истина старая, как сама планета, - подумал Кир-Кор. - Но вернемся к проблемам космической топологии. Итак, забрезжило подозрение, что Зердем и Планар - две стадии одного и того же процесса?»
«По крайней мере, это не исключено».
«На каком основании?»
«Олу Фад не нашел обратной стороны Зердема. А год спустя ты открываешь односторонний Планар».
"Выходит, если я не сумел увидать «обратной стороны Планара…»
«И Сибур не сумел», - напомнил внутренний голос.
«Хорошо, Сибур не сумел, я не сумел и кто-то еще не сумеет. Может ли это служить доказательством того, что обратной стороны у Планара действительно не существует?»
«Аргументом - да».
«Аргумент не кажется мне достаточно сильным».
«Почему?»
«Потому что Планар - твердое планетарное тело, у него есть дневная, освещенная солнцем сторона. Значит, должна быть ночная».
«Должна быть - тоже не ахти какой аргумент».
«По возвращении я постараюсь разгадать топологический ребус. Если, конечно, Сибур не сделает этого раньше. Он парень настойчивый, честолюбивый, просто так не отступится».
«Будущее покажет».
«Между прочим, настоящее показывает мне в окнах роскошного павильона великолепный камчатский ландшафт. Куда же меня, маракас, все-таки транспортируют?..»
«Куда-нибудь подальше от бурных диспутов Большой Экседры. В глубь полуострова, курсом на запад. Уж не к берегам ли Охотского моря?»
«Сомнительно. Слишком неторопливо летим. Чувствую, начинаем снижаться…»
Много разнообразных речных долин перевидал Кир-Кор на этой планете, но долины с такой почти идеальной симметрией еще не встречал. Долина была небольшая. Тесная, можно сказать, долинка, зажатая лесистыми сопками. Крутые склоны, сосны, лбы обнаженных скал. И водопад. Среди яркой зелени - изящная полоска жидкого хрусталя, ось долинной симметрии. (Левобережье было почти зеркальным отражением правобережья.) В высоком небе - перламутровые облака и синие окна. И серебристая «шляпа» предательски улетающего шверцкаргера с кристаллом-двенадцатигранником павильона в лапах захвата… «Плевать, - подумал Кир-Кор, потуже затягивая на бедрах кусок красной в белый горошек ткани. - Поймаю мамонта, сделаю себе меховые штаны и начну жизнь сначала».
Птичий щебет смешивался с шумом водопада. Пахло хвоей, грибами, студеной водой. Ласковый, как шелк, ветерок волнами приносил сюда еще тысячи полузабытых (за два года отсутствия) запахов, ароматов. «Прелестное утро, - думал Кир-Кор, наслаждаясь зеленым и перламутрово-синим покоем. - Будто и не было ночью обложного дождя…»
«Будто и не было ночью кошмаров над океаном», - дополнил внутренний голос.
«Не надо про океаны. Хочу походить босиком по траве, поглазеть на зеленые мирные сопки».
«Выбрал время и место!»
Кир-Кор оглядел островок, на котором стоял, - единственное в долине искусственное сооружение. Омываемый двумя рукавами белого от пены потока, высокий, круглый и плоский, как барабан, островок облицован травертином - местным туфом приятного кремово-"теплого" цвета. Кое-где гладкая травертиновая поверхность была устлана прямоугольными циновками из рисовой соломы. Ни узоров на циновках, ни орнаментов. Лишь на одной из них, квадратной, контрастно выделялся темно-фиолетовый круг, обведенный лиловой окружностью. Круг с окружностью делали островок похожим на мишень для воздушных стрелков.
«Или космических», - подсказал внутренний голос.
«Если есть на Камчатке Мишенная сопка, - подумал Кир-Кор, - то почему бы не быть и Мишенному острову?»
Квадратная циновка с круглым рисунком привлекала внимание и, видимо, на что-то намекала…
«Утром встретимся на кругах своих!» - вдруг вспомнил Кир-Кор. Демонстративно поцеловал болтающееся на шее колечко Марсаны и ступил босыми ногами в фиолетовый круг.
Интим с природой на этом закончился.
Периферийная часть островка обросла по краям частоколом выдавливаемых снизу столбов цвета молодого чистого льда. Подросшие столбы распахивались, подобно бридам, огромными веерами, точнее, опахалами из льдисто-прозрачных перистых пластин - с наклоном от периферии к центру. Пластины, как лепестки морозных узоров, быстро удлинялись до стыковки друг с другом, и меньше чем за полминуты мобильная скорлупа стеклянистого купола с мелодичным звоном сомкнулась высоко над головой, решительно отсекая шум водопада, щебет птиц, запахи грибов и хвои, а заодно - и все иные аромато-звуко-тактильные прелести этой долины (пейзаж за прозрачными стенками сразу утратил сочность окраса и сделался до невозможности рафинированным).
Не оборачиваясь, Кир-Кор вслушивался в то, что происходило в тылу, - там складывалась звуковая картина другого рода: с тихим рокотом открылись два люка, шаркнули сползшие с крышек циновки, зажурчали эскалаторы… Ощутив сзади группу людей, Кир-Кор прикрылся «шубой» пси-непроницаемой зашиты. Люди прибывали и прибывали, группа росла. Похоже, они выстраивались за его спиной полукругом.
Хор голосов:
- Грагал, прими наше присутствие в твоей жизни!
Он окинул взглядом полукружье шеренги:
- Примите мое присутствие в вашей жизни, эвархи.
Девятнадцать босоногих мужчин ответили приветственными жестами.

2. ДЖУТОВЫЕ МЕШКИ В СИММЕТРИЧНОЙ ДОЛИНЕ

Все девятнадцать были очень разные внешне: молодые, пожилые, среднего возраста, коротко стриженые и длинноволосые, блондины, брюнеты, шатены, с растительностью на лице и без, цвет кожи от молочно-розового до шафранного, шоколадного и даже черного, рослые, длинноголовые, круглоголовые, приземистые, волоокие, узкоглазые, разноглазые… а один - итого страннее - совершенно золотоглазый. Словом - шеренга антропного разнообразия. Однако две общие для босоногой братии особенности роднили их, как близнецов. Это, во-первых, сама босоногость. И надетые на всех без исключения джутовые мешки, во-вторых. Обыкновенные грубые мешки с тремя дырами - для рук и головы. У одного из мешконосцев - могучего с виду красавца - правая рука была закована в латы и походила на клешню серебристого краба. Живое воплощение героя Пунических войн. Или - Крестовых походов. У остальных восемнадцати - никаких дополнительных аксессуаров. Только мешки… «Ритуальная униформа ЭЗБУ! - понял Кир-Кор. - То есть с абсолютной очевидностью из этого следует, что мне оказана небывалая честь присутствовать на закрытом для непосвященных собрании эвархов-философов под названием Экседра Зыбкой Безупречности Ума!..»
«Для тебя у них, видать, мешка не хватило», - прокомментировал внутренний голос.
Кир-Кор внутренне содрогнулся: «И без того я выгляжу здесь достаточно карикатурно».
«Ты выглядишь как молодой мухомор среди достигших товарной кондиции шампиньонов».
«Что ж… у каждой эзбушки свои погремушки».
Агафон стоял четвертым справа. Кир-Кор едва удержался от вполне невинного желания поприветствовать его кивком, улыбкой. Даже в грубом мешке этот рослый по сравнению со многими своими коллегами человек с аккуратной русой бородкой прямо-таки излучал флюиды благородства и редкостной среди землян благонамеренности. Внутренней, глубоко заложенной и, может быть, выстраданной благонамеренности, происходящей от искреннего аскетизма, врожденной совестливости и недюжинного ума. Внешне экзарх за последние два года нисколько не изменился. Разве что чуточку, кажется, похудел…
- Известно ли тебе, грагал, кого ты видишь перед собой? - спросил Ледогоров.
- Да. Здесь, как я полагаю, главы общин философской школы Ампары. Некоторых из вас, эвархи, я знаю лично, многих знаю в лицо.
- Перед тобой - нуклеус Большой Экседры, состоящий из блюстителей равновесия между изысками Ума и укорами Совести, - пояснил Ледогоров. Спросил: - Как ты относишься к нам?
- С уважением и интересом.
- Мы собрали здесь вторую Экседру Зыбкой Безупречности Ума, чтобы исполнить закон, предписанный Марсианской Конвенцией Двух. В смирении стоим перед тобой, но твердо говорим: нарушение статей МАКОДа есть шествие зла и непременно влечет за собой нелицеприятное обсуждение ответственности тех, кто эти статьи нарушает.
- С пониманием и раскаянием приму на себя всю тяжесть ответственности перед людьми и законом.
- Задавайте вопросы, эвархи, - призвал Ледогоров. - Любые… какие велит задать ваша Совесть.
Шагом вперед выдвинулся из шеренги мешконосцев европеоид с сапфировыми глазами. Кир-Кор с удовольствием посмотрел на него. Белая грива пышных волос, белая длинная борода. Ни дать ни взять - персонаж из русского фольклора. «Дед Мороз, Дед Мороз, он подарки нам принес!» Дырявую тару из-под подарков ему, увы, пришлось натянуть на себя.
- Ариарх старейшин общины Ревнителей Животворящего Креста Михаил Перевозов, - представился фольклорный персонаж. - Здравствуйте все! - Он несколько раз поклонился в разные стороны. - Хочу спросить перед лицом уважаемого собрания: не голоден ли ты, грагал? Не мучит ли тебя жажда?
- Нет, эвархи, я сыт и жажды не испытываю.
Шаг вперед сделал пожилой негроид. Пошлепал большими сизыми губами, чиркнул ладонью над теменем, словно измерил собственный рост, представился:
- Унди-наба буркината гриотов Ялгадо Хабре.
«Как пить дать, спросит, здоров ли я», - подумал Кир-Кор.
- Здоров ли ты, грагал? - спросил унди-наба.
- Вполне. Благодарю уважаемое собрание за трогательную… озабоченность.
Следующие вопросы задавал безбородый европеоид с проницательным взглядом серо-голубых глаз.
- Региарх курии фармакопеев Олег Владимирский-Люпусов, - представился он и встряхнул шелковистой волной зачесанных назад каштановых волос. Участливо осведомился: - Скажи нам, грагал… не испытываешь ли ты каких-либо физических или физиологических неудобств? Не вызывает ли что-либо здесь твоего напряженного неудовольствия?
- Моя одежда… Точнее говоря - ее отсутствие. Но ритуал есть ритуал, и я подчиняюсь его условностям, как им подчиняетесь вы.
- Созипатор киновиата Поощрителей созревания духа Элибар Маципулос, - представился загорелый мужчина с серебром в волосах и внешностью староиспанского аристократа. - Эвархи, поскольку беседа принимает явно соматический уклон, предлагаю внести в нее коррективы, долженствующие обратить наши взоры к зениту… Скажи нам, какое место в жизни твоей занимает то, что мир людей именует духовностью?
- Смею думать, изрядное, - ответил Кир-Кор.
Элибар Маципулос поощрительно улыбнулся:
- И… нечего больше добавить?
Кир-Кор обвел взглядом замершую шеренгу ареопага:
- Надо ли мне отнимать у вас время ретроспекциями о Махавире, Декарте, Платоне?
- Нет, не надо, - возразил созипатор. - Нам довольно будет узнать, как ты сам определяешь духовность. Что она для тебя?
- По-моему, это потребность поиска истины и стремление безвозмездно делать добро.
- Познание и альтруизм, - заключил Элибар Маципулос, кивая. - А что есть для тебя нравственность?
- Понимание того, что никогда не нужно мешать кому-либо в поиске истины и творении добра.
- Не мешать… А как насчет того, чтобы помочь?..
- Помочь - да, разумеется. Но хотя бы не мешать. Не совать под нос индивида свой указующий перст.
- Поиски истины в философской системе Ампары вызывают в тебе оптимизм? - полюбопытствовал созипатор.
- Сочувствие. Кстати, я разделяю ваши надежды на то, что наступит когда-нибудь время прямого влияния духовного Абсолюта на земную и вообще человеческую жизнь. Дай-то, как говорится, Бог! Однако я не сторонник полумистического «иносказания иноимен». Хочется ясности.
- А в чем, собственно, затруднения?
- Их много. В частности, мне трудно солидаризироваться с утверждением философов вашей школы о том, что точка соприкосновения современного мира людей и грядущего мира Ампары сиюминутно близка.
- То есть нет у тебя ощущения перемен?
- Увы. Мы, дальнодеи, неплохо знаем инфраструктуру Солнечного Рукава Галактики, и вот что я вам скажу… если, конечно, вы хотите знать мое мнение. По-моему, Галактика совершенно естественно эволюционирует в своем сугубо материальном космофизическом облике. Во всяком случае, в ее глубинах мы пока не встречали «особых» точек и «подозрительных» аномалий, которые могли бы представлять интерес для вашей философской школы в качестве космических тестов на близость Ампары или хотя бы на вероятие сближения с нею.
- И даже Зердем не кажется тебе «подозрительной» аномалией?
- Зердем… Ну что Зердем?.. Зердем действительно впечатляюще аномален, но ведь ничто в нем пока не указывает на то, что это круглое вакуумно-полевое образование уже вправе именоваться артефактом Ампары. Мало ли странных космофизических объектов в Галактике!
- Вижу, с теорией Ампартефакта ты в какой-то мере знаком… Недавно открытый тобой Планар, очевидно, тоже не вписывается в круг вещных знаков Ампары?
- Думаю, нет.
- Благодарю вас, коллеги, за долготерпение. Иных вопросов к грагалу у меня не имеется.
Элибар Маципулос вернулся в полукружье философов, уступая «кафедру» своему соседу - коренастому, ладно скроенному европеоиду средних лет. Бледное лицо, обросшее дремучей окладистой бородой, взгляд исподлобья и нависающие над бровями темные волосы придавали этому человеку вид романтический и мрачноватый, а ритуальное рубище только усугубляло артистически разбойный вид Алехандро Эроховерро. Кир-Кор сразу узнал его. Да и как не узнать лучшего и вернейшего на этой планете друга грагалов - коммуникатора группы эксальтадос «Зелегра» (есть и такая в абрисе философской школы Ампары).
- Салюд, компаньерос! - сверкнув глазами, поприветствовал Алехандро коллег. Адресовал энергичный взмах рукой персонально Кир-Кору: - Салюд, камарад!
- Салюд, амиго! - с нескрываемой теплотой откликнулся Кир-Кор на приветствие несгибаемого коммуникатора, известного в среде грагалов под прозвищем Борода и Барба Сибросса.
- Я внимательно выслушал все адресованные гостю нашей экседры вопросы и с трепетным благоговением осознал, насколько они актуальны, - заговорил бородач. - Что ж… в продолжение темы, которую лично я не могу воспринимать иначе как тест на вменяемость стоящего перед нами грагала, нахожу уместным подкинуть в общий костер и свое вопросительное полено…
В шеренге эвархов возник глухой ропот. Алехандро набычился. Левой рукой этот профессиональный возмутитель спокойствия с треском надорвал тесный для его обросшего волосами горла ворот джутового рубища, правую поднял над головой:
- Одну минуту, философы! Я вовсе не задавался целью куражиться над традициями наших экседр. Но когда в моем присутствии, а значит, и при моем, так сказать, соучастии грагала донимают вопросами типа «не хочется ли тебе ням-ням, пи-пи?» и «не растерял ли ты там, среди звезд, свою нравственность?» - у меня возникает желание предложить грагалу еще один актуальный вопрос. Будь любезен, амиго, расскажи нам, какие ответные чувства вызывает у тебя наше странное вопрошательство?
Ропот усилился. Кто-то сказал, как плюнул: «Нек плюс ультра!» note 3 Послышались голоса, призывающие Алехандро немедленно объясниться. Прозвучало слово «фундатор». Ледогоров стоял не меняя позы, молчал. Потом вдруг сказал:
- Линейная логика - на стороне коммуникатора. Правда, это еще не значит, что истина там же… Сдается мне, грагал сейчас сам поможет нам окончательно определиться.
Машинально Кир-Кор попытался сунуть руки в карманы. Руки - маракас! - скользнули вдоль голых бедер. Наверное, потому и придуман бескарманный вариант униформы участника философских бесед, чтобы в затруднительные моменты не отвлекаться.
Момент был именно таков. У Барбы Сиброссы некстати возникло желание побольнее лягнуть закостенелый в традициях ритуал, и теперь Кир-Кор плохо себе представлял, как, не роняя ни своего, ни чужого достоинства, выйти из созданного коммуникатором щекотливого положения. С одной стороны, от решения, которое примут эвархи здесь, на экседре, будет зависеть судьба желанного отпуска. С другой - не хочется дискредитировать деятелей из группы «Зелегра» - единственного на этой планете общественного объединения, которое самоотверженно ведет борьбу за полную легализацию грагалов на Земле (отсюда и аббревиатурный их лозунг «Зе-Ле-Гра!»).
- Уважаемые эвархи, - осторожно начал Кир-Кор. - Излишняя пристрастность вопрошающих, видимо, неизбежна при слабом знакомстве друг с другом. - Он виновато улыбнулся, переступил с ноги на ногу. Продолжил: - Но особой беды здесь, наверное, нет. Отмеченные Алехандро Эроховерро излишества лично я готов компенсировать искренними ответами на любой ваш вопрос. Я не боюсь откровенности. Во-первых, нечего мне от вас скрывать… если, конечно, мы не будем затрагивать секретов и тайн третьих лиц. Во-вторых, я обладаю достаточным запасом мужества, чтобы встретить с открытым забралом даже нелестное мнение обо мне, коль скоро оно таковым вдруг окажется. Благодарю за внимание.
- Мужской разговор, - одобрил понятливый Барба Сибросса. - Я вынужден снять свои претензии к участникам экседры и признать зыбкую безупречность диспута близкой к желанному идеалу. Зе-Ле-Гра! - завершил Алехандро Эроховерро свое выступление обычным для эксальтадос финальным возгласом и вскинул кверху прямую ладонь крылом открытого семафора.
Минуту босоногие участники экседры молча переваривали извинительный реверанс коммуникатора, больше похожий на очередной выпад.
- Коллеги, - прервал паузу Ледогоров, - я чувствую, многие из вас набрались наконец решимости объясниться с грагалом начистоту. Наверняка есть вопросы к нашему гостю у экзарха Приземелья Максимилиана Экспромтова.
Кир-Кор встретил настороженный взгляд главы Лунного экзархата, двое суток назад вручившего ему с улыбкой визу отпускника. Двое суток спустя лунный экзарх уже почему-то не улыбался.
Казначей Приземелья (бытующее среди грагалов негласное прозвище Максимилиана) огладил ладонью и без того аккуратно уложенные пряди светло-русых волос, изящным движением пальцев коснулся подстриженных и подбритых усов, негромко сказал:
- Фундатор… э-э… угадал. Я действительно… э-э… намерен адресовать грагалу упрек.
«Значит, все же фундатор», - отметил Кир-Кор. Глянув на Ледогорова, вспомнил, как плакал на борту пиратского шверцфайтера Лирий Голубь. До сих пор непонятно, что заставило интротома лить горючие слезы…
Кир-Кор почти не вслушивался в тихо журчащую плавную речь Казначея - смысл упрека был ясен ему с полуслова: грагал-де обязан был поделиться с лунным экзархом информацией об экзотических особенностях Планара, но почему-то не поделился. Он знал, что такой упрек будет, и к тому моменту, когда монолог Максимилиана иссяк, обдумывать форму ответа уже не было необходимости.
- Уважаемые эвархи, - заговорил Кир-Кор. - На проблемах объекта, который вам известен под названием Планар, я не стал заострять внимание лунного экзарха по тактическим соображениям. Мне не хотелось, чтобы половина моего отпуска ушла на обсуждение топологических свойств Планара. Не для того я совершил тревер в Солнечную систему…

Предыдущая страница 13 Следующая страница


Волшебный локон Ампары 14

- То есть особенности топологии Планара ты, грагал, намерен был утаить? - спросил худощавый европеоид с благообразным и отчего-то скорбным лицом. Представился: - Ландарх курии Отчего милосердия Борислев Божчковски.
- Простите, - вмешался Олег Владимирский-Люпусов, - так ставить вопрос некорректно. В конце концов, Планар и главная его особенность не составляют секрета для общественности Дигеи. А в последние дни - не секрет и для общественности Земли. Полагаю, Борислеву Божчковски следовало бы изменить форму вопроса.
- Региарх прав, - согласился ландарх. - В сущности, меня интересует одно: почему грагалу было важно избежать обсуждения особенностей топологии Планара? - Ландарх сделал нажим на предпоследнем слове.
- Само по себе для меня это было не важно, - возразил Кир-Кор. - Мне было важно сэкономить время. Обсуждение довольно специфической проблемы с участием приглашенных специалистов, на Луне, в условиях экзархата… Сами понимаете!..
- Тебе есть чем оправдать свою торопливость? - спросил ландарх, и на лице его отразилось сочувствие.
- Я очень спешил встретиться с одним человеком… С женщиной.
- Любовь?..
- Да.
- Поэтому ты изменил транзитный маршрут?
- Я опасался, что иначе мне не удастся встретиться с ней вообще.
- Серьезный довод, - признал Борислев Божчковски. - Что ж, изменение транзитного маршрута - полбеды. Гораздо хуже другое - факт умолчания… Это противоречит МАКОДу. Противоречит закону, который мы все обязаны соблюдать. Экзарх Приземелья здесь, по-моему, прав.
Кир-Кор принял упрек ландарха без возражений.
- Простите, - снова вмешался Олег Владимирский-Люпусов. - Я чего-то, видимо, недопонимаю… В чем заключается факт умолчания?
- Очень хороший вопрос, региарх! - подхватил Алехандро Эроховерро. - Скажи нам, амиго, какого числа ты возник на Луне?
Кир-Кор назвал точную дату. Барба Сибросса посмеялся в густую бороду, но комментировать причину своего веселья не стал.
- За двое суток до этого я уже знал о Планаре, - сообщил региарх.
- За двое суток до этого о Планаре знали мы все, - подытожил коммуникатор.
Олег Владимирский-Люпусов изобразил на лице удивление:
- Выходит, знали мы все, кроме - теперь это очевидно - эвархов Лунного экзархата!
- Претензии по факту умолчания следует прежде всего предъявить средствам массовой информации Приземелья, - подыграл ему Алехандро Эроховерро.
Настороженно глядя на Ледогорова, экзарх Приземелья делал вид, будто не слышит дотошных коллег.
- Мне кажется, отказ грагала вступать в состязание с нашими средствами массовой информации - не столько вина его, сколько достоинство, - ответил на реплику коммуникатора региарх.
- Давайте не будем здесь возводить баррикады, - призвал Борислев Божчковски. - Грагал должен был поделиться с Максимилианом своими впечатлениями об экзотических особенностях Планара. Обязан был.
- Вчера нас с тобой, Борислев, угощали в трапезной экзархата каким-то экзотическим блюдом из неизвестного нам морского моллюска, - глядя куда-то вверх, напомнил глава курии фармакопеев.
- Да… ну и что?
- А то, что в иных географических регионах мы не обязаны распространяться о своем опыте дегустации на Камчатке.
- Но по меньшей мере невежливо будет умолчать об этом, если нас спросят, - парировал глава курии Отчего милосердия.
- Невежливо. - Региарх согласно кивнул. - Если спросят.
- На территории Лунного экзархата кто-нибудь расспрашивал тебя о Планаре, грагал? - осведомился Барба Сибросса.
- Конечно. Любители естествознания есть везде.
- И самым активным любителем естествознания оказался, естественно, лунный экзарх?
Кир-Кор ограничился неопределенным жестом.
- Грагал не может лгать нам, коллеги, - сделал вывод коммуникатор. - Среди любителей естествознания кое-кого, как видите, не было.
Наступила длинная пауза.
- У меня такое ощущение, - произнес Ледогоров, - будто Максимилиан чего-то недоговорил. Должно быть, сейчас он нам все объяснит.
Казначей Приземелья зачем-то ощупал мешок (словно только теперь обнаружил его на себе), опустил руки. Объясняться он, видимо, не собирался.
- Меня изумляет твоя деликатность, фундатор, - проворчал Алехандро Эроховерро.
- Не беспокойся, коллега, это в противовес твоей радикальной напористости.
И вот тогда выступил из полукруга философов тот, кого Кир-Кор заприметил в первые же секунды визуального ознакомления с персональным составом ареопага и за кем все это время исподтишка наблюдал, - человек невысокого роста с признаками акрокефалии и очень асимметричным лицом: левая скула превосходила свою родную сестру размерами вдвое - над ней поблескивал узкий монголоидный глаз, странно контрастирующий с другим глазом - начисто лишенным эпикантуса, овальным, цвета зрелого плода темной сливы. Живописный портрет разноглазого субъекта весьма убедительно дополняли все остальные детали его неординарной внешности: резкий излом насупленных темных бровей, рыжеватые усы, брезгливо сжатый тонкогубый рот, глубокие складки вокруг мясистого носа, ниспадающие на плечи глянцево-черные волосы, спереди выбритые от линии лба до теменного экватора.
- Джугаш-Улья Каганберья, - представился брезгливоротый субъект. - Гроссмейстер великого ордена пейсмейкеров. Считаю полезным напомнить присутствующим здесь, что название ордена восходит к эпохальному открытию наших ученых. Я имею в виду открытие эффекта проявления Локона в агрегации вакуумсвернутых завитков возвратного времени. Многие из вас понимают, что именно это открытие - открытие солитона возвратного времени - легло в основу всей философской системы Ампары! Мы, рыцари великого ордена, изначально были ее пестователями.
- Были, - прогудел в бороду Алехандро.
Ледогоров сказал:
- Если это одобрит экседра, я делаю последнее предупреждение коммуникатору славных, но не всегда достаточно сдержанных эксальтадос.
- Аой! - одобрительно откликнулся нестройный хор голосов.
- Я выразил солидарность с мнением пейсмейкеров, только и всего, - не скрывая иронии, объяснился коммуникатор.
- Продолжай, гроссмейстер, экседра слушает тебя. - Ледогоров кивнул.
- Это хорошо, что она меня слушает, - одобрил верховный пейсмейкер с едва заметной усмешкой. - Мне легче будет давать экседре свои рекомендации. Экзарха Приземелья рекомендую оставить в покое, он тут ни при чем. Во время нашего с ним дистанционного разговора я убедил его не проводить дознание о Планаре на территории Лунного экзархата в том случае, если грагал сам не изъявит желания исповедаться до перелета на Землю. Очевидно, Максимилиан Экспромтов нашел мои аргументы разумными. Никакой другой вины - если это, по-вашему, его вина - за ним нет. Дальше начинается вина грагала, и я рекомендую сосредоточить внимание именно на ней.
Экзарх Приземелья потерянно развел руками и вернулся в шеренгу. А Кир-Кор почувствовал себя под прицелом зрачка сливоцветного ока: зрачок буравил ему переносицу.
- Итак, гроссмейстер, - произнес Ледогоров, - по-твоему, вина грагала начинается с момента… - Он сделал вопросительную паузу.
- …когда грагал, вопреки путевым указаниям вадемекума, сошел с полетной трассы маршрута на Лавонгай, - определил Джугаш-Улья Каганберья момент криминала. - А в это время нуклеус Лавонгайского экзархата готовился оказать ему радушное гостеприимство.
Агафон понимающе покивал:
- По законам гостеприимства мы обычно не препятствуем грагалам выбирать экзархат контрольной приписки согласно их желаниям и вкусам. На этот раз грагал выбрал тропический Лавонгай…
- Здесь явное недоразумение, фундатор, - возразил Кир-Кор. - Маршрут на Лавонгай стал для меня неожиданностью. Принимая жетон-вадемекум из рук лунного экзарха, я был в полной уверенности, что мой путь пролегает традиционным для меня маршрутом - к Белобережью Камчатского экзархата.
Казначей Приземелья выскочил из шеренги, словно выброшенный оттуда пружиной, воскликнул:
- Действительно, здесь явное недоразумение! Грагал получил от меня вадемекум именно с маршрутом на Камчатку!..
- Вот тут-то и начинается самое интересное, - сказал Ледогоров. - Ведь вручил ты грагалу жетон-вадемекум все-таки на Лавонгай - это есть в памяти информатория «Восточного экспресса». По крайней мере, так сообщили мне функционеры МАКОДа.
- Но я не мог этого сделать, фундатор!
- Не мог сделать сознательно, - мягко поправил его Ледогоров. - Конечно же, сознательно ты не стал бы посылать грагала в Лавонгайский экзархат, зная, что ради встречи с Кириллом философская школа Ампары созывает Большую Экседру в экзархате Камчатском.
«Ого! - изумился Кир-Кор. - Ради меня даже Большая Экседра!..»
- В таком случае я должен публично извиниться перед Максимилианом, - произнес Алехандро. - Хвала Ампаре! А я уж, грешным делом, подумал, что здесь имеет место прозаический адюльтер.
- Что же это получается? - спросил, ни к кому персонально не обращаясь, Олег Владимирский-Люпусов. - Выходит, Максимилиана элементарно подставили?..
Участники Экседры Зыбкой Безупречности Ума обратили свои взгляды на гроссмейстера.
- Разумеется, вы можете разглядывать меня сколько угодно, - проговорил верховный пейсмейкер без тени смущения. - Была бы польза. - Его рот покривился в улыбке.
- Кроме этой сентенции мы вправе услышать хоть какие-нибудь объяснения, - заметил фундатор.
- Нечего мне объяснять и не в чем оправдываться. - Гроссмейстер передернул плечами, и на мгновение из-под ворота мешковины золотом блеснули звенья шейной цепочки. - После уже упомянутого мною разговора с экзархом Приземелья мы получили из Лунного экзархата официальное уведомление о том, что грагал вылетает на Лавонгай. Эвархи Лавонгайского экзархата были приятно удивлены и приготовились к встрече. Это все.
Было заметно, как Максимилиан Экспромтов пытается овладеть мимикой своего лица.
- Эвархи Лавонгайского экзархата могут документально подтвердить такое «наше» уведомление? - спросил он нахмурясь.
- Естественно. Почему бы нет? В любое время.
Ледогоров сделал умиротворяющий жест. Подытожил:
- История сия уходит явно в детективную плоскость, и заниматься ею не нам. Теперь, мне представляется, мы должны извиниться перед грагалом за подозрительную неразбериху в собственных экзархатах.
- Нет! - тихо, но решительно сказал гроссмейстер. - С капитулянтской рекомендацией я не согласен.
- Предложи, будь любезен, свою.
- Во мне вызрело твердое убеждение, что прежде всего мы должны извиниться перед общиной Лавонгайского экзархата. Какая бы ни случилась досадная неразбериха там, в небесах, община на Лавонгае в том не виновна. Не так ли, фундатор?
- Это достаточно очевидно. Хорошо, продолжай.
- Кроме того, обязан извиниться перед общиной грагал.
- Он, я уверен, не заставит просить себя об этом дважды.
- Однако он должен принести свои извинения очно.
- То есть?..
- То есть он должен не мешкая вылететь на Лавонгай, объяснить эвархам ситуацию, принести свои извинения, а уж затем, если ему будет угодно, вернуться в экзархат на Белый Берег Камчатки.
«Лихо!» - мысленно восхитился Кир-Кор.
- Супернерационально, - произнес Агафон с олимпийским спокойствием.
Джугаш-Улья Каганберья сурово изрек:
- Супернерационально - это когда задеваются честь и достоинство эвархов Лавонгайского экзархата. И настолько, что ни один из них не счел для себя возможным прибыть сюда, на Большую Экседру. Ни один!
- В том, что со стороны Лавонгая нам объявлен бойкот, есть, конечно, известная доля трагизма…
- Ситуацию раскола, фундатор, создал грагал. И никакие просчеты делопроизводства в офисах Приземелья не могут служить оправданием его авантюрного - не побоюсь этого слова - поступка. Мы вправе обязать грагала немедленно устранить последствия его ошибки. Это мой совет участникам экседры и, если хотите, мое требование. Требование главы великого ордена.
- Оно невыполнимо, гроссмейстер. Грагал должен быть сегодня на заседании Большой Экседры, и он будет на нем. Я полагаю, участники Экседры Зыбкой Безупречности Ума не сочтут возможным обмануть ожидания двухсот двадцати участников Большой Экседры. Верно, друзья?
- Аой! - хором отреагировали философы. На этот раз более согласованно.
- Но речь не идет об отлучении грагала от участия в Большой Экседре! - с некоторой даже горячностью возразил верховный пейсмейкер. - Речь идет о срочном его отлете на Лавонгай, срочном урегулировании возникшей проблемы и срочном же возвращении к началу Большой Экседры. Технически это вполне осуществимо, была бы на то ваша воля, коллеги. Кстати, Большая Экседра приобретет легитимный статус только в том случае, если с грагалом прибудут сюда и все эвархи Лавонгайского экзархата. В конце концов, начало Большой Экседры можно отсрочить на час-полтора. На одной чаше весов - всего-навсего сэкономленный час, на другой - вероятность вечного раскола. У нас есть время подумать. Думайте, коллеги, думайте!
Кашлянул в бороду, привлекая внимание, Алехандро Эроховерро:
- Я солидарен с призывом гроссмейстера. И народная мудрость советует: когда речь держит лисица, пусть эту речь хорошо обдумают петухи.
Гроссмейстер вскинул руку над головой, угрожая небу острым, как стилет, указательным пальцем:
- Заявляю протест!
Ледогоров посмотрел на неугомонного коммуникатора:
- Протест принимается. Одной фразой ты, Алехандро, хотел свалить груз, который несут поколения… Итак, эвархи, он был вами предупрежден и теперь, согласно нашему уставу, должен покинуть экседру.
Барба Сибросса молча попрощался с экседрой двумя полупоклонами - влево и вправо, молча изобразил рукой крыло открытого семафора.
Спускаясь в люк, коммуникатор (как и положено уважающему себя правдоискателю в изгнании) гордо не обернулся.
- Один-ноль непонятно в чью пользу, - обронил хорошо знакомый Кир-Кору раис табориата масхаробозов Закир-ишан Саади - мускулистый молодец с выражением озабоченности в больших персидских глазах.
(Благодаря раису и его фольклорной группе Кир-Кору однажды довелось вместе с Ниной побывать в заповеднейших уголках Центральной Азии…)
- Ноль-три, - уточнил региарх. - Кое в чем Алехандро Эроховерро превосходит троих.
Демонстративно твердым шагом Джугаш-Улья Каганберья вернулся в шеренгу. Он, дескать, достаточно четко обрисовал коллегам суть проблемы, и теперь им решать, в какую сторону склонить весы.
- Гроссмейстер, - сказал Ледогоров, - даже если мы разделим твой оптимизм и уверуем в скорое возвращение грагала с умиротворенными представителями Лавонгайского экзархата, есть еще одна серьезная причина, по которой твое требование невыполнимо. Ночью при посадке на эспланаду «Ампариума» произошла авария аэромашины, ведется следствие. Свидетели этого прискорбного происшествия не вправе покидать территорию Камчатского экзархата до окончания первого этапа следственного разбирательства. В числе прочих свидетелей дал подписку о невыезде и наш новастринский гость.
- Странный случай, - произнес герой Крестовых походов, блеснув закованной в латы рукой. - Простите, грагал… - Он адресовал новастринскому гостю вежливый полупоклон, учтиво представился: - Магистр ордена артуридов лорд Олуэн, потомок рода Гвенуйферов из Аваллона. - И опять Ледогорову: - Извините, фундатор, моих ушей достиг слух, будто бы злосчастная аэромашина - чуть ли не аэрокосмический виндикейтор эсбеэсэс…
- Слух верен, милорд. Потерпел аварию люфтшниппер. Нам сообщат подробности прискорбного происшествия.
- Когда? - быстро вставил вопрос Джугаш-Улья Каганберья.
- Едва только будут подведены итоги предварительного Следствия, я полагаю. Монополия на информацию - в руках объединенной следственной комиссии, гроссмейстер.
- Благодарю, - обронил верховный пейсмейкер.
- Благодарю вас, фундатор. - Потомок рода Гвенуйферов из Аваллона учтиво склонил голову и отступил в полукруг.
- Похоже, намерен взять слово хальфе суфиата аскетов, - отвлек внимание коллег от «аварийной» темы Ледогоров. - Пожалуйста, уважаемый Умар ибн Махмуд ал-Хорезми.
Крохотным - на полступни - шагом выдвинулся из шеренги моложавый старик невысокого роста. Шафрановые щечки с румянцем, проницательный взгляд черных глаз… Выбритую до глянцевого блеска голову очень украшали белые усы и белая бородка клинышком.
- Фундатор прав, - признал белобородый хальфе, - я и в самом деле намеревался кое-что уточнить. Но сначала - преамбула…
«Боюсь старцев, преамбулы произносящих», - подумал Кир-Кор с нехорошим предчувствием. Старец продолжил:
- Пусть ни у кого не возникает впечатления, будто я уже принял чью-либо сторону на сегодняшней экседре. Пока что у меня появились свои симпатии и антипатии, но еще нет решения. Я готов принять только сторону безукоризненной объективности, и пусть грагал не будет на меня за это в обиде…
Субтильный объективист привычным для себя мимолетным движением провел пальцами по усам, обрисовывая рот овалом, и пропустил сквозь кулак клинышек белой бородки.
- Понимать так, уважаемый Умар ибн Махмуд ал-Хорезми, что безукоризненная объективность заведомо не в мою пользу? - вежливо осведомился Кир-Кор.
- Понимать так, грагал, что твое намерение быть с нами вполне откровенным плохо вяжется с твоим поведением на экседре, - сухо ответил хальфе. - Объясни мне и другим эвархам, по какой причине в преддверии нашей беседы ты предпочел воздвигнуть между собой и нами пси-непроницаемый барьер?
- По той же причине, по какой Сулейман ибн Дауд в оное время ставил на узкогорлых кувшинах свою непроницаемую печать. Запечатанные кувшины безопаснее в обращении.
- Ответ остроумен, но смысл его завуалирован туманом аллегории, - не удовлетворился хальфе. - У меня, как и у моих коллег, полагаю, была надежда на лучшую видимость.
- Я вас понимаю, - сказал Кир-Кор. - В свою очередь вы все должны понять и меня - я стараюсь выбрать краткую форму ответа. Иначе мне пришлось бы пространно рассказывать вам про уклад повседневной жизни грагалов на родимой Новастре, про хуторскую систему нашего обитания из-за проклятой нашей способности постоянно интротомировать друг друга на расстоянии ближе девятисот метров, про вынужденную привычку напяливать на себя «шубу» пси-непроницаемой защиты в общественных местах наших практически нежилых из-за этого трех городов - привычку, которую можно сравнить разве что со звериным инстинктом…
- Все это мы знаем, - сказал хальфе и досадливо дернул себя за кончик бородки. - Даже верблюду понятно, что Земля для грагалов - курортная зона, где в условиях привлекательного для вас многолюдья вы можете спокойно обретаться с открытым пси-контуром. Правда, «снимать», как сами вы выражаетесь, «шубу» можно и на планетах Дигеи… но там еще нет желанного вам многолюдья - источника легкомысленных приключений и сомнительных любовных утех.
- Отчего ж непременно сомнительных? - удивился Кир-Кор. - По большей части любовные связи грагалов развиваются на очень достойном уровне. Гораздо более достойном, чем у большинства землян. Бывает, за любовь грагалы платят и жизнью…
- Бывает, - согласился хальфе. - Чего только не бывает в этой забавной Галактике… Однако вернемся, как говорится, к нашим баранам. Если ты действительно нас понимаешь, грагал, перечисли, пожалуйста, все причины - все до одной! - которые заставили тебя полностью погасить свою псиманацию в нашем присутствии.
- Причина вообще одна, - сказал Кир-Кор. - Та, которую мы обсуждаем, эвархи. Среди миллиардов жителей Земли едва наберется две-три сотни ухватистых интротомов, и случайная встреча с феноменальным землянином у грагала практически равна нулю. Поэтому я, как верно отметил хальфе, могу позволить себе роскошь появиться в обществе людей и без пресловутой «шубы». В обществе обычных людей, разумеется, не сенситивов. Иное дело - общество эвархов! Почти каждый из вас - интротом, а каждый третий - мощный псиманант. Я даже не представляю себе, как вы ухитряетесь регулировать общение между собой при постоянно открытых пси-контурах! Вероятно, вас выручает культура пси-энергетической толерантности. Грагалы лишены такого рода культурных традиций, им остается завидовать вам. Лично я не обладаю готовностью… или смелостью, если хотите, бестрепетно интротомировать чужую мысль и безоглядно излучать свою. Других причин сдерживать свою псиманацию в вашем присутствии у меня нет.
- По-моему, - сказал Ледогоров, - объяснения грагала естественны, доводы обоснованны. Кто-нибудь возразит?
- Я. - Хальфе вскинул руку и ткнул в зенит темным от загара пальцем. - Утверждение грагала, что ему якобы нечего от нас скрывать, так и не рассеяло моих сомнений.
Ткнул пальцем в зенит и фундатор:
- Грагал обещал ответить на любой вопрос, но это не значит, что он не видит разницы между устным ответом и результатами беззастенчивой интротомии.
- Мы с тобой тоже не слепы, фундатор, однако ни ты, ни я не гасим псиманацию друг перед другом.
- Ну… если не учитывать при этом маскировочный многослойный мимесис note 4. - Было заметно, как Агафон пожал плечами под мешковиной.
- Грагалы всегда достаточно гибко используют свои пси-энергетические возможности, - не сдавался хальфе.
- Да, но они не владеют искусством мимесиса и, в отличие от нас, совершенно беззащитны перед интротомией, если пси-контур открыт. Мне, к примеру, неловко интротомировать беззащитного псимананта. Это все равно что разглядывать обнаженного человека из-за угла.
Умар Ибн-Махмуд ал-Хорезми снова дернул себя за кончик бородки, но указывать загорелым перстом в остекленный зенит почему-то раздумал.
Из шеренги выдвинулся махариши Ксюм Пикчу по прозвищу Спартак - самый загадочный для Кир-Кора участник экседры (и самый, пожалуй, грузный; махариши едва умещался в мешке: ритуальная мешковина плотно облегала его тело - как боевые доспехи торс гладиатора). Кир-Кор был много наслышан об этом таинственном человеке и, хотя никогда раньше не видел его в лицо, узнал о присутствии махариши в первые же секунды своего визуального ознакомления с полукругом философов: любуясь этнической пестротой босоногих эвархов, он вдруг почувствовал на себе чей-то взгляд, обостренный сильнейшей пси-реактивностью. Так бывает, когда в толпе псиманантно индифферентных землян один грагал внезапно встречает другого… Он с интересом посмотрел в глаза махариши: зрачки были окружены сплошной радужкой цвета самородного золота. Золотые в буквальном смысле этого слова глаза не имели обычной для глаз человека склеры…
На большой, как котел, коротко стриженой голове златоглазого в районе темени одиноко торчал султанчик подкрашенных охрой волос, туго перетянутых у основания цветными нитями. Качнув султанчиком, златоглазый представился:
- Ксюм Пикчу, риши кояженги «Пемидум по Восемнадцати Видящих». - Приложил руку к груди и с достоинством поклонился. - И да примет всех нас судьбоносное время Ампары всадниками на магических белых конях Лун-та! - Голос у него был негромкий, но проникающе-звучный, произношение четкое, ясное.
Коснувшись своего лба средним пальцем правой руки - чуть выше переносицы, где, как показалось Кир-Кору, прилипла капелька засохшей крови, - адепт магической кавалерии продолжил:
- Право грагала держать пси-контур закрытым настолько очевидно, что это просто не может быть предметом дискуссии. Римпотши, риши и махариши тоже не испрашивают у кого-либо особого позволения уходить в нек. Уходят в нек, когда им заблагорассудится и где угодно - в нижних мирах, в средних, а бывает, и в верхних, если того требует обстановка, и даже высшие силы своевольного Логоса не могут им в этом препятствовать. Узелок спора, только что развязанный фундатором, возник, на мой взгляд, из-за невнятности самого вопроса. Иными словами, Умар Ибн-Махмуд ал-Хорезми хотел выяснить у грагала не совсем то, о чем спрашивал. Я попробую поделиться с вами догадкой о том, что именно беспокоит хальфе. На мой взгляд, хальфе одолевают сомнения: не связан ли уход грагала в глубокий нек с тем обстоятельством, что ему хочется скрыть от нас кое-какие подробности о Планаре… Возможно, я ошибаюсь. Если да - Умар Ибн-Махмуд ал-Хорезми поправит меня. Благодарю эвархов и грагала за долготерпение и внимание, с которым я был выслушан на этой экседре.
Махариши снова коснулся лба средним пальцем правой руки, и Кир-Кор увидел, как темно-багровая, почти черная капля засохшей крови вдруг ожила: быстрыми переливами стала менять свой цвет от исходного к серебристо-белому и обратно - через гамму пурпурных, сердоликовых, алых и розовато-желтых тонов. Световая дисперсия «капли» подсказала ему, что это - какой-то необычный кристалл-самоцвет, оформленный в виде миниатюрного кабошона. Кир-Кор подумал: «Уж не частица ли это знаменитого камня Чинтомани из тибетских легенд?..» И еще он подумал, что если догадка верна, то махариши, награжденный кем-то когда-то за что-то гладиаторским прозвищем Спартак, наверняка очень крупная величина в эзотерическом мире Азиатского континента. Возможно, даже - один из Девяти Неизвестных…
Внезапное появление самоцвета на лбу златоглазого ни у кого из эвархов почему-то не вызвало заметного интереса. Взоры присутствующих были обращены на хальфе. Глава аскетов, будто очнувшись, бесцельно ощупал на себе ритуальную мешковину (как это сделал недавно лунный экзарх) и не слишком охотно признал:
- Махариши близок к истине, коллеги… Прошу меня извинить, но мои сомнения действительно таковы.
- Это существенно, - подытожил фундатор с нескрываемым огорчением. - Сомнения хальфе относятся к той группе вопросов, без ответов на которые мы не в состоянии выполнить свои обязательства перед МАКОДом. То есть не можем сейчас достаточно объективно оценить правомерность пребывания грагала Кирилла Всеволодовича Корнеева на Земле.
Воцарилась гнетущая тишина. Кир-Кор с совершенной ясностью осознал: желанный отпуск повис буквально на волоске. Дунь - оборвется!..
Из полукруга примолкших философов вышел препозитор Европейской коллегии футурологов Базил-Базилио Джоловаччи, кивнул Кир-Кору, то ли здороваясь персонально, то ли напоминая на всякий случай об их давнем знакомстве, состоявшемся в читально-демонстрационном зале библиотеки Ватикана.
Его продолговатое холеное лицо с припухлыми губами и зорким взглядом круглых, как у птицы, глаз, обрамленное напуском подбритых вкосую височков, казалось надменным. Гладко причесанную у висков голову препозитора от лба до затылка пересекала широкая полоса коричневого от загара безволосья. Базил-Базилио Джоловаччи сказал:
- Не знаю, кто или что тому виной, однако созданная вокруг грагала искусственная, я считаю, ситуация не украшает нашу экседру, отнюдь. Да, действительно, не очень приятно общаться с собеседником, у которого полностью закрыт пси-контур и даже погашена аура. Вместо пси-эманации от нашего гостя исходит холодная пустота - как от каменного столба. И все-таки упрекать в этом грагала неэтично, коллеги. Ибо фактически мы упрекаем его за некие способности, которыми не обладаем сами…
- Которыми не обладает ни один землянин, - уточнил глава Уссурийского экзархата Влас Щербас, моложавый, всегда ироничный левитатор девидеры гласиров. - На всякий случай я приношу здесь свои извинения махариши, однако мне кажется, даже он, упоминая про «глубокий нек», не имел в виду полное угасание собственной ауры.
Слабая усмешка тронула кончики губ Ксюма Пикчу. Он глянул на левитатора золотыми глазами, но ничего не сказал. Мини-кабошон на лбу махариши теперь пульсировал белыми искрами, как светлячок.
- Дело тут еще вот в чем, - продолжал Базил-Базилио Джоловаччи. - У нас нет никаких оснований полагать, что нежелание грагала исполнять здесь роль донора-псимананта непременно связано с намерением обвести вокруг пальца собрание знакомых и незнакомых ему философов. Сомневаясь в искренности нашего гостя, мы тем самым волей-неволей отказываем ему в элементарной порядочности!
- Ошибаешься, препозитор, - устало сказал хальфе. - Не будем путать царство эмоций с царством необходимости. Если бы в отношениях между Землей и Новастрой пресловутый континуум обстоятельств вдруг преобразовался в континуум полного доверия - тогда, естественно, отпала бы нужда в параграфах известного тебе МАКОДа и мы торжественно сожгли бы Конвенцию Двух на огне обоюдного очищения. И вот этого «вдруг» отчего-то долго не происходит…
- Не оттого ли, что этого «вдруг» мы, земляне, почему-то не очень хотим? В Солнечной системе до сих пор не отменена денатурация грагалов - наш позор!
- Кстати, это ведь тоже иллюстрация к вопросу о порядочности, - заметил региарх.

Предыдущая страница 14 Следующая страница


15 Сергей Павлов

- Давайте подумаем - чьей, - сказал левитатор.
- Давайте, - вмешался верховный пейсмейкер. - Имеем свежий пример. Допустим, грагал утаивает какую-то специфическую и очень важную для нас информацию о Планаре. С его стороны это порядочно или нет? По отношению к нам - вряд ли. А вот по отношению к тем… неизвестным, кто запретил грагалу делиться с землянами информацией о Планаре, это вполне порядочно.
«Ах, сукин сын!» - восхитился Кир-Кор.
- С настроением гроссмейстера можно было бы согласиться, но лично я не хотел бы заходить так далеко, - отклонил хальфе неожиданную поддержку пейсмейкера.
- И у меня сложилось безрадостное впечатление, что Джугаш-Улья Каганберья заходит слишком далеко, - заявил Ледогоров.
- Я не требую, чтобы вы разделяли сейчас мое настроение, - возразил гроссмейстер, сверля Агафона зрачком сливоцветного глаза. - Уже не требую. Но, как правильно дал понять нам хальфе, придется учесть настроение, заложенное в параграфах МАКОДа. Известные вам параграфы этого документа недвусмысленно призывают нас отказывать в визах грагалам и прочим обитателям Дигеи, целенаправленно или случайно вошедшим в контакт, цитирую, «с космическим объектом, который можно интерпретировать как артефакт внеземного и внедигейского происхождения».
- Отказывать временно, - уточнил левитатор. - До выяснения обстоятельств и последствий контакта.
- И если, - продолжил глава курии фармакопеев, - на основе данных спецкарантинной службы контактер будет признан нами, цитирую, «неинфицированным, неинспирированным и неинициированным, решать вопрос о выдаче визы коллегиально».
- Что и было сделано в Приземелье, - сказал препозитор.
- И, кажется, не без твоего, гроссмейстер, активного в этом участия, - напомнил Влас Щербас. - Даже по очень отрывочным сведениям, уже полученным нами здесь, на экседре.
- Никто из нас не застрахован от ошибки. - Джугаш-Улья Каганберья уставился на Кир-Кора. - Теперь ошибку надо срочно исправлять.
- Срочной отправкой грагала на Лавонгай? - полюбопытствовал региарх.
- Срочной отправкой грагала в спецкарантинную зону Лунного экзархата, - не моргнув глазом отрезал верховный пейсмейкер.
- Срочно - это чтобы грагал не успел вскрыть главный сейф здешнего банка, философы, - пояснил левитатор.
- Не смешно, - отреагировал гроссмейстер со зловещим спокойствием. - Тем более что на счету нашего гостя числится «подвиг» намного серьезнее остроумной выдумки левитатора. Позапрошлой ночью, весело развлекаясь в курортных зонах Финшельского архипелага, наш гость апроприировал тигра из зоопарка столичного острова. Одному ему ведомым пси-кинетическим актом извлек животное из вольера и непонятно как переместил на остров Театральный. Километров тридцать…
- Вздор! - Влас Шербас беспечно отмахнулся. - Ты на ходу придумал это, гроссмейстер.
- К сожалению, чистая правда, эвархи. Спросите у фундатора, у самого грагала… А? У тебя, левитатор, я вижу, пропала охота шутить. Или это мне кажется?
Участники экседры молча разглядывали Кир-Кора - кто с любопытством, кто с настороженным вниманием. Ледогоров смотрел на гроссмейстера.
Олег Владимирский-Люпусов осведомился доброжелательным тоном:
- Это правда, грагал?
- Наполовину, - ответил Кир-Кор. - Мне было не так весело, как представляется это гроссмейстеру.
- А в смысле апроприации?
- Гроссмейстер здесь не солгал. Пси-кинетический акт действительно… гм… имел место. Однако сущностный его механизм, эвархи, боюсь, не сумею вам объяснить.
Кир-Кор рассказал, как было дело.
- Материализация желания, - обозначил региарх «сущностный механизм» подобающим термином. - Но гроссмейстер каков! Приберег аргумент напоследок!
Шаг вперед сделал высокий сухопарый человек. Жесткое лицо, узкие бледные губы, стальной взгляд.
- Гулиэвг, эрил рунических спрашивателей, - представился человек неожиданно мягким, приятным голосом. - Скажи, грагал… с тобой такое раньше случалось?
- Нет. Изредка я апроприировал легкие бытовые предметы - в спокойной, конечно, домашней по преимуществу обстановке и на небольших расстояниях. Животных - никогда и нигде. Я даже не представлял себе, что апроприация крупного животного возможна в принципе…
- Вполне, - сказал махариши. - Еще в незапамятные времена махатма Шенраб, основатель бона, сумел призвать в Гималаи синекрылую птицу со священной звезды Олморин.
«Могу спать спокойно, - подумал Кир-Кор. - Мне еще далеко до звездных рекордов».
- С тех пор сиддхи Шаншунбу владеют искусством апроприации, - продолжал махариши. - То есть владеют силой Урулока, если говорить на языке шан-шун. Для них не проблема мгновенно переместить с места на место животное, человека или самого себя. Непосвященные просто не знают об этом.
- Знают многие, - не согласился Закир-ишан Саади. - Люди уже не раз замечали внезапное явление странных одиночных всадников в роскошных одеждах и непременно на белых конях.
- Кстати, ваши эти эзотерические фокусы с автоприацией наблюдались не только в малонаселенных местах Гималаев, Тибета, Алтая, Ладака, - добавил хальфе. - Судя по описаниям, лично тебя, махариши, фиксировали даже в окрестностях Алма-Аты, Москвы, Симферополя, Трускавца и Казани.
- Может быть. Но давайте не обо мне, - задумчиво проговорил Ксюм Пикчу. - Здесь любопытно другое. До сего дня я не знал ни одного из непосвященных, кто мог бы использовать энергетическое благорасположение Урулока…
- Грагал был посвящен в тайны эзотерических знаний Калапы note 5 настолько тайно, что это оказалось тайной даже для махариши, - не преминул обобщить левитатор.
- Или же способность нашего гостя к апроприации имеет иную природу, - рассудил региарх. - Ты как полагаешь, фундатор?
- Грагал, сам не ведая того, пользовался энергетическим благорасположением Ампары, - тихо сказал Агафон.
- Оптимист, - еще тише произнес Умар ибн Махмуд ал-Хорезми, и выражение усталости и недовольства на его лице сменилось выражением светлой печали.
И опять нависла над экседрой тягостная пауза.
- Мне трудно это все опровергнуть или подтвердить, - сказал Кир-Кор. - Многое из того, о чем вы говорите, мне непонятно. Я даже толком еще не усвоил, что такое Ампара…
- Решающего значения это сейчас не имеет, - сказал хальфе.
- Для вас. Но не для меня. Думаю, вы пытаетесь поставить мне какой-то скрытый пока от моего разумения философский диагноз, и естественно, я не могу относиться к этому равнодушно.
- Нет, грагал, не тебе мы ставим диагноз, - сказал Ледогоров. - Нам необходимо вникнуть в суть связанных с тобой и в то же время независимых от тебя обстоятельств. Или хотя бы приподнять покров над основополагающей тайной. Это важно, ибо многое уже свидетельствует о том, что мера событий приблизилась…
- И очень жаль, что наши усилия не вызвали в тебе ответного движения или хотя бы сочувствия, - добавил хальфе. - Быть может, тому виной присущая тебе строптивость. Но это было бы полбеды. Хуже, если на Планаре ты инициирован помимо своего сознания. Понимаешь? Помимо!..
Кир-Кор на секунду опешил.
- Чепуха!.. - проговорил он. - Мой мозг абсолютно свободен, эвархи, уверяю вас.
- Определенная часть мозга могла быть заблокирована специальным кодом запретительного характера, - отмахнулся хальфе.
- Хотите сказать, что в моем подсознании таится некая скрытая от меня самого информация?! Но зачем… кому понадобилось?..
- Тому, кто кодировал. И очень важно было бы определить сейчас настоящего автора этого действа…
- Урулок? Ампара?
- Икс? Игрек? Зет?.. - продолжил хальфе.
- Я вынужден прервать этот диспут из-за его очевиднейшей некорректности, - вмешался фундатор. - Успокойся, грагал, совершенно не обязательно инициировать себя нашими подсказками, которые, скорее всего, ровным счетом ничего не смогут тебе подсказать.
Кир-Кор обвел взглядом полукружье философов. Слабо улыбнулся в ответ на ободряющий кивок Драгана Данковича - старинного своего приятеля, эварха девидеры «Матица Световидов» Моравского экзархата. Всем своим видом этот худощавый, жилистый человек словно бы говорил: «Плохи дела, грагал, но держись. В любом случае можешь рассчитывать на мою поддержку».
- Уважаемый фундатор, уважаемые эвархи, - сказал Кир-Кор. - Ничего такого… особенного я в себе не чувствую. Разве что удручен вашим ко мне недоверием. Нет-нет, не надо возражать - прошу меня просто выслушать! Вашим недоверием я обязан Планару - действительно странному космофизическому объекту. Не скрою, этот объект сразу и сильно возбудил мое любопытство. И как теперь выясняется - не только мое. Когда вернусь восвояси, непременно займусь изучением его природных загадок. Природных, эвархи! Нек деус интерсит! note 6 Именно в этом, если угодно, суть моей точки зрения на Планар и оценка, если хотите, моего теперешнего психофизического и физиологического самоощущения. И дабы не повредить объективности зреющей в ваших умах оценки искренности стоящего перед вами грагала, я готов прямо здесь, сейчас, настроиться на ретроспективную пиктургию и показать вам наиболее существенные фрагменты моего ознакомления с Планаром. Если вас устраивает такого рода контрдовод - скажите, и я начинаю. - Кир-Кор сложил на груди руки и застыл в ожидании.
- Ультима рацио регис note 7, - сказал левитатор.
- Ультима рацио либертатис note 8, - ввел поправку Кир-Кор.
- Я ожидал от нашего гостя такого решения и боялся его, - сказал Ледогоров. - Конечно, посредством ретропиктургии можно устранить возникшую проблему, но… ценой огромного биоэнергетического напряжения. По сути дела, мы обрекаем грагала на исповедь методом спринтерских усилий на марафонской дистанции…
- Я опасаюсь того же! - с чувством произнес Джугаш-Улья Каганберья и даже подался вперед. - Тем более что этим путем можно устранить проблему, а можно и усугубить!..
- Ничего подобного, - сказал хальфе. - Путь трудный, но безусловно результативный.
- Лучший способ, - кивнув, поддержал коллегу эрил Гулиэвг. - В неторопливом словесном общении степень откровенности собеседника действительно не всегда поддается контролю. В ретроспективной пиктургии наоборот - все самые яркие, а значит, элитно-существенные впечатления скрыть невозможно.
- Все так, - проговорил региарх, - но метод безжалостен. Правильно дал понять нам фундатор, это потребует от грагала чрезмерных затрат психической энергии и биоэнергии вообще. Нас сейчас слишком много.
- Я готов, - повторил Кир-Кор.
- Нет! - громко сказал, почти выкрикнул, верховный пейсмейкер и решительно-быстрым движением вскинул ладонь. - Я против! Совесть не позволяет мне согласиться, чтобы ретропиктургическую исповедь грагала узурпировал нуклеус! О Планаре должны иметь полное представление все участники Большой Экседры!
- Затраты биоэнергии грагала возрастут, как минимум, втрое, - сказал Олег Владимирский-Люпусов. - Впрочем, здесь меня легко упрекнуть в преувеличенном оптимизме…
У Кир-Кора опустились руки. Он постоял, осмысливая новую ситуацию.
- Хорошо, - сказал он, - я согласен. Постараюсь показать Планар на Большой Экседре.
Заприметив реакцию Ледогорова (тот поморщился, провел ладонью по лицу), Кир-Кор понял, что совершил серьезную ошибку.
- Другое дело! - с удовлетворением сказал гроссмейстер, и сливоцветный глаз его омаслился. - Это совсем другое дело…
- Отговорите грагала, эвархи! - спохватившись, воскликнул философ, стоящий между снежнобородым ариархом и черным, как эбеновое дерево, унди-набой. Скрытый мешковиной торс философа венчала крупная, типично сократовская голова. Сократоголовый ткнул пальцем вверх и в гневном (это было заметно) порыве шагнул вперед, отшвырнув босой ступней мешавшую ему циновку.
«Какая экспрессия!» - восхитился Кир-Кор.
- Борисфед Лапцов, байкаларх девидеры Свидетелей Этимона, - резко заговорил философ. - В данном случае я - свидетель искривления Этимона! Прошу минуту вашего внимания, эвархи. Самые сильные интротомы Большой Экседры сейчас находятся здесь, и уж если проводить ретроспективную пиктургию вообще, то именно здесь и сейчас! Я понимаю, почему грагал взваливает на себя тяжкий груз пси-энергетического донорства, но не понимаю, для чего надо навешивать на грагала за это еще и несколько десятков неумелых, профессионально очень посредственных интротомов. Ведь даже белому коню нашего махариши ясно, что биоэнергетические затраты грагала в обстановке такого массового пси-вампиризма и в самом деле превзойдут оптимистичный прогноз региарха. Зачем же нам с вами провоцировать в условиях Большой Экседры эффект заведомо вампирической интротомии?!
- Угроза пси-вампиризма безобиднее откровенного пси-шовинизма, - поспешил с репликой Джугаш-Улья Каганберья.
Сократоголовый попытался согнать с лица гримасу брезгливости. Бросил через плечо:
- Я полагал, что приглашен сюда на пиршество интеллекта. Гроссмейстеру удалось существенно обезобразить мои впечатления.
- Разделяю недоумение байкаларха, - остановил Ледогоров готовую разгореться полемику. - Иллюзорные опасения, приготовленные гроссмейстером к неправому употреблению, пусть остаются ему же на память. А вот реалии Большой Экседры, которыми озаботился Борисфед, это наша с вами задача - нуклеусу ее решать. По-моему, будет полезно выслушать на сей счет мнение правоведа соборной коллегии. Прошу тебя, оста, по возможности прояснить ситуацию.
От полукружья философов мягко, как тень, отделился длинноволосый человек с продолговатым бесстрастным лицом скандинавского ярла. Это был единственный из эвархов, у кого подол ритуального рубища болтался значительно ниже колен (хотя длиной своего костяка правовед мог бы поспорить и с Ледогоровым); похоже, он выбрал себе самый длинный мешок Камчатского экзархата.
- Ватагар-оста девидеры Заветных Пехилей Юрмед Вертоградов, - проговорил он на одном выдохе. Голос у него был тихий, как шелест листвы. - Уважаемые коллеги, не ждите от меня никаких юридических откровений, поскольку в такой ситуации все зависит от доброй или недоброй воли грагала. Никто не принуждал его соглашаться, никто и ничто не Мешает ему отказаться. Еще не поздно…
«Поздно», - подумал Кир-Кор.
- Поздно, - сказал левитатор. - Если авторитетом нуклеуса мы отменим то, на что уже согласился грагал, гроссмейстер будет ходить на Большой Экседре в героях и объяснять всем отлученным от ретропиктургического спектакля, какие мы нехорошие.
- Мне просто не останется ничего иного, - подтвердил верховный пейсмейкер с достоинством.
Хальфе мелко затрясся, задребезжал, кивая. Очевидно, это был смех.
- Будь любезен, коллега, объясни нам причину твоего заразительного веселья, - попросил левитатор.
- Одним только предположением о пси-вампиризме коллег… здравым, кстати, предположением, мы прекрасно вооружили гроссмейстера.
- Это нас должно волновать? - усомнился Борисфед Лапцов.
- Кому хочется прослыть шовинистом? Тем более - с приставкой «пси».
- Я верю в коллективный разум Большой Экседры, - отверг пугающие умозаключения хальфе сократоголовый философ.
- Я тоже, - сказал фундатор. - Итак, если на то будет воля нуклеуса, Борисфед и я беремся изложить участникам Большой Экседры нашу позицию в этом щекотливом вопросе.
- Я не желаю утруждать нуклеус, фундатора и байкаларха, - сказал Кир-Кор. - В моральном плане мне будет легче все же выполнить на Большой Экседре свое обещание. Прошу одобрить мою готовность к публичной ретропиктургии.
Ледогоров пристально посмотрел на него. Кивнул:
- Быть по сему… Что тебе для этого нужно?
- Час-полтора полного одиночества перед началом.
- Относительно полного одиночества на этой планете возможны проблемы… - вслух подумал фундатор.
- Их придется решать. Перед началом мне нужно, как минимум, сосредоточиться.
- Я предпочел бы определиться сразу по максимуму. Впрочем, ладно, это успеется. Нуклеус выражает тебе свою благодарность.
- Аой! - вразноголосицу провозгласили эвархи.
Повинуясь знаку ватагара, Кир-Кор освободил место в фиолетовом круге. Освободил для фундатора.
Ледогоров плавно повел ладонью влево и вправо (таким движением протирают запотевшее стекло), торжественно произнес:
- Ваша приверженность Этимону, эвархи, обеспокоенность ваших неравнодушных сердец и строгая Совесть придали Экседре Зыбкой Безупречности Ума значимость, достойную имени нашей философской школы. Мы не стали торопиться с окончательным решением, хотя подготовили для него необходимый фундамент. О правомерности пребывания нашего новастринского гостя на планете Земля пусть выскажется философский синклит Большой Экседры.
- Аой! - подхватили философы с некоторым даже энтузиазмом.
В свою очередь фундатор уступил центр философского круга Юрмеду Вертоградову. Правовед зачем-то выставил указательный палец подушечкой наружу - словно предоставляя возможность присутствующим рассмотреть ее папиллярные линии - и чуть слышно сказал:
- Уважаемые коллеги! Начало шествия к зданию Большой Экседры от «Ампариума» в восемнадцать ноль-ноль. Согласно регламенту второго дня, представительская одежда эвархов - белые латиклавии. Представительская одежда грагала не регламентируется. Итак, до встречи на общей трапезе. Ваши реалеты готовы к старту в аппарелях второго яруса, прошу спуститься, выбрать себе места в кабинах. Доброго вам пути, вещее благоволение Ампары с вами!
Стеклянистый купол со звоном разомкнулся над головой, и временно отторгнутое пространство было стремительно возвращено речной долине с ее разнообразием звуков и удивительных запахов. Бархатный шум водопада, птичий гомон, порывы душистого ветерка…
Эвархи потянулись к люку, исчезая по одному на эскалаторном спуске. Кир-Кор ощутил резкий спад аурической реактивности махариши, обернулся и впервые в жизни стал свидетелем автоприации. Фигура Ксюма Пикчу быстро заколебалась (будто в потоке горячего воздуха над костром) и раздвоилась, теряя краски; призраки-двойники, высверкивая белыми искрами, неудержимо бледнели, пока не растаяли без следа… Все это произошло в три секунды. Кир-Кор встретился глазами с левитатором, тоже впервые, наверное, наблюдавшим акт эзотерического пси-кинезиса. Влас Щербас провел пальцами по щеке в попытке снять с лица несуществующую паутинку. Он так и ушел на эскалатор, напрасно пытаясь снять паутинку.
- Это всегда впечатляет, - негромко сказал Ледогоров.
- Н-да… - промямлил Кир-Кор. - Скажи, экзарх… а почему на фоне действительно впечатляющих способностей махариши мой скромный вклад в копилку апроприации вызвал вспышку общего интереса?
- Твой «скромный вклад» поразил самого махариши. Это было заметно.
- В силу принципа: что подобает Юпитеру, то не подобает быку?
- Махатмам неведомо чувство ревности.
- Прекрасно, я не желаю доставлять им никаких проблем. Но все-таки… почему мои дилетантские способности выглядят в глазах философов более актуально, чем запредельное мастерство махариши?
- За спиной махариши - тысячелетия тайн земной цивилизации, Кирилл. Домашних тайн. А за твоими плечами - новоприобретение. Тайна звезд…
- Значит, шанс у меня есть, но… но в отдаленном будущем.
- Если это шутка, я не уловил ее смысла.
- Через тысячу лет мое новоприобретение тоже не будет выглядеть актуальным, и я снова смогу рассчитывать на обычную продолжительность земного отпуска.
- На тебе, Кирилл, печать звездной тайны. Не надо с этим шутить.
«Не буду, - пообещал Кир-Кор сам себе. - Если фундатор старательно не замечает разницы между шуткой и отпуском - ему, видно, нечем меня ободрить». Вслух добавил:
- Хорошо, пусть это будет печатью Ампары, я согласен. И жаль, что из всего нуклеуса так думает только фундатор.
- Нет, - сказал Ледогоров, - не только я. К сожалению, так думает и Джугаш-Улья Каганберья…
Из-под закраины бетонной крышки островка в радиальных направлениях со свистом стали взмывать, в виражах доворачивая на восток, первые реалеты.
- Каганберья опасен, - напомнил фундатор и посмотрел в спину последнего из уходящих эвархов. - Под следствием - опасен вдвойне.
Последним из уходящих был ватагар. Юрмед Вертоградов остановился перед люком, оглянулся через плечо и лишь после этого ступил на ленту эскалатора.
Кир-Кор почувствовал какое-то особенное, непонятное ему напряжение Ледогорова. Спросил:
- Мы ждем чего-то?
- Подожди меня здесь, - рассеянно сказал экзарх. И уже на ходу: - Если шверцкаргер сядет, а я задержусь - найдешь во что переодеться в лобовом салоне.
«Я никуда не спешу», - подумал Кир-Кор и прихлопнул на голом плече какого-то прозрачнокрылого, настырно жаждущего крови обитателя этой прекрасной долины. Он уже осознал, что другого времени для интима с натурой может и не найтись…

3. ПРОРИЦАНИЕ ВАТАГАРА

Шверцкаргер вернулся без павильона - Кир-Кор увидел в синеве облачного разрыва силуэт «шляпы» без каких бы то ни было искажающих ее дополнений.
Серебристо-голубая аэромашина выпустила посадочные опоры и, агрессивно жужжа, села в центр островка. Жужжание смолкло. Ледогоров задерживался. Под днищем грузовика отвалилась квадратная челюсть бремсберга и выпустила наружу полосатый бело-черно-голубой трап. Ярко взблескивала, вращаясь на выдвижном штыре, небольшая сложно фигурная антенна, шипели сопла эжекторов вентиляции. Кир-Кору вдруг мучительно захотелось спрыгнуть в поток и добраться до водопада. «Финшельский рецидив», - подумал он. Ущипнул себя за ухо.
Нет, осознание того, что аэромашина не вписывалась в этот роскошный пейзаж, ничего, к сожалению, не меняло, и ничего иного не оставалось, как проявить законопослушание и толерантность. «К трапу!» - сам себе скомандовал Кир-Кор. «Слушаюсь, капитан!» - откликнулся внутренний голос.
Подвижные ступеньки трапа подхватили законопослушного пассажира и пронесли его сквозь пространство грузового трюма в тамбур спардека. Трюм наполовину был заполнен громоздкими тюками в светлой упаковке и белыми бочками, аккуратно прижатыми к стенам захватами грейферов. То, что на шверцфайтерах именуется гондеком, в интерьерах шверцкаргеров отсутствует, зато спардеки грузовика и боевой аэромашины одинаковы, как близнецы. Тот же коридор вокруг пилотской рубки, те же два пандуса - спуски в девятиместный сегменте - видный салон, который практически ничем не отличается от лобовой рубки. В том числе - низким потолком и теснотой. Свободно здесь можно было только сидеть и только в первом ряду (два кресла). Во втором ряду и в третьем кресел побольше, комфорта поменьше.
За полупрозрачной стенкой в тылу последнего ряда просвечивал довольно вместительный гардероб, и в нем что-то было. Не веря глазам, Кир-Кор снял со штатива костюм, очень похожий на тот, который он так легкомысленно погубил в прыжке с катаготия на баньян. Точная копия! Рубашка из превосходного тонкого шелка девственной свежести и белизны, расшитые серебром светлые брюки… Стараясь не задевать головой потолок, он быстро переоделся. Вошел, склонив голову, Ледогоров.
- Это я сохраню в качестве сувенира, - сказал Кир-Кор, запихивая набедренную повязку в карман. - Спасибо за свежий костюм.
Экзарх улыбнулся. В синем блузоне с белым воротником затейливой вязки и в черных бейнзаунах с серебристой искрой он напоминал утонченного вельможу-эстета эпохи раннего Ренессанса.
Сели в первом ряду. Шверцкаргер завел шмелиную песню, слегка покачнулся, начиная подъем. Округлая стена салонного сегмента вдруг будто лопнула посредине и раздвинулась в стороны - и стало очень светло и красиво: синь неба, ярко-белые быстрые облака… Грузовик набирал высоту совсем не в том направлении, куда ушли реалеты. Впереди проступали сквозь дымку громады гор, на левом траверзе сливалась с горизонтом ультрамариновая гладь Авачинского залива. Фундатор вглядывался в даль, молчал. Кир-Кор пошутил:
- Летим на Курилы?
- Нет. Сейчас сбросим груз и… домой. Это недолго.
- Я никуда не спешу.
Жужжа, как трудолюбивая пчелка, грузовик упрямо тянул и тянул в одном направлении. Перевалил через изборожденную складками выпуклость старого, давно погасшего вулкана с озерцом в полуразрушенной кальдере.
- Трудяга, - сказал Кир-Кор. - Снабжением занимается, ритуальные павильоны таскает.
- Представительский павильон, - уточнил Ледогоров. - Нуклеусу экзархата часто доводится посещать отдаленные районы полуострова.
- Летающий ареопаг?
- Ну… - Ледогоров в затруднении развел руками. - Жизнь не стоит на месте и, бывает, преподносит проблемы, которые тривиальными не назовешь. Их надо решать, и по возможности профессионально, быстро. Уж как-то так получилось, что в такого рода делах нуклеус нашего экзархата приобрел весомый авторитет. Тебе это кажется странным?
- Вовсе нет! Возможно, я еще легкомыслен, но не настолько, чтобы не замечать на этой планете очевидных вещей.
- Одобряешь, значит, нашу позицию?
- Сдается мне, в эпоху аксиологического нигилизма на Земле ваша позиция - самый действенный способ упорядочивания общественного бытия.
Кир-Кор поймал на себе изучающий взгляд фундатора.
Ледогоров сказал:
- Много значит сам факт бытийности киновий, девидер, экзархатов, суфиатов… Словом, важен фактор инфраструктуры.
- Кто-то из социологов утверждал, что психосоциум в здравомысленном обществе всегда структурирован, - вспомнил Кир-Кор. - Если нет - в здравомыслии общества следует усомниться.

Предыдущая страница 15 Следующая страница


Волшебный локон Ампары 16

- Это верно. Только в устойчивых инфраструктурах - малых, средних, больших - есть условия для неторопливой кристаллизации личности. И напротив - размывание «человеческой массы» в глобальную однородность способно создать на планете лишь океан сатанизма.
- Океан мараказма, - согласился Кир-Кор. - Как дважды два.
- Распад семьи и развал психосоциумных ячеек уже ставили нас на грань ментального кризиса. До полной катастрофы было рукой подать. Страшное время… - Ледогоров провел ладонью вдоль подлокотника. - Успевали, к счастью, опомниться.
- Главная задача эвархов - стараться успевать?
- Эвархи считают главным все, чем они занимаются. Но санкта санкторум note 9 их, скажем так, интересов - институт парампары. Преемственность в деле воспитания Носителя Совести должна быть непрерывной, как человеческая история. Все эвархи - ректоры гимнасиев, академий, палестр… и все - деканы парампар. А кстати… знаешь ли ты, сколько учебных предметов предлагается воспитанникам гимнасиев нашего экзархата?
- Думаю, не меньше, чем в гимнасиях Новастры. Сорок три?
- Ошибся на сорок. Три учебных предмета.
- Три?! - переспросил Кир-Кор. - Образовательный тривиум?..
- Я удивил тебя?
- Более того. Ну и… что же в учебном каноне?
- Мировая история, история мировой культуры и гигиена, - перечислил фундатор. - Три луча знака Ампары.
- История и гигиена - это, конечно, прекрасно… Однако где география? Где все остальное? Я наслышан, что у вас в девидере есть математики, врачи, естествоиспытатели с мировыми именами, есть хорошо оборудованный научный центр. - Кир-Кор вопросительно смотрел на экзарха. - Неужто сотрудники Центра не аборигены?
Лицо экзарха выглядело усталым, и выражение мировой скорби в его глубоких серых глазах заметно усилилось. Ледогоров ответил:
- Все отрасли знаний закономерно группируются между собой и образуют три основных информационных потока. Все это - в трех нижних лучах белого знака Ампары. Ступай вдоль любого из них - найдешь искомое. И только от тебя самого зависит, что именно обретешь: знания дилетанта, гения или просто крупного специалиста в облюбованных тобой областях человеческих достижений.
Минуту Кир-Кор обдумывал странности системы камчатского просвещения.
- Ну хорошо, - проговорил он, - какая-то логика в этом имеется. Три нижних луча… Если достаточно углубленно… то действительно… гм… А что же луч верхний, четвертый?
- Зенитный луч - сакральный, - пояснил фундатор. - Луч воображения, надежды и одухотворенной мечты…
- Иными словами - фантомный?
- Наоборот! Зенитный луч - самый мощный и самый универсальный. То, что древние называли Светочем. Светоч Мира… Для тех… кому это хотя бы понятно.
- «Стремиться к небу должен гений, обязан истинный поэт для вдохновенных песнопений избрать возвышенный предмет» note 10, - пробормотал Кир-Кор, чтобы скрыть неизвестно откуда возникшее чувство неловкости. И неизвестно почему это чувство не только не улеглось, но даже усилилось. Редко случалось (но все же случалось), когда он чувствовал себя на Земле стопроцентным инопланетянином. Сейчас был как раз такой случай.
Грузовик пошел на снижение. Накренился над заросшей березняком ложбиной в окружении сопок и четырежды вздрогнул на вираже, будто четырежды задел обо что-то днищем. У подножия пологого скалистого склона Кир-Кор увидел две бетонированные пирамиды, охваченные ротондой из решетчатых арок явно технического назначения, авиамодули монтажно-строительного крана горной модификации, ряд цистерн, цементные пушки, несколько реалетов и группку машущих руками человеческих фигурок в малиновых касках. Тень «шляпы» скользнула по синим крышам домиков полевого поселка и на мгновение затмила серебристое сияние полуцилиндра монтажного склада с ярко-красными буквами поселкового индекса, отлично видного с высоты: «БД-ЗАХАР-15-ТМ», Шверцкаргер сделал круг - пилотам надо было осмотреть место сброса. Над строительной площадкой плавно опускались четыре тюка в светлой упаковке - их бережно поддерживали в воздухе сиреневато-перламутровые, похожие на гигантских медуз баллоны аэролихтеров. Гайдропы свисали вниз, как свежесваренные спагетти, Ледогоров внезапно спросил:
- Скажи мне, Кирилл, откровенно… ты снова влюблен?
«Так… - подумал Кир-Кор, - про Винату ему уже все известно. Но откуда, маракас меня подери, он успел узнать про Марсану?»
- Доложили пилоты откомандированного на Финшелы звена?
Экзарх слабо улыбнулся. Даже усталая улыбка была очень к лицу этому человеку.
- Талисман на твоей груди блистает выразительнее любого доклада. «Спроси его. Зачем арапа своего младая любит Дездемона…» note 11
- Ее зовут Марсана. - Кир-Кор ощупал кольцо.
- О, посвященная Марсу, богу войны!
- А знаешь… мне с ней уже довелось побывать под обстрелом.
- Без нее - тоже.
- Без нее - не тот эффект. «И каждый вечер в час назначенный… иль это только снится мне?..»
- «…Девичий стан, шелками схваченный, в туманном движется окне» note 12.
- Нет, - сказал Кир-Кор, - я не оставляю надежды поймать тебя когда-нибудь на затруднениях памяти.
- Тогда смени репертуар, - посоветовал Ледогоров.
Кир-Кор посмеялся и с большим удовольствием сбросил с себя чрезмерно плотную «шубу». По земному обычаю протянул Ледогорову руку: - Ну… здравствуй, Агафон, я очень рад снова видеть тебя.
- Взаимно, Кирилл, совершенно взаимно!
Они обменялись крепким рукопожатием.
Шверцкаргер взял курс на север. Ледогоров сказал:
- Очень жаль, но гасить свою пси-защиту тебе не время.
Кир-Кор кивнул снизу вверх и назад - в сторону пилотской рубки:
- Чуткие интротомы?
Фундатор кивнул вперед - в сторону экзархата:
- Положение там… не очень простое.
- Но теперь я знаю, как себя вести.
Ледогоров взглянул на него:
- Кирилл… на сердце у меня будет спокойнее, если ты вернешься в свой апартамент и останешься там до моего вызова.
- Надолго?
Экзарх неопределенно шевельнул рукой.
- А что страшного? - проговорил он. - Великолепная библиотека. Мало? Видеом, олифектор, видеотектор, теленок, унимзор, майвижн note 13. Кухня-автомат, еда… Скучать не придется.
- Страшного ничего, если у меня будет отпуск.
На реплику экзарх не ответил. Кир-Кор помрачнел.
- Мне казалось, нам есть о чем побеседовать.
- Еще как! - подхватил Ледогоров. - Но чуточку позже…
- О связи с Новастрой тоже «чуточку позже»?
- И о связи с Новастрой… Не удивляйся, Кирилл. Словами тут не… Это надо увидеть. Все это я покажу тебе. Ретропиктургическим способом. Но для подобного действа у меня должна быть ясная голова! Я ведь не грагал, которому достаточно выспаться раз в четверо суток.
- Ах да!.. - Кир-Кор вспомнил бурную ночь. - Прости, Агафон.
- Трех часов сна, я полагаю, мне будет довольно, - Ледогоров словно извинялся за свою слабость.
- Я понял. О связи с Новастрой пока скажи мне одно… там проблемы с напарником Сибура? Проблемы с Мираном?
- Да. И проблемы с Планаром. Сибур и Миран нашли доказательство того, что Планар - не природный космообъект. Отныне, Кирилл, мы вправе считать Планар артефактом. Возможно - ампартефактом… Если это не так - мне придется сложить с себя мантелету фундатора.
Кир-Кор посмотрел в бездонье синего неба. Сменил опасную тему:
- Кстати сказать, я ничего еще не знаю о судьбе моих боевых товарищей.
- Федор Шкворец - в реанимационном отделении нашего госпиталя. Сам понимаешь…
- Понимаю… Мне он понравился. Лихо вывел из строя двух тяжеловооруженных ландскнехтов. Помнишь, у Михаила Юрьевича? «Он был мужчина в тридцать лет; штаб-ротмистр, строен, как корнет; взор пылкий, ус довольно черный…»
- «…Короче, идеал девиц, одно из славных русских лиц» note 14. Я уже в курсе кое-каких подробностей ночного налета.
- Лирий? Ты с ним говорил?
- Лирий спит в кабинете психотерапевтической реабилитации. Под наблюдением медиков и родных. Скажется ли нервный шок на его способностях - вопрос вопросов…
- Жаль, стратиг опять ушел от правосудия…
- Ушел… да не совсем.
Ледогоров приподнял крышку на подлокотнике, покопался среди цветных огоньков внутренней клавиатуры. Что-то там пискнуло - и радужные с белыми искрами стенки видеококона отделили Кир-Кора от окружающего пространства. Он откинулся на спинку кресла и увидел перед собой, точнее, у себя под ногами нос судна, рассекающего темную поверхность утреннего (или вечернего?) моря. Видеосъемка производилась, очевидно, с капитанского мостика. Над горизонтом занималась (угасала?) заря. Справа по борту над мутной полосой тумана угадывались горы.
- Борт «Хаттусы», - прокомментировал экзарх. - Судно гидрологического мониторинга. Из Петропавловска вышло вчера. Момент видеосъемки - сегодня, раннее утро. Местонахождение - Тихий океан у берега южной оконечности Камчатского полуострова, примерно на широте вулкана Камбальная Сопка… Это - фрагменты судовой видеофиксации, принятые группой предварительного следствия в качестве видеодокумента.
Прямо по курсу Кир-Кор заметил пульсирующий алый огонек. Аварийный светосигнал на воде?..
Нос судового катерка. Подпрыгивает на волнах, вздрагивает, рассекая каскады брызг, - упорно приближается к алому огоньку. Теперь хорошо видно, что огонек пульсирует на конце какой-то вздыбленной над волнами штуковины, странно похожей на спинной плавник гигантской акулы.
- Вот оно что!.. - понял наконец Кир-Кор. Это была задранная кверху плоскость крыла притопленного руата - миниатюрной одноместной авиетки из комплекта шверцфайтера. И еще три фрагмента:
…Подъем руата на палубу «Хаттусы» при помощи кормового крана.
…Суета во время разъятия герметической капсулы-кабины, впустившей в себя тем не менее несколько декалитров океанской воды.
…Извлечение из кабины безвольно обвисшего мокрого тела пилота в облегающем черном костюме…
- Что скажешь? - спросил Ледогоров.
- Это - стратиг пиратской акции Шупар Ярара. Едва не убил меня на шверцфайтере. Значит, спастись ему было не суждено…
Руки судовых медиков сняли с утопленника эластичную маску.
- Пифо Морван, - узнал Кир-Кор лицо мертвеца. - Это он убил Олу Фада… Однажды Морван посетил Новастру под именем Гедеона Ковина.
- Сейчас важнее другое, - проговорил экзарх. - Погибший преступник имеет официальное отношение к ордену пейсмейкеров. Обрати внимание на его левое плечо - на арматюру в виде металлической перчатки.
- Она мне знакома. На борту шверцфайтера я слышал еще одно имя стратига - Эреб Лютер Мефра. Звание - рыцарь Стальной Перчатки, отмеченный Знаком Зверя.
- По нашим сведениям - Знаком Черного Попугая, - уточнил Агафон. - Я хотел тебя удивить, но ты уже многое знаешь… А Знаком Зверя отмечены пятеро неизвестных нам олигархов ордена.
- Что такое Черный Попугай в пейсмейкерском варианте?
- Знак того, что усопший бандит был в составе их «центрального комиссариата». То бишь - их нуклеуса. Философов школы нашего направления ожидает настоящий шок…
- Ребята у вас крепкие, как-нибудь переживут.
Видеококон растаял в воздухе.
Прямо по курсу белела над территорией экзархата четырехлучевая звезда. Справа синел океан.
- Причина гибели Ярары известна? - спросил Кир-Кор.
- Доминирует версия о внезапной разгерметизации кабины руата на стратосферном участке.
- Рука Судьбы… - пробормотал Кир-Кор. - Если, конечно, разгерметизация была случайной.
- С такой точки зрения акты возмездия - не случайность.
Кир-Кор посмотрел на экзарха.
- Да, я этого не исключаю, - подтвердил Ледогоров.
- Может быть, ожидаемое ты принимаешь за действительное?
- Может быть. Все может быть… Пока это - просто идея.
- Она мне не нравится, - признался Кир-Кор.
- Почему?
- Не стоит лишать человечество свободы выбора своего пути.
- Пути куда? - осведомился фундатор.
- В свое будущее, естественно.
- Но для этого необходим хотя бы приблизительный ответ на извечный для людей вопрос…
- Камо грядеши?
- Да. Кто мы, куда идем?..
- Идем прямиком в свое будущее, - съязвил Кир-Кор.
- Будущее… А для тебя это что? Некий фатум строго определенного вида? Некий статус?
- Статус Ампары, - не удержался Кир-Кор.
- Ты злишься? - угадал Агафон.
- На себя. Для меня до сих пор завуалирован смысл ваших идей.
- Разберешься. Если захочешь. Есть несколько уровней понимания сути Ампары. И высший из них привлекает внимание непосвященных кажущейся простотой… Ампара - это грандиозная совокупность всех существ нашей Вселенной нашего и не нашего времени.
- В этой формуле все и ничего, - не удовлетворился Кир-Кор. - А как звучит формула низшего?
- Ампара - это особое состояние населенной людьми части Галактики в условиях взаимодействия еще неизвестного нам будущего с нашим прошлым и настоящим. Особое потому, что повсеместно такого состояния пока в мире нет. Но появились признаки того, что оно уже на подходе.
«Условия взаимодействия неизвестного с плохо известным, - подумал Кир-Кор. - Переварить бы это без ущерба для моего психического здоровья».
- Ну хорошо, - сказал он. - Будущее в твоем понимании?..
- Континуум многовариантных возможностей.
- Другими словами - дороги туда не знает никто…
- Совершенно верно. Так из чего и что выбирать?
Кир-Кор помедлил с ответом. «Вот уж поистине маракас!» - подумал он и спросил:
- По-твоему, будет лучше, если путь человечеству укажет кто-то другой?
- Но мы с тобой уже пришли к выводу, что дороги туда не знает никто, - возразил Ледогоров. - Никто.
- Ну так остается свобода выбора. Если человечеству никто не может помочь - ничего иного ему не остается. Круг замкнулся.
- Человечество должно помочь себе самому через свое будущее.
- Умозрительно?
- Нет, практически. Через локон возвратного времени.
Кир-Кор почувствовал умственную усталость. «Из всех оригинальных идей, - думал он, - безусловно, самая оригинальная - эта».
Ледогоров дополнил:
- Философы нашего направления рассматривают грядущий для нас переход человеческой цивилизации на уровень Ампары как уже состоявшийся во вселенском континууме - и в этом вся суть.
Кир-Кор покивал:
- Грядущий как уже состоявшийся…
- В ракурсе линейной логики это выглядит странно, я понимаю, - продолжал экзарх. - А вот в ракурсе структурно-многомерной…
- Увы, в струм-ракурсе видят только философы вашей школы.
- Ничего подобного. Концептуальные основы структурно-многомерной логики были заложены в глубокой древности. Тысячелетиями струм-логика совершенствовалась, очищалась от мистической шелухи. В том числе и теми, кого мы сейчас называем Махатмами и махариши. Иньянцы, сатреиты, дардриты, волхвы, меломаны, пифагорейцы, аркантары… Однако было бы упрощением считать философов школы Ампары эпигонами эзотерических мудрецов. Наши струм-логические разработки - это, образно говоря, параллельная быстрорастущая ветвь, питаемая соками современного естествознания. Она уже успела дать несколько ранних, но крупных плодов. Прежде всего я имею в виду теорию возвратного времени.
- Волшебный локон Ампары, - пробормотал Кир-Кор. - И все же… как говорил субтильный хальфе, вернемся к нашим баранам… Итак, ты считаешь, ночью мне помогли из нашего будущего через локон возвратного времени?
- Я этого не исключаю, - повторил фундатор. - Скорее всего, помощь была не с такой уж прямолинейной мотивацией, как мы себе представляем, но я этого не исключаю.
- Обидно…
- Не преувеличивай.
- Ночью я сражался как лев, захватил пиратское судно, проявил чудеса храбрости, смекалки и самообладания…
- …Завоевал сердце прекрасной эвгины, - добавил экзарх.
- Вот-вот! Правда, это было чуть раньше… И вдруг меня ставят в известность - тебе помогли! Ну не обидно ли?!
Ледогоров выдержал паузу. Очевидно, не хотел поддерживать разговор в таком тоне.
- Положа руку на сердце, Кирилл…
- У меня их два. На какое?
- На оба. Так вот… подумай и скажи откровенно: случилась ли в этот раз на Земле с тобой какая-нибудь аномальная странность?
- Странностей было… хоть отбавляй.
- Ты знаешь, о чем я спрашиваю.
Амортизаторы кресел прошелестели вздохами облегчения - шверцкаргер быстро терял высоту.
- Ну… во-первых - апроприация тигра, о которой ты уже осведомлен, - напомнил Кир-Кор. - Такого я еще не испытывал. Случай для меня совершенно необъяснимый. Но, признаться, не это меня поразило больше всего…
- Ренатурация?
- Да. Откуда ты знаешь?
- Догадаться нетрудно. Ты, Лирий и Федор попали в очень серьезную передрягу, и если бы не твоя весьма своевременная ренатурация, сегодня у нас был бы траурный день.

Предыдущая страница 16 Следующая страница


17 Сергей Павлов

- Полагаешь, именно в деле ренатурации мне оказана помощь?
Экзарх не ответил.
- Траурный день переместился в другой регион, и только. - Кир-Кор помрачнел. - И так нехорошо, и этак плохо. Моя весьма своевременная ренатурация стоила жизни по меньшей мере дюжине человек…
- Не бери на свой счет никого из четырех погибших, твоя совесть чиста.
- Считай точнее: только вагон метранса - братская могила для шестерых утопленников. Про остальных сам знаешь… Врача мне очень жаль…
Шверцкаргер мягко провалился в посадочную шахту, напоследок вздрогнул всем корпусом, замер.
- Полет окончен, - сообщил знакомый Кир-Кору женский голос вежливого автомата. - Можно выходить. До свидания.
Видеом переднего обзора угас. Кир-Кор поднялся.
- Погоди, - остановил его Агафон. - Дейр Магнес выведен из коматозного состояния.
- Жив??
- Да. Тебе предстоит вскоре встретиться с ним как с очень важным свидетелем.
- Это ладно. Главное - жив!
- И насчет тех… шестерых… Успокойся, вагон метранса не утонул.
Кир-Кор не поверил ушам.
- Не может быть!..
- Я когда-нибудь тебя обманывал?
- Нет, но… гм… однако!..
- Вагон был сброшен вместе с захватом и радиоведьмой. Это позволило «финистам» прицельно обстрелять его пенетраторами и…
- …и на кордах опустить на палубу «Тайфуна»! - понял Кир-Кор. - Я видел там что-то напоминающее хлопковый бурт. Так это был накрытый чем-то вагон!..
- Да. Укрыли от любопытных палубным тентом. Внутри вагона даже медикам и криминалистам было не по себе. Два трупа и четверо окровавленных, покрытых порезами и ушибами боевиков… Уцелевшие должны благодарить пилотов МАКОДа за мастерство.
- Одного «финиста» все-таки сбили?
- Оба пилота живы. Успели катапультироваться, и еще до рассвета их подняли из океана.
- Спасибо!.. Ты помог мне сбросить часть тяжкого груза.
Кир-Кор снова поднялся из кресла. Фундатор продолжал сидеть, задумчиво теребя свои реденькие, интеллигентские усы и бородку.
- Информация под занавес? - догадался Кир-Кор.
Ледогоров оставил в покое растительность на лице.
- Предварительное следствие установило, Кирилл: ведущими в «ансамбле» террористов были стратиг, его адъютант и два профессиональных боевика. Все четверо - субъекты в криминальном мире давно и хорошо известные. Каждый из них не однажды побывал под следствием и судом по подозрению в самых мерзостных преступлениях… в том числе - по подозрению в убийстве. И, как мне сегодня сказали… цитирую: «От справедливого наказания их спасало лишь виртуозное мастерство весьма заинтересованных адвокатов». То есть за каждым из этой четверки прочно укоренилась репутация отъявленного и удачливого негодяя. У тебя нет ощущения, что возмездие состоялось?..
- Без участия, к сожалению, правосудия.
Экзарх указал пальцем вверх:
- А высший суд? Назовем это волей Ампары.
Кир-Кор промолчал. Его подмывало спросить о количестве жертв в команде Гора Гайдера, но это могло повлечь за собой развитие темы о «воле Ампары». Развития темы он не хотел. По крайней мере, сейчас. Он стоял в неудобной позе, нависая над собеседником и касаясь потолка затылком.
- И вот еще что… - добавил фундатор. - Я в некотором смущении, но… с моей стороны было бы неправильно не предупредить тебя…
- Каждый раз мы с тобой договариваемся, Агафон, не слишком-то деликатничать друг с другом.
- Ты что-нибудь знаешь о трансперсональной психонавтике?
- Это когда персона отождествляет себя с Мировым Разумом? Очень немного. Кажется, что-то такое… что связано с расширением сознания во времени - эволюционные переживания индивидуума, опыт предков, предчувствия, ясновидение…
- Этого довольно. Ясновидческие предчувствия… Есть у нас тут один философ-оракул… Сегодня ты его видел.
- Махариши?
- С чего ты взял?
- Он произвел на меня впечатление. Ну так что… продолжай.
- Не знаю, в чем тут дело, - продолжил экзарх, - но когда Юрмеда Вертоградова одолевает искушение прогнозировать нашу ближайшую будущность, восемьдесят процентов его прорицания сбываются. Хочешь верь, хочешь… как хочешь. В финале экседры с ним случился психонавтический транс, и где-то там… на супракосмическом уровне он вдруг учуял, что сегодня тебе еще грозит смертельная опасность. От… От кого бы ты думал?
- Пейсмейкеры?
- Ну, это понятно и без психонавтики. И я ни за что не догадался бы… От магистра ордена артуридов.
- Олуэн?! - Кир-Кор поднял брови. - Быть того не может! Он мне чем-то понравился… Что у него с рукой? Биотехнический протез?
- Да. Трансплантировать чужую кисть не захотел.
- А где свою потерял?
- В Желтом море. В стычке с лодочной наркобандой. Говорят, он, спасая заложников, перехватил на лету какую-то подлую взрывную штуковину… В вопросах чести похвально щепетилен, в общении прямодушен, рыцарственно благороден. Я отношусь к нему с большим уважением. Вот…
Ледогоров беспомощно развел руками. Посмотрел на прилепленную к рукаву блузона полоску гибких часов с красными цифрами и тоже поднялся. Кир-Кор очень близко увидел его усталое лицо, сделал попытку успокоить экзарха:
- Двадцать процентов прорицаний вашего оракула ведь не сбываются.
- Помни о восьмидесяти, - посоветовал Агафон. И уже в кольцевом коридоре спардека, обернувшись к идущему следом грагалу, внезапно добавил:
- К числу тех, кто сегодня в отношении тебя сыграет роль грабель, на которые ты можешь невзначай наступить, Юрмед Вертоградов присовокупил почему-то меня и - поразительно! - Ксюма Пикчу. Так что посматривай под ноги.
Кир-Кор беззвучно рассмеялся:
- Бедный махариши!..
Экзарх улыбнулся:
- Никогда не узнает, как ему приписали зловредные выходки садово-огородного инвентаря!
- Бедный оракул! - простонал Кир-Кор. - Бедные жертвы двадцатипроцентного прорицания!.. - Неожиданно вспомнил: - Случайно не знаешь, откуда у махариши такое прозвище - Спартак?
- Знаю. Да, это занятно. - Ледогоров щелчком пальцев подал сигнал к спуску бремсберга. - Загляни как-нибудь в пятый цирхауз палестры - найдешь ответ.
В трюме послышался тихий рокот - выдвигая из трюма складную конструкцию трапа, бремсберг стал опускаться вниз, как челюсть медлительного животного.
Синюшный сумрак… Сырой бетон, холодная струя вентиляции. Голубой светопластик светосигнального обрамления квадратного входа в потерну. В глубине потерны распахнулась дверь в уже знакомый Кир-Кору тамбур с лиловыми светильниками и овальным отверстием люка.
Он протиснулся в люк, занял красное кресло в кабинке сфалервагена, оглянулся на Ледогорова. Тот сделал прощальный жест:
- Я доберусь другим путем, ты за меня не волнуйся. И помни: восемьдесят больше двадцати. При том, что на территории экзархата нет сейчас военизированной охраны.
- Мне поможет воля Ампары.
- А ты не искушай Судьбу, не надо.
- О, я буду с ней в высшей степени предупредителен. Это я тебе обещаю твердо. Шляфен зи воль!.. note 15
- Спасибо, ты меня успокоил. - Ледогоров опять щелкнул пальцами, и, повинуясь звукосигналу, крышка люка встала на место.
- Передай от меня привет Людмиле Ивановне! - спохватился Кир-Кор. Подумал: «Наверное, опоздал! Конечно, Агафон не услышал. Второй раз уже, шмахтревер, так нехорошо получилось…»
«Не беда, - шепнул внутренний голос. - Агафон Виталианович достаточно тактичный человек - он и во второй раз не забудет передать жене забытый привет от забывчивого грагала».
Сфалерваген с шипением разгонялся на пологом подъеме.

4. ШАНТАЖ

Кир-Кор обследовал апартаменты и сделал несколько небезразличных для себя открытий. В гардеробной он обнаружил все свои карманные вещицы (с утерей которых почти было смирился) и свежий костюм «а-ля маркиз де Карвен». Вернее - новую его копию улучшенного качества. Спасибо, конечно, но вряд ли в этом был теперь практический смысл… «Пригодится, - не согласился внутренний голос. - При перманентности твоих проблем с одеждой и эта копия может еще пригодиться».
Среди карманных вещиц не было лишь трофейного альгера (если оружие можно считать карманной вещицей).
В кабинете он неожиданно увидел на столе свой дорожный скрин - прямоугольную жесткую сумку с наплечным ремешком. На крышке скрина лежал альгер… И то и другое озадачивало. Он отложил альгер в сторону, заглянул под крышку. Да, ошибки не было - это его скрин. Тот самый, который по заведенному в Лунном экзархате правилу должны были бы переслать из Приземелья в пункт прибытия, то есть - на Лавонгай. И если скрин доставлен на Камчатку прямым ходом, минуя Лавонгай, подмена вадемекума сомнений не вызывает. Еще одно алиби для лунного казначея?..
Альгер удобно лег в руку. Изящная штуковина… Недалеко от конца - на уровне прицельного выступа - ствол перекрывала заслонка, образуя неглубокое квадратное углубление. Он догадался нажать на выступ - заслонка приподнялась. В глубине ствола блестела сетчатая воронка с торчащей из ее сердцевины толстой, как шило, иглой. Приглядевшись, впрочем, можно было заметить, что игла представляла собой острый пучок более тонких иголок… Любопытно, кто и с какой целью положил альгер на скрин? Не означает ли это, что грагалу позволено оставить себе добытое в бою трофейное оружие? Действует ли оно?
Кир-Кор направил вооруженную руку вперед и наложил палец на спусковую скобу. Впереди возвышался книжный стеллаж, уставленный светло-зелеными томами «Библиотеки земной литературы ста тридцати веков». Рука невольно опустилась.
Под стать стеллажу была вся прочая мебель - тяжелый, окованный бронзой стол с львиными лапами и головами, широкий секретер, массивное кресло. Дерево, бронза, стекло, натуральный шелк светло-коричневой обивки стен. Венецианское окно, потолок с раскрашенной лепниной, свисающий с потолка хрустальный сталактит олифектора. Дверца сейфа декорирована горельефом амуро-психейной тематики. Было даже обрамленное бронзовым бордюром канапе с неизменяемой геометрией изголовья для любителей читать полулежа. У изголовья - роскошный торшер в виде светящейся арфы, обвитой виноградными лозами, и кремальера отвернутого к стене держателя книг. «На этом диване я проведу последний час перед публичной пиктургией», - решил Кир-Кор и, заприметив в окне облако, похожее на толстую акулу с разверстой пастью, выстрелил сквозь стекло. Квадратный ствол озарился серо-зеленой вспышкой - виски ожгло болевым ударом. Будто секундный приступ мигрени. «Стекло отразило часть излучения», - понял Кир-Кор. Он вывинтил из-под ствола инструментальный штырь, разобрал с его помощью альгер, вытряхнул из рукояти аккумулятор и осторожно вынул импульсное устройство вместе с волноводом и ствольным излучателем. Адская требуха выглядела настолько субтильной, что пришлось распаковать санитарный пенал и уложить хрупкое изделие в коробку с ватой. Остальные детали альгера Кир-Кор унес на кухню и за ненадобностью ссыпал в утилизатор. Взглянув на кухонный агрегат с мигающими светосигналами, он почувствовал голод.
Модель агрегата была незнакомой - класса «белый лебедь» (раньше в апартаментах «Каравеллы» стояли другие - класса «голубой ангел»). Выбор блюд можно сделать с помощью той или иной серии заложенных сюда кулинарных фильмов. Не успел он прикоснуться к пусковой кнопке - кухонная машина буквально взорвалась аккордами потрясающей музыкальной динамики. Торжественный марш Черномора из «Руслана и Людмилы» звучал здесь не так уж и неуместно, однако было его слишком много в смысле акустической мощи. Кир-Кор нашел и вывел вниз регулятор громкости, включил метавизор и с повышенным интересом стал следить за красочной экспозицией сериала «Рыбная кулинария».
Музыкально-кулинарный бастард сменил репертуар и теперь с большим чувством наигрывал увертюру к опере «Кармен». Оркестровое исполнение бессмертной увертюры выше всяких похвал, но при чем здесь караси в сметане - голодному поклоннику творчества Жоржа Визе трудно было понять.
Изображение филе тунца, запеченного в тыкве с лаврово-кориандровой отдушкой, едва успело смениться изображением запеканки из акульего плавника с грибами и перцем, как вдруг в стройный порядок дивной музыки врезался совершенно не музыкальный высокий прерывистый писк - звукосигнал вызова к видеотектору. Кир-Кор решил не отвечать на кухне, ушел в кабинет.
- Афтер контакт, - скомандовал он автоматике видеотектора. И для абонента: - Слушаю вас.
Круглое зеркало афтера утратило поверхностный блеск, подернулось матовой белизной; сквозь белизну проступило четкое изображение руководителя группы предварительного следствия.
- Марина Викторовна!.. Рад новой встрече. Как продвигается дознание?
- Так, как ему и положено продвигаться. Ко мне еще будут вопросы?
- Не раньше, чем я отвечу на ваши, эвгина.
Он заметил, что слово «эвгина» ее покоробило.
- Спасибо, эвандр, - обронила она. Сухость в интонациях довольно приятного голоса, холод и строгость в красивых глазах. - Кирилл Всеволодович, коллеги подали мне идею, которую я намерена использовать в интересах следствия. Если получится…
- Я весь внимание, ваша честь. Нужна моя помощь?
- Нужна.
- Я буду у вас через две-три минуты.
- Можно обойтись двусторонней видеосвязью. Дело тут вот в чем… Коллеги меня уверяют, будто грагалы умеют мимолетно и, главное, довольно точно запоминать фразы, услышанные на незнакомом языке…
- Нет, ваша честь, мимолетно я не умею - я не попугай и не киборг. Однако я сумел бы заставить себя запомнить изрядный фрагмент любой абракадабры для какой-нибудь нужной мне цели.
- Вы догадываетесь, о чем пойдет речь?
- Об арготических фразах переговоров ночных налетчиков?
- Будьте любезны, воспроизведите то, что удалось запомнить.
Кир-Кор воспроизвел. Каждый фрагмент пейсмейкерской абракадабры он сопроводил пояснением: где, от кого, при каких обстоятельствах слышал.
- Интересно… - произнесла Марина Викторовна. Впервые Кир-Кор ощутил, что ей действительно интересно. - Эта запись немедленно будет представлена экспертам соответствующего профиля, и если она поможет… - Марина Викторовна не договорила.
- Коэффициент точности моего «принудительного» запоминания при таких объемах текста равен единице, - попытался он развеять ее сомнения.
Она тут же вылила на него ушат холодной воды:
- Кирилл Всеволодович, это смахивает на хвастовство, уж простите за просторечие.
- О коэффициенте сказано не столько для вас, ваша честь, сколько для экспертов соответствующего профиля.
- Признаюсь - я одна из них. - Она поджала тонкие губы. - И последние два вопроса… Эластичную наголовную маску с чертами вашего лица вы видели этой ночью в единственном экземпляре? И никогда раньше не доводилось вам видеть такую?
- Никогда, - сказал он уверенно. - Единственный экземпляр я видел на голове стратига операции «Каннибал» Шупара Ярары, или - как его еще называли - рыцаря Стальной Перчатки Эреба Лютера Мефра.
- Благодарю за обстоятельные ответы. - Она, разглядывая что-то там, у себя на столе, машинально массировала пальцами висок, и браслет на ее запястье вспыхивал красными огоньками. - Ну так… ваши вопросы ко мне?
- Всего один. - Кир-Кор повернул плоскость афтера в сторону скрина. - Вы случайно не осведомлены, по какой траектории попал сюда мой скрин?
- Нет. В траектории скрина есть что-нибудь особенное?..
- Еще не знаю. Благодарю, ваша честь, и буду рад понадобиться вам снова. До связи?
- Расчет скрина… спросите у экзарха. Он вас опекает, и коэффициент полезного действия его опеки даже выше, чем у небезызвестной группы «Зелегра». До связи.
Лицо эвгины растворилось в молочно-белом тумане, поверхность афтера приобрела обычный зеркальный блеск. Минуту Кир-Кор стоял перед зеркалом неподвижно, затем взглянул на свое отражение, вернулся на кухню. И ему показалось, будто в замысловатых узорах фирменного знака на лицевой панели музыкально-кулинарного бастарда проступает слово «Зелегра». Сверхсовременное кухонное оборудование всегда его забавляло, но сейчас очень хотелось есть. И хотелось спокойно обдумать свое положение.
Какое-то странное, непонятно почему возникшее недовольство собой мешало сосредоточиться на кулинарно-операторских манипуляциях. Тем не менее отягощенное оперно-симфоническим содержимым чрево кухонного агрегата выдало рассеянному клиенту прозрачное блюдо с зеленым луком, сладкую булку, узкогорлый графин в виде жирафа с неизвестным напитком бордового цвета и нечто напоминающее в первом приближении свернутую в спираль ливерную колбаску - почему-то с запахом кофе. А потом одно за другим пошли выкатываться и заполнять прозрачный поднос круглые, наполненные ванильным кремом пирожные… Все это Кир-Кор - не без сомнения, но и без особого промедления - переместил в уютно обставленную керамикой и хрусталем буфетную, сел за стол, вынул из графина жирафью стеклянную голову-пробку. Стол был рассчитан на восьмерых и соответственно сервирован.
- Господа, - обратился Кир-Кор к спинкам пустующих стульев, - я предлагаю поднять бокалы «бордо» за наш спиритуальный интим под белым знаком Ампары! - На спинках резьбой по дереву были изображены изящные фигуры гибких леопардов.
Воздух в помещениях апартаментов поколебала трель резкого, как сигнал тревоги, громкого звона.
- Однако!.. - пробормотал Кир-Кор, разглядывая содержимое бокала на свет. Это был отличный виноградный сок мускатного вкуса и запаха. - Пардон, господа, к нам, кажется, гости. Открыть? Для начала надо взглянуть сквозь афтер входной двери…
В буфетную он вернулся с Алехандро Эроховерро.
Изгнанник экседры шумно задвинул под себя тяжелый стул, наполнил бокал до краев:
- Благородный запах муската… Салюд, амиго!
Кир-Кор смотрел на него с интересом. Как-то не верилось, что переполненный сосуд благополучно преодолеет на пути к губам густую растительность, - казалось, Алехандро неминуемо должен залить лацканы и обшлага своей элегантной рыжевато-коричневой куртки…
Коммуникатор привычным движением воткнул край бокала куда-то в бороду под усами - в одному ему известное место деления волосяного покрова. Невнятно прорычал что-то вроде: «Чертовы скромники… табу у них на вино!..» - и благополучно выцедил все, что было в бокале. Затем с совершенным неодобрением покосился на «ливерную колбаску».
- Это что?
- Согласно рекламе - Борсдорфский бинештих со штрейзелем типа кляйскюхель. Без особых, впрочем, гарантий.
- Есть сомнения?
- Да. Возможно, я допустил операторский промах.
- Какое счастье, что я отучил себя от калорийной немецкой кулинарии.
Друг грагалов исчез за кухонным порогом, и вскоре апартаменты потрясли звуки ликующих труб из второго акта «Аиды». Результат увертюры был изумительно скороспелым: не успел угаснуть кульминационный аккорд - на столе появилось широкое искристо-зеленое блюдо, наполненное янтарными кусками обжаренного в масле лосося. Коммуникатор с треском, стуком и звоном освободил пространство для еды, разметал салфетки, наполнил бокалы, швырнул куртку на стул. Судя по масштабам приготовлений, трапеза предстояла серьезная.
- Я голоден со вчерашнего вечера, - сообщил Алехандро, плотоядно сузив глаза, и первый кусок лосося исчез в густой бороде. - Прошу!
Ел он быстро, сосредоточенно. Кир-Кор составил ему компанию, и дуэтом они в пять минут ополовинили блюдо.
- С луком вкуснее, - обнаружил Кир-Кор.
- Я принципиальный приверженец монодиеты, - возразил Алехандро, сгреб зеленые сочные перья, сложил в пучок и с хрустом употребил.
Сотрапезник не смог удержаться от комплимента:
- Замечательная еда. Лихо ты разобрался с кулинарно-музыкальным чудовищем.
Принимаясь за сладкое, приверженец монодиеты ответил:
- По странному совпадению ваш покорный слуга - президент и ведущий конструктор фирмы, которая производит эти чудовища. Между прочим, фирма называется «Зелегра».
- Ах, как в мире все взаимосвязано! - неуклюже сманеврировал Кир-Кор. - Значит, ваша фирма - колыбель этих… гм…
Бородач на несколько секунд отвлекся от десерта:
- В основу целевой политики нашей фирмы заложен вполне романтический смысл. Фирма финансирует пропаганду идей группы эксальтадос под уже знакомым тебе девизом «Зе-Ле-Гра!» Мы входим с этим девизом в каждый дом, где есть кухня. Покажи мне дом, где ее нет!..
Кир-Кор изрядно смутился и стал зачем-то произносить громоздкие общие фразы о признательности и уважительном отношении новастринских отпускников к носителям усиливающихся новых тенденций, способных весомо влиять на взаимопонимание членов полиастрального общества. Алехандро рассеянно слушал все это и молча жевал, предоставляя грагалу самому выпутываться из лабиринта сложных фразеологических построений. Внезапно спросил:
- Что у тебя было ночью с бандой пейсмейкеров?
- Откуда знаешь? - удивился Кир-Кор.
Коммуникатор выдрал из кармана куртки брошюру в синей обложке, перебросил сотрапезнику. Это был пресс-релиз объединенной следственной комиссии для участников Большой Экседры.
Быстро просмотрев брошюру, Кир-Кор не нашел в ней никакого упоминания о пейсмейкерах. Превосходно вооруженный и технически хорошо оснащенный отряд налетчиков - вот кто разбойничал ночью. Детективная Кабула с протокольным изложением деталей. Обилие отофиксаций: грагал в испачканной кровью рубахе с оторванным рукавом, измученное лицо Лирия Голубя, Федор Шкворец в «саркофаге», лица мертвых и живых боевиков, шверцфайтер, злосчастный вагон, «финисты» на верхней палубе «Тайфуна». Самая впечатляющая из фотофиксаций - слайд-"раскладушка" с изображением фаз огненной колоннады лунного залпа. Зафиксировано, по-видимому, с борта декамарана. Алехандро кивнул на брошюру:
- Через полчаса об этом будут знать все.
- Но здесь - ни слова о пейсмейкерах.
- Ну конечно… десант кондитеров из Папуа.
- Не будем торопить событий. - Кир-Кор вернул брошюру.
- Оставь себе, - сказал бородач. - На добрую память об отпуске на Земле под прицелами пейсмейкеров.
- Видишь ли, Алехандро… идет следствие…
- Вижу. Меня не интересуют тайны следствия. Меня интересует: было покушение на жизнь грагала или нет? Кроме залпа с Луны.
- Было.
- По технике исполнения похожее на ту уловку, с помощью которой был умерщвлен Олу Фад?
- Змеиный укус? Да, было и это.
- Вот и все… Вот и все мое следствие. Мне больше никаких улик и не требуется. Узнаю пейсмейкеров по двум ядовитым зубам.

Предыдущая страница 17 Следующая страница


Волшебный локон Ампары 18

- Нужны доказательства.
- Тебе не все еще ясно?
- Дело здесь не только во мне.
- Речь сейчас о тебе. И тебе нужны дополнительные доказательства, что нападение организовано орденом Черного Попугая?
- Имеешь в виду орден пейсмейкеров?
- Это одна и та же компания.
- Попугай - эмблема их нуклеуса.
- Нельзя, конечно, полностью отождествлять нуклеус с рядовым составом ордена, - вынужденно согласился коммуникатор. - Однако давно пора бы разобраться и с «рядовыми». С какой стати они терпят мафиозную структуру в своем руководстве и столько времени безропотно ей подчиняются? Там у них один «рядовой» Пифо Морван чего стоил! С помощью продажных адвокатов его спасли от электрического стула, на который он должен был ненадолго присесть за убийство грагала, ты знаешь об этом не хуже меня. Но еще, должно быть, не знаешь того, что неправедно вырванный из рук правосудия негодяй вскоре был торжественно посвящен в рыцари Стальной Перчатки и автоматически оказался в составе центрального комиссариата ордена под новым именем - Эреб Лютер Мефра!
Кир-Кор промолчал.
- Для чего это было сделано? - продолжал Алехандро. - Черному Попугаю понадобились истребители грагалов? Я предлагаю Большой Экседре обдумать, в какую сторону повернул поведенческий вектор пейсмейкеров.
- Их нуклеуса, - мягко уточнил Кир-Кор. - Но в главном ты прав. Положение действительно тревожное… Насколько я понимаю, философская школа Ампары включает грагалов в систему своих представлений о проявлениях воли неких супракосмических сил. И как совместить с этим нетерпимость к грагалам пейсмейкеров?
- Вот об этом я и пришел побеседовать. - Коммуникатор скомкал салфетку, поднялся. - Выпьем кофе? Камин в твоих апартаментах найдется?
Кофе пили в гостиной у камина с настоящим огнем. Время от времени на кучу бутафорских поленьев падал брикет бездымного топлива, огонь усиливался, и на фоне мощного кофейного аромата ощутимее становился запах нагретой сосны. Кроме того, хозяин гостиной, сам пропахший вербеной, улавливал исходящий от предводителя эксальтадос запах престижного в среде коммерсантов одоранта «Виктория». «Интересно, - подумал Кир-Кор, - как показался бы наш ансамбль ароматов Анастасии Медведевой?»
- Готово, - сказал Алехандро, ловко манипулируя дымящимся баротермическим кофейником полуметровой высоты и чашками из тончайшего, почти прозрачного фарфора. - Пей. Заварен по колумбийской методе.
Кир-Кор выпил содержимое чашки залпом.
- Осторожнее! - запоздало выкрикнул коммуникатор.
- Что? - не сразу понял Кир-Кор. - А, это… Не имеет значения.
- Но ведь крутой, черт меня побери, кипяток!..
- Кофе, амиго, я вынужден пить до неприличия быстро.
- Какая в этом нужда?
- Иначе не успеваешь почувствовать даже начальный симптом действия кофеина. - Кир-Кор костяшками пальцев постучал себя по лбу. - Мой слишком бдительный организм делает недоступными для меня те маленькие радости сомнительного свойства, которые вы, коренные земляне, все еще получаете от умеренных доз кофеина, алкоголя, танина.
- Несчастный калека!.. Так сказала бы сороконожка, встретив скачущего коня.
Они посмеялись. Алехандро посоветовал:
- Выпей больше. Две-три чашки. Десять, в конце концов.
- Ведро, - сказал Кир-Кор. - Кони пьют ведрами.
- И все равно бесполезно?
- Да. Я уже ощущаю, как мой организм вырабатывает биохимический реагент для нейтрализации отравления кофеином.
- Отравления… - Коммуникатор крякнул. - Значит, вот так ты уцелел после укуса Ярары… А почему не смог уцелеть Олу Фад?
Кир-Кор объяснил почему.
- Что ж, теперь острие борьбы нашей группы будет направлено против денатурации, амиго Кирилл. На Большой Экседре я немедленно поднимаю вопрос об отмене этой статьи МАКОДа. Безопасность грагалов - серьезнейший аргумент!..
- Я восхищен твоей решимостью, амиго Алехандро… Однако мне кажется, для участников Большой Экседры проблема нашей безопасности, увы, не нова.
- Мы усилим натиск здравого смысла на косность традиций, это я тебе гарантирую.
Взглянув на собеседника особым образом, пристально, исподлобья, Алехандро поднес к усам кофейную чашку - он держал ее за ручку двумя пальцами, как пойманную стрекозу. Добавил:
- Я не интротом, но знаю, о чем сейчас подумала одна из твоих мозговых извилин. «Мотылек топнул ногой!» Что-нибудь в таком роде.
Кир-Кор улыбнулся.
- Нет, - продолжал Алехандро, пригубив кофе, - «Зелегра» не мотылек. Многие недооценивают нас. И напрасно. Мы уже не группа и даже не конгломерат разрозненных обществ, разбросанных по континентам. Мы - разветвленная организация мирового значения. Правда, все еще под старым новосибирским названием «Зелегра», но так нам изначально было удобнее, поскольку никто не мешал студентам всерьез обсуждать и осмысливать необходимость полной легализации грагалов на Земле. Лишь функционеры МАКОДа недовольно косились на шумные студенческие ассамблеи, но, к счастью, брезговали совать свой нос в наши дела. А сегодня студенты, понятно, уже не студенты, и ассамблеи «Зелегры» переросли в манифестации и парламентскую борьбу. Потому что мы и наши единомышленники поняли наконец простую истину: легализация грагалов нужна не столько самим грагалам, сколько нам, обитателям этой грешной планеты… И вот теперь-то мы начинаем ощущать внимание к себе со стороны небезызвестного ордена.
Кир-Кор перестал улыбаться:
- Мы не одобрим попыток втянуть грагалов в политическую игру.
- О нет, никакого вмешательства! Грагалы для здравомыслящих землян - важный фактор смены ориентиров на шкале современных ценностей, но сам процесс смены - сугубо наша земная забота. Да, кому-то это не нравится, да, кто-то будет этому серьезно мешать. В том числе и пейсмейкеры - недаром они проявляют к нам повышенный интерес. Однако в последнее время они круто взялись за вас вовсе не потому, что опасаются активистов «Зелегры».
- Ты знаешь настоящую причину?
- Она лежит на поверхности, и я удивляюсь, амиго Кирилл, как ее не видят другие.
- Просвети незрячего.
- Я имел в виду не тебя - философов школы Ампары. Из них, по-моему, только фундатор ясно понимает суть проблемы.
- Я тоже не отказался бы от ясного понимания, амиго Алехандро. Даже через подсказку.
- Без нее тебе не обойтись, ты - инопланетянин. - Алехандро с сожалением заглянул в пустой кофейник, словно в подзорную трубу. Спросил: - Как тебе экзотические идеи, которые культивируются на философской ниве школы Ампары?
- Гм… Смотря в каком аспекте.
- Про идею возмездия через возвратное время ты знаешь?
- Концептуально.
- Значит, поймешь. Главное здесь вот в чем: эту идею признают, развивают, лелеют и холят все философы этого направления… Все, кроме пейсмейкеров.
- Должно быть, устали.
- Что?
- Устали развивать, лелеять.
- Они вообще отвергают идею возмездия.
- То есть?..
- То есть возможность сопряжения нашего времени с возвратным из будущего у них уже старательно замалчивается. Как будто в этой идее вдруг обнаружилось нечто постыдное. А вероятность возмездия через возвратное время пейсмейкеры не признают вообще.
- Да?.. И в чем же соль?
- Соль в том, что эта поразительная идея впервые смутила умы и получила струм-логическое философское, а позже - и физико-математическое обоснование именно в среде интеллектуалов ордена.
- Вот как… Гроссмейстер не ханжествовал, в его словах была правда?
Алехандро развел руками - кофейник, кувыркаясь, слетел со стола. Кир-Кор перегнулся через подушку кресельного подлокотника, подхватил кофейник в воздухе, поставил на прежнее место.
- Завидная реакция, - одобрил коммуникатор. - Да, орден сделал свой вклад в философскую систему школы Ампары, этого отрицать нельзя. Их мудрецы внимательно присмотрелись к известному открытию в области вакуумной физики - я имею в виду открытие завитков обратного времени, иначе - квантовой рекситации так называемых…
- Не надо подробностей - я помню Теорию Вакуумного Дальнодействия.
- Вот они и приспособили эту самую ТВД к эзотерическому набору идей супракосмической категории. И теперь у пейсмейкеров есть формальное право навязывать мнение, что философию школы Ампары разработал их орден. Это с одной стороны. С другой - они уже отвергают собственные философские наработки. Идею возмездия отвергают безапелляционно, с артистическим негодованием, публично.
- Бывает, громко предают анафеме то, чего опасаются втайне или даже боятся, - заметил Кир-Кор.
- В точку! Этим все сказано. Как-никак, смысл идеи - возмездие. Которое, кстати напомнить, их нуклеус давно заслужил. Сейчас мы готовим документальный фильм о темных делах расторопного ордена, и черт меня подери, если это теперь не увидит весь мир!
Кир-Кор поймал кофейник вторично:
- Мне кажется, амиго коммуникатор, у пейсмейкеров и «Зелегры» интерес друг к другу повышен обоюдно.
Коммуникатор поднялся и нажатием кнопки возле бронзового орла на камине отключил подачу топливных брикетов.
- А вот еще любопытный пример из жизни пейсмейкеров, амиго Кирилл. Лет десять назад в руководящих недрах ордена… на самом дне, вероятно, зашевелилась пейсмейкерская ересь - загадочная на первых порах секта Зачинателей скорбных радостей. Эксальтадос прозвали их «перевертышами», едва только стала проясняться идеология секты. «Зачинатели-перевертыши» готовили почву для полного отторжения ордена от философской системы школы Ампары.
- Занятный поворот.
- Да. Просматривалось вероятие того, что совращенный сектантами орден ликвидирует свои вековые традиции и наработанную философию, как змея, пожирающая собственный хвост.
- Жестокий кризис, - почти посочувствовал ордену Кир-Кор. Сектантства он не любил.
Запустив ладони под бороду, Алехандро встряхнул ее с обратной стороны, возразил:
- Конечно, они пытались замаскироваться ширмой кризиса целого философского направления, прикрыться флером драмы идей, но… по большому счету за ширмой не было ничего, кроме голых, как ощипанные куры, конъюнктурных соображений. Просто кому-то очень хотелось, чтобы стены бастиона под названием «Совесть планеты» не были такими монолитными. Под контролем всевидящей Совести планетарного ранга многие чувствуют себя неуютно. И кто знает, чем бы все это кончилось для старейшего эзотерического ордена, не изменись обстоятельства.
- Рост влияния эксальтадос - это имеешь в виду?
- Имею в виду Зердем, открытый Олу Фадом, - пояснил бородач. - Зеркало Демиурга свело пропаганду сектантов к нулю. А философы школы Ампары, напротив, получили основание считать Зердем проявлением квантового эффекта возвратного времени. Если пользоваться их терминологией, это был первый, но отчего-то незавершенный «завиток» самого локона Ампары… И «зачинатели скорбных радостей» позаботились, чтобы удачливый Олу Фад ничего больше не открывал. К слову сказать, идеологи секты обосновались на Лавонгае.
Кир-Кор, увидев, что все еще держит кофейник в руке, поставил его на стол. Бородач продолжал:
- И ты не дожил бы до сегодняшнего утра, если б не любопытство «зачинателей». Прежде чем покончить с первооткрывателем Планара, им важно было приватно узнать об особенностях твоей космической находки. Момент внезапности был ими упущен. Но это вовсе не значит, что теперь ты можешь позволить себе хотя бы некоторую беспечность в общении с любым встречным на территории экзархата.
- Кроме тебя, разумеется.
- На твоем месте я не стал бы иронизировать.
- Прости, Алехандро, больше не буду. Но ты за меня не волнуйся. После ночной неудачи крупные группы боевиков днем на территорию экзархата не сунутся.
- Для подлого дела крупная группа и не нужна. Достаточно двух-трех мерзавцев…
- Маловато. - Кир-Кор покачал головой. - Для настороженного грагала трех маловато.
- У обитателей бассейна реки Амазонки есть неплохая пословица: «Три маленькие пираньи - это уже один большой крокодил». Народная мудрость, амиго.
Кир-Кор задумчиво проговорил:
- Что ж, благодарю тебя, мой мудрый друг, за твою ко мне доброжелательность. Ни одно твое слово не пропало даром - я был очень внимателен и хочу, чтобы ты об этом знал. На многое ты открыл мне глаза, и я теперь сожалею, что не интересовался всем этим раньше…
- Важно начать, - сказал Алехандро. Унес посуду на кухню, вернулся с курткой под мышкой. - Жестоко советовать грагалу-отпускнику то, что я собираюсь посоветовать, и тем не менее придется… В случае, если Большая Экседра закроет тебе отпускную визу на этот сезон, не суди философов строго. Им любопытно общаться с первооткрывателем Планара, но из соображений безопасности - твоей - они вправе пойти на такое решение.
Кир-Кор поднялся из кресла. Постоял, глядя на угасающий огонь. Спросил:
- Ты… за такое решение?
- Лично я - против.
- Спасибо.
- Не за что, амиго, не за что. Тем более что… Ну хорошо, если случится невероятное и Большая Экседра визу твою не закроет, «Зелегра» постарается… конечно, по мере своих возможностей… обеспечить тебе поддержку и относительную безопасность.
- Ты настоящий друг, Алехандро.
- Не нравится мне все это… - На лице Алехандро даже сквозь пышную растительность проступало сомнение. - Под присмотром телохранителей, хотя бы и малозаметных, ты не сможешь выдержать и двух дней.
- Не смогу, - согласился Кир-Кор.
Бородач бросил в его сторону красноречивый взгляд. Ткнул пальцем в зеркало афтера на видеотекторной подставке:
- Позволишь воспользоваться твоим говорильником?
- Естественно. Я могу выйти.
- Останься. Я противник излишней секретности.
Коммуникатор продиктовал автоматике номер абонента и, дождавшись ответного писка, быстро сказал:
- Афтер ноль!
Помутневший было афтер вновь превратился в зеркало. Противник секретности произнес длинную, маловразумительную фразу, которая содержала в себе туманные сведения о каком-то «двенадцатирогом козле» и о «забутоненном рододендроне».
И кратко спросил:
- Путники в пути?
- Путники и племянники уже расписали стены и потолки, - ответил с ноткой упрека голос Олега Влади - мирского-Люпусова.
- Прекрасно. Передай - стою на колесе. Связи конец.
Алехандро Эроховерро перекинул куртку через плечо:
- Спасибо за ленч. Мне пора. К счастью, на твоей стороне - славная курия фармакопеев. Неплохие союзники.
- Я догадывался, - сказал Кир-Кор. - Грагалы постоянно ощущают их поддержку в сложных ситуациях. Признайся, амиго… пиранье-крокодиловая среда вам тоже доставляет неприятности?
- Если бы только нам! Самое скверное то, что они норовят подобраться к самым крупным фигурам…
- К кому, например?
- К тебе, например.
- Не надо иронии.
- Вот еще пример, если хочешь. Из четырех фундаторов до Ледогорова своей смертью умер один.
- Хочешь сказать, остальных…
- Остальные гибли от несчастных случаев. Как доказывает жизнь, интеллектуальный труд фундаторов школы Ампары чрезвычайно опасен. Стояние в Истине до конца - самый большой личный подвиг на этой прекрасной планете.
- Но ведь как-то должна обеспечиваться их безопасность.
- Должна. - Алехандро шумно вздохнул. - Военизированные службы МАКОДа, эсбеэсэс… А как обеспечить, если по уставу общин дислокация на их территориях военизированных подразделений сроком более трех часов запрещена? Ты можешь представить себе фундатора в окружении телохранителей?
- Нет. Но жестче контролировать воздушные, морские и сухопутные подходы к этим территориям силовые структуры МАКОДа просто обязаны.
- Да… но дело в том, амиго Кирилл, что шверцфайтер с крупным отрядом головорезов был командирован сюда только ради тебя. А для попытки «достать» кого-нибудь другого мощная боевая аэромашина, сам понимаешь, не очень нужна. И не очень нужен отряд. Бывает, достаточно одной малозаметной «пираньи». Из десяти, пятнадцати, двадцати попыток одна, как правило, удается.
- Страшные вещи рассказываешь, друг Алехандро…
- Се ля ви… note 16 На Земле этим никого не удивишь. Если власть в той или иной управленческой структуре захватывает банда кугуатов, иного ждать и не приходится.
- Мизантропов, ты хотел сказать?
- Мизантропия - последняя стадия кугуатии. А кугуат в чистом виде - это субъект с малоразвитым интеллектом, ум которому заменяют напористость, наглость, коварство, жестокость и хитрость. Его стихия - насилие. Насилием самоутверждается. Среди остальных людей кугуат чувствует себя довольно вольготно, поскольку в наших обычных условиях у него есть гораздо больше возможностей притеснить нормального обывателя, чем у последнего защититься. Кугуаты - основные носители зла в общественном организме. Это неиссякаемый резерв, который обеспечивает жизнестойкость преступного мира. Ясно теперь?
- Да. Кугуат - тип сознательного мучителя в перенаселенном социуме.
- У вас таких нет?
Кир-Кор отрицательно покачал головой.
- Я так и думал. - Алехандро кивнул. - Пакость сугубо земная… Но разве не было рецидивов земной кугуатии на планетах Дигеи?
- Я не настолько досконально знаю быт на планетах Дигеи… но полагаю, что не было. На малонаселенных планетах кугуатия, наверное, в принципе невозможна. Колониальной общине без уважительного отношения к своему труду и друг к другу просто не выжить. Ясно, как дважды два: любая вспышка кугуатии в общине приведет к ее уничтожению.
- Кугуатии или общины?
- И того и другого. Огонь, сожравший топливо в камине, гаснет и сам.
- На Земле этот огонь, вероятно, долго еще не погаснет - топлива в нашем перенаселенном быту хоть отбавляй. - Барба Сибросса с треском натянул куртку на плечи, рассеянно переложил носовой платок из одного кармана в другой. - Будь здоров, амиго! И будь осторожен, чтобы мне не пришлось горько рыдать, внимая звукам печальной «Эль кантар дэ мио Кирилл» note 17.
- И я желаю тебе безопасности и здоровья!
Проводив Алехандро, Кир-Кор направился в кабинет и, не зная, как избавиться от тягостного впечатления, вызванного затронутой в разговоре с коммуникатором темы, стал укладывать в скрин раздобытые на Земле сувениры. Достопамятное красное перо из прически певицы-блондинки, дассар, длинный кусок красной в белый горошек ткани, пресс-релиз, пульку-ампулу от пойэта, пенал с требухой свирепого альгера… Покопался в скрине, нашел золотую цепочку и пропустил сквозь нее колечко Марсаны. Высокий прерывистый писк видеотекторного звукосигнала позвал его к афтеру.
- Афтер ноль, - сам не зная почему, задействовал он автоматику фразой коммуникатора. - Слушаю вас.
- Слышу, но не вижу, - насмешливо произнес знакомый голос. - Давно не приходилось мне разговаривать с напуганным абонентом. Ты, должно быть, кого-то боишься, грагал?
- Гроссмейстеру Великого Ордена померещилось. Это бывает. Афтер контакт.
Несколько секунд они разглядывали друг друга. Джугаш-Улья Каганберья упорно сверлил видеоабонента сливоцветным глазом - словно решал для себя дилемму: прихлопнуть наглеца, как букашку, немедленно или повременить. Кир-Кор молча ждал объяснений.
- Я потревожил тебя, извини, - проговорил незваный видеогость и приподнял на уровень плеча синеобложечную брошюру, чтобы грагал смог увидеть ее через афтер. - Мне захотелось выразить тебе сочувствие по поводу ночного эксцесса, а также поздравить с редкостной удачей.
- Удачей?.. Я тронут, мессир, спасибо.
- Надеюсь, грагал, тебя не ввела в заблуждение символика нашего Ордена… та, которую использовали в своих целях налетчики?
- В брошюре нет ни слова о символике, - сказал Кир-Кор. - Ни слова, ни видеокадра.
- Я пользуюсь приватной информацией, - не моргнув глазом исправил свою оплошность верховный пейсмейкер.
- У главы Великого Ордена, видимо, очень широкие связи.
- Логично мыслишь. Великий Орден Пейсмейкеров - хозяин на этой планете.
- Бандитствующее отребье использует хозяйскую символику?
- У-у… - протянул Джугаш-Улья Каганберья, - это удар ниже пояса…
- После убийства Олу Фада я осознал, что по такого рода ударам есть просто непревзойденные мастера.
- Поэтому ты согласился на роль перепуганной черепахи и втянул конечности в панцирь апартаментов?
- А кое-кого эта моя непрезентабельная роль мало устраивает?
Гроссмейстер шевельнул усами, покривил рот в улыбке.

Предыдущая страница 18 Следующая страница


19 Сергей Павлов

- Не бойся, - сказал он покровительственным тоном, - никто сегодня твой панцирь трогать не будет. И близко не подойдет.
- Я не боюсь.
- Уж раз ты согласился на публичную ретропиктургию, тебя не станут тревожить до этого волнующего момента - спокойно можешь пойти подышать свежим воздухом. Но завтра… завтра даже я не смогу поручиться за твою безопасность. Что-то мне подсказывает, что будет лучше, если ты через денек-другой все-таки покинешь Землю и удалишься в просторы Дигеи. Моя тревога за твою безопасность настолько сильна, что сразу после сеанса ретропиктургии я на Большой Экседре… с огромным, поверь, сожалением… буду ставить на голосование вопрос об отмене твоей отпускной визы. Прошу понять меня правильно. Живой грагал, хоть и где-то очень далеко, все же лучше мертвого, да еще очень близко… Сутки на размышление у тебя в запасе имеются. Но вряд ли больше.
- Я подумаю, - сказал Кир-Кор.
- Подумай. Мне кажется, твое решение будет благоразумным независимо от того, отменят тебе сегодня отпускную визу или нет.
- Я подумаю и завтра в это же время сообщу заинтересованным лицам о моем решении.
- Итак, до встречи, грагал.
- До встречи, гроссмейстер.
Афтер подернулся молочно-белым флером. Кир-Кор отвернулся от видеотектора, подошел к столу, осмысливая реалии усложнившейся ситуации. Верховный пейсмейкер прет напролом, и это понятно: времени для дипломатических игр у него уже нет.
«Это не только понятно, - подсказал внутренний голос, - это вдобавок опасно. И для тебя, и для твоих друзей».
«Да, - подумал Кир-Кор. - Если Орден решился на прямой шантаж, его угрозами не стоит совершенно пренебрегать. Но у нас есть отсрочка. Большой крокодил вряд ли предпримет что-нибудь серьезное до завтрашнего утра».
«Не слишком-то обольщайся… Они способны нанести удар и днем и ночью. Упустившие время злодеи способны на все».
«Дневной свет режет злодеям глаза, и они, как правило, плохо его переносят. Я успею посоветоваться с Ледогоровым, еще не вечер».
«Свет дня, возможно, их остановит, но сразу после ретропиктургии обстоятельства могут измениться с молниеносной быстротой».
- Еще не вечер, - произнес Кир-Кор и щепотью взял со стола золотую цепочку с кольцом. Рука его дрогнула - перед мысленным взором со скоростью удара молнии пронеслась мозаика последних событий на Театральном: песчаный пляж, Марсана и нависший над подбитым катамараном лавонгайский «искатель». Ведь они знают теперь о Марсане!.. И самое страшное - знают, кто она и откуда…
Не в силах отогнать тревогу, Кир-Кор набросил цепочку на шею и деревянными пальцами стал застегивать миниатюрный замок. «Не посмеют, - с надеждой думал он. - Нет, не посмеют».
"А если все же они попытаются разыграть «финшельскую карту»?
«Придется мне принять любые их условия, только и всего».
«Удалишься в просторы Дигеи?»
«Да хоть в преисподнюю! Если мне предоставят необходимый для этого транспорт».
«Ох, как сейчас тебе пригодился бы совет Ледогорова!»
«Без паники, цветок моей души, без паники!.. В конце концов, я даже соглашусь добровольно отправиться на Лавонгай - и разыгрывать „финшельскую карту“ сектантам-пейсмейкерам просто не понадобится». Эта мысль подействовала на него успокоительно. Если есть принципиальная возможность подстраховать безопасность Марсаны, с ответным ходом в затеянной пейсмейкерами шахматной партии торопиться не следует.
«А может, сначала все-таки что-нибудь предпринять?..»
«Да. Прогуляться на свежем воздухе - верховный пейсмейкер здесь прав. На всякий случай он должен твердо знать, что я не собираюсь прятаться».
Кир-Кор запер крышку скрина кодированными защелками. Скомандовал автоматике видеотектора:
- Афтер контакт. Информаторий.
В мутно-белесой, как туман, глубине афтера (его поверхность почему-то не была зеркальной) возникла и приблизилась лимонно-желтая звезда с черным знаком вопроса. Бим-бам, бим-бом! - прозвучали звукосигналы готовности, и нежный, как лепесток розы, женский голос сказал:
- Здравствуйте. С вами работает автооператор информатория Камчатского экзархата. Восемнадцатый канал информатория к вашим услугам. Пожалуйста.
- Запрос о местонахождении помещения. Где находится цирхауз номер пять? Если в одной из палестр, то в какой? Или в каких, если цирхаузов под пятым номером больше одного.
- Запрос принят, ждите ответа. Мы предоставим информацию в течение минуты.

5. СИБУРОВА ЛЮБОВЬ

Он покинул апартаменты. И никто не помешал ему спуститься в лифте на первый этаж, пройти по малолюдным в этот час вестибюлям из «Каравеллы» в главное здание, пересечь просторное и тоже малолюдное фойе «Ампариума». Никто не помешал выйти на эспланаду.
Ярко, празднично светило солнце, воробьи шумно ссорились, прыгая и порхая вокруг подсыхающих луж. Ничто, кроме выбоин на бетоне, заполненных дождевой водой, не напоминало о ночной трагедии. Кир-Кор огляделся. «Хвоста» за ним не было. Во всяком случае, ничего подобного он не заметил, и это его удивило. По идее, «хвост» должен был быть… «Наверное, не замечаю из-за чрезмерно плотной пси-защиты, - подумал Кир-Кор. - А может, и в самом деле наблюдать за мной у них сейчас нет нужды?»
«Для той и другой стороны твое поведение предсказуемо», - успокоительно подтвердил внутренний голос.
«Да, похоже, - вдруг поверил Кир-Кор. - И та и другая сторона сознает, что я честно готовлюсь к обещанной пиктургии. А как готовлюсь и где - в четырех стенах или под открытым небом, - не интересно никому».
Свернув с эспланады на юг, он, наслаждаясь свободой, блуждал по серпантинам ковротуарных дорожек, мостиков и декоративно изогнутых синусоидой виадуков над каналами и прудами. В такое время дня и без того малолюдная территория экзархата кое-где казалась совершенно необитаемой. За четверть часа прогулки в лабиринтах этой прудовой Венеции он встретил только пару узкоглазых прохожих, степенно обсуждавших что-то между собой во время перехода через виадук. Один из них - беловолосый крепкий старик, другой - помоложе, оба одеты в одинаковые белые с розовым отливом кимоно и подпоясаны муарово-черными лентами. Еще издали встречные обнажили в улыбке крупные зубы. Судя по островному типу одежды и манере охотно раскланиваться и улыбаться при случайной встрече - японцы. Скорее всего.
- Здравствуйте, - проговорил Кир-Кор на геялогосе, уступая дорогу узкоглазым путникам.
- Здравствуйте, Кирилл Корнеев сан, - ответил тот, который помоложе, и представил своего спутника: - Сэнсэй Наоми Намура. - Представился сам: - Хироси Оно.
- Коннитива note 18, вак сэнсэй Наоми Намура, - сказал старику Кир-Кор. И тому, который моложе: - Хироси Оно сан, коннитива.
- Сиова, синдзинруй, - пробормотал старик.
«Все прекрасно, человек новой породы», - перевел для себя Кир-Кор.
«Где-то я раньше видел обоих, - подумалось ему. - Но где?..»
Несколько сказанных по-японски вежливых фраз дела не прояснили. Новые знакомые дали Кир-Кору понять, что будут счастливы как-нибудь увидеться с грагалом на урасэнке note 19 в уютной чайной «Каравеллы». Грагал с большим для себя сожалением выразил сомнение в том, что объем его языковых познаний позволит ему вести непринужденную беседу за чайным столом. На прощание они сообщили, где их можно найти, и, пожелав ему приятной прогулки, откланялись. Все это его слегка позабавило - оказывается, он встретил соседей по этажу. Мало того, вак сэнсэй Наоми Намура - его сосед по вестибюлю. Старик занимал апартаменты под номером восемьдесят четыре, Хироси Оно - восемьдесят шесть. Между ними находился, естественно, восемьдесят пятый - те самые апартаменты, из двери которых Кир-Кор вышел несколько минут назад.
В конце виадука он обернулся - вспомнил, где видел их раньше. Они успели уйти в тень деревьев, термочувствительные кимоно сменили белый цвет на ярко-красный, и теперь фигурки соседей по вестибюлю были похожи на исчезающие за ветвями кустов языки алого пламени.
В палестре лунного экзархата часть времени он уделял силовым видам спорта и там же просматривал сериалы об искусствах боевых единоборств. Новые знакомые были главными действующими лицами фильма «Айкидо вчера, сегодня и завтра» из сериала «Буддо-воинское искусство». Вот кто его соседи по вестибюлю!
Ковротуарная дорожка свернула вправо. Кир-Кор вышел на парковый проспект, декорированный тянущимися по обеим сторонам деревянными решетками причудливой конструкции и деревянными же скульптурами в сферических нишах. Решетки и ниши изящно оплетены китайским лимонником и клематисами разнообразной селекции с большими цветками всевозможной окраски. Вдоль осевой линии пешеходного полотна тянулся пунктир узких бордюрных куртин с посадками низкорослых цветковых растений, а в промежутках пунктира был виден утопленный в желобе керамлитовый рельс. Идентичные рельсовые желоба устроены за решетками - по рельсам развозят и устанавливают в начале зимы секции прозрачного свода, который лучше всего защищает парковые проспекты от чудовищных снегопадов. Хлопотно, однако надежно, выгодно: и пешеходные коммуникации бесперебойно действуют в непогоду, и зимний сад (хотя и тоннельного типа, но весьма протяженный) к вашим услугам. Очень рационально.
Улыбаясь солнцу, горам, сочной зелени и дерзко-доверчивым суетливым белкам, Кир-Кор шагал к скрытой пока за ветвями деревьев палестре под названием «Южная» и размышлял о рационализме. О том, что менталитет экзархата освящен (иного слова не подберешь) идеей целесообразности. Скажем, загадочный метод взращивания ученых с мировыми именами посредством всего двух образовательных предметов, истории и гигиены, - разве это не рационально? А хорошо рассчитанная одновременность приезда грагала-отпускника и планетарного форума философов-корифеев? «Но верх целесообразности, - думал Кир-Кор, - это, конечно, мое жилье, зажатое между апартаментами непревзойденных мастеров айкидо. Редчайшая форма гостиничного сервиса. Этакий сандвич из новастринского наива и местной предусмотрительности».
«О менталитетах - лучше без иронии», - заметил внутренний голос.
«Камешек в огород моего легкомыслия?»
«Дремучего, - подтвердил внутренний голос. - Методы взращивания местных ученых - не твое дело. Это тебя ни с какой стороны не касается».
«Вынужден согласиться».
«Согласись заодно и с тем, что философский форум школы Ампары принес тебе ощутимую пользу».
«Да. Заставил задуматься кое о чем…»
«Ты и не знал, что на Земле, оказывается, можно думать не только о женщинах».
«На Земле я думаю не только о женщинах».
«Верно. Еще ты думаешь о том, как поскорее сбросить с себя пси-защитную неудобь и налегке окунуться в развлекательный водоворот многолюдного мира. Сурового к твоим соплеменникам мира. И кончается тем, что экзарх усиленно соображает, изобретая, где и как тебя поселить, чтобы не слишком заметно для окружающих прикрыть хотя бы с тыла и флангов».
«Еще немного - и я покраснею от ощущения собственной неполноценности».
«Опоздал - надо было краснеть на Финшелах. Когда тебя выручали с помощью эскадрильи МАКОДа. Всю ночь там тебе не давала покоя одна проблема - „любит - не любит“… - а здесь Ледогоров просчитывал варианты возможных событий, и счастье твое, что он раньше пейсмейкеров догадался, куда ты спешил. Кстати, не только твое…»
Кир-Кор замедлил шаги.
«Вот-вот! - усилил напор внутренний голос. - Эскадрилья МАКОДа зачем-то осталась. Не знаешь зачем?»
«Догадываюсь», - благодарно подумал Кир-Кор.
«Экзарх спит, а служба идет. Летучему подразделению функционеров МАКОДа явно поручено подстраховать от вероятной неприятности Винату. Им, беднягам, пришлось сориентироваться на ходу, вернее, на лету и включить в орбиту своего внимания еще один персонаж. Недаром Ирбис, едва ступив ногой на песок, произнес полное имя Марсаны».
«Командир летучего подразделения торопился проверить только что предоставленную экипажем „искателя“ свежую информацию».
«Командиру летучего подразделения просто повезло, что ты провел на Финшелах неполные сутки…»
«А вот на этом этапе тебе как лучшему другу моей романтической юности пора бы уже и заткнуться!»
Палестры «Западная» и «Восточная» Кир-Кору были хорошо знакомы, «Южную» он видел впервые. Многофункциональное спортивное здание блистало на солнце стеклянными гранями. Перед фасадом - центральный редан с тремя висячими переходами к дверям вестибюля - под козырек. На площадке редана, огражденной металлическим кружевом балюстрады, было людно и довольно шумно. По тональности и экспансивности голосов Кир-Кор еще издали определил, что это не взрослые люди. Зеленая молодежь. Подростки скорее всего. Поднимаясь к площадке по керамлитовым ступеням огибающей редан широкой лестницы, Кир-Кор слышал, как спорят вверху девчоночьи и мальчишечьи голоса:
- Четыре. Их было четыре.
- А я говорю - пять! Паш, скажи ей.
- Не знаю. Я не считал.
- Я считала. Кажется, пять… Правда, Алина?
- По-моему, да…
- Четыре!
- На что спорим? На сто двадцать «кукареку»! Слабо?!
- Не спорь - охрипнешь. Жаль мне тебя.
- Пожалел волк кобылу.
- Волчица - кобылу.
- Коня!
- Ну какой из Дамиана конь?! Он у нас филин!
Взрыв смеха.
- Проиграл Дамианчик. Наблюдательность у Ирины развита лучше - реалетов действительно было четыре.
- Пять!
- Ну… тогда кукарекай себе на здоровье.
- Это неправильно - заставлять филина кукарекать!
- Приемы айкидо освоил - и кукарекать научится! «Спортгруппа, - догадался Кир-Кор. - Неформальные лидеры выясняют отношения между собой».
Голова Кир-Кора уже поравнялась с закраиной площадки, когда спортгруппа с дружным воплем восторга вдруг бросилась ему навстречу. Он оторопел от неожиданности. Лавина подростков, не задевая его, вприпрыжку скатилась по лестнице вниз. Совсем еще лети… лишь одному мальчишке лет четырнадцати не повезло в вираже на экстренном спуске: длинно прыгнув, как горный козел, смельчак поздно заметил двухметровое препятствие перед собой и, извернувшись в воздухе, плюхнулся Кир-Кору прямо в руки. Нечаянный летчик по-спортивному ловко стал на ноги - «Ой, извините!» - и шмыгнул вдогонку за товарищами. На куртке юного ужасно конопатого и лопоухого спортсмена красовалась корпоративная эмблема айкидоков. Все в этой группе имели на майках и куртках эмблему айкидоков - без различия полов.
Последним пикировал перепрыгнувший через перила балюстрады рослый юноша лет семнадцати с необычно белым лицом. На всякий случай Кир-Кор подстраховал и его.
- Спасибо, Кирилл Всеволодович! Филимонов, сорванец этакий, запросто мог свернуть себе шею… у меня прямо сердце упало!.. - Юноша перевел дыхание, и лицо его обрело приличествующий молодцу такого возраста цвет - с румяным оттенком. Спохватившись, он произнес: - Грагал, примите…
- Принял, чуть левое плечо не вывихнул. До сих пор, правда, не знаю кого, он не представился.
- Я - Иван… Мы с вами однажды встречались. Года три-четыре назад.
- Виноват, Иван, здравствуйте. На память не жалуюсь, но испытываю известные затруднения при новых встречах с молодыми, стремительно мужающими людьми.
- Никто, кроме стремительно мужающих, здесь не виноват.
Иван оправил на себе серебристо-лиловый блузон, улыбнулся. Его темные, как ночь, глубокие, внимательные глаза обладали природной гипнотической силой, но улыбка была доброй, открытой. «Наверное, тоже какой-нибудь пси-феномен, - решил Кир-Кор. - И блузон у него почти такой же, как у Лирия Голубя». На одежде Ивана не было никаких эмблем. И никаких украшений, кроме поблескивающих на груди мелких розовых шариков.
- Подойди, Ирина, поздоровайся, - неожиданно сказал Иван.
Кир-Кор обернулся. На ступеньках стояла светловолосая девочка-подросток и смотрела на него снизу вверх прелестными голубовато-серыми глазами - смотрела пристально, исподлобья, недоверчиво-удивленно. Странная поза (словно бы кто-то, резко одернув девчушку, насильно заставил остановиться и застыть на месте), строгое, с крупным синяком на скуле приятное лицо, кого-то странно напоминающее… «Одна из снежинок только что ухнувшей мимо лавины, - констатировал внутренний голос. - Основные характеристики юной особы: лет четырнадцать, энтузиаст силовых видов спорта, неформальный лидер в группе неунывающих айкидоков. Ничего особенно интересного для тебя. Кроме одного: как будто напоминает кого-то чертами лица…»
- Здравствуйте, Ирина. - Кир-Кор кивнул ей.
- Здравствуйте, - тихо ответила девочка. И замелькали внизу красные подошвы ее спортивных башмаков. Быстрее, еще быстрее - туда, где ее товарищи криками, смехом и нетерпеливым подпрыгиванием встречали туристский караван одноместных элекебов, вступающий на площадку электрозаправочной станции.
Пестро раскрашенные «лодочки», оседланные подростками примерно такого же возраста, покачивались в метре над асфальтом на заляпанных дорожной грязью ступоходах, а возбужденная предвкушением прогулки толпа айкидоков мешала элекебам войти под козырек заправки и присосаться к штепсельпакетникам.
- Извините, я на секундочку!.. - проговорил Иван и, взлетев по лестнице к балюстраде, откуда он полминуты назад сиганул, громко крикнул: - Ирина! Секиринова! Объясни, пожалуйста, своим друзьям, что элекебы могут сложить ступоходы и лечь, если не дать им нормально заправиться! Заранее всем спасибо!
«Вот оно что… - поднимаясь на площадку, думал Кир-Кор. - У матери волосы гораздо темнее, чем у дочери, и это сбило меня с толку».
«Интерес матери к твоей угодившей под криминалистскую лупу персоне очень понятен, - съязвил внутренний голос. - Но вот интерес ее дочери… как-то не очень».
- Группа юнцов под вашим началом, Иван? Вы у них играете роль воспитателя, я правильно понял?
- Ах нет, ну что вы!.. - Парень смутился. - Я еще просто младший наставник. Можно сказать - сезонный стажер.
Кир-Кор облокотился о перила балюстрады, и они с младшим наставником наблюдали, как Ирина убеждала в чем-то толпу айкидоков и как в этой толпе стали происходить упорядоченные перемещения. Элекебы по одному, точно верблюды, сходили с размытой дождями туристской тропы и по асфальту шагали к электропитающим стойлам.
- Младший наставник - это уже кое-что. Главное - эвархи доверяют вам крупные группы. Я, честно говоря, не смог бы совладать с таким количеством подпрыгивающих отроков и отроковиц.
- Нынешним летом мне доверили гостевую группу, - сообщил Иван не без тщеславного удовольствия. - В гостевых - приезжие подростки. В основном. Есть, правда, и небольшая часть местных детей. Это цементирует, понимаете? Кристаллизация общности…
- Ну еще бы!.. А шустряк Филимонов едва не испортил вам репутацию. Я видел, как вы испугались.
- Дело не во мне, дело в самих страдальцах, если они появятся. К тому же, случись серьезная травма - это испортило бы весь сегодняшний спортивный детский праздник. И завтрашний.
- Айкидо?
- Не только. У нас много чего. Тридцать пять видов спорта.
- О, впечатляет!.. Что ж, я вижу, забот у младшего наставника много, не смею больше вас отвлекать.
- Забот и вправду немало, но не сейчас. Лучше побыть в стороне, пока элекебы пройдут подзарядку… Висеть все время над группой дамокловым мечом, я думаю, не стоит.
Объясняя это, Иван тем не менее с группы своей глаз не спускал.
- Вы рассуждаете, юноша, как наставник-профессионал, - искренне удивился Кир-Кор. - А может, подскажете мне, почему Ирина Секиринова так странно со мной поздоровалась?
- Очень просто. - Иван улыбнулся. - Она обалдела.
- Обал… Что?
- Взрослые страшно не любят этого слова… Звучит действительно не слишком элегантно.
- Да уж куда там.
- Вы очень похожи на своего сына Сибура, и это ввергло ее в… - Иван помедлил, подыскивая «взрослый» дефинитор, - в шоковое состояние.
Кир-Кор посмотрел на него.
- То есть, конечно, наоборот - Сибур очень похож на вас! - поторопился исправить свою ошибку младший наставник. - Простите, Кирилл Всеволодович…
Кир-Кор сделал пальцами успокаивающий жест - дескать, ладно. Спросил:
- Считаете, это повод для шока?
- Почему бы нет? Если это напрямую связано с комплексами шекспировской Джульетты?.. С букетом комплексов.
- Угум… - произнес Кир-Кор озадаченно. - А как там с комплексами нешекспировского Ромео?
Подумал: «Вернусь домой и, невзирая на возраст, надеру ему уши».
- Ну… с ним, Сибуром то есть… гораздо сложнее. Комплексы его, как вы знаете, были вызваны не Джульеттой… В прошлом году он ужасно страдал от всего этого, и… даже самый строгий эварх экзархата Леонид Николаевич Полуянов не сказал Сибуру ни одного нехорошего слова. Марина Викторовна тоже… но…
- Но?..
- Но проблема была заведомо неразрешимой, вы это знаете.
«Экзекуция временно отменяется, - подумал Кир-Кор. - И маракас меня подери, если я что-нибудь тут понимаю».
Юноша встретился глазами с собеседником (Кир-Кор ясно прочел в них сомнение):
- Или не знаете?..
- Ваня, - произнес Кир-Кор проникновенно и мягко, - я ступил на территорию экзархата перед рассветом. Вы - первый младший наставник на этой земле, с кем мне посчастливилось говорить на вольные темы.
- И я, кажется, наговорил тут чего-то не…
Покаянную фразу Иван не закончил. Лицо его залила пунцовая краска. До самых ушей. Он сжал ладонями пылающие щеки.
- Я люблю умеющих краснеть людей, - сказал Кир-Кор, - люблю гораздо больше, чем не умеющих. Но сейчас я не могу угадать причины вашего смущения. Может быть, вы объяснитесь?
- Ну как же!.. Если вы не знаете, я, выходит, выдаю чужой секрет!
- Секрет девидеры?
- Нет. Личный секрет грагала.
- Если о нем знает весь экзархат от наставника до эварха, то какой же это «личный» секрет?
- Фрагмент чужой личной жизни, - упорствовал парень. - И если Сибур не нашел нужным обговорить его с вами, значит…
Кир-Кор не стал объяснять ему, что это ничего еще не значит.
- Извините, Кирилл Всеволодович, я так не могу. Даже с его отцом…
- Я вас понимаю. И тоже прошу меня извинить. Эмоции подогрели во мне определенное умонастроение… Хотелось бы знать одно: не совершил ли Сибур в экзархате чего-нибудь предосудительного?
- Нет-нет! - горячо заверил Иван. - Правда, некоторые считают предосудительным то, что он сам себя обрек на страдания. Да еще на целый сезон!
- Кто считает?
- Некоторые мои сверстники.
«Его сверстники!» - мысленно простонал Кир-Кор, глядя в небо.
- Лично я с таким мнением не согласен, - добавил Иван.

Предыдущая страница 19 Следующая страница


Волшебный локон Ампары 20

- Ваня, а как относятся к проблеме Сибура эвархи?
- Никак… То есть - сочувствуют. Помочь, естественно, не могут.
- Так… - сказал Кир-Кор. - Ладно. Был рад снова свидеться с вами. Спасибо.
- Не за что, Кирилл Всеволодович. - Юноша развел руками и опять покраснел. - Мне даже как-то неловко… Не хотите ли прокатиться на элекебе по живописным местам? Ребята были бы счастливы пообщаться с вами.
- Огромное спасибо за приглашение, но… Как-нибудь в другой раз. Всем привет и пожелание приятного маршрута. Пятый цирхауз в цокольном ярусе?
- Да, самый нижний этаж. Вы знаете код запора?
- Нет. Цирхауз разве закрыт?
- Закрыт почти весь нижний этаж.
- Я найду там кого-нибудь, кому код известен.
- Код известен только деканам и воспитателям.
- И никого?.. Я имею в виду - в залах палестры.
- Никого, - сказал уверенно младший наставник. - У нас недавно закончилась встреча с мастерами айкидо, и я вышел из вестибюля последним.
- Как быть? - вслух подумал Кир-Кор. - Откуда мне было знать, что нижний этаж безобидной палестры по интригующей недоступности окажется сродни застенкам Синей Бороды?..
В принципе он мог обойтись и без знания кода - запоры наверняка электронные. Однако младший наставник неправильно это поймет. Не стоит зря волновать честного, хорошо воспитанного, симпатичного парня. Но и тревожить эвархов по поводу малопонятной для них экскурсии в отдельно взятый цирхауз тоже не стоит.
«Да, с эвархами впереди другой разговор…» - согласился внутренний голос.
«Пока не узнаю, как именно Сибур „страдал“ в экзархате, мне покоя не будет».
«Узнаешь. Эвархи - отцы, а отцы, в отличие от сыновей, всегда солидарны с отцами и от отцов ничего, как правило, не утаивают, если чадо утыкано стрелами Амура».
«Тем паче - при ситуациях экстремальных…»
«Успокойся, - прижал тревогу внутренний голос. - Еще вопрос - была ли ситуация экстремальной».
«Но ведь „страдал“ Сибур „целый сезон“! Значит, случилось что-то неординарное».
«Да… на него это как-то совсем не похоже».
«Успокоил, маракас, спасибо!»
Сверлила мысль: «Знать бы, кто персонально представляет собой „не Джульетту“… Может, стало бы легче…»
- Проблем с кодом нет! - воскликнул Иван и жестом Цезаря указал на последний из вышедших на асфальт элекебов. - Цирхауз теперь вам открыт.
Водитель последнего элекеба, взрослый человек, выпрыгнул из «лодочки» на ходу - легко, как спортсмен.
- Эварх Иван Николаевич Полуянов, комит девидеры, - узнал его Кир-Кор. - Ваш тезка, юноша. А может, и родственник?
Иван улыбнулся:
- Самый близкий мой родственник.
- Отец?!
- Мой отец - Николай Иванович Полуянов, главный архитектор Белобережья. А Иван Николаевич - дед.
- Дед у вас замечательный. Стало быть, вы его полный тезка…
- Тройной, - подтвердил Иван горделиво. Он приосанился. - В нашей девидере Полуяновы - почетный род. В нуклеусе экзархата из восемнадцати эвархов четверо - братья Полуяновы: дед Иван, Леонид, Павел и Михаил. А младших Полуяновых в нашем мире и на планетах Дигеи не сосчитать.
- И среди них даже есть знакомый мне младший наставник, - заметил Кир-Кор. - Твой дед, я смотрю, сюда торопится. Не иначе, спешит обнять своего любимого внука.
Кир-Кор сошел по лестнице навстречу эварху, поздоровался согласно местному ритуалу. Ему нравился этот доброжелательный, склонный к мягкому юмору, но твердый в своих убеждениях комит девидеры. Взглянув снизу вверх на Кир-Кора, на внука, эварх одобрительно покивал:
- Да, ростом вас обоих судьба не обидела, юноши. Великолепием вы подобны молодым античным героям. Когда те спокойно стоят на своих пьедесталах.
- Ради твоего удовольствия, эварх, я готов войти в пантеон юных героев, - заверил Кир-Кор. - И даже - в состав гостевой группы подростков, если позволит твой похвально устойчивый в принципах внук.
- Что… был мужской разговор?
- Да. Мы приятно поговорили о династии Полуяновых.
Полуяновы, старший и младший, встретились взглядами - видать, дед и внук хорошо понимали друг друга без слов. Внук стал прощаться. Кир-Кор протянул ему руку. Дед в подобающей моменту форме выразил уверенность в благоволении Ампары, потрепал юношу по предплечью и уже вдогонку спросил:
- Сколько ребят у тебя на маршруте?
- Тридцать три, - ответил Иван.
- Отправь в гараж элекеб номер пять и, пожалуй, шесть. Оба хромают на передние ступоходы. Далеко не разбредайтесь, потому как на третьей стоянке уже все приготовлено для полуденной трапезы. Ведите себя на Природе согласно велениям Совести. Надеюсь на твое благоразумие, заранее всем спасибо.
- Аой! Не подведем, декан, за нашу группу не беспокойся!
Пока декан давал полезные указания, Кир-Кор исподволь разглядывал его. Нос картошкой, молодцевато-своевольный волнистый чубчик, поджарая фигура, затянутая в красно-зеленый влагонепроницаемый комбинезон с болтающимся на спине жестковерхим капюшоном. Ни дать ни взять - этакий бывалый лесопроходец, дядька-балагур, умеющий разжечь костер под дождем и устроить ночевку в снегу. Да ведь не прост Иван Николаевич, ох как не прост! Особое выражение умных, все понимающих глаз, твердая линия рта, манера поглядывать на собеседника благожелательно, с цепким вниманием… Основываясь на прошлых своих впечатлениях, Кир-Кор вполне допускал, что именно этот эварх, возглавляющий комент девидеры Камчатского экзархата, курировал вопросы основных общинных проблем в тот период, когда среди обитателей Белобережья метался в любовной горячке Сибур. Должно быть, авторитет комита оказал какое-то влияние на ход инициированных Амуром событий. Авторитет старейшин означает здесь многое.
- Очень рад видеть тебя, Кирилл, - сказал Полуянов, - но удивления своего скрывать не стану.
- Удивления чем? - осведомился Кир-Кор.
- Тем, что вижу тебя одного вдали от «Ампариума». Если не считать желторотого выводка айкидоков.
- Дело случая. Любознательность подтолкнула меня заглянуть в пятый цирхауз. Небольшая экскурсия. Кстати, фундатор в курсе.
- Кто еще в курсе этой экскурсии? - Эварх с беспокойством косился по сторонам.
- Полуяновы, - ответил Кир-Кор. - Старший и младший. Больше - никто, клянусь. Если опять-таки не считать айкидоков.
- Жаль, я не смогу быть твоим гидом - веду группу на Молодежный Двор…
- Понимаю, Не огорчайся, подземный этаж я сам как-нибудь осмотрю. Мне не нужен Вергилий внизу, мне он нужен в высших сферах томлений обуянного Эросом духа…
Комит был догадлив:
- Сибур?..
- Если не можешь или не хочешь - не говори.
- Понятно. - Иван Николаевич стал рыться в карманах комбинезона в поисках чего-то нужного. - Ты отец и… В общем, все это очень понятно.
- Мое беспокойство возрастает, эварх…
- А собственно… что тебе про это известно?
- Немного, но достаточно для мучительных опасений. Знаю, что прелестная девчушка возраста Джульетты питает к Сибуру нежные чувства, однако он влюблен не в нее. Видимо, здесь сложился какой-то опасно безвыходный треугольник с чрезмерно острым углом. Может быть, я представляю себе ситуацию в излишне драматических тонах?
- И да… и, к сожалению, нет. Потому что Сибур совершенно серьезно влюбился в маму этой девчушки.
Отец Сибура остолбенел.
Эварх наконец нашел и вынул из нагрудного кармана то, что искал, - пластиковый прямоугольничек карманного календаря:
- Я не слишком тебя удивил?
- Да как сказать… - пробормотал Кир-Кор. - Мне следовало бы догадаться. И что же Марина Викторовна?.. Этот роман всколыхнул, должно быть, всю девидеру!
- Роман в стихах и портретах. В том числе - и в портретах светопластических и стереокинематических. Комментировать я это не буду - здесь комментарии неуместны. Тем более что поведение Сибура было рыцарски безупречным. Не встретив понимания, он не разлюбил обожаемую Даму Сердца, но и не был чрезмерно навязчив. И в этом смысле тебе как отцу не надо терзаться. Вот… возьми на память.
Кир-Кор повертел в пальцах прямоугольничек календаря и вызвал над освещенной обложкой голосолнечный эффект - в воздухе затрепетало, как пламя, красочное изображение: женская головка в древнеегипетской царской тиаре. С первого взгляда было совершенно ясно, чья именно.
- Нефрет, - сказал он упрямо. - Нефрет, которая в мире искусства больше известна под именем Нефертити.
- Нефрет, которая в девидере нашего экзархата всем известна под именем Марины Секириновой, - отклонил комит его версию. - После отъезда Сибура этот шедевр светопластики использовали для украшения календарей принтдельцы Петропавловска.
- Без последствий, надеюсь?
- Без негативных, - уточнил Полуянов. - К новогодним праздникам на Марину обрушился небывалый шквал поздравлений - от знакомых и малознакомых людей. Как же - человек года! Женщина года!.. Затем - второй этап: многочисленные и весьма настойчивые приглашения участвовать в конкурсах красоты.
- Участвовала?
- Нет.
- Мне кажется, если она позволит себе улыбнуться, ей обеспечен успех.
- Верно подметил. Когда ее пригласили принять участие в заочном конкурсе красоты среди замужних на титул «Сударыня Ключевская Сопка», Марина весело рассмеялась, и десятисекундная видеофиксация этого рядового события принесла ей победу и приз - большую роскошную яхту-катамаран класса «золотой лев». Королевское судно.
- Спасибо за сувенир. - Кир-Кор опустил календарик в карман. - Приз, значит, ей приглянулся?
- Не знаю. Вряд ли ей довелось хотя бы раз подняться на борт «Новастры»…
- Такое название она дала своей яхте?
- Это был единственный акт проявления ее судовладельческой воли… Виноват, был и второй: акт дарственной передачи яхты «Новастра» объединенному клубу юнг Белобережья и Петропавловска.
Комит оглянулся на галдящую у заправочной станции молодежь, и Кир-Кор понял, что интервью пора закруглять.
- Большое спасибо, Иван Николаевич.
- За что?
- За скорую помощь. Все теперь ясно…
- По глазам вижу - не все, - твердо сказал Полуянов. - Выкладывай. Главное, чтобы на Большой Экседре ты был спокоен.
- Как я могу быть спокоен, если Сибур… пусть сам того не желая, нанес семье Секириновых моральный ущерб.
- Марина и ее муж - умные люди, и этим сказано все.
Помолчали. Эварх досадливо сморщил нос:
- Опять-таки вижу - не все. Значит - подробности?.. Ладно. Мой брат Леонид, опасаясь того же, побывал в семье Секириновых и доложил коменту девидеры, что инцидент исчерпан и никакой проблемы здесь нет. Кому-кому, а Леониду можешь поверить - он лукавить не станет, ты его знаешь. Муж Марины - специалист по диагностике церебральной патологии - при мне однажды сказал: «Борьба с избытком любви на Земле способствует процентному росту олигофрении».
- Специалистам виднее, - заметил Кир-Кор. - Скажи мне, эварх, со всей откровенностью… сам ты обо всем этом что думаешь? Чем все это может кончиться?
- Я не Юрмед Вертоградов, в психонавтике слаб, - поскромничал Полуянов. - Предполагаю: в следующий раз Сибур внезапно обнаружит, что Ирина стала очень похожа на свою мать, и… могут возникнуть совсем иные проблемы. Мое предположение с твоим случайно не совпадает?
- Нет. Извини… То есть я допускаю, конечно, вероятие смены вектора влюбленности у Сибура, но это, к сожалению, произойдет не в следующий раз. И если вообще произойдет, то не раньше, чем Ирина полностью повзрослеет. Такова природа Корнеевых… А где гарантия, что через пять, скажем, лет Ирина по-прежнему будет видеть в Сибуре своего Ромео?
- Да… такой гарантии нет, - согласился эварх и посмотрел себе под ноги. - Природу Секириновых мы оба знаем все-таки хуже, чем ты - природу Корнеевых.
Визуально комит нисколько не изменился, и все же Кир-Кор явственно ощутил перемену его настроения. Перемену в сторону сожаления и печали. Сожаления, умноженного на печаль… Редко бывало, когда грагал испытывал чувство растерянности перед землянином, но бывало. Непонимание, умноженное на некую разновидность неловкости… Можно даже назвать это робостью. Ощущение, что землянин в данный момент превосходит в чем-то гражданина Галактики, было острым, материально весомым и загадочным, странным. Потому странным, что подобное превосходство объяснению не поддавалось.
- Однажды, Иван Николаевич, на туристском привале ты нас всех позабавил шуточной песенкой ложкарей:

Санька Маньку полюбил,
Дров ей санный воз купил, -
Жги и грейся без конца,
Ломца-дрица-оп - ца-ца!
А дрова-то все - осина,
Не горят без керосина…

- Припоминаю. Сюжет этой песенки воспринимаешь как поучительный?
- Фатальный, - уточнил Кир-Кор. - Для нас, грагалов, фатальный. Поэтому я буду настоятельно советовать Сибуру избрать другой экзархат приписки. Очень настоятельно, по-отцовски.
- Властной, значит, рукой…
Комит вздохнул. Кир-Кор еще острее почувствовал: трещина непонимания расширилась, а ощущение необъяснимого превосходства Полуянова усугубилось.
- Странно, - признался он, - сейчас я чувствую себя перед тобой слепцом, сильно удивившим чем-то своего поводыря…
Иван Николаевич промолчал.
- Мне трудно предположить, что в моей отцовской позиции сплошные изъяны, - продолжил Кир-Кор. - Но я готов воспользоваться добрым советом. В самом деле, как поступить?..
- Прежде всего - не делать резких движений, - посоветовал Полуянов. - За годы у Сибура сложились со многими членами девидеры доверительные отношения, так неужели тебе не гнусно будет заботиться, чтобы их оборвать?
- Гнусно - нехорошее слово. Но точное. Я принимаю его. Точнее здесь, пожалуй, не скажешь… Начинаю думать, эварх, тебе удалось уберечь меня от ошибки.
- Скажем иначе, Кирилл: ты и я пытаемся оградить Сибура от наших ошибок. На земную жизнь он смотрит, конечно, глазами грагала, во многом - предвзято. Ну так пусть хотя бы его отношения с девидерой развиваются естественным и совестливым путем. Это - лучший путь, который мы с тобой знаем. - Комит, улыбнувшись, мягко добавил: - И лучшие помощники на этом пути - женщины.
«Девидера взяла Сибура под свое покровительство! - прозрел внезапно Кир-Кор. - И наверняка - по инициативе жены Полуянова, неутомимой защитницы страждущих и влюбленных». Спросил почтительно:
- Как поживает Мариула Яковлевна?
- Спасибо, неплохо. До сих пор помнишь ее по имени и отчеству… А ведь четыре годика миновало, однажды ты оказался гостем дома Полуяновых.
- Квартала Полуяновых, - снова уточнил Кир-Кор. - Как поживают ваши внучки Злата, Дашенька и Татьяна?
Иван Николаевич развел руками:
- Поверит ли Мариула, если я расскажу, что в памяти твоей мы все…
- Придется поверить. Память моя хранит имена и ваших правнучек: Алина, Вера, Надежда, Любовь…
Полуянов пристально всмотрелся в собеседника. На тонких его губах возник и тут же растаял намек на улыбку.
«А ведь он меня раскусил», - догадался Кир-Кор.
«Ничего хитрого, - отозвался внутренний голос. - На физиономии у тебя обычно написано все. Твое ребячье желание проявить хоть в чем-то свое превосходство он запросто уловил и, должно быть, подумал: „Тюфяк ты, парень!“ И поделом тебе. Не тягайся с эвархами».
- Феноменальная память, - сказал Полуянов. - Привыкнуть никак не могу. Практически абсолютная… До встречи?
- Ближайшая - на Большой Экседре. Приходи обязательно, будет занятно. Даю публичный сеанс ретропиктургии.
- Планар?
- Планар.
- Интротом из меня… В общем, прости старика, на сеанс не приду. Не буду увеличивать собой пси-балласт. Позже приду поддержать тебя на голосовании. Пока!.. Будь здоров и будь осторожен.
- Буду. Привет от меня и добрые пожелания твоим детям, братьям, внукам и правнукам, обаятельной твоей жене и ее сестрам Людмиле и Анне.
- Нет, ты уж как-нибудь лично… В квартале Полуяновых.
Эварх сделал шаг, собираясь уйти, и Кир-Кор решился наконец задать вопрос, который не давал ему покоя:
- Не знаешь случайно… звено «финистов» все еще на экваторе?
Полуянов вернулся в исходное положение.
- А ты как считаешь? - спросил с интересом.
- Думаю, все еще там. Надеюсь.
- Хороший ответ. - Иван Николаевич доброжелательно покивал. - Во-первых - думаешь. Во-вторых - думаешь правильно. А главное - встревожен… - Словно бы поймав себя на том, что разговаривает сам с собой, эварх встрепенулся и сообщил: - По просьбе фундатора сегодня ночью МАКОД откомандировал на экватор дополнительное звено поддержки. Звено аэромашин-дефендеров типа «альконост» стартовало на Финшелы с охранной базы Тамбовского экзархата.
- Добрая весть. - Кир-Кор мысленно пожелал функционерам МАКОДа успеха, покивал Полуянову. - Добрая… Встречи с тобой всегда подпитывали меня хорошей дозой оптимизма, огромное тебе спасибо.
Взойдя на площадку редана, Кир-Кор посмотрел с ее высоты. Эварх и комит, давний член Камчатского экзархата, декан, крупный авторитет комента экзархатовской девидеры, глава многочисленного славного рода и просто хороший, умный, совестливый человек Иван Николаевич Полуянов стоял на элезаправочной станции в окружении подростков, что-то им говорил, и было видно, как молодая толпа набухала энтузиазмом.
Палестра, в полном согласии с утверждением Полуянова-младшего, выглядела необитаемой. Безлюдный вестибюль, залитые солнцем безлюдные залы разного спортивного назначения, безлюдные эскалаторы… Заглянув в зал, где толстобрюхие автоматы-уборщики неторопливо оглаживали татами, Кир-Кор вдруг вспомнил, что так и не удосужился узнать код запора.
«Феноменальная память, маракас! Практически абсолютная».

6. ЭКСЕДРА ЧЕРНОГО ПОПУГАЯ

В коридорах подземного этажа было светло. Створки двери цирхауза номер пять раздвинулись от обычного нажатия кнопки - код не понадобился. За дверью - порог из нержавеющей стали и четыре ведущие вниз ступени из гранита. Ступени вели в просторное удлиненное помещение с двумя рядами квадратных в сечении колонн, облицованных сочно-розовым родонитом и светоносными люминелями. Кир-Кор спустился с порога на цветную мозаику пола - дверные створки за его спиной задвинулись, и что-то там мелодично щелкнуло. Автоматика запоров работала здесь почему-то наоборот. Он огляделся. Мозаика пола изображала ковер с красно-желтым орнаментом и черными фигурами грифонов. Будто воронья стая на фоне заката. Между рядами колонн в центре этого зала не было ничего, кроме света и воздуха.
А в промежутках между стенами и колоннами слева и справа лоснился полированным металлом чудовищный арсенал. Копья, мечи, щиты, алебарды, кольчуги, боевые топоры, булавы, арбалеты, ножи и кинжалы… Цирхауз номер пять представлял собой обширную музейную экспозицию холодного оружия и средств защиты от него.
Уже догадываясь, что прозвищем Спартак махариши обязан скорее всего лезвию какого-нибудь прозаического древнеримского гладиса, Кир-Кор побрел вперед с чувством легкого разочарования. «А чего, собственно, ожидал ты увидеть? - думал он. - Фотофиксацию махариши в майке форварда самой знаменитой в России футбольной команды?» Кир-Кор даже сквозь плотную пси-защитную «шубу» ощутил, что в зале он не один. Замедлил шаги и вопросил тишину:
- Тут есть кто-нибудь?
От стенда с алебардами донеслось:
- Не кто-нибудь, а лорд Олуэн из рода Гвенуйферов! Если я нужен кому-то - подойдите сюда.
«Кажется, ватагара наполовину можно поздравить», - подумал Кир-Кор. Обогнув колонну, а заодно и фигуру манекена, блистающую испанскими доспехами времен открытия обеих Америк, он столкнулся с магистром ордена артуридов нос к носу. Сказал:
- Имею честь снова приветствовать вас, Олуэн.
Артурид склонил голову в знак приветствия и молча отсалютовал закованной в латы рукой. На атлетическом торсе этого живого воплощения одного из героев давно отшумевших рыцарских войн неплохо смотрелась темно-синяя бархатная безрукавка с плечевыми напусками, схваченная в талии поясом из серебряных блях весьма недурной ювелирной работы. Левую сторону безрукавки украшал герб славного короля Артура - шлем, щит и три золотые короны на лазоревом фоне. Ситуация была глупейшей. По выражению глаз магистра Кир-Кор понял, что тот его совершенно не ожидал. В светло-серых с темными крапинками глазах не было ничего угрожающего. Был только вопрос пополам с досадой и кроткой печалью, что характерно, когда человеку мешают побыть одному. Это явно противоречило предостережениям ватагара.

Предыдущая страница 20 Следующая страница


21 Сергей Павлов

- Извините, Олуэн, - добавил Кир-Кор, собираясь уйти, - сдается мне, я нарушил ваш тет-а-тет с древним железом.
- Древним, говорите? - Брови магистра поползли кверху.
- Во всяком случае - старым. Если это, конечно, не современные копии…
- А знаете ли, Кирилл, где мы с вами находимся? - осведомился магистр.
- Если доверять глазам - в театре холодного боевого оружия.
- Здесь есть и спортивное, но я не о том. Перед нами - уникальная-коллекция собственноручных изделий Григория Квашнина и его учеников. Вам говорит о чем-нибудь это имя?
- Еще бы! - оживился Кир-Кор, разглядывая алебарды, нагаты и бердыши. - Известный оружейных дел мастер прошлого века. Разве он камчадал?
- Да. Здешний Гефест… В своих изделиях он старался использовать и даже объединить достоинства лучших образцов холодного оружия Западного и Восточного полушарий. Секрет закалки его знаменитой бело-голубой оружейной стали - до сих пор тайна за семью печатями для современных мастеров, которые не камчадалы.
- Относительно закалки судить не берусь, но то, что изготовленная Квашниным рапира очень удобна в руке, могу засвидетельствовать лично.
- Фехтуете?
- Немного.
- Попробуем? - Металлическая рука магистра дернулась кверху, привычно согнулась в локте, в глазах заиграли отблески знаменитой стали. - Тут все для этого есть.
- Простите, Олуэн, я совершенно не в настроении. Как-нибудь в другой раз.
Стальной блеск в глазах артурида угас:
- Жаль… Я теперь тоже редко фехтую. Во всяком случае, реже, чем это подобает потомку славного рода Гвенуйферов. А ведь в недалеком прошлом лорд Олуэн, говоря между нами, был чемпионом Европы по фехтованию… Вы позволите мне задать вам нескромный вопрос?
- Ну… коли есть такая потребность… - Кир-Кор сделал неопределенный жест.
- Особой потребности нет - заурядное любопытство.
Экс-чемпион ловко высвободил алебарду из-под стендовых пружинных держателей, взвесил ее в бронированной руке, пробормотал: «В самый раз!» - и, склонив голову набок (не то к чему-то прислушиваясь, не то любуясь страшной секирой), ощупал пальцами левой руки острый край лезвия. В цирхаузе номер пять стояла гнетущая тишина. Тишину вдруг нарушил смех артурида.
- Прошу прощения, - извинился этот странный человек. - Я обратил внимание, Кирилл… вы подчеркнуто избегаете предварять мое имя обращением «милорд». Мне любопытно выяснить - почему?
- Я не являюсь вашим вассалом. Мой лен, знаете ли, находится в иной звездной ассоциации.
Магистр бросил на собеседника странный взгляд и, рассеянно оглаживая ладонью удлиненную «бородку» лезвия, пробормотал: «Западное и Восточное…» Одновременно он словно бы продолжал к чему-то прислушиваться. Было видно, как напряжены мускулы его шеи. «Одно неверное слово с моей стороны - и артурид развалит мне череп на два полушария - западное и восточное», - подумал Кир-Кор. Ему уже начинало казаться, что Олуэн слегка не в себе.
Чтобы не затягивать молчание, Кир-Кор сказал первое, что пришло в голову:
- Великолепное изделие. Работа Григория Квашнина?
- Судя по специальному клейму на «бородке», это работа его наиболее талантливого ученика - Виталия Шаркуна, - определил артурид. - Видите, соболь держит в лапе стрелу? А вот еще!.. - Водрузив алебарду на место, знаток острозаточенных раритетов взялся за древко соседнего бердыша.
«Пора уходить, - сделал вывод Кир-Кор. - Не могу позволить себе в завершение отпуска выслушивать лекции о боевых топорах».
- Случайно не знаете, Олуэн, связано ли как-то общеизвестное прозвище махариши Спартак с театром оружия?
Сверкающая рука артурида оставила бердыш в покое.
- Если вы так спросили, Кирилл, значит, вы не видели главной достопримечательности цирхауза! Буду рад первым показать вам ее, а заодно удовлетворю и свое тщеславие гида. Скорее следуйте, будьте любезны, за мной!
Излучая оживленную заинтересованность, магистр увлек жертву своего тщеславия к стенду с мечами.
Это был, пожалуй, самый протяженный стенд. Подходы к нему со стороны колоннады охраняли фигуры бронированных воинов в полном боевом вооружении: русский витязь, китайский латник, генуэзский и тевтонский рыцари. «Веселенькое местечко, - подумал Кир-Кор. - И компашка подобралась весьма добродушная. Сесиль кампанья - спаси маманя…» Однако гениальный (без преувеличения) дизайн смертоносных изделий, целесообразность, заложенная в каждой линий, в каждом изгибе доспехов, тщательность и красота художественной отделки надолго овладели его вниманием. Такого великолепия он не видел ни в Лувре, ни в Оружейной палате, ни тем более - в разворованном Эрмитаже. Отсветы бело-голубой зеркальной стали, жаркий блеск позолоты и кристаллически-радужный - драгоценных камней, изящество плюмажей, настоящий шелк разноцветных плащей - от чистого пурпура до сребротканого, а местами златотканого перелива; чеканка, роспись эмалями, кованые украшения на шлемах, нагрудных пластинах и пряжках, фибулы, талисманы, цепочки, сверкание кольчужных колечек, светлое серебро на ремнях поясов, портупей, бандельеров. Особенно импозантно выглядел генуэзский доспех, франтовато и грозно. «Красота - страшная сила», - подумал Кир-Кор и попытался представить себе это воинское роскошество на грязных улочках европейского городка раннего средневековья. Воображение отказывало. Да за один-единственный комплект такого вооружения какой-нибудь задрипанный монарх, не колеблясь, отдал бы половину своего нищего королевства! С надеждой, разумеется, вернуть ее потом обратно.
Перед стендом с мечами Кир-Кор застыл в немом восхищении. Мечи - от прямых калибуров до изогнутых, как скорпионьи жала, гиард, сочетали в себе хорошо продуманный дизайн с элементами художественной отделки Необычайно высокого, можно сказать, ювелирного качества. Глаза разбегались: любой из выставленных здесь мечей был достоин войти в каталог раритетов как оружие-драгоценность - каждый меч хотелось осмотреть, потрогать, подержать в руках. Но для этого их было слишком много. Классические мечи всех времен и народов - эспады, калибуры, гриды, бретты, шамширы; двуручные - эспадоны и биденхандеры; с укороченными клинками - скрамасаксы, акинаки, гладиусы, паразониумы; грозные палаши востока и севера - шиавоны, клэймы, кхопеши… По сравнению с роскошным этим оружием неплохой, в сущности, арсенал новастринского гладиатория выглядел просто складом грубо обработанного железа…
Добровольный гид пока не проронил ни слова. Сначала Кир-Кор склонен был объяснить сдержанность гида желанием не мешать подопечному упиваться редкостным зрелищем. Однако невеселое лицо магистра с неподвижным взглядом глубоко ушедшего в себя человека заставило в конце концов подумать иное. «Может, он прислушивается к какому-то своему внутреннему неблагополучию? - предположил Кир-Кор. - К болевым спазмам в желудке, к примеру».
- Вы плохо себя чувствуете, Олуэн?
- Я? - удивился бравый магистр. - Нисколько. Самочувствие обычное, девятьсот девяносто девятой пробы. Но вот… не могу никак вспомнить, с кем сюда летел. Вместо лица - мутно-желтый туман… Летел я не с вами?..
- Сюда? - осторожно переспросил Кир-Кор. - На Камчатку?
- К палестре! О черт! К палестре! От западной стоянки редетов у «Каравеллы» меня подбросили на открытый корт - это помню. Кто - не могу вспомнить. И смешно, и бесит! Впрочем, ладно… пустое. Вот что я вам покажу! - Олуэн вынул из ячейки оружейного кассетника под стендом темный, изрядно обглоданный коррозией меч и протянул его собеседнику двумя руками. - Догадываетесь, каких времен?
- Утро железного века. Археологическая находка?
- Склоните голову перед памятью тысячелетий. И присмотритесь. На лезвии до сих пор не стерлись изображения трезубца и рогов оленя. Видите? Это настоящий меч моих древних предков - кельтов. Можно сказать - ветеран межплеменных сражений. Кстати заметить, кельты родственны славянам. Так что мы с вами этнические родственники, и наши древние предки, по всей вероятности, общие.
- Это было бы очень приятно. - Кир-Кор покивал.
Осматривая ржавое лезвие ветерана межплеменных сражений, он думал не столько о древних предках, сколько о современном этническом родственнике, чтущем память тысячелетий, но не помнящем, кто подбросил его на реалете к палестре полчаса назад. Странный случай избирательной амнезии. «Похоже на искусственно вызванную амнезию, - думал Кир-Кор. - Но ведь это вполне может быть и тривиальным психическим недомоганием…»
Он вернул меч артуриду, и тот, не глядя, вбросил оружие дремучих времен в ячейку кассетника - в ту самую, откуда извлек его минуту назад. По крайней мере, с координацией движений проблем у магистра не было - бросок был точен.
- Я вижу, Олуэн, вы прекрасно ориентируетесь среди коллекционного изобилия. Так объясните мне наконец, с чем связан предмет нашего обоюдного интереса.
- Завидую вам, Кирилл. Сейчас вы увидите нечто невероятное и будете потрясены, как я когда-то… Чтобы понять, в чем дело, вам достаточно обернуться и посмотреть.
Кир-Кор обернулся и посмотрел. Действительно, это выглядело достаточно интересно, но потрясения он почему-то не испытал. Сзади была колонна, облицованная струящими мягкий свет люминелями, и принайтованный к ней спиной манекен в богато украшенных доспехах китайского латника. Правда, в отличие от застывшего у соседней колонны щегольски стройного генуэзского рыцаря, фигура латника-азиата казалась несколько тяжеловатой из-за модной по тогдашним временам изогнутости золоченых панцирных пластин - фигура напоминала взъерошенную сосновую шишку, обильно увешанную разнообразным рубяще-колюще-режущим и даже дробящим оружием. Голову узкоглазого воина венчал роскошный шлем замысловатой формы (очевидно, это была голова какого-нибудь очень богатого и воинственного феодала эпохи расцвета династии Цин).
- Желтолицый полковник к предмету нашего интереса отношения не имеет, - предупредил Олуэн. - Надо смотреть на то, что у него за спиной, - добавил он с заметным удовольствием.
- За спиной у него колонна, - сказал Кир-Кор.
- Да, - подтвердил магистр, - железобетонная колонна толщиной почти в полметра, покрытая, как банан, мягкой люминелевой «кожурой». И вот извольте убедиться воочию - такую колонну рука махариши насквозь проткнула мечом. Точнее - кавасой, но это дела ведь не меняет?
- Да, - согласился Кир-Кор, оторопело разглядывая торчащий из железобетонной колонны эфес арабской кавасы. - Не меняет…
- И еще согласитесь: прозвище Спартак за подобного рода феноменальный удар - минимальная награда. А в суфиатах герой этого происшествия больше известен теперь под именем Искандери Ксим Ибн-Фаттых аш-Пикчу.
Для удобства осмотра артурид согнул руку узкоглазого воина в локте, отвел к бронированной груди. Из эластичных пальцев, унизанных множеством перстней, вывалилось древко нагаты, и ее концевой нож, описав сверкающую дугу в воздухе, едва не попортил пышный султан из страусовых перьев на шлеме генуэзского щеголя - Олуэн подхватил древко в последний момент.
Кир-Кор дважды осмотрел колонну и с этой, и с другой стороны. Трудно было поверить глазам: здесь - эфес и часть лезвия, там - часть лезвия с острым концом. Отрицать невозможно, одну из опорных колонн цирхауза махариши чудесным ударом клинка превратил в колонну ростральную… Его «архитектурное» авторство подтверждает магистр.
Чтобы не выглядеть легковерным, Кир-Кор попробовал расшатать эфес. Рукоятка даже не шевельнулась - каваса засела в железобетоне прочно. Артурид бесстрастно ждал, пока собеседник переживет пароксизм недоверия.
- Будьте добры, Олуэн, постучите, пожалуйста, чем-нибудь металлическим по острию, которое вышло наружу.
Кир-Кор опустился на одно колено и готов был приложить ухо к гарде кавасы - по характеру звука проще всего убедиться в целости ее лезвия. Приложить не успел, но зато успел среагировать на едва уловимый свист рассекаемого воздуха - это его и спасло.
Скорее инстинктивно, чем сознательно, он моментальным нырком увел голову из-под удара - увел под рукояточную часть клинка, - и сталь нагаты оглушающе звонко столкнулась со сталью кавасы над головой, а кончик ножа больно ужалил в плечо.
Для нового удара магистру понадобилась секунда - на замах длинным древком. За эту секунду Кир-Кор совершил три естественных в такой ситуации действия: попытался опомниться от изумления (что, впрочем, плохо ему удалось), вскочил на ноги (что удалось ему значительно лучше), ушел из-под удара в броске за колонну. Острый, как бритва, нож нагаты шаркнул по ребру люминели, и срезанный кусок светоносного пластика отлетел на середину мозаичного псевдоковра искрящимся лунным серпом.
- Опомнитесь, Олуэн! Вы чуть не отрубили мне ухо!..
«Вместе с неглупой, но очень доверчивой головой», - добавил внутренний голос.
Предусмотрительно отпрыгнув к соседней колонне и мигом переметнувшись к следующей, Кир-Кор выставил перед собой отобранное у витязя копье. И подосадовал, что не догадался по пути одолжить у генуэзца алебарду; ее секира насажена на металлический шест. Чувствуя, как намокает левый рукав, он старался до подхода буйнопомешанного магистра остановить кровотечение и одновременно возбудить слой подкожной защиты. То, что этот несчастный рехнулся с оружием в руках, да еще в хорошо знакомом ему арсенале, наводило на исключительно неприятные размышления.
Этнический родственник гибко выскользнул из-за колонны с нагатой наперевес. На искаженном лице - звероподобная маска с жутким оскалом, в побелевших почти до оловянного блеска глазах - бессмысленное упорство. Стало ясно - любые слова увещевания бесполезны. Артурид зомбирован.
«Да, одно мое ухо его не устроит, - подумал Кир-Кор. - Когда незапертая дверь вдруг защелкивается за твоей спиной, речь, очевидно, идет не только об ухе».
Надо было как-то спасать свою жизнь. Остановить нацеленного на убийство зомби, не проломив ему голову, практически невозможно…
«Либо ты - ему, либо он - тебе, - обеспокоился внутренний голос. - Выбирай. Третьего не дано».
Кир-Кор воспротивился: «Он ни в чем не виновен. Он сам жертва пси-терроризма».
«Выбирай! - настаивал внутренний голос. - Не вынуждай Ледогорова поздравлять ватагара, а коммуникатора - петь „Эль кантар де мио Кирилл“!»
Взмах нагатой - рубящий удар наискось. Кир-Кор древком копья отбил опасное лезвие - копье осталось без наконечника, и он еще раз пожалел, что не догадался схватить по пути алебарду.
Нагатой артурид владел виртуозно: в несколько секунд изрубил половину копья буквально в лапшу. Это был изумительный фейерверк древесной щепы, светящейся стружки люминопластика, бетонной крошки и высекаемых сталью искр. Кир-Кор оборонялся на пределе своих бойцовских возможностей, зомби наседал всерьез, и огрызком палки невозможно было сдержать его натиск - приходилось полагаться больше на защитные свойства железобетонной колонны, нежели на фехтовальные навыки. И на скорость реакции. Помогало одно: Олуэн почти не маневрировал - пер напролом, вкладывая в каждый удар всю силу мышц, все свое умение, словно был уверен, что это финальный удар. Но, когда с финалом не получалось, он, ничем не выдавая досады, с пугающе искаженным недвижным лицом упрямо пытался снова и снова достать коллекционным оружием горло обреченной на заклание жертвы. Кир-Кор, сосредоточив внимание на увертках от смертоносного лезвия, никак не мог выбрать момент, чтобы метнуться к соседней колонне, где торчал манекен с зажатой в руке спасительной алебардой, - ни на мгновение нельзя было терять из виду артурида и порхающий нож грозной нагаты. Ошибка в движении на полсантиметра могла стоить жизни: дважды кончик ножа прошел в опасной близости от подбородка.
Приседая, уклоняясь, фехтуя коротким обрубком копья, Кир-Кор вынужденно пятился вокруг колонны, и вдруг что-то выпуклое неподатливо уперлось в спину; миг замешательства. Расторопный зомби успел сделать шаг вперед и послать нагату в горизонтальной плоскости срезающим махом. За колонной не скроешься (Кир-Кор уже понял, что наткнулся спиной на щит принайтованного к железобетону витязя) - значит, движение влево - смерть. Он нырнул вправо - под налетающее сверкание бело-голубой стали, и лезвие со свистом скользнуло по волосам - фью!.. Одновременно прозвучало - шурх!.. Огибая в броске бронированный торс манекена, Кир-Кор увидел в воздухе полет светлобородой головы молодого воина и кувыркание на полу шлема с позолоченным шишаком.
Кир-Кор выхватил из подвернувшихся ножен сверкающий меч, успел встретить сталь сталью. Ударом ноги перебил древко. «Спасибо, Претичь, сын Твердислава», - мысленно поблагодарил он обезглавленного бойца и клинком отодвинул шлем к постаменту.
Ситуация переменилась. Теперь артурид стоял с деревянным обломком против меча. Звериный оскал угас на его бледном и будто окаменелом лице.
Это был шанс завершить поединок мирным путем. Кир-Кор демонстративно отшвырнул меч далеко в сторону. Произнес внятно, спокойно:
- Бросьте палку, Олуэн. И подойдите ко мне - я помогу вам кое-что вспомнить.
Бедняга уронил обломок на пол. Отвернулся, пошагал к соседней колонне. И прежде чем обманутый его неспешным шагом Кир-Кор позволил себе понять намерения зомбированного противника, Олуэн отобрал алебарду у генуэзца.
- Напрасно ты это сделал, магистр, - пробормотал Кир-Кор, отступая. - Очень напрасно… Плохая для тебя примета.
«Для тебя, кстати, тоже, - резонно заметил внутренний голос. - Видать, он мастер нагатно-алебардного боя».
Сзади охранял первую от двери колонну угрюмый темнобородый богатырь в кольчуге с нагрудными бляхами. На поясе - меч и шипастая булава, на голове - островерхий шлем с металлическими полями вокруг околыша, в одной руке - удлиненный книзу червленый щит, в другой - бердыш (по счастью, боевой топор был насажен на металлическую рукоять). Бердыш Кир-Кор позаимствовал без колебаний и вовремя увильнул за колонну - верхняя кромка щита под ударом алебарды звучно треснула, и ужасная секира застряла в доске. «Спасибо и тебе, Ратибор, сын Доброгнева».
Выбрав для себя позицию в центре зала (стоя теперь посреди рядов светящейся колоннады, черных грифонов и бранного мусора), Кир-Кор машинально оглаживал лезвие топора, зорко следил за приближением зомби. Бердыш был серьезным оружием, нисколько не уступающим алебарде, и спортивные навыки обращения с ним у Кир-Кора имелись. Но одно дело - рубиться в спарринге с манекеном фехтовального тренажера, другое - с живым человеком. С ни в чем не повинным и пока живым человеком…
«И чего не сиделось в безопасных уютных апартаментах?! Как предусмотрителен был Агафон!..»
- Остановись, Олуэн. МАКОД позволяет мне убить тебя, но я не хочу твоей крови.
Магистр проворно взмахнул алебардой - Кир-Кор принял удар на рукоять бердыша. И зазвенела сталь, полетели искры.
Обмениваясь тяжелыми ударами, атакуя и обороняясь, бойцы кружили в межколонном пространстве цирхауза. Кир-Кор поскользнулся на каком-то обломке, чуть не упал, секира со звенящим визгом врезалась рядом с коленом в каменный пол, крошка разбитой мозаики брызнула в грудь. На этот раз обошлось… Этнический родственник рубился мастерски, напористо, и было совершенно ясно, что втиснутая в его зомбированный мозг программа владеет им полностью.
Бой сместился к стендам с кинжалами и арбалетами, и первой жертвой брани стал манекен в экипировке рыцаря тевтонского ордена: отбитая бердышом алебарда рикошетом скользнула к затылку рогатого плосковерхого шлема и перерубила пластиковый найтов.
Рыцарь пал ниц с постамента и развалился грудой железа с таким ужасающим грохотом, что бойцы на мгновение оцепенели. Со словами «Извини, Герхард!» Кир-Кор перемахнул через накрытые белым плащом металлические останки. Олуэн - следом, но зацепил край плаща штыком алебарды - плащ развернулся, как белое знамя с черным крестом. Оценив ситуацию, Кир-Кор отбросил бердыш и кинулся на магистра.
Наверное, план связать Олуэна плащом удался бы, перехвати Кир-Кор не рукоять алебарды, а закованное в металл запястье зомби. Рука-протез осталась на свободе… Удар снизу в челюсть бронированным кулаком был совершенно неожиданным, мощным и точным.
Преодолев ошеломление (уже сидя на полу), Кир-Кор ощупал челюсть и увидел, что Олуэн целится из небольшого арбалета прямо ему в лицо с близкого расстояния. Деваться некуда - палец магистра нажал на спусковой крючок (было видно, как сходит с ложа короткая стальная стрела), и единственный способ защиты - головой резко вправо, рука ладонью наружу. Обжигающий удар в ладонь тяжелой, как охотничья пуля, стрелой - руку отбросило к левой щеке, стрела отлетела куда-то в сторону рикошетом. Другая ладонь сама (помимо сознания) отбила брошенный с прицелом в горло кинжал. Зомби издал странный звук, похожий на всхрап, и неподвижная маска звериного безучастия на его лице сменилась маской мрачного ожесточения. В мгновение ока он снова схватил со стенда оружие - хвала Ампаре, не арбалет.
Кир-Кор вскочил на ноги и попятился от Олуэна, вооруженного двумя длинными, острыми, как иглы дикобраза, стилетами. Память услужливо подсказала: леворукие даги… кажется, так называют стилеты для фехтования в паре с мечом или шпагой.
С момента арбалетного выстрела пси-защита несколько ослабела, и теперь Кир-Кор явственно воспринимал мощную, как цунами, тошнотворную, обволакивающую сознание волну мелодичного рева.
Песня-рев… Черный эгрегор!..
Пятясь от готового броситься на него зомби, он чувствовал близость производителей эгрегора и слышал сквозь мелодический рев голоса детского спора: пять реалетов, четыре. Теперь фактография спора понятна: на корт возле палестры Олуэн высадился не один, и сейчас злосчастного артурида посредством эгрегора держат в жестком ошейнике на пси-поводке, отсюда все эти странности. Цирхауз - ловушка для двух простаков.
Отступая вдоль стенда, Кир-Кор, улучив мгновение, выхватил из кассетника первый же попавшийся под руку меч, направил острие клинка противнику в грудь. Зомби метнул в него стилет блестящей рукой, сорвал со стенда меч с шаровидной гардой - Кир-Кор поймал дат в воздухе за рукоять.
Все четыре клинка со звоном скрестились. Олуэн намеренно (или, может быть, инстинктивно) задержал клинч в расчете на результаты своего дерзкого силового давления. Если противник в таком положении уступает и начинает пятиться, то каждый шаг назад легко может стать его последним шагом. Чтобы не пятиться, Кир-Кор оттолкнул магистра ногой, освободился от клинча. И лишь теперь обратил внимание на необычный цвет своего оружия - зеленоватый с разводами, почти малахитовый. Окисел? Патина? Во всем остальном меч как меч - в меру тяжел, удобен в руке и при других обстоятельствах мог бы, пожалуй, доставить хозяину спортивное удовольствие.
Магистр сражался бело-голубой сталью. Прирожденный боец, экс-чемпион Европы по фехтованию сражался мастерски, виртуозно, опасно: обманные движения, серии внезапных выпадов, дубль-атаки - сразу мечом и кинжалом, мощные эстакады; его закованная в латы правая рука с искусственной кистью не знала усталости. Вдобавок он, подобно грагалам, был амбидекстром - одинаково хорошо владел обеими руками, а это опасно вдвойне. И еще одна неприятность: Олуэн иногда ошибался в глубоких контратакующих выпадах после защиты - слишком спешил, рискованно раскрывался - и приходилось контролировать сразу свою и чужую атаки, чтобы, случаем, не убить артурида в момент редублемана и не подставиться самому. Надо, надо, очень надо найти бескровный способ утихомирить зомби.
Клинки с оглушающим звоном пели безумную песню смерти: дзинь-дзань-дзинь! И не только клинки - аккомпанементом к лязгу и звону оружия был проникающий сквозь пси-защитную «шубу» агрессивно-мелодический рев-возбудитель: «Быстрее! Сильнее! Убей, убей!!!» Кир-Кор ощущал, что «шуба» истончается и сдерживать далее мощный напор черного пси-проникающего диктата становится все труднее; в голове шумит, кровь закипает. Бедняга Олуэн совершенно осатанел, прет напропалую - успевай отбиваться. План бескровного его обуздания никак не складывался главным образом потому, что навязать борьбу без оружия среди оружейного изобилия такому физически сильному и опытному бойцу, как артурид, заведомо невозможно. Пробовать еще раз - самоубийственно. Как быть?..
Черный эгрегор продолжал делать свое черное дело: подогревал, воспламенял и раскалял желание покончить с противником одним ударом. Кир-Кор, стараясь что-то противопоставить мучительно-жгучему наваждению, просто взвинчивал темп боя. Олуэн уже не успевал грамотно защищаться и вынужденно стал применять недавнюю тактику грагала - использовать колонны в качестве прикрытия слева. В какой-то момент между бойцами оказалась фигура китайского латника, и зомби то ли намеренно, то ли случайным взмахом меча отделил манекен от колонны. Лязг, грохот… Части воина, оружие и амуниция - вразброс и враскат. Олуэн оступился в атакующем выпаде и, чтобы сохранить равновесие, отвел в сторону вооруженную мечом правую руку. Это длилось мгновение, и мгновением этим Кир-Кор, не колеблясь, воспользовался: прицельно, резко рубанул окованное металлом запястье артурида.
Бой закончен. Упал на пол, звеня, меч, упал стилет, брякнулась кисть искусственной руки в обрубленной стальной перчатке, и тяжело осел, глухо стукнувшись коленями, бескровно обезвреженный зомби. Глаза его блуждали, бледное лицо и растрепанные волосы были мокрыми от пота. И было видно, что шок частично вернул ему контроль над сознанием. Левой рукой он судорожно ухватил то, что осталось от правой, поднялся и, покачиваясь (видимо, силы его иссякли), побрел к выходу из цирхауза. Дверь над родонитовым порогом уже приоткрыта…
Кир-Кор проводил беднягу сочувственным взглядом. Хотел послать вдогонку слова извинения и утешения, но почему-то не смог. Посмотрел на колонну с торчащей из ее толщи кавасой… И вдруг под влиянием какой-то неосознанной невыносимо-печальной эмоции он, коротко вскрикнув, с неимоверной, поразительной, непонятной ему самому особенной силой всадил клинок своего меча в железобетон. В голове гудело, руки, грудь, плечи странно вибрировали. Попятился. Теперь колонна была пробита двумя мечами крест-накрест. И один из них, зеленоватый с разводами, пробил насквозь заодно и скрытое в железобетоне лезвие коллекционной кавасы…
Не успев даже как следует осознать диковинность дела рук своих в том, что касалось «ростральной» колонны, Кир-Кор вдруг утратил ко всему этому интерес. Вышел на усыпанный боевым мусором мозаичный псевдоковер и побрел через зал с ощущением вялости и несвойственного для него глубокого безразличия. Он понимал, что надо покинуть цирхауз, но откуда-то знал, что дверь, за которой исчез побежденный магистр, для победителя просто так не откроется. Знал, что за противоположным рядом колонн между оружейными стендами есть еще одна дверь - проход в смежный зал, где ему предстоит встреча с людьми, которым он нужен. Знания эти магнетически были связаны с присутствием возле прохода неподвижной фигуры, закутанной в черное. Фигуру можно было бы принять за манекен, если бы не ее пси-активность. Ненавязчивая пси-активность, но бестрепетная, уверенная, обещающая что-то… Как путеводная нить.
Опустошенный безрадостной победой боец не противился чуждому зову. Призывам же внутреннего голоса возбудить пси-защитную «шубу» не внял. Он готов был войти в смежный зал - встреча так встреча. В «шубе» или без - какая, собственно, разница. Без «шубы» - свободнее, легче. Катись оно все…
Мелодичный рев сменился немелодичным воем. Заунывный вой этот напоминал вой ветра в беспросветную ночь, вызывающий скверные слуховые галлюцинации: обрывки тоскливого пения, горького смеха, далекие крики о помощи… Недвижная фигура в черном дышала спокойствием, как одинокая скала в пустыне. По всей ее одежде сверху вниз, от головной накидки до низко приспущенного подола, струились, то прячась в складках, то выходя наружу, неширокие лаково-черные полосы. Точно потеки вылитой на голову черного истукана жидкой смолы.
Низко опущенный край накидки скрывал лицо мрачно одетой персоны - Кир-Кор, впрочем, и не старался ее разглядывать. Прошествовал мимо - в распахнутую дверь. Вялость, апатия… За всю историю своих «земных» отпусков он не помнит у себя такого гнусного настроения. Зачем он здесь? Что привело его в этот безрадостный мир? Какая надобность, тридцатью трижды маракас?.. На мозг давила воющая круговерть, мысли путались.
В сопровождении пси-активного субъекта он словно бы под конвоем пересек отделанный деревом просторный, но сумеречный, с погашенными люминелями тамбур, вышел через противоположную дверь и спустился по ступенькам каскадной лестницы на слабо освещенную арену величиной с теннисный корт. Под ногами - светло-серый овал плотного настила, разделенный на четыре сектора голубым крестом; это была арена театра ристаний холодным оружием… Он остановился в пяти шагах от голубого перекрестья и посмотрел верховному пейсмейкеру в лицо. И впервые увидел раскрытыми оба его глаза. Взгляд гроссмейстера не выражал ничего, кроме задумчивости и, может быть, сожаления.
Джугаш-Улья Каганберья стоял в середине полукруглой шеренги своих скрытых под черной одеждой клевретов - шестеро слева, шестеро справа. Его одеяние мало чем отличалось от ритуальной униформы остальных - не было наголовной накидки и не было в складках лаково-черных полос. Зато на груди балахона отливало глянцем лаково-черное изображение попугая, а в параллель золотой цепочке на шее живым ожерельем шевелилась, меняя изгибы красно-желто-черного длинного тела, коралловая змея. На фоне угрюмой компании пси-активных, но визуально недвижных, словно окаменелых субъектов эта змея казалась Кир-Кору единственным существом, способным хоть как-то перемещаться в пространстве. Себя он тоже чувствовал полностью окаменелым от ступней до подбородка (в остатке - наполовину). Собственный мозг представлялся ему выброшенной на берег морской раковиной, воющей на разные голоса под напором пустынного ветра…
Гроссмейстер открыл было рот, собираясь что-то сказать, но вовремя прикусил язык - живым словом он опасался ослабить достигнутый эгрегором диктаторский пси-эффект. В поле эгрегора Кир-Кор улавливал намерения и опасения этого человека, несмотря на занавеси помех в виде бесцветной ряби и прозрачных завихрений аурического происхождения. Маскировочный мимесис?..
Отказавшись от звукового способа общения, верховный пейсмейкер выбрал пси-реактивный:
«Мы с тобой и не предполагали, грагал, что наша встреча произойдет несколько раньше договорного срока. Тем не менее это произошло. Случилось. С той лишь разницей, что случилось это не на Большой Экседре, а на Экседре Черного Попугая».
Джугаш-Улья Каганберья выпростал руки из складок ритуального балахона, развел энергично в стороны, тряхнув головой в полупоклоне, - так представляют публике уважаемых членов жюри на конкурсах азартного слабоумия; коралловая змея приподняла головку над его плечом - зашлась шипением, приветствуя черный клир на свой гадючий лад. Где-то в завывающем пространстве - поверх укрытых по-прежнему черными накидками и по-прежнему неподвижных фигур, в затемненных далях местного окоема проступали плотные скопления приглушенно светящихся изнутри красных прямоугольников. Как зерна граната. Скопления кресел совершенно некстати пустых сегодня зрительских рядов.
По-змеиному прошипела фраза гроссмейстера:
«Твой мозг под нашим контролем, грагал, здесь не поможет твоя пси-защита, не пытайся ее возбудить».
Пустынный ветер выдул из раковины-мозга ответную фразу-песчинку: «Я не пытаюсь, пейсмейкер».
Шипение гроссмейстера неприятно усилилось и стало приобретать характер скрежета - стеклом по стеклу:
«Сегодня я для тебя не столько пейсмейкер, сколько грасол».
Ветер вынес очередную фразу-песчинку в пустынный мир, сдул к подножию бархана:
«Хорошо, пейсмейкер, я буду стараться называть тебя грасолом».
«А еще постарайся, грагал, способом ретроспективной пиктургии показать нам все, что ты хотел утаить от нас о тайнах Планара».
«Я уже говорил - нет во мне суперкосмических тайн и секретов. В этом смысле я пуст и бесплоден, как сыпучий бархан».
«Пиктургия покажет».
«Не заблуждайся, пейсмей… грасол, ничего она не покажет».
«Не заблуждайся, грагал, ты в нашей власти! Нас много, тринадцать сильнейших псиманантов земного мира держат твой мозг под контролем».
«Именно поэтому я не смогу настроиться на пиктургию. Мое сознание замутнено и рассредоточено. Поле моего сознания под гнетом эгрегора».
«Ты подчинишься - или умрешь!»
Кир-Кор оценил угрозу как настоящую. Равнодушно признался:
- Угроза ничего не меняет, грасол. Мир пуст… мне все безразлично.
Верховный пейсмейкер вынужден был принять это к сведению.
- Мы снизим тяжесть эгрегора, - пообещал он вслух. Пообещал с большой неохотой, но сделал соответственный обещанию знак левому крылу терзателей.
Вой ветра утих. Кир-Кор ощутил себя так, словно только что очнулся от глубокой, не в меру затянувшейся угнетавшей его апатичной задумчивости. Вдобавок он ощутил остатки пси-защитной «шубы». Остатки-лоскуты как бы самопроизвольно стягивались друг с другом, срастались… Умный его организм где-то на подсознательном уровне продолжал спасительную работу даже в обстановке безнадежности, очумелое сознание пока было лишь в состоянии осознать свою удручающую беспомощность.
Гроссмейстер - требовательно:
- Грагал! Экседра Черного Попугая ждет от тебя пиктургической информации о Планаре.
- Мне казалось, вы все собирались присутствовать на Большой Экседре, грасол, - напомнил Кир-Кор, прислушиваясь к себе (пси-защита исподволь крепла).
- Ретропиктургия о Планаре нам нужна до начала Большой Экседры! - был резкий ответ.
- Пощады, гроссмейстер! Два публичных сеанса!.. Есть ли в этом хоть какой-то практический смысл?
Джугаш-Улья Каганберья прикрыл монголоидный глаз, угрожающе вытаращил сливоцветный:
- В общем так, грагал… У тебя всего три возможности, выбирай любую. Либо ты проводишь сеанс пиктургии об интересующем нас артефакте сначала здесь, сейчас, а уж потом на Большой Экседре, либо - только здесь и сейчас, либо - нигде и никогда.
- И если, напротив, я захочу выбрать только Большую Экседру…
- Нет, такой возможности у тебя не будет, клянусь всеми устоями Великого Ордена…
- Никого из дальнодеев гибелью не запугать, ты знаешь об этом, пейсмейкер.
- Но ты умрешь не один. Я позабочусь, чтобы в потусторонний мир тебя сопровождала приятная твоим глазам, уму и сердцу теплая компания… Мы позаботимся.
Минуту Кир-Кор не мог выдавить из себя ни единого слова - спазм перехватил горло. Фундатор? Вината? Марсана? Еще кто?.. Ах, сукин сын!!!
- Так что же?.. - осведомился кривоскулый мучитель и поднял руку, настораживая внимание левого крыла. - Думай быстрее, грагал!
- Напрасно ты это, гроссмейстер, - хрипло проговорил Кир-Кор, ворочая пересохшим вдруг языком, как булыжником. - Напрасно… - И прежде чем рука, повелевшая приготовиться к усилению эгрегора, порхнула вниз позволяющим махом, он рванулся с места и… упал в темноту, поверженный ударом остронаправленной псиволны, точнее, пси-импульса необъяснимой мощи. Такого рода сокрушительных пси-ударов ему никогда раньше не доводилось испытывать.
Он вскочил и, обнаружив инфракрасным зрением, что темнота впереди поредела, уже осторожнее переступил через какую-то невидимую границу, за которой его встретил красновато-коричневый сумрак с белыми, но не слепящими фонарями и торжественно-мрачное многоголосие хорала… Он огляделся. Ночная плоская пустыня, исчерченная длинными тенями. Высоко в агатово-черных глубинах пустынного, совершенно беззвездного неба подрагивала амплитудной рябью длиннющая изумрудно-зеленая нить. Вдали, над равниной, треугольным зубом торчала красноватая грань каменной пирамиды, и в ее геометрическом центре белым глазом светил фонарь. Остальные белые фонари источали сияние почему-то из-под наголовных накидок подступающих полукруглым строем черных фигур. Фонари - как белые лица… Очень странно и жутко.
Со стороны пирамиды пробился сквозь мрачное многоголосие еще более темный, безжалостный голос:
- Умертвите его. Остановите ему оба сердца - пусть уснет навсегда враждебный ордену мозг.
Пришелец почувствовал страх. И за себя, и за тех, кому он уже не сможет помочь. Что-то тяжко сдавило грудь и правое сердце. Полегче - левое. И опять тяжко - правое… Он усилием воли попытался восстановить ритмику сердцебиений, это ему удалось, и страх покинул его. В порыве возмущения он вдруг поднял руки и стремительно потянулся всем телом кверху с необычным для себя нервно-мышечным напряжением - будто хотел сразу вдвое, втрое увеличить свой рост - он откуда-то знал, что так надо. Темный, безжалостный голос заметался в панике:
- Убейте его! Взрывайте мозг болью! Скорее, он выходит из-под контроля!!!
Пришелец с каким-то безудержным вдохновением продолжал стремительно наращивать нервно-мышечное напряжение торса и рук, тянулся все выше и дальше - за пределы беззвездного черного кокона, к полной Луне, изваянной, как ему показалось, из хрустального звона, к золотой чаше Залива Радуг с его грозными динаклазерами и еще дальше, туда, за пределы пределов, пока не достиг запредельно далеких прозрачно-изумрудных вод содрогающегося в амплитудных конвульсиях неимоверно длинного океана-реки, где почерпнул заряд неведомой ему самому пронзительно-колдовской энергии и, вернувшись к прежним масштабам, направил обе ладони навстречу белоголовому черному строю сатанинской экседры, уже ощетиненному по команде гроссмейстера частоколом глянцево-белых тростей. Удар прозрачно-изумрудного разряда был страшен: белые трости - вразброс, черные фигуры - враскат, точно сбитые кегли, наголовные накидки - вразлет, как летучие мыши, фигура гроссмейстера странно взметнулась кверху и странно опала бесформенной грудой одежд… И стал свет, и смолкло мрачное многоголосие.
Он попятился и, почуяв, что силы ему изменяют, опустился в изнеможении на перечеркнутый голубым крестом светло-серый настил площадки ристаний, подобрал под себя ноги, голову свесил на грудь. Даже псизащитная «шуба» сейчас представлялась ему непосильной обузой - он сбросил ее, расслабил плечи. Покой… Наконец-то покой… В ушах застряла тонко звенящая нота. Дорого дал бы за минуту-другую полного покоя… Тянуло лечь на пол, но он не позволил себе этой маленькой слабости. Диктат спортивной закалки. В новастринском гладиатории тот, кто падал на пол, считался проигравшим бой.
Нирвана длилась недолго. Относительная тишина, наступившая после эгрегора, была слишком уж относительной: театр оружия казался переполненным массой посторонних, хотя и негромких, но абсолютно несвойственных этому заведению звуков. Чмоканье, шипение, легкие хлопки, шлепки, всхлипы, приглушенные стуки, шорох, а также звуки и созвучия, похожие на сладкое (до стона) зевание, на протяжное мяуканье… Сперва Кир-Кор склонен был считать акустический этот коктейль слуховой иллюзией. Как и тонко звенящую ноту. Что-то все же заставило его разлепить тяжелые веки. И вовремя!
В первый миг он просто оторопел, обнаружив возле колен разверстые пасти двух весьма возбужденных, судорожно извивающихся крупных змей, которые, казалось, вели сражение между собой за единоличное право смертельно искусать его усталое, враждебное ордену тело. Он не стал уточнять, что именно служило причиной свирепого раздражения гадов - взаимная неприязнь или он сам, немедленно ухватил обеих пятнисто-пестрых рептилий за шеи чуть ниже голов и вскочил на ноги.
- Силы небесные!.. - прошептал, холодея от ужаса. Мозг его автоматически отметил при этом появление множества взбудораженных чем-то людей - отдаленные крики и топот, шумный спуск по лестничным ступенькам со стороны цирхауза, встревоженные голоса. За спиной у него шум голосов сразу стихал, люди подходили слева и справа, останавливались и молча смотрели туда, куда смотрел он. Такое не часто увидишь. Картина, достойная кисти Иеронима Босха.
То, что несколько минут назад было геометрически безукоризненным полукружьем гордой своим всесилием Экседры Черного Попугая, сейчас в беспорядке, вповалку лежало на сером, кое-где окропленном кровью полу (кто - ничком, кто - навзничь, двое - друг на друге крест-накрест), и все это слабо копошилось, конвульсивно подергивая конечностями, зевало одинаковыми лицами-масками из эластика, чмокало, мямлило что-то нечленораздельное, бессмысленно таращилось сквозь глазные прорези в масках, пускало слюни и пузыри. А среди беспомощно распростертых тел, среди задранных балахонов, среди раскиданного черного тряпья и брошенных глянцево-белых, похожих на раздвижные трости штуковин агрессивно шипели, извивались, ползали и впивались ядовитыми зубами во что ни попадя крупные аспиды и гадюки. Эфы, кобры, гюрзы, мамбы, тайпаны, бушмейстеры… Опасных рептилий было здесь никак не менее двух десятков…

Предыдущая страница 21 Следующая страница


Волшебный локон Ампары 22

Наконец кто-то из застывших рядом людей опомнился, проговорил:
- Срочно сюда серпентологов! У кого при себе телеком?
«Знакомый голос, - машинально отметил Кир-Кор. - Михаил Полуянов?..»
В театре оружия вдруг вспыхнул слепяще яркий свет, и тут же, будто все только этого и ждали, посыпались на разные голоса команды, вопросы, ответы, советы. Шаги, топоток, суетливая беготня…
- Здесь кто-нибудь есть, кто умеет это… со змеями?
- Погоди, сейчас мешки принесут! Без мешков и палок отлавливать очень опасно.
- Ну какие в палестре мешки?! Может, если чехлы, рюкзаки.
- Да хоть рюкзаки!
- В рюкзак разве такого гада засадишь?! Вон их сколько!..
Голос Ивана Полуянова-старшего:
- Медиков вызвали, Павел?
- Как же без них… В первую очередь.
- Сразу и вызвали по дороге сюда.
- Реаникары, должно быть, уже на подходе, - подтвердил еще один знакомый голос (не Леонида ли Полуянова?).
- Что ж это делается у нас в экзархате, батюшки светы!..
- Разберемся. Главное сейчас - видеозапись. Следственный документ огромной важности.
- Конечно. Впервые накрыли рыцарей Черной Струи непосредственно за черной работой.
- Вперед никому не выдвигаться - опасно!
- Судари, отойдите слегка и не мешайте брату Фотию производить видеозапись! У кого еще есть унимзор или хотя бы майвижн?
- Фотий, не забудь: грагала - во весь рост и с пейсмейкерскими трофеями в руках.
- И меня рядом! На добрую память!
- Судари, у кого теленом? Дайте наверх команду немедленно включить все кондиционеры. Холод на полную мощность!
- О, голова у Володи работает! Утихомирить гадов морозцем!.. И рыцарям Черной Струи это на пользу пойдет.
- Да-а, пейсмейкеры мудрецы… С таким зоопарком в гости пожаловали… жуть!
- К чему им столько здоровенных гадюк?!
- Для усиления эгрегора. У каждого черноструйника под балахоном по две змеи - на шее и на груди. Во время эгрегора мозг хорошо разогретой змеи помогает хозяину увеличивать псиманацию чуть ли не вдвое.
- Надо же!.. А зачем обязательно ядовитые? Почему не питоны, удавы, ужи?
- Наверное, потому, что питоны слишком тяжелые, а ужи слишком мелкие. Крупные гадюки и аспиды где-то посередине. Да и форсу побольше. Черноструйники с детства приучены ладить с опасными гадами и практически невосприимчивы к змеиному яду.
- Да? Вон они лежат, сердешные, все двенадцать!.. Еле-еле шевелятся.
- Я думаю, их уложил не змеиный укус…
- А что же?
- Пси-реактивный удар. Ответ грагала. Не на того они, придурки, напали.
- Верная мысль. Похоже, они заработали на свою голову пси-кумулятивный шок. Выпросили, так сказать, себе по мозгам…
- Смотри, как он змей этих держит в руках. Геракл!..
- Аполлон.
- Почему Аполлон?
- Изящества больше. Геракл - это грудная клетка с паровой котел, гора бычьих мускулов. А у неге - фигура фехтовальщика.
- Это уж точно. После их изящного с магистром фехтования музей восстанавливать надо.
- Позвольте… но я не вижу среди поверженных Каганберьи!
- А может, его здесь и не было.
- Экседра Черного Попугая без гроссмейстера?!
- Да, такого у них не бывает. Прямо на перекрестье смотри - там его ритуальная мантия.
- Ну, значит, сбежал.
- Экзарх идет!
- Потеснитесь чуточку, судари! Фундатор!..
Кир-Кор, до этого совершенно недвижный, повернулся навстречу экзарху вместе с обвисшими в разведенных руках пятнистыми гадами - люди шарахнулись в стороны.
Ледогоров, тяжело дыша:
- Ты ранен?
- Я?.. Нет. - Кир-Кор покосился на свой пропитанный кровью рукав. - Пустяк. Не стоит внимания, рана уже затянулась.
Прижимая руки к груди, экзарх старался успокоить дыхание. Он был в той же одежде, в которой летал на шверцфайтере, - прикорнул, должно быть, не раздеваясь.
- А как вообще?.. - Похоже, не верил своим глазам.
- Как видишь. Ничего… Относительно. Привет от меня и поздравления ватагару.
Притащили мешки (чехлы из-под туристских палаток), и кто-то помог Кир-Кору избавиться от трофейных рептилий. В соответствии с предложением находчивого Володи арену затопила волна морозного воздуха. Экзарх вышел вперед и уставился на поверженных участников Черной Экседры. Трое из пейсмейкерской элиты уже сидели. Остальные все так же слабо копошились в обнимку с напуганными холодом змеями.
Словно бы только-только прозрев, Кир-Кор Повернул непослушную шею и впервые обвел толпу осмысленным взглядом; он не заметил в толпе ни одного из знакомых ему приезжих философов. Значит, тревогу подняли в девидере. Почуяли, что ли?..
Добрая половина присутствующих была одета в костюмы Древней Руси и современного ей Востока. Но особенно выделялись полуголые негры в разноцветных шальварах и белых чалмах. Чалмы были украшены султанчиками перьев и сверкающими бриллиантами. «С головой у меня, должно быть, не все еще в полном порядке, - подумал он. - Маскарад у них, что ли?» Ему захотелось подойти к Ледогорову.
- Не нужно, - отвлек его от этого намерения Иван Полуянов-старший. - Экзарх сам посмотрит. Уйдем отсюда. Следуй за мной.
На ватных ногах, безвольно, точно во сне, Кир-Кор прошествовал за комитом сквозь толпу декоративных витязей, негров и длинноволосых дев, сквозь коридоры палестры. Щурясь от прямых и острых, как шпаги, солнечных лучей, вышел на площадку редана, остановился возле комита у балюстрады - на том же месте, где недавно беседовал с его внуком. Казалось бы, совсем недавно беседовал, однако площадь перед реданом трудно было узнать - солнце отражалось на синих пузырях блистеров множества припаркованных там реалетов.
Иван Николаевич обернулся и сделал кому-то знак обождать. Кир-Кор тоже взглянул на двери фасадного входа под козырьком и увидел только что вышедших из фойе двух парней в сопровождении Михаила Николаевича Полуянова. Один из парней был в лиловом блузоне, другой - в блестящей кольчуге древнего воина и наброшенном поверх нее красном плаще; металлический шлем воин держал в руке, уперев его острый золоченый верх в бронированное бедро.
- Михаила ты знаешь, это мой брат, - на всякий случай напомнил эварх. - С ним два моих племянника: Алексей и Александр… который в костюме Руслана. Освежи визуально знакомство с ними пока хотя бы на расстоянии.
Из фойе вышли и присоединились к родственной группе три девицы в светлых, украшенных жемчугами архаичных одеждах аристократок Древней Руси.
- Заодно я визуально освежил знакомство и с твоими племянницами, - сообщил комиту Кир-Кор. - Валентина, Людмила, Елена…
Сообщение это Иван Николаевич проигнорировал:
- Михаил с Алешей и Сашей проводят тебя в «Каравеллу».
- Мне нужны провожатые?
- Часа, наверное, не прошло, как я оставил тебя одного, и что же?..
- Судя по костюму, из-за меня Александр прервал генеральную репетицию.
- Репетиция переместилась в палестру - вся труппа здесь. Весь мир - театр, с ума сойти можно! Где Каганберья? Куда подевался гроссмейстер?
Кир-Кор не ответил. Реалеты продолжали прибывать. Время от времени по ступеням лестницы редана кто-нибудь поднимался бегом - в спешке, как на пожар. Двери фойе, не уставая, вертелись, блистая стеклянными плоскостями.
- Так был Каганберья на сатанинской экседре? - спросил комит озабоченно. - Или нет?
- Был.
- Конечно. Я своими глазами видел его ритуальное платье.
- Был, но… Может, сбежал?..
- Нагишом? - Комит поджал губы.
- Не знаю, эварх.
- Ведь вся одежда его там… в общей свалке. Вплоть до интимных деталей.
- Да, я видел… Объяснить не могу. После псиреактивного отпора моим мучителям я временно впал в прострацию. И только перед нашествием девидеры… Кстати, откуда узнали у вас, что происходит в палестре?
Сквозь узоры металлического кружева балюстрады было видно, как вверх по лестнице, прыгая через ступени, вихрем мчалась группа мужчин и женщин в салатного цвета костюмах. Следом, не отставая, неслась на восьми ступоходах узкая грузовая платформа с двумя белыми боксами и гибким манипулятором.
- Медики, - сказал Полуянов. Вопросительно взглянул на грагала.
Кир-Кор отрицательно покачал головой и повернулся так, чтобы заскорузлый от засохшей крови рукав не маячил у эварха перед глазами.
- Уверен, Кирилл? Медицинская помощь тебе не нужна?
- Абсолютно. И все же… откуда узнали?
- Нас взбудоражил магистр ордена артуридов.
- Олуэн!
- Да. Он плюхнулся на реалете в бассейн фонтанов как раз между зданиями комента и театра и поднял на ноги всю девидеру. Показывал ошеломленным людям отрубленную кисть и клятвенно утверждал, что ранил грагала в цирхаузе южной палестры. Олуэн напал на тебя?
- Артурид ни в чем не виноват. Жертва пси-терроризма.
- Думаешь?..
- Совершенно уверен.
- Что ж, Марина женщина умная, разберется. И сделает это раньше, чем успеет примчаться кто-нибудь из МАКОДа. А вот и она со своей интеллектуальной бригадой… Легка на помине.
Три реалета сели возле редана один за другим, блистеры кабин откинулись.
Собеседники проводили взглядами спешащую к стеклянным дверям входа в фойе бригаду предварительного следствия. Бригада спешила во главе со своим председателем - устремленные вперед криминалисты предвкушали профессиональный триумф, оглядываться по сторонам им было некогда.
- Действительно, - проговорил Кир-Кор. - Она действительно очень красивая женщина.
- Теперь и я почему-то поверил, что медицинская помощь тебе не нужна, - отбросил сомнения Полуянов. - Итак… перед нашествием девидеры в палестру ты успел заприметить, что гроссмейстер исчез из-под своего балахона… О чем ты подумал?
- Стыдно признаться, но… когда я увидел его развороченную одежду и кошмарное скопище змей… Только не улыбайся, эварх!
- И в мыслях не было. Продолжай.
- В первый момент меня охватил панический ужас, и я… я суеверно подумал: уж не распался ли верховный пейсмейкер клубком этих гадов…
- Вспомнилась сказка о змеином оборотне. - Эварх покивал. - Сюжетные параллели… и все такое. Я очень тебя понимаю. Очень…
- Потом я подумал об автоприации.
- Да? - Полуянов не то усмехнулся, не то как-то странно поморщился. - И что же?
- Сегодня я наблюдал автоприацию махариши. Никакого сходства.
- Никакого?
- Решительно никакого. В момент моего пси-отпора участники Черной Экседры все разом повалились на пол, как сбитые одним шаром кегли… я хорошо это помню. Гроссмейстер - иначе. Сначала, как ужаленный, подпрыгнул с места - метра на полтора… и затем уже сверзился на арену.
- Ты видел его лицо в этот момент?
- Я не мог видеть его лица - они устроили мне эгрегором нечто вроде египетской ночи.
- Но ведь разглядел, что Каганберья подпрыгнул. Говоришь, подпрыгнул метра на полтора?
- Так мне показалось. Может быть, чуть меньше или чуть больше… Это имеет значение?
- Да. Земляне, знаешь ли, с места на высоту своего роста обычно не прыгают… Ну ладно, садись в реалет и - прямиком в «Каравеллу». Приводи себя в порядок, отдыхай, а там… видно будет.
Иван Николаевич сделал брату знак подойти, и мужская половина родственной группы отделилась от женской. Кир-Кор спросил:
- Не знаешь, эварх, зачем пейсмейкеры используют маски с чертами моего лица? Ритуал умерщвления?
- Ты очень вовремя дал им отпор. И как только хватило у тебя пси-энергии на всю их банду, поразительно!.. Белые трости видел? Это болевики. Суперальгеры. Одновременного разряда трех-четырех суперальгеров достаточно, чтобы уничтожить мозг.
- Бескровный способ убийства…
- К тому же - труднодоказуемый, тайный. По этой части у них есть большие искусники… А все-таки промахнулись - теперь маски с пейсмейкерского нуклеуса сняты публично. Перед всем миром открылась позорная и зловещая правда. Для ордена это - моральная катастрофа, Кирилл.
- Моральную катастрофу орден, я думаю, переживет.
- Кто знает… Для герметизированных сообществ такое не проходит бесследно. В каждом из них действуют свои законы зарождения, развития, разложения, гибели.
- Полагаешь, орден обречен?
- Лично мне этого никак не хотелось бы, - Иван Николаевич помрачнел, нахмурился. - В составе ордена есть ведь и настоящие, глубокие философы… Что ж, отныне решать пейсмейкерские проблемы им - настоящим.
- Прав ты, брат мой, прав, как всегда! - провозгласил подоспевший Михаил Николаевич Полуянов. - Но такие проблемы даже настоящие смогут решить не раньше, чем в будущем.
Кир-Кор поздоровался с каждым участником своего эскорта по-земному - за руку, поправил на плечах галантно презентованный Александром-Русланом красный воинский плащ. Михаил был одет так же неброско, как и комит: темно-зеленый блузон с серебряной оторочкой, зеленые бейнзауны, серебристые, с большими зелеными пряжками полусапожки.
- Они проводят тебя в «Каравеллу», - повторил комит с нажимом на адресном слове. - А я, извините, останусь здесь - могу понадобиться экзарху. В добрый путь с благоволением Ампары!

7. КЕНТАВР

Быстрый в движениях Михаил, самый младший из Полуяновых-старших, запрокинул кверху блистер кабины четырехместного реалета, занял кресло пилота и, пока рассаживались остальные, смотрел в зеркало заднего вида. Спросил, оглаживая рукоять управления на концах желобчатых подлокотников:
- Сели? Всем удобно? Пристегните привязные ремни.
Выключил ноющий мотор, пробормотал:
- С такими парнями да после змеиного цирка пейсмейкеров не в «Каравеллу» бы, а прямиком на курортный пляж Пара-Тунки…
«Всем весом, - подумал Кир-Кор, - прямо на мою больную мозоль».
Миниатюрная аэромашина вертикально приподнялась над площадью, запруженной реалетами (точно лежбище синих, зеленых, фиолетовых и голубых черепах), плавно взмыла в чистое небо с разворотом на север - туда, где сверкала на солнце южная сторона «Ампариума».
Птицей заметалась в кабине трель звукосигнала: улю-лю-лю-лю-лю… Эварх щелчком извлек из панельного гнезда подлокотника раковину переговорного модуля, нацепил на ухо:
- Слушаю вас… Ты, Павел? Да, разумеется, брат… Да, и твой Александр, и мой Алексей. Ну, естественно! Что «селенарх»?.. А какое это имеет… Ах, у Леонида!.. Что у вас там не заладилось?..
Дальше Михаил слушал молча, и Кир-Кор видел в зеркале, как меняется выражение его лица. Довольно самоуверенный, иногда резковато-насмешливый в суждениях и оценках, младший из Полуяновых-старших мало был похож на своих братьев внешностью и характером, однако так же, как они, умел владеть своими эмоциями, контролировать мимику. В эту минуту эварх о своем умении, очевидно, забыл - зеркало отражало его круглые от удивления глаза. Реалет пронесся вдоль «Каравеллы», проскочил мимо «Ампариума», пересек береговую линию Авачинской бухты…
Наконец Михаил замедленными движениями освободил ухо, вставил переговорный модуль в панельное гнездо, плавно развернул реалет носом к берегу. Ошеломленность на его лице сменилась пасмурной задумчивостью.
Аэромашина пошла на снижение. Пронеслась вдоль длинного бассейна, в котором под водяными султанчиками фонтанов одиноко синел пузырь блистера полузатопленного реалета, села возле театра. Это было светлое нарядное здание с аттиком и бельведером - в стиле необарокко постсимволизма. На ступеньках полукруга наружной лестницы разбросаны бутафорские сабли с очень кривыми клинками, цветные ленты из перьев… Вокруг - никого. Ни единого человека. Михаил взглянул на купол бельведера, украшенный статуей Аполлона, открыл блистер и, косясь на застывшего рядом грагала, бросил через плечо:
- Юных героев… тех, что на задних сиденьях, прошу покинуть борт корабля.
Парни переглянулись. Медленно, нехотя, словно надеясь, что эварх передумает, стали освобождаться от привязных ремней.
- Благодарю за верную службу, - рассеял их надежды эварх. - Ленты кавалерии, медали, ордена, именное оружие и наградные листы будут вам вручены в торжественной обстановке несколько позже.
- Отец, а… как же поручение комита? - спросил Алексей.
- Отменяется. Дуйте отсюда, и побыстрее.
- Куда?! - потрясение спросил Александр.
- Куда влечет высокий жребий. - Михаил отвернулся. - По непроверенным слухам, Людмила томится в серале длиннобородого карлы, а ты, мне помнится, обещал злодея побрить. Алексей поможет тебе разобраться с клиентом.
Облегченная аэромашина взмыла в воздух, на вираже обогнула восьмигранную башню квадратного в плане административного здания девидеры.
Кир-Кор через зеркало поймал на себе взгляд Михаила, осторожно полюбопытствовал:
- Что-нибудь еще произошло, эварх?
Тот приподнял ладони над подлокотниками неопределенным жестом и увеличил скорость. Курс - на «Ампариум». Внизу мелькали верхушки деревьев, разноцветные керамлитовые крыши небольших жилых зданий, окруженных садами. Полет закончился посадкой в нумерованный круг на стоянке у «Каравеллы». Полуянов наконец разомкнул уста:
- Произошло, грагал.
- И это как-то связано со мной?
- Да, естественно. Впрочем, наоборот - как раз естественного в этом мало… У тебя в апартаментах есть видеофиксаторы хорошего качества?
- Там есть, по-моему, все что угодно. А в чем проблема?
- Скоро узнаешь. И пяти минут не пройдет.
Покинув стоянку аэромашин, они миновали фонтан, струи которого изображали парусник, быстро поднялись на подиум автономного входа в фойе «Каравеллы», раскланиваясь со встречными прохожими направо и налево. Встречных прохожих было много, и каждый из них норовил подойти ближе - на лицах без труда читались сочувствие и любопытство.
- Моя пурпурная мантия привлекает внимание, - заметил Кир-Кор. - У твоего попутчика, эварх, привлекательный вид.

Предыдущая страница 22 Следующая страница


23 Сергей Павлов

- Выглядишь замечательно, - сказал Михаил. - Как император по дороге в сенат.
На выпуклых полиэкранах видеомов в фойе велась прямая трансляция из палестры: кто-то демонстрировал черную мантию исчезнувшего гроссмейстера; завершалась ловля рептилий на арене в театре оружия; трое эвархов (среди них - Иван Николаевич Полуянов) не то комментировали происшествие для окружающих, не то успокаивали сами себя, и лица у них были озабоченно-хмурые.
В апартаментах Кир-Кор сбросил плащ и, извинившись перед гостем, вознамерился было на скорую руку привести свою внешность в порядок.
- О нет! - не позволил эварх. - Ты должен пока оставаться именно в таком… первозданном виде.
«Театр продолжается», - подумал Кир-Кор обреченно. Ему не терпелось сорвать с себя изодранную, окровавленную рубаху и - под напор колючих душевых струй. С другой стороны, он привык доверять намерениям эвархов Камчатского экзархата, поэтому поплелся в кабинет, где стремительный Михаил уже задействовал коммуникационный терминал и все имеющиеся в наличии видеофиксирующие и осветительные системы.
- Итак, - произнес Полуянов, - создаем видеодокумент под кодовым названием «Катапульта». Думаю, он понравится юридически образованной публике. Значит, ты хотел узнать, в чем проблема?..
Кир-Кору оставалось молча кивнуть.
Они стояли у передней кромки «львиного» стола друг против друга, под ярким светом, как эстрадная пара.
- Дело в том, что Каганберья нашелся, - сообщил Михаил.
- Очень хорошо, - сказал Кир-Кор. - Но ведь не эта информация, эварх, тебя изумила во время полета?
- Именно эта. Особенно та ее часть, в коей рассказывалось о расстоянии между театром оружия, где Каганберья необъяснимо исчез, и местом, где был обнаружен. Вот теперь наступает кульминационный момент нашего диалога… Велико ли, по-твоему, может быть потрясшее меня расстояние? Прикинь, пожалуйста. Вдруг попадешь прямо в цель.
Полуянов остановил на лице собеседника пристально-выжидательный взгляд.
- Шутка? - спросил Кир-Кор. - Мне сейчас не до шуток, эварх.
- Какое редкостное совпадение - мне тоже. Прикинь, пожалуйста, не упрямься.
- Но ведь это бессмысленно!
- Почему?
- Потому что за четверть часа, которую имел в своем распоряжении верховный пейсмейкер, в реальных обстоятельствах можно преодолеть самые разные расстояния.
- Имеется в виду… - Михаил изобразил пальцами ножки бегущего человечка.
- Да, в том числе. Ноги, элекар, элекеб. Или по воздуху. Скажем, на реалете.
- Угум… на реалете, значит, - Михаил покивал.
- Я не буду слишком удивлен, эварх, если окажется, что гроссмейстер объявился где-то уже за пределами экзархата.
- Эк-ка!.. - употребил Михаил незнакомое собеседнику междометие. - За пределами экзархата…
Уяснив, что попадания в цель не случилось, Кир-Кор ввел поправку:
- В принципе он мог объявиться где-нибудь и подальше.
- О, это уже интереснее, - оживился эварх. - Где, например?
- Ну… скажем, на Лавонгае. При условии, разумеется, что ему доступно загадочное искусство автоприации.
- Тебе доступно? - быстро спросил Михаил.
- Мне? С чего ты взял!.. Нет конечно.
- Ему - тем более. Да и существует ли оно вообще, это пресловутое искусство находчивого барона… Я имею в виду самого знаменитого из баронов.
- Я понял, эварх.
- По крайней мере, он - единственный из тех, кому действительно было доступно умение переносить себя за волосы с места на место. У Мюнхгаузена было много последователей, но никто из них, как мне помнится, так и не добился желанного результата.
- Сегодня я наблюдал автоприацию махариши, - возразил Кир-Кор, (Возразил, впрочем, не слишком уверенно.)
- Ну, это еще неизвестно, что именно видели твои глаза… Ладно, - решил Михаил, - вопрос дискуссионный, оставим его. Не вызывает сомнений одно: в любом случае Каганберья не мог бы самостоятельно допрыгнуть с Камчатки до Лавонгая. А уж тем более - выпрыгнуть без посторонней помощи за пределы родимой планеты.
Кир-Кор вперил взгляд в лицо Полуянова.
- Я не ослышался, эварх?
- Не знаю. Но могу еще раз проверить твой слух. Каганберья находится сейчас намного дальше, чем позволила бы ему это сделать наша убогая география. Теперь что скажешь?
- Скажу, что это неум… неуместная шутка, - ответил Кир-Кор не задумываясь.
- Неумная, ты хотел сказать?
- Я хотел сказать то, что сказал.
- Да, слух и реакция у тебя в норме. Все в норме, кроме склонности приписывать мне шутовское амплуа. Среди грагалов у меня такая нелестная репутация?
- Завидная, эварх. Репутация веселого, оптимистически настроенного человека.
- И главное - правдолюбивого, - присовокупил Михаил. - Спасибо. А поскольку я редко упускаю возможность донести до сознания собеседника свой главный жизненный принцип, то воспользуюсь, с твоего разрешения, видеотектором… Кстати, почему он у тебя включен?
- Видимо, из-за моей небрежности. Я торопился уйти.
Чтобы унять наконец зуд в районе локтевого сгиба, Кир-Кор стал закрывать заскорузлый от высохшей крови рукав.
- Ты разговаривал отсюда с кем-нибудь о своем намерении посетить палестру «Южная»? - наседал Полуянов.
- Нет. Но получал из информатория экзархата справку о цирхаузе.
- А до этого видеотектором пользовался?
- Увы, да. Аудиовизуальный тет-а-тет мне навязал верховный пейсмейкер.
- Шантаж? Угрозы? Лживые обещания?
- Было всего понемногу.
- И ты, расслабившись, позволил себе прогуляться к палестре… Санкта симплицитас note 20.
Михаил затребовал связь с информаторием экзархата. Распорядился дать на видеом апартаментов недавний запрос по системе «орбисат-молния».
Свисающий с потолка хрустально-прозрачный, как ледяная сосулька, сталактит олифектора просыпал в кабинет синие искры, и куцее кабинетное пространство внезапно распахнулось вширь. Будто широченное окно с видом на озеро. Дважды прозвучал торжественным аккордом позывной «Селенарха», и дважды раскатистый бас торжественно произнес это название внеземного информационного агентства. Из глубин левой половины фантомного озера проявился озаренный солнцем пейзаж внешнего уровня Лунного экзархата: на фоне черного неба - зеленовато-белая четырехлучевая звезда и фиолетово-синий ступенчатый купол с блестящими кольцами, окруженный с тыла целой рощей кактусовидных мачт, усеянных разноцветными многоугольниками, чашами, дисками. Кир-Кор машинально оглаживал оголенный локоть, уже предчувствуя, что в экстравагантной шутке эварха содержится некая доля правды, которая, может статься, прольет свет на загадку исчезновения гроссмейстера.
Правая половина мерцающей голубизны фантомного озера под аккомпанемент мелодичных писков стала стремительно покрываться строками адресного формуляра:
ЛУНА-"СЕЛЕНАРХ" - ОРБИСАТ-РЕТРАНСЛЯТОРАМ МЕТРОПОЛИИ, МОЛНИЯ! ВОСТОЧНОЕ ПОЛУШАРИЕ, МАТЕРИК АЗИЯ, ПОБЕРЕЖЬЕ ТИХОГО ОКЕАНА, ПОЛУОСТРОВ КАМЧАТКА, ЭКЗАРХАТ, ЦЕНТР, ФУНДАТОРУ, МОЛНИЯ!
Три секунды задержки - и бесстрастный ответ роботронного координатора:
- Орбитальный сателлит-ретранслятор «Боллар-10» принял молнию «Селенарха».
Короткая музыкальная трель. Относительная тишина с неистребимыми шорохами - «шепотом звезд». И вдруг - негромкий мужской голос приятного тембра:
- Дежурный распорядитель по центру связи Камчатского экзархата Велизарий Терпищенко молнию принял. Минуточку, идет поиск видеотекторного контакта с заявленным абонентом.
Было слышно, как Велизарий торопливо бубнил:
- Палестра «Южная»? Да Велизарий это, Велизарий. Приземелье просит срочную связь с Агафоном Виталиановичем!.. Вижу тебя, Фелиция, и слышу. Да, я понимаю… Ну хорошо, если фундатор слишком занят, пригласи, пожалуйста, к видеотектору комита… или кого-нибудь из эвархов. Пожалуйста, Фелиция, подсуетись! Заранее спасибо.
Фелиция подсуетилась: на правой половине голубого «окна» видеома исчезли строки адресного формуляра и возникло изображение человека с озабоченным, хмурым лицом. Человек был очень похож на Ивана Николаевича Полуянова-старшего, только моложе. Кир-Кор узнал Леонида.
- Велизарий, что приключилось? - строго спросил Леонид Полуянов.
- Молния из Приземелья, эварх.
- Извини, Леонид Николаевич, - вклинился в разговор спокойный вежливый голос, - и прими мое присутствие в твоей жизни. Очень прошу тебя уделить нам минуту внимания!
Голос показался Кир-Кору знакомым. Пейзаж с черным небом, куполом и «технокактусами» на заднем плане уступил место изображению излучины канала у прохода между крутыми скалами. В объятиях излучины - выдолбленная в скалах уютная площадка, обсаженная по береговой линии метелками колонновидного можжевельника и оборудованная (для экседр, вероятно) полукруглым рядом каменных скамей. Спинок на скамьях не было, но зато у каждой скамьи - по два видеомонитора. Крутые скалы и можжевельник показались Кир-Кору тоже знакомыми. Это место расположено где-то недалеко от входа в гидропарк Лунного экзархата на первом подуровне. Должно быть - где-то со стороны экзархатовской консистории.
Хозяин вежливого голоса настолько порывисто вступил в поле зрения объективов видеосвязи, что на какое-то время его скуластое, красноватое от загара лицо полностью заслонило можжевелово-скальный пейзаж - Кир-Кор узнал претора консистории Льва Степановича Шерипанова.
- Кто это? - не сразу понял Леонид.
- Благодарный твой ученик.
- Ах, Левушка! - Эварх смягчился, но от разговора, видимо, решил уйти: - Извини, дорогой, у нас тут несколько неприятных внезапностей…
- Прости и меня, учитель, но все мы здесь просим тебя уделить Луне хотя бы минуту! - Претор оказался напористым абонентом. - Камчатка просто обязана помочь нам разобраться в происшествии с верховным пейсмейкером!
Эварх открыл и беззвучно захлопнул узкогубый рот, снова открыл. Наконец овладел мимикой, произнес:
- Та-ак… и Луна уже знает?! Не успеваешь чихнуть на Камчатке, а с Луны тебе уже - «будьте здоровы»!
- Ничего себе чих! - Шерипанов качнул головой. - Умом тронуться можно!..
Чуя, должно быть, неладное, Леонид Полуянов прицельно осведомился:
- А собственно, что известно вам про гроссмейстера? С чего бы это у вас такая… э-э… навязчивая активность?
На скуластом лице Льва Степановича отобразилось нечто вроде возмущенного изумления. Он отпрянул от видеообъективов, и теперь можно было разглядеть его одежду - нарядный серебристый гумераль с круглым «византийским» воротником. Голову покрывала темно-синяя, очень скромная, как и положено претору, круглая шапочка. Шерипанов шапочку зачем-то снял и тут же снова надел.
- Прошу прощения, учитель! Но, когда верховный пейсмейкер, будто бы занятый в диспутах на Камчатке, вдруг объявляется на Луне и начинает выделывать здесь нечто совершенно особенное, мы вправе ожидать от Коллегиального Собора каких-нибудь объяснений. И для вас, полагаю, было бы важно соблюсти известные приличия.
Михаил выгнул бровь со значением. Кир-Кор ощутил неприятную тяжесть в ногах.
- Лев Степанович, не забывайся, - мрачно предупредил далекого абонента Леонид Полуянов. - Бред ведь несешь!.. Ты болен?
Вместо ответа Лев Степанович жестом подал кому-то условный знак - и между изображениями абонентов вклинился голубой овал с бегущей по кромке огненной надписью агентства «Селенарх»:
ЛУНА, МОРЕ ДОЖДЕЙ, ЗАЛИВ РАДУГ, СТАНЦИЯ «СИНУС ИРИДИУМ», ИНТЕРЬЕР 3-8.
Надпись исчезла, и внутри овала возникло изображение типового медицинского изолятора: на медицинском столе - если верить собственным глазам, «Селенарху» и претензиям Шерипанова - лежал гроссмейстер ордена пейсмейкеров Джугаш-Улья Каганберья. Возле стола хлопотали, готовя к работе диагностическую аппаратуру, двое в светло-зеленых костюмах - шатен и жгучий брюнет.
Не прав был претор в одном: ничего особенного верховный пейсмейкер не выделывал. Дергал слегка головой, плямкал губами и неуверенно водил руками - будто все время пытался сбросить с себя светло-зеленое покрывало. Один раз это ему удалось, и Кир-Кор увидел на голой груди татуировку: две обвившие друг друга змеи. Оба глаза на асимметричном лице гроссмейстера были открыты, но смотрели странно, ни на ком не задерживаясь. Смотрели бессмысленно…
Претор - медикам:
- Парни, представьтесь, пожалуйста, абоненту метрополии, будьте любезны.
Шатен, не прекращая работы:
- Врач-терапевт и травматолог станции «Синус Иридиум» Олег Лазерчук.
Брюнет, огладив иссиня-черную, как вороново крыло, бородку:
- Андрей Коробейников. Психоаналитик.
Было очень заметно, как ошарашенный фактами Леонид Полуянов с трудом приходит в себя, изо всех сил стараясь при этом сохранить лицо и достоинство.
- Немедленно пригласите сюда фундатора, - вполголоса, не оборачиваясь, отдал распоряжение он кому-то из тех, кто стоял у него за спиной. Затем уже громче - претору: - Лев, ты уверен, что это действительно верховный пейсмейкер? Где вы нашли его в таком состоянии?
Претор - брюнету:
- Андрей, где его обнаружили?
Брюнет, размышляя над чем-то у приборной панели, отделался пожатием плеч.
- Есаула спросите, - сказал шатен, предупреждая новый вопрос. - Гроссмейстера укладывал на стол медизолятора Айравата - и теперь, как я понимаю, только ему принадлежит честь дать метрополии первое интервью.
В поле зрения видеобъектива медизолятора вошел коренастый русоволосый крепыш в коричневой форме офицера эсбеэсэс с золотыми нашивками. Золотистый пояс, золотистый ремень портупеи, золотистый миттхайзер под правой рукой - на бедре стволом вниз.
- Есаул охранного подразделения Службы безопасности Айравата Кудрявцев, - представился офицер. - Интересующее вас чепе произошло в динаклазерном зале. В тот момент я готовился заступить на сменное дежурство, временный пост которого был оборудован в зале после диверсионного залпа по метрополии.
Претор - офицеру:
- Ты был единственным свидетелем… гм… того, как гроссмейстер появился в зале?
- Нет, - сказал есаул. - Я принимал дежурство у сменного офицера. Сдать пост готовился поручик Аполлоний Бушаков - он и заметил мерцающую под потолком зеленоватую дугу… нечто вроде светло-изумрудного протуберанца. Воздух в зале покачнула волна… бледно-радужная такая… перламутрово-прозрачная… и на пол упал, спиной вниз, абсолютно голый человек. Словно бы выпал из-под этой волны… Падая, он резко вскрикнул. На его плечах и вокруг шеи неистово извивалась ярко окрашенная, как черно-желто-красное ожерелье, змея. Таких змей я раньше никогда не видел… Самостоятельно подняться голый человек не смог, и мы с Бушаковым, опомнившись, поспешили на помощь. Змея вела себя агрессивно, дважды укусила голого в грудь - здесь и здесь, в области сердца. Поручик крикнул: «Берегись, это коралловый аспид - укус смертелен!» Мне пришлось отстрелить змее голову.
- Убил любимицу верховного пейсмейкера Цэкалту! - ужаснулся претор.
- Иного выхода не было, - сказал есаул. - Верховный пейсмейкер нуждался в срочной медицинской помощи.
Леонид Полуянов - врачам:
- В каком состоянии Каганберья?
- В крайне тяжелом, - ответил шатен. - Разве не видно?
- Суть вопроса - есть ли непосредственная угроза жизни?
- Нет, до естественной смерти ему еще далеко - лет пятьдесят. Хотя, с другой стороны, это, наверное, дела особенно и не меняет.
- Позвольте себе выразиться отчетливее, - не сумел скрыть досаду эварх.
- Извините нас, - вмешался брюнет, - но для конкретного разговора нет проверенных данных. На первый взгляд у нашего пациента - какой-то очень странный случай амнезии. Вероятна глубокая потеря памяти. Насколько это действительно глубоко, мы узнаем через семь-восемь минут, когда получим достаточно полную диагностическую карту.
- Извините и нас, - прозвучал голос фундатора. - Всем вам спасибо.
Произошла смена абонентного лидера. Кир-Кор бросил взгляд вправо. Лицо Ледогорова его поразило. Оно было серьезным, но спокойным и совершенно обыденным - ни испуга в нем, ни хмурого изумления, ни даже настороженности. Это было лицо человека, для которого непонятное происшествие с гроссмейстером не слишком далеко выходило за рамки обычного порядка вещей.
Ледогоров - претору:
- Лев Степанович, прими мое присутствие в твоей жизни. А заодно уж и просьбу мою прими.
- Исполнить твою просьбу, фундатор, честь для меня.
- Спасибо. Значит, могу надеяться, что сразу после предварительной диагностики ты озаботишься переводом и соответственно перелетом гроссмейстера в госпиталь Лунного экзархата. Благо ваш экзархат - конгрегация, где срок пребывания военизированных подразделений МАКОДа не ограничен.
- Я понял, фундатор, охрану призовем. Мы будем предельно внимательны.
- Уповаю на то. Связь каждые полтора часа - лично и через кураторов, по обстоятельствам. Итак, Лев Степанович, до связи?
- До связи, Агафон Виталианович, - Претор взглянул на часы.
Видеозапись кончилась, стереозональный эффект исчез - кабинетное пространство приобрело свой естественный вид.
- Что скажешь, Кирилл? - полюбопытствовал Михаил Полуянов.
- Не знаю, что и сказать… А что скажешь ты?
- Для нашего брата дело рогато, - весьма туманно определил эварх свое отношение к происшествию. - Все же я советую тебе хоть как-то прокомментировать лунный тур верховного пейсмейкера. - Эварх движением бровей дал понять, что кабинетные системы видеофиксации продолжают работу. - Безусловно, любой негодяй из состава напавшей на тебя банды вполне достоин того, чтобы его послали очень далеко и эффектно… Но катапультаж на расстояние в сто тысяч лье - это уже, согласись, полиглобальный рекорд.
«Полиглобальный скандал», - мысленно сделал поправку Кир-Кор.
«Полиастральный», - безжалостно уточнил внутренний голос.
- Комментария не будет, эварх, извини. Мне надо все это как-то переварить.
Криво улыбнувшись, Михаил развел руками, пробежался пальцами вдоль лицевой панели терминала - отключил осветительные и видеофиксирующие системы. Дал распоряжение информаторию подготовить копию видеодокумента под кодовым названием «Катапульта» для объединенной следственной комиссии.
- Если, конечно, Кирилл Всеволодович не возражает, - добавил он. - Не возражаешь, грагал?
- Не возражаю, Михаил Николаевич.
- Какие будут пожелания?
- Спасибо, никаких.
- Тогда я, с твоего позволения, на этом с тобой раскланиваюсь. Извини - дела. Фундатор наверняка уже собирает актив… Затягивать процесс прощания не буду - все равно не хватит времени израсходовать колоссальный запас теплых слов, который рвется из моей груди наружу.
- Плодотворно только чрезмерное, эварх. Умеренное - никогда.
- Придется этому верить - полиглобальный эффект пси-катапульты хорошо доказывает истинность твоей сентенции. Ну, будь здоров, мой молодой философ. И постарайся больше не соблазняться никакими дерзкими устремлениями… хотя бы до прихода сюда комита или фундатора.
- Постараюсь. Без стопроцентной, правда, гарантии.
- Стопроцентной гарантии не дают нам даже наши мирные домашние вулканы. При том, что их эруптивная деятельность гораздо слабее твоей. Салют!
«Прозвище Катапульта на этой планете мне обеспечено, - подумал Кир-Кор. - Или - Эруптер. Теперь я не внушаю доверия даже эвархам».
Проводив гостя, он перво-наперво привел себя в порядок. С помощью зеркал в гардеробной осмотрел рану на левом плече. Рана была неглубокой и успела уже затянуться темно-розовой пленкой нового эпителия. Считай - повезло. Мораль: при встречах с этническими родственниками возбуждать подкожную защиту следует заблаговременно… Он взглянул на ладонь. Арбалетная стрела, как ни странно, не нанесла большого вреда, хотя игрушечным этот выстрел не назовешь. Вспорот лишь верхний слой кожи, сквозь царапину синел круглый кровоподтек - место удара. Значит, в момент серьезной опасности подкожная защита на ладони образовалась без участия сознания - просто под воздействием нервного импульса. Это что-то новенькое… А может, и нет, трудно сказать. Не так уж и часто приходится защищать лицо ладонями от выстрелов из арбалета в упор.
«А еще реже - катапультировать вдаль рыцарей Изумления Смерти, опоясанных змеями», - подвел итог внутренний голос.
- Неужели я сумел это сделать, трижды маракас?! - вслух удивился Кир-Кор и пристально посмотрел в глаза своему отражению в зеркале. - Если да, то каким образом? Усилием собственной воли? Чужой?..
Он вполне отдавал себе отчет в том, что выброс гроссмейстера за пределы планеты в любом случае не мог бы состояться без солидного энергетического обеспечения. Однако никакой особой избыточности собственных сил он не ощущал, глаза смотрели обычно - ничего демонического в них не было. Пожалуй, в них сейчас не было вообще ничего, кроме грустного изумления. Рыцарь Изумления Жизни, опоясанный Недоумением… «Значит, прав Ледогоров - в опасные моменты мне помогают со стороны? - Мысль напряженно пульсировала в поисках ответа: - С какой стороны? Кто? Ради чего?.. И почему именно мне?.. Но, может быть, вовсе не во мне дело? Может быть, действительно идет какой-то совершенно независимый от меня, от моего бренного существования процесс возмездия, а я втянут в этот процесс попутно или просто случайно?..»
Вопросов много, ответов нет. Ни на один вопрос нет ответа.
Что ж, сударь, не дается в руки Смысл - и не надо. Не надо отчаиваться, настаивать. Невредно иногда отойти прочь и взглянуть на фигуру Смысла издалека, не теряя при этом четкости логического зрения.
Однажды, в смутное время вселенской тревоги людей и богов, авторитету Зевса понадобилось подкрепление, и люди придумали Атласа, могучего телом титана. Атлас, исполняя волю верховного бога, взгромоздил себе на плечи земное небо и прилежно держал его на протяжении античного периода истории человечества, даже не сознавая ненужности этого своего сверхтитанического труда. Ну что за подвиг такой - держание неба, которое и без того никуда бы не делось?! Ан нет, бесхитростный, бестолковый, ненужный подвиг Атласа прославлен в веках… В новые времена возникла надобность в подкреплении авторитета Ампары, и, как уже повелось, для впечатляющей, но тоже скорее всего бесполезной работы потребовался Атлас-2. Поиски были недолги - коллективный оракул определил на роль Атласа-2 несчастливого Олу Фада. С известным уже результатом. Бедняга даже не успел узнать, что именно собирались земляне возложить на его ослабленные денатурацией плечи… Разбираться вплотную с характером «небесного» груза довелось уже Атласу-3. Да, он тоже ничего сначала не понял. Не «уцепил», если пользоваться терминологией сотоварища по достопамятному плаванию на «Цунами» - не «утоптал». Ну, было дело - «влепили ему по чавке» пейсмейкеры, и он «навесил им по чавке» в ответ, - обычное вроде бы дело на этой прекрасной планете. Однако скандальный катапультаж гроссмейстера на Луну явно не вписывается в разряд военизированных потасовок. И вообще никуда не вписывается, если не заподозрить чего-нибудь экстравагантного… Ну, скажем, того, что на плечи Атласа-3 кем-то зачем-то возложена «небесная» прерогатива, имя которой - Возмездие. На вероятие этого обстоятельства сделал сегодня довольно прозрачный намек Агафон…
- Увольте! - пошевелил губами Кир-Кор. - Чур меня, чур! Не желаю!
«Ты всегда сочувствовал идее Возмездия, - напомнил внутренний голос. - Прижизненное наказание мерзавцев ты почитал за благо и никогда этого не скрывал».
«Сочувствие идеям земной философии не означает моей готовности взваливать на себя чужое небо. Я хотел бы мирно гостить на этой планете. У меня простые желания: нежно обнять женщину, в которую влюблен, и спокойно провести здесь свой отпуск, только и всего. Но какие-то неизвестные мне силы нагло противодействуют простым моим желаниям и намерениям…»
«Противодействуют известные, - ввел поправку внутренний голос. - Неизвестные выручают».
«После такой выручки на меня начинают косо поглядывать даже эвархи Камчатского экзархата! О каком же отпуске может идти речь? Не сегодня завтра директорат МАКОДа попросит меня покинуть эту планету и будет абсолютно прав».
«Придется тебе подчиниться».

Предыдущая страница 23 Следующая страница


Волшебный локон Ампары 24

«Конечно. Я не стал бы вышибать ворота даже в Эдем».
«Но перед тем как… от ворот поворот, ты собираешься встретиться с зеленоглазым златокудрым ангелом?»
«Я сделаю все, чтобы землянам не удалось закрыть мне отпускную визу слишком быстро. Использую для этого все свои дипломатические навыки. В конце концов, не я ведь первый напал на пейсмейкеров».
«Дипломат из тебя…»
«Стоп! И заткнись».
Наскоро обсушив иссеченные твердыми струями ледяной воды плечи Атласа-3, Кир-Кор натянул майку, горизонтально исчерченную белыми и синими полосками, надел голубую пижаму с россыпью глянцево-синих звезд на отворотах, критически оглядел себя в зеркале. Прищурив глаз, какое-то время задумчиво готовился переступить запретную (он это чувствовал) границу. И, вдруг решившись, сконцентрировал в уме всю свою волю и очень пристрастно, как ему самому показалось, возжелал, чтобы верховный пейсмейкер Джугаш-Улья Каганберья сию же минуту вернулся с Луны и благополучно шлепнулся где-нибудь здесь в гардеробной. От напряжения онемели шейные мышцы…
Никакого эффекта. Лишь в висках заломило, маракас…
В зеркале стоял перед ним пристыженный он сам - неловко было смотреть на собственное лицо. "В гардеробной по-прежнему царила тишина, ничего похожего на апроприацию не случилось. «Для нашего брата дело рогато?» - превратил он в вопрос не очень понятную фразу эварха.
Неудача подействовала на него весьма неприятно, если не сказать - унижающе. Хотя, если вдуматься, вряд ли успех принес бы ему облегчение. Скорее наоборот - ухудшил бы ситуацию в целом… Все это наводило на грустные размышления.
Он направился в кабинет. Постоял перед панелью видеотекторного терминала. Одолевало искушение вызвать на связь эксперта по морской акустике из Центра, что на острове Контур. Хорошо бы… да время для этого не слишком подходящее: день на Финшелах только-только забрезжил. Доброе утро, любимая. Как спалось? Что нового узнало во сне твое чуткое сердце? Не услышало ли оно мою тоску по тебе?..
Не во времени, впрочем, дело. То есть - во времени, но не в том смысле. Не настал еще час, когда можно будет сообщить Марсане, что узник статей МАКОДа и нарушитель ее спокойствия уладил наконец дела и, окрыленный, летит на свидание.
Час не настал.
Кир-Кор лег на комфортабельное канапе и попытался забыться хотя бы на десять минут. Ничего из этого не вышло. Он был весь напряжен, как сжатая пружина, и непонятно встревожен. Воспоминание о Финшелах усилило тревогу. Лучше бы не вспоминал!.. Он вскочил, прошелся по кабинету туда-обратно. Четыре призрачных лица Ледогорова следили за его метаниями из каждого угла помещения. Ему казалось, экзарх-призрак шепчет что-то невидимыми губами… Нет, так нельзя. Какой-то странный психоз. Довольно. Надо заставить себя успокоиться.
Он снова лег. Рука потянулась к стеклянной полке у изголовья, сняла один из трех стоящих там миниатюрных книжных томиков. Это был бликенбух - электронная имитация книги, плоский футляр, в котором лежали очки для экранного чтения. Кир-Кор подавил в себе желание вернуть псевдокнигу на место, нацепил очки и наугад крутнул на дужке верньер поиска текста. Внутри дымчато-черного поля перед глазами пошли снизу вверх белые строки:
«Эффект мгновенного дальнодействия в квантовой механике (парадокс Эйнштейна - Подольского - Розена) был открыт в 1935 году…»
Рука почти рефлекторным движением сунула этот бликенбух на полку, прихватила соседний.
«…Изменяющиеся во времени соотношения топосов пространственного полиморфизма, впервые полученные в середине XX века при разработке концепции Шатурина - Калиновского, в конце XXI были применены В.А.Назаровым для доказательства леммы, позволившей темпорологам XXII столетия соотнести феномен „черной дыры“ с эффектами дефазации будущности…»
На «корешках» бликенбухов лоснились отлитые из настоящего золота фирменные знаки издательского дома Камчатского экзархата. Словно бы в очевидность того, что историософский уклон здешнего образования, безусловно, достоин высокой пробы.
Меняя второй бликенбух на третий (последний на полке), Кир-Кор не выдержал - оглядел-таки угловые стыки кабинетных стен. И, разумеется, ничего сверхъестественного там не увидел. Квадруполь призрачных ликов экзарха визуально больше не проявлялся, однако воспоминание о странном наваждении не выходило из головы. Галлюцинация (пусть даже недолгая, мимолетная) требовала объяснений. Если, конечно, дело дошло уже до настоящих галлюцинаций, маракас… Успокоиться надо, вот что. Спокойнее, сударь, спокойнее!
Едва он об этом подумал - за окном прозвучала серия резких выхлопов (похоже на то, как если бы через предохранительный клапан короткими импульсами стравливали сжатый под большим давлением газ). Потом где-то близко - чуть ли не на крыше «Каравеллы» - ухнуло с лязгом что-то металлическое. В довершение всего стекла в окне дрогнули от близкого, хотя и не очень сильного взрыва… «Ремонтники усердствуют, - догадался Кир-Кор. - Где-то рядом траншею вскрывают, не иначе…»
Третий бликенбух оказался сборником песенных текстов.
Кир-Кор «нырнул» в середину:

…И однажды в чаду
одуревшей от грохота площади
вдруг виденье мелькнет -
словно древний припомнится миф:
два коня на лугу,
две усталых расседланных лошади
одиноко стоят,
золотистые шеи скрестив.
Два коня на лугу,
на вечернем лугу затуманенном,
два коня над рекой,
уплывающей в красный закат,
у опушки лесной,
где висит комариное марево
и пушистых птенцов
перепелочьи гнезда таят.
И звенят над рекой
и сверкают в некошеной свежести
две последних косы,
луговые срезая цветы.
И сожмется душа
от нежданно-негаданной нежности,
от земной и родной -
и такой неземной красоты.
И куда б ни лететь
через весь этот мир заполошенный,
от себя самого
никуда не отпустят меня
два коня на лугу,
две усталых расседланных лошади.
Посредине Земли.
На вечернем лугу. Два коня…note 21

Кир-Кор снял очки, чтобы подольше сберечь в себе пронзительное ощущение чего-то совершенно невыразимого. Знак из настоящего золота красовался на бликенбухе не зря…
«Не зря», - прошептал призрачными губами распятый на огромном белом кресте Агафон Ледогоров и обессиленно уронил на грудь благородную голову.
Кир-Кор вскочил, огляделся. Всплеск ясночувствия угас, однако он слышал тревожно-учащенный перестук обоих своих сердец: надо куда-то бежать, что-то делать… Что и куда - ему было неведомо. «Агафо-о-он!!!» - огласил он доступное его ауропоисковому зову пространство. Сосредоточился, избавляясь от последних клочьев сильно потрепанной, раздерганной пейсмейкерским эгрегором «шубы» пси-непроницаемой защиты. Подготовил себя для апперцепции ментаполя экзарха.
Настроиться на ясночувствие не успел - очень некстати прозвучал высокий прерывистый писк видеотекторного вызова.
- Афтер контакт! - бросил он в сторону терминала. И увидел забинтованную голову мрачного до неузнаваемости Михаила.
- Эварх!.. - ошеломленно выдохнул Кир-Кор. На бинтах неумелой повязки красными гвоздиками проступали пятна крови.
- Да, вот так, грагал. Выстрелами в упор серьезно ранены мои братья - Павел, Леонид, Иван…
- Что?!
- Ранены также член группы «Зелегра», член объединенной следственной комиссии и репортер «Новостей Петропавловска». Похищен фундатор.
- Кем?! Где?! Когда?!
- В фойе «Ампариума». Только что. Кровь перед лифтами смыть еще не успели… Сразу же после этой дикой стрельбы трое вооруженных бандитов объявили экзарха заложником, швырнули его в кабину лифта и поднялись на самый верх - в Зал Символов. - Михаил, морщась, потрогал бинты в районе правого виска. - Угрожают сбросить экзарха с двадцатого этажа на эспланаду, если мы через полчаса не посадим на крышу «Ампариума» трофейный шверцфайтер, оснащенный для дальнего перелета.
Кир-Кор перестал дышать, покачал головой:
- Не посмеют.
- Грагал, они это сделают. Им терять нечего. Трое налетчиков не просто бандиты - тайные телохранители Каганберьи. Повар, Банщик и Лысый Студент - так они отметились в гостевой информотеке «Каравеллы». Возвращение на Лавонгай без гроссмейстера для них равносильно смертному приговору. Им там пощады не будет - они хорошо это знают, и заложник высокого ранга, по их расчетам, - шанс спасти свои шкуры. Ну кто бы мог подумать! На вид - солидные, уже немолодые люди!..
- Успокойся, эварх, я немедленно предложу террористам себя в обмен на фундатора.
- Наверх не подняться, - словно не слыша собеседника, продолжал Михаил. - Они там заблокировали обе лифтовые шахты и двери выходов на аварийную лестницу, отключили сервоавтоматику. Все заблокировано, кроме коммуникаций связи, да и то - главная антенна взорвана. Этот сброд предъявил нам ультиматум.
- Так взрыв, значит…
- Да. Им надо было расчистить место для посадки шверцфайтера на крыше «Ампариума».
- Разве ультиматум принят?
- Конечно. Мы уже обратились в Завойковск. Директорат МАКОДа одобрил наше решение. Через полчаса шверцфайтер передадут террористам. Уж лучше пусть улетят с живым экзархом, чем оставят нам мертвого… На Белобережье объявлен режим чрезвычайного положения. Грагал, просьба его соблюдать.
- Мы здесь будем соблюдать режим, а они - лететь куда-то с фундатором, и неизвестно, чем это кончится!
- Обычно такое кончается торгом. Но как знать… Я вижу, тебя подмывает предложить нам иной вариант? - В глазах эварха вспыхнули огоньки внимательного ожидания.
- Да. Пейсмейкерам нужна моя персона, поэтому я беру сейчас реалет, высаживаюсь на крыше «Ампариума» и договариваюсь о замене одного заложника на другого.
Огоньки внимательного ожидания в глазах Михаила угасли.
- Нет, грагал, сейчас ты им не нужен.
- То есть?..
- После лунных кунштюков с гроссмейстером они просто боятся тебя. Предпочтут оставить в заложниках Ледогорова, а твой реалет разнесут в куски первым же СУРСом - я видел на поясе у одного из них две такие самонаводящиеся универсалки.
«Он прав, - вдруг понял Кир-Кор. - От переговоров толку не будет».
Полуянов мрачно пошутил:
- Не переправить ли нам это подлое трио куда-нибудь поближе к их утихомиренному патрону?
Кир-Кор смолчал.
- Извини, я непоследователен, - проговорил эварх с сожалением (надо полагать, он имел в виду видеодокумент под названием «Катапульта»).
Послышались разнотонные писки с той стороны, и бинты Михаила расцветились отражениями голубых и желтых светосигналов его терминала.
- Вот, из Завойковска сообщают, - сказал эварх. - Трофейный шверцфайтер будет готов к старту через пятнадцать минут… и еще: идет на подмогу эскадрилья эсбеэсэс. Бандитов удалось идентифицировать по внешности. Это те трое, которые фигурировали в свидетельских показаниях по делу об убийстве Олу Фада. Там они проходили под кличками Гурман, Мокрец, Академик. Имеем дело не с мелкой сошкой. Помощники Пифо Морвана, матерые профи. Ах, как было бы кстати отправить их на Луну!.. Обещаешь не соваться к ним ни на каких реалетах?
- Обещаю.
- Твердое слово?
- Да.
Афтер подернулся молочной белизной. «Против СУРСов даже дьякол бессилен», - думал Кир-Кор, стоя перед онемевшим терминалом. Мысли метались. Была бы там зеленая молодежь - он запросто усыпил бы их через видеотектор во время беседы. С матерыми «профи» трюк, наверное, не пройдет - вряд ли они предстанут перед афтером все вместе, их ведь трое… Нет, ничего из этого не выйдет. Вот если только удастся хотя бы чуть-чуть подбодрить Ледогорова…
Кир-Кор затребовал на связь видеотектор Зала Символов. Террористы не заставили себя долго ждать. К терминалу они подходили по очереди, не спеша. Подозрительно, с неприязнью и - что удивительно - без комментариев осматривали непрошеного видеовизитера через афтер и отходили. Было заметно, как они стараются подчеркнуть свою самоуверенность высокомерно-небрежными позами. Это были далеко уже не молодые субъекты, с сединой в волосах, но загорелые и, видно, еще достаточно крепкие. Имидж добропорядочных банщиков, поваров, массажистов - хорошая маскировка для тайных телохранителей: никому и в голову не придет, что эти лоснящиеся от чрезмерной сытости физиономии и сильно подпорченные неправильным питанием цилиндрические фигуры заурядных слуг на самом деле принадлежат отпетым мерзавцам, способным расстреливать безоружных людей в упор. Вот этот - без шеи, с загнутым книзу мясистым носом и тройным подбородком - наверняка Хоар Гурман. А этот - с тяжелым стальным взглядом - Банщик Мокрец, рослый тип, на треть выше кряжистого Гурмана… Последним подошел к терминалу менее потрепанный временем, но уже совершенно лысый бандит. Его очень круглая, с неприлично пухлыми щеками голова, похожая на перевернутый кверху дном большой розовый чайник, безусловно являла собой образец стопроцентного академизма. Узнав абонента, лысый Студент Академик сделал попытку замаскировать свое замешательство грубостью - резко спросил:
- Чего надо?
- Со мной, Академик, следует обращаться предупредительно, разговаривать вежливо, - мягко подсказал Кир-Кор.
Бандита мучил страх, и он не мог уже этого скрыть - не был в состоянии контролировать мимику.
- Ладно… как тебя там… Кирилл… чего все-таки надо?
- Ни к чему нам ономастические сложности, называйте меня проще - грагал. Я, как сами догадываетесь, намерен сделать одно очень выгодное для вас предложение… для всей вашей банды. Но сперва я должен переговорить с фундатором и заручиться его согласием.
- Фундатор согласен! - неожиданно заорал Академик сиплым голосом и, вытаращив глаза, дурашливо, мстительно расхохотался. Это было похоже на истерию. Бандит протянул руку с короткими толстыми пальцами к афтеру, поколебал его на подставке; быстро, как в калейдоскопе, замелькали фрагменты изображений, в которых Кир-Кор узнавал детали интерьера длинного Зала Символов: прозрачные стены с небесной синевой и вершинами опушенных зеленью сопок, белые линии начертанных на стекле овалов, хрустально-блещущие цилиндры сокровищниц, горизонтальные белые брусья для навесных сидений, протянутые вдоль стен…
Мелькнул фрагмент с изображением Ледогорова: экзарх покоился в одном из сидений, опираясь на брус спиной, с раскинутыми в стороны руками. Голова - к плечу, как у спящего, руки - ладонями кверху и странно так привязаны к брусу перевитыми через ладони алыми лентами…
- Он согласен, согласен! - сипло орал бандит, захлебываясь отвратительным жирным смехом, и непослушными пальцами старался направить афтер визуальной осью на Ледогорова. Изображение плясало: мелькнули кусты китайских белых роз, кремовая стенка лифтового копора… и опять Ледогоров. На его руках - широкие, алые… Нет, это были не ленты!..
Кто-то из террористов прикрикнул на добровольного демонстратора и для острастки пальнул из миттхайзера. Кир-Кор, однако, успел увидеть достаточно. И когда на круглой плоскости афтера вновь возникла перед ним эта гнусная толстощекая рожа, поле зрения стала застилать красная пелена и откуда-то из самых дремучих глубин его естества подступило, нахлынуло, затопило мозг что-то очень нехорошее, черное, пронизанное судорогами зеленых зарниц. Почти вслепую он схватил бандита за горло и рванул к себе - тот закричал сдавленно, странно…
Опомнившись, Кир-Кор выпустил из рук жирную шею апроприированного мерзавца, отпрянул, гадливо вытер ладони о пижамную куртку. «Ну за что такое мне наказание!» - в отчаянии подумал он, озирая наклонно выперший из тумбы терминала голый до пояса и до неприличия раскормленный торс.
Каков был Академик ниже пояса, оставалось неясным, потому что ниже не было ничего, кроме тумбы довольно плоского терминала. В ее относительно скромные габариты не могла вписаться нижняя половина крупного, тучного человека - это было немыслимо. Зато полностью вписывалась очередная проблема… Внезапное осознание того, что бандит присутствует здесь только до пояса, а зад его и ноги неизвестно где, ввергли Кир-Кора в состояние продолжительного оцепенения.
- Это не я его распинал… я ни при чем… это дела Мокреца и Гурмана! - хрипел, дрожа и ощупывая свое помятое горло, омерзительный тумбо-кентавр и все порывался выпрямить торс; из-под его правой лопатки пугающе торчал край афтера, бескровно втиснутый в живую плоть неведомой силой. - Я говорил им - не надо гвоздями! Куда он денется, верно? Пусть сами скажут, пусть засвидетельствуют - я в него гвозди не забивал! Клянусь! Мокрец забивал. Гурман руки держал… Я в распятии не участвовал - святую правду тебе говорю!
«Святую правду он мне говорит!..» - ошалело думал Кир-Кор, опуская стекло в оконном проеме и срывая с себя пижамную куртку. Спросил, боясь ответа:
- Он… еще жив?
- Конечно! От двух дырок в ладонях люди не умирают. Он нужен нам только живой, иначе… иначе пользы с этого никакой, верно?
- Били его?
- Нет! Перед тем… ну… перед этим… я всадил ему дозу бинарка. Легкий обморок, сон… Нет-нет, боли он не испытывал! Только кровь…
Швырнув куртку тумбо-кентавру в физиономию, Кир-Кор выскочил через окно на карниз. Пробираясь в сторону пожарной лестницы, он слышал, как верхняя половина бандита стучала кулаками в панель терминала и вопила:
- Вернись! Ты куда?! Я сдаюсь! Вытащи меня отсюда!!!
Это неплохо. Это, можно сказать, очень кстати. Характер эмоций и поток красноречия этого монстра вполне надежно свидетельствуют, что скорая гибель верхней его половине - даже с афтером под лопаткой - не угрожает. «Проклятье, куда делась нижняя? - недоумевал Кир-Кор, цепляясь за край оконного проема соседнего апартамента. И, словно о чем-то абстрактном, подумал: - Если она обнаружится на Луне, визу мне закроют уже навсегда».
«А если она в Амстердаме, ты можешь еще на что-то надеяться?» - осведомился внутренний голос.
В окно глядел вак сэнсэй Наоми Намура. Встретившись глазами с лунатиком, торопливо скользящим вдоль карниза куда-то по своим сомнамбулическим надобностям, вак сэнсэй ничем не выдал своего удивления, приветливо поклонился. Кир-Кор заставил себя улыбнуться в ответ. Улыбка скорее всего не получилась. Он миновал еще один оконный проем, извернулся кошкой и прыгнул на прикрепленную в метре от стены матово-серебристую пожарную лестницу. Металл загудел.

8. СТЕКЛЯННЫЙ КАПКАН

Кир-Кор хорошо представлял себе, как выглядит плоская, облицованная керамлитом крыша «Каравеллы» с высоты двадцатого этажа тыльной стороны «Ампариума». Выглядит как на ладони, простреливается почти везде… Он окинул взглядом зеркальные стекла «паруса» главного здания, отметил основные детали проделанной бандитами «профилактической работы» и короткими перебежками от укрытия к укрытию устремился к намеченной цели. Неплохими укрытиями служили наконечники колонн вентиляционных воздухозаборников, надстройки над шахтами подъемников, резервуары с водой под всепогодными колпаками. Двадцатый этаж «Ампариума» молчал. Мокрецу и Гурману недосуг разглядывать крышу соседнего здания - наверняка они напуганы потерей товарища, совещаются… К тому же, обезопасив себя от нападения снизу, банда по логике вещей должна была бы больше опасаться атаки десанта военизированных подразделений эсбеэсэс или МАКОДа сверху. Михаил прав: реалет сбили бы в два счета. С реактивными самонаводящимися мини-снарядами шутки плохи. А из Зала Символов воздушное пространство хорошо просматривается практически во всех направлениях.
В «мертвой зоне» у подножия «Ампариума» (из Зала Символов ее не увидишь) Кир-Кор, стараясь не наступать на осколки толстого мелочно-белого стекла, обогнул остов обрушенной части пожарной лестницы, мимоходом осмотрел оплавленные места на изломах швеллеров, и ему стало ясно, что выстрелами из миттхайзера такого не сделать. У них есть оружие посерьезнее… Значит, готовились заранее. Значит, где-то там, на техническом этаже, заранее припрятали арсенал, с наличием которого теперь надо будет считаться… Запрокинув голову, он еще раз мысленно проследил свой путь на двадцатый этаж, взвесил шансы. Высотную акробатику он не любил, но другого пути наверх не было… Пожарную лестницу террористы срезали сверху на треть - до шестнадцатого этажа. Выше остались торчать из гладкой, облитой керамлитом стены лишь металлические стержни опор. Торчали где парами, где в одиночку, а на подступах к двадцатому этажу их не было ни одной - срезаны подчистую. Вся надежда на размочаленный взрывом конец антенного кабеля, свисающий с поваленной на крыше мачты. Было видно, как этот «чертов хвост» болтается там на ветру.
Быстро взбираясь по лестнице, Кир-Кор гнал от себя сомнения в надежности кабеля. Впрочем, до кабеля нужно еще добраться… Но другого способа попасть на крышу «Ампариума» в короткий срок сейчас, наверное, не существует: прозрачные стены с овалами для светопластических витражей позволяли тем, кто находится в Зале Символов, держать под прицелом окружающее пространство в любом направлении. В любом, кроме вот этого участка, где проходит железобетонный, становой так сказать, хребет тыльной стены здания с вмонтированной в него пожарной лестницей… Недаром они частично ее ликвидировали. Закраины «хребта» очень кстати отделены от стеклянных площадей слева и справа вертикальными ребрами из бетона. Вроде желоба… Спасибо фантазии архитектора, это хороший заслон.
Лестница кончилась на уровне шестнадцатого этажа. Кир-Кор торопливо разделся до плавок, разулся, бросая все вниз. Каждая минута на счету. Когда-то где-то он читал, что люди, казнимые распятием на кресте, умирали не от потери крови, не от боли, но от сердечной недостаточности. У Ледогорова всего одно сердце… «Великая Ампара, помоги ему!» - подумал Кир-Кор, начиная штурм бетонной вертикали. Предстояло проверить себя в силовой акробатике. Довольно сложная акробатика. По-настоящему силовая. Опасная даже для тренированного грагала…
Встал на верхнюю - последнюю - ступеньку лицом к стене. Осторожно выпрямился с прицелом на торчащие из бетонной глади выше головы два рога - опорные швеллеры… Ухватился. Жим на руках… основная нагрузка пришлась на запястья. Сел на конец швеллера левым бедром, закрепился на втором швеллере правой ногой, перенес на нее центр тяжести, закрепился левой ногой. Теперь задача - осторожно встать на обе ноги… Встал. Выпрямился. Ухватил руками следующую пару швеллеров над головой и в точности повторил предыдущий комплекс движений. Это ладно, а вот выше… там пар уже нет - сиротливо торчат одинокие швеллеры. Что ж, будет в два раза труднее… Жим, силовой вывод торса на уровень швеллера правым боком к стене. Теперь самое сложное - поставить ноги на опору и выпрямить их, ухитрившись при этом сохранить равновесие. Здесь не столько сила нужна, сколько гибкость. Вниз не смотреть! Маракас, ветер мешает… Где там помощь Ампары?.. Сейчас в самый бы раз…
Обвиваясь вокруг швеллера, распластываясь на нем белкой, Кир-Кор отвоевывал у гравитации сантиметр за сантиметром. На пределе своих возможностей. Выпрямляясь кверху, отвоевывал метры.
И настал момент, когда он, подняв голову, увидел близкое небо. Все, швеллеров больше не было - он стоял на последнем. Стоял правым боком к стене, и ладонь, помогая держать равновесие на ветреной высоте, ощутимо липла к гладкому, как стекло, керамлиту. Отвесно вниз уходила светлая полоса железобетонного желоба, слева болтался кабель.
«Ты птица, Кирилл, - похвалил он себя. - Залететь сюда могла только птица».
«Синяя, - добавил внутренний голос. - Потому что ловить кабель ты, кажется, будешь до полного посинения».
Да, назревала проблема. Он стоял здесь минуту, и за это время ни разу порывы ветра не приблизили кабель к вытянутой для захвата левой руке. Лишь однажды взлохмаченная взрывом кисточка «хвоста» мазнула конец швеллера под ногами, но в руку «хвост» не давался… Как быть?..
Выбора не было. Один способ: добираться до крыши на пальцах, попеременно «внедряя» фаланги в керамлитовую облицовку. При таком темпе подъема останется лишь посмотреть вслед улетающему шверцфайтеру… А ведь снизу казалось, маракас, кабель болтается в пределах досягаемости!
Соответственным образом сосредоточась, Кир-Кор «вдавил» в стену пальцы. Экономно «вдавил», на глубину фаланги. В этот момент что-то с шипением пронеслось мимо плеча и щелкнуло где-то над головой. Он глянул вверх. Рядом с кабелем болтался на ветру тонкий прозрачный шнур с узелками. Глянул вниз. На крыше «Каравеллы», запрокинув головы, стояли двое в черных кимоно и жестами старались побудить соседа по этажу к какому-то действию. Белоголовый вак сэнсэй Наоми Намура упрятывал за пазуху что-то такое, что напоминало музейную пистоль.
Порыв ветра вдруг отклонил кабель ближе к стене - Кир-Кор без труда ухватил его левой рукой. Дернул, чтобы выяснить, насколько прочно желанный приз связан с полуповаленной мачтой. «Чертов хвост» стал выползать из бокового отверстия мачтовой трубы, как змея, стал удлиняться, удлинился вдвое и вдруг выпал оттуда совсем - Кир-Кор, на всякий случай, подал японцам сигнал опасности свистом. Подергал для проверки шнур с узелками. Прочность шнура не вызывала сомнений, но… Слишком тонок для рук. И узелки не помогут. Наверное, существует какое-нибудь вспомогательное приспособление?..
Кир-Кор глянул вниз: черноголовый Хироси Оно стоял на предпоследних ступеньках пожарной лестницы и показывал ему что-то привязанное к шнуру. Что-то вроде стальных наручников. Кир-Кор высвободил пальцы из керамлита и, опершись о стену спиной, поспешно выбрал шнур до конца. Отвязал «вспомогательное приспособление». Это были две металлические рукоятки со страховочными браслетами и хитроумно сконструированными захватами для узелков. Не мешкая, он застегнул браслеты на запястьях, рукояткой захватил узелок повыше над головой, подтянулся. Повис, вращаясь, над десятиэтажной пропастью. Второй узелок, третий… пятый… в полминуты он достиг поручней на крыше «Ампариума». Ноги наконец-то ощутили под собой надежную бетонно-керамлитовую твердь.
Надежная твердь была усеяна осколками и крошевом мелочно-белого стекла. Расчищая посадочную площадку для шверцфайтера, террористы взорвали не только мачты антенн - досталось и огромному знаку Ампары, белой четырехлучевой звезде. Лишенный стекол каркас бокового луча, сильно покореженный взрывной волной, был выгнут кверху; выбитые из гидроизоляционных пазов каркаса длинные швондерные уплотнители шевелились на нем от ветра, как серебристо-серые волосы змеи Медузы Горгоны.
Кир-Кор осмотрел надстройку, где находилась дверца, ведущая в недра технического этажа. Дверца была слегка приоткрыта. Небрежность? Явная. А небрежность профессионалам несвойственна. Он постоял перед щелью. Ясночувствие подсказало: дверцу трогать не стоит. Что ж, есть другой путь…
Подпрыгнув, он ухватился за конец уплотнителя, свисающий на доступную высоту, - эластичный швондер спружинил, но выдержал вес. Кир-Кор раскачался и, перехватывая на лету другие концы, быстро взобрался на изуродованный каркас. Через пролом проник в Сидус - срединную полость величественной звезды.
В Сидусе не было ничего, кроме белого стеклянного крошева и белого кресла с зеркальными подлокотниками и подголовником. Это изящное кресло фигурировало в местном фольклоре под уважительным названием: чудо-кресло внимателя Ампары. Неизвестно, как насчет Ампары, но то обстоятельство, что особо чутким интротомам иногда удавалось устанавливать отсюда ментальную связь с Новастрой и другими планетами Дигеи, - вполне доказанный факт. Молва приписывала чудо-связь «астрально-сидерическим» свойствам чудо-кресла, однако сами эвархи-вниматели знали (вероятно, не без подсказки грагалов), что их удачные сеансы хорошо коррелируются с временем стартов в Дальний Космос тяжелых грузопассажирских торад - то есть с временем пиковых нагрузок на лунном или марсианском стартовых пампагнерах. Но даже с учетом явной причастности к этому делу стартовых преобразователей природа сверхдальней ментально-двухсторонней связи все равно содержала в себе элемент чуда… Шайке мерзавцев опоганить любое чудо - раз плюнуть.
Кир-Кор вдавил скобу фиксатора под подлокотником - кресло плавно сдвинулось в сторону вместе с постаментом, обнажив горловину круглого лаза с винтовой лесенкой. Мягкое покрытие ступенек гасило звуки шагов.
Ствол шахты был неудобно узок, пока проходил сквозь нижний луч знака Ампары, затем расширялся на уровне лифтового копора технического этажа и в таком виде заканчивался на дне - в лифтовом копоре Зала Символов. Сознавая, что вваливаться в крепость террористов без подготовки нельзя, Кир-Кор притормозил у двери с изображением синей ладони.
Стоило наложить на синюю ладонь свою собственную - дверь мягко подалась наружу, скользнула вправо, открывая взгляду часть технического этажа. Трубы толстые и тонкие, с фланцами, кранами и задвижками, кабели, распределительные щиты… Сквозь приоткрытую дверь, которая вела на крышу, заглядывала синева неба. Трап под этой дверью был заминирован. А прямо против выхода из копора на полу разложен целый арсенал: два кернхайзера с программно-оптическими прицелами, трубка с рукоятью для запуска СУРСов и страшный по мощности выстрела элефант-винчестер. Таким оружием не то что срезать пожарную лестницу - низко пролетающий «финист» продырявить можно… Кир-Кор высунул голову в дверной проем и тут же отпрянул. Слева от порога, в полуметре от оружейных прикладов, зияло квадратное отверстие люка с горизонтально приподнятой на кремальерах крышкой!..
Это была неожиданность. Он много раз бывал в Зале Символов, но понятия не имел, что в потолке возле копора есть люк. Оттуда доносилось невнятное бормотание, перемежаемое внятными, но очень неприличными словами. Он опустился на одно колено, осторожно выставил глаз и… замер. Теперь из-под крышки люка, закамуфлированной под квадратную плиту потолочного светильника, он мог видеть внизу часть Зала Символов.
У залитой солнцем обращенной в сторону «Каравеллы» стеклянной стены Зала - белый брус и распятый на нем в сидячем положении бесчувственный Агафон. Палачи - Гурман и Мокрец - были заняты наладкой штатива с каким-то небольшим видеопередающим устройством типа «плейвижн». «Собираются демонстрировать кому-то результаты собственной гнусности?..» - ошеломленно подумал Кир-Кор. Пользуясь благоприятным моментом, он скользнул через порог, вытянулся на полу возле оружия и без всяких помех выдрал из лучеметов смертоносную требуху. Под встречным натиском двух ладоней трубка для запуска СУРСов слегка деформировалась на конце. Оружие он оставил на том же месте, в том же положении, но в ином качестве. В качестве металлического лома.
Изучая заминированный трап, он невольно выслушал очередное «коммюнике» террористической группы - его слуха достигали голоса ее членов: зычный голос (Мокреца, должно быть) и вялое подтявкивание (должно быть, Гурмана). Голоса кому-то угрожали (эвархам, скорее всего), требовали абсолютно точного соблюдения условий ультиматума. Не обошлось, конечно, без гнусностей. До прилета шверцфайтера, как считали бандиты, оставалось ровно десять минут, и ровно столько же, по мнению мерзавцев, оставалось жить фундатору, если шверцфайтер задержится хоть на секунду. «А вот тут вам бабушка надвое загадала», - подумал Кир-Кор.
Мин было две. Примитивные мины знакомого типа - их называют «качалками». Грузик внутри качнется - взрыв. Примитивнее некуда. Бризантная мощность фугаса не слишком большая, однако полноги при случае унесет. Но если утопить торчащую сбоку иглу… естественно соблюдая при этом известную осторожность, мина станет не опаснее плитки шоколада.
Кир-Кор утопил одну иглу, вторую. И уже без опаски вывинтил детонатор. Достаточно одного. Вторая мина и так сдетонирует… «Агафона они распяли в основном затем, чтобы запугать эвархов, потрясти их и лишить способности к малейшему противодействию, - размышлял он. - Мерзавцы, конечно, уверены, что это им удалось…»
Он запер выход на крышу (чтобы не пострадал кто-нибудь из случайных пришельцев), насторожил головку взрывателя на срок в две минуты. Бесшумно, как тень, вернулся в копор, закрыл за собой и заблокировал дверь с рисунком синей ладони, скользнул по винтовой лестнице на дно шахтного ствола. Уткнувшись в дверь с изображением белой ладони, понял, что две минуты в запасе - ничем не оправданное мучение. Хватило бы и одной.
В Зале Символов было довольно шумно - звуки экспансивной речи проникали даже сквозь стенки копора. Между террористами разворачивалась настоящая словесная баталия. Кир-Кор вслушался. Вникнуть в сюжетную суть перепалки мешали перлы сквернословия и арготические излишества, но основное было понятно: два бандита обвиняли друг друга и третьего («провального» члена шайки) в глупости, тупости, жадности, кретинизме, алкоголизме… и очень запальчиво - в профессиональной непригодности. Пикантная информация подавалась, однако, под таким острым соусом из грязных эпитетов, что напрочь теряла свою актуальность. Пошлая свара.
Акустическая картина громкоголосого выяснения отношений позволила Кир-Кору уверенно определить: оба сквернослова находятся в восточном конце Зала - там, где расположен роковой для Академика терминал. А дверь с нарисованной белой ладонью смотрела на север, и, если открыть ее, можно увидеть через стеклянную стену фасада синь Авачинской бухты и береговую панораму Петропавловска. Риска практически никакого. Бандиты заняты друг другом у терминала, сам терминал - в удалении, да и не разглядеть оттуда обращенную на север часть копора, прикрытую ветками куста белой китайской розы. Если, конечно, куст еще цел.
Кир-Кор без особой опаски наложил свою ладонь на белый рисунок и прежде всего бросил взгляд из дверного проема направо. Куст был на месте. Взвинченные бандиты продолжали упражняться в сквернословии. Увидеть гостя они не могли, потому что он тоже не видел их из-за густой листвы. Прижимаясь к створкам двери лифта и очень надеясь, что кремовый цвет копора не слишком контрастирует с цветом живого тела, Кир-Кор подобрался к растению вплотную. Посмотрел сквозь ветки в сторону Агафона - увидел только окровавленную ладонь. Стиснув зубы, глянул в сторону оккупированного мерзавцами терминала. И обмер. Их было трое!..

Предыдущая страница 24 Следующая страница


25 Сергей Павлов

Мокрец и Гурман в бронежилетах, с миттхайзерами под правой рукой, рычали друг другу в лицо (наверное, это была их манера общаться). Третий в «общении» не участвовал - по пояс влез внутрь терминала (даже более чем по пояс) и что-то там делал. При этом странно подергивал правой ногой в желтом ботинке, топча брошенные на пол куртку, бронежилет, белье. Миттхайзер и левый ботинок валялись поодаль. «Нижняя половина! - понял Кир-Кор. - Ах… чтоб тебе!..» Его догадку косвенно подтверждала тучность плотно обтянутого брюками зада злополучного негодяя. «Следовало ожидать», - подумал он, осознавая новый поворот событий.
- Кончай базарить! - рявкнул Мокрец на Гурмана и с силой пнул Академика в зад черным ботинком. - Ставлю точку! Жирный м… сам виноват! - Он произнес неприличное слово и еще раз пнул Академика.
При каждом ударе несчастный взбрыкивал обеими ногами. Кир-Кор представил себе, как передняя половина выгибается от боли там, на шестом этаже «Каравеллы», и отвращение к экзекутору на мгновение перевесило в нем все остальные чувства.
- Ставлю точку, балда! - воскликнул Гурман и тоже пнул Академика в зад коричнево-рыжим ботинком на толстой подошве. - Сам виноват, холера тебе в кишку!
Террористы ошиблись - точку этому непотребству поставил оглушительный взрыв. В зал влетело облако пыли.
- Наверх! - заорал Мокрец, багровея. - К оружию! Ты - первый, я прикрою!
Гурман галопом промчался вдоль южной стены. Пока он бежал, прикрывающий успел послать серию выстрелов из миттхайзера кверху наискось (под крышку люка, надо полагать) и бросился вслед за галопирующим авангардом. Было слышно, как бандиты в четыре ноги затарахтели по перекладинам металлической лесенки.
Немедленно обогнув выпуклость копора, Кир-Кор стал отслеживать ситуацию из-за полуобломанного южного куста. Бандиты, несмотря на недостаток гибкости фигур, поднялись к потолку довольно шустро. Гурман юркнул в люк и с ходу открыл в запыленном секторе техэтажа профилактическую стрельбу. Мокрец задержался на верхних перекладинах лесенки с миттхайзером наготове. Кир-Кор разрешил себе на секунду отвлечься - бросил взгляд в сторону Ледогорова и поразился выражению кротости и спокойствия на его бледном лице.
- Ну… что там? - спросил Мокрец, едва стрельба прекратилась.
- Ничего, - ответил Герман и громко, с оттяжкой чихнул. - Пыли тут… тьфу! Оружие как лежало, так и лежит, сам видишь. Никого, ничего… Она, паскудина, сама собой грохнула. Две ступеньки, зараза, и поручень сорвала, дверь захлопнула.
- Открой. Но не высовывайся! Я подстрахую.
Мокрец, к сожалению, в люк не полез. План осложнялся.
Поглядывая на синюю рукоять для включения сервомеханизмов подъема и спуска крышки люка" Кир-Кор перебирал в уме варианты атаки. Вариантов, собственно, не было… Как только Гурман обнаружит, что дверь специально заперта на засов, придется тут же прыгнуть на спину Мокреца, парализовать его ударом в очень опасную шейно-затылочную точку «ри» чуть левее меридиана «тэнтю» и, перехватив миттхайзер, серией выстрелов заставить Гурмана лечь на пол и не дать ему поднять головы, пока не опустится крышка. Вариант был плох во всех отношениях. Мокрец мог убиться, падая с лестницы на пол (если вниз головой - верная смерть), в Гурмана придется и в самом деле стрелять, если он попытается бросить в сторону люка какое-нибудь взрывное устройство; и совсем уже будет нехорошо, если взрывное устройство у кого-нибудь из террористов так или иначе сработает…
Сверху слышались невнятное бормотание, ругань, скрежет металла и частое болезненное чихание. Гурман задыхался:
- Не переношу эту пыль - слезами умываюсь, холера… Дверь заклинило - открыть… не могу…
- Соплями умываешься, скунс вонючий, - презрительно прокомментировал Мокрец. - Шверцфайтер на подходе, а он, копытом тебе в рыло, открыть не может!
- Взбирайся сюда, мотало ослиное, и помоги! Эти «качалки» - а-апчхи!.. - твоя идея, старый мешок! Твой лоб всегда был набит туалетной бумагой!
Бормоча проклятия, Мокрец с трудом сложился пополам, влез в люк на карачках.
И десяти секунд не понадобилось Кир-Кору, чтобы скользнуть к терминалу, подхватить там бесхозный миттхайзер, вернуться и, бесшумно вспорхнув по лесенке к люку, повернуть синюю рукоять. Крышка медленно - медленнее, чем хотелось бы, - пошла вниз.
- Дверь заперта! - рявкнул Мокрец. - Тут кто-то был!..
- Мамма миа! - тявкнул Гурман. - Крышка!.. Смотри!
Не дожидаясь, когда террористы опомнятся, Кир-Кор щелкнул предохранителем и убедительно плотным огнем поверх голов заставил бандитов шумно сверзиться на пол. Ответный огонь был шквальный - стрелять мерзавцы умели. Кир-Кор, сдерживая противников выстрелами сквозь щель (почти вслепую), чувствовал смесь неприятных запахов - разогретой смазки оружия и опаленных волос на макушке. И неизвестно, чем закончилась бы эта огненная дуэль, не опустись крышка вовремя. С броском взрывного устройства противники опоздали: взрыв прогремел безрезультатно, если не считать новой порции пыли, вбитой сюда ударной волной по периметру люка. Квадратная плита плотно села в глубокие стыки, полностью зарастив потолочный вырез, и Кир-Кору осталось лишь защелкнуть стопор на рукоятке, чтобы предупредить попытку террористов включить подъемник там, наверху. Он спрыгнул на пол, толчком загнал лесенку на место внутрь копора, повесил миттхайзер на поломанный куст. Сквозь стекло южной стены в Зал Символов проник характерный свистяще-стонущий звук: мимо «Ампариума» прошел на большой скорости «финист». «Разведчик, - понял Кир-Кор. - Должно быть, шверцфайтер где-то уже на подходе».
Он быстро перенес «плейвижн» на штативе подальше, к северной стене, включил его, произнес всего одну фразу: «Террористы блокированы на техническом этаже, возможен их выход на крышу», - и повернул видеопередатчик так, чтобы Михаилу Полуянову был виден главный в этой ситуации участок зала.
Пальцами выдернув гвозди из окровавленных ладоней фундатора, он подхватил бесчувственное тело, огляделся. В Зале Символов не было ничего такого, что могло бы послужить страдальцу временным ложем; пришлось уложить его на пол. Солнечный свет падал на бледное лицо, золотил волосы и бородку. И снова вдоль южной стороны «Ампариума» прошел «финист». «Мне этот звук не мешает», - уверил себя Кир-Кор, сидя на полу в позе «лотос» рядом с фундатором. Усилием воли сосредоточился на ясночувствии. Прозрачные стены с белыми абрисами овалов, звук «финиста», солнце, кусты белых роз - все поплыло куда-то, сделалось вдруг почти невещественным, невесомым…
Первый этап лечения был в основном завершен - оставалось лишь «раскачать» в нервных центрах спящего мозга биохимические процессы пробуждения… Как вдруг знакомый голос сказал:
- Колдует чего-то, увлекся. Нас даже не замечает.
Кир-Кор поднял голову. Солнце слепило глаза, однако он сразу узнал фигуры Гурмана и Мокреца. Он узнал бы их при любом освещении. Три миттхайзера смотрели ему в лицо пустыми зрачками стволов. «Маракас! - подумал он. - Откуда они просочились?..»
- Недоумевает, - сказал Гурман, копируя интонации напарника. - Сидит и глазками хлопает.
- Он просто забыл, что с другой стороны копора есть еще один люк, - с сочувствием в голосе предположил Мокрец.
- А еще говорят, у грагалов память хорошая, - Гурман неодобрительно покачал головой.
До террористов было около трех шагов. «Не успею, - подумалось Кир-Кору. - Даже в прыжке с места не успею достать - изрешетят и поджарят». Он сказал без особой надежды:
- Хочу сделать вам предложение.
- Предлагает руку и сердце, - пояснил Гурману Мокрец.
- Два сердца, - внес свою лепту Гурман. - Сразу обоим.
- Ты примешь?
- Конечно! А ты?
- Я посоветуюсь с мамой. Академик вон… принял - до сих пор разогнуться не может.
Они говорили спокойно, негромко, но глаза их и руки были заметно напряжены.
- Встань, - тихо приказал Мокрец. - Нам будет легче отстрелить твою глупую голову.
Кир-Кор поднялся. Он видел, что они готовы стрелять в него без колебаний. Подумалось: «Неужели конец?.. Теория философов школы Ампары не оправдалась. Жаль. Экзарх - если сам останется жив - не простит моей гибели ни себе, ни теориям школы… Слабое утешение».
«Взбодрись! - потребовал внутренний голос. - Сделай хоть что-нибудь!»
«Не смею даже позволить себе умереть как воин - в бою, - признал свою беспомощность Кир-Кор. - В суматохе Могут убить ни в чем не повинного Агафона».
- А вот гвозди ты зря повыдергивал, - словно бы угадал его мысли Мокрец. - Не ты забивал - не тобой должны быть и вынуты. Земной закон нарушил, штрафная с тебя. Молод еще, петушок, с нами тягаться.
- Может, вставишь гвозди на место? - добавил Гурман.
- Каждому из вас в лоб - с удовольствием, - ответил Кир-Кор.
Гурман перенацелил ствол миттхайзера ему в переносицу, посоветовал:
- Ты не упрямься. Мы тебе жизнь за это немного продлим.
Кир-Кор ощутил, что плохо различает их физиономии - перед глазами все вдруг предстало в багровых тонах, в желтых, в импульсивно-зеленых… Вспышка гневного возмущения длилась секунду - он успел развести руки ладонями вперед и с силой оттолкнуть от себя вдруг остекленевший слой пространства с разноцветными изображениями негодяев - по крайней мере, так ему показалось. Но едва он осознал, что поднятые в воздух и задом улетающие сквозь прозрачную стену фигуры подонков - это совсем не мираж, а суровая правда сиюсекундной реальности, красно-желто-зеленое наваждение уступило место испугу: там, за стеной, была пропасть в десять известных ему этажей!.. Испуг мгновенно остановил этот невероятный, граничащий с мистикой процесс беспрепятственного пролета, или, лучше сказать, проникновения сквозь прозрачную, но очень твердую преграду: бандиты с раскрытыми ртами и судорожно растопыренными конечностями внезапно застыли на полпути изнутри наружу - зависли в стекле странным до невозможности горельефом. Брякнулось на пол отторгнутое стеклянной преградой оружие. Потом градом посыпались из карманов скукоженных брюк Гурмана похищенные в сокровищницах Зала Символов драгоценности. Сам похититель с выражением ужаса на обрюзгшем носатом лице висел в стеклянном капкане с креном влево. Испуганно-бледный Мокрец расположился повыше - с креном вправо.
Ошеломленный Кир-Кор и его ошарашенные противники смотрели друг на друга и молча переваривали неожиданное для каждого из них драматическое происшествие. Впрочем, напомнили о себе и пассивные участники этих нетривиальных событий. Подрыгала и постучала ногами зависшая в терминале нижняя часть Академика. Открыл глаза и пошевелился экзарх.
Кир-Кор вознамерился было помочь Ледогорову сесть. Агафон слабо ему улыбнулся, еле слышно пролепетал неразборчиво: «Восемна…» - уронил голову и снова впал в забытье. Что он хотел сказать? Восемнадцать?.. Кир-Кор прислушался к его дыханию, успокоился. Экзарх дышал свободно и ровно. Просто уснул. Это именно то, чего сегодня ему, бедолаге, так не хватало.
Отыскав на кремовой стенке копора дверцу шкафа коммутации внутренней автоматики и энергосиловых распределителей, Кир-Кор разблокировал двери лестничных площадок и стволов лифтовых шахт. Было слышно, как внутри копора защелкали, зашелестели, заскрипели подъемники. Кир-Кор обернулся: с фасадной стороны «Ампариума» черной шляпой пролетел над бухтой шверцфайтер. Изумрудными стрелами промчалось звено люфтшнипперов. Три эйробуса вертикально опускались на эспланаду, как огромные блескуче-голубые мыльные пузыри. «Очень скоро на двадцатом этаже будет людно, поспать Ледогорову не дадут», - подумал Кир-Кор и, обогнув «ложе» пока еще спящего Агафона, приблизился к увязшим в прозрачной стене террористам.
Выглядели бандиты одновременно и жалко, и отвратительно. Стеклянная плоскость пропустила сквозь себя их плоть наполовину, разделив ее практически на фронтальную и тыльную части. Фронтальные части тела в нелепо оттопыренной одежде - грудь, живот, голова, кисти рук и полусогнутые колени - здесь, в Зале Символов. Спина, зад, локти и пятки - вне зала, снаружи. Причем - совершенно, пардон, в голом виде… Весьма своеобразный визуальный гонорар японцам за помощь. Ужасно нехорошо и неловко. Если они стоят еще на крыше «Каравеллы», запрокинув головы вверх…
Прозрачная стена осталась неповрежденной - в стекле ни одной трещины не было. Да и не удержались бы туши бандитов в проделанных дырах. Такое впечатление, словно стекло слилось, срослось, соединилось с живой плотью внутри где-то, на молекулярном уровне. Соединилось, впрочем, не только стекло. То же самое произошло и с тыльной частью одежды… Придется теперь, очевидно, вынимать из стены эти туши вместе со всей стеклянной панелью. Затем соберутся здесь адепты сакрального символизма и будут на полном серьезе решать: осквернен Зал Символов или нет. А может, и «Ампариум» в целом. И то сказать, такой странный, неприличного содержания горельеф ни с какой стороны «Ампариуму» не украшение.
- Эй, парень, - сипло проговорил Мокрец, - ты что… шуток не понимаешь? Выпусти меня отсюда. Мы не имели с тобой никаких общих дел и не хотели иметь, иди своей дорогой.
Кир-Кор усиленно пытался вспомнить, какого рода светопластический символ красовался раньше в этом овале, кощунственно занятом злополучной парой сейчас. Воспоминание не давалось. Ладно, когда-нибудь после… Место запомнить легко: дырки от гвоздей и сиденье под номером восемнадцать. Агафон в полусне вспомнил номер сиденья?..
- С Камчаткой у нас старые счеты, - объяснял бандит. - И не твоя это забота, мы тут сами между собой разберемся. А что фундатору дырок наделали… так то была идея Гурмана. Он, дебил, настоял, а я, дурак, ему уступил, тьфу! - Мокрец прицельно плюнул на макушку сникшего напарника.
Повернувшись к мерзавцам спиной, Кир-Кор побрел в противоположную сторону зала, к фасадной стене.
"Итак, - думал он, - очередная материализация сильного, до отчаяния страстного желания налицо… Но значит ли это, что теория философов школы Ампары верна? Агафон убежден, что она верна с большой степенью вероятности. И что же теперь? Согласиться с тем, что понятие «грагал» для кое-кого из философов школы Ампары становится синонимом понятия «Возмездие»? Или не соглашаться? И не в этом ли суть конфликта с пейсмейкерами… точнее, с их прогнившим нуклеусом?..
За стеклянной площадью фасадной стены - голубая вода Авачинской бухты, белые корабли, белые чайки, залитое солнцем разноцветное нагромождение городских зданий на противоположном берегу. А дальше, справа, за каменистыми мысами взгорбленной вулканическими судорогами камчатской земли, безропотно держала небо над горизонтом спокойная синь океана…
Со стороны копора послышался шелест раздвигаемых створок дверей лифтовых шахт и кабин. Приглушенные голоса, звуки торопливых шагов, вихрь суеты. Уносили экзарха. Междометными возгласами давали свои оценки неприличному горельефу.
Чувствуя на себе взгляды людей, Кир-Кор подумал: «Более или менее мне удалось разобраться, кто я для них. Но кто же я на самом деле?..»
«Ты - карающий меч космического правосудия!» - не замедлил с объяснением внутренний голос.
«Это - верхний предел. А если по нижнему?»
«Несчастное двуногое существо, инициированное Планаром».
«Прямо по Достоевскому… „Кто я - тварь дрожащая или право имею?“ Но я не хочу для себя этого права!»
«Истина где-то посередине».
«Кажется, мне пора всерьез разобраться, где именно».
Снова промчалось над бухтой звено люфтшнипперов. Внизу садилась на эспланаду в сопровождении четырех «финистов» мрачная шляпа шверцфайтера, черная, как южная ночь. Судьбе (Ампаре? случаю?) было угодно помешать ей сесть двадцатью этажами выше.
«Но этот „случай“ побывал в твоих руках», - продолжал раскачивать лодку внутренний голос.

9. ЧИСЛО ПЕРЕМЕН

От здания госпиталя до территории Форума - до входа в примыкающий к зданию Форума гидропарк - сопровождали Кир-Кора двое одинаково хмурых, неразговорчивых парней в форменных костюмах цвета беж с черными перетяжками в районе суставов. «Как осы», - подумал Кир-Кор. Неразговорчивость функционеров МАКОДа его устраивала - разговаривать не хотелось. После того, что он видел в реанимационных отделениях госпиталя, любые слова общения ради общения показались бы сейчас обременительными и неуместными. Хмурость парней проистекала, наверное, от повышенной настороженности. Ожидание очередного подвоха. Их можно понять. Когда сопровождаешь субъекта, который за неполные сутки ухитрился несколько раз угодить в эпицентры пугающих происшествий, очередной подвох, конечно, представляется уже фатально неизбежным. Очень синхронно парни выхватили из-под мышек скрытое там оружие, едва мелькнул за кустом коричнево-золотистым пятном вспугнутый кем-то олень.
На широком горбатом мостике через канал эту легко обнажавшую лучеметные жала хмурую пару «ос» сменила другая - менее хмурая, но такая же молчаливая. В отдалении наблюдал за сменой конвоя МАКОДа, покусывая травинку, плотный мужчина в коричнево-золотистой форме офицера Службы безопасности. Офицер своего оружия не скрывал - миттхайзер словно прирос у него под локтем правой руки. Вековые усилия эвархов в надежде вообще избавить Белобережье от оружия из-за неистово самоотверженных контрусилий беспокойного ордена подверглись сегодня серьезному испытанию.
Аллея шла теперь параллельно каналу - вдоль гранитного берега. Впереди возвышалось над большими деревьями зеркально-гладкое, чистое, как небо, куполообразное здание Форума, ни дать ни взять - сказочное голубое яйцо какого-нибудь исполинского эпиорниса, поставленное острым концом кверху. Канал был прям, как летящая к голубому яйцу голубая стрела, и лишь в одном месте расширялся небольшим озерком, обсаженным низкорослыми даурскими лиственницами. Часть озерка занимал расположенный на воде у берегового изгиба стеклянный павильон, похожий на искристую чалму с золотым пером - головной убор царского достоинства.
- Туда? - спросил один охранник другого, кивнув в сторону павильона.
- Скорее всего, - ответил напарник. - Подожди меня здесь.
Пара охранников разделилась: один застыл в начале ведущего к павильону ковротуара, другой проводил грагала к порогу.
Прозвучали дверные сигналы. Голос Михаила Полуянова пригласил: «Заходи, Кирилл», и стеклянная дверь повернулась.
В павильоне было уютно. По стенам и потолку круглого помещения вилась мощная ветвь какой-то неизвестной Кир-Кору лианы с рыхлыми гроздьями мелких, как у бальджуанской гречихи, белых цветков. Возвышение у стены, обращенной к озеру, занимала ратановая мебель: овальный стол на восемь персон и соответствующее количество искусно сплетенных легких кресел. Справа - тоже на возвышении - лоснился глянцем музыкальный синтезатор, закамуфлированный под старинный белый рояль; слева торчал типовой терминал по соседству с типовым дачным баром, в двух шагах от которого светился, играл мерцанием, иногда поворачивался вокруг оси, помигивая сменой изображений, многоцветный видеококон.
Чтобы не мешать эварху, Кир-Кор бесшумно подсел к столу, приготовился ждать. Видеококон лопнул, обнаружив под угасшим фантомом радужной скорлупы мягкое кресло и сидящего в нем Михаила Полуянова с забинтованной головой. Михаил ел какую-то розовую массу, вычерпывая ее ложкой из металлического фиала; ел без аппетита, морщась то ли от отвращения, то ли от боли. Розовая капля упала на его белоснежную латиклавию, целомудренно украшенную двумя синими полосками, сбегающими от плеч к подолу, - не замечая этого, Михаил продолжал скрести ложкой металл.
- Помочь? - спросил Кир-Кор.
Эварх вскинул на него вопрошающий взгляд:
- В смысле?..
- Хочу попытаться унять твою боль. Если позволишь.
- Моя боль такого рода, что лучше ее не трогать. Ты был в госпитале? Как там у них?
- У каждого по-разному… Но главное - критическая точка позади. Как на Форуме? Ледогоров в каком состоянии?
- В активном, спасибо. Только что отзвучало его приподнято-бодрое обращение к участникам Большой Экседры. Когда я гасил видеококон, речь держал спикер Форума Юрмед Вертоградов.
- Я помешал тебе следить за полемикой? - обеспокоился гость. - Извини…
- Суть предложений фундатора такова, что мне не нужно следить за реакцией зала - она предсказуема.
- В чем же суть? Если не секрет, конечно.
- Не секрет. - Полуянов снова поморщился. - Хочешь чего-нибудь съесть? В холодильном отделении бара я обнаружил неограниченные запасы клюквенного фраппе.
Кир-Кор ясночувствием уловил, что у эварха задета система тройничного нерва - Михаила мучили приступы боли в районе темени и виска.
- Благодарю, я сыт. После собеседования с юристами и представителями МАКОДа я имел честь отобедать в обществе офицеров эсбеэсэс.
- Пока ты приятно беседовал и безопасно обедал, мы с помощью аэрокранов приводили в порядок верхушку «Ампариума», двадцатый этаж, - сообщил Михаил. - Восстановили звезду, мачты связи… А стеклянную панель с голозадым дуэтом по просьбе фундатора вынули целиком и перенесли в госпитальную оранжерею.
- Я знаю.
- Наведывался?
- Нет. С какой стати?
- Что ж так?
- Теперь к ним пусть наведывается Мировой Трибунал.
- Раньше Трибунала к ним наведается Департамент по делам социального обеспечения.
- Пенсионный отдел, - добавил Кир-Кор.
- Угадал. Теперь они - инвалиды пространственного катаклизма в сидерической стадии развития цивилизации. Пока не вызволят их из стекла, никаким трибуналам они, сударь мой, неподсудны, вот ведь в чем дело.
- Медики и физики что-нибудь придумают, - уверенно предположил Кир-Кор. - Уж как-нибудь извлекут.
- Прогноз физиков оптимизма не вызывает, - возразил эварх. - По их мнению, на границе стекла и плоти возникла и продолжает быть какая-то топологическая аномалия. Все там перемешалось на субмолекулярном уровне. Скажи честно, как у тебя это получается?
- Не знаю. Но в тот момент я испытывал сильное, острое чувство… С большим зарядом возбуждающей энергии. Я не знал, что смогу на кого-нибудь так… так…
- Гневаться, - подсказал Михаил.
- Нет, не то. Я знаю, что такое гнев у землян. Это что-то ужасное - буйное и слепое… Я не был слепо гневен, потому что в тот момент я их презирал.
- Это, наверное, еще хуже.
- Да, страстно и горячо презирал! Но почему это хуже?
- Когда у нас говорят о презрении, обычно сопровождают его эпитетом «ледяное», - заметил эварх.
- Возможно, мое было смешано с возмущением?.. - Неуклюжесть собственных объяснений смутила Кир-Кора. - Такое странное, сильное, острое чувство внове для меня.
- Старая штука смерть, а каждому внове… - угрюмо произнес Полуянов.
- Не понял… Ты это к чему?
- Ни к чему. Просто пришла на ум фраза Тургенева. Мало ли что иногда приходит на ум. «Как хороши, как свежи были розы».
- Ну, а… все-таки? Если откровенно?..
- Откровенности захотел? Ты испытывал классический гнев, свойственный землянину, однако не хочешь в этом признаться даже самому себе. Испытывать возмущение, гнев не зазорно, грагал. А вот обращаться с холодным презрением следует куда осторожнее.
- Но я говорил о горячем! Маракас…
Эварх не ответил - приступ боли согнул его в кресле. «Возьму еще один грех на свою тотально виноватую перед МАКОДом душу», - решился наконец Кир-Кор. Скрытно возбудил натруженное за день ясночувствие и сделал несколько пси-волновых уколов в ствол воспаленного нерва.
Так же скрытно он оказывал помощь тяжелораненым в госпитале. Его усилия заметил, по-видимому, только Олег Владимирский-Люпусов: покачал головой, не то осуждая тайное его вмешательство в действия медиков, не то поощряя - сие осталось неясным, поскольку региарх ничего не сказал, а лишь с удвоенным усердием стал успокаивать заплаканных женщин - жен и дочерей пострадавших. Впрочем, как знать, - возможно, сами врачи согласились на негласную, запрещенную статьями МАКОДа помощь грагала. Иначе зачем они допустили его в реанимационное отделение - в святая святых госпитального центра?.. Бывает, поступки землян трудно понять. Говорят одно, думают другое, делают третье… Не может быть, чтобы никто не обратил внимания, как он, вопреки запретным статьям МАКОДа, лечил Ледогорова там, в Зале Символов.
Михаил, очнувшись, ощупал бинты на висках, потрогал макушку.
- Плохо себя чувствуешь? - осведомился Кир-Кор.
- Хм… Пусть это не беспокоит тебя. - Полуянов забросил пустой фиал в мойку бара, пересел в плетеное кресло, ближе к столу. - Так на чем застопорилась наша увлекательная, не чуждая высокой классике беседа?
- Я хотел бы узнать… Очистителям двадцатого этажа удалось сделать что-нибудь… с этим…
- Тебя волнует судьба Академика. - Эварх покивал. - О, это была эпопея, достойная кисти самого Рубенса… Ты что, не мог вынуть оттуда своего бандита целиком, в полный рост?
- Я вообще не собирался вынимать оттуда кого бы то ни было, - сухо пояснил Кир-Кор. - Ни своего, ни твоего, ни вашего, ни нашего.
Эварх остановил на лице собеседника пытливый взгляд:
- Вслед за эруптированным гроссмейстером кентаврированный Академик, сам понимаешь, произвел на нас глубокое впечатление.
Кир-Кору подумалось: «Не воображает ли он, будто я специально устроил спектакль?»
Не сводя с лица собеседника глаз, Полуянов рассказывал:
- С ним возилась бригада спасателей - деятели медицины и роботехники, инженеры, монтажники, пожарники, пилоты. Сложность состояла в том, что медики на всякий случай запретили надолго отключать кабельные коммуникации между кентаврированными терминалами вверху и внизу.
- Монтировали параллельно внешнюю линию коммуникаций? - догадался Кир-Кор.
- Совершенно верно. Соединили спецкабелем оба терминала внешней обводкой - с двадцатого этажа «Ампариума» на крышу «Каравеллы» и через окно твоего бывшего апартамента. И лишь после того спустили вниз терминал с академической половиной тем же путем. Когда все это хозяйство протаскивали в окно, торс злополучного негодяя стал пунцовым, как помидор. Предусмотрительная осторожность медиков оказалась не напрасной: даже кратковременное разъединение коммуникаций между терминалами - в момент вынужденной смены соединительных колодок - повергло Академика в кардиогенный шок.
«Надо же!.. - искренне огорчился Кир-Кор. Упрекнул себя: - Действительно, что мне стоило дернуть бандита чуть посильнее?!»
«И для страховки - швырнуть его на мягкое канапе, - не преминул дополнить внутренний голос. - В тот момент, когда Ледогоров спал на гвоздях».
- Из шока этого терминального инвалида вывели не без труда, - продолжал Полуянов. - Зато сейчас «академические» полуорганизмы хотя бы соседствуют в одном помещении. Две половины туловища, соединенные кабелем стометровой длины… Представляешь? Кабель развешан гирляндами колец по всем комнатам апартаментов…
- Развешан зачем? - спросил Кир-Кор машинально.
- От положения кабеля и диаметра его колец теперь зависит регуляция жизнедеятельности внутренних органов Академика. Ужасные, понимаешь ли, неудобства. То в носу у него акустический непорядок - почему-то звучат голоса местных радиопереговоров, то ноги дергаются в такт сигналам, идущим со спутниковой платформы «Марисат-Коррект», то видеоинформация проходит на левый глаз откуда-то из Японии. А безобидная вроде бы электросварка на крыше «Ампариума» вызвала у бедолаги мучительный приступ изжоги. Медики сбились с ног, перетаскивая десятки метров кабеля с места на место. Был человек, мать честная… и вот вдруг - Тифон, извольте видеть, со змеино-кабельной талией. Ладон, Ахелой, Василиск…
- Мне очень жаль, что так вышло, - пробормотал Кир-Кор. Под ладонями скрипнули, захрустели плетеные подлокотники.
Мелодично прозвучал сигнал у двери. Эварх подался к терминалу, ткнул пальцем в сенсор на лицевой панели:
- Заходи, Раиса, добро пожаловать.
Стеклянная дверь, блеснув, повернулась. Кир-Кор поднялся, приветствуя стройную девушку в светло-зеленом костюме. Огненно-рыжая прическа, задорно вздернутый нос, высокая грудь, белая медицинская сумка через плечо.
- Раиса Федоровна Позываева, - представил ее Полуянов.
- Добрый день, - проговорил Кир-Кор.
- Добрый вечер, - ответила девушка, обнаружив глубокое, проникновенное контральто. - Уже вечер, Кирилл Всеволодович, солнце далеко на западе, вы не заметили?.. - Она взмахнула ресницами.
- Это потом, - устало сказал эварх. - Я готов к перевязке. Рана чешется невыносимо…
Кир-Кор отошел в сторону - к псевдороялю. Поднял белую крышку и от нечего делать стал разглядывать многорегистровый мануал, черные квадраты нотных табло, дискотеку нотных записей. За спиной у него кипела работа: щелкали сумочные замки, хрустели пакеты с перевязочными материалами, звякало стекло, металлические инструменты.
- Ой-ю-ю!.. - пропело контральто. - Что это у вас, Михаил Николаевич!..
- Что там еще?.. - недовольно спросил Полуянов.
- У вас тут все затянулось, нечего мне перевязывать.

Предыдущая страница 25 Следующая страница


Волшебный локон Ампары 26

- Ну так и не надо, не перевязывай.
- Жуткая рана была!.. Чудеса прямо!.. Никогда бы не поверила, если б сама вам кровь не останавливала… Не вертите головой! Мне придется тут все кругом косметически обработать.
- Ну так обрабатывай, - проворчал эварх.
Было слышно, как фыркнул, булькнул и зашипел какой-то медицинский аппарат. Кир-Кор не оборачивался, делая вид, будто знакомится с содержанием дискотеки.
Эварх негромко спросил:
- Чего нового… на медицинской тропе?
- А все новое. Я только-только из «Каравеллы» примчалась. Тот жуткий эвандр… ну, который вас по голове своим пулеметом огрел… опять нам жару задал.
- Что с ним на этот раз приключилось?
- Что-то вроде гипертонического криза. Когда в колодке кабельного разъема стали менять элемент электропитания, он… эвандр этот… надулся вдруг, глаза выпучил, грозно так зарычал - у меня прямо сердце в пятки упало!..
- Ну, порычал, а потом?
- А потом сразу сник. Но в этот раз мы были начеку, не растерялись…
- Вывели?
- Куда?..
- Из криза, спрашиваю, вывели?
- Ну естественно! Иначе у нас не бывает.
- Полегче бы ты меня за волосы дергала, сестра милосердия!..
- Извините, эварх, больше не буду… А из реанимационных госпиталя пошли хорошие новости! Знаете?
- Знаю.
- Тьфу-тьфу, чтоб не сглазить.
- Не сглазишь. Глаз у тебя лукавый, но легкий. Долго еще?
- Все, все, все… Вот… Руками пока тут у себя ничего не трогайте. А если дела с заживлением так и дальше пойдут - завтра снова можно позволить вам драться. Ой, мне же рассказывали, как вы героически…
- Стоп! - строго произнес эварх. - Ты мне сестра милосердия - это в достаточной степени печальный для меня сегодня факт. Но я тебе, понимаешь, не брат и вряд ли мне случится им стать в календарно обозримом грядущем.
- Конечно! Вы - мой больной… нет, почти что здоровый, отважный двоюродный по крови дедушка. До свидания, Михаил Николаевич, выздоравливайте полностью и в таком же немыслимом темпе! - Щелкнули замки медицинской сумки. - Чао, Кирилл Всеволодович. Я вижу, вы меломан, и когда-нибудь мне придется для вас что-нибудь спеть… До свидания. А заодно - доброй ночи. - Она с лукавой улыбкой пропела: - Приятных вам сновиде-е-ний!..
- Будьте здоровы, - Кир-Кор сделал учтивый жест, - и спасибо за колыбельную.
Вскинув сумку на плечо, двоюродная по крови племянница Полуянова и родная по духу дочь Эскулапа выпорхнула сквозь хрустальный блеск вращающейся двери.
- Слышал, что эта егоза про Академика рассказывала? - спросил эварх.
- Слышал, конечно. Имеющий уши да слышит.
- Не злись. Ситуация новая… в том числе - для тебя. Осмысливать надо.
- Негодяй едва не снес с твоих плеч мыслительный орган, - заметил Кир-Кор. - Или я что-то плохо расслышал?
Эварх опечаленно покивал:
- Я понимаю и принимаю твое настроение. Человек этот - отпетый мерзавец и, безусловно, достоин сурового осуждения… Но как судить его, если он уже не просто лысый толстяк с глупой кличкой Студент Академик, а змеино-кабельный Тифон Ахелой? Судить отдельно голову и хвост? Преступника даже в катушку смотать для компактности невозможно без того, чтобы не начались у него приступы бронхиальной астмы, люмбаго или чего-нибудь хуже…
- Значит, судить не надо, - сказал Кир-Кор.
Михаил окинул его быстрым взглядом. Поднес было руку к виску, но, видимо вспомнив предупреждение внучатой племянницы, опустил ладонь на подлокотник.
- Прежде чем переступить порог Форума, тебе, сударь мой, следует хотя бы попытаться посмотреть на себя глазами участников Большой Экседры.
- Так считаешь? - обронил Кир-Кор.
- Чего же ты ждешь после своей славной виктории на двадцатом этаже? - холодно полюбопытствовал Полуянов. - Народного ликования? Праздничного фейерверка в сопровождении викториальных залпов батарей Петропавловской крепости?
- Эварх, может быть, это тебя удивит, но я не из тех, кто опаздывает на свидание с действительностью, даже блуждая в потемках. Мне достало интеллекта сообразить, что для большинства землян я теперь персона нон грата. Для большинства философов - тем более. На двадцатом этаже мне пришлось расстаться с последними иллюзиями на этот счет.
Полуянов поднялся и, сутулясь, обошел видеокресло и терминал. Высказался на ходу:
- Участникам Большой Экседры объясниться с тобой будет, видимо, проще, чем я полагал.
- Ну… не совсем, - осторожно вставил Кир-Кор.
- Надеешься обелить себя перед аудиторией в две сотни философов?!
- Лично меня дискуссия не привлекает. - Кир-Кор отрицательно покачал головой и тоже поднялся. - Все, что я хотел сказать, я сказал на утренней экседре. Большего не скажу.
- Сказанное утром согласуется с тем, что ты сделал позднее в театре оружия и на верхних этажах «Ампариума»?
Не ожидая ответа, Михаил приблизился к искрящейся хрустальным блеском стене и стал смотреть наружу сквозь прозрачный участок.
- И все же дискутировать на форуме я не намерен, эварх. Я просто покажу им Планар - пусть посмотрят своими глазами. Те из них, кто умеет воспринимать ретроспективную пиктургию.
- Умеет? - переспросил Полуянов. - Или захочет?
Кир-Кор бросил взгляд ему в спину.
- Собственно говоря, они добивались этого от меня целое утро.
- Дивизия… - проворчал эварх себе под нос. - Такого наплыва служилого люда у нас я отродясь не видывал. Кирилл, ты как переносишь охрану?
- С трудом.
- Я тоже. Тогда давай мы к философам вплавь…
Полуянов обернулся, несколько раз хлопнул в ладоши с неравной продолжительностью пауз между хлопками. На полу, подчиняясь звуковому коду хлопков, образовался полукруглый люк, откуда выползли поручни трапа, и Кир-Кору открылось, что керамлитовый цоколь стеклянного павильона погружен в воды озера не только ради ландшафтной эстетики.
- Раздеваться? - спросил он деловито.
Михаил, пожимая плечами:
- Как знаешь, моряк. Но лучше не надо. Наиболее нервные индивидуумы из философской когорты твоего юмора могут и не понять.
- Чувство юмора притупляется у вас к исходу дня, - сделал вывод Кир-Кор. - Или плавки производят больший эффект, чем короткая юбчонка в горошек?
- Умничаешь, юнга, - упрекнул его Полуянов и жестом пригласил к спуску на трап. - Будем считать, мне сказана какая-то соленая морская гадость, которую я проглотил не жуя. В следующий раз, гардемарин, пожалей ветерана.
- Ладно, эварх, извини. И впрямь сказано неудачно.
Кир-Кор не стал объяснять эварху про набедренную повязку с расцветкой а-ля мухомор.
Он подошел к люку, взялся за поручни трапа. Тишину павильона огласил писклявый видеотекторный вызов. Полуянов заспешил к терминалу, махнув рукой на ходу:
- Спускайся. Я мигом!..
В цоколе павильона Кир-Кор обнаружил ангароподобное помещение, облицованное золотисто-розовым керамлитом. Здесь почему-то пахло морской водой. Озеро и каналы сообщаются с Авачинской бухтой?..
Ангар был оборудован для транзитных стоянок небольших субмарин. Автоматизированный причал, захваты подъемников, продолговатые баллоны для сжатых газов, толстые кабели, шланги. В лиловом полусумраке все это светилось люминесцентными красками. Субмарина, приподнятая и прижатая корпусом к парапету причала, напоминала тупорылого дельфина гринду с увеличенными плавниками. Появление потенциального пассажира субмариной было замечено: автоматика отвела в сторону дверцу бокового входа - открылся залитый светом люк. «Эта скорлупка выдержит давление на километровой глубине, - заключил Кир-Кор, осмотрев герметику люка. - Интересно, на кой маракас эвархам глубоководная техника?..»
Пассажирский салон миниатюрной субмарины мало чем отличался от салона сфалервагена - здесь тоже нельзя было выпрямиться в полный рост: низкий потолок, узкий проход. С правой стороны от каждого из расположенных друг за другом пяти оранжевых кресел в специальном углублении настенной облицовки был закреплен небольшой нагрудный акваланг с маской. Над теменем каждого из пяти пассажиров (опять же потенциальных) красным диском светилась крышка потолочного люка для индивидуального аварийного выхода.
Полагая, что Полуянов сядет впереди, Кир-Кор, едва не задев головой красный диск, плюхнулся на сиденье второго по счету кресла. Эварх занял третье - Кир-Кор услышал у себя за спиной хлопки ладонями и команду автоматике:
- Старт по программе эф-два-четыре, без ультразвука.
Субмарина дрогнула. Было слышно, как электропневматические механизмы с шелестом, вздохами и чмоканьем зарастили дверной проем, как сошли с корпуса, лязгнув, сцепы захвата. Несколько секунд погружения. Плавный толчок.
- Поехали, - сказал Полуянов. - Ничего, что мы путешествуем по водным артериям без видеоакустического обзора?
- Ничего, - ответил Кир-Кор. Подумал: «Блуждание в потемках начинает входить здесь в обмен веществ моего организма».
- Немного кружится голова, но лучше все-таки без, - вещал эварх спутнику в левое ухо. - Если охрана уловит звуколокаторы субмарины в канале - нам может не поздоровиться. Маршрут не заявлен, и нас очень просто могут остановить на подступах к Форуму.
- У них есть глубинные бомбы?
- У них есть много чего, мой адмирал. Они ко всему готовы.
Адмирал промолчал. Но подумал: «Знаю я, к чему они там готовы».
- Мне только что сообщили… - добавил эварх. - Из госпиталя… Весьма неприятную новость.
Кир-Кор стремительно обернулся влево всем корпусом:
- Из отделения реанимации?!
- Нет. Из госпитальной оранжереи.
- Д… - Кир-Кор принял исходное положение, откинулся в кресле.
Михаил постучал в спинку кресла костяшками пальцев:
- Это не то, о чем ты подумал, но все равно интересно.
«Это становится моим проклятием», - с тоской пожалел себя Кир-Кор.
- Вокруг впаянных в плоскость стекла фигур, - продолжал вещать Полуянов, - образовалась кайма.
- Какая кайма?
- Многоцветная такая - желтая, серая, бордовая, красная, зеленая, синяя, голубая. По всему абрису фигур близнецов-стекольников появились выступы окаймления. Физики подсчитали, что эта кайма расширяется в стекле со скоростью два миллиметра в час.
- Странно, - пробормотал Кир-Кор. - Чепуха какая-то!..
- Я говорил ведь - будет интересно.
«Да уж куда там», - подумал Кир-Кор. Решил уточнить:
- Самочувствие у них ухудшается?
- Считаешь, оно должно ухудшаться?
- Знал бы - не спрашивал.
- Медики утверждают, что, в отличие от кентаврированного Академика, его сотоварищи сохраняют в себе гораздо больший запас предсказуемой живучести, - ответил эварх. - На данном этапе. Все физиологические и нервно-мышечные реакции в норме.
- Вот как? Прекрасно. А что у них с интеллектом?
- Интеллект, как ты и сам понимаешь, дело тонкое, тут не сразу бывает полная ясность. Однако все трое довольно толково ответили на вопросы членов следственной комиссии, представителей информационных агентств и глав делегаций Собора философской школы Ампары. Правда, не обошлось без эксцессов в виде словесных излишеств… но такого рода интеллектуальные параметры чисто клиническими не назовешь. Хуже другое. Цветовой анализ странной каймы, о которой я тебе рассказал, застал врасплох медиков и поверг в изумление физиков. Каждая из цветных полосок в этой кайме соответствует либо тканям внутренних органов человека, либо секрету тех или иных желез. Визитные карточки печени, почек, мозга, желчи, лимфы… ну и так далее. Своего рода гистологические хромограммы в стекле.
- То есть… в стекле проявилась доступная глазу человека светоносная аура? - удивился Кир-Кор. - Я полагал, среди землян наблюдать фотоауру могут лишь сверхчувствительные сенситивы.
- Святая невинность… - проговорил Михаил. - Никак не утумкает, что у них в условиях топологической аномалии кишки уже полезли во все стороны.
Кир-Кор едва не поднялся с кресла, но вовремя вспомнил про дисковидную крышку аварийного люка над головой. Извернувшись корпусом, он взглянул собеседнику в лицо из-за кресельной спинки. Лицо у Полуянова было серьезное, глаза - печальные и самоуглубленные. Нет, последнюю фразу эварх произнес без малейшей издевки.
Преодолев минутную дурноту, Кир-Кор ляпнул невпопад:
- Я ни в чьем сочувствии не нуждаюсь.
- Нет конечно, - спокойно сказал Михаил. - Как и я, впрочем. Мы оба нуждаемся в информации. Разве нам не важно узнать, как будет выглядеть изваянный тобой горельеф через месяц? Это ведь люди, а не раздавленные на стекле тараканы!.. В общем, предварительный прогноз таков: вся стеклянная плоскость скоро уподобится произведению сумасшедшего художника-модерниста. По всему стеклу - цветные разводы… сам уже знаешь чего… а в середине картины - два белых скелета.
- Твоя фантазия?
- Мне ее подсказали физики экспертной группы. Они считают, что внутренности злополучных негодяев со скоростью два миллиметра в час рассредоточиваются в зоне топологической аномалии и вслед за внутренностями в эту проклятую инфернальную зону «уплывет», скорее всего, и телесная оболочка. Вероятно, со временем мигрируют в стеклянную плоскость даже скелеты.
Стиснув подлокотники до боли в пальцах, Кир-Кор с закрытыми глазами откинулся на спинку кресла. Сейчас у него было одно желание: как можно быстрее покинуть борт субмарины. Он чувствовал ее неспешное до тошнотворности движение вперед и старался не поддаться искушению найти способ прибавить скорости подводному челноку.
- Эксперты совещаются, - продолжал Полуянов. - Никто из них, естественно, не знает, можно ли пойти на риск - перерезать стекло и хотя бы отделить друг от друга товарищей по разбою. Вдруг это им повредит. А когда «кайма» одного сольется с «каймой» другого?.. Новый тип сиамских близнецов? Камчатско-топологический…
- Все, что ты мне сообщил, конечно, ужасно, - сказал Кир-Кор. - Наверное, не поверишь, но я тоже не знаю, как быть.
- Я верю тебе, - сказал Михаил. - Однако проблему никуда не денешь, она остается. Кстати, мы рассмотрели ее не всю. По аналогии с близнецами-стекольниками тревожно выглядит теперь и ситуация с Академиком. Что, если его внутренности и вообще вся телесная плоть начнут таким же манером «проваливаться» в терминалы? Характер топологической аномалии в обоих случаях, по-видимому, одинаков. А может быть - и в случае с большинством участников экседры Черного. Попугая… Из их черепных коробок непостижимым образом улетучился весь личностный жизненный опыт. Это ужасно само по себе, но еще кошмарнее - если начнут мигрировать куда ни попадя телесные оболочки черноструйников. По крайней мере, такое может произойти с гроссмейстером, потому как он совершенно определенно испытал на себе воздействие топологической аномалии.
Кир-Кор слушал эварха внимательно, не перебивая. А когда тот завершил наконец мрачный экскурс в теорию сингулярной стадии реального абсурда, он отбросил последние колебания и возразил:
- Спору нет, проблема серьезная, суровая, и я отчаянно сожалею, что она как-то связана с моей персоной. Но уверен ли ты, что это моя проблема?
Михаил шумно вздохнул за спиной собеседника, неприятным голосом ответил:
- Согласен, не совсем твоя…
- Совсем не моя, - настоятельно уточнил Кир-Кор.
- Лучше бы ты их убил, - тихо проговорил Полуянов.
- А вот это, эварх, действительно уже моя проблема.
Минута молчания. Было слышно, как всхлипывают и сипят инжекторы воздухообменной системы.
- Извини, виноват… - пробормотал Михаил. - Просто я хотел сказать - гуманнее было бы… чем…
- Гуманнее - это как? - не сдержался Кир-Кор. - Удобнее? Не нужна была бы межэтажная возня с терминалами, с кольцами кабеля? Не надо было бы подсчитывать миллиметры роста каймы?
- Не усердствуй, - сделал попытку осадить собеседника Михаил. - Все равно не поверю, будто ты не понял, что именно имелось в виду.
- Отчего ж не понял? Понял очень даже хорошо - имелась в виду гуманная альтернатива. А это самое малое - восемнадцать гробов.
- Чушь. Впрочем, может быть, и не чушь. А почему именно восемнадцать?
- Считай. Трое антигероев двадцатого этажа, магистр, гроссмейстер с девятью серьезно пострадавшими соучастниками покушения плюс четверо погибших из бандитского экипажа шверцфайтера. То есть все те, что МАКОД и ты разрешили мне убить, но которых я, к великому счастью своему, как ты знаешь, не убивал.
- Если это законы МАКОДа, Кирилл, значит - они мои и одновременно твои.
- Игра со смертью тут идет в одни ворота, эварх, и сочинители законов отлично это понимали. Назовешь случай, когда бы грагал сознательно убил землянина?
- Разговор сейчас, сударь мой, идет о фантастически изощренных увечьях, - гнул свое Полуянов.
- Опять-таки - увечья я им нанес не сознательно, - парировал Кир-Кор. - Согласен, это выглядит теперь как наказание злодеев, но уверяю тебя, мне и в голову не приходило их наказывать - я просто отбивался! И кстати… уж если заговорили о наказании. То, что сегодня произошло с пейсмейкерской бандой, неплохо, по-моему, согласуется с вашей же концепцией возмездия. Ты не находишь?
Михаил хмыкнул.
- Возмездие - понятие деликатное, - заметил он.
- Возмездие - это справедливо жесткое наказание отъявленного негодяя, - подчеркнул Кир-Кор. - Но в какой именно форме оно должно лечить язвы общества? В форме пожизненной изоляции преступника? Уничтожения его? Публичной казни? Или, может быть, все-таки в форме «фантастически изощренного увечья»? Мне почему-то кажется, что ваша концепция обо всем этом умалчивает намеренно.
- И это понятно - возмездие должно вершиться не нами. Не путай его с наказанием.
- А в чем тут принципиальная разница?
- Наказание негодяя - в наших руках. Можем назначить, но можем и отменить. А вот возмездие - сакральное таинство. Судьба…
- Ампара? Сверхъестественное вмешательство?
- Каша у тебя в голове, сударь мой. Ампара - нечто совершенно естественное, как и любой природный закон. И действия ее в пределах локона возвратного времени так же естественны, как гравитация, скажем, или магнетизм. Разумеется - естественны и логичны преимущественно в рамках струм-логики. Но это уже дело философского вкуса.
«Ловко они каждый раз уходят за ширму струм-логики, - подумал Кир-Кор. - Не удастся мне вызвать его на откровенность, мало еще, видать, я философской каши съел».
Полуянов угадал его настроение - пошел на попятную:
- Да, кое в чем наши представления о «механизме» возмездия через возвратное время были неверны. Мы полагали, что неведомый нам «механизм» когда-то просто включится неким промыслом Ампары и будет работать сам по себе…
- «Вот приедет барин - барин нас рассудит» note 22, - прокомментировал Кир-Кор. - Уповали на то, что однажды кто-то где-то возденет Жезл Справедливого Гнева - и трепещи всяк, кто заслуживает возмездия?!
- Это была наша концептуальная ошибка, - согласился эварх. - В лучших наших традициях. Любой здравый вывод или логически выверенный прогноз мы непременно должны облечь в одежды поэтического мифа. Да что там прогноз - вся история человечества так или иначе мифологизирована. Вот и с Жезлом Справедливого Гнева накладочка вышла, здесь ты, Кирюша, прав. Действительно, думали, кто-то где-то возденет. Да ведь и в голову прийти не могло, что волей Ампары один конец этого Жезла будет вложен нам в руки. Дескать, вот вам, господа хорошие, действовать будем в соавторстве.
- Вложен в руки, но не вам, - пробормотал Кир-Кор. - К моему величайшему огорчению…
- Я имею в виду всю человеческую цивилизацию вообще, современную ее фазу в полиастральном объеме, - пояснил Михаил.
Кир-Кор невольно съязвил:
- Концептуальная ошибка ваша, а объем, значит, общий?
- Что ж делать, если Новастра находится на философском иждивении у Земли, - спокойно парировал Полуянов. - Мы допускаем ошибки, верно замечено, однако нам же приходится их исправлять. Кстати, образ новой реальности раньше всех осознал Ледогоров. Уж и не знаю, откуда у этого человека такая мощная интуиция. Раньше других он понял, что основными проводниками воли Ампары на нашей планете будут посредники - твои соплеменники, грагалы. Их присутствие здесь, их поведение, их галактические открытия, наконец - все это в целом преобразит нашу жизнь и в частности инициирует «механизм» возмездия как начало очищения от скверны. Вы, грагалы, для нас уже не «побочная ветвь человечества», с которой надо держать ухо востро, вы теперь - наше будущее, наша надежда, наша персонифицированная судьба, если угодно. Ледогоров пытался обсудить с коллегами этот свой философский прогноз еще на прошлом Соборе, но решающей поддержки не получил. И лишь на вчерашней Экседре Зыбкой Безупречности Ума большинство участников были склонны заинтересованно обсудить то, в чем он давно прозрел.
«Большинство, но не все, - подумал Кир-Кор. - В полной мере я прочувствовал это на „эзбушке“ сегодняшней».
- Ну и… что решили по вопросу о моих соплеменниках?
- Решают, - сказал Полуянов. - Суть только что произнесенного обращения фундатора к участникам Большой Экседры как раз и сводится к тому, чтобы философы официально одобрили и огласили статус полной легализации грагалов на нашей планете.
- Наконец-то! - вырвалось у Кир-Кора.
- На твоем месте я пока не стал бы ликовать. И знаешь почему?
- Конечно. Я догадливый.
- Вот! Еще вчера философам не были ведомы формы возмездия. А теперь, когда гроссмейстер обретается на Луне с мозгом новорожденного, когда весь его походный клир, за небольшим исключением, тоже хнычет здесь, требуя соски-пустышки, когда телохранители жестоко обездвижены, опасно окаймлены и чудовищно кентаврированы… Продолжать или не надо?
Кир-Кор не ответил.
- Да, Кирилл… Старая, как мир, истина: недосмотришь оком - заплатишь боком. Я очень тебе сочувствую, но и не будучи прорицателем могу предсказать, по какому пути пойдет полемика в ответ на предложение Агафона. Он ведь, кроме всего прочего, еще и романтик, наш экзарх. Благородный мечтатель. В этом нет ничего плохого… однако… сдается мне, для тактической пользы здесь надо было бы повременить.

Предыдущая страница 26 Следующая страница


27 Сергей Павлов

- А может быть, он гениальный провидец? - сказал Кир-Кор не оборачиваясь. - Может, он видит грядущее лучше и дальше, чем все мы, вместе взятые, и…
- Не исключено, - перебил Михаил, - но я говорю о тактике. А что касается стратегической дальнозоркости Агафона… Да, надо признать, здесь он крупных ошибок не делал, за то и выбран фундатором. Его авторитет взлетел до небес, когда он первый понял, что открытый Олу Фадом Зердем - знак образования локона возвратного времени, в связи с чем предсказал скорое открытие и других артефактов Ампары. С экзархом спорили, однако ни опровергнуть, ни смутить его не смогли. Тебя он, кстати, тоже вычислил и предсказал. Причем - еще до того, как ты обнаружил Планар. Именно с твоей персоной он связывал начало больших перемен. Правда, с тобой все было более или менее ясно и без предвидений Ледогорова…
- Не понял, - признался Кир-Кор. - Вы что… заранее обрекли меня на особую роль?
- Нет, на особую роль тебя обрекает Судьба. В философской интерпретации - воля Ампары. Твой числовой код - восемнадцать.
- Это что значит?
- В анналах струм-логики восемнадцать - Число Перемен. Если угодно - числовой код значительных перемен. Существенных перемен в обыденности устоявшихся традиций.
- Кабалистика какая-то!.. - удивился Кир-Кор.
- Струм-логика, - возразил Полуянов. - А кабалистика и мистерии - это уже мифологизированная струм-логика.
- Гм… спорить не буду, тебе как специалисту виднее. Но с чего ты взял, что восемнадцать - мой числовой код?
- Год своего рождения помнить?
- Хороший вопрос.
- Сложи все цифры этого числа и назови мне сумму.
- Сумма цифр?.. Восемнадцать. Ну и что?.. Тем более - это ведь год по новастринскому летосчислению.
- Хорошо, возьмем соответствующий год по земному летосчислению. Число другое, а сумма?..
Кир-Кор припомнил год своего рождения по земному календарю. Сумма цифр была та же: восемнадцать.
- Просто совпадение.
- Ты выпал на Землю позавчера?
- Да. Восемнадцатого июля… гм…
- Не удивляйся. Многое в твоей жизни связано с этим числом - Числом Перемен. К месту и не к месту. Странно, что раньше ты этого не замечал… Восемнадцать - довлеющий код твоего личностного бытия. Видимо, это знак того, что твоей особе Судьбой предназначено как-то олицетворять значительные перемены. Или, на худой конец, быть деятельным участником каких-то сложных процессов уникального переходного периода.
«Михаил Николаевич в своем амплуа неутомимого шутника», - думал Кир-Кор, с трудом переваривая диковинную информацию, которую Полуянов вкладывал ему в левое ухо.
- Ты, должно быть, принимаешь все это за экзотическое вранье? - поинтересовался эварх.
- Все это очень занятно… однако, по-моему, слишком притянуто за уши. Длина карандаша - восемнадцать сантиметров и восемнадцать же дециметров - ширина хоккейных ворот. Положим, я до сих пор люблю рисовать, но в хоккей играл только в детстве.
Глубокий и продолжительный вздох Михаила:
- Убеждать тебя мне нет нужды. Скептически настроенный грагал - в нашей среде явление, увы, тривиальное.
- Каждый мыслящий двуногий много раз сталкивается, в своей жизни с числом «восемнадцать», - мягко заметил Кир-Кор. - Например, практически у каждого бывает восемнадцатилетие.
- Но не каждый, к примеру, женится в свои восемнадцать и не у каждого в таком возрасте рождается сын.
«Эварх еще не знает, что регистрационный код Планара идет под номером восемнадцать», - подумал бывший юный муж и маловозрастный родитель.
- И уже далеко не каждый в состоянии обнаружить это число в своем полном имени, Кирилл Всеволодович, - бросил эварх еще один шар.
Кир-Кор мгновенно определил количество кириллических букв в своем имени-отчестве, и почему-то именно здесь правота эварха его поразила, нисколько, впрочем, не пошатнув твердыню здравого скептицизма.
- Итак, - пробормотал он, - зная свой судьбоносный код, я могу развлекать себя счастливой игрой на тотализаторе.
- Кто сказал, что восемнадцать - счастливое для тебя число? - с неприятной интонацией в голосе вопросил Михаил. - Лично я сомневаюсь. Это число - символ перемен, а уж с каким они знаком - плюс или минус, - никто заранее сказать не может. Разве что Юрмед Вертоградов иногда намекнет.
Кир-Кор, не без внутренней борьбы с собой, решился на святотатство: сложил цифры года, в корне переменившего его жизнь, - того страшного года, когда не вернулась из поискового тревера Нина. Мозг вопреки желанию хозяина как бы самопроизвольно сделал несложный подсчет. Сумма составила восемнадцать…
Монолит скептицизма дал трещину. Она была пугающе глубока. Уходила куда-то туда, где в сером, стылом безвременье лежал вечный лед…
Субмарина прекратила поступательное движение. Качнулась, всплывая.
- Приехали, - сказал Полуянов. - Станция «Форум». Дальше - на эскалаторе. Как тебе наш подводный метрополитен?
- Отвратительно, - пробормотал Кир-Кор.
- Ну вот… приятно поговорили.

10. АИЛАМ

Это было как путешествие в небо. Лента четвертого эскалатора в конце поравнялась с верхушками деревьев, затем, на уровне пятого, зеленые метелки лиственных и хвойных крон осели вниз. Открылся чудесный вид на суровые сопки, на пылающий в лучах низкого солнца «Ампариум».
Во время подъема из цокольного ангара для субмарин к верхнему ярусу Форума пришлось семь раз перейти с эскалатора на эскалатор. Детали интерьеров сейчас мало занимали Кир-Кора, однако он не мог избавиться от впечатления, будто проложенные под прозрачной скорлупой гигантского архитектурного яйца наклонные путепроводы не связаны с внутренними полостями здания. Более того, полостей и пустот, определенно долженствующих быть внутри Форума в виде колоссальных залов и обширных фойе, он почему-то не ощутил. Сквозь мутно-розовые, как брусничный кисель, стенки путепровода слева, справа и снизу просвечивали отблески волнистой ряби и зеркальные выпуклости каких-то секционных конструкций… Но и ощущения вкрутую сваренного яйца тоже не было. Одолевало странное чувство плотной обитаемости Форума. Будто в громадном объеме этого сооружения таинственно пульсировал, вызревая, столь же громадный, биллионотонный целостный организм…
- Выше нам не нужно, - сказал Михаил, когда иссяк ленточный ручеек седьмого эскалатора. - Мы на уровне амфитеатра Зала коллегиальных собраний.
- Зал общих собраний внизу? - машинально осведомился Кир-Кор.
Вопрос гостя, видимо, озадачил эварха:
- Ах, вот как. Ты здесь впервые…
- Раньше я предпочитал другие заведения, остепенился недавно.
Полуянов хлопнул в ладоши - кисельно-брусничная стена дрогнула и подалась в стороны, обнажая похожий на рыбью глотку арочный проход. Лиловый свет проявил в арке неясные тени полупрозрачных искусственных мышц.
- Тут всего один зал, - объяснил Михаил. - Небольшой - на двести двадцать два места. Других залов нет. Если не считать таковыми расположенное под амфитеатром фойе и два вестибюля в самом низу.
- Н-да… для Форума, я бы сказал, небогато. А все остальное пространство в суперяйце занимает суперптенец?
Михаил таинственно промолчал.
Короткий коридор привел путников в полукруглый салон. «Комната за сценой», - определил Кир-Кор. Потолочные иллюминаторы, длинный хрустальный цилиндр олифектора, декоративные светильники, терминал… Во весь салон - светло-серый изгиб составного дивана, вписанного в полукруг стены, великолепные новопалехские гобелены; два низких столика из фигурного цветного стекла, колонка салонного бара. Полминуты спустя эварх и его гость сидели на мягких, как морская пена, диванных подушках.
Гость держал в руке бокал с холодной минеральной водой, подкрашенной чем-то зеленым, и, пока эварх был занят у терминала, разглядывал сияющий на противоположной, прямой, как хорда, стене светопластический пейзаж воздушного океана: в голубом небе - два огромных кучевых облака и серебристо-белые пучки лучей скрытого за облаками солнца… Он ощущал неуют. Не мог спокойно сидеть, пить воду и чувствовать за стеной, украшенной панно с изображением небесно-облачной безмятежности, нешуточный накал страстей участников Большой Экседры.
Михаил сделал финальный тычок пальцем в панель терминала, рассеянно произнес:
- Ты верно заметил. Наш яйцевидный теремок получил название Форум в общем-то незаконно. Роль настоящего форума, когда это нужно, исполняет у нас либо вместительный зал спортивного театра, либо представительский Зал Комента.
- Но Большой Экседре понадобилось собраться именно здесь. Это здание специальное? Для посвященных?
- В этом здании - АИЛАМ, - ответил эварх, многозначительно указуя перстом в зенит.
- Как интересно! - Гость изобразил на лице любознательность. - Что-то восточное слышится в этом слове - Айлам…
- АИЛАМ, - поправил Полуянов, - Академия интуитивно-логической аккомодации менталитета. Здесь найдешь практически все, чего достигли яйцеголовые мудрецы в сфере струм-логики за многие тысячелетия. Своего рода - философский храм.
Гость пригубил целебный напиток:
- Но тогда, может быть, мне здесь не место?
Вода имела горьковатый привкус неизвестной гостю душистой травы.
- В каком смысле «не место»? - спросил Михаил.
- В прямом. Как производителю фантастически изощренных увечий. Насколько я понял, мой случай - это не совсем то, о чем проповедовало ваше братство.
Полуянов резко поднялся. Запустил руку внутрь колонки ближайшего бара, вынул и вскрыл бокал с водой, подкрашенной желтым, - вода немедленно вскипела пузырьками.
- Кирилл… мы пока не знаем, кто ты. Точнее сказать - не знаем наверное, кем или чем ты инициирован. От зала, где спорят философы, нас отделяет двойная стена, но я чувствую… буквально физически ощущаю напряжение людей, озабоченных этой проблемой. Фундатор считает тебя благовестом и благодатью Ампары… как и всех твоих соплеменников, впрочем. Однако многие его коллеги не могут преодолеть сомнений…
- Ты преодолел?
- Я бы еще немного поспорил с фундатором.
- В спорах рождается истина, - одобрил Кир-Кор. - Этакий прелестный Этимончик с младенчески пухлой, розовой задницей. Увы, младенец подрастет не скоро. А что пока?..
Эварх, не скрывая отвращения, понюхал желтую воду. Сказал:
- Если ты действительно инициирован волей Ампары, то производимые тобой увечья, хочешь не хочешь, придется считать естественными актами ожидаемого нами возмездия.
- Так считать тебе, конечно, не хочется.
- Да. Понимаю, что от меня ничто не зависит, но лично я не хочу.
- Я тоже, - проговорил Кир-Кор. - Мне тоже нужен душевный комфорт. Не хочу быть подпирателем вашего неба… Или того хуже - обермейстером вашего ада.
- Я могу примириться с наказанием смертью, - словно не слыша его, продолжал Михаил, - но все мое существо протестует против наказания изобретательно гипертрофированным уродством.
- Я не уверен, эварх, что на этом Ампара исчерпала свой творческий потенциал.
Застыв на месте, эварх невидящими глазами посмотрел на собеседника поверх стакана.
- Радуйтесь, братья, - произнес он и выцедил желтую воду. - Великая Ампара с нами!..
На лучезарно-воздушном панно распахнулись две округлые синие, как глаза неба, двери, через одну из которых вошел в салон Ледогоров. Вошел быстрым шагом, взбивая ногами длинные синеполосно-белые полы своей латиклавии. Кир-Кор поднялся навстречу и, не зная, куда деть бокал, поставил его на терминал рядом с зеркалом афтера. Обменявшись с Полуяновым церемониальными полупоклонами, экзарх едва ощутимо коснулся предплечья грагала затянутой в белую перчатку рукой. В легком, как вздох, и кратком, как взмах, касании успел отразиться калейдоскоп эмоций этого человека: признательность, радость встречи, озабоченность, вдохновенная вера и светлая мировая печаль. «Из другого теста он, что ли?..» - подумал Кир-Кор. В присутствии Агафона атмосфера безысходности, навеянная аргументами Михаила, уже не так свирепо давила на мозг. Фундатор окинул взглядом обоих пестователей Этимона:
- Вижу в ваших глазах пылкие отсветы догорающего взаимонепонимания.
Полуянов развел руками.
- Мы с эвархом спорили о сущности числа «восемнадцать», - уклончиво отозвался Кир-Кор. - Он утверждает, что это число - символ значительных перемен.
Ледогоров согласно кивнул:
- Он прав, это неплохо подтверждается опытом тысячелетий. Тебя конечно же одолевает скепсис. Ну что с того? Ты волен или принимать знаковые наработки струм-логики, или не принимать. В чем проблема?
- Проблема в том, Агафон Виталианович… - промолвил Кир-Кор, хмуро потупясь. - Ну, словом, я боюсь тебя подвести. Вдруг я не тот, за кого ты меня так уверенно принимаешь.
Экзарх смотрел на него и молчал. Видимо, ждал продолжения.
Михаил исподлобья смотрел на экзарха.
- Если я действительно отмечен… гм… инициирован волей Ампары, - продолжил Кир-Кор, - то как соотносится это с увечьями пострадавших от меня людей?
- Соотносится прямо, - ответил фундатор. - Ты, я уверен, и сам не считаешь себя самостоятельным производителем странных чудес.
- Я ожидал, ты подберешь эпитет пожестче.
- Ладно - ужасных, зловещих. По-твоему, это что-то меняет?
- По-моему, да. Где гарантия, что я - именно тот проводник воли Ампары, точнее, ее споспешествователь, появление которого предначертано?
- Гарантий нет, - признал Ледогоров. - Здесь гарантии неуместны. Есть аргументированная догадка. А конкретнее - есть ясно обозначенный фокус, в коем сходятся множество лучей-векторов струм-логических на то указаний. Этот фокус - Планар, главный на данном этапе артефакт Ампары, ампартефакт. И не случайно ты - первый контактер с ампартефактом.
- Почему не случайно?
- Хотя бы потому, что судьба твоя отмечена Числом Перемен.
- Хотел бы я знать наверное, чем отмечена моя судьба. То ли Числом Перемен, то ли Знаком Зверя…
- Какого зверя? - не сразу понял экзарх.
- Библейского. Имя которому шестьсот шестьдесят шесть. А что? Сумма цифр здесь тоже равна восемнадцати.
Фундатор переглянулся с Полуяновым, расслабленно повел рукой - то ли досадуя на невежество оппонента, то ли ища у эварха поддержки.
- Детали пророчеств в эпизодах Апокалипсиса метафорически персонифицированы, - скучающим голосом пояснил Михаил. - Там все зашифровано в мифологемах. Чаши гнева, всадники на разномастных конях, «исполненные очей спереди и сзади» шестикрылые животные и прочее. В том числе персонифицировано в образе зверя и время крутых перемен.
- У предшественников античных греков время олицетворял Кронос - пожиратель своих детей, - добавил экзарх. - У греков евангелической эпохи время значительных перемен персонифицировано зверем, имя которому три шестерки. Об этом в Откровении Иоанна Богослова сказано: «Здесь мудрость. Кто имеет ум, тот сочти число зверя, ибо это число человеческое».
- Персонификация Числа Перемен в Откровении Иоанна имеет весьма негативный оттенок, - заметил Кир-Кор.
- И это естественно, - согласился экзарх. - Резкая перемена привычного уклада жизни - следствие общественных или природных катаклизмов. На первых порах у людей, конечно, все вверх тормашками, дисгармония, хаос! Неприятно. А бывает - ужасно и отвратительно… Однако это не повод к тому, чтобы свое недовольство дисгармонией вымещать на числовом предуказателе суровых перемен. У числа «восемнадцать» роль индикатора - не более, но и не менее того.
- Это как оранжевый светосигнал на крутом повороте, - подхватил просветительскую эстафету Полуянов. - Виноват ли оранжевый цвет, если ты вдруг в этот крутой поворот не вписался? Пеняй, как говорится, на недостаток гибкости собственной психики. Вот я, например, не вписался, но от этого сам оранжевый цвет своего спектрального значения не потерял.
Последнюю фразу Михаил произнес, глядя на Ледогорова, тем самым давая понять, что грагалу она адресована только наполовину.
- У меня возникло ощущение… - начал было фундатор.
- Оно тебя не обманывает. - Полуянов кивнул. - Я не приму участия в ретропиктургическом сеансе.
- Так… Добровольно лишаешь себя основополагающей информации…
- Я ею пресыщен, экзарх.
- Понимаю, - мягко проговорил Ледогоров. - Хотя одобрить, прости, не готов. И все же спасибо тебе за энергию, мудрость, поддержку в трудный сегодняшний день. Тебе и братьям, принявшим на себя страдания, как подобает ревнителям Этимона.
- Ты с нами словно прощаешься, Агафон.
- Нет, Михаил, единственно по тебе сокрушаюсь, - смиренно признался фундатор.
- Несмотря ни на что… пойдешь до конца?
- О том не спрашивают, эварх.
Михаил угрюмо проговорил на латыни:
- Каламитосус эст анимус футури анксиус.
«Несчастна душа, исполненная заботы о будущем», - машинально перевел Кир-Кор, не совсем понимая, однако, что хотел этой фразой сказать Ледогорову Полуянов.
Экзарх посмотрел на грагала:
- Ты не менял своего решения, Кирилл?
- С твоего позволения я начинаю ровно через минуту.
- Хорошо, через минуту - на кафедре Большой Экседры.
Взбивая ногами подол своей латиклавии, Агафон упорхнул в разверстую синими квазиокнами квазинебесную глубину.
Михаил, обхватив плечи руками, никак не мог заставить себя успокоиться:
- Вам проще - тебе и ему. Вы оба ярко-оранжевые изнутри и снаружи. Успеха вам на крутых поворотах истории!
В словах эварха звучала горькая нота.
«Почему „вы оба“?» - подумал Кир-Кор. Отхлебнул из бокала и на несколько секунд закрыл глаза, настраиваясь на обширную, двухсотабонентную пиктургию. Мешало то, что он почему-то утратил ощущение крупного скопления возбужденных людей. Вместо нужного настроя вдруг пришло озарение другого рода: он вспомнил, что его год и день рождения совпадают с годом и днем рождения Агафона. Совпадают, следовательно, и довлеющие коды личностного бытия. Кстати, в полном имени Агафона Виталиановича ведь тоже восемнадцать букв кириллического алфавита!..
Решительно выкинув из головы всю эту несусветную цифровую чушь, Кир-Кор шагнул в указанную Ледогоровым синюю дверь.
В синем тамбуре его настиг голос эварха:
- Но не расплескайте на поворотах чашу гнева - она наполнена ужасами уничтожения!
Из тамбура в зал был единственный выход - через овальную дверь-зеркало в рельефной светоносной раме; стоя перед зеркальной дверью, Кир-Кор взглянул на себя и подивился суровой озабоченности лица. «Это из-за синюшного освещения…» - подумал он с естественным в подобных случаях неудовольствием. Дверь съехала в сторону - взгляд метнулся по рядам сравнительно небольшого амфитеатра. Большая Экседра… Зал был поразительно малолюден. Практически пуст!
Радиальные проходы амфитеатра сходились к подиуму, на котором сияло светосигналами некое сооружение, напоминающее с тыльной стороны кабину люфтшниппера без блистера, - угадать кафедру в этом сложном гибриде режиссерского пульта и терминала можно было только по местоположению. Подойдя к ней сбоку, Кир-Кор оперся ладонью о гребень ниспадающей закраины кафедрального барбета и поприветствовал присутствующих заимствованным у Ледогорова церемониальным полупоклоном. Люди, приподнявшись с мест, молча адресовали гостю такое же приветствие. Он не собирался пересчитывать их. Но стоило ему подумать об этом - ответный импульс ясночувственного быстродействия мгновенно выдал спровоцированный мыслью результат: семнадцать. «Я, стадо быть, восемнадцатый», - подвел он продиктованный роком итог, понимая, что при такой обстановке специально «подогнать» к Числу Перемен количество пиктургентов было бы немыслимо. По меньшей мере - достаточно сложно… Но, как бы там ни было, очевидно, в зале остались после Большой Экседры лишь те, кто сознательно шел на риск. Или те, кто верил, что ментальный контакт с производителем странных увечий им ничем плохим не грозит. Точнее - и те, и другие.
Он заметил, что остались в основном участники утренней «эзбушки». Единственный новичок среди них - знакомый эварх из Тамбовского экзархата Сергей Гладышев. По понятной причине не было здесь гроссмейстера и магистра. По непонятной - отсутствовал ватагар. Что ж, очень жаль… Возможно, уход ватагара и привел к тотальному опустошению зала. Как-никак авторитет прорицателя с восемьюдесятьюпроцентной сбываемостью предсказаний… Но, может, уход его и не связан с каким-нибудь нехорошим предвидением и причина куда прозаичнее? Скажем - неспособность предвидца к интротомии?.. Вряд ли. Хотя, если припомнить, на утренней экседре вопрос о ретропиктургии ничем не задел ватагара - Юрмед Вертоградов остался к полемике равнодушен… Нет, здесь, видимо, авторитет ни при чем, каждый философ определяется сам. Вон даже сверхосторожный хальфе с ясно написанной на шафрановом личике мужественной решимостью ждет «опасного» ментаконтакта: по сторонам не смотрит - машинально перебирает четки, покачивая головой в белой чалме. Боится, наверное, непонятного, но знает: быть сейчас в зале - это надежда приблизиться к истине и отделить наконец зерно от плевел.
Пиктургенты сидели рассредоточенно - далеко друг от друга. Только коммуникатор и региарх устроились по соседству и вдумчиво вели между собой неслышный для окружающих разговор. Ближе всех - в первом ряду амфитеатра - сидели эрил, препозитор и созипатор. Дальше всех (но и выше всех) - в самом последнем ряду - обосновались златоглазый махариши и белобородый ариарх. Фундатор выбрал себе место в середине зала - на перекрестье радиального и кругового проходов, и его фигура в рассеянном созвездии философов была теперь на положении центрального светила.
По традиции полагалось взойти на кафедру и сказать несколько слов о предстоящем сеансе. Кир-Кор взошел и сказал:
- Уважаемые эвархи, все вы знаете, чего ждете, поэтому я не знаю, о чем еще говорить. Приглашаю вас к соучастию в пиктургическом обзоре моего тысячного по счету дальнодействия в глубоком космосе в режиме свободного поиска. Сейчас мы все вместе прочувствуем самый важный фрагмент моего сорокатрехчасового тревера. Я имею в виду, конечно, Планар… Лично мне Планар показался природным объектом. Многие усомнились в правильности моих впечатлений и начинают считать Планар артефактом - изделием иной космической цивилизации или даже ампартефактом. Что ж, наверное, будет полезно взглянуть на Планар моими глазами - глазами единственного очевидца… Пардон! Единственного из очевидцев на Земле, поскольку Планар видели воочию трое новастринцев - я, мой сын Сибур, его друг и напарник по дальнодействию Миран Бибрактис. Миран и Сибур - дальнодеи молодые, но с достаточным опытом, хотя по молодости лет уходят в глубокий космос только в режиме парного поиска. Сибур заинтересовал друга моим открытием - и теперь, пока я в отпуске, они вдвоем пытаются развязать узел топологической загадки Планара. Я не исключаю того, что им удастся это сделать до моего возвращения… Спасибо за внимание.
- В определенном смысле это им уже удалось, - прозвучал из середины зала голос фундатора.
«Ага, - подумал Кир-Кор, - экзарх придерживал новастринскую новость под занавес».
Затянутая в белую перчатку рука Ледогорова сделала в воздухе призывный жест - Кир-Кор спрыгнул с подиума, поднялся по центральному проходу к перекрестку и, повинуясь указанию белоснежного экзаршьего перста, опустился в угловое кресло - одесную. Мало сказать, что он был заинтригован. Он был одновременно и горд успехом своих молодых последователей, и несколько обеспокоен. Планар - штука непредсказуемая, отрицать это теперь уже невозможно…
Экзарх уловил мысль грагала, ободряюще посмотрел на него. Протянул руку через пространство прохода:
- Все хорошо. Сначала ты показываешь Планар, а вслед за этим я показываю уловленное мною позапрошлой ночью в Сидусе сообщение Сибура из новастринского далека. Извини, но сегодня у нас с тобой сдвоенный сеанс пиктургии. Пиктургентов, к счастью, немного, и все они, за одним-единственным исключением, сильные интротомы.
Кир-Кор осторожно коснулся белой перчатки:
- Все в порядке, фундатор, буду стараться.
Освещение в зале уменьшилось наполовину. Из замаскированного под старинную хрустальную люстру зального олифектора хлынула молочная белизна, и было слышно, как зашевелились погруженные в непроглядную туманно-белую марь люди, поудобнее устраиваясь в креслах с изменяющейся геометрией сиденья, спинки, подлокотников. Кир-Кор слегка раздвинул и приспустил подлокотники, плотнее налег затылком на подголовник, вытянул ноги, благо проход позволял, - словом, насколько мог, сымитировал привычное положение тела внутри сута. Оставалось сымитировать осязательные ощущения, и прежде всего - ощущение мягкой и скользкой, как шелк, полости сута - податливо-упругих складок и валиков контактной трамы, нежно обнимающей тело дальнодея со всех сторон - так нежно, что еще перед стартом чувствуешь себя в состоянии невесомости…
Он вперил взгляд в туманно-белую марь и через полминуты полностью взял под контроль сознания подготовку пси-контура памяти для ретропиктургии. Неожиданно легко вошел с пиктургентами в ментаконтакт. Особенно ясно он ощутил присутствие фундатора и махариши. Возникшее было мальчишеское желание мысленно поприветствовать того и другого (в индивидуальном порядке) само собой трансформировалось в главное желание быть понятым всеми без исключения, независимо от степени их интротомических способностей.

11. ПЛАНАР

Красочный разгул гиперпространственной аномалии - шизантеры. Черные росчерки в море пурпурного, желтого, серебристо-белого и голубого огня. Серебристо-белые с алмазными блестками и алые пламена свертывались в двухцветные валы-рулоны и, конвульсивно вздрагивая, наваливались на желто-красную зыбь - трепетно растекались среди огненных вихрей. Голубые кольца и вспышки яростно-голубого сверкания подсвечивали края аспидно-черных воронок, бешено вращающихся в пурпурно-золотистой кипени пылающих мальстремов…
Черные росчерки, как автографы жуткой, потусторонней ночи, усиливали натиск, вспарывая во всех направлениях светоносный хаос. Это было опасно. Даже слишком опасно. Очень неприятно, когда шизантера лопается неожиданно, и еще хуже, когда коллапсирует: ее может вывернуть где-нибудь в безвыходные глубины чужих пространств неестественных измерений. «Стоп детод! - мысленно скомандовал Кир-Кор фазово-силовой системе лювера. - Батод - на контрмениск, матод - на форсаж!» И замер в ожидании результата.
Лювер встряхнуло толчком, сут отозвался протестующей дрожью; пилот отчетливо слышал тревожный перестук обоих своих сердец…

Предыдущая страница 27 Следующая страница


Волшебный локон Ампары 28

Как-то при обустройстве очередного мемориала на «заочном» некрополе один из грагалов мрачно сострил в плане того, что население Новастры можно поделить на три примерно равные категории - живых, мертвых и промежуточных. К последним остряк относил, разумеется, дальнодеев. Нельзя сказать, чтобы эта жестокая шутка укоренилась в новастринском обиходе, но дальнодеи иногда вспоминают ее при входе в область гиперпространственной аномалии и гораздо чаще - при выходе. А все из-за того, что, сунувшись в шизантеру, никогда не знаешь заранее, куда тебя вынесет при выходе из гипра в нормальное пространство. В нопр из гипра (на сленге дальнодеев) через шизантеру выносит, бывает, в такие неуютные места нашей Галактики, откуда к родным пенатам не возвращаются даже в виде пепла. Разве что - в виде звездного света через тысячи лет. Поэтому при выходе в нормальное пространство - повышенное сердцебиение. Страх? Может быть. Но страх своеобразный - как у игрока в русскую рулетку. У опытного дальнодея страх изрядно приглушен привычкой к риску и неизменной надеждой на очередное везение… До сей поры везло ведь всегда, а дальше - видно будет…
Кир-Кор увидел звезды, улыбнулся им. Погасил батод и вывел из форсажного режима матод (эпиплазменный вихрь, обеспечивающий жизнеспособность лювера). И на этот раз повезло, хотя шизантера была чрезмерно активной и пугающе необычной.
Место выхода в нормальное пространство оказалось удачным во всех отношениях. И на редкость красивым. Над головой - колоссальный (в половину пространственной космосферы), невыразимо роскошный зонт из множества крупных и мелких звезд - красных, желтых, изжелта-зеленых, оранжевых, золотисто-белых, инфракрасно-туманных. Обездвиженная картина праздничного фейерверка… Ближе к краям «зонта» - крупные, налитые лучистой энергией самоцветы, ближе к зениту - богатая россыпь бриллиантов помельче. «Идеальный финиш, - поздравил себя Кир-Кор. - Периферия большого шарового скопления не слишком горячих звезд». Крупнейший из самоцветов разглядеть как следует он пока не мог, но чувствовал энергию его светового давления где-то за левым плечом. Судя по излучению, местное солнце было старой звездой спектрального класса "К" - оранжевый карлик. Непонятно почему, он сразу окрестил его именем Пянж.
Планета, которую ориент-системы лювера высмотрели в противоположной зениту точке - надире, получила предварительный регистрационный код ПБА-18:1000-НКК. Код означал, что новастринский дальнодей Кирилл Корнеев, исполняя в режиме свободного поиска тысячный тревер, обнаружил свой восемнадцатый по порядковому номеру планетарный объект без визуально наблюдаемой атмосферы. Он поздравил себя еще раз, ибо самое ценное, что может найти дальнодей в чужих звездных системах, - бесспорно, планета. Пусть даже она похожа издали на переспелую дыню. Овальную дыню сорта «новастринская канталупа» с золотисто-оранжевой кожурой.
Не всякий, правда, дальнодей способен удовлетвориться голой, как околоземная Луна, планетой. Особенно - дальнодей молодой. Им, молодым, подавай инозвездную цивилизацию. Или хотя бы ее следы. А откуда иноразуму взяться, если даже самая мощная в смысле воображения школа земной философии сильно подозревает, что в Галактике нет никого из «разумно-цивилизованных», кроме наших потомков, наших предков и наших же полиастральных ветвей…
До ПБА-18 было еще далеко. Он взглянул на высвеченный ориент-системами лювера цифро-буквенный формуляр и велел детоду отработать тридцать пять импульсов пунктирного сближения - без выхода на мениск.
Четкая картина обзора смазалась, и несколько секунд перед глазами пульсировала синевато-серая муть. Когда картина прояснилась, он увидел, что лювер завис над краем очень протяженной, уходящей в перспективу медно-красной плоскости. До поверхности ПБА-18 было теперь всего полторы тысячи километров. С такого расстояния, маракас, любая планета - с атмосферой или без - просто обязана выглядеть сфероидом, и никак не иначе!..
Он разглядывал новооткрытый объект, пытаясь уразуметь, почему это вместо обязательного сфероида глаза его видят плоский диск, больше напоминающий старинный медный гонг с изъеденными коррозией краями. Запахло сенсацией!..
Все остальные планетарно-физические характеристики недоумения не вызывали. Объект обладает гравитационным полем, следовательно - материален. Судя по величине ускорения свободного падения на такой высоте, масса его примерно вдвое превосходит массу планеты Меркурий в Солнечной системе. Отражательная способность объекта на разных участках неодинакова, но везде довольно низка (значит, поверхностный грунт заслуживает определения «темный» или «очень темный»). На общем пятнисто-красноватом фоне глазу едва удается выделить весьма невыразительные, невысокие цепочки гор, неглубокие впадины. Все остальное - обширные равнины.
Сильное увеличение существенно не изменило картины ландшафта, лишь добавило резкости плохо различимым с высоты деталям: проступили яснее кое-как подчеркнутые слабыми контурами теней холмы и валы, узкие каньоны соседствующих параллельных трещин - риллей. И еще одна особенность поверхности: не было видно ни экскавационных бассейнов, столь характерных для планет безатмосферного типа, ни оспин ударных кратеров, ни ступенчатых эскарпов. Тысячекилометровые равнины… Да, в отношении рельефа новооткрытый объект скучноват. Если бы это была планета, можно было бы уверенно сказать, что более скучных планет дальнодею Кир-Кору за все его дальнодейское многолетие просто не попадалось. Но плоскость - даже планетомасштабную - нельзя было назвать планетой. Ни планетой, ни планетезималью, ни планетоидом, ни скоплением протопланетного или постпланетного материала. Что касается формы - этот скучный в отношении рельефа новооткрытый объект по праву приобретал статус дива дивного.
Дивному диву он дал название Планар и приказал люверу открыть обиталь. Внутри лювера словно бы промурлыкал кот-великан.
Сут всколыхнула плавная судорога, картина обзора смазалась. Толчок вперед, толчок назад. Ощущение телесной общности с лювером плавно перешло в ощущение общности с челноком.
Медленно вращаясь, сут вышел из обитали в пространство. Восстановился обзор, и пилот получил возможность осмотреть лювер снаружи, что он и сделал в первую очередь. Перед его глазами в такт оборотам сута поворачивался зеркальный корпус разведывательно-поискового фазерета (класс «лювер», тип «одиночка», модель «Озарис»). Поворачивался вместе со всей пространственной космосферой, предъявлял к осмотру то нацеленный на медно-красную плоскость Планара острый, сведенный на конус «менисковый» конец, то широкую, как «юбка» детского волчка, триофазовую муфту преобразователя. Муфта заслоняла местное солнце.
Привычным усилием мысли он велел челноку стабилизироваться относительно лювера. Сут реагировал послушно и быстро: погасил вращение, на секунду застыл, точно легавая на охоте, и, улавливая желание хозяина, поплыл к выступающему из муфты ребру «экваториального» фаздиска - матода. Ниже и выше ребра этой наиболее крупной на фазерете конструкционной детали были заметны краевые ребра еще двух упрятанных в муфту фаздисков меньших размеров - детода и батода. Если б дитя великана из любопытства развинтило и разобрало на части блистающий этот «волчок», под зеркальной броней оно обнаружило бы нечто вроде трех линзовидных маховиков, насаженных на одну веретенообразную ось.
Когда сут вышел из тени и завис над ребром матода, пилот взглянул на украшенный протуберанцами диск оранжевого Пянжа, покосился на зеленые строчки цифро-буквенного формуляра. Да, он не ошибся, местное солнце - оранжевый карлик спектрального класса "К", подкласса «К-5». Звезды этого подкласса дальнодеи называют титановыми.
Внешний осмотр муфты не принес никаких неожиданностей, визуально все было в порядке. Ребро матода казалось гребнем ледяной горки с двумя дорожками крутых спусков - влево и вправо. Правая освещена оранжевым солнцем, левая - огромной красной луной, которая совсем не луна и даже не совсем планета… Он славировал влево - и сильно искаженное выпуклой поверхностью отражение сута скользнуло вдоль «ледяной дорожки» светлым копьем. На прощанье он мимолетным усилием мысли закрыл щелевой вход в обиталь фазерета (для порядка, мало ли что…) и направил челнок форсированным ходом к Планару.
Сначала он был намерен познакомиться с поверхностью ПБА-18 без особых затей: перед посадкой сбросить на нее зонд проверки на возможную опасность аннигиляции и при отсутствии таковой пощупать грунт Планара собственными ногами. Однако уже на пятисоткилометровой высоте его вниманием завладело явление еще более странное, чем просто ненормально большая плоскость. Медно-красная плоская громадина, заслоняющая без малого половину пространственной космосферы, не имела четко очерченной краевой линии. То, что видели его глаза на краю Планара, напоминало золотисто-оранжевые кружева… Планар был окружен широким поясом из несметного, неисчислимого количества каменных островков.
Точно круглая льдина, плотно окруженная крошевом своих подтаявших и отколовшихся кромок… Знакомство с поверхностью ПБА-18 пришлось на время отложить и направить челнок к поясу каменных глыб.
С трехкилометровой высоты он разглядел все до мельчайших подробностей, но это только усилило его недоумение. К своему краю равнина выполаживалась и сходила на нет - так сходит на нет плоский мыс, уходящий в море песчаными косами. У края равнины лениво фланировали осколочные глыбы, окруженные свитами более мелких обломков, - плоский мир Планара окантовывала кольцом довольно протяженная зона обломочного материала.
Лучи Пянжа падали на равнину под небольшим углом, и детали рельефа были едва подчеркнуты узкими тенями. Тем зловещее выглядели контрастные пятна теней от фланирующих над «береговой» кромкой равнины обломков. Сут быстро шел на сближение с Каменным Поясом, а пилот пытался найти хотя бы мало-мальски правдоподобное объяснение неправдоподобно свободному, вальяжному, можно сказать, поведению блуждающих скал. Если Планар обладает гравитационным притяжением, то непонятно, маракас, каким образом и посредством какой энергетики самые крупные из скалистых глыб иногда позволяли себе пересекать «береговую» границу и, фланируя по горизонтальной дуге, углубляться довольно далеко в пространство над равниной… Этакие каменные облака!..
Естественных объяснений для этой загадочной несуразицы не было. То есть они, естественно, были, но он не имел о них никакого понятия. «Аномальная область, - подумал он. - Поскольку аномальные области встречаются в нормальном пространстве значительно реже, чем в гипре, я имею полное право поздравить себя в третий раз».
По иронии обстоятельств в плане сут напоминал астроиду - знак Ампары (или - как шутили грагалы - знак туза бубновой масти с удлиненными лучами), и теперь его астроидно-крестовидная тень отпечаталась на одном из наиболее удобных для посадки каменных островков - глыбе темно-серого цвета. В теневое перекрестье, как выстрел в мишень, вонзилась капсула для проверки на вероятность аннигиляции.
Взрыва не последовало (значит, глыба не из антиматерии), но в момент посадки челнок встряхнуло довольно сильным разрядом статического электричества, и несколько минут вокруг расплывалась, постепенно редея, пыльная пелена. Сут выдал пилоту цифро-буквенный формуляр с информацией о химическом и минеральном составе рассеянного вещества. Никаких особенных неожиданностей, если не считать таковыми аномально высокое содержание осмия. «Каменные облака» были тяжелее свинца!
Во время посадки сут выгнул вниз кончики четырех своих лучей и впился ими в утес летучего космодрома. Тяжести пилот не ощущал - практически полная невесомость. По меньшей мере загадочно… Будто влекомая скользящим на равнине пятном собственной тени, космодромная глыба шла над поверхностью Планара на полуторакилометровой высоте, заметно забирая влево. Впереди - гряда невысоких холмов, а все, что за нею, сгущалось в золотисто-оранжевую полосу.
Он разглядывал эту яркую полосу, прикидывая, как рациональнее использовать остальные часы обнуленного времени для осмотра плоского феномена. Программа-минимум: промчаться над блином Планара по его диаметру с остановкой в геометрическом центре дневной стороны и то же самое попытаться сделать на обратной, ночной. Программу-максимум планировать пока не стоит. Он уже чувствовал, что здесь одним тревером не обойтись, разведка блинообразного уникума потребует двух, а возможно, и трех дополнительных посещений. После отпуска, разумеется.
Мысль об отпуске согрела и ободрила. Как согревала мысль об отдыхе усталых искателей жемчуга. В сумеречном безмолвии опасных глубин ныряльщик за драгоценными раковинами, наверное, тоже бодрил себя предвкушением эйфории на берегу, и берег тот для него был не просто прогретой, утыканной пальмами твердью, но праздником света, красок, запахов, безмятежности, неги. Ну и, конечно, любви…
Тень летучего космодрома, едва достигнув подножий холмов, пошла на попятную, все так же забирая влево. Пора было сниматься с точки и начинать перелет по диаметру. Он медлил. Почему-то ему расхотелось прямо сейчас вылетать на диаметр. Теперь ему захотелось прежде всего взглянуть на обратную сторону Планара - ночную. Программу ничего не стоит откорректировать или даже начать с конца. В свободном поиске дальнодей сродни свободному художнику - сам себе господин и указчик.
Глыба-носитель постепенно увеличивала скорость обратного хода, уволакивая свою тень с голой равнины в направлении «береговой» кромки. Он решил позволить себе прокатиться на даровом носителе до того места в окрестностях Планара, откуда уже можно будет стартовать для осмотра ночной стороны, а по дороге туда - спокойно понаблюдать, поразмышлять.
Итогом надпланарных и околопланарных наблюдений стал ничего практически не значащий вывод: такого объекта, как ПБА-18, в условиях нормального пространства существовать не должно. И если плоская эта штуковина все-таки существует - что подтверждается солидным объемом наблюдательных данных, - значит, нопр искажен здесь сразу двумя аномалиями - топологической и гравитационной. В ничем особенно не примечательной области нопра, озаренной оранжевым карликом, матушка-Природа ухитрилась устроить сразу две экстравагантные шутки. Вполне хватило бы и одной.
Трама судорожным колыханием потревоженных внутренностей мягко изменила свое положение в чреве челнока: теперь пилот был обращен лицом в ту сторону, куда, ускоряя ход, отступала глыба-носитель, а в результате каждый из лучей сута получил новый статус: передним (ведущим) стал бывший левый луч, правым - бывший ведущий. Который из четырех лучей сута направлен вперед - для полета совершенно безразлично, было бы удобно пилоту.
Тем временем летучий космодром прошел над неровной линией «береговой» кромки Планара и выбрался к блуждающим обломкам в «прибрежной» зоне Каменного Пояса. Мысль пилота побудила сут выпрямить лучи и нырнуть в украшенный звездами сопредельный с кромкой Планара океан космического вакуума. Там, в глубинах ночного неба ПБА-18, сияла, радуя глаз, очень ровная цепочка из четырех крупных звезд.
Он дал этому созвездию название Жезл.
Ориент-система челнока нацелена на альфу Жезла - золотисто-зеленую, как чистый кристалл хризолита, звезду. На крейсерской скорости сут уже почти пересек воображаемую плоскость, центральную область которой занимал блин Планара, как вдруг произошло что-то странное: будто лопнуло перед глазами звездное пространство и в прореху уставился пилоту в лицо пылающий арками протуберанцев оранжевый зрак.
Секундное замешательство. Он не был готов к такому повороту событий и не сразу поверил, что впереди светит Пянж. Тот самый Пянж, который только что светил со стороны затылка!..
Поверить пришлось: с крейсерской скоростью он мчался в направлении Пянжа, удаляясь от воображаемой плоскости, а на альфу Жезла был направлен теперь задний луч сута!.. Вспомнилось изумление Олу Фада при «штурме» Зердема. Тот же эффект неожиданной и, главное, инерционно неощутимой смены курса на прямо противоположный. Эффект курсового реверса.
Трама развернулась внутри челнока вместе с пилотом (исходная позиция по направлению). Быстрое торможение. Просто так сдаваться он не собирался, хотя уже чувствовал, что попытки прорваться на «ту сторону» методом лобовой атаки обречены. Пришлось перенацелить ориент-систему с альфы Жезла на альфу другого созвездия - он назвал его Крюк. Идея состояла в том, чтобы пронзить воображаемую плоскость планарной ориентации под острым углом. Во время разгона он обратил внимание, что Пянж светит слева. Почти по левому траверзу.
Попытка проникнуть на ночную сторону Планара не удалась и под острым углом. Опять, увы, разрыв пространственного занавеса, и прямо по курсу - оранжевый зрак с арками переплетенных, точно кровеносные сосуды, протуберанцев. Итак, вход под углом - то же самое, что и при лобовой атаке: выход курсом прямо на Пянж. Не так, как было у Олу Фада при «штурме» Зердема: там угол входа в невидимую плоскость был строго равен углу выхода из нее (зеркальный эффект). Что ж, Планар - это вам не Зердем. Совершенно разные объекты.
Неудача кавалерийских наскоков на ветряную мельницу топологической тайны побуждала вернуться к первоначальной программе-минимум. Вернее - к первой ее половине: пройтись по диаметру дневной стороны.
Астроидно-крестовидная тень трепетала, как мотылек, на слегка всхолмленной равнине чуть впереди летящего челнока. Высота полета была без малого пятьдесят метров, но отчего-то казалось, будто сут сглаживает брюхом спины холмов или - лучше сказать - извилистых валов. Вялый узор извилистых валов местами слабо напоминал извилины коры человеческого мозга. Он улыбнулся забавному сравнению. Ничего более занятного на освещенной Пянжем каменистой равнине он пока обнаружить не мог.
Пустынный ландшафт был настолько однообразен, что это ему надоело, и подчиненный его желаниям сут невольно увеличил скорость.
На левом траверзе проступила гряда возвышенностей темно-коричневого цвета, которые с большой натяжкой можно было бы назвать цепочкой гор. Жалкие морщины, рубцы… Очень похоже на засохшую кору старого дуба… Он назвал новооткрытую «горную область» Кавказом, решив для себя, что потом непременно тут побывает, и продолжил полет по диаметру. И лишь через тысячу километров встретил первую систему глубоких каньонообразных трещин - риллей. Этой системе он дал название Дельта Первая. В большинстве своем рилли соблюдали относительную прямолинейность, но все тянулись в одном направлении. Здесь, видать, поработали силы мощного растяжения… Дальше - снова равнина. Степь широкая… Слишком широкая… Где-то здесь надо выбрать место для запланированной посадки.
Никакой практической пользы от посадки в центре планарного блина он не ожидал. Можно остановиться на этом участке безрадостно плоской равнины, можно сесть на другом - ничего не изменится. Важно соблюсти ритуал. Посадка в центре Планара должна быть чем-то вроде водружения флага на планетарном полюсе, вот и все. Он приятно ошибся.
В момент, когда ориент-система лювера сверху помогала челноку точнее определиться по центру, пилот заметил далеко впереди на равнине продолговатую депрессию, и вопрос о месте посадки решился сам собой. На худой конец в качестве предлога для посадки может сгодиться любая занятная яма…
Она, эта яма, не впечатляла размерами, зато поражала необычностью и некоторой даже правильностью геометрической формы, вероятно, это было просто случайное совмещение двух близкорасположенных друг к другу провалов - круглого и прямоугольного. Круглый провал - глубокий кратер двухкилометрового диаметра, прямоугольный (тоже, видимо, глубокий) - каньон километровой ширины и длиной чуть больше трех километров. Каньон - остаток бывших здесь когда-то риллей, а кратер - след взрыва крупного метеорита, очень точно угодившего в торцевой конец каньона, - должно быть, именно так образовалась эта депрессия…
Определить глубину объединенного провала было нелегко: на дне кратера и каньона клубилась какая-то темная муть, подкрашенная в верхних слоях рыжеватым светом Пянжа. Испарения? Извержение? Вряд ли…
Подоспела строка цифро-буквенного формуляра от сканеров сута: клубилась, оказывается, мелкодисперсная фракция минерального крошева - пыль. В составе пыли: силикаты, окислы меди, ртути, серы, железа. По-прежнему - аномально высокое содержание осмия… Взрыв произошел совсем недавно? Да, похоже, Планар приветствовал прибытие первого дальнодея метеоритно-артиллерийским салютом.
Сут загнул книзу кончики своих лучей и совершил вертикальную посадку на бугре у провала - как раз против стыка кратера и каньона.
Трама судорожно шевельнулась, и пилот почувствовал покалывание массажирующих тело электроразрядов. Долгое время его мышцами, нервами и всеми органами чувств были лювер и сут. Электромассаж постепенно вернул ему ощущение собственного тела.
Он привычно подавил проснувшийся после массажной стимуляции дыхательный рефлекс (дыхание было делом невозможным еще многие часы - вплоть до минуты возвращения на орбиту финиша у Новастры). Специфическим усилием воли заставил тело покрыться зеркальной испариной - от макушки до пят. Как и всегда - неприятное, изнуряющее усилие… Он дал себе пятиминутный отдых, затем постепенно и тщательно, от сустава к суставу, на всех подвижных сочленениях тела нарастил толщину слоя зеркальной субстанции. Особенно был озабочен, чтобы зеркальной плазмы досталось в избытке на защитный слой для ладоней и голых стоп. Ощутив на ступнях нечто вроде тяжести прилипшей жидкой ртути, опять дал себе небольшой отдых.
Быть может, снова улыбнется нежданная удача мне.
Я знаю, нить ее не рвется, лишь исчезает в глубине,
Чтобы опять неповторимо сверкнуть над солнечной волной
Спиной веселого дельфина, всегда плывущего со мной…
Жизнерадостные строки поэта весьма суровой эпохи Петра Красноперова здесь и сейчас служили целям не столько эстетическим, сколько прагматическим - как стихотворный код-ключ для вскрытия обитали сута. Специально усложненный «сезам» надежно предохранял от случайной разгерметизации.
Трама колыхнулась и резко, толчком, расширилась. Пилот выскользнул из обитали - вниз и вперед - и, спружинив на ногах, выпрямился. В голове звенело, как это обычно бывает после быстрой декомпрессии, что-то подкатывало к горлу и ощущалась какая-то неподатливо-тугая упругость в суставах. Ладно, пройдет… Все это мелочи по сравнению с главным: он стоял ногами на поверхности новооткрытого объекта. И хотя пока он не мог даже приблизительно указать на звездной карте Галактики месторасположение ПБА-18, торжественности момента это не умаляло. Не каждый день и даже не каждый новастринский год Фортуна преподносит дальнодею планетомасштабный объект, на поверхность которого можно было бы запросто стать босыми ногами. Почти босыми.
Тяжелой, словно металлической ладонью он ощупал вздутые артерии на шее, потрогал набрякшее под слоем защитной зеркальной субстанции лицо с набухшими, как подушки, губами, и доведенным до автоматизма усилием откорректировал прозрачность защитного слоя против зрачков, чтобы на сетчатку попадало ровно столько световой энергии, сколько надо для восприятия цветовых оттенков спектра без существенных искажений. Повертел головой, резко выпрямился, пытаясь быстрее избавить онемелую спину от приобретенной в пути застойной сутулости. Он знал, что в скульптурном отношении сейчас проиграл бы сравнение с собственным дьяколом. Тот самый случай, когда псевдокопия выглядела бы краше оригинала. «Не все потеряно, - успокоил сам себя. - Начнешь двигаться - будешь в полном порядке».
Он подвигал ярко вспыхивающими на солнце зеркально блещущими руками, присел, резко поднялся и начал восстанавливать гибкость позвоночника наклонами в стороны. На темном грунте еще более темная тень-коротышка повторяла все его телодвижения с угловатой неуклюжестью. Грунт не имел характерного для безатмосферных лун и планет рыхлого покрывала - реголита. Озера застывшей магмы со вздутиями натеков, потрескавшиеся плоские плиты, щебень и кое-где во впадинах немного пыли… Как он и предвидел, на плитах - ни единого светлого пятна. Вдобавок вблизи грунт утратил медный окрас. Выстилающие поверхность Планара породы не отличались жизнерадостной гаммой расцветок - темно-серые, черные, зеленовато-черные. Реже - темно-коричневые с красноватыми или синевато-черными прожилками. Судя по всему, Планар довольно молодой объект. Молодой, свежеиспеченный, плоский до безобразия. Что-то новенькое в мастерской космогонической эволюции…
Время от времени грунт мелко подрагивал под ногами. «Должно быть, отваливаются крупные глыбы от растресканных взрывом стенок провала», - понял разведчик. Он осмотрел подбрюшье своего верного конька о четырех лучах - серебристо-белых, как заледенелый наст. Навел между собой и сутом мнемодинамический мост и велел закрыться выходу из обитали. С этого момента система непрограммного автономного поведения челнока - синапсия - получила практически полную самостоятельность; сут шевельнулся, подступил к хозяину, накрыв его своей тенью. Синапсия отличалась склонностью к перестраховке. И склонности этой, кстати сказать, многие из дальнодеев обязаны жизнью… Он одобрительно похлопал ладонью по гладкой поверхности луча и велел челноку оставаться на месте до условно-призывного жеста.
С небольшой высоты бугра удобно было окинуть взглядом сразу всю ландшафтную панораму. Единственная живописная деталь на доступных глазу просторах - провал, депрессия занятной конфигурации. Форма пропасти что-то смутно напоминала. Что?.. Ассоциативный мотылек, порхая рядом, дразнил память. Что-то такое, связанное со стариной… Круглая дырка с прямоугольной прорезью… Ах да, замочная скважина! В нее вставляется длинный стержень с «бородкой» - приспособление для отпирания механических замков. Такая вот пятикилометровая замочная скважина для галактических циклопов, прилетающих сюда на пикник.
«Для» или «от»?..
Тень луча сута, удлиненная склоном, указывала в сторону провала, словно стрелка гигантского компаса. Спустившись с бугра, он взял чуть правее, чтобы выйти к месту стыка кратера и каньона. В стыке был широкий голый мыс - идеальная смотровая площадка.
Если не брать во внимание склон, с которого он спустился, окружающая «замочную скважину» местность была удивительно ровной. Никаких бугров выше колена, никаких выбоин глубже стопы, никаких камней крупнее степной черепахи… Еще ровнее и «чище» выглядела «смотровая площадка». Он так и назвал ее - Голый Мыс. Уже на бугре ему пришлось согласиться с фактом: вокруг кратера нет кольцевого вала. И просто выброшенных взрывом отдельных крупных обломков тоже нет. Это не соответствовало предположению о взрыве метеорита. Впрочем, как и предположению о любом другом взрыве… Вблизи несоответствие стало очевиднее: на Голом Мысе не было ничего. Вообще ничего, даже мелкого щебня практически не было. Голые плиты из очень темной породы слегка припудрены пылью.
Зато в провале на полукилометровой глубине пыли было изрядно. Жутковатое обилие. Клубящееся покрывало.
От оконечности Голого Мыса кратер находился слева, каньон - справа. Сливались они друг с другом у ног наблюдателя. Стоя на краю обрыва, он ощутил потребность дать разверстому перед ним провалу грозное имя. Что-нибудь вроде: Аид, Тартар, Аваддон, Оркус, Гадес… Вспомнилась легенда о Гондоре. Гондор!
Сомнений в выборе названия больше не возникало.
Отсюда Гондор отлично просматривался во все стороны. Кратер оказался круглой пропастью - стены уходили вниз отвесно. Такими же отвесными были и прямые стены каньона. По крайней мере, до пыльного покрывала на полукилометровой глубине стены обеих пропастей почти нигде не отклонялись от вертикали. На минуту ему даже вообразилось, что Гондор образован моментальным проседанием грунта в пределах своего контура - исполинского рисунка замочной скважины. Тогда многое объяснялось бы просто - и отвесные стены, и необычайная запыленность провала. Объяснялось бы все, кроме одного: куда могла провалиться такая уйма плотной породы?..
Он нашарил ногой небольшой плоский камень и, сам не зная зачем, сбросил вниз. Камень канул в тень под обрывом - как в воду. Освещенная Пянжем пыль бесшумно клубилась в ложе Гондора, и было что-то величественное и настораживающее в этом медленном перемешивании колоссальных объемов пылевидной материи… Вся правая сторона каньона тонула в густой тени, и трудно было совладать с иллюзией, будто пыльное ложе провала по всей длине вспорото узким и еще более глубоким и темным ущельем. В круглой пропасти иллюзорное ущелье имело серповидную форму.
Гондор в непосредственной близости впечатлял, надо это признать. И можно было бы набираться впечатлений возле него еще долгое время. Но, кроме как набираться, делать здесь уже было нечего - ритуал знакомства состоялся.
Он отошел от края обрыва, призывным жестом поднял над головой скрещенные руки - с бугра соскользнула крылатая тень. В ожидании верного своего конька он нетерпеливо переступил с ноги на ногу… и в это мгновение почувствовал, как мимо с огромной скоростью пронеслась невидимая мегатонная масса - у-упф!.. Он даже присел и попятился. Ландшафтное освещение на долю секунды померкло.
Тень челнока заботливо накрыла хозяина - он едва обратил на это внимание: застыв на месте, пытался навести порядок в хаосе только что ошеломивших его ощущений. Незримый пролет какой-то компактной, но, судя по мощи гравитационной волны, совершенно чудовищной массы при всех неординарных здешних чудесах было первым глубоко потрясшим его происшествием на Планаре. Очень быстрое происшествие. Будто мелькнул мимо груз исполинского маятника с амплитудой звездных масштабов. Мелькнул и исчез. Осталось недоумение, ошеломленность, полная растерянность, необъяснимый трепет в груди, холодок под коленями… И еще остались кое-какие детали картины ландшафта, запечатленной на сетчатке глаз в момент краткого затмения то ли Пянжа, то ли собственного сознания. Что это было?.. В ту малую долю секунды ему внезапно привиделась ночная равнина, освещенная тремя разновеликими лунами, одна из которых была на ущербе. Посреди равнины возвышалось невесомо устремленное в зенит почти прозрачное, неярко искрящееся мозаикой серебристо-голубых осколков хрусталя Мировое Дерево (трудно назвать это осколочно-мозаичное диво иначе). Ствол его уходил в небо на километры, а искристая крона где-то на большой высоте сливалась с необъятностью звездных узоров. Равнина была исполосована белыми языками снежных наметов, из сугробов торчали в разные стороны припорошенные инеем туши ледяных рыб… Так ему показалось.
Он понимал, что видения, подобные этому, с реальностью согласуются плохо. Фата-моргана, мираж. Однако романтический видеопривет из «Страны ледяных рыб», несмотря на свою микросекундную краткость и явную фантастичность, оставил в памяти четкий, изумительно глубокий отпечаток. Мелькнула мысль: «Мой древесно-мозаичный и ледово-рыбный бред - просто контузия от удара гравитационной волны».
Но откуда мог появиться гравитоимпульс в пустыне?..
Опершись о загнутый сутом книзу конец луча, он долго ждал повторного появления гравитоволны. Время шло. Ничего существенного не происходило. Он ощущал спиной вибрацию опоры. Уютная дрожь. Как мурлыканье изнеженной домашней кошки. (Синапсия не теряет времени даром: специальные устройства в кончиках лучей сута отбирали образцы пород, зондировали грунт пакетами пульсирующих электрических полей, пакетами акустических волн, пучками нейтронов…) Прошел час. Гравитоимпульс не повторился. Наверное, «маятник» улетел по дуге своей межзвездной амплитуды так далеко, что за час ему не вернуться. Дорога длинная… В тысячу лет.
«Шесть - ноль не в нашу пользу», - подвел он итог и велел челноку открыть обиталь.
Пока шелковистое чрево трамы уплотнялось, обволакивая его целиком, он с саркастической горечью размышлял о негостеприимстве Планара. Совершенно голый, аскетически пустынный блин ухитрился озадачить гостя полудюжиной беспримерных загадок. Этакий, извольте любоваться, сфинкс. С замочной скважиной в каменном лбу. Сквозь которую ничего, кроме пыли, не видно.
Обиталь закрылась, трама сомкнулась. Появились зрительные ощущения, все в порядке. Поехали…
Сут снялся с точки и, выпрямляя на лету концы лучей, прошел над своей недавней стоянкой. Там уже кипела работа - по склонам бугра мутными ручейками стекал сизый дым: оставленный на вершине бугра биотехнозародыш «Феникса» приступил к воссозданию автономного наблюдательного стационара из расплава местных минералов. Если это получится - Гондор попадет под непрерывное наблюдение, и какой-то объем наблюдательных данных, вероятно, поможет разгадать экзотические загадки. Если не получится… что ж, придумаем что-нибудь другое. Рано или поздно будет и на нашей улице праздник.
Завершая вираж, челнок выровнялся над круглой частью Гондора. Пилот с интересом увидел в районе Голого Мыса выпирающий из тени под обрывом огромный столб рыжевато-серой пыли. Похоже на то, как если бы из узкого темного ущелья показал свою вздутую оболочку готовый к старту спортивный воздушный шар…
Случайность это или нет, однако самый высокий на общем фоне пыльный столб, достигший «берегового» края провала, сформировался именно там, куда улетел с утеса камень, сброшенный в тень под обрывом. Ну как тут не вспомнить наставление небезызвестного Козьмы Пруткова: «Бросая в воду камешки, смотри на круги, ими образуемые, иначе такое бросание будет пустою забавою». В согласии с наставлением сут завис над местом аномального вспучивания пылевидной материи. Но проку в этом было немного. Клуб пыли медленно расширялся - вот и все. Сброшенный камень, конечно, здесь ни при чем - мышь не могла родить гору. А вот то, что пыльный выброс мог быть спровоцирован ударом гравитационной волны, представлялось более чем вероятным.
Челнок снизился, чтобы в соответствии с желанием пилота взять толику пыли на пробу прямо из аномального пузыря. Синапсия электрическим покалыванием в грудь дала пилоту понять, что она против рискованных предприятий, - он живо напомнил ей, кто здесь хозяин. Напомнил парализующим импульсом. Сут нырнул вниз, на мгновение выбросил длинный, как язык хамелеона, пробозаборник, резко втянул его и устремился вдоль каньона к дальней торцевой стене по траектории пологого подъема.
Прямо на глазах разведчика торцевая стена вдруг пошла трещинами, и часть ее, вздымая пыль, развалилась большими глыбами и с ленивой медлительностью осела в глубину провала… Одна из глыб, прежде чем окончательно исчезнуть под пыльным пологом, дважды без видимых причин приподнималась над ним и вновь погружалась, словно брошенный на воду плоский камень. Гондор продолжал удивлять.
Сут завис над обрывом, чтобы дать пилоту возможность осмотреть место обвала. В толще темно-синей, почти черной породы сброс обнажил две крупные полости. Одна из них формой и размерами напоминала карикатурно скособоченный оттиск лювера (если бы таковой возник при падении фазерета боком в торфяное болото), другая была похожа на половинку амфоры, если сосуд аккуратно расколоть вдоль. На самом дне вертикального разреза «амфоры» он увидел… семейство ежей. Шаровидные минеральные образования, утыканные «иголочками» темно-серых кристалликов, вполне могли бы сойти за очень точно изваянные копии свернувшихся клубочками колючих животных. Он велел синапсии выдвинуть штанговый манипулятор и взять на борт парочку ежеподобных шаров.
(Знай он тогда, какой приятный сюрприз таится внутри каждого шара с «колючками», непременно прихватил бы и остальные.)
Прощальный круг над Гондором. Последний взгляд на аномально высокий столб пыли. Верхушка его расплылась и заметно осела. Пыль, которая клубилась ниже, почему-то не оседала. Сплошная бугристая пелена, ни одного просвета…
Сут продолжил полет по диаметру. Все та же равнина… Противоположная окраина Планара ничем не отличалась от своей симметричной сестры. Абсолютные близнецы. Только по направлению теней и можно было их распознать: здесь тени направлены к «береговой кромке». Рой глыб Каменного Пояса на фоне звездного океана смотрелся как необозримо протяженный архипелаг маленьких островков.
Разумеется, он снова попытался прорваться на «ту сторону» Планара, хотя слабо верил в успех. Все повторилось: мгновенный реверс курсового направления - и… опять перед глазами Пянж!.. Что ж, юбилейный тревер на этом надо заканчивать. Отрабатывать стратегию и тактику прорыва придется уже после отпуска. Ясно одно: своих трех слонов, стоящих на черепахе, этот каменный блин просто так не покажет. Тут нужен какой-то совсем иной подход. Особый. Специфический…
Завершая сеанс, он намеренно продемонстрировал пиктургентам, как сут вернулся к люверу и вошел в обиталь фазерета. И чтобы полностью обезоружить недоверчивого хальфе, показал, как тускнеет оранжевое око Пянжа при переходе в гипр. «Матод - в режим! Батод - на мениск! Детод - на форсаж!»
Кир-Кор свернул разветвленную ментасвязь, обмяк в кресле с чувством исполненного долга - позволил себе на минуту расслабиться. Отдыхая, подумал: «На языке махариши это называется „ушел в нек“. Интересно, куда бы я „ушел“ после сеанса ретропиктургии на двести персон?..»

12. ЗОЛОТЫЕ ВОРОТА В СТРАНУ ЛЕДЯНЫХ РЫБ

Прошла минута, другая. Никто его не тревожил. Кир-Кор открыл глаза. Молчание зала после сеанса информативной пиктургии показалось ему необычным.
- Агафон Виталианович! - окликнул он фундатора сквозь источаемую олифектором белую марь.
Было слышно, как Ледогоров глубоко вздохнул, тихо скрипнули подлокотники. Голос экзарха - странный голос - подал команду:
- Свет!
Освещенность в зале резко возросла. Белая марь отступила, как туман под натиском ветра. В креслах амфитеатра - никакого движения: затылки недвижных голов на валиках подголовников… Беспокойно вела себя только одна голова - заметная по встрепанным волосам голова Алехандро Эроховерро.
- Что это было? - странным голосом задал Ледогоров странный вопрос.
- Пиктургия о моем знакомстве с Планаром, - ответил Кир-Кор осторожно.
- Тебе не кажется, что… э-э… ты немного переборщил?
- В каком смысле? - не понял Кир-Кор.
- В смысле интенсивности псиманации. Такой мента-аурической мощью камни можно… э-э… обтесывать. Как ты себя чувствуешь?
- Гм… довольно бодро.
- Чего до сих пор не могут сказать о себе остальные участники сеанса. Не заметил?
Встревоженный каменотес поторопился возобновить разветвленный ментаконтакт с аудиторией, неосмотрительно оставленной где-то на полдороге от Планара к Новастре. На ментасвязь не вышли двое. Один из них - коммуникатор, это он знал заранее. Второй?.. Он обернулся. Златоглазый Ксюм Пикчу с полуулыбкой на бесстрастном лице чуть качнул головой: дескать, со мной все в порядке, займись остальными.
Кир-Кор мысленно извинился перед оцепенелыми интротомами: «Прошу прощения, если интенсивность нашего пиктургического взаимодействия была чрезмерной. Я настраивал свою энергетику на взаимообмен с аудиторией в двести участников - возможно, поэтому… Благодарю за интерес к результатам моего юбилейного тревера, сеанс окончен, призываю вас всех выйти из пиктургического транса».
Пиктургенты дружно зашевелились.
Первым поднялся из кресла региарх курии фармакопеев Олег Владимирский-Люпусов. Вскинул руку, желая, видимо, что-то сказать. Но раздумал и, махнув рукой с несвойственным ему выражением безнадежности на опечаленном чем-то лице, опустился на место.
Похожим жестом Ледогоров тоже вскинул было руку над головой. Устыдившись белой своей перчатки, спрятал истерзанные ладони в коленях, сказал:
- Ну вот, коллеги… Как мы только что убедились, грагал действительно ничего от нас не утаивал. Момент инициации им не был осознан. Он искренне полагал, что ощутил удар гравитационной волны непонятного происхождения.
- Факт инициации не вызывает сомнений, - подал голос хальфе, - а неведение грагала уже потеряло свою актуальность. Теперь главный вопрос в другом: кто автор инициации?
- Инициация на Планаре хорошо согласуется с нашими представлениями о верховенстве воли Ампары в Галактике, - спокойно ответил фундатор.
Умар Ибн-Махмуд ал-Хорезми возразил:
- Мне неприятно говорить об этом, коллеги, но в пиктургических эпизодах, показанных грагалом, я что-то не заметил ничего из того, о чем толкует нам Агафон. Инициация состоялась на краю угрюмого, набитого пылью провала. Не знаю, уважаемые ревнители Этимона, сумел ли кто-либо из вас даже сквозь крупнейшую в мире замочную скважину высмотреть Величие Ампары. Или хотя бы небольшое свидетельство Верховенства Ее Воли. Я, например, не сумел. Может быть, я ухитрился что-нибудь такое-этакое проглядеть?.. Вряд ли. Эффект присутствия, навеянный на меня пиктургией грагала, был выше всяких похвал.
- Уважаемый захид! - вступил в разговор сократоголовый байкаларх Борисфед Лапов. - Возможно, я ошибаюсь, однако мне кажется, что вам удалось проглядеть сам Планар - довольно большой планетарный сфероид, раскатанный в блин проявлением воли Ампары.
- Наша Галактика, молодой человек, впрочем, как и мириады ее соседок, тоже раскатаны если и не в блин, то, по меньшей мере, в лепешку, - не сдавался хальфе. - Должно быть, не все блинно-лепешечные раскаты суть проявления воли Ампары.
- Давайте послушаем мнение специалиста по космогонии, - предложил Ледогоров. - Гулиэвг, тебе слово.
- Планар - искусственно преобразованное планетарное тело, и в этом смысле он - артефакт, - сухо проговорил эрил. - Я полагаю, стихийно создать такой объект Природа не в состоянии. Что о нем можно сказать?.. Планар - молодой объект, создан недавно, поскольку на его поверхности нет кавационных бассейнов, нет метеоритных ударных кратеров, нет реголита. Уровень энергетических и технологических возможностей творцов Планара превосходит мое воображение. И не только мое. Земная космофизика пока не способна определить, какого характера силы понадобились творцам Планара для преобразования топологического фазиса довольно массивного планетарного тела. В нашем понимании это уровень космофизической магии. Вот, пожалуй… Добавить мне больше нечего.
Хальфе промолчал. Заговорил фундатор:
- Я хорошо понимаю тех, для кого свидетельство планетного масштаба - не аргумент. Взглядом не окинешь, руками не обхватишь. Но и свидетельство, сопоставимое с масштабами человека, воспринимается тоже с трудом, хотя, скажем, факт инициации Кирилла Всеволодовича нами признается. Как будет воспринято свидетельство промежуточного масштаба?.. Я обещал вам передать очень важные, на мой взгляд, фрагменты ретроспективной пиктургии дальнодея Сибура Корнеева. Извольте их воспринять и не судите строго, если энергетика моей псиманации будет слаба. Здесь я, понятно, не могу тягаться с грагалом.
Освещение потускнело, олифектор утопил амфитеатр в молочной белизне.
- Минуту терпения, коллеги! - напряженным голосом предупредил Ледогоров. - Мне нужно сосредоточиться, чтобы как можно отчетливее показать вам… э-э… сооружение, которое Сибур Корнеев называет странным словом «эколат». Возможно, это аббревиатура, он не объяснил…
В последней фразе фундатора слышался скрытый вопрос, и Кир-Кор не промедлил с ответом:
- Название «эколат» я тоже слышу впервые.
Сначала он увидел вверху слева опутанный протуберанцами оранжевый диск Пянжа. Не очень ясная картина: Пянж просвечивал словно бы сквозь белесый флер… Затем он увидел под острым углом освещенную Пянжем четырехлучевую звезду - расплывающийся маслянисто-мутный блеск ее светлой поверхности не помешал ему узнать сут и догадаться, что это сут Мирана… Золотисто-оранжевый кругляк Планара был далеко внизу, под ногами.
«Первой заметила эколат ориент-система лювера моего напарника, - глухо сообщил почти неузнаваемый голос Сибура. - Это случилось во время второго нашего тревера по следам отца к Планару. Сразу после выхода из гипра в нопр. Было решено осмотреть эколат на сутах. Мы решили, что первым пойдет на сближение с этой штукой первооткрыватель, а я - за ним, соблюдая дистанцию в километр. Мы, конечно, связались с наблюдательным стационаром „Феникс“ на Планаре, сверили время и сообщили о своем намерении. Словом, сделали все, что предписывалось делать в подобных ситуациях согласно кодексу дальней разведки в режиме свободного поиска. Нет, мы не думали о возможной опасности. Напротив - было такое предчувствие, будто мы на пороге необычайного открытия. Это здорово возбуждало. Тем более что первый наш парный тревер не дал ничего нового по сравнению с уже известным тревером отца. Естественно, мы возлагали большие надежды на следующий свой визит к строптивому Планару и… не ошиблись…»
Кир-Кор, теряя терпение, вглядывался глазами Сибура в том направлении, куда стремительно уносилась четырехлучевая белая звездочка с красивым (как ему было известно) названием «Эспуар» note 23, - Миран на предельной скорости спешил на свидание с неизвестностью, впереди, в мутном беззвездном мраке пространственно-космической ночи, забрезжила длинная узкая полоса… Издалека эта штука напоминала парящий в межзвездном вакууме клинок золоченой шпаги… «Объект геометрически незатейлив», - сделал предварительный вывод Кир-Кор.
Контуры «Эспуар» и лезвия «шпаги» то и дело подергивались волнистой рябью, и он, наконец спохватившись, вспомнил о Ледогорове. Это же надо - маракас! - забыть, в каком состоянии Агафон!
Используя камертонный эффект, Кир-Кор стал усиленно подпитывать ментаполе, как всегда, точных и ярких (но все же энергетически недостаточно мощных для полноценной пиктургии) воспоминаний экзарха. Рябь улеглась. Постепенно энергопитатель полностью взял на себя пси-реактивное обеспечение разветвленного ментаконтакта: картина стала проясняться. Он «взвесил» на себе нагрузку, машинально зафиксировал уровень биоэнергетического воздействия на компанию пиктургентов (на этот раз уровень был в разумных пределах необходимого) - и с головой ушел в сибуро-агафоновский астрал.
Контуры сута и золотистой полосы обрели теперь вполне отчетливую видимость, зажглись звездные самоцветы шарового скопления…
Полоса, впрочем, вскоре расширилась. Не шпага уже - громадный меч витязя-великана… Правда, меч этот был без рукояти - просто исполинский золотой клинок среди звезд.
Сут Мирана заходил на эколат с той стороны, где отсутствовала рукоять. Так авиетка заходит издалека на полосу аэродрома. Кир-Кор уверенно, ровно, без особых усилий поддерживал стабильность пиктургии (словно гнал перед собой высокую волну, несущую на гребне красочные переливы довольно четких воспоминаний Ледогорова), и это позволяло ему без лишнего напряжения следить за эволюцией интересных и очень важных для него событий.
С той стороны, где отсутствовала рукоять, золотистое лезвие «клинка» неудержимо увеличивалось в поперечнике, расширялось перед стремительным сутом. Нет, по размерам это уже не полоса аэродрома. И даже не сам аэродром. То, что раньше виделось в форме клинка, теперь выглядело ослепительно светлым треугольником с безразмерно расширяющимся основанием. При скоростном подходе сута подобным образом может вести себя только очень длинное, уходящее в перспективу прямоугольное сооружение многокилометровой ширины и еще большей длины. «Великая Ампара, - невольно подумал Кир-Кор, вдруг осознав масштабы необыкновенной картины, - что же это такое?! Золотая платформа?..» Ему показалось, будто на поверхности платформы выдавлены какие-то знаки. Аккуратно так, рядами… Наподобие клинописного текста на табличках древней Месопотамии. «Не может быть, - решил Кир-Кор, отвлекаясь от занятной иллюзии. - Это просто тени… Тени в каких-то разнокалиберных квадратных углублениях». Первые представления о геометрической «незамысловатости» объекта оказались неверными.
Неожиданно сут Сибура пересек некую границу, за которой по законам оптики вдруг обнаружили себя, отразив свечение Планара, еще две плохо различимые в тени плоскости торцевой и боковой сторон грандиозного сооружения!.. Перспектива искажала его форму, но скорее всего оно представляло собой удлиненный золотой параллелепипед немыслимых размеров… И везде, куда доставал глаз, поверхность его плоскостей была изрешечена стройными рядами больших и малых квадратных прорезей.
«Миран пошутил, что мы нашли дырявый, как швейцарский сыр, слиток золота длиной в двести сорок два километра, - произнес голос Сибура (теперь звучание голоса было узнаваемым, чистым). - Эколат - строго прямоугольный параллелепипед. Формой напоминает строительный брус. Ширина - сорок три километра, высота - тридцать пять с половиной. Сейчас хорошо видны прорези-колодцы квадратного сечения. Самые крупные из них шириной почти в девяносто метров. Однако даже сквозь самый маленький из колодцев свободно пройдет разведывательно-поисковый фазерет класса „лювер“, не говоря уже о типовом челноке. Мы проверили зондами поверхность эколата на вероятие аннигиляции и пошли на посадку. Благополучно сели на участок, свободный от горловин квадратных шахтных стволов. Не знаю, как их назвать по-другому… Туннели? Атрии?.. С первого взгляда было понятно, что они уходят в недра параллелепипеда на многие километры. Возможно, даже проходят насквозь наподобие атриев и, вероятнее всего, пересекаются друг с другом».
Кир-Кор увидел, как из-под брюха сута «Эспуар», стоящего на подогнутых концах лучей между квадратными горловинами большого и малого атриев, выскользнула зеркально-блещущая фигура Мирана и с ходу стала энергично проделывать упражнения адаптационной гимнастики. Судя по совершенно непринужденным позам гимнаста, местная сила тяжести была таковой, что этот молодец чувствовал себя на поверхности эколата довольно комфортно. Золотистая поверхность на месте посадки не осталась безучастной к появлению гостей: взблескивала мелкими морщинками в разных направлениях…
Голос Сибура:
«Первый довольно приятный сюрприз: сила тяжести здесь идентична новастринской. Под ногами чувствуется монолитный массив. Впечатление такое, будто массив отлит из металла… Однако прямо из-под ног при каждом шаге залпами прыскают в стороны стрелы небольших морщин. Непонятно… Так бывает, если нажимать на поверхность тонкой фольги…»
Облитая золотым блеском фигура Мирана странно балансировала на краю малого атрия (способного, по мнению Сибура, поглотить фазерет). Сначала Миран просто склонился над кромкой атрия, чтоб заглянуть в глубину. Затем все его действия перестали соответствовать логике здравого смысла: он наклонялся над разверстой пустотой все больше и больше… и наконец, опершись о кромку ногами, как о ступеньку, неожиданно вытянулся над провалом, точно покидающий площадку трамплина прыгун в воду. Казалось, он на долю секунды завис над пропастью перед неминуемым падением в нее. И… ничего не случилось. Продолжая стоять с немыслимым наклоном, Миран оживленно помахал руками - видимо привлекая к себе внимание Сибура. Между напарниками наверняка произошел соответствующий этому событию мыслеобмен, потому что Миран опустил руки и… шагнул дальше. Свободно передвигаясь по вертикальным стенам атрия, ослепительно блистая, он обежал квадратный провал изнутри - точно очертил периметр факелом золотого пламени - и вышел обратно. Приглашающий жест Сибуру. «И тот, конечно, сейчас согласится, - подумал Кир-Кор. - Мальчишки. Ради беготни по вертикальным стенам жертвуют временем. Неужели только с возрастом научаешься экономить?..»
Голос Сибура:
«Мы потеряли из драгоценного резерва обнуленного времени около часа, а узнать пешим способом удалось лишь то, что вектор силы тяжести здесь везде направлен перпендикулярно к любой плоскости. Мы вернулись в свои челноки и продолжили знакомство с эколатом более скоростными способами. Решили на первых порах осмотреть с высоты все шесть граней параллелепипеда - каждому по три. А потом - уже в совместном полете - проникнуть в эколат через один из больших атриев на максимальную глубину. Дальше - действовать по обстоятельствам… Увы, поверхностный осмотр граней ничего нового не дал. Стройные ряды квадратных дыр на золотых плоскостях… Мы снова встретились над освещенной Пянжем „палубой“ эколата, выбрали большой атрий - ближе к геометрическому центру параллелепипеда, - и сут Мирана первым устремился туда, словно в широко распахнутые золотые ворота; по жребию мне выпало быть ведомым. Атрий вел нас в глубины прямоугольного левиафана - от „палубы“ к „днищу“. Мы специально выбрали курсовой ориентир: от Пянжа к Планару…»
Сут «Эспуар» летел, как представлялось Кир-Кору, в крылатом облаке зеленовато-белого света, сквозь сверкающую анфиладу златоцветных залов. Между «залами» мелькали темные промежутки - переходы в атрии перпендикулярных рядов. Впрочем, квадратные стены, полы, потолки каждого «зала» тоже «проваливались» переходами в иные атрии - меньшие, правда, по ширине. Словно темные окна в золотом колодце…
Как и предвидел Сибур, ствол атрия вывел челноки из эколата наружу. Но с поправкой по курсу: разведчики вылетели наружу вовсе не через «днище» и не курсовым направлением от Пянжа к Планару, а через торцевую грань и направлением, перпендикулярным к задуманному. «Этакий „ход конем“ артефакта Ампары, - подумалось Кир-Кору. - Ответный „ход“ на усилия молодых дальнодеев? Или просто работа заложенного в эколат механизма ревергенной топологии?»
Голос Сибура:
«Да, визуально атрий был прям, как натянутая струна, мы никуда не сворачивали и тем не менее вылетели из эколата совсем не там, где это должно было произойти по законам Евклидовой геометрии. То есть вылетели почему-то не через „днище“, а левым траверзом - через торцевую грань. Это странное обстоятельство заставило нас предположить, что мы имеем дело с устройством для топологических маневров…»
«Молодцы, быстро соображают», - одобрил Кир-Кор.
«Разумеется, - продолжал голос Сибура, - у нас не возникало сомнений, что возможности этого замечательного устройства не ограничены „поворотными“ функциями. Практически мы оказались в положении Аладдина, завладевшего волшебной лампой слишком большого размера, и не знали, где и как ее потереть. После короткого совещания мы условились о встрече над „палубой“, разделились и нырнули в выбранные наугад большие атрии - проверить их действие на непарные пролеты челноков…»
Кир-Кор вглядывался в перспективу атрия глазами Сибура. Он понимал, что все равно не сможет определить момент топологического маневра, но интересно было глядеть в глубину изрешеченного темными «окнами» гигантского золотого «колодца», когда не мешал свет летящего впереди челнока. В глубине перспективного сужения анфилады златоцветных «залов» слабо опалесцировало бесконечно убегающее вдаль бледное облачко. Словно атрий был слегка задымлен и в перспективе дымка сгущалась… Дымка исчезла лишь перед выходом из эколата.
Голос Сибура:
«Ну вот, я воображал, будто лечу прямо от торца к торцу, а вылетел на боковой стороне - где-то в районе аппендикса Великого Параллелепипеда… Встретившись с Мираном над „палубой“, я с интересом узнал, что мой напарник, тоже воображая, будто пронизывает толщу эколата вдоль, оказался… в исходной точке! Словно никуда не летал. Эффект Зердема. Или, как называл это отец, „эффект зеркального реверса“, - хотя он, конечно, имел в виду „валетный реверс“, поскольку зеркальный все же меняет в отражениях „лево“ на „право“. У отца глубокая неприязнь к картежным забавам, что, однако, в делах нашей профессии не мешает ему пользоваться репутацией Козырного Короля - таким прозвищем дальнодеи наделили его за умение интуитивно определять степень исследовательской перспективности встреченных шизантер. Я знаю, он сейчас непременно сказал бы: „Сын, это можно было бы и опустить“…»
«Это нужно было опустить, сынок», - подумал Кир-Кор.

Предыдущая страница 28 Следующая страница


29 Сергей Павлов

«Позволяю себе немного отвлечься, - не унимался псиманант с Новастры, - но в счастливые часы упоительной разведки топологических фокусов эколата я не раз вспоминал об отце. Мой отец - человек поэтических ощущений, и, наверное, есть некая закономерность в том, что именно он подарил нам с Мираном самое занятное на свете - космическую загадку. И не только нам. Загадка такого масштаба, вероятнее всего, потребует внимания со стороны большинства практикующих дальнодеев. Разумеется, если позволит первооткрыватель Планара… Но как бы там ни было, уже ясно, что исследовать квинтиллионы различных комбинаций многократных переходов между атриями всех рядов и ярусов трем разведчикам не по силам…»
«Квинтиллион - это десять в восемнадцатой степени», - машинально припомнил Кир-Кор. Его озадачил сыновний пиктургический дивертисмент.
Между тем прямые пролеты сквозь меньшие по ширине атрии дали уж совсем непонятные результаты: на выходе из одних атриев разведчика встречал непроглядный мрак, то есть - полная темнота, на выходе из других - слепящая белизна (лишь золотистые плоскости эколата служили там надежным ориентиром). Но пролеты сквозь малые атрии, расположенные у края граней - почти по периметру, - сопровождались изменением цветности: если сут шел курсом от «палубы» к «днищу», пространство на выходе было ярко-красным, наоборот - голубым, как цветок незабудки. Сибур выбрал «красный» атрий, опустился туда малой скоростью и после первого же «зала» свернул налево, в ствол перпендикулярного атрия; на выходе цвет окружающего пространства оказался тошнотворно-желтым, как цвет неба над пустыней в разгар песчаной бури. Свернул направо - блекло-розовое сияние. Поворот из «белого» атрия в перпендикулярный дал на выходе яркий, насыщенный, очень приятный для глаз фиолетовый цвет, из «черного» - спокойно-глубокий лиловый…
Голос Сибура:
«Я не смогу передать пиктургическим способом необычайную красоту пространственного изумрудно-зеленого цвета, тут уж вам придется поверить мне на слово: праздник для глаз, радостное изумление, восторг… Узлы трехкратного „зеленого“ пересечения атриев и четырехкратного „синего“ - кстати сказать, тоже неизъяснимо прекрасного - помогли мне понять… нет, еще не понять, скажем, только предощутить, что атрийная палитра - это пока немыслимое в технике нашей цивилизации корректирующее устройство, основанное на эмоционально-цветовом упорядочивании каких-то могучих управляющих сил. Видимо, это другой уровень искусственного интеллекта, нам неизвестный. Иначе зачем тогда создавалась такая исполинская система атриев с узлами переходов от большого к малому и наоборот…»
«Неплохо мыслит юнец, - одобрил Кир-Кор. - Неразделенная любовь, кажется, пошла ему на пользу. Во всяком случае, пробудила в нем обстоятельность. Если он слегка и перегнул насчет эмоционально-цветовой организации системы управления, то абсолютно прав в одном: создавать такой колоссальный фрактал имело бы смысл только для управления процессами планетарных масштабов и планетарной значимости. К примеру - процессами топологических преобразований Планара. С помощью этакой грандиозной штуковины, надо полагать, нетрудно устраивать всякие космогонические фокусы буквально на уровне магии. Белой, черной и золотой».
"Миран отвлек меня от исследования малых атриев, - сообщил голос Сибура. - Во время очередной встречи над «палубой» он подогнал свою «Эспуар» вплотную к моей «Марине»… простите, это названия наших сутов… и стал меня уверять, что при тройном переходе в одном из узлов больших атриев сделал открытие, которое нужно немедленно обмозговать. Бросай, дескать, все свои дела, будем менять программу разведки. Ну… Миран есть Миран. Впрочем, и вы его неплохо знаете - взрывная, вулканическая натура. Командовать не любит, как напарник в тревере довольно тактичен, дружбой дорожит, но уж если что-нибудь втемяшится ему в голову - не жалеет энергии, убеждая в своей правоте. А убедить меня в тот раз было легче легкого. Правила исследовательских игр с эколатом еще не сложились, глаза у нас разбегались, и мы вели себя здесь словно дети, которым трудно решить, с какой стороны пробовать подаренный им большой, замысловатый, соблазнительный торт. Я сразу дал согласие оставить мои дела ради новой программы разведки. Тем более что планетарной программы исследований у меня, по сути, и не было, если, конечно, не считать за таковую инстинктивное стремление продвигаться ощупью от простого к сложному, от малого к большому. И уж коль скоро Миран стал пробовать торт с середины, мне осталось тоже взять с места в карьер и открыть рот пошире. Между нами состоялся довольно странный ментареактивный диалог:
Я: «Что такое экстравагантное случилось у тебя, Мир?»
Он: «Не у меня, Сиб, - у нас. Значит, ты ничего не заметил? Никаких изменений в пространстве?»
Я, оглядевшись вокруг: «Нет, Мир. Пянж на своем месте, Планар - на своем. Не могу понять, о чем ты…»
Он: «Значит, не видел… Нет, Сиб, не текущий момент волнует меня».
Я: «Ладно, давай уточним».
Синапсии наших сутов сопоставили марки времени и нашли интервал, взволновавший моего друга. Интервал совпал с тем моментом, когда я возвращался в исходную точку после своего приятного знакомства с изумительно красивой синевой.
Он: «Понятно… А твой покорный слуга в тот момент вылетел в пространство и увидел Пянж величиной с горошину. Планар вообще не был виден - эколат находился на расстоянии не менее двадцати астрономических единиц от Пянжа».
Я: «Иллюзия?.. Хотя…»
Он: «Вот именно! Мой глаз обмануть еще можно, вполне допускаю. Но ввести в заблуждение ориент-систему сута под контролем фидуциарной синапсии…»
Я: "Да, это маловероятно… Ну, не беда, истину мы все равно узнаем. Ведь когда у тебя там резко изменились пространственные ориентиры, синапсия наверняка ощутила потребность скорректировать ориент-систему твоего сута по ориент-системе лювера и, конечно, послала запрос.
Он: «Так-то оно так, но… если мое удаление на двадцать астрономических единиц действительно состоялось, запрос синапсии сута дойдет оттуда до лювера примерно через два часа. Поступим проще - проведем быстрый эксперимент. Я покажу тебе атрий, из которого должна будет выйти в удаленную точку пространства моя „Эспуар“, и повторю свой предыдущий переход. А ты посмотришь, что произойдет. И я посмотрю. Интересно…»
Миран, качнув лучом, указал мне на квадратную пропасть большого атрия во втором ряду от края «палубы»:
«Сюда нырну я. Теперь по диагонали гляди в сторону первого ряда. Видишь квадрат соседнего большого атрия? Не спускай с него глаз…»
Не дожидаясь, когда мой сут сядет на «палубу», Миран исчез. Несколько минут я честно таращил глаза в указанном направлении и размышлял над возможными вариантами результатов эксперимента. Если Пянж вдруг превратится в солнце-горошину и сут Мирана появится передо мной, это, очевидно, будет означать, что моему напарнику удалось найти способ управления пространственным перемещением эколата. И что (во-вторых) золотистый левиафан совершает такие перемещения с изяществом лани и легкостью, недоступной нашим фазеретам. Никакого гипра, никаких тебе шизантер. Ну а если у меня тут ничего особенного не произойдет - значит, этот эколат переместил Мирана в индивидуальном порядке на какой-то другой базовый фрактал - эколат-два. Еще одна такая же громадина в окрестностях Пянжа?!"
«Ты прав, Сиб, - одобрил Миран, вернувшись из атрия, в который нырял. - В окрестностях Пянжа таких гигантских сооружений по меньшей мере два».
Я: «Быстро ты что-то… Или раздумал?»
Он: «Нет, все было по плану. Посмотрел и вернулся. Пянж - горошина, тебя нет. Для порядка позвал на связь твою „Марину“. Молчок. Я и вернулся. Ты готов? Поехали?»
Я: «Нет проблем. Только вот что… Переходы из атрия в атрий ты совершал в направлении от середины эколата к его краю, и тебя занесло… маракас знает куда. Теперь давай наоборот - в переходах будем придерживаться направления от края к середине…»
Он: «Идею понял. Давай-ка мы с тобой повторим здесь путь, который я проделал там. В смысле - при возвращении от эколата-два сюда. Как бы шиворот-навыворот. Это и будет, в общем-то, от края к середине. Интересно, чем ответит нам эколат-один? Готов поспорить - „палубой“ эколата-три».
Я: «Да, любопытно… Хорошо, настраиваю синапсию „Марины“ на точное повторение маневров „Эспуар“. Поехали!»
Кир-Кор с неодобрением отметил проворство, с каким челноки молодых дальнодеев закладывали виражи в просторных переходах между «задами» больших атриев. Крупные, средние и малые (относительно малые) квадратные проемы, стены, потолки, блистая и поворачиваясь, мелькали в глазах с головокружительной быстротой. Возникла обеспокоенность: не слишком ли резво ведет себя молодежь в недрах чужого сооружения?..
Путь с поворотами на переходах был недолгим, и не успело еще беспокойство оформиться в тревогу - челноки с ходу вынеслись в океан ослепительно огненной плазмы!.. Кир-Кор сжал в руках подлокотники: почти физически он ощутил очень резкое торможение сута, резкий поворот трамы и резкий рывок с места обратно в атрий, прочь с яростно пылающей «палубы» - это уже была работа синапсии в режиме выхода из экстремальной ситуации.
Голос Сибура:
«Ошеломленные горячим, как плавильная печь, и незабываемо ярким, как выстрел из арабайнера, приветствием местного солнца, мы вернулись в исходную точку - на „палубу“ эколата-один и обсудили высокотемпературный результат парной разведки. По показаниям синапсии было ясно, что нас занесло в коронарную область Пянжа. Даже верхний защитный слой на сутах испарился. Непонятно, как выдерживает такую температуру „палуба“ эколата-три… Мы решили оставить два первых ряда атриев в покое и опробовать другие ряды. Испарившийся слой нас кое-чему научил…»
Кир-Кор привел в порядок чувства, стараясь не нарушать стабильность пиктургии.
«Детский сад, - подумалось ему. - Питомник наглеющих оптимистов. Новастринский „заочный“ некрополь их, маракас, ничему не научил, вся надежда теперь на испарившийся слой».
Челноки разведчиков стали падать в широко распахнутую пасть большого атрия в третьем ряду. Увидев «голый» зеркально-блещущий сут Мирана (без содранного жаром Пянжа серебристо-белого слоя), Кир-Кор опять ощутил напряжение, пальцы непроизвольно сжались вокруг подлокотников. Но в этот раз роль ведущего Миран уступил Сибуру. Очевидно, как более осмотрительному и осторожному члену разведывательной пары. Сибур был осмотрительнее своего напарника ровно на один ангстрем, осторожнее - на одну молекулу. Зато Миран был старше на четыре года, поэтому его мнение чаще всего перевешивало. Хоть на один миллиграмм, но перевешивало.
Нет, напрягаться не надо. Парни они, конечно, лихие, шмах-тревер, но не до полной же потери природного здравомыслия!..
Быстрый спуск до пересечения вертикального атрия с двумя горизонтальными. Ход вперед через золотой «зал», изрешеченный проемами средних и малых атриев. Плавный подъем к выходу на «палубу» через вертикальный атрий следующего ряда. Очень неторопливый подъем. Выписанная сутами траектория перехода в общем виде напоминала абрис перевернутого кверху «ножками» подковообразного магнита.
При выходе из атрия наружу над широченной горловиной ничего страшного не наблюдалось. Те же звезды, тот же свет Пянжа, косо падающий на золотые стены. И тем не менее разведчики не спешили, явно сдерживая буйную энергию своего исследовательского порыва. «А, попритихли, воробышки!» - подумал Кир-Кор.
Супы поравнялись с закраиной выхода и плавно взмыли над залитой солнечным светом «палубой».
После выхода визуально ничего не изменилось. Ни над «палубой», ни вокруг нее. Кир-Кор уж было решил, что переход дал нулевой результат. Однако - по мере подъема сутов над эколатом - ближайший край «палубы» обзавелся несвойственной ему окантовкой бордового цвета…
Сначала это была просто полоска. Затем - полоса. А когда челноки устремились в том направлении, полоса вдруг предстала перед глазами обширной медно-красной равниной.
«Итак, имеем дело с эколатом-четыре? - подумал Кир-Кор. - Сомнительно… Очень».
Лежащая на равнине черная тень эколата создавала иллюзию глубокого рва, дна которого не было видно. А на невидимом «дне» пульсировал вспышками крохотный, как булавочный прокол, рубиновый огонек. Серия вспышек была простой и знакомой: две короткие вспышки - длинная - короткая. Каждые четыре секунды серия повторялась. «Гондор в тени эколата», - понял Кир-Кор, узнав светосигналы маяка автономного наблюдательного стационара «Феникс».
Голос Сибура:
«На сей раз - Планар. Судя по светосигналам маяка нашего типового „Феникса“, Гондор почти вертикально под нами. Однако Гондор и даже сам Планар занимали нас в эти минуты меньше, чем вопрос о количестве эколатов. Мы с Мираном терялись в догадках».
Я: «Мир, если не отвлекаться от принципа рациональности, надо полагать, в окрестностях Пянжа обретается только один эколат».
Он: «И рационально скачет, словно кузнечик, из одной точки пространства в другую? Не исключено, но и не обязательно».
Я: «В альтернативном варианте - скачем мы. С одного эколата на другой».
Он: "Пуркуа па? В переводе с языка моих предков: «почему бы нет?»
Я: «Потому нет, что люверы заметили всего один эколат».
Он: «Неудивительно. Ну, скажем, второй эколат слишком далек, третий - ближе, но незаметен в коронарной области Пянжа, четвертый - плохо заметен на фоне Планара, окруженного летающими обломками, логично?»
Я: «Да как-то не очень. Поскольку надо будет объяснить заодно и незаметность пятого эколата, шестого, седьмого и так далее».
Он: «Мы разве сделали пятый, шестой и седьмой переходы?»
Я: «Пока не видно ничего такого, что помешало бы нам сделать их».
Он: «Вот когда сделаем…»
Я: «Когда сделаем - объявится армада припрятанных там и сям чудовищных параллелепипедов? На языке твоих предков: пуркуа па?»
Он: «Сиб, мы имеем дело с какой-то новой реальностью. Для итоговых умозаключений у нас мало данных».
Я: «Да, что-то тут действительно логически не вяжется ни с какой стороны - хоть так поверни, хоть этак…»
Он: «Предлагаю, не теряя времени, возобновить эксперименты с переходами. А там… видно будет».
Я: «Согласен. Разве что с одним дополнением. Мы трижды „ковырнули“ „палубу“ этого золотого дредноута, теперь, мне кажется, нам следует пощупать его со стороны „днища“. Веди».
Он: «Доверяешь?»
Я: «Пуркуа па? Но дело не только в этом. Мне понадобится показать отцу ретропиктургический отчет, и лучше будет иметь перед глазами твой сут для сравнительного масштаба. Поехали!»
«Эспуар» Мирана чайкой упала в тень - словно в черную воду. Сибур направил свой сут вдогонку, и Кир-Кор глазами сына увидел, как на концах лучей «Эспуар» вспыхнули внутрикорпусные фары. В полумраке к помощи фар на сутах прибегали редко, но что делать, если вместе с защитным слоем испарилась и слоистая система менее энергоемких микрокристаллических источников света - омнижекторов.
Струясь пунктирами атрийных рядов, снизу вверх проносилась мимо челноков отвесная боковая стена золотого колосса, зловеще подсвеченная, как на пожаре, медно-красным заревом равнины Планара. А когда через тридцать пять километров снижения эта величайшая из стен все же кончилась прямолинейным срезом, между эколатом и поверхностью Планара еще оставалось свободное пространство многокилометровой глубины.
Нырнув под «днище», разведчики поспешили с ходу выйти в район геометрического центра нижней грани колосса. Картина полета была весьма необычная: над челноками с сумасшедшей быстротой проносилось низкое, изрешеченное атриями золотисто-багровое небо, внизу простиралась пустыня, поделенная пополам черным бездоньем теневой пропасти. Во мраке гигантской тени мигал красными вспышками крохотный огонек…
Суты внезапно остановились. Голос Сибура:
"Нас вдруг посетила запоздалая мысль: запросить «Феникс» о времени начала затмения. Теперь нам все казалось очень простым. Если тень накрыла «Феникс» только что - значит, в окрестностях Пянжа находится один-единственный эколат - мы вынуждаем его «перескакивать» вместе с нами из одной точки пространства в другую. По щучьему велению и нашему вдохновению. А вот если тень накрыла наблюдательный стационар гораздо раньше - придется думать, что эколатов здесь не менее четырех. Не исключено, что и больше… Ответ «Феникса» нас… как бы это поделикатнее… Изумил - не то слово. Лучше сказать - оглушил. Сначала мы просто не поверили цифро-буквенным формулярам, высвеченным на сетчатках наших глаз синапсиями челноков. Тень эколата, согласно сообщению «Феникса», возникла над Гондором и его окрестностями… послезавтра. Такова была календарная дата затмения по версии пернатого огнепроходца. Нечего и говорить, что мы побудили синапсии сутов проверить и перепроверить показания хронометрических блоков наблюдательного стационара (существует определенная система дистанционных тестов для такой проверки). Синапсии не выявили никаких ошибок, «Феникс» готов был выдать подробный хронометраж всех событий, зафиксированных в пределах наблюдаемого района за время, истекшее от момента прибытия люверов. То есть - от момента регистрации нашего теперешнего тревера. Естественно, мы не стали беспокоить «Феникс» по пустякам (потому что это был бы подробный хронометраж об отсутствии всяких событий), но скомандовали ему взять на себя функции посредника в налаживании связи между нашими сутами и люверами, поскольку прямая связь не представлялась возможной из-за экранного эффекта крыши над головой. Очередной ответ «Феникса» нас буквально потряс: люверы якобы зарегистрировали окончание тревера в системе Пянжа и ушли в гиперпространство шесть часов назад!..
Миран возмутился: «Пернатый, видать, совсем спятил там, на бугре у Гондора!»
Я сделал попытку успокоить его и себя: «Что страшного? Шесть часов назад - это все равно ведь завтра. Доживем до завтра - посмотрим…»
Миран: «Не знаю, как у тебя, Сиб, а у меня появилось острое, неодолимое желание связаться с люверами сегодня, и немедленно».
Желание Мирана совершенно не противоречило моему. На максимальной скорости мы выскочили из-под золотого экрана и вышли на прямой луч для непосредственной связи с люверами. Ни один лювер нам не ответил!.. Дурацкое, как мы только что полагали, утверждение наблюдательного стационара странным образом оправдалось: фазереты исчезли с орбит ожидания! И след их простыл… Нам не оставалось ничего другого, как подняться снова на «палубу» и проделать обратный переход через атрии, которые сыграли с нами скверную шутку. К великому нашему облегчению, выход состоялся на «палубе» эколата-один и сегодня! Люверы, как и положено, ждали нас на прежних орбитах и вышли на связь по первому вызову. Конечно, хронометрические блоки «Феникса» мы отсюда тоже проверили и убедились, что в этот раз никаких календарных вольностей жаропрочный петух себе не позволил. Здесь везде царило сегодня.
Миран вдруг поверил: «Выходит, восставший из пепла был прав - мы действительно побывали в своем послезавтра?!»
Я усомнился: «Ты допускаешь, что фазереты ушли из нопра без нас?»
Миран: «Вот этого я никогда не буду склонен допускать».
Я: «Значит, нам остается считать, что „Феникс“ ошибся?»
От диспута мой напарник решил уклониться: «Главное, Сиб, мы проверили: путь к отступлению есть. Предлагаю вернуться на эколат-четыре, занять там исходную позицию и, не обращая внимания на мимосуточные закидоны огнеупорного петуха, провести в атриях „днища“ задуманный эксперимент».
Так мы и поступили. Зависнув под «днищем» эколата-четыре (в том месте, откуда началась вся эта временная катавасия), я опять проверил календарную стабильность «Феникса». Хронометрические блоки несгораемого упрямца по-прежнему указывали на послезавтра…
Миран не удержался от комментария: «Ничего не изменилось, Сиб. Наш пернатый дезинформатор непонятно настойчив…»
Я: «Тогда, наверное, дело не в нем».
Он: «Да, придется списать все на счет волшебных свойств эколата. Что ж, спасибо дырявому золотому дредноуту - побывали в своем послезавтра».
Я: «В чужом, Мир, в чужом. В своем послезавтра мы должны быть уже на Новастре, а не болтаться под „днищем“ этой громоздкой штуковины. Тут что-то не то…»
Он: «Выходит, здесь мы - двойники самих себя?..»
Я: «Выходит, так».
Он: «Сиб, ты чувствуешь себя двойником?»
Я: «Нисколько. А ты?»
Он: «Ни в малейшей степени».
Я: «Значит, мы с тобой хорошие копии самих себя, Мир».
Он: «Какая яркая мысль!»
Я: «Не до шуток. Если мы не копии самих себя, то это означает, что шесть часов назад фазереты наши ушли к Новастре без нас».
Он: «Не смертельно. Хотя и достаточно неприятно… Давай подведем кое-какие итоги. Эколаты первый, второй и третий - устройства для пространственно-топологических переходов. Эколат-четыре, по-видимому, сложнее своих собратьев. Потому что, помимо всех прочих дел, ведет себя еще и как машина времени».
Я: «А кто сказал, что остальные ведут себя иначе?»
Он: «Ты прав… на предыдущих эколатах у нас просто не возникало причин интересоваться временем».
Я: «Вот именно, Мир! Но было ли вообще несколько эколатов? Что, если это все - один и тот же эколат, только в разное время?..»
Он: «Мне нравится твоя догадка. Не могу найти никаких возражений. Один-единственный эколат в разное время и в самом деле может обретаться в разных местах. При условии, естественно, что он достаточно мобилен… Итак, вопрос о количестве эколатов в системе Пянжа решен сравнительно легко».
Я: «Решать проблему существования наших двойников будет труднее».
Он: «Наши двойники - свои парни, и уж как-нибудь мы с ними поладим. Поехали? Обнуленное время не ждет».
Я: «Надеешься успеть к вчерашнему отходу люверов?»
Он: «Не язви под руку, я суеверный».
Синапсии челноков помогли нам определить геометрический центр «днища» золотого колосса. Мы выбрали экспериментальный атрий («пуп эколата», как пошутил Миран) и зависли под четко обрисованной квадратом мрачной «вакуумной трубой». Миран минуту не трогался с места. Я понимал его состояние - меня самого грызла тревога. Чего можно ожидать от переходов в «палубных» атриях «сегодняшнего» эколата, мы уже приблизительно знали и старались лишь соблюдать осторожность. Зато теперь, столкнувшись с проблемой временных фокусов, испытывали серьезный психологический дискомфорт. Куда, в какое время и в какой мир забросит нас эколат «послезавтрашний»?.. Переть напролом очертя голову, признаться, не очень хотелось. Напротив, перед величием грандиозной тайны уже хотелось некоторой постепенности. Но отступать было стыдно и поздно, и мы, храбрясь друг перед другом, направили челноки в золотые ворота…"
«Самое „узкое“ место парной разведки», - подумал Кир-Кор.
К счастью, пространство, где финишировали челноки разведчиков после перехода сквозь «пуп» прямоугольного левиафана, было свободно от опасных неприятностей наподобие испепеляющего плазменного жара. Кир-Кор с облегчением расслабил мышцы, перевел дыхание. На первый взгляд ничего существенного при переходе не произошло, если не считать существенным резкую смену характера освещения планарной поверхности. Освещение сильно потускнело - как будто день здесь внезапно сменила светлая лунная ночь. Во всем пространственном объеме, как бы зажатом между распростертой на километры и километры золотой крышей вверху и неоглядной равниной внизу, не было заметно оранжевых, красных или бордовых отсветов местного солнца. Никаких признаков существования Пянжа… «Планар? Не Планар?.. - подумал Кир-Кор. - А если Планар - то не с обратной ли своей стороны?..»
Равнина, озаренная боковым серебристо-белым светом, напоминала шкуру нерпы: белесые, белые, серые пятна…
Ни единого пятна теплого цветового тона. Все цветовые оттенки ландшафта по сторонам и внизу - холодные, пасмурно-зимние. Даже золото над головой было с зеленоватым отливом.
По мере того как снижались, падая почти отвесно, «Эспуар» и «Марина», детали ландшафта проступали отчетливее, окоем расширялся. И вдруг из-за далекой окраины тяжело нависшего над этим миром колосса вышла большая, белая, яркая, как лампион в увеселительном парке, луна. В ее сиянии четче обозначилась - засеребрилась, замерцала блестками - некая полупрозрачная вертикаль… Сут Мирана увеличил скорость и, накренясь в лихом вираже, взял направление к мерцающему призраку. Сибур - следом. Траектория снижения челноков стала более пологой. Курс - к подножию вертикали, в тот район, где она торчала из «шкуры нерпы» на плоской равнине хрустальным копьем. Правее «копья» - сабельно-тонкие серпы двух месяцев в стадиях, близких к фазе потаенного новолуния.
Разведчики перешли на горизонтальный бреющий полет - внизу быстро, с частым чередованием, мелькали светло-серые и темные пятна, белые и черные полосы. Прямая, как столб, стеклянисто-серебристая вертикаль ближе и ближе… Наконец сближение позволило ясно различить в основании вертикали синевато-черное жерло. И как-то сразу глаза обнаружили, что столб этот - вовсе не столб… уж скорее - фонтан со струей исполинского поперечника: мощный поток полупрозрачных вод фонтана с величавой медлительностью увлекал в зенитную высь какие-то хорошо отражающие сияние луны обломки, издали похожие на глыбы льда.
Только теперь Кир-Кор узнал Мировое Дерево из своего микросекундного видения возле Гондора. Вот оно что!..
Посадка. Сначала выскользнул из обитали сута Миран. Глянул в небо (прямо над головой местное небо делилось краем эколата на звездную половину и на дырчато-золотистую). Миран потоптался на пятачке, осматривая залитую лунным светом и частично заснеженную окрестность. Сделал знак напарнику, чтобы тот пока не высовывался, а себе позволил короткую гимнастическую пробежку в направлении окруженного ледяными торосами жерла.
Через пять секунд спортивный пыл бегуна, конечно, иссяк. Первопроходец остановился поодаль и, уперев сверкнувшие руки в зеркально-блещущие бока, застыл, обращенный лицом к Великому Хрустальному Фонтану - наглый, самоуверенный муравей на подступах к месту загадочных действий очень странного гейзероподобного катаклизма. Исполинское жерло заслоняла стена протяженного вала торосов, оттуда, из-за этой стены, начинало свое вознесение к зениту разделенного неба нечто вроде сверхструи супергейзера диаметром поперечного сечения едва ли не в полкилометра.
По всему объему сверхструй супергейзера искрилась в ярком свете луны, играла нежным многоцветьем радуг серебристая взвесь - то ли кварцевая пыль, то ли просто снежно-ледяная пудра. И жутко было смотреть, как в этом объеме невесомо всплывали над зубцами торосов группами и в одиночку огромные обындевелые глыбы и в сопровождении свит из меньших обломков отправлялись в зенитный путь, поворачиваясь или кувыркаясь на ходу с грацией многотонных гиппопотамов… Случалось, глыбы соприкасались друг с другом, и тогда в точках их столкновения снеговой наст на поверхности глыб не выдерживал, рассыпался - и обнажалась черная плоть обыкновенной скалы.
Значит, не лед?.. Но издали, на большой высоте, озаренные лунным светом куски обындевелых утесов выглядели изящно - кристаллами благородного хрусталя.
Нескончаемый поток псевдохрустального материала неспешно струился мимо эколата - вдоль боковой его грани - и дальше, и выше… и где-то там, в апогее подъема, непонятная сила растаскивала каменный прах по всем направлениям небосвода, и стылый блеск этой массы промороженных светляков перемешивался и сливался с живым лучистым сиянием звезд…
«Последние звенья снабженческой цепочки для формирования Каменного Пояса вокруг Планара?» - предположил Кир-Кор, вспомнив, как раскалываются и рушатся в пыльную утробу Гондора утесы торцевой стены.
Голос Сибура:
"После неоднократных попыток хотя бы только посмотреть на оборотную сторону планарного блина мы не смели и думать, что вскоре нам удастся ее посетить. И вот неожиданно повезло. Мы встретили свою удачу с восторженным энтузиазмом - сомнений в том, что наши ноги стоят на «днище» Планара, не было никаких. Еще бы, ведь все замечательно сходится! Во-первых, равнина здесь такая же плоская, с совершенно таким же рельефом, что и равнина дневной стороны. Конечно, тут холоднее, но так и должно быть, поскольку Пянж сюда не заглядывает. Поэтому, во-вторых, обратная сторона должна быть царством бесконечной ледяной ночи. Вот она, ледяная ночь, перед нами, глядит нам в глаза огромным лунным зрачком. Есть и косвенное свидетельство: габариты производимых Гондором скальных обломков вполне соответствуют размерам глыб, поставляемых в Каменный Пояс таким странным способом - антигравитацией через зенитно-зонтичную сверхкатапульту… Но когда головокружение от успеха прошло и к нам вернулась способность трезво оценивать факты, восторженный туман несколько поредел. Обнаружились труднообъяснимые несоответствия. Сила тяжести, к примеру, здесь была ощутимее, чем на дневной стороне. Химический и минералогический состав «ночного» грунта существенно отличался от состава «дневного», исчезла тут и отмеченная еще отцом металлометрическая аномалия - повышенное содержание осмия. Одно из главных несоответствий сияло в небе. Луна, которую мы назвали Фетидой, светила белым отраженным светом, а такой свет, понятно, не мог иметь отношения к оранжевому Пянжу…
Осознание того, что мы находимся не в окрестностях Пянжа, побудило меня заставить синапсию сута показать мне звездное небо с полным изъятием из обзорной картины блеска лун и подвижных светляков-астероидов. Световые помехи были устранены одна за другой, и, когда осталось лишь излучение звезд, я воочию смог убедиться, что видные отсюда созвездия не похожи на Жезл, Ласточкин Хвост или Крюк. Уж скорее рисунки здешних созвездий напоминали Диадему, Сердце, Чашу, Молот… Во всяком случае, на свободной от эколата половине здешнего неба я не нашел ни одной из уже знакомых мне звездных «визитных карточек» планарного тыла, который за Каменным Поясом.
Нас занесло не только в трижды чужое время, но и в дважды чужое пространство. Космический запредел… Мысль о том, что люверы наши остались где-то за горами времени и океанами пространств, начинала действовать мне на нервы, и чтобы не думать об этом, я покинул обиталь сута. Подошел к напарнику, постоял рядом, разглядывая величественный ствол сверхкатапульты антиграва. Неуклюже вальсирующие скальные глыбы продолжали свое неспешное вознесение в высоком цилиндре серебристо-пыльного, искристо-радужного сверхпотока… Миран тронул меня за плечо и указал зеркально-блещущей рукой куда-то вправо. Я посмотрел на изогнутую дугой полосу снежного намета. Из сугробов торчали там в разные стороны конические и скругленные концы чего-то похожего на ледяные сосулищи. Обледенелые лодки-байдарки? Вмерзшие в лед туши дельфинов? Сделанные из льда крупные изваяния рыб?.. Заинтригованные новой находкой, мы кое-как разгребли склон ближайшего к нам сугроба и обнаружили под рассыпчатым снегом полудюжину трехметровых «рыбьих скульптур». Ледяные болванки крепко смерзлись друг с другом крест-накрест в странно ощетиненную кучу, и предпринятая нами наглая попытка руками отделить от общей массы хотя бы крайнюю из них была, конечно, безрезультатной. Миран позвал на помощь «Эспуар». Минуту спустя одна из болванок рухнула в снег у наших ног… Теперь я намеренно прерываю свой комментарий. По-моему, любые комментарии здесь неуместны. Тот редкий случай, когда к происходящим на ваших глазах событиям комментатору добавить нечего".
Настороженный Кир-Кор почувствовал, что близится некий момент разведки, смутивший Сибура. Момент, из-за которого Сибур пренебрег обычным способом связи - предпочел нащупать пиктургический контакт с эвархом-внимателем.
На пятачке утоптанного снега вдобавок к лунному освещению был сосредоточен свет фар обоих сутов. Низвергнутая в снежный прах голубовато-серая ледяная болванка лоснилась тусклым блеском и чем-то напоминала изваяние опрокинутого на спину дельфина. В том месте «скульптуры», где потрудился лучевой инструмент челнока, отделивший ее от собратьев, через трещину или дыру сочилось какое-то светоносное жидкое вещество бирюзового цвета. Миран, присев на корточки, поймал выскользнувшее из сута прямо ему под руку тонкое щупальце (так ловят за шею ядовитых змей) и сунул прозрачный цилиндрик пробозаборника в устье пылающе-голубой струйки. Не успел цилиндрик наполниться бирюзовым сиянием, как вдруг «скульптура» осела в снегу - словно бы сплющилась - и внезапно рассыпалась сверкающими кубиками льда. Рассыпалась сразу и полностью по всей своей длине - Миран отпрянул, вскочил на ноги.
Всполошились полупрозрачные тени разведчиков. После секундного замешательства - немая сцена. В смысле неподвижности ее участников. Кубики свежерасколотого льда блестели на искристом снегу, как россыпь бриллиантов чистой воды вперемешку с голубыми топазами, образуя сильно вытянутый эллипс драгоценного обрамления чего-то очень похожего на удлиненный овал камеи, вырезанной из бирюзы.
Сначала трудно было понять, что именно изображал горельеф внутри овала этой роскошной, хотя и чересчур крупной геммы. Но постепенно вязкая псевдобирюза разжижалась в вакууме, словно вскипая, тут же воспламенялась переливчатым сиянием и стекала с выпуклостей горельефа огнисто-голубыми струйками в снег. И когда горельеф очистился от вязких напластований, стал ясен замысел создателя этого ювелирного макроизделия - обозначилось нечто вроде скульптуры лежащего навзничь гуманоида…
«Скульптура в скульптуре, - подумалось Кир-Кору. - Голубой гуманоид в чреве ледяного кита. Иона астрального запредела».
Равновесие ментаконтакта с пиктургентами ощутимо поколебалось - Кир-Кор отнес это за счет взбудораженного внимания своих подопечных и просто увеличил расход биоэнергетического запаса. Равновесие восстановилось, но, как говорят грагалы в подобных случаях, «запахло озоном». Нет, надежность собственной биоэнергетики никаких опасений не вызывала, тут все пока в норме. Выдержал бы экзарх. Сохранил бы стройную упорядоченность воспоминаний до финала… Опыт прежних лет подсказывал: надежда есть. У Агафона необычное для землянина сочетание цепкой памяти и железной дисциплины рефлексий на ментальной развертке - матрицу чужой пиктургии он всегда разворачивает строго последовательно, стабильно - без пропусков и рывков и, казалось бы, без особых усилий. Есть надежда, есть…
Голубой гуманоид лежал в голубом овале голубым лицом кверху, и голубые руки его были напряженно вытянуты над головой к вершине овала. Словно бы скульптор ваял своего соплеменника в момент готовности прыгнуть в воду с трамплина. Внезапно голубой нос гуманоида побелел. Побелели щеки, лоб, подбородок… Истонченный слой разжиженной псевдобирюзы, сгорая голубым сиянием, сошел совсем: обнажились голова, грудь, живот, бедра белокаменного тела. «Великая Ампара!..» - подумал Кир-Кор, сопротивляясь ошеломлению.
Гуманоид астрального запредела оказался особью женского пола.
Секунды понадобились Кир-Кору, чтобы прийти к успокоительному выводу: красивые женщины запредела ничем не отличаются от красавиц Земли и Дигеи. Во всяком случае - визуально.
Лицо мраморной статуи показалось ему знакомым. Очень знакомым… «Лицо богини плодородия Цереры», - вспомнил он. Когда-то ему неожиданно посчастливилось увидеть знаменитый бюст Цереры в одном из римских музеев, в зале, где каждую минуту менялся цветовой ток подсветки: нежно-розовый, белый, зеленоватый, золотистый, нежно-голубой. Дивный эффект.
Глаза Цереры, спящей в стране Ледяных Рыб, прикрыты белокаменными веками - только этим ее лицо отличалось от незабываемо женственного обличья бодрствующего в Риме божества.
Последние сполохи голубого сияния начисто стерли псевдобирюзовый овал с россыпи промороженных квазибриллиантов, и теперь вид опрокинутого на ярко освещенную груду ледяных кубиков торса богини-красавицы представлялся кощунством. Во всех деталях, даже самых мелких, статуя была изваяна с редкостным, непревзойденным, недосягаемым мастерством, но ее портила выбранная ваятелем поза Цереры - поза женщины, принужденной зачем-то вытянуться буквально в струну. Кир-Кор отметил этот существенный недостаток скульптуры с досадой и сожалением. Такую напряженную позу можно принять лишь из спортивного интереса - при необходимости увеличить еще хотя бы на миллиметр уже достигнутое максимальное расстояние между кистями рук и ступнями. Логику подчеркнутого ваятелем странного напряжения женского тела трудно было понять. Чисто художественного шарма в творческом замысле было не много. Кир-Кору подумалось: «Вся энергия замысла ушла в струну позвоночника. Определенно здесь что-то не так…» Своим эстетическим ощущениям он доверял.
Миран, ослепительно блистая, словно дух серебряного огня, опустился перед статуей на колени, осторожно провел ладонью по беломраморной груди, слегка коснулся дивного лика - было заметно, с каким благоговением он это делал. И вдруг в его поведении произошла разительная перемена - он быстро и довольно бесцеремонно принялся оглаживать торс Цереры так, будто стирал с него пыльный налет.
Руки Сибура тоже не остались без дела, и вскоре четыре зеркальные конечности очистили мрамор то ли от мелких кристалликов изморози, то ли от снежной пудры. Смысл действий разведчиков прояснился, как только удалось разглядеть, что мрамор статуи облицован тончайшим предохранительным слоем прозрачного вещества, похожего на керамлит, и нежно раскрашен. По крайней мере, грудные соски и губы Цереры были светло-лилового цвета, локоны - золотисто-соломенного, на щеках - едва заметный румянец… Напарник Сибура приник к ее груди своим зеркальным ухом (так делают врачи-терапевты, когда пытаются на слух уловить биение сердца), и в этот момент левая рука статуи неожиданно поднялась, описала полукруг в плечевом суставе и безвольно, как рука манекена, упала Мирану прямо на голову. Зеркально блещущий терапевт вздрогнул, резко выпрямился. Впрочем, с колен не вскочил. Напротив, снова склонился над полуожившей богиней, погладил ее лоб, щеки, шею, помассировал грудь - беломраморные грудные холмы упруго колебались!..
Суровые испытания нервной системы молодого врача-иммортолога на этом, однако, не кончились. Неведомая сила легко - точно ветерок пушинку - перевернула тело Цереры на бок (Кир-Кор мог бы поклясться, что ни Миран, ни Сибур в момент переворота к телу не прикасались). Дальше больше: глянцевито поблескивающее под светом фар прекрасное женское тело приподнялось над россыпью ледяных обломков, будто полностью утратило вес, - и, не меняя позы, неторопливо стало уплывать кверху «с дифферентом на нос» (светловолосая голова ниже бедер). Опомнясь, Миран серебряной молнией вознесся следом в рекордном прыжке, ухватил невольную беглянку за руку.
Ему удалось благополучно вернуться с ней обратно, и несколько секунд новоявленный Пигмалион note 24, оскальзываясь, боролся с нарастающей подъемной силой Галатеи-Цереры. Сибур, наверняка ошеломленный происходящим, не делал никаких попыток помочь напарнику овладеть астральной добычей. Внезапно Церера открыла глаза и судорожным движением обняла Мирана за шею. Это была рослая и, очевидно, сильная особа. Парализованный взглядом ее блестящих сапфировых глаз, Миран ослабил хватку охотника за летучими девами и чуточку запоздал с повторным прыжком. Третий его прыжок был направлен уже в обиталь челнока. Бурный старт, выход из сумасшедшего виража - погоня.
Обескураженному и, конечно, встревоженному неистовством напарника Сибуру оставалось только следовать за экзотической парой. Сближение с «Эспуар» он провел в форсажном режиме, но вскоре выяснилось, что его тревоги были напрасны. Он застал идиллическую картину трогательного умиротворения… Пастораль, одним словом. Астральная пастораль, в которой летучая дева исполняла сразу две роли - обнаженной пастушки и экстравагантной пассажирки послушного ее воле сута. Ухватившись за самый кончик правого луча «Эспуар», другой рукой прекрасная Церера указывала куда-то вдаль под нескончаемым днищем зеленовато-золотистого колосса, и здоровый румянец уже успел преобразить ее полногрудое ладное тело, расцвел на щеках. Поразительная метаморфоза!.. Минуту назад стылое, полумертвое существо едва шевелило руками.
«Эспуар» шла по траектории пологого подъема с небольшим ускорением, и Сибуру по-прежнему ничего иного не оставалось, как следовать в арьергарде. Утихомиренный Миран осторожно буксировал свою… не то пленницу, не то повелительницу к месту, куда настойчиво указывала ее божественно изваянная рука. Это был странный полет. Не полет - пылкий бред или горячечный сон безнадежно влюбленного человека…
Место обетованное оказалось в диагонально противоположном направлении от стола антиграва. Церера требовательно помахала свободной рукой в направлении нужного ей атрия. Ничем не примечательный атрий - ни большой, ни малый. Средний.
Сут Мирана стал подниматься вертикально, как лифт. Лунный свет померк - Фетида скрылась за близким здесь краем эколата. Экстравагантная пассажирка взмахами руки торопила, подбадривала пилота - сверху громадным колоколом надвигался полумрак атрииной катакомбы. Вспыхнули фары - ответно вспыхнули золотые зеркала продырявленных стен.
Первый изгиб перехода: суты вошли в малый атрий. Второй изгиб, третий… Лучи многократно отраженного света фар даже при замедленном движении челноков вызывали на стенах золотых залов хаотические потоки ослепляюще-ярких «зайчиков». Да, летать в малых атриях при свете аварийных фар удовольствие небольшое…
Голос Сибура:
"В последний раз я видел направляющий взмах руки этой похожей на Цереру божественной женщины непосредственно перед последним - пятым - поворотом в узле перехода. В пятый поворот навязанного нам узла мы вошли, вероятно, уже без нее: когда суты вылетели из эколата, я вдруг обнаружил, что правый луч «Эспуар» потерял пассажира. Наш переход был «пустышкой» вдвойне, потому что вдобавок мы вернулись в то же ночное пространство, откуда попали внутрь эколата, - я заметил вдали серебристую вертикаль антиграва. Античная красавица обвела нас вокруг своего прелестного пальчика… Я не знал, что и думать.
У меня было чувство, будто я прихожу в себя после великого изумления. Но не такие чувства владели моим несчастным другом: если б не мгновенная реакция синапсий наших сутов, он задел бы меня лучом «Эспуар» - настолько резким и, как мне показалось, совершенно слепым был его старт для нового захода в атрий. Конечно, я бросился следом. Не знаю почему, но я был уверен, что этот неистовый поиск не принесет радости Мирану. Даже если он угадает переходную комбинацию узла. Упрямый напарник мой метался, перебирая различные варианты пятого поворота рокового узла, и я, стараясь не потерять его из виду, следовал за ним почти вплотную, как нить за иглой. Не буду сейчас пиктургировать многоцветную зыбкость красивых, но пустых, с нашей точки зрения, «муаровых» пространств, в которых мы то и дело оказывались на выходе из эколата. Наконец в обычном на первый взгляд пространстве межзвездного вакуума Миран заметил беглянку…"
Как бы на втором плане «обычного» пространства с «обычной» алмазной пылью рассеянных звезд Кир-Кор увидел необычно крупное звездное скопление. Неимоверно большая Галактика!.. Точнее - сверхгалактика. Весьма вместительное обиталище миров…
Циклопический звездный остров, пылая миллиардами далеких разноцветных солнц, занимал чуть ли не шестую часть доступной глазу космической сферокартины и очень напоминал приподнявшего крылья орла. Впрочем, так могла выглядеть легендарная птица Феникс… Яркость крылатой сверхгалактики Феникс превосходила яркость светового потока от Пянжа на равнинах «дневного» Планара, но свет, источаемый Фениксом, не ослеплял, поскольку не был сосредоточен в маленьком диске солнечного зрачка.
Проследив взглядом курсовое направление «Эспуар», Кир-Кор высмотрел далеко впереди светлое пятнышко… Поисковый порыв Мирана увенчался успехом?..
Сближение быстролетных сутов с беглянкой почему-то происходило слишком уж медленно, размеры ее фигурки увеличивались с какой-то ленивой постепенностью. Несмотря на форсаж челноков, фигурка Цереры довольно-таки неохотно превращалась в фигуру. Тут было явно что-то не то… Но что именно было «не то», Кир-Кор не додумал - отвлекся, оглядывая ободок трехцветной радуги, обозначившей пространственный круг, куда стремила свой целенаправленный, неудержимый и странный полет летучая дева. А дальше - додумывать ничего уже и не требовалось: фигура Цереры вдруг стала ускоренно увеличиваться, расти, будто торопилась наверстать упущенное, и быстро превзошла свои естественные размеры!.. Кир-Кор, вникнув в реалии внезапного гигантизма, приготовил себя к неизбежности чудовищных зрительно-пространственных эффектов, поэтому не очень удивился, когда на последних метрах сближения огромная розовая пятка настигнутой сутами великанши заслонила собой окоем. Первый зрительно-пространственный эффект - пяткой в глаз.
Челноки с ходу обогнули громадную ступню титаниды, прошли вдоль отливающего глянцем бедра, взмыли над нежно-розовой гладью безупречно изваянной женской спины размером с палубу декамарана. Впереди блестел холм плеча вытянутой в направлении полета руки, блестели разбросанные на этом холме соломенно-золотистые локоны.
Поворот титанической головы вспугнул разведчиков (так пугает птиц неожиданный взмах) - суты отпрянули в сторону. Искрометный взгляд огромных сапфировых глаз, доброжелательная, но слишком широкая (шире, чем вход в морской грот) улыбка… Это были прощальные взгляд и улыбка: гипертрофированная Церера достигла цели своего фантасмагорического полета - соприкоснулась с невидимой плоскостью обозначенного радужным абрисом пространственного круга.
По мере движения сквозь не ощутимую глазом плоскостную границу вдоль исполинского тела Цереры прошла волна полного исчезновения плоти… Кир-Кор с непонятной грустью подумал: «Будто ушел под воду океанский корабль».
Нулевой финал не устраивал разгоряченных разведчиков.
Мирана - уж точно. Его «Эспуар», приподняв боковые лучи (знак Сибуру: «Не ходи за мной!»), устремилась к середине колдовского круга - туда, где так непонятно исчезло сказочно прекрасное, но умопомрачительно большое тело астральной Цереры. Пока сут Мирана целился в круг передним лучом, радужный абрис истончился: два из трех спектральных цветов - лиловый и голубой - пропали; на какое-то время остался лишь синий, да и тот вылинял в слабо светящуюся полоску. В голове Кир-Кора мелькнула догадка: «А не Зердем ли это?..» И прежде чем зеркальный корпус «Эспуар» был «съеден» волной исчезновения, Кир-Кор уже знал, что сут непременно вернется.
Прогноз оправдался. Не успела угаснуть серебристая точка на самом конце исчезающего хвостового луча, как в том же месте вспыхнула звездочка блеска: из пустого пространства выскользнул зеркальный бивень - словно челнок пошел вспять. Возвращенная Зеркалом Демиурга «Эспуар» дернулась, как от удара.
Свою досаду Миран живописно выразил через крутую спираль высшего пилотажа с переходом в петлю. Потом «Эспуар» причалила к суту Сибура, и обескураженные разведчики повисели относительно друг друга на траверзе - луч в луч. То ли обменивались мнениями, то ли ожидали от Зердема очередных чудес.

Предыдущая страница 29 Следующая страница


Волшебный локон Ампары 30

Чуда не произошло - Церера не вернулась из «зазеркалья»…
Синий абрис Зердема расширился. Угас. Теперь больше ничто не указывало на то, что рядом находится аномальная область. В отчаянии Миран предпринял еще две безрезультатные попытки штурма «пустой», совершенно незаметной для глаза плоскости - никак не хотел смириться с тем, что знал о Зердеме любой дальнодей. Кончилось это печально: после стрессовой перегрузки Миран впал в прострацию. Сут Сибура уцепил захватом луч безвольно зависшей в вакууме «Эспуар», повел ее в обратный путь на буксире. Пылающая золотом громадина эколата отсюда выглядела очень странно: выпуклые грани, слегка изогнутые ребра… Пожалуй, так выглядела бы торцевая оконечность параллелепипеда, если смотреть на нее рыбьим глазом. «Нет, - подумал Кир-Кор, - считать это пространство „обычным“ нельзя. Скорее это космофизический парадокс, гибрид двух топологически несовместимых пространств. Или трех».
Голос Сибура:
«Деформированная перспектива и особенным образом гипертрофированное тело астральной красавицы убедили меня, что все-таки мы ошиблись в выборе пятого атрия в узле перехода. Наверняка это был не тот атрий, через который выбралась из эколата лукавая попутчица… Но как бы там ни было, экспериментировать и дальше мы уже не могли - обнуленное время заканчивалось. Синапсии челноков автоматически распутали в обратном порядке все узлы уже пройденных нами топологических перегибов, и вскоре мы вышли в пространство, где в зоне стабильного дрейфа ждали нас фазереты. При подготовке к старту Миран проявил пугающее безучастие, и в конце концов между нами возникла некоторая напряженность. К исходу обнуленного времени я, как никогда раньше, мучился от удушья - готов был отдать что угодно за глоток кислорода. Мучения мои, однако, не шли ни в какое сравнение с душевными страданиями моего несчастного друга… Мне казалось, это пройдет у него на Новастре, в домашних условиях. Не прошло. Он замкнулся, стал необщителен - все эти дни уклонялся от встреч со мной. А сегодня я вдруг узнал, что Миран ушел на Планар самостоятельным тревером. Впервые один! Ладно, если просто для того, чтобы испытать себя в индивидуальной форме дальнодейства. Хотя и здесь ничто не мешало ему объясниться со мной напрямую. Неужели он думал, что я его не пойму?.. Да, вряд ли все это понравится первооткрывателю Планара, но уж такова ситуация на данный момент… Привет от меня общинникам девидеры Камчатского экзархата, привет отцу!»
Выждав немного, Кир-Кор снял напряжение ментаконтакта.
- Свет! - произнес Ледогоров, и стало светло.
В этот раз пиктургенты зашевелились без промедления - со всех сторон послышался разноголосый говор.
Фундатор встал, развел руками в белых перчатках:
- Уважаемые коллеги, извините… я думаю, с обменом впечатлениями нам следует повременить. Скажем - до завтрашнего утра. Информация, которой одарили нас грагалы, требует сугубого осмысления… Итак, доброго вам вечера, спокойной ночи. Поблагодарим друг друга. Да оросит нас всех свет великой Ампары!
- Уже! - послышалось из передних рядов. Оттуда, где находились коммуникатор и региарх.
Автор восклицания, по-видимому, региарх. Произнес он это «уже!» не очень громко, но был услышан: многие повернули головы в его сторону. Олег Владимирский-Люпусов поднялся из кресла, обвел коллегиум взглядом. В руке он держал брошюру в синей обложке.
- В каком смысле «уже»? - полюбопытствовал Ледогоров.
- В прямом. - Региарх уложил брошюру на ладонь, слегка шевельнул пальцами - и знакомый Кир-Кору пресс-релиз, плавно удалившись кверху на метр с небольшим, завис в воздухе.
Минуту коллегиум недвижно и молча наблюдал за левитацией синеобложечного предмета.
- Никакими пси-кинетическими способностями я раньше не обладал, - признался, глядя вверх, новоявленный чародей.
- Я - тоже, - прогудел в бороду Алехандро Эроховерро. Весело сверкнув глазами, коммуникатор встал рядом с главой курии фармакопеев плечом к плечу и показал всем карманный несессер. Поблескивая лакированной кожей, несессер неторопливо взмыл выше уровня высоты, на котором держалась глянцево-синяя книжица. Потом вдруг камнем упал в ладонь коммуникатора.
Тишину амфитеатра нарушил хальфе:
- Люди, они оба инициированы!
Пресс-релиз плавно вернулся в руку своего владельца.
- Совершенно верно, - подтвердил догадку хальфе Олег Владимирский-Люпусов. - Но это, уважаемый Умар Ибн-Махмуд ал-Хорезми, только половина правды. Инициированы мы все!
Кир-Кор беспомощно взглянул на застывшего Ледогорова.
- Не знаю, проявление это воли Ампары или что-то другое, - продолжал региарх, - но после сеанса ретроспективной пиктургии мы инициированы все до одного. Прислушайтесь к себе!.. Мой совет - пока не станет ясно, что к чему, старайтесь не делать резких движений.
- Не кощунствуй! - тихо, но внятно произнес хальфе. - Иначе будет лживым твой дерзкий язык!
- Великая Ампара!.. Уважаемый захид, я ведь просил не делать резких движений.
Умар Ибн-Махмуд ал-Хорезми отвернулся и, встряхнув четками, засеменил к центральному выходу. Экзарх проводил его взглядом. Снял перчатку, мельком глянул на поврежденную ладонь. Сказал грагалу, словно бы извиняясь за что-то:
- Молодежь запросто освобождает легендарных богов из мира забвения… а старикам трудно освободиться от современного, слишком рассудочного категоризма.
Кир-Кор не нашел, что ответить фундатору.

13. ЭПИПТЕЙЯ

Утомленный гость философской экседры получил наконец возможность хотя бы недолго побыть одному. Ледогоров оставил его в полукруглом салоне один на один с лазоревой глубиной светопластического воздушного океана и ушел куда-то в глубокой задумчивости. «На пять - десять минут». Кир-Кор был рад десяти или даже пятиминутному одиночеству. Он сел на подушки мягкого, как морская пена, дивана, позволил себе расслабиться и - не успели еще створки двери сойтись за спиной экзарха - смежил веки. Физической усталости он не чувствовал - его утомило обилие впечатлений. Молодым помощникам сказочно повезло… Находка фрактального топопреобразователя (в просторечии - эколата) вполне может изменить условия существования Дигеи. Как изменила их в свое время находка первого пампагнера.
В салоне спокойно, тихо. Впрочем, спокойно, тихо было и по соседству - в зале с амфитеатром. Кир-Кор чувствовал, что, кроме него самого, на этом этаже высотного «яйца» АИЛАМ не было ни души… Музыкальные гномики внутри терминала нежно озвучивали ежеминутные мерки времени - «длинь-дзинь», - да изредка вздыхала о чем-то колонка салонного бара. Кир-Кор обнаружил, что в недрах дивана томятся бездействием надувные подлокотники; не открывая глаз, включил привод наддува. Пневмоподлокотники вспухли под расслабленными руками - сидеть стало удобнее. «Релаксация, - подумал он. - Не „соскользнуть“ бы в полусон до возвращения Агафона…»
Ему показалось, диван сдвинулся. Плавно так шевельнулся вместе со всей внутренностью яйцеобразного здания - словно контактная линза, прилепленная к склере гигантского глазного яблока. Обычно так начинает свое движение лювер, когда его выводят на белотуманную поверхность стартового пампагнера…
Кир-Кор остался сидеть с опущенными веками. Иллюзорные движения заслуживают одного: полного равнодушия. С внезапной ясностью он вдруг увидел в туманном расплыве женскую фигуру в светлом. Подумал: «Прямо-таки мистическое явление». Шагов не было слышно.
Он так и не понял, откуда Она появилась. «Длинь-дзинь, - размеренно, нежно подытоживали звукосигнальчики истекшие минуты. - Длинь-дзинь». Он ясно видел Ее сквозь сомкнутые веки. Видел, как Она подходит ближе, ближе… сероглазая, статная, будто богиня любви Фрейя, в ниспадающей до лодыжек светлой одежде с голубовато-жемчужным отливом, которая не могла скрыть от его взгляда колдовски-прекрасного тела с узкой талией, широкими бедрами и женственно развитой грудью… Сначала он принял Ее за участницу отмененного сегодня спектакля «Руслан и Людмила». И вдруг понял, что это не так…
Тут многое было «не так». Он почему-то не ощущал потребности удивиться, стряхнуть с себя собственное спокойствие. Наверное, потому, что обыденное здесь слишком уж гармонично и просто сочеталось с трансцендентальным. Ничего необычного не было в том, что сквозь сомкнутые веки, сквозь длиннополую одежду он видел Ее обнаженное белое тело, упругую белую грудь с малиновыми сосками - для грагалов, не слишком угнетенных денатурацией, это в порядке вещей. Но совсем не «в порядке вещей» было его нежелание удивиться или хотя бы встать, подняться навстречу прелестной женщине, пусть даже невесть откуда возникшей. Приближаясь, Она смотрела на него так, как смотрят при встрече на старого друга или близкого родственника, однако лично ему в Ее облике не открылось ничего узнаваемого… Ее лицо, особенности телосложения были ему незнакомы. Никогда раньше он с Ней не встречался.
Левую руку Она положила ему на плечо, правую приблизила к виску - он ощутил глубоко проникающее тепло ее ладони и одновременно - морозно-колючие токи мощной энергетики ее тела. «Сон? Явь? - подумалось ему. - Однако странные бывают встречи».
При том, что от ладоней Незнакомки исходило ощутимое тепло, вряд ли Она была человеком. От Нее пахло прозрачностью и мягким светом. Пахло снегом горных вершин, утренней свежестью чистой воды, рассекаемой взлетом серебристо-белого, изящного, как молодой месяц, лебедя. Так пахнет ранняя заря на Байкале. «Все-таки сон?..»
«Одрерир, - услышал он мысль Незнакомки. - Испей семь глотков - одрерир приводит дух в движение».
Дивной красоты руки, увитые блескучими цепочками крохотных молний, вложили ему в ладонь круглую, как половина кокосового ореха, и светлую, как лунный блик, чашу.
«Фрейя… - подумал он. - Фрейя!..»
«Длинь-дзинь, - прозвучало в ответ. - Чаша Времени…»
«Я буду пить из Чаши Времени в честь твою и за твое бессмертие, прекрасная богиня!»
Взметнулись кверху призрачно-белые крылья - его обдало пронзительным электрическим ветром, и он почувствовал Ее постепенное исчезновение в стратосферном озоне среди колючих лучиков северных звезд. Был всплеск магнитных сполохов приполярных сияний…
Кир-Кор открыл глаза. В руке - круглая чаша величиной в половину кокосового ореха. Он взвесил ее на ладони. Чаша была из белого нефрита. Точнее - из белесой его разновидности. В чаше опалесцировала голубовато-сизыми кольцами янтарная жидкость. Пахло медом, яблоками и чем-то еще, чего он никак не мог определить… Запах светлый, приятный… Секунду поколебавшись, он сделал глоток. На вкус жидкость понравилась ему меньше. Хотя… гм… вполне ничего!.. Сладковатая, освежающая, терпкая, с какими-то пряными травами. Бодрит.
После второго глотка он ощутил холодок на коже в том месте, где Фрейя касалась ладонью виска. После третьего - это место уже явственно обозначилось холодящим пятном… После четвертого - вернулся экзарх и сразу, буквально с порога, уставился на чащу озабоченным взглядом. Приблизившись, перевел взгляд на грагала. «Длинь-дзинь…»
- Испей, Агафон. - Кир-Кор протянул ему чашу. - Булем считать, это наша с тобой братина.
Агафон снял перчатки, принял братину обеими руками со смятением на лице. Машинально отпил. Было заметно, что его больше интересует сама чаша, нежели ее содержимое. Он осмотрел чашу снаружи и как-то очень осторожно, бережно вернул сотрапезнику. Кивнул:
- Хороша сурица.
- Сурица?..
- Сурья, если точнее. Сурья, сома, хаема, нектар и амброзия - напитки бессмертных богов.
- Мне сказано - одрерир, - внес поправку Кир-Кор. - Если мне память не изменяет, это - легендарный медовый напиток поэтов.
Он сделал глоток. Передал сосуд Ледогорову:
- Пей, не стесняйся. За бессмертие не ручаюсь, но дух приводит в движение - это уж точно. Я, к примеру, уже готов заговорить стихами.
- Говорить стихами ты, по-моему, готов всегда.
Когда чаша была испита до дна, фундатор поставил ее на стеклянный стол и включил подсветку снизу - стенки сосуда озарились мягким сиянием. Кир-Кор склонился над чашей и увидел в толще каменного донышка выявленный подсветкой темно-сизый рисунок. Простенький такой рисунок: окружность и стилизованная птичка. Обычная канцелярская «галочка» с острием угла в центре окружности. К «рожкам» этой «галочки» за пределами окружности пририсованы две горизонтальные черты - крылья. Концы крыльев слегка загнуты кверху.
- Впечатляет? - спросил Ледогоров.
- Нет, - признался Кир-Кор (он недолюбливал стилизацию). - Но идея символа мне понятна. Птица, рожденная в центральной точке ограниченного мира, стремится вырваться за его пределы.
- Это - эпиптейя, - пояснил экзарх. - Самый древний из известных нам космогонических символов. В нем отражена идея единения Разума с миром, который внутри него, и миром, который снаружи. Триада. Потом это нашло свое эмоциональное отражение в образах Тримурти, Троицы, в освящении числа «три».
- Именно о Разуме здесь идет речь? Ты уверен?
- Ну не о птицах же! В символах речь всегда идет о первостепенном. Этому символу много тысяч лет. Предположительно - восемнадцать.
- А чаше?
- Она, конечно, моложе самой эпиптейи, однако старше египетских пирамид. Или, по крайней мере, их современница. Редчайший памятник почти неизвестной нам доегипетской цивилизации.
- Каким же способом в те времена мог быть сделан рисунок в толще нефрита?
- Сие никому не ведомо. Секрет наших далеких предков.
Агафон улыбнулся, как будто «сия неведомость» доставляла ему удовольствие.
- Я, как тебе известно, любитель редких камней, - напомнил Кир-Кор. - Сам люблю повозиться с огранкой, шлифовкой, иногда вырезаю камеи, сына к этим художествам приохотил. Но вот о технике сокрытия рисунка в толще нефрита никогда и не слышал… Да, кстати!.. - Кир-Кор извлек из кармана феррованадиевый пенальчик, разнял его половинки, вытряхнул на заклеенную кружком биопластыря ладонь Ледогорова продолговатый кристалл. - Это подарок для сокровищницы экзархата.
- Планар?.. - догадался фундатор. Он покачал рукой, наблюдая игру трех ярких точечных огоньков, синего и двух голубых, необъяснимо реющих над кристаллом.
- Планар, - подтвердил собеседник. - Кристалл из друзы в полости той самой жеоды, которую я извлек из вывала в торцевой стене Гондора.
- Круглая, игольчатая, как еж… Помню. - Экзарх покивал. - Что ж, спасибо, донатор note 25. Волшебный кристалл! Изумительный подарок! Но скажи мне как спец в ювелирных делах…
- Дилетант, - скромно поправил Кир-Кор.
- Хорошо - скажи как спец-дилетант, почему сияние этого самоцвета видится отдельно от основы?
Спец-дилетант развел руками:
- Сие никому не ведомо. Секрет наших далеких потомков. Если, конечно, права в своих представлениях философская школа Ампары. Я думаю, этот секрет напрямую связан с загадкой общепланарной топологии.
- Полагаешь, в условиях топологической аномалии в кристалле был запечатлен особый топоэффект дисперсии света?
- Скорее всего.
- В таком случае, топоаномальная драгоценность будет находиться в сокровищнице этой Академии, - решил Ледогоров.
- Тебе виднее. Сосуд с эпиптейей тоже дарю. А почему ты не спросишь, откуда у меня эта чаша?
- Откуда чаша - я знаю. Как она оказалась в твоих руках - догадываюсь. Но интересно было бы услышать версию этого нетривиального события лично от тебя. - Фундатор выключил подсветку внутри стеклянного столика, предложил: - Давай поднимемся наверх, в ретрит, отнесем чашу на место, и по дороге ты мне расскажешь.
Они вышли из салона через дверь, противоположную той, которая вела на эскалаторы, повернули вправо. Пологий подъем. Под ногами приятно пружинил мягкий настил неширокого пандуса, серебристо-серым серпом огибающего синюю выпуклость зала с амфитеатром. Слева лоснилась бликами вогнутая керамлитовая стена «яйца», пронизанная огнями вечерней иллюминации Белобережья. Экзарх нес, прижимая к груди, сосуд с эпиптейей. Кир-Кор шагал рядом в некотором смущении, оглаживая нечувствительный от холода висок.
- Стало быть, ты полагаешь, будто я апроприировал чашу из этого… неведомого мне ретрита? - спросил он. - А как же ее содержимое… одрерир, сурья-сурица?
Ледогоров сдержанно улыбнулся.
- У нас в Академии все это имеется. В принципе - любые ингредиенты для каких угодно легендарных напитков. Итак, за время моего отсутствия что-то произошло… Пока я умиротворял расстроенного хальфе, здесь был изготовлен бодрящий коктейль и каким-то образом тебе… э-э… вручен.
Кир-Кор вкратце поведал каким.
Собственный рассказ ему не понравился. В кратком изложении дивное, романтическое событие выглядело неубедительно и глуповато. О подобных событиях можно, пожалуй, только стихами… В конце рассказа недовольный собой рассказчик подумал с искренним раскаянием: «Прости меня, прекрасная Фрейя!..» Вслух добавил:
- Вот такой полусон. Видение о чаше… и ее содержимом. Ты перчатки в салоне забыл.
- А, пусть их… - пробормотал Ледогоров. - После того как ты поделился со мной напитком поэтов, я хоть и не ощутил потребности говорить стихами, но зато перестал чувствовать боль. Благодаря тебе и «женщине в светлом» я теперь вообще не чувствую дырок в ладонях.
- Ну, прежде всего благодаря мне ты их получил, - вынужден был ввести поправку Кир-Кор. - Женщина в светлом очень кстати сняла с меня часть вины.
- Все в жизни грагала так или иначе связано с женщиной.
- Это не просто женщина, Агафон! Богиня!
- Из тех, кого твои любознательные питомцы потихоньку освобождают от ледяных оков в мире забвения?
- Понятия не имею… Но я начинаю доверять твоей интуиции. Значит, считаешь то место ледовым узилищем для древних богов?..
- Ну… не таких уж и древних. Лучше сказать - легендарных. Заманчиво было бы знать, какую роль на самом деле они сыграли в становлении нашей цивилизации… Скоро узнаем.
- Ты настолько уверен? - удивился Кир-Кор. - Почему?
- Потому что в Галактике формируется локон Ампары, - был ответ. - А локон - это эпоха вполне ощутимого соприкосновения нашего Настоящего с нашими же Грядущим и Прошлым.
Кир-Кор промолчал.
Подъем закончился: серебристо-серая спираль неширокого пандуса вышла на последний этаж под самым куполом «яйца» и пресеклась лиловой стеной с отрицательным углом наклона. Узнав хозяина, лиловая стена образовала прямоугольный проход, впустила путников и с тихим шелестом срослась у них за спинами. Короткий ступенчатый переход привел путников в накрытое куполом круглое помещение.
- Ретрит, - обронил хозяин. - Верхушечная точка Академии.
Лифтового копора в ретрите не было, поэтому отсюда можно было оглядеть окрестности сквозь прозрачный купол во всех направлениях - вкруговую, словно сквозь блистер шверцфайтера. Гость оглядел. Огни, огни, огни… Выше всех других огней реяли в поднебесье красные светосигналы на вершинах окрестных сопок.
В центре помещения стоял инкрустированный перламутром стол, вокруг него - дюжина синих кресел с белыми подлокотниками. В зените купола - точно над столом - сиял белый диск с синим рисунком уже знакомого символа - эпиптейи.
Ни олифектора, ни терминала здесь не было. Вдоль вогнутой стены по окружности помещения сверкали хрустальные призмы сокровищниц. Экзарх с прижатой к груди чашей странно застыл в неподвижности возле одной из призм, и выражение лица у него было замысловатое.
Почуяв неладное, гость приблизился к остолбенелому хозяину с тревогой (уж не случилось ли нового ограбления?), тот молча указал на верхнюю полку сокровищницы. Там, среди колючих спектрально-радужных огоньков, скромно светлела, как луна среди звезд, чаша из белого нефрита. Одного взгляда было достаточно, чтобы убедиться: чаша в руках экзарха и чаша на полке - родные сестры. Или сосуд на полке чуть больше?..
Ледогоров извлек драгоценный древний сосуд из хрустальной призмы:
- Эта чаша была известна миру в одном экземпляре, а вот теперь их две… Уму непостижимо!
Разглядывая обе чаши, экзарх так раскованно вертел их в руках, словно утратил почтение к мировым раритетам. Кир-Кор опросил:
- Сейчас ты понимаешь, что это была не апроприация?
- Твоя чаша - точная копия этой!.. - не унимался фундатор. - Нет, твоя, пожалуй, чуть меньше…
- Да, я тоже это заметил.
- О! - не сумел сдержать возгласа удивления Ледогоров.
Сравнивая сосуды между собой, он случайно вложил одну чашу в другую… и с чашами что-то произошло. Что-то такое неуловимое и внезапное, отчего у экзарха в руках осталась всего одна чаша, которую он к тому же и выронил. Пытаясь спасти хрупкую современницу египетских пирамид, Агафон совершил бросок отчаяния, как при игре в регби. Кир-Кор поймал чашу, поддержал Ледогорова. Спросил:
- Что случилось? Я так и не понял, куда исчезла вторая чаша.
- Спасибо, донатор! - Ледогоров тяжело дышал. Успокаиваясь, на несколько мгновений закрыл глаза, перевел дыхание. И только после этого ответил: - Вторая чаша… твоя… растворилась в первой.
- Как это… растворилась? - Экс-донатор заглянул внутрь только что спасенного фиалофага.
- Да так как-то… Плотно осела внутрь первой. Я сделал движение, чтобы вынуть ее, но… вынимать уже было нечего.
Кир-Кор отдал чашу экзарху. Тот немедленно убрал феноменальный сосуд на прежнее место в сокровищницу - от греха подальше. Добавил:
- Когда я сделал движение, чтобы вынуть ее… на мгновение ощутил пальцами другую фактуру… Знаешь, поверхность нефритовой стенки исчезающей чаши не была гладкой. Я совершенно явственно ощутил под пальцами ряды небольших углублений. Которые, впрочем, тут же оплыли и сгладились. От неожиданности я все это выронил. Ряды углублений почему-то напомнили мне эколат.
Пока Ледогоров рассказывал, Кир-Кор перебирал в уме фрагменты своего недавнего полусна.
- Чаша Времени! - вдруг вспомнил он. - В моем полусне явственно прозвучали слова: «Чаша Времени!» Может быть, имелось в виду то обстоятельство, что чаша была временной? То есть - недолговечной?..
Минуту хозяин ретрита и гость обескураженно глядели друг на друга. Молчание нарушил экзарх:
- А может быть, мы получили намек или даже прямую подсказку, что эколат и пропавшая чаша связаны между собой природой Времени?
- Возможно, - согласился гость. - Если стенка чаши пусть даже на миг проявилась фактурой дырчатого эколата, такое совпадение заставляет задуматься. Оба артефакта могут быть как-то связаны между собой… Во всяком случае, прослеживается ситуационная связь.
Лицо фундатора словно бы просветлело. Тихая благодать отразилась на его лице. Фундатор плавным движением поднял руку с заклеенной розовым биопластырем пробитой ладонью, едва слышно проговорил: «Омен!..» И возвел очи горе.
- Омен?.. - Кир-Кор невольно окинул взглядом подкупольное пространство, но ничего, кроме сияющего белого диска с рисунком эпиптейи, там не увидел. - Агафон, вернись, будь добр, на грешную Землю, я жду тебя в сакральном ретрите твоей Академии.
Ледогоров вернулся.
- Омен - это знамение, Кирилл. Примета, если угодно. Указание, знак.
- Чаша?
Ледогоров кивнул:
- Чаша. И посвящение. Знак для тебя и для нас. Время Ампары приблизилось, мы у ее порога. Мы на самом пороге.
- Мы?.. Земля?
- И Дигея. Просто сейчас на Земле - основной контингент посвященных. Ты и семнадцать эвархов.
- Инициированных, ты хотел сказать? - счел уместным уточнить Кир-Кор.
- Слова разные, суть одна. Мы удостоились посвящения через тебя.
- Мне предлагается роль нового Авраама… Слишком большая честь для грагала, дорогой Агафон. Нет, со своими полумистическими делами разбирайтесь сами. У меня другое амплуа. Я - свободный разведчик звездных систем.
- Ради великой Ампары! Оставайся разведчиком - кто против? Кто спорит с тобой, дальнодей? Но ты уже - уже! - инициировал нас. Посвящение состоялось.
Обнаружив, что все еще держит в левой руке феррованадиевый пенальчик, экзарх сунул инозвездную драгоценность в сокровищницу - положил на верхнюю полку рядом с чашей. Повторил:
- Посвящение состоялось. Судьба. Понимаешь? Судьба!
- Слово «судьба» означает либо все, либо ничего. Я не доверяю ему, Агафон.
- Судьба, Кирилл, это снаряд, летящий прямолинейно и пронизывающий на своем пути все. Но редко какая из судеб имеет конкретно видную цель. Твоя имеет.
- Остается узнать, кто этот меткий канонир.
- Судьбоносная воля Ампары, - ответил экзарх без тени сомнения в голосе.
Кир-Кор помолчал, делая вид, будто внимательно разглядывает выставленные на полках хрустальной призмы ритуально-культурные ценности древних эпох.
Положение, в котором он оказался волей Ампары, судя по всему, не сулило ему ничего хорошего. Вдобавок его угнетало чувство раздвоенности. Это как в момент сильного землетрясения на склоне вулкана: под ногами разверзается трещина, и не знаешь, куда податься, - «…к какому облаку стремиться, какой довериться скале?..» На одной стороне трещины - смутные постулаты философской школы Ампары и какие-то слишком определенные ожидания, связанные с многовариантной неопределенностью уже, оказывается, наступившего Грядущего. (Или философы здесь чего-то недоговаривают, или все это притянуто за уши.) На другой стороне - целый ряд неординарных событий, которые при желании можно истолковать в пользу вероятного формирования особых зон смешивания Грядущего с Настоящим Прошлым.
По внешним признакам похоже, что именно это и происходит: феноменальные открытия, которые повергли в шоковое изумление грагалов, извольте видеть, замечательно вписываются в систему представлений философской школы Ампары!.. А может, действительно формируется то, что философы этой школы называют локоном возвратного времени? И поскольку сегодняшние события определенно указывают на то, что инициация на Планаре, увы, состоялась, зону смешивания времен волей-неволей придется считать зоной взаимодействия.
«Тем более если подтвердится уверенность региарха и фундатора в том, что моя планарная инициация уже передана семнадцати эвархам», - думал Кир-Кор.
- Уверенность без фактов - самомнение, - сказал Ледогоров. - Факты без уверенности - зерно с плевелами. Первым сумел отделить зерно от плевел региарх. Понять, что случилось, ему помогла метаморфоза, происшедшая с коммуникатором, который был рядом. Не обладая способностью к интротомии, Алехандро Эроховерро присутствовал на первом сеансе ретропиктургии просто, как говорят, за компанию, а на втором уже «подключался». Разве ты не заметил?
- Да, кажется, кто-то «прогнул» сеть ментасвязи… Я слишком был увлечен эколатом.
- Добавь сюда пси-кинетический феномен. Раньше ни коммуникатор, ни региарх не могли приподнять над ладонями и пушинки. Что теперь - ты сам видел.
- Да. Теперь они пси-кинетические тяжелоатлеты. Но, может, только они?.. Скажи мне откровенно, Агафон, ты чувствуешь себя инициированным?
Кир-Кор ожидал, что экзарх на какое-то время уйдет в себя, взвешивая и выверяя малейшие нюансы своих ощущений. Ничего подобного!
- Не чувствую, - ответил тот, не задумываясь. - Ощущаю бодрость - действительно особенную, совсем не вечернюю. Но ведь это другое.

Предыдущая страница 30 Следующая страница


31 Сергей Павлов

- И даже никакого усиления пси-кинетических способностей?
- Не знаю. Я не проверял.
- Отчего же?! - удивился Кир-Кор.
- Повода не было.
Помолчали. Кир-Кор прочел в глазах Агафона понимание, мягкий упрек и сочувствие. «Он либо действительно гений-провидец, - подумал Кир-Кор в замешательстве, - либо гениальный фанатик!.. Фанат-ампарид». Эта мысль посещала его не впервые.
- Я вижу, ты в смущении, сударь, - мягко сказал Ледогоров. - Должно быть, намерен задать мне вопрос деликатного свойства?
- Да, - признался Кир-Кор. - Из тех, которые нельзя адресовать фундаторам, но можно - старым друзьям.
Старый друг посмотрел на него пристально, с интересом:
- Не могу лишить тебя удовольствия знать.
- Спасибо. Я собирался спросить вот о чем… Мы с тобой пока не знаем точно, сколько эвархов инициировано на самом деле. Двое? Десять? Шестнадцать?.. А если вдруг обнаружится, что инициированы все, кроме тебя, ты будешь очень разочарован?
Агафон не промедлил с ответом:
- Будет, наверное, грустно, если мне отказано быть вместе с единомышленниками. Но… гм… медаль сопричастности имеет и обратную сторону. Инициация или посвящение… как ни называй ее, это все-таки оружие. Оружие очень серьезное, грозное и вдобавок слитое с личностью своего владельца. Надолго слитое, если не навсегда… Такое оружие нельзя отложить, разрядить или хотя бы поставить на предохранитель. Легко ли обретаться в обществе с вмонтированным где-то под ребрами лучеметом?..
«Лучеметом, - подумал Кир-Кор. - Почему не пришла ему в голову мысль хотя бы о динаклазерах?.»
- Боюсь, Агафон, реверс медали еще непригляднее, чем мы себе представляем. Как я понимаю, наше дело дрянь. Потому дрянь, что в нас внедрили оружие гнева.
- Нет! - протестующе поднял руку экзарх. - Извини, Кирилл, я с тобой не согласен. Я понимаю это иначе.
- Тогда поделись пониманием, Агафон. Совершенно ясно, что мой разум не подготовлен к взаимодействию с великим разумом Ампары.
- Вот с этого нам с тобой и надо начинать. - Экзарх успокоился. - Ну сам подумай, разве большой разум может позволить себе дать во владение малому Оружие Гнева?! Ты дал бы оленю гранатомет для брачного поединка?
- Оленю для брачного поединка я дал бы что-нибудь другое, не уводи нашу тему с фронта на фланги. Я не тянул тебя за язык - инициацию ты сам назвал оружием и со свойственной тебе меткостью попал в точку. Но если это не оружие гнева, то сделай милость, назови его по-своему. Я буду ждать с нетерпением, настолько мне любопытно.
- Охотно отвечу, - сказал Ледогоров. - Только что на Большой Экседре философы назвали его Оружием Возмущения Духа. Я разделяю мнение двухсот своих коллег.
- В массе своей коллеги твои разбежались, едва учуяв мое приближение, - заметил Кир-Кор.
- Не осуждай их за это - к условиям новой ситуации людям надо привыкнуть. И все-таки они поняли главное: скрытая в тебе неизвестная нам звездная сила была приведена в действие не гневом, но возмущением духа.
- Иносказание иноимени. - Кир-Кор сунул руки в карманы.
- О нет, разница тут есть! И довольно существенная… Исполни, пожалуйста, две мои просьбы.
- Охотно. Первая?
- Поскольку наша беседа приобрела философский оттенок, мы с тобой обязаны руки держать на виду.
- О, моветон, конечно, ты уж меня извини!..
Кир-Кор вынул руки из карманов. (И обнаружил вскоре, что найти рукам применение в условиях аскезы этой философской цитадели решительно невозможно.)
- Спасибо. - Ледогоров благодарно кивнул. (Лично у него никаких проблем с карманами не было - латиклавия не имела их вообще.) - И вторая просьба: по старой дружбе выслушай без обиды одно мое критическое замечание.
- Ну… если только одно.
- Я уже давно заметил, Кирилл… тебе свойственно путать близкие по эмоциональной окраске, но разные по смыслу понятия. Ты почему-то легко уравниваешь между собой гнев и возмущение духа, хотя знака равенства между ними нет.
Гнев отрицателен - он выжигает дыры на теле цивилизации. Возмущение духа созидательно, ибо восстанавливает попранную справедливость. Усиливать чем-нибудь гнев - преступно. Усиливать возмущение духа - значит усиливать созидание. По-моему, усвоить это нетрудно.
Кир-Кор развел свободными от карманов руками:
- Как тут у вас говорят - из уст фундатора!..
- Удовлетворен?
- Нет, погоди. Вот сказано тобой: «Усиливать возмущение духа - значит усиливать созидание». А что значит - усиливать созидание? По-твоему, кентаврированный возмущением моего духа Студент-Академик, остеклененные громилы Мокрец и Гурман и эруптированный на соседнее небесное тело пейсмейкер - все это мой скромный вклад в благое дело всеобщего созидания?
- Несомненно, Кирилл. Потому что лечение больной цивилизации можно и нужно считать созиданием. Уже завтра каждый мерзавец на этой планете будет знать, что Возмездие найдет его еще при жизни. И ни одному крупному негодяю уже не поможет паутина ханжеских заверений, что действовал он будто бы в интересах ближних своих или даже в интересах всего человечества.
«Да что же это за феномен такой - человечество?! - подумал Кир-Кор. - Оно что, совсем не видит своих интересов? В конце концов, ведь не все здесь слепцы!..»
- Зрячих много, - печально проговорил Ледогоров. - Но толпы слепцов выбирают себе в поводыри не тех, кто зовет на прием к окулистам, а тех, кто сладкими голосами приглашает в сторону пропасти. Мы сто с лишним лет делали все возможное, чтобы усилить энергию зрячих и ослабить энергию сладкоголосых лжецов, весело увлекающих цивилизацию к суициду note 26. Силы были неравны, ты сам это видел. Понятно, чем бы все кончилось, если бы не спасительный акт доброй воли Ампары…
- То бишь - Оружие Возмущения Духа.
- Да. Ты первый получил его, поскольку первый достиг зоны локона возвратного времени. То есть - зоны соприкосновения нашего Настоящего с миром нашего Будущего - миром Ампары.
- Первым был Олу Фад, - дал Кир-Кор приоритетную справку.
- Похоже, твой погибший товарищ нашел только зародыш… или один из зародышей зоны Локона, - возразил Ледогоров. - Приоритет открытия локона Ампары принадлежит тебе. Хотя, как ты знаешь, моих коллег одолевали кое-какие сомнения относительно твоей инициации и ее природы. Лишь после того, как все увидели Аксиор, пробивший крест-накрест кавасу в колонне цирхауза, факт благоволения Ампары стал очевидным.
- Аксиор?
- Зеленый меч, которым ты бескровно победил зомбированного магистра.
- Зеленый меч оказался у меня в руке чисто случайно - я выдернул из ячеи кассетника первое, что попалось под руку.
- Странный меч, правда? Цветом сталь напоминает малахит, но остра, как легендарный орихалк атлантов. Никто не знает, откуда в коллекции Григория Квашнина появился уникальный клинок. Каких времен, каких племен?.. О нем ничего не известно, кроме собственного имени. Аксиор значит «Достойный». Кто и когда дал мечу это имя - тоже никому не известно. Из тысяч единиц оружия для рукопашного боя под руку тебе попался именно Аксиор. Или лучше сказать - твой омен, знак того, что Оружие Возмущения Духа дано во владение Достойному.
«В цирхаузе под руку мне попадался не только мой омен», - подумал Кир-Кор тайком от экзарха.
«Но победа все же застала тебя с Аксиором в руке, - резонно заметил внутренний голос. - Приглуши свой сарказм, ибо слишком уж часто поток происходящих с тобой событий впадает в русло ожиданий философов школы Ампары».
Фундатор добавил:
- Меч - оружие витязей. Оружие Возмущения Духа должно быть оружием мудрецов.
Последняя фраза Ледогорова показалась Кир-Кору проблеском надежды. Он ухватился за мысль фундатора:
- Очень логично! По-видимому, мне случилось стать лишь передаточным звеном в деле довооружения мудрецов!
- Алчешь свободы…
- Ты ободрил меня, Агафон, обнадежил. Если верна твоя мысль - я свою миссию выполнил! Посредством инициации я передал вам, мудрецам, серьезное оружие из рук в руки. С искренним сочувствием вашему делу желаю вам и вашей мудрости на вашей планете серьезных успехов.
Грустная усмешка тронула губы экзарха…
- Я понимаю твою внезапную эйфорию, - проговорил он, - однако…
- Однако?..
- Пожалуй, она преждевременна.
- Неужели?
- Думаю, да.
- Это меня огорчает, - признал Кир-Кор. - А почему ты так думаешь? Разве я не свободен в своем выборе?
- Ты не свободен от собственной мудрости.
- Моя мудрость!.. Это внове для меня.
Ледогоров остановил взгляд на переносице собеседника:
- Тогда ответь мне - что для тебя мудрость?
- «Что он Гекубе, что ему Гекуба?..» note 27 - пробормотал Кир-Кор, скрывая легкое замешательство. - Мудрость - это прежде всего богатство жизненного опыта.
- Любой мерзавец вполне может иметь богатый жизненный опыт, - заметил фундатор.
- Пардон, я забыл добавить сюда многознание! Атрибутика мудрости - ученость в сочетании с богатым жизненным опытом.
- Мудрым может быть и малограмотный старик пастух, - не согласился фундатор. - Мудрым может быть даже отрок.
«Ну почему я раньше так мало размышлял над простыми вещами!» - сам себе удивился Кир-Кор.
- Всех обладателей мудрости объединяет общая черта натуры, - подсказал Ледогоров. Однако этой «общей черты» не назвал.
- Совесть! - понял Кир-Кор.
- Конечно, - подтвердил экзарх с глубоким спокойствием в голосе, будто речь шла о чем-то совершенно очевидном. - Мудрость - это ум, воспитанный Совестью. И ничто другое.
Кир-Кор ощутил неловкость перед философом. Неловкость, переходящую во что-то очень похожее на облегчение.
- Извини меня, Агафон, наговорил я здесь несуразностей про миссию, передаточное звено, свободу… Теперь я вижу, что ломился в незапертую дверь. Мне совестно, что… «перед нею я совершенный был дурак со всей премудростью моею» note 28.
- Не огорчайся. Это лишний раз напомнит тебе, Кирилл: ни одна дверь в нашем экзархате перед тобой не заперта.
- Спасибо, фундатор.
«Бим-бам, пи-пью-фьюить», - прозвучали сигналы. Звук исходил от столешницы инкрустированного перламутром стола.
- У кого-то ко мне неотложное дело, - предположил экзарх. - Извини, я ненадолго…
Ледогоров пересек ретрит по радиусу, опустился в ближайшее из двенадцати синих кресел и, приподняв подлокотник, исчез под вращающимся радужным пузырем - коконом видеома.
Гость деликатно отвернулся. От нечего делать стал разглядывать далекие и близкие огни сквозь керамлитовый купол. Словно сквозь блистер просторной пилотской рубки. Прямо по курсу - пространство Авачинской бухты, накрытое колоссальным бликом от ночесветного орбитального зеркала. Бухта казалась погруженной в светящуюся разреженную дымку, голубовато-призрачное марево которой пронизывали огни кораблей и каскады иллюминации межсопочных ярусов Петропавловска. Ближе - в окрестностях Академии - мягко переливались розовато-золотистые узоры изящного люминастрия экзархаторского гидропарка. Цветные полосы светопластики тянулись вдоль берегов центрального канала… Отсюда было хорошо видно, что канал соединяется с морским заливчиком, стиснутым двумя сторожевыми островками. Посреди бухты медленно разворачивалось в сторону океана крупное судно с хорошо освещенной овальной палубой. Это снимался с рейдовой стоянки туристический декамаран. Кир-Кор невесело усмехнулся.
Декамаран напомнил ему прерванный рейс на «Цунами». Он всегда чуть ли не со стыдом вспоминал, как бездарно потратил часть драгоценного времени своего отпуска в недрах этого любимого детища местной индустрии отдыха. Трех суток хода «Цунами» на юг было достаточно, чтобы он успел влюбиться по уши в Элиазеллу, длинноволосую брюнетку с темными, золотисто-жгучими, как обсидиан, глазами. На четвертые сутки она уже казалась ему королевой экватора и обоих тропиков сразу. Увы… любовный роман с Злиазеллой не получился. По причине, с какой он никогда раньше не сталкивался. Он был разочарован и озадачен, когда обсидиановоглазая красотка отвергла все его попытки сближения одну за другой. Наконец она просто призналась, что путешествует с группой сексуального меньшинства и всецело принадлежит только ей, этой группе. Что и говорить - эмоциональная встряска была основательной, пришлось срочно выдергивать стрелы Амура из обоих бесполезно пробитых сердец. Кое-как опомнясь после мучительной операции, он вдруг обнаружил, что сам стал объектом назойливого интереса двух других групп сексуальных меньшинств. Совершенно естественно, он встал на защиту самого себя, и на борту «Цунами» вспыхнула настоящая партизанская война. Помогало то, что обе группы почему-то не ладили между собой, но с другой стороны, фанатичная агрессивность обеих групп грозила вывести ситуацию из-под контроля. Дюжина вывихнутых рук, десяток свернутых набок челюстей и носов, множество синих рубцов на мускулистых шеях так и не смогли поспособствовать охлаждению кипящих страстей; похоже, за двое суток он приобрел больше опасных врагов, чем за время всех предыдущих своих отпусков. Наверное, это и была «кошара враскид», обещанная приятелем еще на причале. Потом, когда в ход пошли ножи, кастеты и лучеметы, стало действительно «весело до синего хипежа». Ждать, когда это все «устаканится», не было никакого желания, дальнейшее продвижение к югу по водам теряло культурно-географический познавательно-эротический смысл. Он отправился в административный сектор декамарана, разыскал эмиссара МАКОДа по дигейским делам, показал ему два лучевых ожога на левом боку и сделал официальное заявление, что с этой минуты не может брать на себя ответственность за жизнь своих неутомимых преследователей. Эмиссар был слегка пьян, однако ожоги от лучемета и следы от кастета на теле грагала отрезвили его моментально. Обрюзгший от постоянного отвращения ко всему окружающему рот эмиссара почти без запинки отчеканил в афтер минифона устный приказ: «Срочно включить в список для эвакуации на континент утренним мариплейном очередную дигейскую жертву сексуальных маньяков… чтоб они все передохли, сексопаты проклятые, гвоздь им в глотку… жить спокойно здесь никому не дают!» Погода была чудесная, утренний мариплейн без труда причалил к декамарану, и «дигейскую жертву» в числе двухсот других разочарованных пассажиров без происшествий доставили в Фучжоу. Потом прошла информация, что на обратном пути «Цунами» из Австралии эмиссар покончил с собой при загадочных обстоятельствах. Имела место и версия о замаскированном убийстве…
Ледогоров дал отбой абонентам до следующего сеанса связи, погасил видеококон. Заметив готовый к отплытию декамаран, рассеянно произнес:
- Вспоминаешь свой неудачный круиз?..
- Нет худа без добра - теперь я довольно уверенно отличаю сексуальные меньшинства от большинства. Знания добывал в трудной борьбе. В битвах, можно сказать, не греша против истины.
- Н-да, отдыхают там очень… гм… целенаправленно.
- Знаешь, о чем я думал сейчас, Агафон?..
- Догадаться нетрудно. Думал о том, как могла бы сложиться ситуация на «Цунами», обладай ты тогда Оружием Возмущения Духа.
- Верно. В самом деле - как?
- Об этом - чуть позже, - ответил экзарх. - Но в следующий раз выбирай туристский маршрут перпендикулярного или даже противоположного маршруту «Цунами» направления. Жаль эмиссара… Он был достаточно честным человеком, полезным делу МАКОДа. В таких круизах гибнут, как правило, честные люди. Мерзавцы - практически никогда… Теперь, однако, положение начнет меняться. Хвала Ампаре, дожили мы до этого дня!
«Дожили мы до желанного чуда, вынул епископ добро из-под спуда» note 29, - подумал Кир-Кор памятными с детства строками. Повернулся лицом к собеседнику. В настроении Ледогорова он улавливал какую-то очень тонкую перемену, но пока не мог ее себе объяснить. Перемена обозначилась после общения Агафона с пузырем видеома.
- Говоришь ты уверенно, фундатор, с несокрушимой убежденностью, однако вид у тебя не слишком радостный.
- Не до веселья, - проговорил экзарх. - Наступает новое время - нас ожидают новые сложности. Нам теперь понадобятся сила воли, сила духа и строжайшая самодисциплина, ибо с завтрашнего дня физическое и душевное напряжение усилится…
«А для кого-то, - подумал Кир-Кор, - усилилось уже сегодня».
Он проникся сочувствием к Агафону. И подумал, что несгибаемый этот экзарх-ампарид просто создан для нелегкой доли фундатора, призван владеть авторитетом фундатора. Ясно теперь, почему голубоглазый сообразительный юноша с нежным именем Лирий и мирной фамилией Голубь толком не мог объяснить, что же такое «фундатор». Потому что «фундатор» - это бессонная ночь, полная тревог за воспитанника и гостя-грагала, осмотр вагона, наполненного тошнотворными «ароматами» газа, рвоты и крови, организация следствия, полупобеда-полупоражение на философской экседре, осторожная, невидимая для других борьба с интригами мрачного ордена, укрощение паники, осмысление нового поворота времен. Поспать удается только под действием обезболивающего бинарка, с прибитыми к длинному брусу руками… и снова - в бой за консенсус весьма недоверчивых, насквозь пропитанных скепсисом коллег-мудрецов.
- Напряжение и без того доведено до предела, - заметил Кир-Кор. - Дальше вроде бы некуда.
- Напряжение усилится, - повторил Агафон. - Через видеом я получил контрольный пакет новостей. Из госпиталя Лунного экзархата только что сообщили: кроме глубокой амнезии у гроссмейстера обнаружена ненормальность в работе органов пищеварения. Искусственного питания его организм не принимает, зато начинает потихоньку переваривать сам себя. Медленно, но верно идут процессы самопереваривания и самопожирания… Уж очень, знаешь ли, символическое возмездие!..
«То же грозит, очевидно, и статс-комиссарам», - подумалось оцепенелому Кир-Кору.
- Это все просто ужасно!.. - признал он.
Экзарх покивал:
- Конечно, ужасно, что уж тут говорить… Однако с Другой стороны, когда жестокость, коварство, насилие, подлость начинают пожирать сами себя, ужасов на Земле поубавится. Разве не так? Оружием Возмущения Духа настигает мерзавцев Возмездие!
- Наверное, так, - согласился Кир-Кор без особого энтузиазма.
«Но ведь именно я нажимаю этот ужасный курок! - думал он. - Не кто-нибудь - я! Остальные только подбадривают: инициация, инициация!.. Блеф. Вся логика их представлений о Возмездии висит на курке, который я время от времени нажимаю».
- Среди первостепенных новостей пакета есть еще одна, - в замедленном темпе, словно осмысливая полученную новость заново, проговорил Ледогоров. Рука его теребила бородку. - Кстати… с эвархом Тамбовского экзархата Сергеем Гладышевым ты знаком?
- Немного знаком. Как-то нам с ним случилось беседовать на одном из ведических праздников под Черниговом. А что?
- Он присутствовал сегодня на сеансе ретропиктургии.
- Я заметил. И что же?..
- Эта новость будет для тебя интересной. Хочешь, я передам тебе ее во всех подробностях?
- Изволь…
Фундатор оставил бородку в покое.
- Итак, - заговорил он, - Сергей Гладышев покинул академию одним из первых и направил реалет в сторону госпиталя - намерен был заступить на ночное дежурство у койки своего земляка, тяжело раненного в момент известной тебе катастрофы люфтшниппера. Госпитальная стоянка была забита флаинг-машинами - Гладышев с трудом нашел место для реалета. Приземлился, погасил фары, блистер поднял, но вышел не сразу. Очевидно, задумался. Уж, наверное, было о чем подумать эварху после ретропиктургических потрясений… А тем временем по аллее со стороны госпиталя подходила к стоянке медицинская сестра - наш будущий врач, весьма симпатичная девица, одна из самых, можно сказать, эффектных обитательниц Белобережья…
- Раиса Позываева? - предположил Кир-Кор.
- О! Ты с ней знаком?
- Сегодня имел удовольствие быть ей представленным, когда она прилетела менять повязку Михаилу Полуянову.
Ледогоров показал кружки биопластыря на своих ладонях:
- Результат ее милосердной заботы.
- Расторопная девушка. Надеюсь, с ней не случилось какой-нибудь неприятности?..
- Слушай дальше. Сопровождал ее к стоянке флаинг-машин дежурный охранник этого участка ефрейтор эсбеэсэс - некто Аракелян с инициалами, если я верно запомнил, Эль Ха. Гладышев проводил взглядом молодую пару до реалета, который оказался по соседству, и стал невольным свидетелем финальной сцены. Раиса поблагодарила услужливого спутника и, отклонив его навязчивые ухаживания, села в кабину. Аракелян, однако, не унимался. Пока эварх раздумывал, не подойти ли к ним, чтоб устыдить прилипчивого волокиту, этот Эль Ха внезапно нырнул в кабину вслед за Раисой и захлопнул блистер. Ефрейтор, по всему видно, был опытен в такого рода делах, но девушка успела закричать, и Гладышев, естественно, опрометью кинулся на помощь. Сейчас он, если можно так выразиться, «в растрепанных чувствах», поскольку не в состоянии уразуметь, как ему удалось безоружной рукой сорвать с пятиместной флаинг-машины гладкий со всех сторон блистер и за ухо выдернуть из кабины отнюдь не ягненка - опытного бойца Службы безопасности. На шум примчался объединенный патруль эсбеэсэс и МАКОДа. Командир патруля Иван Ермаков - из местных функционеров МАКОДа - не знал Гладышева в лицо и на всякий случай арестовал обоих. После вмешательства Михаила Полуянова возмутители спокойствия были препровождены в госпиталь на обследование, хотя из них двоих пострадал только ефрейтор. Ухо насильника, за которое ухватился эварх, несколько… гм… деформировалось. Мне показали картинку… На ефрейтора противно смотреть: ушная раковина болтается где-то на уровне подбородка. Причем болтается на вытянутом трубочкой отростке - упругом таком, как резиновый шланг. Медики установили: отросток - сильно растянутый хрящ основания ушной раковины. То есть с медицинской точки зрения это как бы и не особенно интересно: аномальное растяжение ушного хряща - вот и вся патология. Слуховой нерв не пострадал, да и все прочие нервные реакции в норме. Исключая, разумеется, нервную реакцию пациента на изменение своей внешности. Теперь ефрейтора ожидают пластическая операция и неприятности по службе. А возможно - и более крупные неприятности. Видеомонитор - из тех, что были тайно установлены функционерами МАКОДа на всех стоянках реалетов, - подробно зафиксировал развитие драматического инцидента, дело за правосудием. Такова вторая новость пакета. Опять скажешь, что все это просто ужасно?
- Нет, - сказал Кир-Кор. - На месте Гладышева я поступил бы так же.
- «Так о великих вещах помогают составить понятье малые вещи, пути намечая для их достиженья», - процитировал Ледогоров Лукреция. И добавил уже от себя: - Воля Ампары читается ясно… Для возмездия нет нужды устраивать всеобщие мировые потопы - отныне воздающий удар настигает только виновного. Гуманитарная сила обновленной формы возмездия в его избирательном действии. А избирательность здесь направляется возмущением духа совестливых людей. Совестливые призваны соучаствовать в ампарическом акте возмездия. С сегодняшнего дня земная цивилизация начинает жить в новых условиях.
Кир-Кор промолчал. Он не знал, что на это ответить. Он сознавал, что цивилизация действительно переступает порог чего-то весьма непривычного, нового, однако чувствовал себя подавленно. Ощутимая, хотя и сдержанная торжественность Агафона была ему не очень понятна. У Агафона, вероятно, было праздничное настроение. А в этот момент обескураженный своим «рукоделием» тамбовский эварх наверняка пытался заново переосмыслить недавний совет региарха «не делать резких движений»…
«Может быть, - думал Кир-Кор, - Ледогоров видит в окружающем мире нечто такое, чего мой глаз, мой ум не в состоянии воспринять?.. Духовный глаз Ледогорова зорче, ум изощреннее?..»
«Если экзарх не просто фанат-ампарид, а гений-провидец, тебе за ним не угнаться», - беспечно отметил внутренний голос.
«Смириться советуешь?»
«Да. Словно бы специально для этого случая, известный философ-пессимист Шопенгауэр когда-то доверил бумаге одно из ценнейших своих наблюдений: „Талант попадает в цель, в которую никто попасть не может. Гений попадает в цель, которую никто не видел“. Тебе это очень надо - высматривать до боли в глазах цели, которых не видит никто?»
«Ну уж конечно, жить без этого не могу».
Экзарх на особый манер поклацал языком - и ретрит внезапно преобразился: вокруг всего помещения проступили на куполе абрисы белых овалов, затем на очерченных овалами площадях вспыхнули многокрасочные светопластические витражи. Стало красиво, как в старинном храме. Витражи были с изображениями разнообразных символов современной философской школы и ее предтеч.
Кир-Кор уловил какое-то движение внутри хрустальной сокровищницы и застал взглядом момент, когда феррованадиевый пенальчик подкатывался к чаше. Пенальчик звякнул о чашу.
- Землетрясение?.. - спросил Ледогоров, зная, что грагал способен ощутить малейшее колебание грунта с чуткостью сейсмометра.
В ответ Кир-Кор отрицательно покачал головой. Пошутил:
- Похоже, Агафон, у них неодолимое влечение друг к другу.
Фундатор взглянул на него без тени улыбки. Раскрыл пенальчик, взял удлиненный кристалл двумя пальцами, как берут крупное насекомое, и аккуратно положил в чашу. Видимо, ожидал чего-то от немудреного этого эксперимента. Ничего не произошло. Просто чаша приятно украсилась «букетиком» из трех крохотных огоньков - синего и двух голубых… Опасаясь увидеть на лице экзарха разочарование, Кир-Кор обвел взглядом купол:
- Символы на витражах те же, что и в Овальном зале «Ампариума».
- Здесь их несколько больше, - уточнил экзарх. - Как тебе это художество?..
- Я и раньше говорил - оно превосходно.
Витражи и в самом деле были недурны.
Хозяин увлек гостя вдоль красочного ряда светопластических картин, давая пояснения на ходу. Оказывается, утопающая в цветах молодая женщина с голым младенцем в руках - символ Мировой Радости. Взлетающий над водой белый длиннокрылый лебедь - символ Мировой Чистоты. Мужчина, женщина, ребенок и юное деревце - символ Мировой Силы. Изображение всадника на белом коне, проткнувшего копьем чешуйчатую рептилию, равно как и трогательный рисунок белого голубя с зеленой веточкой в клюве пояснений не требовали. Самостоятельно узнал Кир-Кор и Триантру - тантрический символ Мирового Единства (фигура, сложенная из шести треугольников и очерченная несколькими концентрическими окружностями).
В каждом овале слева вверху сияла, как символ Мирового Совершенства, белая четырехлучевая звездочка с плавно скругленными внутренними углами, и каждому овалу сопутствовали свои цифровые обозначения.
- Порядковые номера? - спросил Кир-Кор. - Или числа эти со смыслом?
- Со смыслом, - ответил экзарх. С каким - не сказал.
Кир-Кор поискал глазами овал с числом «18». Это был овал с темно-синим рисунком видоизмененной эпиптейи. Окружность и горизонтально вытянутые крылышки за пределами окружности остались без изменений, а вот птичка-"галочка" перевоплотилась в треугольник с перевернутым кверху основанием. Над основанием, между крылышками восходила синяя луна. Может быть, это была стилизованная голова, потому что все это вместе очень походило на условный рисунок вылетающего из центра окружности человека - то ли крылатого, то ли просто простершего руки в стороны…
- Более поздний вариант эпиптейи, - пояснил Ледогоров. - А еще позже эпиптейю вытеснили изображения крылатых дисков. Чуть дальше ты увидишь одно такое изображение.
Чуть дальше Кир-Кор увидел сквозь прозрачный купол (в промежутке между овалами) хорошо освещенный парус «Ампариума» и над ним - сияние восстановленной после бандитской диверсии белой четырехлучевой звезды.
- У тебя другое на уме, - догадался фундатор. - Хочешь уйти?
- Прости меня, Агафон. У нас с тобой сейчас разные настроения.
- Понимаю… Куда тебе хочется?
- Мне хочется на Финшелы. Но я сознаю, что это пока невозможно. По крайней мере - до финального вердикта Большой Экседры.
- Увы, да, - подтвердил Ледогоров. - И поскольку твои апартаменты на восьмом этаже «Каравеллы» заняты теперь другим постояльцем…
- Я охотно согласился бы перебраться на петропавловский берег Авачинской бухты, - поспешил вставить Кир-Кор. - Совсем рядом - рукой подать. Свистнешь мне - я услышу.
Экзарх помолчал, размышляя.

Предыдущая страница 31 Следующая страница


Волшебный локон Ампары 32

- Хорошо, - сказал он. - Не стану тебя отговаривать, хотя надо бы… Ты в какой гостинице обычно там обретаешься? В «Сероглазке»? На этот раз тебе целесообразнее будет остановиться в гостинице «Мишенная».
- На этот раз мне все равно, где останавливаться, - сказал Кир-Кор. - «Мишенная» - неплохой вариант. Я буду видеть оттуда сияние белой звезды Ампары над Белобережьем. Если, конечно, мне повезет заполучить апартамент с видом на бухту.
- Повезет, - сказал Ледогоров. - Другой вопрос… как ты намерен туда добираться?
- По воздуху, реалетом.
- Сразу попадешь под прицелы виндикейторов эсбеэсэс. Мне не хотелось бы с ними сейчас объясняться…
- Тогда - вплавь.
- Под водой, - добавил экзарх.
- Могу и вплавь под водой.
- Я предлагаю это без юмора. - Агафон показал пальцем вниз: - Ты можешь воспользоваться подводной транспортной артерией экзархата. На том берегу для наших субмарин есть удобный ангар - о нем мало кто знает.
- Воспользуюсь, если позволишь.
- Дорогу в ангар под цоколем Академии сам найдешь или проводить тебя?
- Обижаешь, фундатор!
- Что ж… в добрый путь. Приятного отдыха. Утром увидимся.
- Спасибо. Но почему непременно утром? Куда торопиться?
- Потому что… Тебе когда-нибудь приходилось «блистать» популярностью в условиях плотно населенного города?
Сообразив, наконец, о чем речь, Кир-Кор обомлел. Экзарх стал развивать малознакомую для собеседника тему:
- Завтра утром, сразу после пресс-конференции, мы обязаны предоставить агентствам массовой информации практически все видеодокументы. И еще до полудня ты начнешь замечать, что едва ли не каждый прохожий на улице указывает на тебя пальцем и норовит поймать в объектив своего унимзора или майвижна. Кроме того, на каждом шагу ты вынужден будешь давать интервью.
Пригвожденный к месту катастрофическим для себя прогнозом, Кир-Кор молчал. Ледогоров спросил:
- Может, есть смысл отменить визит в Петропавловск?
- Нет, Агафон. Подобно Шехерезаде, я получил еще одну ночь… возможно - последнюю ночь своего краткосрочного отпуска. И не могу позволить себе провести ее как арестант, под двойной охраной военизированных формирований.
Экзарх слабо шевельнул рукой и ничего не сказал.
Кир-Кор выдержал паузу и неожиданно для самого себя добавил:
- Но с другой стороны, особое тебе спасибо за твою заботу о безопасности Винаты и Марсаны. Ты, оказывается, предвидел необходимость…
Ледогоров остановил его взглядом. Произнес:
- Не надо об этом.
И только теперь Кир-Кор обратил внимание на слабо затуманенные участки купола над головой экзарха, туманные пятна появлялись и таяли… Такое впечатление, будто невидимые великаны из озорства одновременно делали выдох на холодную прозрачную поверхность керамлита в разных местах… Кир-Кор перевел зрительное восприятие в область аурического излучения экзарха и убедился, что к золотисто-синему сиянию ауры Агафона эти странные «сполохи» малозаметной дымки касательства не имеют. И самая большая странность состояла в том, что призраки туманных пятен появлялись и таяли опоясывающими купол рядами… «Если, конечно, я их действительно вижу, - усомнился Кир-Кор. - Эти пятна, ряды…»
- Что?.. - спросил экзарх, озираясь.
Кир-Кор понял, что ничего похожего на пульсирующую дымку Агафон не видит, и вынужден был объяснить ему причину блуждания взгляда своих любознательных глаз.
- Новый омен, - уверенно проговорил фундатор, с вниманием обозрев пространство подкупольного сегмента. Ничего не видел по-прежнему.
- Не расстраивайся, - сказал Кир-Кор. - Может, у меня в глазах просто рябит слегка от многоцветия витражей, вот и все… Ладно, Агафон, я пошел. До завтра. Мирного тебе вечера, спокойной ночи. Передай от меня привет Людмиле Ивановне.
- Спасибо, передам. Ждем тебя к себе в гости.
- Это уж я непременно… Салют!
Покидая ретрит, Кир-Кор услышал, как Ледогоров поклацал языком. Светопластические витражи угасли, Кир-Кор оглянулся. И потом всю дорогу до подводного ангара у него перед глазами стояла фигура фундатора, упорно озирающего подкупольное пространство в поиске замеченного грагалом очередного знамения. «Скорее всего, эти туманные пятна „нового омена“ - просто результат увлажняющего действия вентиляционных сквозняков, - думал Кир-Кор. - Я невольно ввел в заблуждение Агафона». И еще ему почему-то подумалось, что купол ретрита с эпиптейей в зените поразительно напоминает перевернутую чашу с эпиптейей на дне…

14. ПОЛЕТ БЕЛОЙ СОВЫ

Глубокие воды Авачинской бухты миниатюрная субмарина преодолела без происшествий. После всплытия внутри ангара она, как пойманная рыба, сильно вздрогнула в стальных объятиях захвата, плавно приподнялась и в последний раз вздрогнула при остановке подъемника. Пригнувшись, чтобы не задеть головой массивные красные крышки потолочных люков, Кир-Кор переместился ближе к боковому выходу. Чуткие сервомеханизмы отвели гермодверь в сторону - пассажир ступил на перрон, оглядел помещение. Ни размерами, ни оборудованием подводный ангар на петропавловском берегу не отличался от уже знакомых экзархатовских подводных ангаров; только цветом. Цвет керамлитовых стен - приглушенный перламутрово-коричневый.
Металлическая дверь с низкой притолокой открылась сама. За ной обнаружился еще более низкий проход в кабинку пятиместного сфалервагена. Едва Кир-Кор занял одно из красных сидений, прозрачная цилиндрическая капсула сфалервагена тронулась и, набирая скорость, помчалась по наклонной вверх. Пневмотрубный путь транспортной капсулы был довольно извилист.
Остановка. Очевидно - конечная. Услужливая автоматика открыла перед пассажиром выход в лифтовый тамбур. Кир-Кор поднялся в лифте двумя ярусами выше. И оказался в знакомом, довольно-таки многолюдном сейчас вестибюле гостиницы «Мишенная» среди зеркал, черного дерева, изящно изогнутого стекла, интерьерной зелени и эфемерных образов декоративной светопластики.
Бросилось в глаза: большинство присутствующих в гостиничном вестибюле - мужчины, юноши, женщины, девушки - были высокого роста. Гораздо более высокого, чем средний рост среднестатистического европеоида. И впервые, пожалуй, на этой планете Кир-Кор, находясь в присутственном месте, не чувствовал себя под конвоем перекрестных взглядов из-за своего слишком длинного по земным понятиям костяка. Это очень его удивило. Он не встречал присутственных мест, где добрая треть непреднамеренного собрания состояла бы из особ ростом выше его самого. Здесь, на Земле, такого еще не случалось…
Все объяснил блуждающий под потолком светопластический транспарант с приветствием на геялогосе. Разноцветные литеры, пронзительно вспыхивая, складывались в слова: «Добро пожаловать! Участникам всемирного конгресса Гулливеров наш горячий лилипутский привет!»
Кир-Кор стал пробираться к северной стене - в район периметра, где расположены гостиничные офис-терминалы. Со всех сторон слышался разноязыкий говор, смех, возбужденные возгласы. Группка из трех молодых великанов хрипела губными гармошками, на них не обращали внимания. Лишь немолодая уже чернокожая великанша в оранжевой безрукавке и красных шальварах пыталась привлечь внимание губных оркестрантов дирижерскими движениями большого тюбика губной помады. Из отрывков разговоров и отдельных возгласов можно было заключить, что в вестибюле сосредоточились в основном недавние пассажиры вечернего иглолета и те, кто их встречал. Не успел Кир-Кор миновать музыкальное трио - к нему подскочил и обратился на геялогосе стройный юноша в белой круглой шапочке с кисточкой:
- Простите, ювен, вы случайно не из группы альпийских альборадейров?
Выяснять, кто такие альборадейры, Кир-Кору не захотелось.
- Нет, - ответил он, - скорее - из группы автохтонных подводников.
- Извините.
Взмахнув кисточкой, юноша ловко обогнул негритянку в красных шальварах с одной стороны, а его бесшапочный собеседник - с другой, и оба, как бильярдные шары после соударения, продолжили путь каждый в своем направлении. Ориентиром для Кир-Кора служило большое - во всю ширину нордовой стены - панно: ландшафтный вид на Авачинский и Корякский вулканы с заснеженными и слегка курящимися вершинами. И когда он вместо вулканов вдруг увидел перед собой фигуры двух Гулливеров ростом на полголовы выше его самого, инстинктивно сделал движение вправо для обходного маневра. Но был остановлен.
Ближайший из Гулливеров - длинноволосый, с пасмурно-темным длинным лицом и длинными, как у гориллы, руками - хлопнул его по плечу и ошарашил странным вопросом:
- Торопишься, зелень?
Чтоб уточнить ситуацию, Кир-Кор бесстрастно осведомился:
- Чего изволите, сударь?
Пасмурнолицый переглянулся с товарищем:
- Зигфрид, нас, кажется, не узнают.
- Впервые вижу вас, парни, - подтвердил Кир-Кор, оглядев того и другого.
В отличие от пасмурнолицего Зигфрид был трогательно румян, сероглаз, и его упитанная, поросшая редким рыжеватыми волосами физиономия вид имела достаточно добродушный. Румянолицый Зигфрид спросил с сомнением:
- Ты не ошибся, Бургаз?..
- Нет. - Бургаз мотнул головой, как лошадь. - Он - раттенфангер из свиты вице-президента.
- Ничего подобного, - сказал Кир-Кор. - Я тивун огнишный из стрелецкого департамента генерал-губернатора.
- Вас заген зи? - машинально произнес румянолицый на немецком. - Не понимаю, что вы говорите.
- Я всего лишь скромный фельдцехмейстер из ландвера своего маркграфа, - ввел поправку Кир-Кор.
- Яволь. - Зигфрид кивнул. - Это я понял.
- Однако, - продолжил Кир-Кор, - я обязан отметить: мы с генерал-губернатором в оппозиции друг к другу по отношению к вице-президенту.
- В оппозиции?.. - Бургаз, похоже, опешил. - В какой оппозиции?
- В имманентной, глоссолалической, конфабулярной, - стал перечислять Кир-Кор. Взглянув на померкшего Зигфрида, подвел черту: - Унд зо вайтер note 30. Но это уже не имеет никакого значения, господа.
- Варум? - машинально спросил Зигфрид. - Почему?
- Дарум, - ответил Кир-Кор. - Потому что всех ожидает одна и та же ночь.
- Кто тебе это сказал? - угрюмо осведомился Бургаз.
- Гораций, господа, это сказал Гораций. На латыни, естественно: «Омнес уна манэт нокс». Точность перевода гарантирую. Всех ожидает одна и та же ночь. Ауфвидерзеен.
Зигфрид неожиданно просветлел, улыбнулся:
- Лебен зи воль note 31. Спасибо за интервью.
Путь к офис-терминалам был свободен. Удаляясь от нечаянных собеседников по неправильной синусоиде в толпе, Кир-Кор различил в гуле голосов несколько фраз, которыми обменялись его новые знакомые. "Ты прав, майн фройнд note 32, он - раттенфангер вице-президента". - "Зигфрид, а что это он плел про «одну и ту же ночь?..» - «Очень просто. Фразой из Горация вице-президент предостерегает своих противников от политических ошибок. Пожелаем ему успеха. С такими раттенфангерами у него есть шанс на успех!..»
Невинная шутка нежданно-негаданно завязалась политическим узелком. Раттенфангер…
Кир-Кор вспомнил вдруг, что «изящное» это словечко (в переводе с немецкого - «крысолов») в сленге политиканов служит для обозначения хватких, изворотливо-ловких функционеров, умеющих обеспечивать высокий рейтинг партийной идеологии при любых, а главным образом при неблагоприятных для партии обстоятельствах. «Не было еще мне печали влипнуть здесь в какую-нибудь политическую интригу…» - подумалось ему.
«Особенно после того, как ты уже влип в политический катаклизм», - заметил внутренний голос.
Кир-Кор отстучал на клавиатуре офис-терминала свои инициалы, фамилию; в регистре «СРОК» отстучал: «О суток, 12 часов». На стандартный вопрос терминала «КЛАСС ТРЕБОВАНИЙ ГОСТЯ?» ответил кратко: «Апартамент любой» и, выхватив из принтерного бокса пластиковую карточку - гостиничный вадемекум, направился к лифтам первого башенного корпуса. Требовать апартамент с видом на бухту не имело смысла. Уж если экзарх озаботился включить Кирилла Корнеева в состав участников всемирного конгресса Гулливеров, то о каких еще требованиях может идти речь?
Судя по фиолетовым и черным цифрам на пластиковом вадемекуме, свое временное жилье надо искать на самом верхнем этаже.
В небольшом, слегка притемненном и необычайно уютном фойе двадцатого этажа пахло ночными фиалками, звучала гитара. Кир-Кор вышел из лифта и замер. Должно быть, все гулливеровское население этого этажа собралось на импровизированный концерт. Белобрысый парень в черном хаори ласково пощипывал «семиструнную» и пел приятным голосом баритонального регистра:

…И какие вы рельсы
на Млечном Пути ни положите,
в них опять зазвонит
неизбывный и вечный мотив:
два коня на лугу,
две усталых расседланных лошади
одиноко стоят,
золотистые шеи скрестив.
Два коня, две красы,
обреченно друг к другу прижатые
той же силой земной,
что гуляет по венам моим,
и рождает детей,
и возносит колосья усатые,
и уводит людей
от Земли в галактический дым…note 33

Песня кончилась. Аплодисментов не было. Есть у людей такие песни, высшим признанием для которых может быть только длительное задумчивое молчание благодарных слушателей…
У лифтового пятачка, где в этот момент обретался один из самых благодарных слушателей, длительного молчания не получилось. Кир-Кора вывел из задумчивости нацеленный ему в левое ухо звук протяженного вздоха. Затем нежный женский (или девичий?) голос тихо (на геялогосе) произнес:
- О, какая чарующая мелодия!.. Вы не находите?
Кир-Кор обернулся (чтобы не попасть впросак, если вопрос адресован кому-то другому) и встретил взгляд очень рослой светловолосой молодой особы довольно приятной наружности. «Всего на пять сантиметров ниже меня», - уверенно определил он. Ответил:
- Мелодия - да… Но слова этой песни, эвгина, очаровывают глубиной сокровенного больше, чем даже мелодия.
- Правда?! - взволнованно прошептала светловолосая незнакомка. Ее неестественно длинные ресницы затрепетали. - Значит, я была очарована не только мелодией, но и глубиной текста! Как интересно!.. Вы говорите так необычно… Можете называть меня просто Ширли… Я Ширли Холмс.
«Очень приятно, - мелькнуло в голове Кир-Кора, - я доктор Ватсон».
- Очень приятно, - проговорил он. Представился: - Я Кирилл.
Волосы Ширли Холмс были гладко зачесаны назад, схвачены на затылке зажимом в виде золотой змеи; длинные пряди волос, искусно завитые бесчисленным множеством тонких «сосулек» и небрежно переброшенные через плечо, изящно прикрывали правую выпуклость смело декольтированной груди. Касание этой выпуклости и ее стремительно твердеющего соска Кир-Кор слишком явственно ощущал на своем предплечье чуть выше локтя. Неизвестно, как обстояли у Ширли дела с глубиной восприятия песенных текстов, но алибидемией она не страдала.
- Ширли-Кирли, - нежно прошептала эвгина, обнаруживая склонность к рифмо-каламбурическому словотворчеству; натиск соблазнительного полушария усилился. - Говорят, в этом городе, Кирли, где-то в районе порта… мысом выдается в море Сопка Любви! - заговорила она возбужденно. - Говорят, там в полнолуние просто очаровательно!
Белобрысый певец, отдыхая, тренькал струнами, брал дрожащие «гавайские» аккорды.
- Да, я об этой Сопке наслышан, - ответил Кир-Кор.
- Наша группа отправляется туда через полчаса, - жарко шептала Ширли Холмс. - Посещение Сопки Любви входит в программу сегодняшних развлечений. Кирли, вы должны лететь туда только с нами! Я уверена, вам хочется побывать на самой вершине Сопки Любви!..
- Хочется. Но прежде мне следует осмотреть свое альпинистское снаряжение. Извините.
Кир-Кор отыскал апартаменты под указанным в гостиничной карточке номером и с ее же помощью открыл дверь. В прихожей он сразу почувствовал сладкий запах роз… Этот запах непонятно почему до боли остро напомнил последний поцелуй Марсаны перед стартом «финиста» с Пляжа Любви на Театральном…
Его временное жилье по количеству комнат и комфортности обстановки несколько уступало весьма удобным апартаментам в «Каравелле», но, как он и хотел, были с видом на море. Точнее - с видом на Авачинскую бухту и Белобережье. Он возбудил мнемодим, подчиняя себе бытавтоматику местного сервиса, и перво-наперво заставил раздвинуться прозрачную стенку погодного экрана лоджии. Разбойно ввалившийся в гостиную океанский ветер грубо рванул рубаху на груди, смахнул с журнального столика весь аккуратно разложенный там глянцево-разноцветный полиграфический мусор, выдул из керамлитовой вазы и разметал по полу букет алых роз.
Белобережье светилось огнями экзархата вдали. Даже высокие здания на том берегу (и даже глазами грагала) различались с трудом. Хорошо был виден только ярко иллюминированный фасад «Ампариума». Как и всегда, сияла над ним белым, чистым светом четырехлучевая звезда. А высоко в небе - над бухтой и городом - ослепительно сияла еще одна замечательная звезда - орбитальное ночесветное зеркало. Пятно орбитального света было гигантским по площади, но не достигало Белобережья, и территория экзархата довольствовалась обыкновенным светом луны. Кир-Кор поискал глазами далекий купол АИЛАМ, нашел его по серповидному лунному блику и по мерцанию красного светосигнала на самой верхушке зеркально-призрачного здания. Это мерцание не позволяло уверенно разглядеть, светился ли еще верхушечный сегмент Академии - ретрит. Похоже, светился…
Чтобы унять шальные порывы ветра, Кир-Кор позволил прозрачным створкам погодного экрана сойтись на три четверти ширины проема лоджии.
Стоя посреди гостиной, он завел руки за спину и волевым пси-кинетическим усилием поднял с пола одну из роз. Подержал ее в воздухе, наблюдая, как с мокрых листьев стекают кристально чистые капли, не спеша опустил душистый цветок в вазу. Тем же способом поднял сразу две розы, водрузил их на место. Потом - сразу три… Это немного его развлекло. После гибели Нины он почему-то никогда не пользовался своими пси-кинетическимм способностями на глазах кого бы то ни было. (Даже Сибуру впервые продемонстрировал пси-кинез лишь в качестве практического приложения к урокам теории.) В одиночестве иногда развлекался перемещением и апроприацией не слишком тяжелых предметов. Он и сам не знал, чего было больше в этих его развлечениях: беззаботной игры с не очень понятной для него самого «магнетической» силой или инстинктивной тяги к периодическим тренировкам.
Девять возвращенных в вазу роскошных роз снова стали единым сладко пахнущим алым букетом. Завершая уборку гостиной, Кир-Кор взглядом «вымел» в проем открытой двери кабинета полиграфический мусор. Кабинет сегодня все равно никому не понадобится. И завтра.
После душа он вынул из бокса в гардеробной освеженные рубаху, брюки, белье, но одеваться пока не стал - налегке, в одних плавках, отправился осматривать спальную комнату. Кроме большого квадратного ложа в серебристо-бело-золотистой спальне никакой другой мебели в развернутом виде не наблюдалось. Встроенный в стену диван, встроенный шкаф, прозрачная стена-окно с полосками жидкокристаллических жалюзи, две напольные вазы с торчащими в горловинах мумифицированными снопиками разноцветных иммортелей. И все это аскетическое убранство было освещено овалами люминелей вокруг трех зеркал над изголовьем. По углам выпирали из стен люминофорные колонны, включить которые он не решился.
Шкаф был набит постельным бельем, одеялами, свежими халатами в прозрачных чехлах и прочей опально-хозяйственной мелочью.
Кир-Кор упал на приятно-прохладное ложе и, ощущая всем телом касания залетающих из гостиной завихрений ветра, с удовольствием раскинул руки в стороны. Вот так мог бы начаться его земной отпуск…
Ладно, пока не нужно думать об этом. Впереди - целая ночь. Свободная ночь. Странная ночь. Словно у Шехерезады… Не думай ни о чем дурном. По крайней мере, дай себе четверть часа пассивного отдыха. А когда тебе надоест неподвижность - решишь, где и как провести эту странно-свободную ночь. Можно выйти и побродить по улицам ночного города. Можно пообщаться с людьми в незнакомых компаниях. В конце концов, можно даже слетать на Сопку Любви, которую не уставали усиленно рекламировать в туристических проспектах. Не важно, что ты сделаешь или не сделаешь, а важно то, что у тебя есть свобода выбора - делать это или не делать.
А лучше всего было бы вызвать на переговоры Марсану и посмотреть, как она к этому отнесется. Ее реакцию трудно предугадать… За время видеотекторного разговора ей ведь ничего не объяснишь. Ничего из того, о чем она очень легко и просто узнает утром из свежих выпусков новостей, - совершенно парадоксальная ситуация! Как быть? Ужасно не хочется вести разговор уклончиво, произносить туманные фразы. И все же… как быть?
Взгляд задержался на хрустальном рожке олифектора. Посредством мнемодима Кир-Кор заставил автоматику видеосистемы подключиться к общему каналу информации. Рожок вспыхнул - в спальню ворвался и заплясал, кружась, метельный вихрь голубых искр.
Прозвучали переливы красивых, нежных созвучий. Постепенно стихли… Это был конец какой-то мелодии. Крики, аплодисменты публики - шквал восторженного одобрения; летящие со всех сторон цветы, широко распахнутые от возбуждения голубовато-серые глаза, улыбка на знакомом лице той, которую он вовремя ухватил над откосом, поднятые для приветствия очень знакомые изящные руки. Голос комментатора, пронизанный нотками удивления и растерянности, извивался в этом шуме ужом. Путаясь в междометиях и эпитетах и словно бы не доверяя самому себе, комментатор вынужденно признал, что борьба за высшую награду фестиваля «Гении Большой Луны» неожиданно обострилась. Из комментария, столь же обтекаемого, сколь и витиеватого, нетрудно было сделать вывод, что певица с необычными, неизвестными ранее в мире эстрадной песни голосовыми данными явно превзошла вокальным мастерством бесспорного, казалось бы, фестивального лидера Винату Эспартеро и что золотой венец Поющей Королевы этого года, очевидно, украсит белокурую голову Сибирского Соловья. «Но… дамы и господа, разумеется, вы понимаете: последнее слово за уважаемым нашим жюри. Ему предстоит завтра выдержать трудный экзамен на беспристрастность, и все мы будем надеяться, что этот экзамен оно выдержит с достоинством и благородством. Лично я в этом не сомневаюсь».
«Я - тоже», - подумал Кир-Кор. Вздохнул. Он вознамерился было посмотреть пропущенный репортаж с фестиваля в видеозаписи. Однако решил, что сделать это сможет и позже. Неторопливо, со вкусом. Впереди длинная ночь. Одна и та же для всех…
В рубрике «Потепление климата продолжается» прошел впечатляющий видеорепортаж о прорыве береговой дамбы в Северной Франции. Наводнение было чудовищным. За короткое время морская вода оккупировала шесть тысяч квадратных километров плодородных угодий. Образовался обширный залив… Дамбостроители медленно, но верно уступали напору морской стихии, проигрывали войну с ней как на севере Европы, так и на юге. Проигрывали по всей планете. Меры, принятые для режимной стабилизации ледового антарктического щита, оказались малоэффективными, уровень мирового океана повышался из года в год, и люди зачастую не успевали укрепить даже самые уязвимые места в ареалах своего обитания на побережьях. Морская вода вторгалась в дельты рек, размывала долины, образовывала на континентах новые острова, топила древние архипелаги в южных морях… Предвыборные речи политиков всех мастей непременно содержали в себе обещания разобраться с проблемами наводнений. Те из политиканов, кто обманывал надежды избирателей, получали многозначительную кличку «Водолей», и это было началом конца их карьеры. Нью-водолеи сменяли водолеев-банкротов, цикл политического театра повторялся; все здравомысленное, все, что мешало пустопорожнему циклу, властолюбцами и борцами за власть безжалостно подавлялось. А тем временем на планете продолжали катастрофически убывать запасы векового льда, суша медленно, но неотвратимо сдавала позиции океану, уходила под воду; земная цивилизация с комфортом тонула, подобно «Титанику», защитные дамбы уже не всегда могли защитить. Небрежение к проблемам льда в океане погубило когда-то навигаторов и пассажиров «Титаника». То же самое грозит теперь всему населению земного шара…
В рубрике «Ароматы возможных сенсаций» проскользнуло сообщение о более чем странном поведении гроссмейстера ордена пейсмейкеров Каганберьи, внезапно покинувшего Коллегиальный Собор на Камчатке для участия в каком-то тайном совещании философов на Луне после весьма загадочной и, к счастью, неудавшейся диверсии на базе динаклазерной батареи в Заливе Радуг. Все попытки получить хотя бы минимальный объем информации об экстренном перемещении верховного пейсмейкера с Земли на небеса - в Приземелье - пока не принесли успеха. Однако было твердо обещано, что ухватистые функционеры пера и объектива приложат максимум своего профессионального умения, с тем чтобы к завтрашнему утру добыть для уважаемых зрителей достоверные сведения. А пока пусть уважаемые зрители не забывают следить за эфиром, ибо многоопытный глава информационного агентства «Храм» Александр Александров дал понять, что ароматы назревающей сенсации кажутся ему достаточно острыми, причем преобладает здесь пряный запах Новастры…
«Многоопытный Александр Александров завтра и сам удивится, насколько сегодня был близок к истине», - подумал Кир-Кор и велел автоматике выключить олифектор.
Ледогоров снова оказался прав. На петропавловском берегу лучше было не появляться. «Во всяком случае, - думал Кир-Кор, - ноги мне придется уносить отсюда раньше, чем я это себе воображал».
Он смежил веки и вспомнил, что сегодняшняя ночь по новастринскому календарю - ночь белой совы. Едва он вспомнил про это - под веками закрытых глаз взмахнула бесшумными крыльями большая белая птица… Женщина-птица… Как в том полусне, который случился в салоне мистической Академии… Что было там? Видение в полусне? Астральная явь? Или просто отражение смутного желания в зеркале слегка затуманенного сознания?.. А Чаша Времени? Это ведь не плод воображения, не призрак. Ледогоров тоже успел подержать колдовскую чашу в руках, пока она не сошла на нет истончением стенок с рядами загадочных углублений. Что имел в виду Агафон, когда сказал, что чаша на финише своего существования напомнила ему эколат? Только ли то, что ряды углублений на стенках чаши ассоциировались у него с рядами атриев золотого колосса?.. Может быть, Ледогоров почуял нечто особенное, но не смог этого объяснить? Или не захотел? Не захотел напрямую увязывать факт странного появления чаши с не менее странным освобождением из ледового плена легендарных богов?..
А была ли чаша в натуре? Что, если все это просто наша с Агафоном общая галлюцинация - чаша, напиток?..
«А был ли гроссмейстер Великого Ордена? - съязвил внутренний голос. - А была ли Луна? А был ли недоуменный запрос из Лунного экзархата?»
Кир-Кор с места рывком вскинул тело вверх ногами, сделал стойку на голове. Заглушив внутренний голос, плавно сложился и опять лег с раскинутыми руками. Под веками закрытых глаз снова бесшумные взмахи крыльев большой белой птицы… Теперь он не стал отвлекаться и проследил за полетом. Он уже заподозрил, что образ крылатого омена возник перед внутренним взором не зря.
Словно бы вечер… и белое оперение птицы отражается на глянцево-темной воде. И словно бы из глубины… сквозь эту темную, но прозрачную воду всплывает фигура купальщицы… Синяя шапочка, синий с белым полузакрытый купальник, серо-зеленые открытые в воде глаза. Марсана!.. Неужели Марсана?.. Сильным гребком она поднимает себя над водой, тянет руки - так люди в безмолвной мольбе просят помощи! О небо!.. В глаза ударила бело-зеленая вспышка - он потерял Марсану в разливе сполохов зеленого и голубого сияний, вскинулся с места, непонятно как взвился вверх в буйном ветроподобном порыве, ухватил ее, прижал к себе сумасшедшим рывком и, задохнувшись в синем пламени медленного, тягучего взрыва, долго летел обратно - в глянцево-темную пропасть. Он готов был поклясться, что руки его успели коснуться Тела любимой!
Удар спиной о пружинное ложе. Подброшенный, он перевернулся в воздухе, упал грудью на изголовье - колени стукнулись о ковровый настил на полу серебристо-бело-золотистой спальни. Он застонал от отчаянной пронзительно-острой тоски, сгреб пальцами простыню. Поднял голову и… встретил взгляд расширенных в изумлении серо-зеленых глаз!
Он вскочил - Марсана отпрянула, инстинктивно прикрывая руками голую грудь. Она, как и он только что, стояла на коленях, но по другую сторону квадратного ложа.
- Не бойся, маленькая, это я… - хрипло произнес Кир-Кор и протянул к ней руку успокоительным жестом.
Марсана, не сводя с него взгляда непонимающе-испуганных глаз, бессознательно тянула простыню на себя - старалась закрыть голую грудь и плечо.
- Наверное, я тебе сделал больно, любимая… прости!
Она медленно встала с колен и какое-то время стояла недвижно, с простыней, переброшенной через плечо. Как античная римлянка в тоге. Кончики ее золотистых волос были влажными и свисали коричневыми косицами.
Ошеломление и испуг Марсаны мало-помалу уступали место тревожно-недоверчивому осознанию обстоятельств: она повела глазами вправо, влево, метнула взгляд за окно. Вид освещенной бухты ее, должно быть, несколько успокоил.
- Где я, Кирилл? - тихо спросила она. - Где мы с тобой?
Он с трудом разлепил одеревеневшие губы:
- В гостиничном апартаменте. Город Петропавловск, Камчатский полуостров. Камчатка, знаешь ли… Как ты? В порядке?
Похоже, она пропустила все это мимо ушей. Диковато оглянулась, огладила горло под подбородком (руки заметно дрожали). Быстро заговорила:
- Они преследовали меня. Сначала следили… Едва ты улетел - я потеряла покой. Боялась ходить на пляж. Замечала их везде. Куда не взглянешь… Потом появились еще эти двое!..
- Кто? - попытался уточнить Кир-Кор.
- Не знаю. Двое пожилых мужчин. Никогда бы не подумала… Впервые я увидела их сквозь витрину магазина морских сувениров. И вот теперь - на территории муниципального бассейна, у игровых автоматов. Я и они - больше никого здесь… там не было. Они зачем-то стали приближаться ко мне. Сначала я не обратила на это внимания. Потом почуяла неладное - от них исходила угроза. Я испугалась, отступила к трапу трамплина. Взобралась на самый верх, прыгнула и только после этого поняла, что мне от них не уйти. Они были вооружены. Тонкие такие стволы… Кажется - парализаторы.
«Мерзавцы, - подумал Кир-Кор. - Использовали ту же маскировку, что и Мокрец с компанией. Обвели вокруг пальца парней из МАКОДа!..»
- Успокойся, - сказал он. - Ты в безопасности. Они - там, ты - здесь. Никто тебя больше не тронет, я с тобой.
- Почему я голая? Где мой купальник?
- Купальник остался в бассейне. Он не прошел.

Предыдущая страница 32 Следующая страница


33 Сергей Павлов

- Тут есть что-нибудь… ну хотя бы халат? - Она провела ладонью по глазам - точно пыталась избавиться от наваждения.
- Там есть все что угодно. - Он кивнул в сторону шкафа, предупредительно отвернулся.
Марсана облачилась в пушистый халат с широкими рукавами, зябко поежилась, как от озноба. Спросила:
- Мне это снится?
Кир-Кор тоже надел пушистый халат. Ему стало жарко, как в Африке. Он обнял Марсану:
- Если это наш сон - пусть продолжается.
Она прижалась к нему, закрыла глаза.
- Значит, Камчатка?..
- Да. Но ты не волнуйся. Чуть севернее Финшел… и только.
- И гораздо восточное.
- География, видишь ли…
- Понимаю… Но как?
- Переход через топологически видоизмененный участок пространства. Все это как-то связано с уплотнением времени… Как именно, я не знаю.
- Гиперпространство? Как через пампагнер на тораде или фазерете?
- Не совсем. Другого типа… Ты ощутила момент перехода?
- Еще бы! Странное ощущение… Я бросилась в воду с трамплина в отвратительном настроении, потому что мне предстояло вынырнуть под прицелами парализаторов. В воде я сразу открыла глаза и вместо привычных бело-зеленых узоров на дне бассейна увидела… сама не знаю что. Это было похоже на подводный фейерверк - пучки длинных блестящих искр. Потом все вокруг вскипело светящейся голубой плазмой, а прямо перед моими глазами вздулось нечто вроде зеркального пузыря, и на его поверхности я увидела отражение. Нет, не мое… Я узнала тебя - твои руки, лицо… ты летел мне навстречу. И… мимо меня словно бы пронеслась какая-то жуткая тяжесть. Мне показалось, будто сердце мое совершенно остановилось. Перед смертью я успела подумать: «Где ты, Кирилл?!» - меня опрокинуло синим вязким взрывом, швырнуло куда-то… Как теперь выяснилось - прямо тебе на голову… на изголовье твоего ложа.
- Это замечательно! - вырвалось у Кир-Кора. - Просто чудесно!
- Чему ты радуешься?
- Говоришь, мимо пронеслась какая-то тяжесть? Хороший признак… Теперь я за тебя спокоен.
- В другой раз может и не мимо? - спросила она.
- Я не знаю, что и как будет в другой раз. Но оставим это на время. Главное - ты здесь. У меня чудесный праздник!
- У тебя? Понимаю… Томление плоти и… все такое. - Она помрачнела, слегка отстранилась. - Особых усилий для тебя не требуется, верно? Пожелал - и женщина падает к тебе в постель, в готовом виде - раздевать не надо. А то, что эта несчастная женщина двое суток ждала хотя бы двух слов привета с Камчатки, тебя не трогает.
- Трогает, - ответил он. - И даже очень. Но с какой стати несчастная женщина вообразила, будто я способен по своему капризу обеспечивать себе желаемое немедленной доставкой на дом?
- Догадки на этот счет у меня появились, когда я узнала, что тигр, который был на пляже нашей любви, не имел отношения к Театральному. С помощью каких-то новастринских штучек ты извлек его из столичного зоопарка так же, как теперь выловил и меня.
- Так же, да не так… - уклончиво возразил Кир-Кор. - Однако не могу не сделать тебе комплимент, любовь моя, ты обладаешь изумительной интуицией.
- На этот раз, друг мой ясноглазый, тебе приходится иметь дело не с интеллектом певицы, а с понимательно-мыслительными способностями молодого ученого.
- Ух ты-ы!.. - Кир-Кор подхватил молодого ученого на руки, покачал как ребенка. - Я и твой отец - мы оба будем гордиться тобой.
- Ты знаешь моего отца?..
- Думаю - да. Если мои предположения верны, твой отец Пан-Гай из Эпидавра. Скоро ты с ним познакомишься. Очень скоро, если захочешь. Он - член коллегии новастринской Академии Естества Живого, тоже молодой ученый.
- Молодой? Мой отец молод?
- Конечно. Молодой академик. Если окажется вдруг, что это не он, найдем настоящего. Без отца я тебя не оставлю. Мы оба будем носить тебя на руках!
Бережно прижимая Марсану к груди, Кир-Кор сделал круг в тесной спальне, устремился в гостиную.
- Что с тобой, милый?
- Учусь носить тебя на руках.
- Уж лучше учись общаться со мной без излишнего высокомерия. А для начала дай мне просто прийти в себя…
- Понимаю.
Он посадил ее на стол - возле вазы с цветами.
- Розы… Мой цветок. - Улыбка преобразила ее лицо - с него исчезло выражение настороженности. - Какой красивый букет… Мне?
- Тебе, - подтвердил он, ощущая, как прилив ошеломительно глубокой нежности к этой золотоволосой прелестной длинноногой женщине заполняет все его существо от пят до макушки. - Правда, я не слишком надеялся именно сегодня положить букет к твоим ногам. Но запах роз напомнил мне твои губы. На меня это сильно подействовало. Не веришь?
- Верю.
- Тогда прими мое присутствие в своей жизни.
- Поцелуй меня, - сказала она.
Первый поцелуй благоухал розами и был неожиданно целомудрен, как поцелуй звезд.
Потом он целовал ее, изнемогая от страсти, в счастливом головокружении. Целовал губы, лицо, руки, шею, голые плечи, целовал упругую, твердеющую под поцелуями грудь.
- Кирилл!.. - простонала Марсана.
- Что, милая?
- Люблю тебя. Люблю больше собственной жизни…
- Молчи. Не говори ничего.
Внезапно он ощутил какое-то странное беспокойство и, еще не осознав этого в полной мере, приспустил с ее плеч мешающий ему пушистый халатик. Одним движением сбросил свой халат и, опьяненный, склонился над ней. Вдруг заметил, что Марсана, загадочно присмирев, смотрит поверх его плеча в сторону лоджии… Он пришел в себя, обернулся. И невольно шагнул к приоткрытому для сквозного ветра проему.
Над сопками Белобережья висел в ночном небе, слабо мерцая, золотой призрак перевернутой кверху дном Чаши Времени.
Призрак был испещрен ровными рядами квадратных углублений… Одного взгляда на это небесное чудо Кир-Кору было достаточно, чтобы понять, что имел в виду Агафон, когда признался: «Ряды углублений почему-то напомнили мне эколат».
Золотой призрак медленно опускался. Как исполинская люстра…
Подошла, кутаясь в халатик, Марсана, прижалась к плечу. Он машинально обнял ее левой рукой. Несколько минут они стояли под ударами ветра, плотно прижавшись друг к другу, - наблюдали эволюцию дивного миража.
- Какая-нибудь новая флаинг-машина? - спросила Марсана неуверенно.
- Слишком крупная штука для флаинг-машины, - отозвался Кир-Кор. - Скорее это мираж… Омен, как сказал бы фундатор-провидец и экзарх здешних мест Агафон Ледогоров.
Где-то кричали. Возбужденные крики доносились снизу - со смотровой площадки на крыше вестибюля гостиницы - и из соседних лоджий.
Опускаясь над Белобережьем, золотой призрак заметно уменьшался в размерах. «Становится четче по контуру, ярче… материальное, что ли, - отметил Кир-Кор. - Ну и дела!..»
- Не мираж, - сказала Марсана. - При спуске оно уменьшается и, на глаз, соответственно уплотняется. Миражи так себя не ведут. Спуск равномерный… Эта штука собирается сделать посадку строго по вертикали, Кирилл!..
- Похоже, - согласился Кир-Кор. - И я, кажется, знаю где.
В надежде, что на территории экзархата уже спохватились и оттуда идет прямая трансляция неординарного события, он приказал бытавтоматике включить олифектор, но так, чтобы остался только верхний ракурс изображения.
На миг погрузившись в молочную белизну, гостиная снова вынырнула в прежнем своем объеме. Правда - без потолка. Надежда оправдалась: изображение небесного феномена над экзархатом транслировали попеременно с двух позиций - вблизи зеркального здания АИЛАМ и с крыши «Каравеллы». Теперь им с Марсаной феномен превосходно был виден и со стороны, и непосредственно с места предстоящей посадки.
В том, что эта штука собиралась сесть прямо на купол ретрита, сомнений почти уже не было. Как, впрочем, и в том, что пылающий золотистым светом феномен, снижаясь и уменьшаясь в размерах, приобретал статус материального тела.
Золотое, опоясанное ровными рядами квадратной перфорации и полое внутри, как пустая чаша, сооружение уменьшилось наконец до размеров верхнего сегмента Академии. Ниже, ниже… Зависло над зеркальным зданием, точно чашевидная плюска над желудем… «Будем надеяться, что экзарх ушел из ретрита», - думал Кир-Кор, стараясь заглушить тревогу.
Мгновенная ослепительно голубая вспышка. Как при аннигиляции… За неуловимое это мгновение светящийся небесный пришелец успел плотно слиться с ретритным сегментом - зеркальное здание обзавелось изумительным по красоте дырчато-золотым куполом. От купола отделилось полупрозрачное кольцо искристо-оранжевого сияния и, расширяясь, стремительно унеслось куда-то в лунное небо; наступила странная тишина… «Кричать перестали, - машинально отметил Кир-Кор. - Значит - финал?..»
- Невероятно!.. - прошептала Марсана. - Что это было? Ты мог бы мне объяснить, что здесь, собственно, произошло?
Нет, это был еще не финал. Из новоприобретенного купола Академии веерными фонтанами исторгались, закручиваясь, спиралевидные крылья импульсного разноцветного свечения - над Белобережьем кружилась светоносная метель радужных бликов.
- Вернулась Чаша Времени, - объяснил Кир-Кор. - Проявилась на территории экзархата в каком-то ином своем качестве.
Взглянув на него снизу вверх, Марсана сказала:
- Это не объяснение, милый.
- Согласен, любимая, - сказал Кир-Кор. - Строго говоря, этого не сможет объяснить никто…
И подумал: «Странно и жутко. Только два существа на этой планете могут хотя бы догадываться, что сейчас происходит. Один - на том берегу, другой - на этом».
- Я могу лишь поделиться догадкой, - добавил он. - И то с чужих слов. Чаша Времени - это начало прямого контакта между нашими Будущим, Прошлым и Настоящим. Шанс на спасение цивилизации…
- Время Ампары? Кирилл, ты веришь, что это возможно? Думаешь, это не просто философская абстракция?.. Да оросит нас всех свет великой Ампары!..
- Раньше не верил.
- А теперь?
Кир-Кор молча кивнул в сторону Белобережья, развел руками. Подумал:
«Да оросит тебя свет великой Ампары, Земля!»

ВМЕСТО ЭПИЛОГА

1. КУМУЛЯТИВНЫЙ УТИЛЬ

- Я с вами прощаюсь, - прогремел в экипировочной голос диспетчера. - Доброго пути вам, стартман. К ангару вас проводит офицер Службы безопасности майор Диомид Кержавин. Ваш ангар под номером восемьдесят. Конец связи.
Кир-Кор взглянул на Диомид а Кержавина. Диомид Кержавин взглянул на грагала. В светло-карих с малозаметным ироническим прищуром глазах офицера невозможно было прочесть ничего, кроме спокойного ожидания.
Грагал стянул рубаху через голову. С треском.
- Если экстендерман - последний, кого здесь всерьез волнует мой путь к ангару, я буду ужасно разочарован.
Офицер не ответил. Даже позу не изменил. Его осанистая фигура с хорошо сидящим на ней коричнево-золотым мундиром «скучала» у дверного прямоугольника; из-под локтя, как металлический нетопырь, свисал стволом вниз темно-серый миттхайзер.
Кир-Кор разделся совсем, сбросил одежду и обувь в утилизатор. Кутаться перед стартом в халат не хотелось, он поднял слегка разведенные в стороны руки и, не обращая внимания на майора, вызвал в себе специфическое ощущение тяжести вдоль позвоночника. Через минуту вокруг бедер образовался зеркально-блещущий слой в форме сублитакулума, а на ногах - нечто вроде сандалий и сверкающих поножей. После секундного колебания Кир-Кор украсил руки дюжиной блестящих, как ртуть, браслетов, соединенных между собой продольными полосами. Отпуск был прерван, экономить биоэнергию теперь не имело смысла.
Майор оценил метаморфозу с «переодеванием»:
- Здорово смахиваешь на древнеримского легионера. Тебе, Кирилл Всеволодович, еще бы кассис на голову, а в руки - скутум и гладиус.
Он так и сказал: «кассис, скутум, гладиус». Кир-Кор посмотрел на него с любопытством.
- А ты, Диомид Афанасьевич, смахиваешь больше на историка, чем на офицера эсбеэсэс. Образование получил в престижном гимнасии какого-нибудь кондового экзархата?
- В одной из захолустных общин Смоленской губернии, - был ответ.
- Ладно, не прибедняйся, некоторое представление о «захолустьях» у меня уже есть. Ну что ж, майор… к парадному выходу подшефный тебе стартман, как видишь, готов.
- Это уж точно. - Правая рука офицера взлетела к пилотке. В левой пискнул миниатюрный спукшайнер. Дверь открылась. Покидая экипировочную, Кир-Кор мимоходом взглянул на капитанский погон подтянутого майора, подумал: «Диомид взбирается по служебной лестнице до того быстро, что не успевает менять на мундире знаки отличия».
Два года назад Кержавин был в звании поручика. Пройти служебный путь от поручика до майора за такой короткий срок мудрено. Во всяком случае, табель о рангах явно здесь ни при чем. Здесь «явно при чем» какие-то особые заслуги. Может быть, боевые… «А собственно, что тебе до внутренних дел Службы безопасности?» - упрекнул хозяина внутренний голос. «Решительно ничего», - отмахнулся Кир-Кор.
Ему не хотелось думать о близком старте.
От старта, однако, не отмахнешься. Старт был неотвратим, как солнечное затмение. За дверью уже стояли два швебкарта - двухместные экипажи, забавно напоминающие стеклянные башмаки на очень толстых красных подошвах.
Сели. Поехали. Точнее - воспарили над металлическим полом (сила тяжести здесь составляла едва половину земной). Впереди, строго выдерживая дистанцию, летел вдоль розового и бугристого, как пищевод, коридора швебкарт, несущий на себе двух стрелков в мундирах эсбеэсэс. Опасливо ощетиненный стволами кернхайзеров авангард стартману не нравился.
- Я успел свыкнуться с мыслью, что ты охраняешь меня, - сказал он бывшему капитану. - А кого охраняют эти двое бывших сержантов?
- Бывает, - ответил майор невпопад, и собеседник понял, что голова офицера занята чем-то другим. Светло-карие глаза Диомида Кержавина буравили коридорную перспективу. У него был монетарно-четкий профиль, напоминающий известный профиль Птолемея Филадельфийского.
Расспросы Кир-Кор прекратил. Строгий профиль и вид миттхайзера, приподнятого на сгибе офицерского локтя, не располагали к непринужденной беседе. Вооруженная прогулка на швебкартах вызвала странные ощущения. Слишком странные… Такие ощущения были бы уместны за бруствером окопа, но никак не в экстендерах терминала с высокопарным названием «Млечный Путь».
Длинный, как ствол лифтовой шахты, коридор экстендера был достаточно широк для красноподошвенных экипажей, но при сравнительно быстром движении вдоль его оси возникала иллюзия смещений осевой линии то влево, то вправо вследствие того, что попеременно то слева, то справа прокатывались мимо вертикально ориентированные розовые валы - так виделись на лету гладкие, вдавленные в коридорное пространство бока огромных цилиндрических ангаров, навешанных на секции экстендера снаружи. Одна иллюзия порождала другую: казалось, будто швебкарты летели вперед по синусоиде, рыская из стороны в сторону. Кроме этой красноподошвенной кавалькады, в коридоре никого не было. «Сегодня я здесь единственный стартман», - сделал вывод Кир-Кор.
Как призраки, налетали и проносились над головой бледно-желтые арки - муфты аварийно-герметического диафрагмирования в местах соединений экстендерных секций. Арки и бока ангаров были пронумерованы и расцвечены комбинациями светосигналов.
Под аркой номер тридцать семь швебкарты снизили скорость, с шипением плюхнулись на металлический пол возле розовой выпуклости ангара номер восемьдесят. Оба сержанта и офицер, выпрыгнув за борт, как по команде сняли пилотки. Стартман уставился на стены секции, беспорядочно исчерченные коричневыми рубцевидными ожогами. Без всякого комментария было понятно: здесь имела место стрельба из кернхайзеров. А судя по зловещей вмятине на выпуклой стене ангара, - имел место и взрыв ручного фугаса. И еще кое-что имело тут место…
Диомид Кержавин надел пилотку:
- Одиннадцать часов назад мы потеряли здесь трех своих товарищей.
Этого он мог бы и не говорить. На полу белели контуры оперативно-следственной обрисовки положения трех тел и выпавшего из рук бойцов оружия. Майор добавил:
- Нам удалось предотвратить замысловатую диверсионную акцию. Двое зомбированных стрелков охранного взвода пытались проникнуть в ангар номер восемьдесят.
Кир-Кор не стал выяснять зачем. За примятой стеной ангара номер восемьдесят был его фазерет.
- Лювер не стоит человеческой жизни, Диомид Афанасьевич. Тем более - трех.
- Лювер не стоит, - согласился Кержавин. - Другое дело - Кодекс Безопасности Приземелья, коему мы присягнули.
Вдруг из кармашка на рукаве офицера выпер оранжевый аудиобабл - пузырь величиной с апельсин. Аудиобабл заорал:
- Тревога, майор! Срочно покинуть секцию! Гермозащита один! Всем быстрее назад!!!
Недавним пассажирам обоих швебкартов потребовалась секунда, чтобы снова вспрыгнуть на свои сиденья, и не успел еще отзвучать императив «Быстрее!» - красноподошвенные экипажи, развернувшись на месте, устремились обратно вдоль коридора, обрастая на лету прозрачными пластинами первого контура гермозащиты. В тылу, отделяя одну секцию от другой, охлопывались с грохотом пушечных выстрелов аварийно-герметические диафрагмы. Выла сирена, продолжал орать аудиобабл:
- Этеншн, мэйджер! Гег бэк, прэссинг! Шнель цурюк! note 34
На швебкарты внезапно обрушился потолок. Удар сильный, безжалостный: мчащиеся экипажи столкнулись друг с другом, бухнулись о пол, отскочили, как тяжеловесные мячи, снова врезались в потолок и были отброшены вниз - точно от спружинившего полотна батута. Кувыркаясь внутри остекленной со всех сторон кабинки, Кир-Кор одной рукой прикрывал голову от ударов, другой отводил от себя ствол кержавинского миттхайзера. Сейчас он опасался случайных выстрелов больше, чем шишек и синяков, - видел, как в соседнем швебкарте люди переворачивались и падали друг на друга в обнимку с изготовленным к бою оружием.
Грохнула очередная диафрагма, но синусоидальная волна улеглась, перестала терзать обремененную ангарами коридорную кишку экстендера. Чудом уцелевший на рукаве офицера аудиобабл успел дать «отбой» - лишь после этого крикливое средство экстренной связи испустило оранжевый дух, съежилось и исчезло в кармане.
Когда остекление кабины самоустранилось, сошло, как тающая ледяная чешуя, Кир-Кор по примеру майора спрыгнул на пол. Растирая ушибленный локоть, подумал: «Тебя здорово встретили, дальнодей, но еще эффектнее провожают».
Летучие экипажи застыли бок о бок гротескной башмачной парой. Секция номер тридцать один… В наступившей тишине было слышно, как сержанты перевели лучевые затворы кернхайзеров с боевой позиции на предохранительные защелки.
Майор подчиненным:
- С вами все в порядке? Ист аллес орднунг?
Помятые сержанты торопливо надели пилотки. Руки к вискам:
- Так точно, кап… простите - майор!
- Ферцайхен зи, хауптман! note 35
Майор, не слушая их, вытаскивал из-под погона завитки переговорного устройства, и лицо у него было темнее тучи.
- Что, собственно, произошло? - спросил Кир-Кор.
- Я и сам хотел бы это знать, - угрюмо проворчал Кержавин, втыкая в ухо розовый шарик тонфона: - Шесть-девять, ответьте второму. Да, в тридцать первой… Сморкаемся и ковыряем в носу, чем же еще? Свяжи меня с полковником Шмаковым. При чем тут нервы?! В такой дерьмовой ситуации я вправе рассчитывать на диалог! Что?.. «Васуки»?..
Диалога у майора с полковником Шмаковым не получилось - майор выслушал монолог полковника сосредоточенно, молча. Судя по выражению кержавинского лица, монолог стоил того.
Наконец лицо Диомида обрело свою обычную непроницаемость. Офицер вкратце передал грагалу суть полученной информации:
- Ангар номер восемьдесят сверху донизу - от крышки до крышки - пробит дистанционно программируемым фугасом кумулятивного действия. «Васуки»… Слыхал про такой?
Кир-Кор, обездвиженный новостью, мысленно попрощался с драгоценным своим фазеретом. Так прощается человек с ампутированной конечностью. Нет, лювер для дальнодея - это все-таки больше, чем просто конечность.
- По счастливой случайности, - продолжил майор, - стенки ангара выдержали внутренний взрыв - разгерметизации секции не произошло. Боюсь, ангар потерян для терминала, но сам экстендер не пострадал.
- Ангар, маракас!.. - простонал Кир-Кор.
Майор смотрел ему в лицо холодным взглядом снайпера.
- Бесподобный был лювер, знаешь ли, - сокрушенно посетовал дальнодей. - Модель «Озарис». Редкостное изделие. Как скрипка Антонио Страдивари… Ладно, центурион, ты уж меня извини.
- Бесподобный твой лювер, модель «Озарис», цел-невредим, - обронил офицер странную фразу. И пояснил: - Еще вчера полковник эсбеэсэс Вениамин Шмаков распорядился тайно переместить фазерет в сорок третью секцию, от греха подальше.
Сержанты переглянулись. Хозяин бесподобного лювера медленно осознавал ошеломляющую новость. Наконец осознал:
- Скоро ли я смогу увидеть свой фазерет?
- Не знаю, - честно ответил майор. - Сам понимаешь, секции экстендера должны быть прежде всего разблокированы. А это зависит от расторопности диспетчера… которого, впрочем, арестовали.
- Того, который напутствовал меня добрым словом? - не поверил Кир-Кор.
- А после напутствия вызвал к твоему ангару мобильный фугас, - дополнил Кержавин. - Едва мониторы показали ему, что мы открыли ангар номер восемьдесят, он вызвал «Васуки». Расчет был прост: угрохать одновременно и фазерет, и его пилота. Да и нас с ребятами… заодно уж.
Сержанты переглянулись вторично.
- Интересно, - пробормотал пилот фазерета, чудесно спасенного заботой полковника Шмакова. - У меня. Диомид Афанасьевич, хорошая память, но я не помню, чтобы мы открывали ангар.
- Диспетчер видел у себя на мониторах то, чего на самом деле мы не делали, - объяснил Кержавин.
- Видеотекторная дезинформация?
- Видеодеза, - уточнил офицер. - С ее помощью полковник решил проверить реакцию технического персонала на твой отлет.
- Проверка ему удалась, - сказал Кир-Кор, ощупывая желвак от ушиба за ухом. Подумал: «Могло быть хуже». Желвак за ухом был величиной с исторический алмаз «Орлов» - след от удара стволом кержавинского миттхайзера. Могло быть гораздо хуже. Там, где в ходу обычай использовать гостей в роли подсадных уток, чаще всего происходит самое худшее.
Майор запрыгнул в кабинку швебкарта, развернул экипаж носом в обратную сторону: сержанты незамедлительно повторили маневр командира - группа сопровождения демонстрировала потенциальную готовность к действию. Сопровождаемый тоже поторопился занять свое место.

Предыдущая страница 33 Следующая страница


Волшебный локон Ампары 34

Торопиться, однако, не стоило: прошла минута, а красные лопасти диафрагмы герметизации даже не шевельнулись. Гигантский красный цветок с металлическими обводами наглухо перекрыл коридор - словно громадная, обладающая демонической силой печать.
Кир-Кор перевел взгляд на монетарный кержавинский профиль. Спросил:
- Полковник не объяснил тебе, откуда был запущен «Васуки»?
- Нет. Очевидные вещи мы, как правило, не обсуждаем.
- Но почему канониры охранной команды пампагнера не смогли уничтожить фугас на подлете? На борту стартового комплекса «Триадур» - три батареи снарядов-перехватчиков! Прямо цепь каких-то очень странных чудес…
- Никаких чудес, - сказал офицер. - Батареи «Триадура» способны уничтожить любые атакующие объекты. Кроме собственных.
Кир-Кор присвистнул. Без подсказки майора он вряд ли догадался бы, что фугасом в ангар влупил кто-то из канониров охранной команды. Подумалось с горечью: «Динаклазерный урок пейсмейкеров не пошел тебе впрок».
Он опустил ноги за борт швебкарта. На вопросительный взгляд офицера ответил:
- Если терминал действительно атакован охраной, диафрагменный контур герметизации снимут не раньше, чем ваша служба арестует злоумышленника.
- Само собой, - процедил Кержавин. - А любопытно будет взглянуть на сукина сына… верно, парни?
Лица сержантов мрачно окаменели и жутковатой суровостью стали похожими на лицо командира. Нет, пусть сукин сын пощады не ждет.
Заметив в глазах грагала нескрываемый скепсис, офицер покачал головой:
- Зомби не смог бы направить фугас к терминалу. Снаряды «Васуки» на «Триадуре» сняты с вооружения, на боевом дежурстве там сейчас другое противометеоритное оружие. А нацеленный в тебя «Васуки» был последним из подготовленных к отправке на ликвидацию, и никакой зомби не смог бы расконсервировать и перепрограммировать взрывоопасный утиль. Да еще с такой точностью… Это исключено.
«Много мы знаем о зомби…» - подумал Кир-Кор.
Красные лопасти диафрагмы вдруг тронулись с места и с неприятным скрипом поползли в разные стороны, расширяя проход, - демоническая печать утратила силу.
Жестом полководца Кержавин направил стрелков в неизвестность. Швебкарт унес разведчиков в коридорную перспективу и быстро превратился там в малозаметную точку.
На штурвале командирского экипажа проклюнулся изумрудный глазок индикатора связи. Доклад разведавангарда был лаконичен: «Дистанцию прошли, майор, препятствий не обнаружено. Ждем указаний».
- Дистанцию продлить до сорок девятой секции включительно, действовать по обстановке, - распорядился майор. И зачем-то спросил: - Ну что, Кирилл Всеволодович… поехали?
- Конечно. И побыстрее, пожалуйста. Какой там номер моего ангара?
Майор сделал вид, будто не слышал вопроса. И просьбы грагала насчет «побыстрее» он, очевидно, тоже не слышал.
Красноподошвенный экипаж неспешно скользил над полом с грацией великосветской дамы, обремененной кринолином бального платья; в секции номер тридцать семь и вовсе остановился.
Путники, ожидавшие увидеть здесь уродливо вздутую стену ангара, переглянулись. В злополучной секции вообще ничто после нового взрыва не изменилось. Разве что немного разгладилась старая вмятина. «Либо ангар герой, либо фугас дрянной», - подытожил увиденное Кир-Кор.
Кержавин осмотрел дверцу ангарного шлюза. Выдрал из тонкого, как царапина, дверного паза что-то напоминающее пожелтевший листочек березы, повертел его между пальцами, молча вручил грагалу.
- Это что-нибудь значит? - осведомился Кир-Кор. Желтый лоскут был эластично-скользким на ощупь.
Офицер отдал воинскую честь мемориальному отрезку экстендера, вернулся за штурвал, тронул экипаж с места. По пути объяснил:
- Ангар не был пуст. Полковник наш на всякий случай распорядился закачать туда метаморфный герметик. Взрывом герметик выбило в шлюз, а кое-где продавило, как видишь, сквозь дверные пазы. Потому и устояла стенка ангара.
- Полковник ваш рожден был хватом, - пробормотал Кир-Кор, растягивая эластичный сувенир. - Я пожаловал бы ему звание генерала.
- Неплохо, - одобрил Диомид. - А мне?
- Тебе - генерал-майора.
- Отпуском меня пожалуют, - возразил Диомид.
- Поздравляю, - сказал Кир-Кор. - И завидую.
- Рано, - сказал Диомид. - Это я размечтался.
- Тоже не вредно, - ответил Кир-Кор.
Каменное лицо Диомида немного смягчилось.
- После того как ты стартуешь, мне нужен будет продолжительный отпуск. Суток этак четырнадцать…
- Восемнадцать, - непроизвольно вырвалось у Кир-Кора.
- Почему восемнадцать?
- Ну… моя безопасность стоит того. Лично я отвалил бы тебе не менее восемнадцати.
- Спасибо, - сказал Кержавин. - Жаль только, продолжительность моего отпуска от тебя лично никак не зависит. Ни от твоего желания, ни от Дигеи в общем и целом.
- Без меня и Дигеи у вас не было бы работы, - заметил Кир-Кор. И вдруг подумал: «А зачем им такая работа - начинать войну с одним из самых могущественных орденов? Который врос в тело этой планеты корнями всяких там вертикальных, горизонтальных и даже орбитальных связей…»
Швебкарт лебедем плыл над металлическим полом. Придерживая штурвал левой рукой, майор исподлобья высматривал что-то в глубинах экстендера - взгляд волка, ведущего промысел у человеческого жилья.
- Скажу честно, - признался Кир-Кор, - меня мучит совесть. Если старт грагала уже сопряжен с такими трудностями и потерями, то как будет дальше? Ведь практически во всех ангарах этого экстендера висят фазереты моих соплеменников.
Офицер не ответил - он все так же опасливо вел экипаж, чуть пошевеливая штурвалом. Впереди, под аркой номер сорок три, возникла фигура одного из сержантов с кернхайзером в руках. Поравнявшись с охранником, майор жестом велел ему оставаться на месте. Посадил швебкарт на несколько метров дальше - у стены ангара номер девяносто девять. Сказал притихшему стартману:
- Если я правильно информирован, твой лювер находится здесь.
Кир-Кор благодарно кивнул. (И мимолетно подумал: «Сумма цифр опять-таки восемнадцать».) Чувства обострились - он ощущал сквозь стену ангара пульсации синапсических систем своего фазерета.
Офицер посмотрел на него, отвел взгляд в сторону и добавил:
- Старты грагалов для нашей службы - дело обычное. Это ведь только ты у нас такой уникум… Пока только ты.
Вернулся из дальней разведки авангардный швебкарт. Стрелок спрыгнул за борт и, вытянувшись по уставу, доложил:
- Майор! Поставленную вами задачу выполнил, дистанцию прошел, ничего подозрительного не обнаружил. Разрешите занять пост.
Малозаметный кивок командира - и сержант, срывая на ходу с плеча ремень кернхайзера, поспешил под арку аварийной диафрагмы номер сорок четыре. Теперь сорок третья секция была «запечатана» вооруженной охраной с обеих сторон.
Малозаметный в руке офицера спукшайнер брызнул «струйкой» очень заметных (для грагала, во всяком случае) кодовых импульсов. Дверь ангарного шлюза, чмокнув, выдвинулась из стены прямоугольным щитом и отошла в сторону, обнажив белую полость неглубокого, как платяной шкаф, переходного тамбура.
- Не знаю, как и благодарить охранное воинство этого терминала, - с чувством проговорил Кир-Кор, пожимая руку майора. - Тебе спасибо, сержантам, полковнику…
- Не продолжай, Кирилл Всеволодович, экономь время. А то ведь не ровен час…
- Что, каждый час прощальный фугас?
Вместо ответа Кержавин повел плечом, словно ему там, под золотым капитанским погоном, что-то очень мешало.
- Н-да-а… - протянул Кир-Кор. - Расставание было коротким, но удивительно трогательным. Сентиментальным даже. - Он шагнул в тамбур и почти уткнулся носом в овальную белую дверь.
- Твоя безопасность нам дороже любой благодарности, - произнес офицер. - И нервы беречь надо.
- Чьи? - не оборачиваясь, осведомился Кир-Кор.
- Опять же твои, - ответил майор. - Наши уж и не беречь надо - лечить.
- Я знаю подходящее место, Диомид Афанасьевич.
- Н-ну… подскажи.
- Новастра. Эпидавр или Россошь.
- Предложение заманчивое, я подумаю. С Богом?.. - Офицер нажал кнопку спукшайнера синхронно с последней фразой: - Честь имею!
Ощутив спиной серию импульсов излучателя, Кир-Кор обронил:
- Да оросит тебя свет великой Ампары.
Чмокнула, затворяясь, тыльная дверь, зашипела пневматика. Местное «атмосферное» давление снизилось более чем на две трети, грудь высоко поднялась и опала - непроизвольно избавилась от излишка земного воздуха. С шипением вышел из пазов и отошел в сторону белый овал, в глаза хлынул ртутно-сиреневый ливень ультрафиолетового излучения… И тут же - ощутимый всплеск пульсаций синапсических систем: лювер узнал хозяина.
По причине слияния многочисленных отблесков на отполированных стенах цилиндр ангара изнутри казался просторным хрустальным залом. В середине зала с гиперболическим изяществом плавно расширялся кверху блескуче-хрустальный конус-менисковый корпус фазерета. Класс «лювер», модель «Озарис»… Верхнего конуса не было видно из-за нависшей над головой широченной муфты триофазового диска - «тарелки», как любят выражаться земляне.
Кир-Кор призывно помахал рукой - и там, где плавный изгиб зеркального корпуса соскальзывал с диска на конус, открылся вход в обиталь. При взгляде снизу розовато светящийся вход был забавно похож на разверстую пасть гиппопотама. Высоко. Но в условиях пониженной тяжести нырнуть в отверстие обитали не составит труда. Он прыгнул.
Шелковисто-скользкая внутренность трамы утешительно-нежно приняла несостоявшегося отпускника в свои объятия. Он быстро нащупал иннервационный контакт с основными ветвями обеих синапсий - сута и лювера - и мимолетно-привычным усилием мысли закрыл обиталь. Четкость зрительных ощущений удовлетворила его: круговая стена ангара выглядела теперь так, как и положено выглядеть металлической серебристо-белой стене, - исчез «хрустальный» мираж. Глухие стены тесного узилища…
Подготовка сознания к возбуждению мнемодинамического «моста» потребовала больше времени. Но, как только мнемодим возник в уме (словно бы сам собой), Кир-Кор немедленно вошел в контакт с оперативной памятью экстендерной автоматики. Автоматика подчинилась - выдала приказ сервоприводам открыть донные диафрагмы ангара.
Корпус лювера пронизала мелкая дрожь. «Маракас!» - мысленно выругался пилот. Он терпеть не мог, когда его фазерет - уникальный, можно сказать, инструмент общения с Вечностью - подвергался каким-либо механическим воздействиям атакующего или флаттерного характера, как-то: обстрелам, взрывам, ударам, грубой тряске, резким толчкам, а также средней и мелкой вибрации. Впрочем, секунду спустя это утратило актуальность: сервоприводы хотя и с грехом пополам, но сработали, дрожь угасла.
Последний толчок - и полная невесомость. Еще секунду-другую снизу вверх скользила перед глазами круговая стена ангара, затем промелькнули острые зубья двух поясов распахнутых в вакуум диафрагм.
Лювер выпал из ангарного чрева экстендера как горошина из стручка, и траектория сближения устремила его к центру запорошенного снегом мерзлого круглого озера с темными берегами… Так выглядит с высоты птичьего полета пампагнер - туманно-белесый шарик девятикилометрового диаметра. Не шарик, конечно, - сфероид. Точнее, «сфероид Дивойкова», по имени первооткрывателя Серых Дыр - необычайно редкостных природных образований с уникальными свойствами.
Кир-Кор пошевелился в мягких объятиях трамы, адаптируясь к прикосновениям мускульных бугорков этого сложноорганизованного квазиживого вещества. Затем скорректировал свое новое панорамное зрение и посмотрел на отплывающий терминал. Только что покинутый экстендер казался протянутым вслед фазерету щупальцем гигантского спрута, обросшим цилиндрическими бородавками ангаров. Голова спрута - стеклянистый балдж терминала - при таком ракурсе была плохо видна. Зато хорошо просматривался край ее великолепной короны: технические зубцы и башенки сверкали на солнце искристыми бриллиантами. Радиально раскинутые щупальца блистательного «осьминога» парили над северным полюсом Серой Дыры, пожелавшей прикинуться поверхностью мерзлого озера.
По левую сторону от пампагнера на фоне звездного океана курчавилась завитками циклонов голубоглазая блондинка Земля. Справа столь же обширную часть пространства закрывал собой темный щит Луны, украшенный кое-где пунктирами светящихся узоров столичных и поселковых иллюминариев. Фаза угрюмого новолуния… Верхнюю кромку лунного круга охватывал сияющий отраженным солнечным светом ужасно выщербленный узкий серп. Даже не серп еще, а просто приграничная зона лунного терминатора.
Чуть выше середины недоразвитого серпа слезился расплавленным золотом диск Солнца, жесткость его лучей была ослаблена ухищрениями субэлитарных систем фазерета.
Прощаясь с экипажем терминала, пилот дважды наклонил «Озарис» - влево и вправо.

2. ЗАКОН УНИВЕРСУМА

На подлете лювера к зоне условного экватора пампагнера четче проступил силуэт «Триадура». «Жандарм Южного полюса» (так называли это сооружение сотрудники северополярного терминала) в плане представлял собой парящую над пампагнером трехлучевую звезду с круглым сатурнообразным балджем посредине. Но в профиль, да еще если смотреть на него против Солнца, южнополярный «жандарм» напоминал великана, вылезшего из-за линии горизонта и распростершего над окраиной мерзлого озера непропорционально тонкие руки с зажатыми в них гантелями. Вид одновременно забавный и грозный. «И не очень приятный», - подвел Кир-Кор итог зрительным впечатлениям. Он знал, что каждая из «гантелей» - это оснащенная боевыми средствами оперативно-тактического перехвата двухбашенная батарея. «Способная уничтожить любые атакующие объекты», - всплыла в памяти фраза майора. «Кроме собственных», - подсказал внутренний голос. Обведенные сверху ослепительно светлыми контурами боевые башни выглядели зловеще. Как боевые слоны.
Посадка на псевдоповерхность пампагнера была неосязаемо мягкой - пушинка села на неподвижную, подкрашенную молоком тусклую воду. Продолжая разглядывать «Триадур», Кир-Кор определил момент посадки через ощущение легкого покалывания вдоль позвоночника - это энергетический потенциал фазерета соприкоснулся с приграничным потенциалом Серой Дыры. Ощущение, впрочем, быстро прошло. Автоматически запустился в режиме холостого хода батод - что немедленно отозвалось кратковременным покалыванием и зудом в ступнях. Затем Кир-Кор вынужден был минуту терпеть разноцветное мелькание в глазах: фейерверки красных искр сменялись фейерверками зеленых, синих, белых и золотых. Это синапсические системы лювера и сута проверяли перед стартом функциональную готовность друг друга.
Теней на псевдоповерхности Серой Дыры не было никаких. Даже от лювера не было. И вообще корпус лювера на пампагнере выглядел странно. Погруженный по ребро диска в белесую мглу, фазерет представляется стороннему наблюдателю зеркальным шлейфом одежды эфирного призрака, бредущего по колено в тумане. Сейчас Кир-Кор мог считать себя сторонним наблюдателем, потому как до начала предстартового общения с «Триадуром» делать было решительно нечего.
Информационный луч с «Триадура» нащупал борт «Озариса» - преобразованный синапсиями субэлитарных систем, сигнал связи возбудил слуховые нервы пилота. Мысленно подтвердив слышимость, Кир-Кор уже было собрался подать элитарным системам стартовые команды, но «Триадур» неожиданно извинился за непреднамеренную задержку старта, испросив у пилота на то разрешение.
«Надолго?» - осведомился Кир-Кор.
«Минут на десять - двенадцать», - ответил борт «Триадура».
«Причина?»
«Необходимо выпустить в рейс грузопассажирскую тораду „Каппа-4“. Рейс на Чхота-Анкаунтер. Старт „Каппы“ тоже был задержан по причине известного вам инцидента. Конечно, это наша вина… но вы понимаете…»
В объяснениях «Триадура» Кир-Кор не нуждался. Действительно, люди, подготовленные к старту в четырех составных корпусах торады, находились там в условиях омертвляющего анабиоза, бодрствовать мог лишь пилот «Каппы», грагал. (Интересно, кто именно из грагалов сейчас в обитали ведущего фазера?..)
«Я понимаю. Если бы вы заранее предупредили, что „Каппа“ за пределами прямого видения для „Озариса“, я не спешил бы войти в контактную сферу Дивойкова-Байдина, чем существенно упростил бы расчет накачки стартового активатора».
«Да, „Каппа-4“ - ваш антипод, находится в экваториальном поясе точно под вами», - сообщили с борта «Триадура».
Слова «антипод» и «точно под вами» подсказали Кир-Кору, что его южнополярный респондент слабо разбирается в особенностях топологии Серой Дыры. Вернее - не разбирается совсем.
«С кем я общаюсь? Пожалуйста, назовите себя».
«Заместитель коменданта стартсооружения „Триадур“ полковник Хайнц Конрад Ясперс фон Тагенау, честь имею».
Похоже, военные «Триадура» полностью взяли там власть в свои руки.
«Очень приятно, полковник. И если позволите, последний вопрос… Кто из грагалов пилотирует ведущий фазер торады?»
«С удовольствием отвечу. Тораду „Каппа-4“ пилотирует грагал Тарас Гай».
«О!» - подумал Кир-Кор, блокируя свою эмоцию так, чтобы она не ушла на борт «Триадура».
Мир тесен. Тар-Гай - младший брат гипотетического отца Марсаны. Гипотетический дядя… И действительно, Тар-Гай чаше других грагалов добровольно берет на себя обязанность водить пассажирские и грузопассажирские торады. Своего рода гуманитарная помощь Новастры Солнечной системе. Очевидно, помощь будет оказываться до тех пор, пока люди не изобретут способ обретаться в гипре без глубокого анабиоза. Благодаря Тар-Гаю и таким, как он, авторитет грагалов держится среди землян-прогрессистов на высоком уровне. Даже консерваторы относятся к пилотам торад достаточно миролюбиво, хотя и не всем из них нравится оживленная связь между Землей и Дигеей.
«Я не слышу вас!» - обеспокоился заместитель коменданта стартсооружения.
«Извините, полковник. Путь открыт, спокойно отправляйте в рейс „Каппу-4“. Ничего страшного, я подожду - в моем распоряжении сорок с лишним часов обнуленного времени».
«Благодарю вас, грагал. „Триадур“ обеспечит вам старт самое позднее через четверть часа… Будьте здоровы!»
«Спасибо, вы очень любезны. Вам тоже - всего самого доброго».
Всегда приятно иметь дело с воспитанными, благожелательно настроенными людьми. А то, что Хайнц Конрад Ясперс фон Тагенау слабо разбирается в топологических особенностях пампагнера, большого значения не имеет. Заместитель коменданта и не обязан в этом разбираться. Заместитель коменданта, полковник военизированной охраны, обязан заботиться, чтобы на подведомственном ему участке пространства не порхали кумулятивно-мусорные контейнеры, наполненные взрывоопасной пакостью. В конце концов, снаряды типа «Васуки» - это ведь не безобидные теннисные мячи.
От нечего делать Кир-Кор продолжал разглядывать «Триадур». В короне сатурнообразного балджа стартового сооружения замерцали золотисто-оранжевые светосигналы: где-то там, в его недрах, включился в работу генератор накачки активатора. Теперь ждать осталось недолго. И десяти минут не пройдет, как насыщенный активатор возбудит псевдоповерхность пампагнера кратким импульсом - точно шпоры вонзит в бока скакуна - и начнется таинство «перехода»: тяжело груженная «Каппа-4» просто растает как дым - растворится в нопре, ускользая в синеватые сумерки гиперпространства. «Великое таинство», - подумал Кир-Кор и посмотрел на белесую, словно бы затуманенную равнину. Он знал, что в момент «перехода» многосекционной торады из нопра в гипр можно заметить молниеносную конвульсию Серой Дыры. А можно и не заметить, это уж когда как. В этом смысле пампагнеры непредсказуемы. Очень своеобразные объекты… Объекты «икс».
На первых порах даже первооткрывателям пампагнеров было невдомек, каким феноменально полезным свойством обладают эти невзрачные на вид и не слишком большие творения хитроумной Природы. Растерянность грагалов от знакомства с пампагнерами можно проследить по названиям последних: Седой Маркграф, Строптивый Герцог, Цыганский Барон, Старый Отшельник, Рыбий Глаз, Бельмо Третьего Глаза Шивы. Серая Дыра, Квантовое Чудовище, Водородный Магнит, Пампа Агни, Шаровая Супермолния, Белый Коллапс. Лишь годы спустя космофизики наконец договорились присвоить загадочным объектам удобное (удобное для себя) наименование: «сингулярные узлы особых состояний пространственно-временного континуума». Ни в новастринском обиходе, ни в средствах массовой информации Земли и Дигеи официальное наименование не прижилось. Прижились почему-то названия Серая Дыра и пампагнер, хотя вряд ли нашелся бы эрудит, способный внятно объяснить их смысл. Каждое из этих странных названий оказалось самодостаточным. Но самое странное название пампагнеров прижилось и бытует в среде молодых дальнодеев: Звездное Сердце.
Первый пампагнер был обнаружен в системе Альфа Центавра. Именно туда, в этот довольно пустынный район Галактического Рукава, освещаемый красноватыми лучами дряхлой Проксимы, прибыло первое поколение выдворенных с Земли предков современных грагалов (в те времена земляне считали их слишком опасными для всей цивилизации мутантами и называли хлестким словечком «экзоты»). Армада космических кораблей «Великий Предок» не нашла удобной гавани возле Проксимы, и следующее поколение экзотов (уже гораздо многочисленнее первого) стало готовиться к продолжению межзвездного странствия. Идея звездного похода в поиске «земель обетованных» обрела в самосознании младограгалов статус смысла жизни, смысла существования Разума вообще. Но задачи такого масштаба легче ставить, чем решать: предстояло создать в непосредственной близости от Проксимы пояс крупных верфей для обновления техники, воспитать железную когорту умеющих дерзать инженеров, ученых, фанатически преданных новому делу работников-мастеров, рачительных экономистов… И кто знает, насколько успешно продвигалась бы эта затея при удручающей скудости местных ресурсов, если бы «затейникам» не подвернулся ошеломительно счастливый случай: был найден первый пампагнер. На него случайно наткнулись корабли разведчиков минерального сырья при исследовании скопления зародышевых кластеров одной из планетезималей, которым в будущем только еще предстояло сгруппироваться в компактную массу планеты.
Серая Дыра, окруженная облаком водорода, дрейфовала в складках пылевой протопланетной мантии в живописной компании рыхлых, сильно вогнутых, как листья кочанной капусты, исполинских сгустков, слепленных из останков когда-то взорвавшейся древней звезды. Кир-Кор вспомнил свои впечатления от просмотра старых видеозаписей времен Дивойкова-Байдина: все это показалось ему похожим на разрушенный, жутко разграбленный муравейник, возле которого светлело одно-единственное чудом уцелевшее муравьиное яичко. Даром что диаметр «яичка» превышал двенадцать километров. А «муравейника» - двенадцать тысяч.
Тогда никто еще и предполагать не мог (даже сам Христо Дивойков), что из бесхозного «яичка» в конечном итоге проклюнется вполне хозяйственная функция - возможность пространственной фазерации. Сиречь - возможность быстрого перехода из нормального пространства в гиперпространство и наоборот. Впоследствии эту необыкновенно полезную в Галактическом Рукаве хозяйственную функцию обозначили термином «дальнодействие».
Первым дальнодеем стал Валерий Байдин. Вопреки предостережениям космофизиков он решился лично войти в прямой контакт с Неизвестностью на двухмоторном катере типа «Москито». Молодой грагал, видимо, сознавал, что его намерение слишком напоминает игру в чет-нечет с курносой, но был отважен и свято верил в удачу.
Байдину предсказывали неминуемую гибель. Все безэкипажные зонды, с помощью которых изучался объект «икс», беспрепятственно садились на его таинственную псевдоповерхность, однако через некоторые промежутки времени исчезали бесследно (словно бы растворялись в белесом мареве). Промежутки времени между моментом посадки и моментом исчезновения были удивительно разные - от нескольких секунд до нескольких часов. Но рано или поздно зонды исчезали обязательно и безвозвратно.
Предсказаниям Байдин не внял.
Катер благополучно сел на псевдоповерхность. Пилот перевел работу моторов на околонулевой режим и как заправский исследователь стал внимательно отслеживать обстановку, иногда переговариваясь с теми, кто наблюдал за ходом опасного эксперимента на безопасном расстоянии. Так и осталось неясным, на что он надеялся. На скорость своей реакции? Рассчитывал, что успеет вырвать катер из объятий «белесого зондоглотателя» в критический момент? Или (как представляли себе это некоторые мемуаристы) он всерьез полагал, что Серая Дыра не причинит вреда «разумному субъекту с биоэнергетической конституцией»? Если последнее верно - Байдин был сверхоптимистом…
Отслеживать обстановку смельчаку пришлось на протяжении четырех с половиной часов - столько времени Серая Дыра игнорировала его присутствие. Ассистенты этого отчаянного эксперимента, смертельно утомленные напряжением многочасового ожидания, втайне надеялись, что Байдину наконец надоест длительное безразличие пампагнера к его персоне и он добровольно покинет гиблое место, где бесследно «тают» зонды. (Уже тогда большинство космофизиков понимали: псевдоповерхность - зона «деления» вакуума, в которой время от времени начинают действовать какие-то еще неведомые науке процессы, способные вызывать локальные виртуально-фазовые «разрывы» нормального пространства.) Но Байдин проявил характер - дождался своего звездного часа.
«Критический момент» возник внезапно. Байдин чудом остался в живых. Благодаря феноменальному стечению обстоятельств… Во-первых, он успел-таки форсировать моторы и (ничего не зная о том, что в «разрывах» пространства обычные двигатели просто не работают) попытался взлететь над псевдоповерхностью. Естественно, моторы захлебнулись на форсаже, но левый «сдох» на две секунды позже правого, в результате чего, во-вторых, «Москито» получил мощный вращательный импульс правосторонней закрутки. Причем ось вращения катера по счастливой случайности, это в-третьих, совпала с осью вращения пилот-ложемента (иначе его хозяину не поздоровилось бы). И в-четвертых, скорость вращения «Москито» оказалась достаточной, чтобы взбесившейся массе лжефазерета удалось удержаться в нормальном пространстве буквально на грани «разрыва».
Правда, педантичные космофизики подсчитали: грань «разрыва» в случае с «Москито» была тоньше карандаша. Однако даже сквозь узкую, стремительно мелькнувшую перед глазами «щель» пилот успел увидеть нечто такое, что определило направление новых экспериментов и, кроме того, позволило разработать теорию гиперлокационной связи. Как потом шутили самодовольные испытатели первого настоящего фазерета, «у Байдина прошли сквозь гиперпространство только глаза». Шутка пережила пилота более чем на столетие.
А в тот знаменательный день было совсем не до шуток. Пилот «Москито», едва отдышавшись, вдруг заявил, что в самый драматический момент эксперимента неожиданно для себя увидел одну из крупных верфей - из тех, которые обращаются на близкорасположенных к местному солнцу орбитах. По его словам, он хорошо ее разглядел. Ученые усомнились. Это была головная верфь с ностальгическим для грагалов названием «Лунная радуга», развернутая на базе восьми переоборудованных корпусов межзвездных рейдеров-ветеранов из состава армады «Великий Предок». Самая мощная верфь в системе Альфа Центавра… Но дело в другом. В день эксперимента верфь «Лунная радуга» находилась от пампагнера на расстоянии сорок один миллиард километров, и видеть ее просто глазами Байдин явно не мог. Не мог по всем законам оптической физики. Мало ли что могло померещиться лихому наезднику, гарцующему верхом на Серой Дыре…
Тем не менее Байдин весьма темпераментно отстаивал свою правоту. В качестве доказательства он описал рабочий момент, точнее сказать, монтажное мгновение на сборочной платформе верфи, запечатленное в его зрительной памяти…
Нарисованная им картина действительно выглядела живописно: монтажники подводили к почти готовому зеркалу новой гелиоэнергетической установки последний сегмент, и огромная эта деталь, по словам наблюдателя, «сверкала над неполным кругом исполинского зеркала, как широкое лезвие великаньего палаша». Он настоял, чтобы его рассказ немедленно был проверен с помощью средств дальней связи. Описанное Байдиным положение дел на сборочной платформе верфи «Лунная радуга» полностью подтвердилось! Ученые были в безумном восторге. Отважный пилот, как говорится, одним выстрелом убил двух зайцев. Даже трех. Байдин остался жив, Байдин помог науке разобраться в характере квантово-пространственного «разрыва», Байдин строжайшим образом доказал его биополярность. Иными словами, космофизикам с помощью Байдина не только удалось заглянуть в глубину неведомого тоннеля, но и увидеть свет в противоположном конце этого таинственного миллионокилометрового вместилища совершенно сказочных возможностей.
Да, это был триумф младограгалов в системе Альфа Центавра. Триумф, который сразу же превратил идею звездного поиска в доминанту общественной жизни. Зачиналась новая стадия галактического бытия - Эпоха Дальнодействия…
Грагалы быстро научились обращаться с пампагнерами (к сегодняшнему дню их обнаружено около двух десятков), изобрели и стали совершенствовать необходимую для дальнодействия технику. Постепенно в обществе грагалов образовалась консорция дальнодеев-профессионалов - свободных разведчиков звездных систем. Первая большая удача консорции: открытие Новастры, пригодной для жизни планеты в системе Илира. Затем помогли старушке Земле справиться с беспримерным в ее многотысячелетней истории демографическим «взрывом». Тут грагалам пришлось поработать на совесть… В результате совместных усилий в Галактическом Рукаве возникла Дигея - девять более или менее пригодных для жизни человека планет земного масштаба. Капля в море, конечно… Однако начало положено, и с увеличением количества обнаруженных пампагнеров шансы землян продолжить звездную экспансию возрастают. Более опытные в этих делах грагалы помогли землянам организовать поиски Серых Дыр в районах крупных циклонических завихрений в атмосфере Юпитера. Надо признать, Солнечной системе здорово повезло: очень быстро были найдены два пампагнера и удачно проведены сложнейшие операции по выводу их к орбитам Марса и Земли. По непроверенной еще информации, недалеко от Большого Белого Пятна в облачном покрове планеты-гиганта замечен третий пампагнер. Если информация верна и если новооткрытое Сердце Звезды, как и первые два, позволит передислоцировать себя в удобный для транспортников район - марсианская орбита, чего доброго, превратится в галактический караван-сарай, а Земля обретет статус Нового Вавилона всех ближних и дальних созвездий. Вопрос, нужен ли ей статус такого сомнительного достоинства, остается пока без ответа. Одно ясно: коллегам майора Кержавина не позавидуешь, дел у Службы безопасности прибавится.
«К счастью, проблемы эсбеэсэс - не моя забота», - подумал Кир-Кор. В этот момент золотисто-оранжевые светосигналы в короне «Триад ура» погасли - вспыхнули пронзительно-синие. Поперек белесой равнины пампагнера мелькнула слева направо полоса нежно-перламутрового блеска. Вот и все, «Каппа» стартовала в гипр вне штатного расписания. Очередь за «Озарисом».
На «Триадуре» - зеленое светосигнальное спокойствие, накачка активатора еще не началась. Долго возятся…
Ожил информационный луч:
«Грагал, мы снова с вами в контакте. У вас все готово?»
«Назовите себя», - ответно подумал Кир-Кор, чувствуя, что на луче - не полковник Хайнц Конрад Ясперс фон Тагенау (но определенно - военный, потому как штатское должностное лицо не стало бы вопрошать грагала о готовности, если тот уже внутри фазерета).
«На луче - командир группы административной охраны хорунжий Збигнев Кобец», - представился респондент.
Хорунжий опустил обычное для здешних военных «честь имею». Либо забыл, либо ее не имел. Либо имел, но не хотел извещать об этом посторонних.
«Рад с вами познакомиться, командир».
«Вы не ответили на мой вопрос, грагал».
«Боюсь, хорунжий, разговор у нас не получится. Пригласите на луч кого-нибудь из диспетчерской „Триадура“, будьте любезны».
Небольшая заминка. И наконец:
«Здравствуй, Кирилл. На луче Бронислав Бельский».
«Привет, Бронислав. На борту „Триадура“, что… военный переворот? Не могу разобраться, кто руководитель хунты - полковник фон Тагенау или хорунжий Кобец?»
«А почему это стало тебя занимать?»
«Мне как-то не по себе, пан Бронислав, когда на стартовой позиции ставят под сомнение мою готовность».
«Пся крев!..» note 36 - выразил удивление пан Бронислав.
«Военные навязывают мне разговор. Зачем? Я этого не понимаю. Тянут время?»
«А кто их знает… Тут все, что касается твоего старта, ими строго регламентировано. Даже я - старший диспетчер - не имею права без приказа коменданта пальцем шевельнуть, а не то что включить накопители активатора».
«Спасибо, ты меня успокоил».
«Кирилл, наши военные склонны к перестраховкам. После серии известных инцидентов. После, заметь! Не до, а именно после!.. Как тебе это нравится?»
«Пожалуй, от комментария я воздержусь».
«Думаешь, нас подслушивают?»
«Не поэтому. Военные сохранили мой фазерет, я очень им благодарен».
«Сохранять фазереты, ясновельможный грагал, их прямая обязанность, говоря между нами… О, приказ диспетчерам доставлен, все в порядке! Немедленно вводим генератор в режим - через девять минут будешь в гипре. Пока?..»
«Пока, Бронислав. Действуй без суеты - никаких претензий у меня к диспетчерам нет».
В короне «Триадура» вспыхнули и замерцали золотисто-оранжевые огни. Если Бронислав Бельский сказал «девять минут» - так и будет. Зная это по опыту, Кир-Кор вызвал на сетчатку глаза блик-формуляр отсчета времени. Для удобства. В поле зрения (вверху справа) появилась серая, как тень, цифра "9". Когда ее сменит строка из шести нулей - нормальное пространство Солнечной системы разомкнет свои гостеприимные объятия.
Он засмотрелся на светлый лик голубоглазой планеты. Сначала люди назвали ее благородным именем Рай (в переводе на современный язык: «Ра имеет», то есть «Имение Солнца»), а затем, разделившись между собой, старались превратить солнечное имение в Ад. Современность застала орду врагов Солнца на половине финишной прямой. Активное зло всегда вооружено до зубов, но что-то все-таки помешало ему довести до конца черное дело…
Представители философской школы Ампары совершенно серьезно считают свою планету живым организмом. А человечество в целом, считают они, это ее молодой мозг, переполненный хорошими, не совсем хорошими и совсем нехорошими мыслями. Такой тип мышления планеты долгое время не давал решающего перевеса ни Злу, ни Добру. Однако тенденция к жесткому противостоянию усиливалась с каждым годом - вопль страдания на Земле не утихал ни на минуту, - а в последнее тысячелетие резкий рост агрессии Зла стал очевиден всем. Ареал живительного Добра, сокращаясь под натиском осатаневшего Зла, достиг предела, за гранью которого, того и гляди, начнется саморазрушение планетарного мозга.
Но нет отчаяния в стане философов-ампаридов - есть «стояние в Истине до конца», тревожные ожидания и прогнозы с видом на лучший исход. В логике им не откажешь. Логически ампариды правильно ориентируются на то обстоятельство, что вся наблюдаемая Вселенная-Универсум миллиарды лет неустанно усложнят самое себя - эволюционирует от Простого Состояния своего к Состоянию Сложному. Естественно, в том же направлении эволюционируют и Галактика, и Земля - повсеместно идет процесс усложнения: от простых структур косной материи к белковым сверхагрегатам живой. Если шире - от звездной плазмы к Разуму.

Предыдущая страница 34 Следующая страница


35 Сергей Павлов

Коллективный разум земной цивилизации тоже эволюционирует. Правда, на таком уровне эволюция идет скоростными темпами: разум общинный - разум планетарный - разум полиглобальный - разум полиастральный. На очереди - разум галактический… И все это на фоне фрактального усложнения квантовых полей, биополей, сопредельных пространств и направлений времени. Значит, ветвящееся, как удар молнии, тотальное усложнение Жизни и Разума - априорный закон Универсума.
Отсюда вывод: все, что способствует усложнению, развитию Жизни и Разума, есть Добро, а все, что останавливает и омертвляет, - Зло. Вот потому-то Зло никак не может добиться полной победы хотя бы в масштабах планеты. И никогда не добьется. По крайней мере - на данном этапе существования Вселенной. Бывает, правда, оно, проклятое, с помощью Лжи, Предательства и Коварства временно теснит Добро. Но в конечном итоге непременно теряет все свои завоевания и проваливается в клоаку, откуда периодически выползает. Зло, даже хорошо вооруженное, бесперспективно, поскольку противоречит тотальным устремлениям Природы. Таков в общих чертах концептуальный подход философов-ампаридов к проблеме противостояния Добра и Зла.
Кир-Кор не без стыда припомнил, как он, обсуждая эту проблему с одним из эвархов Камчатского экзархата, не то в шутку, не то всерьез поинтересовался отношением ампаридов к приснопамятному изгнанию предков грагалов - «экзотов» - с планеты Земля. Какой знак несет в себе сам факт планетарной репрессии - плюс или минус? Добро или Зло?.. Эварх оскорбился. С Земли, дескать, никто вас - то бишь ваших предков - не изгонял, на события того века надо смотреть по-другому. Экзоты были ценным подарком Земле от Природы. Появление такого рода мутантов усложнило полиглобальный разум земной цивилизации, в результате чего возникла идея раздвинуть рамки мутационного эксперимента за пределы Солнечной системы. Уже в то время было понятно, что все эти события происходят в русле тотального устремления Природы к усложнению. Ну а теперь, когда потомки экзотов так или иначе вернулись к Земле в образе еще более динамичных грагалов, даже бывшие скептики перестают сомневаться: усложнение вывело земную цивилизацию на полиастральный уровень… Впрочем, тут все давно ясно. А горячие дискуссии в среде философов-ампаридов возникают совсем по другим вопросам. Основной из них: как скоро завитки возвратного времени будут оформлены Природой в чудодейственный локон Ампары. Но про это грагалу лучше поговорить с авторитетом предвидения - фундатором Агафоном Виталиановичем Ледогоровым.
Поговорить «про это» с авторитетом предвидения довелось утром после той ночи, когда светоносный феномен оседлал купол здания Академии…
Спешно покинув гостиницу, они с Марсаной пересекли Авачинскую бухту на субмарине. Но в результате совместного бдения эсбеэсэс и МАКОДа вход в канал на территории экзархата был уже перекрыт и взят под контроль. Правда, их тут же препроводили к парадному входу в АИЛАМ и разрешили пройти сквозь зеркальную дверь, поскольку экзарх, едва поднявшись в ретрит, распорядился не пропускать в Академию никого, кроме комита Ивана Николаевича Полуянова, грагала Кирилла Всеволодовича Корнеева и члена-корреспондента Планетарной академии морских проблем Марсаны Панкратии Гай. Последние двое из «персон грата», запертые в кабинке ползущего кверху лифта, недоумевали вслух: имеет ли изумительная осведомленность Ледогорова утилитарно-прозаический характер или проистекает из высших сфер астральной психонавтики? Специалист по морским проблемам предпочла всем другим версиям финшельскую. Дескать, финшельские группы функционеров МАКОДа и Службы безопасности успели сообщить на Камчатку о факте странного исчезновения одной из своих подопечных. «А дальше, Кирилл, зная о твоих нетривиальных способностях, эвархи без особого труда сумели „вычислить“ меня. Самая правдоподобная версия, не так ли?» Он не возражал. Он почти не слушал Марсану. Его гораздо больше интересовало другое: изменился ли вид ретрита изнутри?.. Снаружи светящийся феномен к их приходу успел угаснуть и оплыть, превратившись в некое подобие вылитой на купол АИЛАМ золотой амальгамы - она кисельно-медленно стекала вниз по зеркальным стенам длинными, сверкающими в лучах прожекторов языками. (К началу следующего дня поверхность гигантского зеркального яйца Академии стала полностью золоченой.)
Когда дверь ретрита наконец распахнулась, он увидел фундатора на том же месте, где попрощался с ним три часа назад. И в той же позе: Агафон задумчиво разглядывал теперь уже полупрозрачный купол помещения, густо увешанный овальными щитами довольно приятного нежно-розового цвета. Поздоровались, пожелали друг другу доброго утра. В странно украшенных стенах ретрита их слова прозвучали как-то по-особенному - многоголосым букетом созвучий… Постояли молча, осознавая, что здесь, наверное, лучше помалкивать. Марсана потерянно озиралась, Кир-Кор присматривался к щитам, которых были тут сотни… Вверху, вокруг эпиптейи, щиты были почти круглые, размерами с корабельные иллюминаторы; внизу, на уровне хрустальных призматических сокровищниц, нежно-розовые образования формой своей и размерами больше напоминали овальные двери.
Ощущение, что никакие это не шиты, возникло у него не сразу. Но оно возникло, и он шагнул к одному из овалов. Во время сближения нежно-розовая пелена постепенно прояснялась, стаивала, открывая перед ним, подошедшим, блескучую лужицу… и на дистанции вытянутой руки проявилось зеркало, окрашенное в нежно-персиковый цвет. Он попытался коснуться своего отражения - рука прошла сквозь зеркальную поверхность беспрепятственно, - при этом из Зазеркалий каждого из новоявленных кругов и овалов тут же выдвинулась рука, обрамленная манжетой знакомой рубахи…
Внезапно выросший лес собственных рук не показался ему слишком забавным, однако он предпочел довести эксперимент до конца - шагнул в овал, словно в дверь. Почему-то он был уверен, что имеет дело с некоей разновидностью Зердема, а Зердем гарантирует возвращение.
Интуиция не подвела: Зазеркалье обернулось тем же пространством ретрита - возвращение состоялось. Марсана рассказывала ему потом, до чего ужасно все это смотрелось со стороны; несметное количество рук, ног, голов вдруг выпорхнуло из оживших стен и за неуловимо краткий миг в подкупольном пространстве образовалось что-то вроде громадного узорчато-калейдоскопического («головоногого», как она выразилась) букета. К счастью, «головоногий букет» просуществовал недолго - в мгновение ока увял и превратился, подобно сложенному вееру, в одну фигуру. «В твою фигуру, любимый… и я наконец опомнилась».
Да, на выходе из Зазеркалья он заметил испуг Марсаны, поднял руку успокоительным жестом, улыбнулся, надеясь, что его улыбка выглядит естественно. Фундатор тихо спросил: «Фрактальный Зердем?..» - и он согласно кивнул, пораженный точностью подсказанного Ледогоровым определения. Зачем-то осведомился, здесь ли комит. «Внизу, - ответил фундатор. - По моей просьбе обходит помещения тех этажей, что находятся в сфере контакта с „натеками“ золотистой субстанции. Вряд ли Зердем-Фрактал ограничил себя верхним сегментом здания Академии…» Он вторично кивнул, соглашаясь с экзархом. Ледогоров пристально посмотрел на него и поделился надеждой, что фрактальный Зердем образован Ампарой наверняка не только ради забавных экспериментов с розовыми зеркалами. Он снова кивнул, соглашаясь. Агафон и здесь был совершенно прав. Беседа не клеилась. Он уже знал, что ответить экзарху, но пока не знал как. И присутствие Марсаны смущало.
Зато потом, уже на исходе утра, они с Агафоном свободно побеседовали на огражденной балюстрадами плоской крыше здания Комента. За полчаса до прибытия многолюдной делегации из Петропавловска. Им никто не мешал. Марсана, смертельно утомленная ночными событиями, осталась в «квартале Полуяновых» на попечении женской половины его обитателей; комит, выполняя просьбу экзарха, был занят подготовкой Открытого Собора Большой Экседры (едва ли не первого в истории философской школы Ампары). В течение получаса экзарх и грагал бродили, не выбирая направления, среди нарисованных на керамлитовой крыше ярко-синих посадочных кругов (штаб МАКОДа временно запретил все полеты над территорией экзархата), поглядывали в сторону золотого купола АИЛАМ, отражающего небо и солнце, изредка улыбались. Постороннему наблюдателю молчаливое хождение двух рослых мужчин по хаотически петляющей траектории могло бы показаться довольно странной прогулкой. Только интротом понял бы, в чем тут дело: экзарх и грагал вели между собой оживленный мыслеобмен. Это было удобно - обмен информацией проходил гораздо быстрее, чем во время устной беседы. Быстро и конфиденциально.
«Представь себе, Агафон, я даже не сразу сообразил, откуда ты взял, что Марсана со мной в Петропавловске».
«Очень просто. Когда командир финшельской группы МАКОДа сообщил о загадочном происшествии в муниципальном бассейне, я вынужден был догадаться».
«Да, по дороге в ретрит Марсана обрисовала мне ситуацию примерно в тех же словах».
«Прими мои поздравления».
«Поздравления с чем?»
«С удачным выбором. Видишь ли, Кирилл… только не обижайся на старого друга… я ничего не имею против известных певиц, но жена с хорошо развитым интеллектом, на мой взгляд, предпочтительнее жены с гениально развитыми голосовыми связками. Прости великодушно, если я ошибаюсь».
«Ты уже связал нас с Марсаной узами брака… Давай, Агафон, признавайся: перед нашим прибытием в лифте в ретрит ты успел пройти сквозь розовые зеркала фрактала?»
«Нет. А почему ты об этом спросил?»
«Анализирую обстоятельства. Ты говоришь о моей судьбе так уверенно, словно тебе довелось заглянуть в мое будущее. И в будущее Марсаны».
«Так-так… Твоя очередь признаваться. Там, в зазеркалье фрактала, что… наше грядущее?!»
«Успокойся, по сути дела, там даже Зазеркалья нет. Ведь прямо на твоих глазах я, не выходя из ретрита, вернулся в него. Ничего там нет, кроме неосязаемого зеркала. Ничего…»
«Думай глубже, Кирилл, я не тороплю тебя с ответом. Как видишь, я самый деликатный из всех твоих внимателей».
«Не знаю, вниматель, сумею ли оправдать твои ожидания… Тем паче что внятного, прямого ответа у меня до сих пор нет…»
«Думай, Кирилл, думай, чувствую - поразмышлять тебе есть о чем».
«Думаю и размышляю - аж посинел от натуги. Ну так вот, мой деликатный вниматель, с той минуты, когда я прошел сквозь розовое зерцало, что-то во мне изменилось… Пытаюсь понять что. Это как если бы я был увлечен беспечной игрой, а меня вдруг окликнули, отвлекли… Не спрашивай, кто и зачем, - я не знаю. Зато уверенно знаю теперь, что предпримет Марсана. Вспомни, в ретрите я через силу заставил себя улыбнуться - надо было помочь Марсане снять напряжение после испуга. Вроде бы ничего особенного - взглянул, улыбнулся. Но ни с того ни с сего во мне стала вдруг вызревать некая уверенность… Так странно, будто бы внутренний голос нашептывал… Уверенность в том, что Марсана уже на этой неделе увидит Илир и Новастру! Мое воображение… или что-то другое (вроде Некой Уверенности) подсказало мне даже рейсовый индекс торады, которая перенесет Марсану к Новастре. Большая пассажирская торада „Сигма-1“, восьмой сектор. Старт через четыре дня! Фантасмагория какая-то!.. Этот мой бред тебе еще не надоел?»
«Мне редко бывает так интересно, я весь внимание».
«Спасибо, ты всегда умел ободрить меня. Внимай дальше, потому что нам обоим сейчас предстоит проверить мой бред… Когда во мне окрепло убеждение, что Марсана, никогда раньше не покидавшая Землю, внезапно отважится на межзвездный вояж, я с понятным интересом сам себя озадачил вопросом о сроке собственного старта. Ну куда она без меня!.. И знаешь, что Некая Уверенность мне подсказала?»
«Попробую угадать. Твой старт - не в день отлета Марсаны?»
«Ты пугаешь меня, Агафон, своей нечеловеческой интуицией! Да, я стартую не в день отлета Марсаны - раньше. Если верно то, что я ощутил там, в ретрите, - мой старт, увы, завтра».
«Великая Ампара!.. Это было бы огорчительно. Крайне печально… Может быть, в действительности голову тебе морочит твое игривое воображение? Фантазии ощущений?»
«Может быть. Как остроумно заметил один из эвархов, в этой забавной Галактике все может быть… Взгляни на меня, Агафон, я похож на субъекта, которому не терпится покинуть Землю?»
«Ты похож на грагала, заставить которого завтра выйти на старт могла бы только уважительная причина. Пока таковой я не вижу».
«Я тоже. Напротив, есть много причин не торопиться с отлетом… Но если завтра и в самом деле мне суждено занять стартовую позицию на пампагнере, уже сегодня я должен буду покинуть Землю и мчаться в сторону Главного терминала. Вот мы с тобой, дорогой мой Агафон Виталианович, и проверим… ждать осталось недолго. Одно из двух: либо твой друг - легковозбудимый субъект с вконец расшатанными нервами, либо…»
Развить перед экзархом альтернативную мысль он не успел: из недр центральной восьмигранной башни, венчающей здание Комента, распространился мелодичный сигнал. Экзарх настороженно поднял руку, вслушался. В переливчатых трелях звукосигнала содержалось, видимо, что-то такое, что заставило Агафона извиниться перед собеседником и поспешить к стеклянной двери в керамлитовом башенном цоколе. Дверь повернулась, трель смолкла. Глазами проводив Ледогорова до порога, он уловил почти паническую экзаршью мысль, очень похожую на молитву: «Воля Ампары да отложит старт его хотя бы на сутки! Мне и Собору Кирилл надобен здесь и сейчас как… как воздух. Только бы не вызов с Новастры… только бы не Новастра!..»
«Вот и все, - подумал он, окидывая прощальным взглядом озелененные в половину своей высоты сопки гостеприимного края. - Пора собираться…»
Последние сомнения отпали - их развеял адресованный экзарху многозначительный звукосигнал. «Молитвенная» мысль Агафона была напрасной…
Зердем-Фрактал (это уже несомненно) - магически-сказочный инструмент для избирательного заглядывания в окна Ближайшего Будущего. Правда, увидишь, вернее, прочувствуешь только самое основное и только на четверо суток вперед, не глубже… Сто часов - достаточная глубина? Или мало? Смотря по тому, какие задачи решает тот, кто заглядывает. Но в любом случае грагалам и человекам заглядывать далеко вредно для психики. По этому поводу предельно точно высказалась одна из самых интересных женщин-философов в истории человечества Елена Петровна Блаватская: «Покров, скрывающий от нас наше будущее, соткан руками милосердия». Точнее не скажешь… Хорошо ли, если немало уже переживший фундатор вдобавок узнает, что его ожидают четыре изматывающих нервы очень невеселых дня?..
Он перевел взгляд на охваченный солнечным жаром златоблещущий купол АИЛАМ, усмехнулся, вспомнив свое и Марсаны ночное смятение. Изумительный фейерверк красочных светоэффектов!.. Видать, для материализации артефакта в глубинах планетарной атмосферы загадочной Воле Ампары пришлось задействовать какие-то чрезвычайно мощные средства энергетического обеспечения. Значит, пока не так просто Ампаре внедрять свои «магические» инструменты в еще не совсем подвластные ей пространства и времена…
Вернулся Ледогоров. В его руке переливался глянцем прозрачный, как медуза, шарик дассара.
- Это тебе, - вслух произнес экзарх, протягивая дассар. - Только что причалила к Главному терминалу прибывшая с Новастры торада. Здесь - небольшой фрагмент переданной с ее борта новастринской информации… Касается тебя.
- Знаю, - ответил Кир-Кор. Взял дассар и за ненадобностью опустил в карман. - Торада «Пси-9»… Совет координаторов системы Илира предлагает мне вернуться к родным пенатам незамедлительно. Тому есть несколько причин, главная из которых - цитирую - «та, что молодежные исследования эколата зашли в тупик». Молодежь там делает что-то не так, как хотелось бы координаторам. Мне чего-то недоговаривают… Ох, как чешутся руки надрать уши тому и другому, маракас бы меня побрал!
- Мы с тобой только-только сподобились ознакомиться с истинным чудом Ампары, и вот… - Экзарх потерянно развел руками.
- Не сокрушайся, - «успокоил» Кир-Кор Ледогорова. - Сейчас тебе будет не до меня. Такое начнется!.. Тебя ожидают очень нелегкие дни…
- Да. Из-за разбухающих, как снежный ком, сенсаций… Что ж, я и другие эвархи нашего экзархата обречены разгребать этот снежный завал.
- Какой там завал, Агафон! Уж сказал бы - лавина!.. По моим ощущениям, не лавина даже - цунами… А скорее всего, это будет напор грандиозных волн Мирового Потопа - дай Ампара вам силы выстоять против них в сопочных бастионах вашего экзархата!..
Экзарх напряженно смотрел собеседнику в рот - будто опасался пропустить какой-нибудь интересный фрагмент лавинно-потопной апокалипсической аллегории. Вдруг сказал:
- Сдается мне, Кирилл, ты расстроен и размышляешь об ином. Думаешь, мы с эвархами совсем не готовы учесть заведомо бурную реакцию мирового сообщества на события в экзархате? Нет, кое-что уже делается, меры мы принимаем. Будут ли они адекватны накалу мировых страстей - покажет время.
- Надеешься с такой вот легкостью противодействовать неуправляемой стихии? - удивился Кир-Кор. - Стихия неукротима! Планету ждет стремительное размножение примитивно-мистических сект, попытки создания новых псевдорелигий, паломнические потоки…
- Успокаивать взволнованные умы было всегда нелегко, - вежливо уклонился от навязанной темы экзарх. - Надеюсь, нам поможет веками накопленный опыт…
- И розовые зеркала АИЛАМ, - добавил несколько обескураженный собеседник.
Заметив взлетевший к губам Ледогорова палец и вспомнив, что на прекрасной этой планете великолепно развита техника подслушивания (никакие расстояния ей не преграда), он вернулся к мыслеобмену:
«Извини, как-то само собой с языка сорвалось. Внимаешь?»
«Внимаю, Кирилл. Да, вслух делиться этим пока не стоит. Я вовсе не собираюсь быть единоличным владельцем ампартефакта - Чудо Сие даровано Волей Ампары всему человечеству. Но временно будем вести себя осмотрительно…»
«Насчет человечества… Не соглашусь с тобой, Агафон. Да и сам ты знаешь: человечество чуть ли не на одну пятую состоит из молодцов, готовых сыграть свою роль не столько в делах усложнения мира, сколько в делах мировых осложнений, и непременно с летальным исходом. Зердем-Фрактал презентован все-таки не человечеству в абстрактном смысле, а конкретно тебе и вашему экзархату. Впрочем, по-настоящему пользоваться таким инструментом смогут только ты и те из твоих коллег, кто инициирован Планаром… Это легко проверить».
«Кирилл, не надо конкретизировать земных владельцев адресованного всей нашей планете чудесного… э-э… инструмента!»
«Ампарический подарок для всей вашей планеты, Агафон, прибыл точно по адресу. И то сказать - ведь не на куполе Исакиевского собора он угнездился, не на куполе Капитолия, не на остром шпиле Эйфелевой башни и не на лысой макушке здания администрации Лавонгайского экзархата. Он решил объять Академию философской школы Ампары и, как видишь, объял ее всю, без остатка. В чем тут дело? Философы этой школы показались ему ближе иных к понятию Совесть Цивилизации?»
«Если бы так, Кирилл!.. Но у меня пока нет ответа».
«И не надо. Вон он, ответ, гляди в оба. Спокойно так поблескивает золотыми боками, нежится под вашим домашним солнышком… загорает на приятно гладких стенах вами созданной АИЛАМ. Ты теперь его хозяин - пользуйся им и называй как хочешь, как тебе удобно. Чудом только не называй. По-моему - приторно. Видно, я устал от чудес…»
«Чудо - не гиря на шее, Кирилл, усталостью от него не избавиться».
«Грагалу - грагалово, философу - Ампарово… Ты прав, Агафон. Действительно, жить отныне вам здесь придется как в сказке. Было простое яичко, теперь - золотое. Чувствую, принесет оно вам уйму проблем… Дед бил-бил - не разбил, баба била-била… Кстати, о крысах. Мой совет: почаще заглядывай в розовые зеркала и не слишком-то сторонись коричнево-золотистых и полосатых хорошо вооруженных котов - среди них встречаются весьма добычливые раттенфангеры».
Экзарх потупил взгляд:
«Решать общине. Посмотрим… Однако придется, наверное, соглашаться на статус усиленно охраняемой территории. Иначе - это я ощущаю и без ретритных зеркал - жизни у нас здесь просто не будет».
«Не сомневаюсь в вашем общественном здравомыслии. Ну что ж, Агафон, будем прощаться?.. Я вижу, шверцфайтер уже на подлете. Твоими заботами? Даже не представляю себе, что сейчас я должен буду сказать полусонной Марсане…»
«Нет, не буди ее. Оставь ей дассар и ни о чем не беспокойся. Все остальное я беру на себя».
«Ты истинный друг, Агафон! Я оставлю ей два дассара. Мне уже кажется, что я безумно влюблен».
«Что ж, Кирилл… до свидания. Надеюсь - скорого. Спасибо тебе за все! Прости нас всех за необычную краткость отпуска… но уж так распорядились высшие силы, или такова была твоя миссия… Привет молодым дальнодеям, поклон Новастре. Готовь достойную встречу своей красавице жене. Да укрепит тебя в твоих многотрудных делах благосклонность Ампары!»
«И тебе спасибо за все, Агафон! Главное - будь здоров! Привет Людмиле Ивановне! Сказочного вам всем успеха!..»
Кир-Кор почувствовал укол информационного луча в корпус лювера. Золотисто-оранжевые светосигналы в короне «Триадура» трижды мигнули и сменились рубиново-красными. И тут же на блик-формуляре отсчета времени прекратился бег цифр - застыла строка из шести нулей. Пан Вольский почти сдержал свое слово.
«Алло, Кирилл! Опять - Бельский».
«Что-нибудь снова не так, Бронислав?»
«Нет, Кир, все в порядке. Я дал тебе девять минут, чудаки военные - двенадцать, и мне захотелось с тобой попрощаться. Ты у нас теперь как шоу-звезда… Твоя физиономия - на всех серьезных, малосерьезных и совсем несерьезных каналах, смотри любой видеом. Надо же, был „один из…“ - стал „супер“! Всего тебе доброго! Общим знакомым - привет! Илиру - салют! Новастре - астрально-космический поцелуй! Приятного гипра - лыжней под горку!»
«Спасибо. Много ты знаешь о гипре, пан лыжник».
«Узнаю. Собираюсь к вам в отпуск. И скоро, кажется, соберусь. С друзьями. В Россоши для меня и моих друзей местечко найдется?»
«Конечно. Россошь не для тебя одного дорогого».
«Понял! Скоро буду с друзьями из Эфиопии. Варьете „Белые цапли“ - видел такое? Скоро увидишь! Лебединые бедра!.. Не слышу овации».
«Мне бы твои заботы».
«Иезус Кристус!.. Я думал, луч взорвется сейчас от восторга. Неужели женился?! Ладно, можешь не отвечать. Катастрофа!.. Мне казалось, мы все вместе весело спляшем…»
«Это, пожалуй, единственное, чего я не успел за другими делами».
«Тогда еще не совсем безнадежно. До встречи!»
«Будь здоров и по-прежнему весел. Что там на твоем таймере?»
«Через девять секунд - обнуление, импульс. Давай, как у вас говорят, динамируй внимание».
«Ладно. Привет, как говорят у вас, белым цаплям с лебедиными бедрами».
Рубиново-красные светосигналы в короне сатурнообразного балджа погасли - зажглись пронзительно-синие, и невидимый, но хлесткий импульс активатора «Триадура» пригласил Сердце Звезды побыстрее отреагировать на постороннее тело. Посторонним телом был фазерет.
Реакция пампагнера последовала незамедлительно, как вспышка зарницы: круговая волна перламутрового блеска опоясала фазерет и, стремительно расширяясь кольцом, ушла к горизонту. «Пуск-детод! - мысленно подал команду Кир-Кор в момент появления блеска. - Батод - на мениск!»
Лювер приподняло и плавно качнуло: под оконечностью нижнего конуса на псевдоповерхности образовалась воронка - «мениск» (или, согласно официальной терминологии, «псевдоворот Байдина»).
«Пуск-матод!» - отдал новый приказ Кир-Кор. И сразу после команды словно бы завертелись колеса мировых кулис - произошла смена декораций комической сцены, растаяло и исчезло все, что прежде украшало мир яркими лучами прямого и отраженного света. Исчезли Солнце, Земля, недоразвитый серп Луны, и не было видно ни звезд, ни далеких галактик - мир потемнел, упростился. Это был другой мир. Космос этого мира состоял из двух половин - горизонтально простертой в бесконечность тускло светящейся плоскости и ультрамаринового, почти черного неба над ней. Под нижним конусом вращался слабо обозначенный фосфоресцирующим голубовато-серым сиянием мениск, верхний конус смотрел в зенит синевато-черного неба.
Кир-Кор императивно подумал: «Марш-детод!» - и лювер вместе с мениском обрел свободу перемещения в гипре. Пилот напряг мышцы тела, как при наклоне влево, затем - вправо: синапсии без задержки перевели его моторные реакции в метамагнитную индукцию движения - и лювер стремглав описал на равнине широкую синусоиду. Все это немного напоминало ночную езду по заснеженной тундре. С той лишь разницей, что «езда» в гипре была гораздо приятнее из-за своей плавной легкости. Один недостаток: обычным маршевым ходом не достигнешь Новастры - обнуленного времени просто не хватит. Хочешь не хочешь - придется использовать полностью автоматизированный форсажный скачок перехода, увы. Синапсии отлично знают накатанную дорогу и на форсаже в мгновение ока лучше любого пилота доставят лювер по адресу.
Он оттягивал неизбежный момент. Стремительно-плавно мчался по тускло подсвеченной бесконечной равнине, забирая то влево, то вправо. Как лыжник. Тут Бельский почти угадал. Удовольствие не ординарное… Потом он решил: «До первой встречной шизантеры», и сделал глубокий правый уклон.
«Первая встречная» поразила его. Таких шизантер он отродясь не видывал!.. Как правило, шизантеры похожи на красочные клумбы, хаотически или упорядочение расцвеченные лепестками сияний, огненными струями, разноформенными и разновеликими пламенами (смотря по тому, какого рода космический объект нормального пространства скрывается в узлах сопряжения перегибов гипра и нопра). Идеально круглые шизантеры чаще всего напоминают королевские короны с огнедышащими зубцами, а бывает - исполосованные струями текучих огней призрачные купола… За годы дальнодейской практики всякого довелось насмотреться, но такую странную шизантеру он не мог отнести ни к одной из системных групп. Сначала он увидел вдали продолговатое, вытянутое кверху красное пятно. Потом, по мере сближения с шизантерой, он с некоторым удивлением отметил, что пятно превращается в какой-то сильно вытянутый кверху красно-полосатый прямоугольник. Точнее - в высокую трапецию, потому что опущенное на поверхность равнины нижнее основание фигуры было несколько шире верхнего… И лишь на расстоянии достаточно четкого визуального разрешения он понял, что это - перекрещенные в виде трех «иксов» кроваво-красные лучи невидимых прожекторов!..
То есть, разумеется, ничего подобного прожекторам шизантера в себе не имела. Но совершенно невозможно было избавиться от впечатления, будто где-то там, на большой высоте, светили вниз, скрестив, как ножницы, налитые кровью лучи, шесть мощных прожекторов… Примерно на полпути к поверхности равнины яркость устремленных вниз лучей заметно снижалась - красный свет с трудом пробивался сквозь клубы вздымающегося тумана…
Кир-Кор с трудом подавил в себе уже забродивший исследовательский инстинкт, однако не мог удержаться, чтобы не обежать на мениске этот колоссальный лучевой феномен по широкой окружности. Осмотр издали ничего нового ему не дал, но укрепил в убеждении: шизантерам такая светоконструкция совершенно не свойственна.
Пора было переводить фазерет в режим скачка. Он медлил. Загадка перекрещенных красных лучей, внезапно возникших, словно дорожные знаки, на перекрестье гиперпространственных векторов, терзала воображение. Что могла бы означать триада иксоподобных знаков?.. Римские цифры? Группу из трех Андреевских крестов? Ампарический омен? Предсказание? Напутствие? Предупреждение? Кто предупреждает? Кого? О чем?.. Жаль, что этого сейчас не видит фундатор. Агафон наверняка предложил бы какое-то неожиданное, но в перспективе провидческое объяснение. «Кирилл, - сказал бы камчатский провидец, - ты видишь перед собой вехи трех эпох усложнения природы нашей цивилизации. Икс - знак загадки, знак неизвестности, крест - знак стояния в Истине до конца. Ампарический омен дает нам понять: со сменой эпох не меняются их фундаментальные знаки - все равно остаются с нами таинства, жертвенность и чудеса».
«Высокая мысль этого человека достала меня даже в чуждых мирах, - с интересом подумал Кир-Кор. Привычным ментаусилием мозга подал команду: - Батод!.. Матод!.. Детод!.. На форсаж!»

СЛОВАРЬ ТЕРМИНОВ

Автоприация - перенос самого себя из одной точки пространства в другую методом пси-кинезиса (фант.).
Автохтонный - характерный для данной страны, возникший в этой стране.
Агрегация - соединение в одно целое нескольких компонентов, скопление, окучивание.
Акинак - скифский меч.
Аккомодация - приноровление, приспособление (физ.).
Акрокефалия - патологическое разрастание костей черепа (мед.).
Аксиологический нигилизм - наглое попирание духовных ценностей.
Алибидемия - отсутствие полового влечения.
Альборадейры - певцы альпийских предгорий.
Амбидекстр - человек, хорошо владеющий обеими руками.
Амнезия - ослабление или потеря памяти (мед.).
Ангстрем - единица измерения длины, равная одной стомиллионной сантиметра.
Апперцепция - осознанное восприятие.
Апроприация - перенос какого-либо тела или существа из одной точки пространства в другую методом пси-кинезиса (фант.).
Арабайнеры - оружие, боевые заряды которого состоят из микросгустков антиматерии (фант.).
Арматюра - воинский знак, «медный герб» к воинскому обмундированию.
Артефакт - любой предмет, изготовленный разумным существом, а также любое явление, порожденное деятельностью разумных существ.
Атрий - в архитектуре - внутренний дворик в большом здании, часто украшенный живой зеленью и фонтанами.
Аттик - в архитектуре - стенка над карнизом.
Аудиобабл - сферическая мембрана громкоговорителя, быстро возникающая в виде пузыря в экстренных случаях.
Афтер - небольшой портативный экран какого-либо видеотехнического устройства, который служит в быту также и зеркалом (фант.).
Аэролихтер - воздушно-транспортное средство без двигателя.
Балдж - сферическое вздутие в центральной части какого-либо сооружения; в астрономии - центральная сферическая часть Галактики.
Бальдхуанская гречиха - декоративная лиана с душистыми цветами.
Барбет - бронированное защитное ограждение.
Батод - специальное устройство циклодинамического действия, вмонтированное в толще вспомогательного фаздиска того или иного транспортного средства, предназначенного для перелетов из одного сектора Галактики в другой через гиперпространство.
Бейнзауны - мужские брюки особого покроя.
Бельведер - в архитектуре - надстройка над зданием.
Биденхандер - тяжелый двуручный меч.
Бинарк - наркотик, состоящий из двух компонентов синергического действия, которое стимулируется тем или иным физиологическим напряжением организма (например - гневом, болью, страхом и т.п.) в зависимости от подбора компонентов (фант.).
Блистер - прозрачное покрытие кабин летающих машин авиационного и космического назначения.
Бон, бонпо - древнейшая религия тибетцев. Проникновение на Тибет буддизма в VII веке нашей эры повлекло за собой негативные последствия для религии бон (или бонпо, бонбо), однако она, видоизменившись внешне, выстояла и существует в этом регионе Центральной Азии и сегодня.
Бремсберг - наклонный мостик или спуск для грузов (техн.).
Бретта - меч с узким лезвием, разновидность шпаги.
Брида - информационная колонка пульта управления аэромашины.
Бушмейстер - ядовитая змея, род гадюк, семейство гремучих змей.
Вадемекум - путеводитель.
Ваер - длинный трос.
Вакф-медресе - территориальные владения духовных философских школ Востока.
Видеом - одна из разновидностей бытовых видеотехнических средств.
Видеоматика - автоматические устройства, действие которых основано на распознавании образов.
Видеот - фигура клиента, смоделированная видеотехническими средствами с математической точностью.
Виндикейтор - истребитель-защитник.
Гайдроп - трос, обеспечивающий торможение и мягкую посадку грузовому аэролихтеру.
Гекатомба - всякое большое жертвоприношение, а также массовая гибель людей, букв.: «жертвоприношение из ста быков».
Гермополис - город, жители которого обеспечены защитным контуром герметической изоляции (фант.).
Гильзер-коммутация - средоточие коммутационных систем, которые позволяют произвольно менять режим работы любых автоматических устройств в аварийной ситуации.
Гипоталамус - так называемая «подбугровая область» человеческого мозга, связанная с гипофизом.
Гипр - гиперпространство, или надпространство, - на сленге гиперпространственных перелетчиков (фант.).
Гистология - наука о тканях животных и человека или исследование срезов таких тканей.
Гладиус - меч.
Глоссалалический - основанный на безответственной болтовне.

Предыдущая страница 35 Следующая страница


Волшебный локон Ампары 36

Гондек - палуба, где расположено боевое оружие судна.
Грагал - гражданин Галактики.
Грасел - гражданин Солнечной системы.
Грейфер - приспособление для захвата и перемещения груза.
Гринда - морское млекопитающее, отряд китообразных.
Гумераль - нарядная верхняя одежда свободного покроя, напоминающая парадную одежду византийских аристократов, членов царской семьи.
Гюйэт - род боевого оружия парализующего действия (фант.).
Даг - кинжал с длинным узким клинком для левой руки бойца-фехтовальщика (в правой - меч или шпага).
Девидера - изолированная община со своей философией.
Декомпрессия - понижение давления воздушной или водной среды на организм человека. Быстрая декомпрессия - «взрывная» - способна нанести человеку серьезный вред или даже убить его.
Денатурация - специальные способы снижения, подавления присущих организму грагала чувственных и моторно-мышечных реакций с целью низвести уровень его психических и силовых возможностей до уровня возможностей земного человека (фант.).
Детод - см. батод.
Дефендер - защитник.
Джирг - командир группы сламперов, спортивный лидер.
Динаклазеры - мощные излучатели, передатчики энергии от гелиостанций Луны к потребителям на Земле (фант.).
Дингеры - специальные энергетические установки для сообщения продуваемым сквозь них воздушным массам нужных в данной метеорологической обстановке отрицательных или положительных электрических зарядов (фант.).
Друза - группа кристаллов, сросшихся одним концом с общим основанием, в полости какой-либо горной породы.
Дьякол - двойник грагала, «слепленный» из серебристой виртуально-материальной субстанции вырожденного вакуума; в определенных случаях грагал способен формировать вокруг энергетической матрицы своего биополя эфемерных помощников, способных программироваться на исполнение простейших операций динамического свойства (фант.).
Жеода - полость округлой формы в горной породе.
Жетон-вадемекум - жетон-сопроводитель.
Захид - букв.: «воздержанный» - наименование аскетов в арабоязычных странах.
Имманентный - внутренне присущий какому-либо явлению.
Иммортолог - специалист по проблемам долголетия активной жизни человека.
Импринтинг - запечатлевание.
Интротом - человек, обладающий редкостной среди людей способностью к ясночувствию, чтец чужих мыслей (фант.).
Инфернальный - отвратительный, непристойный, адский.
Кабошон - выпукло отшлифованный драгоценный камень.
Каваса - турецкий меч.
Кальдера - большой кратер на месте извержения вулкана или падения крупного метеорита.
Кассис - каска.
Катаготий - гостиница, дом для приезжих, постоялый двор.
Катофоты - сигнальные отражатели, изготовленные из материалов, хорошо отражающих свет в любом направлении; используются в дорожных знаках, на малогабаритном дорожном транспорте (велосипеды, мотоциклы, мотороллеры) и даже на одежде детей.
Квадруполь - четырехкратная симметрия относительно какого-либо явления, доступного наблюдению.
Кернхайзер - длинное лучевое ружье максимальной мощности (фант.).
Кластеры - равновеликие части разделенного целого, полностью сохраняющие все свойства этого целого.
Комент - административный орган управления жизнью общины.
Комит - избранный общиной глава комента.
Комингс - металлический порог между отсеками на судах морского и аэрокосмического назначения, который обеспечивает герметичность помещения при закрытых люках.
Консистория - место собраний и совещаний закрытого типа для членов эзотерических обществ.
Континуум - непрерывное многообразие в физическом и математическом смыслах. Например, совокупность всех точек плоскости, совокупность всех дней в году, множество всех действительных чисел.
Концепт - 1) главное в той или иной системе взглядов; 2) толкователь главного.
Копор - скрытая декоративными панелями часть интерьерного пространства, которую занимают лифтовые шахты, кабели, трубопроводы, вентиляционные короба.
Корд - тонкий, но прочный трос нитевидного или струнообразного изготовления.
Кремальера - приспособление для плавного перемещения (втягивания или выдвижения) каких-либо приборов, устройств.
Ландсвер - ополчение.
Латиклавия - род длинной верхней одежды свободного покроя.
Лювер - транспортное устройство для перехода сквозь гиперпространство, рассчитанное на одного пилота (фант.).
Люнет - устройство для плавного разворота на месте массивных длинноосных сооружений, в том числе - авиалайнеров типа «иглолет».
Люфтшниппер - крупный истребитель многоцелевого назначения. При необходимости способен высадить воздушный десант.
Майвижн - одна из разновидностей бытовых видеотехнических средств.
Малаколог - специалист по изучению моллюсков.
Мальстрем - гигантские водовороты в районах северного побережья Скандинавии. Представляют собой серьезную опасность для небольших судов.
Мамба - ядовитая змея.
Мантелета - деталь парадной одежды в виде короткого плаща.
Мануал - клавиатура музыкального инструмента.
Мариплейн - разновидность быстроходного морского транспорта - экранолет.
Матод - специальное устройство циклодинамического действия, смонтированное в толще главного фаздиска того или иного транспортного средства, предназначенного для Перехода через гиперпространство (фант.).
Махариши - великий мудрец.
Мелкодисперсная фракция - мелкий песок, пыль.
Менгиры - стоячие камни. Мегалитические сооружения древних людей - поставленные вертикально многотонные каменные плиты в астрономических и ритуальных целях.
Мимесис - подражание, воспроизведение.
Миттхайзер - короткое лучевое ружье небольшой мощности.
Мнемоформ - стабильное состояние четко сформированного мысленного образа (фант.).
Мунбуты - защитная герметическая обувь летчиков, космонавтов.
Надир - точка небесной сферы противоположная зениту.
Нек - достигаемое некоторыми медитаторами состояние полной безучастности по отношению к окружающему миру. Отличается от нирваны отсутствием контакта с Мировым Разумом.
Нуклеус - ядро, сердцевина.
Нопр - «нормальное пространство» на сленге гиперперелетчиков (фант.).
Обиталь - полость внутри лювера, тщательно защищенное со всех сторон место пилота (фант.).
Омен - знак, примета, предзнаменование.
Омнижекторы - прожекторы веерного действия (фант.).
Орихалк - известный жителям легендарной Атлантиды загадочный для нас металл или сплав. По-видимому, орихалк атлантов - разновидность бронзы.
Палестра - в Древней Греции - гимнастическая школа.
Параван - устройство для мягкого причаливания.
Парампара - цепь преемственности духовных наставников и вообще наставничества в эзотерических школах.
Патрей - вежливое обращение к мужчинам пожилого возраста на общеземном языке - геялогосе.
Пенетраторы - исследовательские зонды, способные ударным способом углубиться в грунт, не причиняя при этом вреда вмонтированным в них датчикам.
Пиктургия - способность грагалов мысленно передавать друг Другу и людям, обладающим интротомической восприимчивостью, яркие образные воспоминания о прошлых событиях и такие же яркие представления о событиях настоящего момента.
Планетезималь - гигантский ком плотной материи, порожденный первичным пылевым околосолнечным или околозвездным облаком; в дальнейшем из нескольких планетезималей по законам гравитационного притяжения образуется супергигантский шар - протопланета.
Плашер - поворотный круг в кабине аэрокосмической машины, на котором крепятся спаренные ложементы пилотов.
Плейвижн - одна из разновидностей бытовых видеотехнических средств.
Потерна - туннель или туннельный переход квадратного сечения.
Претор - высшее должностное лицо в консистории.
Пси-кинезис - перемещение предметов усилием мысли.
Пуэрария - декоративная парковая лиана с душистыми цветами.
Ратан - растение, из побегов которого производят легкую дачную мебель - так называемую «ратановую мебель».
Реголит - верхний слой грунта безатмосферных лун и планет, похожий на спекшуюся плотную пыль, усеянную стекловидными крупинками.
Ревергенный - букв.: «вызывающий движение в обратную сторону».
Редан - архитектурное оформление парадного входа в здание в виде круглого возвышения, охваченного с двух сторон широкой лестницей.
Редублеман - в фехтовании повторная атака.
Ренатурация - действие, противоположное денатурации: восстановление присущих организму грагала чувственных и моторно-мышечных реакций.
Ретрит - помещение для уединения совета эвархов-академиков.
Рилли - ряды параллельно расположенных гигантских трещин в коре планет или их спутников.
Римпотше - настоятели монастырей религии «бон».
Сангинофилия - кровожадность.
Сектейнер - контейнер с герметическими секциями.
«Селенарх» - позывной главного центра внешней связи лунной столицы (фант.).
Сидерический - звездный.
Сиддхи - совершенные, мудрецы.
Синапсия - быстродействующие аналитические системы искусственного мозга лювера, адекватные функциональным центрам коры головного мозга человека.
Сингулярный - не соответствующий физическим законам нашего мира. В сингулярных областях, или точках, физические законы нашего мира теряют смысл.
Скрамасакс - короткий меч для левой руки бойца.
Скрип - дорожная сумка с кодовым замком.
Скутум - щит.
Слампер - спортсмен, оснащенный специальным надувным костюмом-планером для затяжного прыжка из стратосферы и последующего полета с плавным снижением в тропосфере.
Солитон - стабильный феномен в мире нестабильных явлений. Например, многолетнее стабильное существование так называемого Красного Пятна на поверхности планеты Юпитер; Красное Пятно - это исполинский циклонических вихрь, существующий уже несколько сотен лет в неспокойной атмосфере планеты-гиганта.
Соматический - относящийся к телу, телесный.
Спардек - средняя палуба на морских судах и аэрокосмических машинах.
Спикард - пульт управления, исполняющий команды, поданные голосом.
Спукшайнер - микрогенератор волн невидимого излучения.
Струм-логика - нелинейная логика.
Сублитакулум - набедренная повязка гладиаторов.
Суперальгер - антигуманное оружие сверхболевого действия.
Супракосмический - в понимании представителей некоторых мистико-философских школ - мир «тонких энергий».
Сут - аэрокосмичсская машина грагалов с двигателями для полетов в копре - нормальном пространстве.
Суфиаты - монастыри аскетов Востока.
Суфий - приверженец философии аскетизма.
Сфалерваген - вагон пневмотрубного транспорта (фант.).
Табогган - спортивные сани для скоростного спуска с гор.
Тайпан - ядовитая змея.
Танин - органическое вещество, являющееся, наряду с кофеином, главным компонентом чая.
Твиндек - межпалубное пространство на судах и аэрокосмических машинах.
Тивун - слуга при княжеском дворе.
Топология - наука, изучающая свойства поверхностей различных фигур.
Топос - основа понятий, которыми оперирует топология.
Торада - грузопассажирский фазерет, а также эшелон грузопассажирских фазеретов.
Трама - местоположение пилота внутри сута. Плотно облегающая тело грагала квазиживая субстанция трамы является проводяще-передаточным звеном между мозгом пилота и искусственным мозгом сута (фант.).
Тревер - гиперпространственный переход из одного сектора нашей Галактики в другой (фант.).
Уззун - устройство ультразвукового действия для отпугивания опасных морских животных (фант.).
Универсал-медиметр - универсальный медицинский прибор для предварительной диагностики в нестационарных условиях (фант.).
Универсум - Вселенная.
Утинг - прицельное устройство лучевого ружья (фант.).
Фаздиск - часть специального устройства для перемещения транспортного средства (фазерета, лювера, торады) в условиях гиперпространства (фант.).
Фазерет - транспортное средство для гиперпространственного перехода (фант.).
Фельдцейхмейстер - начальник артиллерии.
Фиалофаг - букв.: «поглощающий фиалы», «чашеед».
Фидуциарный - букв.: «основанный на доверии».
Фрактал - любая ветвящаяся система.
Фраппе - разновидность мусса.
Хальфе - духовный глава общины аскетов.
Хаори - род верхней одежды.
Цирхауз - театр оружия.
Швебкарт - малогабаритные кары, используемые внутри больших помещений.
Шверцкаргер - грузопассажирская аэрокосмичсская машина типа «летающей тарелки» (фант.).
Шверцфайтер - военная аэрокосмическая машина с мощным вооружением (фант.).
Швондер - шнуровой эластичный уплотнитель.
Шизантера - локальные области гиперпространства, где проявляют себя энергетические поля, индуцированные присутствием массивных объектов (планет, лун, звезд, крупных астероидов) в смежных областях нормального пространства. Поведение индуцированных энергетических полей в гиперпространстве непредсказуемо, и это обстоятельство делает их чрезвычайно опасными для грагалов-пилотов (фант.).
Шнайдеры - портные.
Эвандр, эвгина, эвпедон - вежливое обращение к мужчине, женщине, мальчику на геялогосе - общеземном языке. Вежливое обращение к ученому высокого ранга - эварх.
Эгрегор или эгерет - объединение биоэнергетических полей группы индивидуумов для достижения эффекта дальнодействия или ясновидения совместными усилиями. В зависимости от поставленной цели эгрегор (так же как «черная» и «белая» магия) может быть и «черным», и «белым».

Предыдущая страница 36 Следующая страница


37 Сергей Павлов

Эколат - некое не сразу понятое людьми надвременное устройство (артефакт Ампары), предназначенное для корреляции ментальных полей разумных существ Прошлого, Настоящего и Грядущего.
Экстендеры - радиально расположенные корпуса вакуум-терминала.
Экстендерман - старший диспетчер экстендера.
Элекар или элекед - транспортное средство с электродвигателем (фант.).
Эпикантус - складка века у внутреннего угла глаза, прикрывающая слезный бугорок. Развитый эпикантус - характерный признак монголоидной расы.
Эпиорнис - вымершая гигантская птица.
Эпиплазма - особая разновидность плазмы, обеспечивающей индукционную связь между энергетическими полями нормального пространства и гиперпространства; в смежных областях зональных взаимодействий нопра и гипра эпиплазма провоцирует возникновение шизантер.
Эрида - богиня раздора, которая подбросила яблоко с надписью «Прекраснейшей!» богиням Гере, Афине и Афродите, что послужило началом кровопролитной войны между греками и троянцами.
Эруптивный - изверженный.
Эруптированный - извергнутый.
Экскавационный - выброшенный. При падении крупного метеорита на поверхность планеты образуются так называемые экскавационные кратеры: мощный взрыв выбрасывает огромную массу породы из воронки.
Эскарпы - обрывы громадной протяженности, характерные для рельефа на поверхности безатмосферных лун и планет.
Эстокад - в фехтовании: прямой, вертикально рубящий удар.
Этимон - истина.
Эфемерный - мимолетный, скоропреходящий.
Ювен - вежливое обращение к юноше на геялогосе.

ТЕРМИНЫ С ОБЩИМ ОПРЕДЕЛЕНИЕМ:

Иньянцы, Сатреиды, Дардриты, Артуриды, Аркантары, Пейсмейкеры, Гласиры - различные общества и ордены закрытого и полузакрытого типа.
Девидера, Овокантрия, Киновиат, Ксяжента, Буркинат, Табориат - общины с различными историей и идеологией.
Ариарх, Байкаларх, Ватагар-оста, Ландарх, Левитатор, Препоэитор, Раис, Региарх, Риши, Созипатор, Унди-наба, Хальфе, Эрил, Ярл - духовные руководители различных общинных объединений.
Паразониумы, Шиавоны, Клэймы, Калибуры, Гиарды, Гриды, Кхопеши, Шамширы, Гладиусы - названия мечей, палашей разных племен и народов.

Предыдущая страница 37


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КНИГА ПЕРВАЯ. ТРЕВЕР 1001-Й (Страница 1)
    • ЧАСТЬ ПЕРВАЯ. ДЕНЬ СТЕРХА (Страница 1)
      • 1. ПОБЕГ (Страница 1)
      • 2. ВЕРТУНЫ, ФЕРРОНЬЕР, МАТЕЙ И МАРСАНА (Страница 1)
      • 3. МОРСКОЙ ВАРИАНТ (Страница 3)
    • ЧАСТЬ ВТОРАЯ. НОЧЬ ТИГРА (Страница 4)
      • 1. ТЕАТРАЛЬНЫЙ (Страница 4)
      • 2. ОТКОС (Страница 5)
      • 3. МАЯТНИК ПЛАНАРА (Страница 6)
    • ЧАСТЬ ТРЕТЬЯ. ДЕНЬ ИВОЛГИ И НОЧЬ ОСЬМИНОГА (Страница 7)
      • 1. ИНТРОТОМ (Страница 7)
      • 2. ЗНАК ЗВЕРЯ (Страница 8)
      • 3. КОЛОДЦЫ ЗАБВЕНИЯ (Страница 9)
      • 4. КОЛОННАДА СМЕРТИ (Страница 10)
  • КНИГА ВТОРАЯ. ДЕНЬ ВЕПРЯ И НОЧЬ БЕЛОЙ СОВЫ (Страница 12)
    • 1. ПАВИЛЬОН ПРИНУДИТЕЛЬНОГО ОЖИДАНИЯ (Страница 12)
    • 2. ДЖУТОВЫЕ МЕШКИ В СИММЕТРИЧНОЙ ДОЛИНЕ (Страница 13)
    • 3. ПРОРИЦАНИЕ ВАТАГАРА (Страница 15)
    • 4. ШАНТАЖ (Страница 17)
    • 5. СИБУРОВА ЛЮБОВЬ (Страница 19)
    • 6. ЭКСЕДРА ЧЕРНОГО ПОПУГАЯ (Страница 20)
    • 7. КЕНТАВР (Страница 22)
    • 8. СТЕКЛЯННЫЙ КАПКАН (Страница 24)
    • 9. ЧИСЛО ПЕРЕМЕН (Страница 25)
    • 10. АИЛАМ (Страница 27)
    • 11. ПЛАНАР (Страница 27)
    • 12. ЗОЛОТЫЕ ВОРОТА В СТРАНУ ЛЕДЯНЫХ РЫБ (Страница 28)
    • 13. ЭПИПТЕЙЯ (Страница 30)
    • 14. ПОЛЕТ БЕЛОЙ СОВЫ (Страница 32)
    • ВМЕСТО ЭПИЛОГА (Страница 33)
  • 1. КУМУЛЯТИВНЫЙ УТИЛЬ (Страница 33)
  • 2. ЗАКОН УНИВЕРСУМА (Страница 34)
  • СЛОВАРЬ ТЕРМИНОВ (Страница 35)
  • ТЕРМИНЫ С ОБЩИМ ОПРЕДЕЛЕНИЕМ: (Страница 37)


Сергей Павлов

Волшебный локон Ампары

Цикл: "Лунная радуга" - 3

 Читать книгу

Аннотация

Трудно представить, куда может завести героя желание отдохнуть, а тем более встретиться с любимой женщиной... Дальнодей Кир-Кор, бывший землянин, прибывает в отпуск на родную планету. Оказавшийся в районе Финшельских островов, он ожидает наказания за самовольный десант. И приключения — опасные и неожиданные — начинаются как по заказу. За Кир-Кором охотятся серьезные организации, особенно Орден пейсмейкеров. Удивительная находчивость, чувство юмора, а также обретенная любовь помогают герою преодолеть самые опасные повороты судьбы и совершить невероятные открытия...

Содержание

Создание книги: Рудди
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel