Сергей Павлов - По чёрному следу

1 Сергей Павлов

ЧАСТЬ ПЕРВАЯ

1. К ВОПРОСУ ОБ АЛЛИГАТОРАХ

Спасаясь от пены, Фрэнк бросился на четвереньки, юркнул в круглый лаз какого-то коллектора. Труба коллектора не могла быть глухой: в конце ее хотя и слабо, но все же светилось отверстие выхода, и это весьма обнадеживало. Пена шла буквально но пятам, и Фрэнк со всей возможной в его положении резвостью пробирался вперед.
Труба выходила в небольшой овальный, тускло освещенный зал и неожиданно заканчивалась широким раструбом - довольно высоко над полом. Фрэнк высунулся из трубы по пояс. Сделал попытку ухватиться за верхний край раструба. Не удалось. Прыгать вниз головой не хотелось, но другого выхода не было. Фрэнк вытер пот с лица испачканным ржавчиной рукавом, привстал на руках и, рывком подтянув ноги, швырнул себя в воздух.
Приземлился он сравнительно мягко - «кошкой». Вскочил, внимательно осмотрелся, насколько это позволяло тусклое освещение. Было жарко и сыро, где-то шумела вода. Только теперь ему пришло в голову, что здешние лабиринты очень напоминают нижние ярусы старой венерианской базы «Маммут».
Побаливало бедро - результат поспешного спуска по спиральному желобу во время пожара в кольцевой галерее. Впрочем, легко отделался. Неизвестно, чем бы все кончилось, если бы не заприметил спасительный желоб еще до того, как сработали огнетушители. Фрэнк с омерзением сплюнул (создателей пены отнюдь не заботили ее вкусовые достоинства), поправил под мышкой кобуру с бластером, пошел в обход зала.
Не считая массивной решетки, запирающей низкую полуовальную амбразуру непонятного назначения, зал был пуст. Фрэнк вынул нож, включил вмонтированный в рукоять фонарик и направил его за решетку. Луч упал на глянцевую поверхность воды. Должно быть, бассейн. И, наверное, очень большой, потому что свет фонаря не достигал противоположной стенки. Над водой курился туман. Фрэнк бесполезно подергал решетку. Похоже, зал - это вовсе не зал, а просто большая цистерна…
Фрэнк осмотрел гладкие стены и понял, что наверху они не сливаются с потолком. Потолочная крышка наверняка приподнята над закраиной этого металлического стакана, иначе под крышку не проникали бы отблески внешних светильников. Вдоль стены свисала тонкая труба - конец трубы не слишком высоко, и если подпрыгнуть… Выхватив бластер, Фрэнк стремительно обернулся - ему почудилось какое-то движение наверху, с тыла.
Минуту он всматривался в гребень стены - оружие наизготовку. Вокруг все было спокойно. Подозрение, что это, быть может, выглядывал дыроглаз, мало-помалу угасло. Почудилось, значит…
Фрэнк спрятал оружие и, немного расслабившись перед прыжком, направился к тонкой трубе. Лязгнул металл: «бзанг!» - Фрэнк потерял под ногами опору. Падая в темноту, он инстинктивно сжался, защищая руками голову от удара. Шумный всплеск..
Вынырнув, Фрэнк перевел дыхание и бешено взглянул вверх. В зените светлый круг, похожий на большую тусклую луну. Растяпа! Наивный котенок! Надо же, люк обойти не сумел!.. Потом он решил, что «растяпа» - это, пожалуй, слишком. Тем более что встретился не просто люк. Обыкновенный люк он бы, конечно, заметил. Это что-нибудь наподобие входа в сливной колодец, закрытого многолепестковой диафрагмой. Знакомые штучки… Когда диафрагма не заперта, по ней и лиса не пройдет.
Он поводил рукой в темноте и нащупал шершавую стенку. Ухватиться здесь было не за что. Откуда-то струйками лилась вода, малейший всплеск порождал звучное эхо. Вода имела неприятный привкус металла. На фоне тускло светящейся горловины люка появился силуэт округлого выступа - впечатление такое, будто в люк заглядывает чья-то голова… Фрэнк сделал вид, что достает бластер. Силуэт моментально исчез. «Мне бы такие глаза!»
- позавидовал Фрэнк.
Он включил фонарик, поводил тонким лучом. Да, колодец… Точнее, колодезный резервуар, заметно суживающийся кверху. Бурые от налета ржавчины голые стены. Примерно на половине высоты колодезного ствола темнели отверстия, из которых сочилась вода. Лестничных скоб, на которые очень рассчитывал Фрэнк, в колодце не было. Натуральная мышеловка…
Прежде всего он подумал о бластере. Конечно, можно выжечь в стене лесенку углублений до самого верха. Но… во-первых, как уберечься от брызг расплавленного металла? Не говоря уже о том, что стена имеет отрицательный угол наклона, пусть не очень крутой, но достаточный, чтобы лишить эту затею всякого смысла. Да, стрельба отпадает…
Держась на плаву, он упрямо высвечивал удручающе голые влажные стены. «На двух „липучках“ я выбрался бы отсюда в два счета!..» - с раздражением подумал он. Вдруг в глаза ему бросилось то, на что следовало бы обратить внимание с самого начала: стены были влажными до половины ствола. Несколько выше пояса сливных отверстий пролегала хорошо заметная граница, дальше которой ствол был сухим. Вода стояла высоко, потом куда-то ушла. И ушла ведь недавно - стены еще не успели обсохнуть!.. По-дельфиньему перевернувшись вниз головой, Фрэнк ушел в глубину.
Погружался он с фонарем, но мало что видел в мутной воде. Короткое лезвие света, казалось, освещало только само себя, кончик его расплывался в дымчатой мгле, как в тумане, и Фрэнк приятно был изумлен, когда неожиданно быстро наткнулся на вход в подводный тоннель. Он сразу понял, что это тоннель, хотя входное отверстие было затянуто эластичной и скользкой на ощупь мелкоячеистой сеткой. «Фильтр!..» - коротко подумал Фрэнк вспарывая преграду ножом. Вода в тоннеле оказалась чище, и Фрэнк сумел разглядеть там, в конце, желтое пятно второго фильтра. «В конце ли?..» - коротко подумал он, устремляясь вдоль подводного коридора. Мысль о рискованности подводной разведки не беспокоила его - он доверял автоматизму своего чутья, зная по опыту тренировок, до какой степени безошибочно можно оценивать соотношение кислорода в крови с пройденным расстоянием. Главное в «мертвой зоне» - проверенный путь к отступлению, все остальное Фрэнк полностью возложил на чутье и больше об этом не думал
- для размышлений требовалось время, а это как раз то, чего у него не было. Если бы он стал размышлять, он бы погиб.
Путь к отступлению не пригодился. Продравшись через вторую преграду, Фрэнк довольно уверенно определил, что оказался в новом колодце, и прежде чем всплыть, посветил фонариком вверх - больше всего он опасался подводных решеток. В ответ блеснуло зеркало поверхностной пленки воды. Решетки не было.
Фрэнк всплыл, осмотрелся и понял, что совершил бросок через «мертвую зону» не зря. Колодец был просторнее прежнего, но отсюда ничего не стоило выбраться. Вдобавок здесь было гораздо светлее: в отверстие люка заглядывал сверху краешек светильника. Прямо перед глазами темнел полузатопленный зев второго тоннеля, в мрачной его глубине что-то надсадно сипело и булькало, но Фрэнк любопытства к этому не проявил. От потолочной кромки тоннеля шел в сторону люка вертикальный ряд вделанных в стену коротких стержней с черными набалдашниками. Назначение стержней было для Фрэнка загадкой, однако они вели кверху, и это его вполне устраивало.
Он вплыл в тоннель, нащупал коленями пол.
Здесь можно было стоять почти во весь рост. Вода доходила до бедер. В глубине тоннеля продолжало сипеть и булькать, будто кто-то огромный усиленно полоскал осипшее горло и все время пробовал, каковы результаты. Результаты были неважные. Фрэнк хотел привалиться спиной к удобно вогнутой стене (дать себе минутную передышку), но не успел: на воду упала тень. Медленно, очень медленно он вынул бластер, отклонился к самому краю тоннеля. Застать дыроглаза врасплох можно было только внезапным выстрелом из-за укрытия…
Вспышка выстрела озарила колодец. И сразу стало темно. Бренча о стены, сверху сыпался стеклянный мусор. Фрэнк отстранился и, когда осколки перестали шлепаться в воду, выглянул снова. Отверстие люка фосфоресцировало в темноте голубоватым пятном… Фрэнк машинально спрятал оружие. Он понятия не имел, удалось ли подбить дыроглаза. Вот в светильник влепил - это уж точно. Великолепное попадание. Метко и глупо…
На ощупь стержни были не из металла. Эти штуки были похожи на игрушечные гантели, крепко вделанные в стену и облитые слоем упругого пластика. Расстояние между ними около метра - подниматься легко. Сначала Фрэнк карабкался вверх, подтягиваясь на руках. Затем, с помощью ног, дело пошло веселее. Пятый стержень, шестой (профессиональная привычка считать пройденные ступеньки)… восьмой, девятый… Стоп! А, черт!.. Десятый стержень выскочил из гнезда, и секунду-другую спустя снизу донесся всплеск. Фрэнк включил фонарик, посветил над головой. Так, стержня нет, но зато есть отверстие. Выше отверстия последний стержень и люк… Был соблазн: вставить в отверстие палец и, удержав таким образом равновесие, взобраться на ступеньку выше. Одной ступеньки достаточно, чтобы дотянуться до крайнего стержня…
Фрэнк преодолел соблазн, вставил в отверстие нож - раздался треск, полетели искры электрического разряда, запахло жженым пластиком и озоном. Да, совать туда пальцы не стоит, изоляцией стержни покрыты не зря. Но как быть? Не висеть же на этой стене бесконечно!..
Исполнив сложный акробатический этюд, Фрэнк стащил с себя мокрую куртку, снял портупею. Куртку он вышвырнул в люк, а портупею навернул на руку так, чтобы из кулака свешивалась достаточно длинная ременная петля. Взмах - и петля зацепилась за верхний стержень с первой попытки. Стержень выдержал несколько пробных рывков. Остальное было делом мускульной силы и гимнастической техники.
Выбравшись наружу, Фрэнк взглянул на часы. Ему казалось, будто он провозился в колодце четверть часа. Прошло всего пять с половиной минут.
Сердечник разбитой колонки светильника, пульсируя голубым огоньком, потрескивал, как цикада. Под ногами хрустели осколки. На всякий случай Фрэнк прощупал окружающий сумрак лучиком фонаря. Быстро разделся. Выжимая одежду, он заботился, чтобы бластер все время был под рукой.
Пространство, где он находился, напоминало собой суженное кверху ущелье, стиснутое тремя ярусами бетонных откосов. «Ущелье» имело два выхода: совершенно темный круглый тоннель и прямоугольный коридор, в конце которого виднелся скупо освещенный тамбур. Фрэнк выбрал коридор и, соблюдая осторожность, бесшумно скользнул вдоль стены.
Дойдя примерно до середины коридора, он услышал странный чавкающий звук, остановился. Посветил, но ничего подозрительного не заметил. Двинулся дальше и только у самого выхода обнаружил большой круглый люк.
Люк был открыт. В его горловине, обнесенной невысоким бортиком, колыхалась и пучилась бугристая беловатая масса. Фрэнк попятился. Можно было бы попытаться проскочить между бортиком и стеной, однако он на знал, что собой представляет эта бугристая мерзость, и не котел рисковать. Он прикинул на глаз ширину препятствия, отошел назад, разогнался и прыгнул.
Пол у выхода был почему-то скользким. Фрэнк едва удержался на ногах и, не останавливаясь, выскочил в тамбур - если тамбуром можно назвать узкий загон, с трех сторон ограниченный стенами, внешняя из которых лоснилась блеском неокрашенного металла. «Загон» не имел потолка, источники света находились где-то очень высоко, и Фрэнк, задрав голову кверху, увидел, что свет пробивается полосами сквозь многорядье ажурных металлоконструкций; среди решетчатых ферм, балок, труб, вантовых переходов, затеняя и без того скудное освещение, висели прикрепленные к опорным мачтам огромные тупоносые баки. Шагах в пяти-шести пол обрывался в темноту. Фрэнку даже фонарь не понадобился - по шуму воды догадался: выход к бассейну.
Где-то на полпути к воде металлическая стена резко забирала вправо, и Фрэнк, полагая, что в его положении все-таки лучше двигаться посуху, свернул за угол. В глаза ударил прожекторный луч ослепляющей яркости, Фрэнк отскочил назад. Блеснула зарница, яростно зашипело, и на бетонной стене, освещенной прожектором, вздулся малиново-красный волдырь. Полыхнувшее пламя обдало жаром лицо, Фрэнк инстинктивно зажмурился. Вот как! Кто-то вел по нему прицельный огонь. Причем из машинки тремя классами выше его несчастного бластера…
Что-то мягко обвило ботинки, коснулось колен. Фрэнк замер. Медленно вынул оружие из кобуры. После малиновой вспышки перед глазами все еще плавали радужные пятна, и первые секунды он таращился, не понимая, что это ползет и копошится у ног.
Белесые липкие стебли червеобразными движениями упорно пытались взобраться выше колен. Фрэнк дернулся и почувствовал мягкое, но сильное сопротивление. Неожиданно клейкие стебли напряглись, подобно упругой резине, и Фрэнк едва не сверзился на пол. Распластавшись спиной на стене, он обернулся. И чуть не выронил бластер. Буквально рядом - руку протянуть!
- колыхался холм желеобразного вещества. В тамбуре его скопилось уже предостаточно, однако новые массы слизи напирали из коридора, сползая поверх студенистого холма широкими жирными складками. Фрэнк спрятал бластер и выхватил нож. Он узнал бледную эльву - бич венерианских рудников, быстрорастущую слизь, - но в таком количестве видел эльву впервые. В тягучем, судорожно-медленном передвижении ее отростков и складок было что-то беспомощное, жалкое и мерзкое одновременно. Освобождаясь, Фрэнк несколькими взмахами ножа отсек дрожащие клейкие побеги.
С десяток секунд он выиграл, и этим надо было воспользоваться. Он быстро сорвал с себя куртку, размахнулся и выбросил из-за угла вверх под прожекторный свет. Блеснула зарница. В броске Фрэнк пересек освещенный участок, извернулся ужом, распластался в тени за укрытием. Рядом, распространяя удушливый чад, догорали лохмотья расстрелянной куртки.
Укрытие выглядело надежным: вертикальная связка толстых труб, прикрепленная к опорной мачте. Далеко наверху связка разветвлялась отдельными трубопроводами, которые разбегались в разные стороны веером, пересекая решетчатые фермы. Путь наверх казался заманчивым, однако он понимал, что стрелку (даже если он один) ничего не стоит «снять» идущего верхом первым же выстрелом сквозь это металлическое решето.
Фрэнк прислушался к шуму воды. Придется снова купаться - выбора нет. Фрэнк быстро вскарабкался по мачтовым переплетам на достаточную для его замысла высоту и почти наугад пальнул из бластера в сторону прожектора. Так же быстро спускаясь, он видел вспышку ответного выстрела. Что-то с грохотом лопнуло над головой, из продырявленной трубы с ревом забила струя перегретого пара, все окружающее утонуло в мутной пелене. Фрэнк подивился эффективному результату, казалось бы, безобидной дуэли и, не теряя времени, бросился в воду.
Он чуть не захлебнулся и, вынырнув на поверхность, ошарашенно глотал пропитанный паром воздух. Вода в бассейне была нестерпимо горячей!
В жарком сумраке ничего не было видно. Фрэнк нащупал стенку бассейна и поплыл вдоль нее, рассчитывая обойти стрелка с левого фланга.
Скоро он вынужден был признать, что рассчитывал на это зря. Стенка высокая, гладкая - ни единого выступа. Она служила хорошим прикрытием, и только. Ухватиться за верхний край невозможно.
В сумеречной глубине бассейнового пространства над темной водой возвышалась какая-то мачта. Или колонна. Или просто большая труба. Фрэнк без всплеска ушел под воду, благо она была здесь гораздо прохладнее, и так же бесшумно вынырнул вблизи колонны. С верхушки этого столба свисали в бассейн ржавые цепи. Пошарив вокруг основания, Фрэнк обнаружил удобный уступ. Теперь он мог стоять над водой и, затаившись в укрытии, изучать позицию стрелка.
Набережная просматривалась как на ладони. Там, откуда светил прожектор, громоздились исковерканные взрывом скелеты обрушенных ферм, переломленный надвое остов опорной мачты, раздавленный бак. Над взорванным участком серебрилась паутина обвисших вант. Труба, пробитая выстрелом, все еще клокотала, как гейзер, прожекторный луч шарил в клубящемся облаке пара. Возле прожектора копошилась продолговатая тень, иллюминированная двумя неярко фосфоресцирующими шарами. Фрэнк всматривался до боли в глазах. Ясно было одно: на дыроглаза эта штука совсем непохожа…
Постепенно он разобрался в главных особенностях внешнего вида противника. По форме это был гриб с коническим утолщением ножки у основания. Криво посаженная широкополая шляпа «гриба» периодически меняла наклон - очевидно, вращалась. Фосфоресцирующие голубовато-серые шары, казалось, свободно разгуливали по краям шляпного конуса, сближаясь, сталкиваясь, разбегаясь…
Тело колонны было прохладным, шершавым от ржавчины - удобный упор для плеча. Фрэнк обеими руками поднял бластер. Застыл, наблюдая поверх прицела игру суетливых шаров. Руки держали бластер твердо, но очень мешало ощущение нелепости происходящего.
Фрэнк выстрелил. Один из шаров рассылался ярко-зелеными искрами, «гриб» покачнулся. Уцелевший шар забегал на «шляпке» с удвоенной скоростью. Глаз прожектора беспокойно ворочался в поисках снайпера - луч, словно стеклянный щуп, шарил в бассейне. Фрэнк, задержав дыхание, выстрелил снова и отступил за колонну. Фейерверк ярко-зеленых искр, металлический лязг и грохот…
Грохот затих. Минута настороженного ожидания. Слышно, как в воду шлепаются капли. Луч прожектора запрокинулся кверху и теперь стоял вертикальный и неподвижный, как мраморный обелиск, бессмысленно светил в зенит. Фрэнк снял ботинки, выплеснул воду, обулся, перепрыгнул на ближнюю цепь. Подниматься по звеньям было удобно.
На верхушке колонны он обнаружил массивный кронштейн, в котором был закреплен барабан с большими ржавыми зубьями. Тяжелые нити цепей поднимались на барабан, огибали его по желобам зубчатых блоков и, провисая над водой, тянулись в противоположном от набережной направлении. Полумрак, сгустившийся там почти до полной непроницаемости, не позволял разглядеть, куда вела «дорога трех цепей», и Фрэнку это не нравилось. Однако он понимал: ожесточенный поединок с грибовидной шароглазой тварью - верный признак того, что по набережной его не пропустят.
Цепи были натянуты неравномерно. Чего уж проще: топай себе по нижней цепочке, а за ту, которая выше, придерживайся для страховки рукой… Но хождение по цепям оказалось делом настолько своеобразным, что Фрэнк быстро взмок от усердия и, раскачиваясь над водой, дивился собственной самоуверенности. Именно потому, что цепи натянуты неравномерно, амплитуды их качаний не совпадали, и приходилось тратить много усилий, чтобы не потерять под ногами опору. Ближе к середине прогиба «веселая» качка перешла в беспорядочную болтанку. Фрэнк посмотрел вниз. Темно… Кроме желтовато-серой полосы, пересекавшей черный бархат пространства перпендикулярно «дороге цепей», ничего не видно. Это скорее всего задняя стенка бассейна, отражавшая тусклый свет набережной. Или общая стенка двух смежных бассейнов?.. Пробираясь над полосой, Фрэнк почти был уверен, что слышит тихие всплески.
Толчок снизу был неожиданно сильным, как залп аварийно-спасательной катапульты. Перевернувшись в воздухе, Фрэнк, падая, успел ухватиться за звенья одной из цепей. Повис. И только теперь сообразил, что случилось. Цепи двигались. Двигались шумно и резво, увлекая его в темноту.
Лязг и скрежет напомнили Фрэнку, что дело может окончиться зубчатым барабаном. Или чем-то похуже… Что могло быть хуже ржавых шипов, он доискиваться не стал - времени для размышлений не было. Левой рукой он выхватил нож, посветил вниз. Догадка о смежных бассейнах, к его облегчению, подтвердилась - вода!.. Ничего другого не оставалось, как отбросить в сторону фонарик-нож, разжать пальцы и…
Фрэнк вынырнул на поверхность, выплюнул воду, поискал глазами огонек фонарика: рукоятка сделана из пенопласта, поэтому нож должен был всплыть. Должен был… Мрак стоял плотной стеной, ни единого проблеска. Спасибо, хоть вода прохладная и, судя по вкусовым ощущениям, чистая.
Фрэнк немного проплыл наугад, остановился. Он чувствовал: в бассейне что-то происходит. Неясный, приглушенный гул, шипение, уже знакомые всплески, бульканье. Из-за скрежета и лязга проклятых цепей разобраться в хаосе странных и не очень громких созвучий было трудно. Фрэнк подосадовал на себя за то, что так легкомысленно понадеялся на плавучесть ножа - темнота начинала действовать ему на нервы. Он даже нырнул с открытыми глазами, чтобы проверить, не светит ли крохотный огонек где-нибудь в глубине. Абсолютная тьма.
Вынырнув, он уже не услышал лязга и скрежета - цепи остановились. Источник гула, шипения, бульканья явно приблизился, но не стал из-за этого более понятным: странные звуки сливалась теперь в однообразный ровный шум. Фрэнк терялся в догадках. Он вдруг ощутил, что его подхватило и понесло куда-то быстрое течение. Встревоженный и удивленный, он чуть промедлил, не зная, что предпринять. Чтобы выиграть время, он поплыл против течения, но скорость воды стремительно возрастала (он это чувствовал), и ему поневоле пришлось вступить с потоком в серьезную схватку. В какой-то момент показалось, будто из темноты надвигается пенистый вал. Фрэнк инстинктивно отпрянул, попытался рывком уйти от захлеста. Понял свою ошибку и прекратил бесполезное сопротивление. Никакого «пенистого вала» не было. Была воронка водоворота…
В водяную ловушку Фрэнк попался впервые; однако довольно отчетливо представлял себе физический механизм ее действия.
Для пловца, затянутого водоворотом, практически существует одна возможность спастись: не изнуряя себя в неравной борьбе, пойти ко дну. У самого дна круговой ток воды сжимается, ослабевает, и пловец с хорошим самообладанием имеет немалые шансы быстро покинуть опасную зону и всплыть достаточно далеко от воронки. Те, кто расчетливо погружаются, чтобы спастись, как правило, выживают. Все зависит от гибкости человеческой психики. Но если имеешь дело с водоворотом в бассейне… Здесь едва ли не все зависит от диаметра и длины трубы водосброса, у входа в которую и образуется мощный водоворот.
Крутящийся поток буйствовал, брызгал пеной в лицо, норовил захлестнуть. Фрэнк чувствовал близость центра воронки и старался выровнять дыхание. Он знал, что способен продержаться без воздуха ровно три минуты, и при любых обстоятельствах не был намерен сокращать этот скудный запас жизненно важного времени хотя бы на одну секунду.
Воронка чмокнула, заглатывая добычу. Фрэнк вскинул руки над головой, погрузился в бешеную круговерть.
Путь по трубе водосброса был, к счастью, недолог: сумасшедший поток с минуту шумно буравил тьму, затем выплеснул свою жертву куда-то в наполненное синим светом пространство и, напоследок обрушив на Фрэнка многотонные массы ревущей воды, неожиданно успокоился.
Ошеломленный Фрэнк медленно всплыл на поверхность. Сощурил глаза, привыкая к прозрачному ультрамарину. Первое, что он увидел отчетливо, была лесенка, прикрепленная в стенке бассейна…
Фрэнк взошел по ступенькам, снял портупею с оружием, опустился на парапет. Лег на спину и, расслабив мышцы, окинул взглядом ультрамариновый прямоугольник потолка.
Металлическая облицовка парапета приятно холодила затылок, потолок покачивался. Фрэнк смежил веки, чтобы не видеть этого покачивания. Удивительно устроен человек. Кажется, сейчас ничто не в силах заставить его шевельнуться, несколько минут неподвижности - вопрос жизни и смерти, не меньше. Появись такая необходимость, он встанет, измученный, мокрый, вернется в исходную точку и снова проделает тот же путь на втором или третьем дыхании. На четвертом, пятом, шестом… Пока не рухнет ультрамариновый потолок.
Под сомкнутыми веками покачивалось море синеватой мглы, и Фрэнк позволил себе погрузиться в чуткую полудрему.

Мягкие губы знакомо пощекотали предплечье.
- Ты? - беззвучно спросил он.
- Я, - ответил Звездный олень.
На широко раскинутых дивных рогах капельный блеск незнакомых созвездий. Это было печально и уже не тревожило так, как тревожило раньше.
- Ты да я… Обмен весьма содержательной информацией. - Беззвучные ленты фраз чайками падали в темную с просинью глубину.
- Что скажешь, верный товарищ?..
- Попутчик, - поправил Звездный олень. Выпрямил шею, словно смотрел далеко в прозрачную ночь. - Дорожный попутчик из твоего румяного детства… Ты возмужал, поумнел. Научился бездумно орудовать бластером.
- Бездумно?
- Не нравится это слово? Возьми другое: бесцельно. Тоже не нравится? А хочешь знать почему?
- Да, любопытно.
- Потому, что постоянно чувствуешь себя участником глупейшего аттракциона. И здесь и там, наверху. Ты не обиделся?
- Нет.
- Прости, сегодня я откровенен.
- Спасибо. Однако ты упускаешь из виду одно обстоятельство.
- А именно?
- Видишь ли, самое скверное не то, что приходится орудовать бластером на полигонах невежества. В конце концов, это частность…
- Я говорил об иллюзорности выдуманной цели вообще.
- А я беру шире и говорю о тупиках человеческих представлений. Понимаешь?.. Люди неплохо знают себя в пределах Земли. Много хуже - в пределах Системы. Но в звездных масштабах… Там Абсолютная Неизвестность. И против нее нет у нас философского иммунитета. Против неожиданностей космоса иммунитет просто немыслим… Наше лихое стремление к якобы романтичным и якобы дивным мирам постепенно сходит со сцены. Мы слишком рано придумали для себя место в Галактике. Теперь же, увязнув в труднейших делах освоения Солнечной Системы, мучительно размышляем: какое такое место нам уготовила в своих пределах сама Галактика. Мы в тупике. В тупике собственных представлений…

Веки дрогнули - синяя тьма озарилась длительной вспышкой. В зале включили белое освещение.
Со стороны набережной раздались шаги. Кто-то приблизился и со стуком поставил что-то твердое на парапет. У самых ног послышался тихий скрежет. Фрэнк приподнял голову и, щурясь от непривычно яркого света, посмотрел поверх собственных ботинок. Это был Вебер. Сидя на парапете, Вебер сосредоточенно вспарывал жестянку с безалкогольным пивом. У него было красное от загара лицо.
- Устал? - спросил он, однако не отвлекаясь от дела.
Фрэнк не ответил. Нащупал затылком прохладное место и обозрел потолок. Теперь потолок был белого цвета и в смысле своей естественной неподвижности выглядел благополучно. В тишине приятно скрипела жестянка.
- Ничего… Двадцать минут пассивного отдыха, теплый душ, сухая одежда - и снова будешь в отличной форме. - Вебер со скрежетом отобрал крышку от банки: - Пей.
- Кажется, ты мне сочувствуешь, Мартин? - Фрэнк поочередно поднял ноги, чтобы вытряхнуть из ботинок воду.
- Нет, я тебя поздравляю. Как ты догадался, что проще всего уничтожить шары?
- Это старо, как… Ладно, догадался, и все тут. - Фрэнк сел. Пиво было отличное, с привкусом поджаренных орехов, но слишком холодное.
- Если бы ты промазал или выстрелил в корпус кибера, мы устроили бы тебе хорошую баню, - доверительно сообщил Вебер.
- Тоже верно. Зачем размениваться на мелочи вроде пожаров, эльвы, средневековых цепей на барабанах с шипами…
Помолчали. Фрэнк машинально взбалтывал пиво и пил небольшими глотками. Вебер смотрел на его руки: ему показалось, будто руки Фрэнка дрожат.
- Я шел последним? - полюбопытствовал Фрэнк.
- Предпоследним. За тобой идет Эгул. Неплохо идет - он сейчас в кольцевой галерее, сражается с пеной. Мур Баркман не смог пройти эльву, трое засыпались на перестрелке. Хак прошел, но утопил бластер. Чисто прошли пока только Дуглас и ты. Как тебе понравился водоворот?
- Водоворот? Было слишком темно… Но я тебе благодарен.
На лице Вебера отразилось неудовольствие.
- Хотя бы за то, - продолжал Фрэнк, - что ты не догадался запустить в бассейн живых аллигаторов. Кстати, я нож потерял… Вернее, некстати.
- Нож вынесло через трубу водосброса. Стоит тебе сейчас плюхнуться в воду, и «средневековый» инструмент снова будет у тебя в руках.
Фрэнк свесился с парапета и посмотрел вниз. Нож плавал у самой стенки.
Вебер стал раздеваться.
Заметив, что Фрэнк внимательно на него смотрит, пояснил:
- Хочу освежиться, пока ты будешь занят в душевой.
Вебер вспрыгнул на парапет. Изготовился для прыжка в бассейн, но задержался.
- И вот еще что… - сказал он, не оборачиваясь. - К вопросу об аллигаторах. Если ты испытываешь потребность упражнять свое остроумие, то при чем здесь Вебер? Я тренирую ваши мышцы и нервы. Но кто сказал, что в мои обязанности входит тренировка вашего интеллекта?
Эхо разнесло по залу шумный всплеск.
«Действительно, - подумал Фрэнк, - при чем здесь Вебер, если ни в какие ворота не лезет сама система…»
От нечего делать Фрэнк знакомился с географией облысения черепа пятидесятилетнего человека. Фрэнк не рискнул бы причислить это занятие к категории достаточно развлекательных, но он был выше Вебера на целую голову, а кабинка цилиндрического лифта была для двоих слишком тесной.
Внизу что-то щелкнуло, кабинка вздрогнула, остановилась. Закругленная стенка раздвинулась - в дверную щель заглянула серо-зеленая мгла, пахнуло прохладой. Вебер шагнул за порог, постоял - руки в карманах. Свет из кабинки освещал его сзади, шея и обнаженные локти на фоне зеленоватого полумрака казались неестественно красными.
- Могу ли я считать кабину свободной? - осведомился Фрэнк.
- Лифт мы использовали до конца. Я проведу тебя на эскалатор. Это недалеко. И потом… ты мне еще нужен.
Фрэнк вышел. Оглянулся на лифтовый ствол. Над сферической крышей кабины угадывались очертания механизма подъемника.
- Скользящая подвеска, - Вебер кивнул на темные перекладины ферм. - Трубы лифтовых стволов можно двигать с места на место. Да и не только трубы… Хозяйство сложное.
Скользящая подвеска Фрэнка не заинтересовала.
Они шагали по бетонированной платформе вдоль светящейся серо-зеленой стены. На платформе уложены рельсы. Было очень сыро, холод пронизывал до костей. Фрэнк старался обходить большие лужи, ежился и чувствовал, что скоро начнет дрожать и лязгать зубами, - летний костюм не мог защитить от леденящего сквозняка. Оголенные до локтей руки Вебера покрылись пупырышками.
- Нельзя сказать, что у тебя за кулисами слишком уютно, - проворчал Фрэнк.
- Кулисы гораздо ниже. А здесь у нас кухня, где готовится весь реквизит.
На ходу Вебер вынул из кармана паллер и, перехватив левой рукой за короткий тупоносый ствол, не глядя, протянул Фрэнку:
- Держи.
Фрэнк машинально принял оружие. Это был небольшой, но довольно увесистый импульсный лучемет в керамической облицовке - рукоятка удобно лежала в руке. «Заряд трехразового действия», - подумал Фрэнк.
- На всякий случай, - пояснил Вебер. - Возможно, тебе придется отразить внезапную атаку.
Если Вебер говорит «возможно», с этим надо считаться. Фрэнк сунул паллер в карман.
Засмотревшись на серо-зеленую стену, Фрэнк въехал в лужу ногой, брезгливо отряхнул ботинок. Сначала стена показалась ему покрытой светящимся пластиком, но потом он заметил резвую струйку воздушных пузырьков и понял, что стена стеклянная и все это сооружение - огромный аквариум. Фрэнк приотстал. В мутноватой глубине аквариума он разглядел большое желтое колесо с выступающими по ободу спицами и черными лопастями…
Где-то пронзительно взвизгнул металл. Фрэнк оглянулся. Вебер стоял на краю платформы и, потирая озябшие локти, смотрел вниз. Фрэнк подошел и тоже посмотрел вниз.
На дне бетонированного котлована поочередно вспыхивали разноцветные столбы. Их было восемь, они стояли ровным рядом: молочно-белый столб, за ним все остальные - семь цветов радуги. Возле столбов расстилалась идеально ровная площадка, размерами с хоккейное поле, а вокруг были навалены горы песка. В песке копошилась гусеничная машина с кузовом, организованно сновали небольшие жуки-автоматы. Вспыхивал белым сиянием первый столб - гусеничный автопогрузчик, урча, приближался к площадке и покрывал ее слоем песка, опоражнивая кузов через шипящий и извивающийся рукав со щелевым наконечником. Белый столб угасал, вспыхивал красный - на площадку спешили отряды «жуков» и ровняли песок; зажигался оранжевый - другие «жуки», с непомерно раздутыми брюшками, наползали в челночном порядке, заливая песчаный прямоугольник темной и остро пахнущей жидкостью. Волна неприятного запаха быстро достигла края платформы.
Фрэнк отшатнулся.
- Для чего этот слоеный пирог?
- Для кого, - поправил Вебер. - Собственно, для вас. По кусочку на всю вашу братию… Придет время - узнаешь.
Металлический визг повторился. Вебер продолжал смотреть вниз, но Фрэнк был убежден, что звук идет не из котлована. Визг этот послужил сигналом к зарождению лавины звуков - шорохов, скрежета, рокота, хруста… Бетонный монолит платформы дрогнул, мышцы Фрэнка рефлекторно напряглись - поблизости рухнуло и раскололось что-то очень тяжелое. Грохот обвала прокатился гулкими раскатами беспорядочного эха.
- Морозильники сбрасывают лед в соседний котлован, - сказал Вебер. - Следующий ваш полигон будет с красивым названием: «Ледовые грезы»…
Над гребнем стены, разделяющей котлованы, выросло облако снежной пыли.
Фрэнк промолчал.
- Пойдем. Становится прохладно.
Они пересекли платформу по диагонали, торопливо прошли мимо наклонных люков, заиндевелые крышки которых напоминали о близости морозильных камер, свернули в узкий коридор со стеклянным потолком - сквозь матовое стекло свободно проникал слепящий ртутно-белый свет. В конце коридора журчала, поскрипывая ступеньками, коричневая лента эскалатора. Вебер галантно посторонился, пропуская Фрэнка вперед.
Наверху было гораздо теплее. Коричневая лента вползла в просторный тамбур. В отличие от неуютных нижних помещений, где все дышало непостоянством театральных декораций, тамбур выглядел стационарно и благоустроенно. Ни одной кабинки в лифтовых стволах, однако, не было - стеклянные трапеции дверей светились чистым аквамарином.
- Нулевой этаж, - подсказал Вебер. - Отсюда вы начинаете полигон. Идем, покажу. - Вебер поднял руку. Повинуясь жесту, участок стены с мягким шелестом утонул в образовавшемся проеме.
Фрэнк почувствовал неудовольствие. Он устал, и все это начинало его раздражать. Вебер ускользнул в проем. Фрэнку больше ничего не оставалось, как последовать его примеру. Они вошли в помещение, примечательное, пожалуй, лишь голыми стенами.
- Узнаешь? - спросил Вебер.
- Нет, - ответил Фрэнк, наблюдая, как зарастает выход. Угроза Вебера все еще оставалась в силе, и надо было правильно оценить обстановку.
Фрэнк перевел взгляд на потолок. Понял, что находится в коридоре, через который сегодня утром выходил на полигон. В потолке темнело отверстие лифтового колодца - единственный вход сюда, известный участникам полигона - «реалигентам». В цилиндрической кабине они спускались в этот коридор по одному (реже - по двое) и, проверив снаряжение, уходили выполнять придуманные Вебером задания. Коридор вел их в неизвестность. Сейчас он никуда не вел, его перекрывала глухая стена. Утром этой стены не было.
- Кстати… - проговорил Вебер. - Давно хотел спросить, за каким дьяволом вы расстреливаете наши следящие телефотеры и телемониторы? Чем они вам мешают?
- Дыроглазы? - изобразив на лице любопытство, уточнил Фрэнк и подумал: «Значит, попал!..» - Откуда нам знать, что это телефотеры? Сам же привил нам «реакцию на опасность». Теперь недоволен?
- Брось врать - не умеешь, - проворчал Вебер. - Вижу я вашего брата насквозь. - Вебер рассеянно озирался. Словно бы чего-то ждал.
Фрэнк поглаживал в кармане рукоятку паллера и тоже ждал. Неизвестно чего.
Все произошло очень быстро. Фрэнк находился в состоянии готовности, но такого удара по нервам предвидеть не мог: откуда-то выскочил взъерошенный красно-черный клубок - пронзительный визг, хрюканье, осатанелый лай. Клубок шарахнулся под ноги. Вебер отпрыгнул. Фрэнк тоже отпрыгнул и выстрелил. Вместо выстрела - пневматический выхлоп. Воющий клубок промчался мимо, вычертил в воздухе красно-черный зигзаг и скрылся в отверстии колодца… Вой стих. В воздухе остался запах озона.
Вебер чуть ли не силой отобрал у Фрэнка паллер. Открыл тыльную часть ствола, выдвинул обойму фиксатора, прищурясь, заглянул в окошечко призмы.

1 Следующая страница


По чёрному следу 2

- Удачный выстрел. Поздравляю.
- Не с чем, - тихо ответил Фрэнк. - Это случайно. Я стрелял наугад.
- Все в порядке. - Ударом ладони Вебер вогнал обойму на место, захлопнул казенник ствола. - Если ты способен метко отразить атаку раньше, чем успеваешь осмыслить ее, мои усилия не пропали даром.
- Не пропали. Сначала метко стреляем, потом смотрим в кого. А по какому поводу - это уже не имеет значения.
Вебер постоял, почесывая рукояткой паллера подбородок.
- Все в порядке, - повторил он. - Можешь себе философствовать сколько угодно, но стреляешь ты автоматически. И очень неплохо. Никто не посмеет назвать мою школу… Впрочем, тебя это мало касается, умник.
Он повернулся к стене:
- Джимми, сделай нам выход!
В стене образовалась темная щель. В бархатной темноте ничего не было видно, кроме горизонтального пунктира красных огней.
Вебер подтолкнул Фрэнка под локоть:
- Входи. Из вашей братии ты единственный, кто сможет похвастать, что был у меня в операторской. Да еще во время работы полигона.
Фрэнк это знал.
- Вот как, - пробормотал он. - От ваших щедрот, так сказать.
- Ну… если угодно. В качестве извинения за бассейн, где ты опасался встретить живых аллигаторов. Ведь опасался, а?
Фрэнк промолчал.

2. КОЛЛЕГИ

В операторской оказалось светлее, чем Фрэнк ожидал, - просто стены, пол, потолок помещения были покрыты черным светопоглощающим материалом. Блики от многоцветных экранов, табло сняли на рукоятках аппаратуры маленькими полумесяцами, создавая занятный геометрический узор, будто капли росы на узлах сплетения нитей невидимой паутины. В самом центре «паутины» перед широким экраном типа «Стереоспектр» маячила фигура очень высокого тощего человека. «Шест на ходулях», - окрестил его Фрэнк про себя.
Трое других операторов были заняты чем-то у малых экранов плоского типа, скрытых наполовину козырьками нарамников. Лица упрятаны под ажурные забрала мускулопультов, впечатление такое, будто в лицу человека присосалось металлическое насекомое величиной с паука-птицееда. Техника тонкая. Бровью повел - кто-то на полигоне в люк провалился, рот приоткрыл
- мощный водоворот. Подмигнул - выстрел, поморгал - серия… Эффектным дополнением к забралам мускулопультов были розовые удлиненно-выпуклые крышки наушников - от висков к подбородкам. Ни дать ни взять огромный двусторонний флюс Чутко слышу, ясно вишу, с тобой, полигонщик, все, что угодно, сделать смогу… Нет, как бы там Вебер не возмущался, а потягаться с дыроглазами на равных - дело почтенное.
Вебер толкнул гостя в кресло, сам плюхнулся в соседнее, тихо спросил:
- Пива хочешь?
Фрэнк моргнуть не успел, как уже держал в руке высокий стакан с белой шапочкой пены.
- Будь здоров, Фрэнк. - Вебер налил себе и поднял стакан.
- Будь здоров, Мартин.
На большом экране возникли скелеты решетчатых ферм.
- Алло, Джимми! - позвал Вебер.
Джимми приблизился. При ходьбе его ноги почти не сгибались в коленях
- иллюзия, будто он на ходулях, была просто неотразимой.
- Главный режиссер полигона, - представил Вебер своего помощника.
Фрэнк пожал неудобно-плоскую ладонь главного режиссера.
- Рад вас приветствовать, - сказал Джимми. - Вас я знаю давно. Вы, как правило, плотно проходите полигон, с вами легко работать.
- Что значит «плотно»? - спросил Фрэнк.
- Этот не совсем удачный термин включает в себя перманентную множественность понятий… - Джимми сделал движение головой, словно ему давил воротник белоснежной рубашки. - В сущности, полигон мощно рассматривать как сложный комплекс методов тренировочного воздействия на психику реалигента. Однако практическая трансформация разработанных нами деталей сценария не всегда… - Джимми запнулся. - Вы меня хорошо понимаете?
- Да, - сказал Фрэнк. - На полигоне я действую довольно однообразно, и это вам на руку.
- Скажем иначе, - вмешался Вебер. - На полигоне ты действуешь рационально. - Он показал на экран. - Джимми, как случилось, что Эгул идет верхним путем?
- На взорванном участке набережной скопилось много металла, и, выбирая новую позицию, я неудачно поместил кибер-стрелка под противопожарным баком. Реалигент воспользовался этим - отстрелил крепления бака.
«Знай наших!» - весело подумал Фрэнк.
- Кибер, конечно, в лепешку? - спросил Вебер, отодвигая стакан.
- Да, комплекс его функциональных возможностей теперь ограничен. Действия реалигента были для операторов неожиданными, нейтрализовать его реакцию не удалось.
- Неплохо, - одобрил Вебер. - Эгул в равной степени умело пользуется бластером и обстоятельствами. Но мне необходимо окунуть его в водоворот. Пожалуй, сделаем так… - Вебер что-то там забубнил про «малый дождик», про «универсальную лягушку», про «качающийся тандем». Джимми, склонившись над креслом, внимательно слушал. Его нос, похожий на остро заточенный томагавк, навис над лысеющим черепом Вебера, и это казалось опасным.
Получив инструкции, Джимми ушел. Посыпались отрывистые слова команд, в молчаливой компании операторов произошло заметное оживление. «Трое на одного», - мысленно посочувствовал Эгулу Фрэнк.
- Не обращай внимания, - посоветовал Вебер. - Им не до нас.
Пили неторопливо, смакуя. Фрэнк признал вкусовые достоинства пива, но выразил опасение:
- Говорят, от пива брюхо растет.
- Ерунда, - проворчал Вебер. - Где у меня брюхо?
- Да, брюха у тебя нет. Брюшко. Спортивный животик.
- Ну, если сравнить с животиком нашего шефа… Кстати, напомни при случае Носорогу, что я давно не видел его на разминках. Подтянуть брюхо ему не мешало бы.
- Ладно, - пообещал Фрэнк, с наслаждением вытягиваясь в кресле. - Но вряд ли… Такого случая долго не будет. Шеф завален делами по горло.
- Я вижу, все вы там… по горло. Дисциплина ни к черту! Гейнц и Лангер пропустили два полигона, Кьюсак отметился в прошлый раз и сбежал, Хает вообще куда-то запропастился. Что ж мне, начальству рапорт на вас подавать?
- Разморило меня.. - томным голосом сообщил Фрэнк. - Мартин, все претензия - шефу. Плесни-ка еще… Говоришь, дисциплина? - Фрэнк дунул на пену, хлебнул. - Там у нас тоже своя дисциплина, зря рычишь на ребят… они-то при чем? Дел у нас выше бровей. Гейнц, к примеру, висит на хвосте; Кьюсак и Лангер сушат болото. Хает сушит где-то за горизонтом Видимо, скоро вернется… Позавчера шеф к мне выдал пере на болото.
Вебер спросил осторожно:
- Болото хоть с блеском? Впрочем, судя по твоему настроению…
- Хороший ты психолог, - похвалил Фрэнк. - Я ведь на Корк-Айленд летал - какой уж там блеск!
- Не был я на Корк-Айленде, - с сожалением сказал Вебер. - Я, признаться, ни в одной зоне СК еще не был.
«Нам, бедным реалигентам, неслыханно повезло», - подумал Фрэнк. Глядя на собеседника поверх стакана, сказал:
- И не мечтай. В зону СК тебя не пропустят… А если пропустят, то уже навсегда. Тебе ведь не хочется навсегда? - Фрэнк развлекался. - Ну зачем тебе в зону?
- Мне интересно.
- Н-да… Знал бы ты, как там интересно. В морге тебе интересно? Так вот, на Корк-Айленде еще интереснее.
- Неужели настолько… гм… неприятно?
- Неприятно - не то слово, Мартин. Ты что… действительно не знаешь?
- Откуда ж мне знать? Кое-что слышал, конечно. В самых общих чертах. Корк-Айленд, «Энорис». Зоны «полного отчуждения…». Ведь толком никто ничего не расскажет. Попрыгают, постреляют - и след простыл. Все новости мимо проходят. Будто я не в одной конторе работаем. Вот как-нибудь соберусь и выскажу все это шефу.
- Не советую.
- Чтоб Тайна великая?
- Нет, но все равно не советую. То, чего ты не знаешь, не сможет тебе повредить.
- Тебе повредило?
- Не сомневайся. Вояж на Корк-Айленд по меньшей мере на месяц вперед обеспечил меня кошмарными сновидениями.
- Да? Это уже любопытно.
- Кому как… В этом мире, знаешь ли, все относительно.
В глубине большого экрана что-то мелькнуло сверкающей полосой, грохнуло и разлетелось звонкими брызгами. На фоне светлого пятна остывающего металла появилось искаженное гримасой лицо. Фрэнк с трудом узнал Эгула и стал наблюдать.
Эгул тяжело дышал. Дико озираясь, он смахивал пот с лица рукой с зажатым в ней бластером. Чаще всего он оглядывался назад, палил из бластера и спешил дальше Во время бластерных вспышек Фрэнк видел его спину. Воротник куртки полуоторван, на спине зияла прореха. Эгул остановился, неожиданно выстрелил вверх, бросил оружие в кобуру, подхватил конец перебитого троса. Фрэнк понял, зачем ему это нужно, когда заметил, что по вантовым переходам и перекладинам ферм растекаются языки зеленого пламени. Металл горел. Подергав трос, Эгул откачнулся и прыгнул в темный пролет между решетками ферм. Пылающий трос плавно вычертил огненную дугу и, освобожденный от груза, вернулся на середину пролета, закачался в воздухе, роняя огневые капли. Далеко внизу едва виднелась плохо освещенная фигурка Эгула.
- Отлично!.. - Вебер стукнул кулаком в ладонь. - Джимми, - крикнул он, - убери «дождик» и постарайся вытряхнуть Эгула ближе к воронке!
Эгул на чем-то висел. Изображение укрупнилось. Он висел, уцепившись руками за одну из трех знакомых Фрэнку цепей…
Самостоятельность, трудно добытая Эгулом в честном бою, на этом заканчивалась Все остальное от личной инициативы его теперь никак не зависело. Водоворот и труба водосброса… Эгул вынырнул в зале с ультрамариновым потолком и, заметив удобную лесенку, спешно к ней устремился, демонстрируя неожиданно мощный и по-спортивному очень техничный «дельфин». Шел, что называется, на гребне волны. Опасался, должно быть, очередного подвоха…
- Хорошо идет, - одобрил Вебер. - Красиво. Король полигонов!
Эгул взобрался на парапет, срывая на ходу мокрую куртку и портупею. Короля полигонов изрядно шатало…
Экраны погасли, на потолке проступили рыжие пятна неяркого света. Джимми адресовал Фрэнку прощальный кивок и ушел встречать Эгула. Операторы, сворачивая свое хозяйство, издали поглядывали на Фрэнка и чего-то там пересмеивались Вебер сделал им знак удаляться. Помещение опустело, чуть слышно прошелестел убегающий лифт.
- Не торопишься? - Вебер наполнил стаканы.
- Нет. - Фрэнк посмотрел на часы и позволил себе приятно расслабиться. - Пока нет.
- Пока… Недавно ведь как было: утром сделал свой полигон - и катись на все четыре стороны, отдыхай.
- Что было, то было, - рассеянно ответил Фрэнк. - Но есть основания думать, больше не будет.
Вебер быстро взглянул на него:
- То-то я и смотрю: в последнее время засуетились…
- Давай о чем-нибудь другом, - попросил Фрэнк - О чем это мы с тобой так интересно беседовали?..
- О Корк-Айленде.
- Дался тебе этот Корк-Айленд.
- Может, расскажешь подробнее?
- Расскажу. Но этого словами не… Это надо собственными глазами. А лучше бы я не надо… Ну остров. Хороший остров. Прочный, зеленый. В прежние времена, говорят, база там военная была, для подводных лодок-ракетоносцев… Крохотный городок. Тоже с виду обыкновенный. Веселенький такой, разноцветный. Пляжи роскошные… В общем, приятно с воздуха посмотреть. Ну сели. Прямо на крышу лечебно-экспериментального корпуса. Пилот двигатели остановил, дверцу кабины отодвинул и на меня странно так смотрит. Включил какую-то музыкальную звукозапись на полную мощность. «Я, - говорит, - лучше здесь посижу». «Чудак, - думаю, - вышел бы ноги размять перед обратной дорогой». Дело у меня было несложное, и через час нам надлежало снова на материк…
- Какое дело, если не секрет?
- Не секрет. Выполнял подстраховку одной тип» тезы шефа согласно его хитромудрому императиву: «Отсутствие ожидаемого результата есть уже результат».
- Понятно… - Вебер хлебнул из стакана. - Зря, значит, летал?
- Нет, отчего же зря? В силу вышеупомянутого императи…
- Ладно, я понял. Сочувствую. Продолжай.
- Ну выпрыгнул я из кабины. В ушах… сам знаешь… после высоты и свиста двигателей этакая мутная неопределенность. Однако слышу: бьют барабаны. «Бум-бу-бум, бум-бу-бум», - в таком вот ритме Повертел головой - крыша просторная, ничего не видать, кроме верхушек деревьев и синего неба. «Что за черт, - думаю, - праздник у них какой, что ли? Нет, непохоже - ритм барабанного боя не тот. Под этот ритм праздновать разве что День тоски и печали…» А барабаны лупят и лупят. Не по себе мне стало, мурашки по телу… «Так-так, - думаю, - не рановато ли я пилота в чудаки записал?» Потом уже, когда я с крыши спустился и синюков увидал, мне врачи объяснили про барабан. «Единственное средство, - говорят. - Больше ничего не помогает. Синю», - говорят, - барабанному ритму только и подчиняется». Вот и лупят ночью и днем, без передышки. Особенно важно в лунные ночи… Бьют, конечно, не в натуральные барабаны, а просто транслируют звукозапись на всю территорию…
- Погоди, погоди! - Вебер недоуменно поморщился. - Синяк… это как понимать?
- Синяк? Посиневший кровоподтек от ушиба за человеческом теле. Хочешь, брюки сниму и покажу сегодняшний свежий синяк величиной с чайное блюдце?
- Ну этот… как его? А, черт! Синюк!..
- Синюк - дело другое. - Фрэнк пристально посмотрел в глаза собеседника. - Синюк - это свежий кровоподтек на теле нашей цивилизация. И не единственный, между прочим.
- Ладно, разницу я уловил. Только мне все равно ни черта…
- Про очаги «синего бешенства» на рудниках Венеры слыхал?
- Так это?..
- Да.
- И все шестьдесят человек?
- Да. Если их еще можно назвать человеками.
- А я полагал…
- Нет. Все уже на Земле. Корк-Айленд. Пятая зона СК, морской отряд военизированной охраны. От нас в двух часах летного времени. Зона «полного отчуждения»… Мы гуманисты.
- А какие гарантии мы…
- Гарантии? Я вижу, в тебе поубавилось энтузиазма быть гуманистом. Гарантии!.. Врачи утверждают, что неопасно. Иначе бы… Ну, словом, это не вирусное заболевание типа марсианского «резинового паралича». Это как-то там связано с вегетативной нервной системой, гормонами. Одни считают виновником неизвестный ядовитый газ, выделившийся из пирокластических пород на рудниках, другие - пыль какого-то редкого минерала…
- «Венерины слезы»? Прозрачный такой с металлическим блеском?.. Ну, который мы так поспешно изъяли из ювелирного обращения в прошлом году.
- Не знаю. Венерины, говоришь?.. Похоже, что наши.
Помолчали.
Вебер спросил:
- А синюки эти… что; совсем безнадежно?
Фрэнк помедлил.
- Изучают пока… По-моему, безнадежно. Ты бы вблизи на них посмотрел.
- И ты… с ними…
- Нет! - догадался Фрэнк. - Только через бетонную стену. Стекло и бетон! Я исповедую гуманизм, но… Да и никто бы мне не позволил. Крыша лечебного корпуса и кабинет главного медика зоны - вот и все.
- Как же тебе удалось?..
- Посмотреть? Главный медик, с которым я разговаривал, высветлил для меня наружную стену своего кабинета. Глянул я, да так и обмер. Пока смотрел, их несколько мимо проковыляло. Голые, синие… Их солнцем и воздухом лечат. Чем их там только не лечат. Головы безволосые, морщинистые, в буграх и шишках. Глаза навыкате, рты до ушей, будто улыбка с голубым оскалом. Движения какие-то куриные - судорожно-резкие, составленные из отдельных фаз. Кур видел? Очень похоже. Поворот головы, я примеру, - три-четыре фазы; не меньше… Ходят поодиночке, сутулясь Ковыляют без устали, с какой-то шуткой настойчивостью. При этом руки чуть в стороны, ладонями вперед, будто все время ловят кого-то вслепую!.. В общем, дико смотреть Понимаешь… цветы кругом, изящные коттеджи. Небо синее, море синее и эти… синие, как утопленники. Под барабанный бой. И еще, знаешь… качели там на площади, и на многих из них синюки… Аккуратно так. Рядами. Покачиваются…
Лицо у Вебера странно застыло, и Фрэнк пояснил:
- Ну… не качели, конечно. По-другому их там называют. Воздушные компенсаторы, что ли. Это когда на синюка находит, он начинает землю руками скрести, его, голубчика, на мягких лямках вздергивают. Подрыгает он ногами я успокоится. Через полчаса отпускают - гуляй. Дело, в общем, для тамошней медицины обычное. А вот в светлые ночи, особенно в полнолуние, медикам тяжело. Бывает, барабаны плохо помогают. Тут уж приходится синюков опасаться. Тогда их стараются всех… на эти… воздушные компенсаторы. Тебе интересно?
Вебер что-то промычал в ответ.
- Понимаешь, Мартин… Это все, так сказать, иллюстративная сторона дела. Синюки, барабаны, воздушные компенсаторы… Существо дела гораздо сложнее. И проще… Диалектика, одним словом. Наша предприимчивая цивилизация вырвалась в просторы Солнечной Системы, плохо себе представляя, во что это вам обойдется…
- Твоя диалектика? - полюбопытствовал Вебер, промокая салфеткой влажный лоб.
Фрэнк свободно вытянувшись в кресле и заложив руки под голову, некоторое время разглядывал потолок.
- Нет, - сказав он. - Диалектика бытия. Нашего с тобой сегодняшнего бытия.
Хотел добавить: «…и завтрашнего», но воздержался. Подумал: на кой черт все это надо? То есть на кой черт все это Веберу? Нервы у него в порядке, прекрасное пищеварение, отличный сон, вот его диалектика. В конце концов Веберу наплевать на Корк-Айленд, «Энорис» и на все остальные зоны СК, вместе взятые. И цена, которую надлежит заплатить человечеству за вторжение во Внеземелье, лично его, Мартина Вебера, мало волнует. Две зоны «полного отчуждения»? Хоть двадцать две Лишь бы гарантия, что неопасно. Ах, наука сегодня настойчиво ищет способы выйти в просторы Большого Космоса, к звездам?! И завтра, быть может… Ну что ж, придется удвоить, утроить сложность завтрашних полигонов. Вместо «малого дождика» - душ из напалма и раз в неделю прыжки с Ниагарского водопада. Нет, кто же спорит, платить настоящую цену за выход в звездные дали, конечно, придется, но… Как вы сказали? Две тысячи двадцать две зоны «полного отчуждения»? Треть человечества в плотном кольце спецкарантинной охраны?! Н-да, многовато… Но это, простите, забота потомков. Потомки… хе-хе… наверное, станут умнее я что-нибудь непременно придумают, сообразят. Как в прошлом - вы помните? - осторожные дети стали умнее отцов термоядерной бомбы.
- Ты прав, - нарушил молчание Вебер. - Освоили малую часть Внеземелья, практически только в пределах орбиты Юпитера, а уж хлопот полон рот. Что ни день, новый сюрприз…
- Освоили? - переспросил Фрэнк.
- Ну… во всяком случае, процесс освоения идет полным ходом.
- Ах, процесс…
- А чтоб Как-никак по данным отдела статистики нашего Управления на внеземельных объектах работает шестьсот две тысячи человек. Не считая личного состава Объединенного космофлота Системы. Я постеснялся бы называть это «легким знакомством».
- Да, легким не назовешь. Особенно если учесть то, о чем мы с тобой говорили. А если и то, о чем не говорили…
Вебер молчал. Нетрудно было заметить, как отчаянно он пытается разобраться в логике собеседника. Фрэнк посмотрел на него и добавил:
- Условия спецкарантина, Мартин, меняются прямо на наших глазах. И весьма радикально. Два года назад ты что-нибудь слышал о зонах «полного отчуждения»? То-то… Сегодня Корк-Айленд, «Энорис» уже не в диковинку. Старый наш плакатный девиз «Осторожность не повредит!» превратился в отчаянный супердевиз «Осторожность, помноженная на осторожность!». Мы теперь возвели этот супердевиз в ранг безусловного принципа своего отношения к Внеземелью.
- И правильно сделали, - отрезал Вебер.
- Да. Но это верный признак растерянности. Это есть оборона. Мы начинаем защищаться, Мартин. Сегодня стекло и бетон. А завтра?
- Стекла и бетона хватит нам и на завтра.
- А, превосходно.
Фрэнк посмотрел на стакан. Пить уже не хотелось. Разговаривать тоже. Вебер ему надоел. Он ощущал себя достаточно отдохнувшим, чтобы уйти, но еще не настолько, чтобы это хотелось сделать немедленно.
Вебер спросил:
- Тебе на «Энорис» летать приходилось?
- Приходилось.
- Ну и что?..
- Ничего. Просто космическая оранжерея. Овощи, фрукты, цветочки… Помню, там был отличный ресторан с красивым видом на созвездие Лебедя.
- Ресторан и я помню. Ну а потом?
- Потом? Комфортабельная космическая тюрьма для тех, кто подхватил на Марсе «резиновый паралич». Тюрьма, которую мы с присущей нам деликатностью именуем объектом СК-4. Или зоной «полного отчуждения» номер два; что, на мой взгляд, менее деликатно.
- Я спрашиваю: потом летать приходилось?
- Разумеется, нет. И знаешь, не сожалею.

Предыдущая страница 2 Следующая страница


3 Сергей Павлов

- Я почему спросил!.. Верно ли говорят, что у «резиновых паралитиков» кости гибкие, как эластик?
- Ерунда. Кости обыкновенные, твердые. А вот суставы, хрящи, сухожилия - те действительно… Мышцы как тряпки. Ведь его, паралитика, вчетверо можно сложить. Ему коленки можно свободно выгнуть назад, локти вперед, а голову повернуть почти вкруговую. Сверхгибкость. Видел, есть куклы такие - ноги и руки болтаются на резинках? Точная копия. Вернее, модель.
- А с этим у них… - Вебер стукнул себя пальцем в лоб, - полный порядок?
- Абсолютно. Заняты научной работой - большинство из них имеют отношение к институтам по мерзлотоведению и гляциологии. Уравновешены и спокойны, продолжают надеяться на скорое выздоровление. Даже чувство юмора в норме.
- Ладно хоть так.. А медики что говорят?
- Разное говорят… Но тоже надеются. Работают в поте лица. Одни говорят, что вирус не наш, не земной, другие подозревают мутацию вируса гриппа… В общем, теперь на «Энорисе» целый научно-исследовательский комплекс. На двести больных гляциологов столько же, если не больше, врачей. Молодые дерзкие микробиологи готовы на все, лишь бы попасть на «Энорис». До счастью, излишняя дерзость сегодня не очень в почете.
- Охрана надежная?
- О, будь спокоен! И самое парадоксальное то, что наш респектабельный гуманизм здесь не терпит почти никакого урона. Ведь жить на Земле узникам этой тюрьмы физически неудобно. Им, беднягам, нужна невесомость.
- Прямо как в цирке… - Вебер качнул головой. - Синюки, барабаны. Орбитальные паралитики… На Земле становится слишком весело, а?
- Похоже, Мартин, скоро нам будет еще веселее.
- Ты серьезно так думаешь?
- Будем считать, что это продукт моего остроумия. На всякий случай, однако, нам не мешало бы пополнить запасы стекла и бетона. Сколько там у нас не занятых еще оранжерейных спутников типа «Энорис»?
- Где же, по-твоему, выход?
- Ценишь, значит, мое остроумие. Спасибо. Но лично я не знаю, где выход. И пока не знаю никого, кто знал бы.
- Но если это действительно так, то… То как будет дальше?
- Как в цирке, - рассеянно ответил Фрэнк. - Ведь сам говоришь: освоение Внеземелья идет полным ходом. Все правильно, так оно и есть. Человек шагает по соседним планетам или зондирует их с планетарных орбит. Чего же удивляться, если у нас на Земле ковыляют синие синюки, а в небесах болтаются эластичные паралитики? Мы осваиваем Внеземелье - Внеземелье мало-помалу осваивает нас… А почему бы и негр Обратная связь.
Тишину операторской нарушил мелодичный писк Фрэнк насторожился я поискал глазами звуковую колонку спикера внутренней информации.
- Внимание! - произнес женский голос. Писк прекратился. Кокетливо растягивая слоги, голос вещал: - Всем участникам операции «Черный след» объявлен сбор в инструкторском холле второго отдела. Повторяю…
- Это меня, - сказал Фрэнк, вздохнул и поднялся.
- Сядь, - сказал Вебер. - Любопытное дельце?
- Что?
- «Черный след».
- Не знаю.
- Я кое-что слышал…
- Что именно и от кого?
- Ну… это не важно.
- Не важно - помалкивай. Где тут выход на лифт?
- Сядь, я сказал. Поедешь с комфортом.
Фрэнк сел. Вебер мрачно посоветовал:
- Подними подлокотник.
Фрэнк приподнял, обнаружил миниатюрный кнопочный пульт.
- Тебе на семнадцатый?
- Да.
- Ну и чего копаешься? Ищи кнопку с цифрой семнадцать. Сначала нажми белый клавиш. Стой! Скажи мне одно… Это очень опасно для парней, которые там?.. - Вебер покрутил пальцем над головой, имея в виду, очевидно, весь контингент работников Внеземелья.
- Я сказал, что не знаю. - Фрэнк надавил клавиш. Пунктир красных огней сдвинулся в сторону, кресло тронулось и покатило в темную нишу. - Всего хорошего, Мартин. Встретишь Эгула, не забудь угостить его пивом!
- Ладно, проваливай.

На семнадцатом этаже Фрэнк вышел из лифта и увидел широкую спину Барнета Лангера, который удалялся по коридору, наклонив голову вперед, будто намереваясь таранить лбом одному ему заметную преграду, - эта его манера ходить всегда вызывала у встречных прохожих легкое замешательство.
- Салют, Барни! - окликнул Фрэнк.
Лангер живо обернулся, помахал рукой.
- Ого, ты пользуешься персональным лифтом Вебера! Премия за полигон?
- Нет. В качестве премии Вебер водил меня за кулисы.
- Впервые слышу такое от рядового реалигента.
- Почему рядового? Теперь я в фаворе у старика.
- Ах, вот даже как!..
Они поравнялись.
- Тебе удалось нащупать у Вебера слабую точку? - осведомился Лангер.
- Две. Первая - полигон, понятно. Старик спит и видит, как бы устроить нам пакость позамысловатее. Мне он устроил темный водоворот, и я в запале неосторожно подкинул ему идею запустить в бассейн живых аллигаторов…
- Мой полигон послезавтра, - задумчиво сообщил Лангер. - Под кодовым названием «Дичь». Если вместо вальдшнепа мне придется иметь дело с живым аллигатором, я с тобой рассчитаюсь.
- Мой полигон был под названием «Поплавок». Нанырялся и наплавался до обалдения. Думаю, роль вальдшнепа придется исполнить тебе самому.
- Ну хорошо… - Лангер взял Фрэнка под руку и заставил сбавить шаг.
- Вторая слабая точка Вебера?
- Жгучая любознательность.
- Ты меня развеселил!
- И тем не менее… Боюсь, я в этом смысле надолго испортил ему настроение.
- И поделом. Ему не следует совать свой нос выше нулевого этажа.
- Но мне его жаль. Он начинает подозревать, что с помощью средневековых цепей, ржавых ферм и современных огнетушителей моделировать варианты «космических неожиданностей» ему не под силу. Это гложет его.. Вбил себе в голову, что обычных тренировок нам недостаточно. Ищет для полигонов некий универсум, посредством которого надеется привить нашему брату иммунитет против любых - любых! - сюрпризов Внеземелья. У меня духу не хватило сказать ему прямо, что задача неразрешима в принципе…
- Стоп! - сказал Лангер и действительно остановился. - В упаковке из умонастроения Вебера ты, кажется, преподносишь мне собственную мораль?
На мгновение у Фрэнка перехватило горло от ярости. Не против Лангера, нет. Скорее по поводу заколдованного круга мнимых двусмысленностей, в котором Фрэнк все чаще и чаще себя ощущал, когда в разговорах с коллегами вольно или невольно касался того, что его в последнее время тревожило. Он тоже остановился, взглядом окинул - сверху вниз - массивную фигуру товарища. Вспышка гнева угасла.
- Ну и что? - уже совершенно бесстрастно спросил он.
- Ничего, - Лангер заговорщически подмигнул. - Превосходный ты парень, вот что. Но как только ты принимаешься философствовать, у меня почему-то свербит в носу и возникает иллюзия умственного переутомления.
- Да, это у тебя не совсем нормально… Впрочем, надо же тебе с чего-то начинать.
Они стояли друг против друга, загораживая проход. Но, кроме ник, никого в коридоре не было. Далеко в коридорную перспективу уходили матово-белые светящиеся полосы люминесцентного пластика вдоль стен и вдоль потолочных карнизов. Стены казались сплошными, о местонахождении дверей можно было лишь догадываться по вмонтированным в стены символическим фигуркам из нержавеющей стали; фигурки больше походили на украшения, хотя служили главным образом для кодового обозначения отделов. Прямолинейный коридор был только в этом крыле Управления, и только здесь, на семнадцатом этаже, крыло просматривалось насквозь.
- Я знаю, что у тебя на уме. - Лангер сочувственно ткнул товарища кулаком в плечо. - Космос, дескать, щедр ка сюрпризы, разбираться в которых с помощью лучеметов нехорошо, неэтично…
- Прежде всего непрактично, - вяло огрызнулся Фрэнк.
- Когда мы брали банду Меира Шлокера, это было практично, - напомнил Лангер. Он похлопал себя по шее в том месте, где розовел шрам от ожога. - Это было практично, потому что никто из бандитского экипажа «Черной жемчужины» не умел стрелять в условиях перегрузок так, как умеем мы. Даже сам Шлокер. Я выхватил бластер на четверть секунды раньше, чем это успел сделать он. - Лангер широко улыбнулся.
- Между прочим, - заметил Фрэнк, - наша контора называется «Западный филиал Международного управления космической безопасности и охраны правопорядка».
- Это так же верно, как то, что меня зовут Барнет Лангер. А тебя Фрэнк Полинг. А нашего шефа…
- Космической безопасности, Барни! Безопасность по отношению к неожиданностям Внеземелья! Я плохо знаю «дело Шлокера», но абсолютно убежден, что ликвидация банды на «Черной жемчужине» - это чистейшей воды акция по охране правопорядка!
Лангер поморщился:
- Не ори, у меня прекрасный слух. Мы с тобой по-разному воспринимаем термин «космическая неожиданность», вот и все.
- Верно. - Фрэнк заставил себя успокоиться. - Юридическое образование не позволяет мне валить в одну кучу гангстеров Шлокера и, скажем, загадку «резинового паралича», скосившего добрую треть гляциологов Марса.
- Видишь ли, суть, наверное, не в терминах. И здесь я, пожалуй, с Вебером солидарен. Главная наша забота: суметь защитить человека от любых
- любых! - неожиданностей Внеземелья, успеть вовремя стать между ним, человеком, и подстерегающей его всякой равной опасностью. Ведомой и неведомой.
- Это ваша забота, господа сверхчеловеки, - возразил Фрэнк. - Если, конечно, ты считаешь себя сверхчеловеком.
- Я считаю себя сотрудником оперативно-следственного отдела.
- О, мы, оказывается, коллеги.
- Да, если ты имеешь в виду штатное расписание.
- Ну, это не так безнадежно, Барни; тому порукой нивелирующая деятельность Вебера.
- Пойдем, коллега, - миролюбиво предложил Лангер. - Мне не терпится увидеть Хаста. - Он чуть ли не бегом бросился вдоль коридора.
Фрэнк нагнал его двумя прыжками:
- Почему ты сразу не сказал, что Хает вернулся?
- Для тебя это новость?
- Я слышал, что нас приглашают в инструкторский холл, но откуда мне было знать, по какому поводу. Ведь кроме тех нескольких слов, которые ты мне вчера…
- Кстати, - Лангер загадочно ухмыльнулся, - Хаст прилетел не один.
- С этим… из «диких кошек»? С Кизимовым?
Эмблема второго отдела - стальной хромированный трезубец. Лангер тронул среднее острие, шагнул в открывшийся проход.
- Нет, - сказал, входя следом, Фрэнк. - Готов держать пари - это не Кизимов. Скорее кто-нибудь из Восточного филиала.
- Точнее, шеф оперативно-следственного отдела Восточного филиала Сергей Никольский.
Фрэнк тихо присвистнул.
Они вошли в холл. Массивная мебель казенного образца и большое, во всю стену, залитое солнцем окно. Прямые лучи дробились на светорассеивающих ребрах верхней половины стекла, но ближе к окну лежал на полу жаркий солнечный прямоугольник. В прямоугольнике стояли четверо: носатый Вуд, белобрысый Альвен, Кьюсак и Гейнц. Компания щурилась и сосредоточенно смаковала через соломинки содержимое круглых, как елочные шары, бокалов. Гейнц был в огромных светозащитных очках и, несмотря на свой относительно небольшой рост, выглядел в них очень воинственно, - темная грива его волос живописно и дико топорщилась на затылке.
- Общий салют дегустаторам! - поздоровался Лангер.
Никто не ответил. Лангер понял, что продолжать в том же духе не стоит. Направился к бару, поднял крышку, влез туда по пояс, долго там копался и звенел стаканами.
Фрэнк подошел к молчаливой четверке. Заметил пол глазом у Кьюсака желтый остаток недавно сведенного синяка.
- Судя по вашим физиономиям, надвигается пыльная буря.
- У тебя разыгралась фантазия; - мягко возразил Кьюсак.
- Это иногда бывает после вонючих подземелий Вебера, - добавил Гейнц.
Вуд принюхался.
- От него разит пивом! - объявил он. - Мы здесь уже одурели от водопроводной воды, а Полинг благоухает, как баварская пивоварня! Да еще возымел наглость обозвать нас дегустаторами!
- Дегустаторами обозвал нас Лангер, - вступился за Фрэнка Альвен, соблюдавший справедливость при любых обстоятельствах.
- Вуд, тебе придется обнюхать и Барни, - сказал Гейнц.
- Не советую, - прогудел Лангер из бара. - Я могу ненароком задеть его обонятельный орган, и ему придется отложить сегодня свидание с Кэт.
- Да, - согласился Вуд. - Риск не оправдан. Пусть его обнюхивает Носорог.
Снова молчание. «Вероятно, не знают…» - подумал Фрэнк и, сунув руку в карман, нащупал жетон с выдавленной надписью «07. Черный след». Хотел было вынуть и показать, но раздумал.
- Кто-нибудь скажет мне наконец, что случилось? - не выдержал он. - Можно без шутовства, откровенно. Тем более что со вчерашнего дня я член вашей группы.
- Успокойся, - ответил Альвен. - Ничего особенного не случилось.
- Ничего особенного, - добавил Гейнц, - за исключением того…
Кьюсак деликатно наступил Гейнцу на ногу, закончил:
- …За исключением того, что провалилась миссия Хаста.
- Вот именно, - заметил Фрэнк. - Будто вы всерьез надеялись на ее успех.
- Тем большая ответственность ложится теперь на твои тренированные Вебером плечи, - сказал Кьюсак.
Все четверо разглядывали Фрэнка в упор.
- Чего вы на меня уставились? - спросил он.
В холл вошли Гэлбрайт, Хаст и двое незнакомцев. Один из них - лет пятидесяти, суховат и строен, быстроглаз, но сдержан в движениях. «Никольский», - догадался Фрэнк. Второй - хилого телосложения и совершенно лыс. В разгар знойного летнего дня одет в официально-строгий черный костюм. Длинное, по-стариковски обрюзгшее лицо выглядело утомленным. «Старый, заезженный конь, - подумал Фрэнк - Но кто он, этот мумифицированный предок?..» Хает плелся сзади, прижимая к груди большую синюю папку.
- Добрый день, парни! - произнес Гэлбрайт и сделал над головой судорожный взмах пухлой рукой, долженствующий обозначать фамильярно-теплое приветствие. - Прошу всех за круглый стол. - Его зеленоватые глаза окатили Фрэнка волной холодного и очень откровенного внимания. Это длилось мгновение, но Фрэнк это мгновение уловил и в полной мере прочувствовал.
За стол с полированной крышкой в форме овала сели Гэлбрайт и гости. Остальные лишь приблизились и встали полукругом за спиной шефа. Никольский сел рядом с Гэлбрайтом, лысый старик занял скромное место в противоположном конце стола. Из бара вынырнул Лангер и, держа на весу два стакана с охлажденным напитком, оглядел собрание.
- Да, это кстати. - Гэлбрайт шевельнул бровями, и Лангер отдал стаканы гостям. - Итак, все в сборе?
Все были в сборе, но от рапорта воздержались, поскольку никто не знал, как расценивать обстановку.
- Прежде всего, - сказал Гэлбрайт, - я хотел бы познакомить вас с двумя участниками совещания, которые, не являясь членами нашей оперативно-следственной группы, имеют самое непосредственное отношение к операции «Черный след». Это наш коллега, представитель Восточного филиала Международного управления космической безопасности и охрана правопорядка мистер Никольский. Его субординарный ранг в точности соответствует моему. Второй участник… - Гэлбрайт покосился на старика, - временно я назову его мистером Икс, является научным консультантом. Он сам объяснит свою роль в конце совещания.
Мистер Икс вставил в ухо розовый шарик слухового аппарата и замер. Сгорбившись, он неподвижно и безучастно смотрел на блестящую крышку стола; полуприкрытые глаза выражали усталость и равнодушие.
Фрэнк тоже ощутил усталость. В этом смысле сегодняшний полигон не прошел для него даром.

3. ЧЕРНЫЙ СЛЕД

Стараясь не привлекать к себе внимания, Фрэнк отступал за широкую спину Лангера, сел в кресло. Фраза Кьюсака об «ответственности» и «тренированных Вебером плечах» не выходила из головы. А собственно, что он хотел этим сказать?
- Первые сведения о «черных следах» мы получили неделю назад, - говорил Гэлбрайт, показывая Никольскому копии документов. - Отдел Наблюдения нашего филиала представил нам на рассмотрение вот это…
Никольский быстро прочитал предложенный картон.
- Сосед Эдуарда Йонге лично видел «черный след»? - У Никольского был громкий, но приятный голос, чем-то похожий на голос Лангера.
- Да, вот его показания. Обратите внимание на дату, когда он впервые заметил «черный след».
- Гм… давненько. Полтора года назад.
- Случилось это на следующий день после того, как Йонге поселился в окрестностях Сан-Франциско.
- То есть влияние местных условий практически исключено. Немаловажное обстоятельство…
- Которое нам позволило сразу отсечь земную ветвь подозрений. Дальше… - Гэлбрайт передал Никольскому очередной картон.
Совещание превращалось в деловую беседу двух спецов. Фрэнк взглянул на мистера Икс и не нашел никаких изменений ни в его позе, ни в выражении лица. Остальные ребята тоже исподтишка наблюдали за консультантом, Фрэнк видел, как Лангер наклонился к Хасту я, улыбаясь, шепнул ему на ухо что-то, должно быть, забавное. Хает не был расположен шутить - определенно все еще находился под тяжестью впечатлений от восточной поездки, - и Лангер, махнув на него рукой, стал шептать на ужо Гейнцу, Гейнц оглянулся на старика, вздрогнул, поднял глаза к потолку - даме со спины было заметно, каких усилий стоило ему сдержать смех.
Перед Никольским и Гэлбрайтом вырос ворох пластмассовых листов (по традиции листы назывались «картонами»). Шеф прекрасно ориентировался в этом ворохе, разговор не замирал ни на минуту. Фрэнк старался слушать внимательно. Кое-что понимал. Кое-что… Черт бы побрал манеру шефа втягивать сотрудников в дело прямо с ходу, без подготовки! Вчера, в самом конце рабочего дня, забегает, дожевывая бутерброд, Лангер и, швырнув жетон издалека, мычит: «Перебирайся, малыш, в нашу группу. Шеф дает тебе выход на „черный след“. Понял?» - «Нет. Это что за новость - „черный след“? Объясни толком». - «М-м… а дьявол его знает! Явление, которое… Спроси о чем-нибудь полегче». - «Ладно… Кто наследил?» Кивок снизу вверх, в пространство над головой. Розовый шрам от ожога на шее, ухмылка. Глоток и ответ: «Наши подопечные, понятно. Двое из бывших… „дикие кошки“. Некто Йонге у нас под носом. Шустряк. Успел Кьюсаку глаз запечатать прежде, чем тот разглядел, с кем дело имеет, к в контакт не вошел… Ведь я говорил Носорогу: „Нужно меня посылать!“ - „Где второй?“! - „На востоке Некто Кизимов“. - „Тоже в контакт не вошел?“ - „М-м… чего не знаю, коллега, того не знаю. И шеф не знает. Один Хаст знает, но он еще не вернулся… Так, жетон я тебе передал, с приказом по отделу ознакомишься этажом ниже Салют!“ Этажом ниже автомат-делопроизводитель, урча и вздыхая, выдал узкую ленту: „ЗАПАДНЫЙ ФИЛИАЛ МУКБОП + ОПЕРАТИВНО-СЛЕДСТВЕННЫЙ ОТДЕЛ + ГЭЛБРАЙТ + СЧИТАТЬ ФР. ПОЛИНГА СОТРУДНИКОМ ОП. СЛ. ГРУППЫ 07 + ИНСТРУКТАЖ В РАБОЧЕМ ПОРЯДКЕ +++“. Вот и все. Через минуту лента рассыпалась в воздухе. Недоумение осталось.
Первый этап беседы закончился, и Фрэнк решил пересесть к столу. Его примеру последовали все, кроме Лангера, который добровольно взял на себя обязанности бармена.
- Материал добротный, - похвалил Никольский. - Я хотел бы еще раз взглянуть на послужной список Йонге.
Гэлбрайт протянул ему картон. Никольский внимательно перечитал документ и спросил:
- Вы уверены, что в отношении «черных следов» Кизимов аналог Йонге?
- Другими словами, есть ли у нас доказательства? Есть. А доказательства мы раздобыли… где бы вы думали? У себя под носом, в отеле «Эспланейд». Один из служащих отеля узнал Кизимова на фотоснимке и вспомнил, что наблюдал в его номере явление, которое мы называем «черный след».
- Когда это было? Я имею в виду «черный след» в «Эспланейде».
- Год назад. Разве вам неизвестно, что Кизимов встречался с Йонге? Взгляните на фотоснимок.
- Для меня это новость. - Никольский посмотрел предложенный картон. - Странный снимок. Такое впечатление, будто Кизимова и Йонге фотографировали вопреки их желанию.
- Так и есть. Их сфотографировали в полицейском участке морской зоны отдыха калифорнийского побережья. Ничего особенного: перевернули катер. Это фото украсило стенд общественного порицания на одном из самых модных пляжей. Нить, которая нам помогла обнаружить Кизимова и его причастность к «черному следу». А главное - дала нам понять, что «черный след» не является «монополией» Эдуарда Йонге. - Гэлбрайт озабоченно потер виски. - К тому же вчера дошли до нас новые сведения…
- Третье звено? - щурясь, спросил Никольский.
- Кьюсак, будьте добры!.. - Шеф пощелкал пальцами, и Кьюсак подал ему длинный черный футляр.
Крышка пружинно откинулась. Фрэнк, подогреваемый любопытством, подался вперед. В футляре лежала самодельная тросточка в полметра длиной. Обыкновенная палочка из орешника, на подсохшей коре вырезан незамысловатый узор…
- Вы разочарованы? - спросил Гэлбрайт Никольского.
- Нет, я ожидал увидеть что-нибудь в этом роде. Кизимов тоще любил развлекать детвору поющими деревяшками. Пока не узнал, что его рукоделия ставят в тупик взрослых дядей из Управления космической безопасности. Простите, я, кажется, перебил вас.
Гэлбрайт взглянул на часы.

Предыдущая страница 3 Следующая страница


По чёрному следу 4

- У нас в запасе три минуты, - сказал он с видом человека, которому не дали произвести сенсацию, но который считает себя выше мелочных побуждений. - Я хотел продемонстрировать вам работу этой… этого… У меня не поворачивается язык назвать деревяшку прибором. Однако иначе не назовешь, поскольку она принимает телевизионные стереопередачи детской программы, хотя техническая экспертиза не обнаружила здесь решительно ничего напоминающего микросхему телеприемника. Биологическая экспертиза подтвердила: самое обыкновенное дерево, канадский орешник, без каких бы то ни было изменений микроструктуры коры и древесных волокон. Но обыкновенное дерево с обыкновенными волокнами, совершенно не согласуясь с авторитетным мнением экспертов, продолжает работать как телевизионный приемник. И через три минуты, впрочем, уже через две… желающие смогут убедиться в этом.
- Кто автор… э-э… деревянной конструкции? - задал вопрос Никольский.
- Довольно известный в прошлом космодесантник. Из тех, чей послужной список мало чем отличается от послужных списков Кизимова, Йонге. - Гэлбрайт поискал глазами Фрэнка, добавил: - К тому же он приходится родственником одному из сотрудников нашего отдела.
Фрэнк обмер.
- Да, Полинг, я говорю о Нортоне. Дэвид Майкл Нортон - муж вашей сестры Сильвии Нортон, урожденной Полинг, не так ли?
Фрэнк медленно осознавал ошеломительную новость.
- Дэвид Нортон!.. - с каким-то странным удовлетворением проговорил Никольский. Взгляды присутствующих оставили Фрэнка и обратились к нему.
- Я вижу, это имя произвело впечатление не только на Полинга, - заметил Гэлбрайт.
- Признаться, да. - Никольский был очень доволен и не пытался этого скрыть. - Я, грешным делом, ожидал услышать другое имя…
- Любопытно. - Кустистые брови Гэлбрайта сошлись к переносице - Не буду вас интриговать: никакими другими сведениями мы пока не располагаем. Йонге, Кизимов и Нортон - это все, о ком мы более или менее доказательно можем беседовать с вами по вопросам загадки «черного следа». Материалы, делающие беседу доказательной, перед вами. Это все, что я могу вам сказать в ответ на ваше ожидание.
- Не так уж и мало, Гэлбрайт. Будет ли этого достаточно, покажет сравнительный анализ, на который я очень надеюсь.
- Я тоже. Особенно если у наших коллег из Восточного филиала найдется некое существенное дополнение к тем сведениям, с которыми вы, Никольский, ознакомились и которые достаточно высоко оценили.
- Дополнения будут. Дело вот в чем. Третье звено овеществилось для вас в лице Нортона, для нас в лице Лорэ. Космодесантник в отставке… Впрочем, просматривая списки бывших космодесантников, вы наверняка это имя встречали. Не станете же вы меня уверять, что «открыли» Нортона чисто случайно?.. Но как бы там ни было, идея совместного обсуждения операции «Черный след» дает хорошие виды на урожай.
В холле нависло молчание. Все ждали, что скажет шеф. Фрэнк встретился глазами с мистером Икс. Старик внимательно его разглядывал, и Фрэнку стало не по себе. Заметив, что Фрэнку не по себе, старик перевел взгляд на черный футляр. «Добрый день, малыши!» - негромко, но весело поздоровался черный футляр, и над столом замелькали прозрачные образы, бледные и почти непонятные, как уличные отражения в стеклах витрин. Деревянный телеприемник приступил к демонстрированию своих изобразительных возможностей.
- Та-ах… - сказал шеф. - Действительно, урожай.
- Меня зовут Р-руби, - жизнерадостно донеслось из футляра. - Смотрите, какие у меня кр-расивые пер-р-рышки! Мой бр-рат…
Гэлбрайт захлопнул крышку футляра, собрал документы.
- Йонге, Кизимов, Нортон, Лорэ… - произнес он, складывая листы в аккуратную стопку. - Кто они, эти четверо? Товарищи по несчастью? Изуродованные космосом люди? Нелюди? Безопасные для нашей планеты или потенциально опасные?.. От решения этих вопросов, быть может, зависит судьба человечества. Я произнес громкую фразу, но до тех пор, пока не будет строго доказана ее излишняя высокопарность, она остается в силе На четырех примерах ясно: мы имеем дело с непонятной для нас реконструкцией природных свойств человека…
Фрэнк обвел взглядом лица присутствующих. Лица были суровы - каждый чувствовал свою ответственность за судьбы человечества. Кроме, пожалуй, Никольского и лысого старика. Старик дремал или делал вид, что дремлет; Никольский рассеянно помешивал соломинкой лед в стакане.
Фрэнк понимал: предстоит скорая встреча с Дэвидом. Ясно как день. И встреча не будет приятной - тоже совершенно ясно. После сообщения Гэлбрайта Фрэнк чувствовал себя в дурацком положении. Если не хуже. Он частенько бывал в семье своей старшей сестры и не мог бы сказать, что встречи с Дэвидом Нортоном вообще доставляли ему удовольствие. Однако ж… он делал это для Сильвии. Теперь он вынужден будет сделать это для человечества. Ни больше ни меньше. Да, дело дрянь… Старина Дэв никогда не казался опасным. Даже потенциально. И тем более для человечества. Резковат, часто угрюм, неразговорчив - да, за ним это водится. Но чтобы опасен?.. Любит природу, детей. Не любит соседей и друзей жены. К своим друзьям и бывшим товарищам по работе в Пространстве, иногда посещающим его виллу в Копсфорте, относится очень радушно. Правда, после таких посещений Дэв становится угрюмей обычного. Космический леопард в отставке не может привыкнуть к рутине размеренной жизни в «этом овечьем загоне», как называет он свою виллу в минуты душевной депрессии. Но, с другой стороны, «черный след», деревянные «телевизоры»… Отдел Наблюдения вряд ли мог ошибиться. И если Дэв действительно в одной компании с теми, о ком так тревожно распространяется шеф… Бедная Сильвия! Как она там одна… с ним?
Гэлбрайт пододвинул к Никольскому стопку сложенных документов, сказал:
- В полное распоряжение Восточного филиала. Когда мы сможем получить от вас документальные сведения о Лорэ?
- Это зависит от расторопности вашего сотрудника, - пошутил Никольский. Из-за его спины поднялся Хает, открыл синюю папку и передал шефу пачку пластмассовых прямоугольников.
- Первые двадцать листов - Кизимов, - пояснил Никольский. - Девять следующих - Лорэ. Йонге всего в двух картонах, но мы решили вручить вам копии всех материалов по «черному следу», хотя в половине из них вы уже не нуждаетесь. Мистер Хает, передав приглашение, как-то не посвятил нас в подробности предстоящей беседы.
- Он выполнял мои инструкции, - сказал Гэлбрайт, жадно просматривая документы. - Кстати, Хает, я еще не знаю подробностей провала вашей миссии на Памире…
- Вам достаточно вспомнить подробности провала миссии в Калифорнии, и мне не нужно будет ничего объяснять, - лихо отреагировал Хаст. Ответ явно был приготовлен заранее.
- И все-таки меня интересует, чем закончилась ваша беседа с Кизимовым.
Хает подергал кончик веснушчатого носа, что обычно проделывал в затруднительных для себя обстоятельствах.
- Примерно тем же, чем закончилась беседа Кьюсака с Эдуардом Йонге. Мы немного повздорили…
- Вот как? - Гэлбрайт не спеша перевернул прочитанный лист. Фрэнк и все остальные смотрели на Хаста сочувственно. Шеф почти никогда не устраивал подчиненным разносы, но редко упускал возможность устроить публичный спектакль. - И что же сказал Кизимов вам на прощание?
- Ничего не сказал, - сдался наконец Хает. - Как только я ознакомил его с показаниями служащего из отеля «Эспланейд», он молча спустил меня с лестницы.
- Почему не наоборот? Если об этом пронюхает Вебер, ваш следующий полигон будет состоять в основном из лестничных пролетов.
- Хоть два полигона, - пробормотал Хает. - Что такое полигон по сравнению с этим… с этой.
- Здесь сыграла роль неожиданность; - вступился за Хаста Никольский.
- Мистер Хает неосторожно положился на условности этикета светской беседы, и ему выпал случай удостовериться, что эмблему «Вайлдкэт» космодесантники носят не зря.
- Первым удостоверился Кьюсак, - рассеянно сообщил Гэлбрайт. - Йонге его немножко побил. Теперь выпал случай удостовериться Хасту. Дело за Полингом?.. Скажите, Никольский, почему в ваших материалах я не могу найти прямых свидетельств причастности Кизимова к «черным следам»?
- Очень просто: прямых свидетельств у нас нет. Но они есть у вас. Мы заинтересовались Кизимовым после визита Лорэ. Подобно случаю в «Эспланейде», Лорэ имел неосторожность оставить «черный след» в гостинице «Памир» и тем самым дал нам повод начать расследование. Ничего не подозревая, Лорэ побывал в гостях у Кизимова и спокойно укатил к себе домой на берега Адриатики. Разумеется, под негласной опекой наших сотрудников из отдела Наблюдения. И Кизимов тоже, само собой разумеется, оказался в поле нашего зрения. Прощупывая его друзей, мы вдруг обнаружили странность, которую назвали «эффектом метеостанции»…
- Извините меня, - перебил Гэлбрайт. - Я здесь уже читал об этом, но, пожалуйста, изложите суть «эффекта» для остальных.
Никольский помедлил, собираясь с мыслями:
- В северо-западном районе Памира действует высокогорная автоматическая метеостанция «Орлиный пик». Дежурным на метеостанции работает некто инженер-атмосферник Тимков, с которым Кизимов поддерживает приятельские отношения. Надо сказать, метеостанция такого типа оснащены автоматами очень высокой надежности, и там почти никто не бывает, кроме дежурных. Приятель Кизимова заинтересовал нас прежде всего потому, что в прошлом сам был связан с работой в Пространстве Он участвовал в исследованиях атмосферы юпитера, попал в какую-то аварию, все обошлось сравнительно благополучно, но дорога в космос для него была закрыта, и Тимков удовлетворился скромной должностью инженера погоды. Месяц назад он, принимая очередное дежурство, пригласил Кизимова посетить его высотную резиденцию. Кизимов прибыл на «Орлиный пик» в одноместном спортивном аэрокаре типа «Фазан». Тимков радушно встретил гостя, познакомил его с оборудованием своего довольно сложного метеорологического хозяйства, и целый день с пятачка, где расположена станция, друзья любовались суровыми ландшафтами Памира.
Вечером Кизимов улетел, а Тимков в отличном расположении духа включил видеотектор и сдал вечерний радиорапорт. К его удивлению, вместо обычной формулы: «Рапорт принят, спокойной ночи, связи конец», - дежурный связист посоветовал ему не отключаться, поскольку связь с «Орлиным пикам» срочно затребовал старший инженер-синоптик Среднеазиатского Центра погоды. В разговоре с Тимковым старший синоптик очень темпераментно пытался выяснить, по какой такой причине приборы метеостанции сегодня выдали Центру совершенно фантастические результаты измерений. Тимков ответил; что аппаратура станции работает нормально, обвинения в его адрес несостоятельны и вообще поддерживать разговор в таком тоне он не считает для себя возможным. Старший синоптик уме повежливее намекнул, что если температуру воздушной среды, равную температуре плавильной печи, Тимков считает нормальным явлением в метеорологии, то разговаривать действительно не о чем. Ошеломленный Тимков всю ночь напрасно возился с проверкой приборов. Аппаратура была в порядке…
Загадка так и осталась бы загадкой, не посети Кизимов «Орлиный пик» вторично. Это было неделю назад. С первыми звездами Кизимов улетел восвояси, Тимков помахал ему вслед и с нехорошим предчувствием направился сдавать вечерний радиорапорт. Предчувствие не обмануло его. Центр сообщил: результаты дневных измерений метеостанции полностью забракованы.
Мы застали Тимкова в момент весьма неприятных для него объяснений с комиссией Центра. Сбитые с толку члены комиссии пытались найти для своего протокола хоть какую-нибудь вразумительную предпосылку, однако Тимков, сбитый с толку гораздо более основательно, ничем не мог им помочь. Он сознавал, что, заподозрив Кизимова, так далеко вы - ходит за рамки понятия о «вразумительности предпосылок», что об этом лучше помолчать. Уловив смысл претензий, предъявленных дежурному инженеру метеостанции «Орлиный пик», мы попросили уважаемых членов комиссии оставить поле деятельности за нами, на что они с большой охотой согласились.
Мы приготовились к трудному разговору, но достаточно было упомянуть о Кизимове, и Тимков выложил нам свои подозрения… То есть даме не подозрения, а твердую уверенность в том, что стоило Кизимову появиться вблизи измерительного комплекса метеорологической аппаратуры, приборы начинали врать. Мы попросили Тимкова взять ка себя труд провести еще один такой эксперимент, но получили отказ. «Экспериментировать над своим другом я не намерен, - заявил Тимков. - К тому же я убежден, что третий эксперимент в условиях „Орлиного пика“ ничего нового вам не даст». Нам оставалось признать его правоту и внести в совою картотеку странный «эффект метеостанции». С экспериментами мы решили повременить, дополнительный материал могло нам дать простое наблюдение за Кизимовым…
Никольский остановился, вопросительно взглянул на Гэлбрайта.
- Продолжайте, прошу вас, - Гэлбрайт кивнул.
- Собственно, я рассказал почти все. Наблюдение за Кизимовым действительно было результативным. Отдел Наблюдения преподнес нам сюрприз
- поющие деревяшки вот наподобие этой… - Никольский постучал по крышке футляра. - И мы решили, что располагаем достаточным материалом для прямой беседы с производителем мелких чудес. Один из наших сотрудников посетил Кизимова в его дачном особняке и попытался установить контакт. Попытка провалялась. Кизимов выпроводил визитера ненамного вежливее, чем сделал это в отношении мистера Хаста. Тогда мы предложили строптивому собеседнику быть с ответным визитом у нас. Если интересуетесь подробностями состоявшегося разговора, мы подготовили звукозапись на картоне номер девятнадцать.
Гэлбрайт нашел нужный картон и передал Фрэнку. Поднял руку, призывая к тишине, хотя безмолвие в холле нарушалось только нетерпеливым сопением Хаста. Фрэнк нащупал в крышке стола щель лингверсора, бросил в нее пластмассовый прямоугольник.
- Запись немного сокращена, - успел предупредить Никольский. - Изъяты детали, которые не относятся к делу.
В колонках спикера на потолке пронзительно заверещала настройка лингверсора.
Первую фразу трудно было понять. Автомат-переводчик быстро менял варианты фонем в поисках тональности, наиболее близкой к звуковому оригиналу. Вторая фраза звучала сравнительно чисто:
- Прошу вас, назови… свои фами… имя, род занятий.
- Простите, как мне вас называть?
- Можете называть меня инспектором.
- Инспектор, я попросил бы вас избавить меня от формальностей. Скажите сразу, что вам от меня угодно, и я постараюсь или ответить вам прямо…
- Или?
- Или не ответить.
Длинная пауза.
- Скажите, Кизимов, почему вы избегаете открытого разговора с представителями Управления космической безопасности?
- Вопрос поставлен неверно. Я избегаю говорить лишь на темы, обсуждать которые не нахожу возможным.
- Позвольте спросить почему?
- По причинам сугубо личного свойства.
- Вы не могли бы сказать о причинах подробнее?
- Нет, не мог бы.
- Вы связаны определенными обязательствами?
- Я не понял вашего вопроса.
- Вы давали кому-нибудь обязательства не касаться интересующих нас тем?
- Ах, вот оно что… Нет, не давал.
- С кем вы поддерживаете дружеские отношения?
- Это мое личное дело.
- Вы считаете своим другом Жана Лорэ?
- Да, считаю.
- Вы сознаете, что ваши необычные свойства, приобретенные, видимо, за пределами нашей планеты, не могли нас не заинтересовать?
- Это ваше дело.
- Это общественное дело, Кизимов!
- Я ведь не сказал - личное.
- Себя вы противопоставляете обществу?
- Ни в коем случае, инспектор! Разрешите вопрос?
- Да, конечно.
- По-вашему, я представляю собой угрозу обществу?
- Вы должны понимать, что мы не имеем права не учитывать такую вероятность. А как бы на этот вопрос вы ответили сами?
- Отрицательно. То есть для общества я опасен не более, чем любой другой «обыкновенный» житель планеты Земля.
- То есть вы сознаете свою необыкновенность?
Недолгая пауза.
- Сознаю, разумеется… Но кому от этого хуже, кроме меня?
- Простите, я вас не понял.
- Инспектор, поверьте мне на слово: моя необыкновенность для меня такая же загадка, как и для вас.
- Может быть, это болезнь?
- Должен вас упрекнуть: вы не очень внимательно просмотрели мой бюллетень служебного спецкарантина. Заключение медэкспертизы гласит: «Здоров. С учета спецкарантинного сектора снят. Бессрочный пропуск на планету Земля выдан».
- Хорошо, не болезнь. Назовем это как-нибудь по-другому.
- Да, вы правы. Суть, конечно, не в терминах… Это неизвестно где и неизвестно как приобретенные свойства, необычные для «нормального» человека. Предупреждаю возможный вопрос: я действительно не знаю где и не знаю как.
- А вам не хотелось бы избавиться от такого «приобретения»?
- Видите ли… Для меня это уже не имеет значения.
- Как понимать ваш ответ?
- Как вам будет угодно.
- А для других?
- Что для других?
- Это имеет значение?
- Простите, о чем вы спрашиваете?
- Вам не приходилось говорить на эту тему с другими обладателями подобных свойств… ну, скажем, с Лорэ?
- Лорэ?.. Нет, не приходилось.
- Вас удивил мой вопрос?
- Да. При чем здесь Лорэ?.. Ах, понимаю!..
- Вы с Лорэ ничего не знали о способности друг друга оставлять «черные следы»?
- Вероятно, вы говорите о… Нет, за Лорэ я этого не замечал. Я полагал, что кроме Йонге и меня…
- …Феноменов такого рода больше не существует?
- Да. Ну что ж… тем хуже для Лорэ.
- Что вы имеете в виду?
- Прежде всего вашу назойливость. Я всегда опасался дать вам для нее поводе В отношении «черных следов», как вы называете их, я проявлял особую осторожность. Дело прошлое, инспектор, но скажите мне откровенно, где вы могли заметить оставленный мною «черный след»?
- В умении скрывать «черные следы», Кизимов, вы достигли совершенства. Мы их не наблюдали ни разу. Мы располагаем косвенными данными. Но откровенность за откровенность. Скажите как Йонге относится к своему положению феномена?
- Думаю, он не в восторге.
- Почему вы говорите об этом в форме неуверенного допущения?
- Уверенного, инспектор. По аналогии с ощущениями собственной персоны.
- И только?
- О, этого достаточно!.. Даже с избытком.
- Йонге знает, что вы его аналог по ощущениям такого рода?
- Думаю, нет.
- Откуда вам известно, что Йонге ваш собрат по феноменальным свойствам?
- Однажды я случайно видел оставленный им «черный след».
- Как объяснил он вам это явление?
- Он сделал вид, что ничего особенного не произошло.
- А какова была ваша реакция?
- Я сделал вид, что ничего особенного не заметил.
- В беседах с ним вы никогда не касались этой темы?
- Нет. Это не та тема, которая могла бы доставить удовольствие.
- Неприязнь к этой теме как-то связана с вашей работой в Пространстве?
- Маленькое уточнение, инспектор: в Пространстве я уже не работаю. Полтора года назад вышел в отставку. Сейчас я работаю в школах первого цикла инструктором спортивных игр для школьников среднего возраста и прошу вас принимать меня именно в таком качестве.
- Вы хотите сказать, что не поняли моего вопроса?
- Я хочу сказать, что на вопросы, как-то связанные с прошлой моей работой в Пространстве, я отвечать не буду.
- Но это главное, что нас интересует, Кизимов!
- Будем считать, что я не сумел удовлетворить вашу любознательность.
- Странный каприз…
- Скорее вынужденная самооборона.
- А как, по-вашему, поведут себя в подобной ситуации Лорэ и Йонге?
- Это их личное дело.
- Еще вопрос, Кизимов. По дороге в мой кабинет вы прошли коридором со стенами в виде пластмассовых жалюзи…
- Я помню, инспектор.
- Дело в том, что жалюзи скрывают комплекс аппаратуры, совершенно аналогичный тому, которым оборудована метеостанция «Орлиный пик».
- Я прошел мимо, но никаких нарушений в нормальной работе приборов не обнаружено, так?
- Вот именно. Как вы объясните, что эксперимент не удался?
- Он удался, инспектор. До крайней мере, вам удалось установить, что мое присутствие не обязательно действует на электронные нервы приборов.
- Каким же образом вы сумели дважды подействовать на «электронные нервы» аппаратурного комплекса метеостанции «Орлиный пик»?
- Уверяю вас, это неумышленно. Очевидно, это зависит… от характера моих эмоций.
- То есть?
- На «Орлином пике» я находился в состояния приподнятости, если не сказать - восторга. Чистейший воздух, живительный холод, голубизна ледников… ну и все такое.
- То есть вы способны воздействовать на электронную аппаратуру только в состоянии накала положительных эмоций?
- Видимо, так. Но я не уверен, что это происходит всегда. Иначе на метеостанции я вел бы себя осмотрительнее.
- А как насчет накала отрицательных эмоций?
- Сегодня я уже успел побывать в экспериментальном коридоре. Выводы делайте сами.

Предыдущая страница 4 Следующая страница


5 Сергей Павлов

- Значит, способность воздействовать на приборы вам подконтрольна?
- Да, если я не забываю следить за своим настроением.
- «Черный след» тоже вам подконтролен?
- К сожалению, нет. Малейшая неосторожность и… Но я стараюсь быть осторожным.
- В каком-нибудь смысле это явление представляется вам опасным?
- Только в том смысле, что оно вызывает всеобщее любопытство. В других отношениях оно опасно не более, чем тень от хвоста отдыхающей на заборе вороны.
- Вы нам могли бы продемонстрировать сам «черный след» и то, как он возникает?
- Мог бы. Но не прежде чем получу от вас твердые гарантии, что на этом все наши с вами недоразумения будут исчерпаны.
- Увы, Кизимов, мы не готовы дать такие гарантии.
- В свою очередь, инспектор, я, увы, не готов к демонстрированию «черных следов».
- Впервые с этим явлением вы встретились в Пространстве, не так ли?
- Я устал, разрешите мне вас покинуть. Не давайте мне повод усомниться в действенности всемирного Закона о личных свободах граждан планеты.
- До свидания, Кизимов. Благодарю вас за исключительно интересную беседу. Надеюсь, у нас еще будет повод свидеться вновь.
- Вряд ли, инспектор. Но вы мне чем-то понравились. Хотите добрый совет?
- Я весь внимание.
- Оставьте нас в покое, инспектор: Лорэ, Йонге, меня… Этот «след» никуда не ведет. То есть я хочу сказать, что здесь нет криминала. Не ройтесь в наших душах, не надо. Хотя бы потому, что это не только бессмысленно, но жестоко. Будьте здорова, инспектор!
Запись кончилась, лингверсор умолк. Никольский и Гэлбрайт обменялись многозначительными взглядами. Остальные словно бы ждали чего-то еще. Даже неугомонный Лангер сидел неподвижно, подперев голову кулаком, и глаза его были на редкость задумчивы.
Гэлбрайт покопался в груде разложенных на столе документов, отобрал половину, сделал Кьюсаку знак подойти. Кьюсак взял отобранные листы, шеф тихо с ним поговорил и выпроводил за дверь. Фрэнк понял, что документы отправлены на обработку в аналитический цех.
После ухода Кьюсака Гэлбрайт объявил перерыв.
- Парни, - сказал он, - вы все свободны до шестнадцати ноль-ноль.
Фрэнк поднялся вместе с ребятами.
- Все, кроме Полинга, - добавил шеф. - В названный час сбор в этом холле.
Ребята потянулись к выходу. Фрэнк, стоя за столом, смотрел им вслед. Лангер обернулся и ободряюще ему подмигнул. Фрэнк сел. За столом никого уже не было. Никольский, разминая ноги, вышагивал у окна. Гэлбрайт и лысый старик о чем-то переговаривались возле бара. Вернее, говорил шеф. Консультант рассеянно слушал, держа в неудобно вытянутой руке стакан с молочным коктейлем, я бале заметно, что навязанный ему кем-то стакан он держит просто из вежливости. Фрэнк уставился на футляр с ореховой тростью. Ему хотелось пощупать загадочное изделие Нортона, но открыть футляр он почему-то не решался.

Никольский подступил к окну вплотную. С высоты семнадцатого этажа были видны многоцветные автострады, маленькое озерко в бетонных берегах, наполовину закрытое кронами старых платанов, блестящая полоса прямого и тоже взятого в бетон канала, пересекавшего огромный старый парк, я дальше пятнистые желто-зеленые спины холмов. За холмами было морское побережье, но его отсюда не было видно, я Никольский с мимолетной завистью о нем подумал. Подошел Гэлбрайт, взглянул на холмы, вполголоса произнес:
- Кажется, Полинг нервничает.
- Еще бы, - не оборачиваясь, ответил Никольский. - Его можно понять.
- Его - да. Однако поймет ли он сам исключительную важность своей миссии…
- Вы правы. Ситуация… гм… деликатная.
- Без его помощи мы очень рискуем затянуть это дело.
- Признаюсь вам, Гэлбрайт, - мягко сказал Никольский, - надежда на миссию Полинга представляется мне иллюзорной.
- Мне тоже. И если бы не крайняя нужда, я пощадил бы родственные чувства своего подчиненного. Но чем черт не шутит…
Солнце, отражаясь в зеркале озера, слепило глаза, и Никольский надел очки-светофильтры.
Гэлбрайт спросил:
- Намерение связаться с нами возникло у вас после беседы с Кизимовым?
- Да, как только Кизимов незаметно для себя проговорился о Йонге К тому же появление Хаста на Памире убедило нас, что «черный след» попал в поле зрения Западного филиала. Мы решили не чинить препятствий вашим попыткам самостоятельно установить контакт с Кизимовым. Мы понимали: неудача заставит Хаста обратиться к нам с каким-то предложением о согласованности действий.
- Вы правильно понимали, - одобрил Гэлбрайт. Помолчал и добавил: - Теперь мы с вами правильно понимаем малонадежность миссии Полинга. Если так и дальше пойдет, мы рискуем сесть в большую общую западно-северо-юго-восточную лужу.
- Не исключено, - сказал Никольский. - Это мы с вами, к счастью, тоже правильно понимаем.
Гэлбрайт сверил свои часы с часами Никольского.
- Я послал в аналитический цех одного из самых расторопных парней, - сказал он, словно оправдываясь.
- Потерпим. Похоже, задержка у аналитиков связана с нашим материалом.
- Вам крупно повезло с метеостанцией, Никольский… Вы получили великолепный предлог для прямой беседы с Кизимовым.
- Кстати, о нашем везении, Гэлбрайт. Вам не кажется… ну если не странным, то хотя бы занятным, что в показаниях первых очевидцев фигурирует только «черный след»? Исключительно «черный след»…
- И ни слова о чем-то похожем на «эффект метеостанции» или поющие деревяшки?..
Гэлбрайт задумался. Никольский смотрел в окно и молчал.
- Да… пожалуй, в этом что-то есть, - проговорил Гэлбрайт. - Либо те, кто сталкивается с «черным следом», не замечали всего остального, либо…
Никольский молчал.
- Либо «всего остального» раньше попросту не было?
- Я склоняюсь в пользу последнего, - ответил Никольский. - Иначе трудно объяснить, как обладателям подобных свойств удалось миновать рогатки спецкарантина.
- А затем и пройти полгода спустя обязательный медосмотр для бывших работников Внеземелья, - добавил Гэлбрайт.
- Да. И еще беседа с Кизимовым… Конечно, он многого недоговаривает, настроен если и не совсем враждебно, то, уж во всяком случае, отнюдь не дружелюбно. Однако не лжет, не пытается запутать следствие. И когда он дает нам понять, что происшествие на метеостанции было неожиданностью для него самого, нет оснований этому не верить. Там, у себя, мы сделали вывод весьма тревожного свойства: интересующий нас феномен раньше дремал, а теперь по каким-то причинам стал заметно активнее. Буквально в последнее время…
- Демон, вселившийся в наших подопечных, начинает показывать зубы.
- Всего лишь гипотеза, - ушел от прямого ответа Никольский.
- И довольно зловещая. - Гэлбрайт пожевал губами, размышляя. - Да, с ней придется считаться… Нет ли у вас заодно и гипотезы о причинах активности феномена?
- Увы…
- Жаль. Если пружина сработала где-то внутри самого черноследника - полбеды. Но если толчок направлен откуда-то извне… - У Гэлбрайта повело и резко дернуло щеку.
Никольский посмотрел на его почти не тронутое загаром лицо. Сказал сочувственно:
- Кстати, завтра суббота.
Гэлбрайт понял это по-своему.
- Завтра - очень удобный для нас с вами день, - сказал он. - Вернее, для естественной окраски визита Полинга в Копсфорт.
- Шурин будет безумно счастлив видеть его.
- Н-да… по предложите мне более оперативный способ разведки. - Минуту Гэлбрайт изучал пространство за окном. - В конце концов мы оставляем за Полингом право пойти на попятный, если там запахнет паленым. Меня тревожит другое…
- Неопытность Полинга?
- Нет. Он сообразителен, умен. Меня беспокоит вопрос: располагаем ли мы достаточной суммой сведений о черноследниках. Голыми руками Нортона не возьмешь. Вызвать его на существенный разговор можно, лишь ошеломив фактами.
- Да, только так… Что ж, посмотрим, чем порадуют нас аналитики.

У Фрэнка, который провел это время в одной компании с черным футляром и немым стариком, сильно испортилось настроение, и он с несвойственным ему злорадством отметил про себя, что в темных очках долговязый Никольский выглядит просто нелепо (темные очки действительно не шли Никольскому), а упитанный шеф теряет изрядную долю солидности, когда вот так елозит в кресле, то и дело нервозно глядит на часы и, натужно посапывая, озирается по сторонам, словно забыл, по какому поводу здесь очутился. Прозвищем Носорог ребята наградили шефа очаровательно метко… Умный Носорог, грозный Носорог, праведный Носорог. Трудолюбивый и проницательный Носорог. Его, Носорога, слегка побаивались, но уважали. Интересно, какое прозвище у Никольского? Ведь есть же у него какое-нибудь прозвище. Восточного типа. Скажем, Лось или Зубр. Или совсем экзотично - Копыто…
Раздражение улеглось, и Фрэнк постепенно проникся сочувствием к этим двум корифеям оперативного сыска, несущим на своих давно не тренированных плечах бремя головоломных расследований и постоянных тревог за судьбы - только подумать! - всего человечества. Разумеется, он понимал, что, кроме сочувствия, корифеям нужна его помощь, и готов был землю рыть от усердия, но отчетливо сознавал, что в поединке с таким человеком, как Дэв, иметь в своем арсенале одно лишь усердие - это все равно, что не иметь ничего…
- Не помню случая, когда бы аналитический цех укладывался в свои законные четверть часа, - прорычал Гэлбрайт.
- Не рискнуть ли нам попытаться в общих чертах предугадать результаты анализа? - невозмутимо предложил Никольский.
Гэлбрайт взглянул на него:
- Хорошо… Окинем ретроспективным взглядам события общеизвестные, но подозрительные в свете отобранных нами фактов: Вот, скажем, незавершенное дело трехлетней давности - авария на Сиреневом плато.
- Меркурий?
- Да. Позволю себе напомнить обстоятельства дела. Орбитальная станция «Гелиос-2» по неизвестной причине сошла с орбиты и врезалась в энергетический комплекс «Солар»…
- Припоминаю. И что же?
- Любопытен список участников спасательной экспедиции, сброшенной на руины «Солара». Вернее, список участников ее десантного авангарда.
- Я просматривал список. Там есть Кизимов, Нортон я Йонге. Но там нет Лорэ. - Никольский снял очки. - Космодесантник Лорэ вышел в отставку восемь лет назад. С тех пор постоянно живет на Земле и никакого касательства к Внеземелью уже не имеет. С другой стороны, мы уверенно полагаем, что «черный след» - феномен внеземельного происхождения.
- Итак, вы настаиваете, что Йонге, Кизимов. Нортон, Лорэ оказались носителями «черных следов» строго одновременно?
- Я их на чем не настаиваю. Просто легче предположить, что эта… гм… - Никольский поиграл очками, подыскивая нужное слово, - феноменизация, что ли, настигла всех четверых одновременно, при одних и тех же условиях. Давайте договоримся не затрагивать пока событий более поздних, чем отставка Лорэ.
- Договорились. Положим в основу будущей версии принцип одновременности. - Гэлбрайт смотрел куда-то мимо Никольского.
У Фрэнка, внимательно следившего за разговором, складывалось впечатление, будто это не столько обмен информацией, сколько размышления вслух. Размышления осторожные, как осмотр обнаруженной бомбы с хитроумным устройством взрывателя.
- Принцип одновременности, - сказал Никольский, - дает нам реальный шанс взять быка за рога.
- Или хотя бы потрогать за хвост, - добавил Гэлбрайт. - Что ж, будем считать этот шанс главным доводом в пользу нашего договора.
- И единственное, что находится в нормальном соответствии с условиями нашего договора… во всяком случае, мне это так представляется…
- Да, - сказал Гэлбрайт, - «Лунная радуга».
Никольский с треском сложил дужки очков.
Фрэнк понял, куда нацеливались корифеи. В перекрестье прицела разведочно-десантный рейдер «Лунная радуга». А точнее, вторая катастрофа на Обероне…
Момент, пожалуй, был любопытный: версия зачиналась на основе событий десятилетней давности. Нортон один из тех, кому во время этих событий удалось выжить… Фрэнк покосился на старика. Мистер Икс спокойно разглядывал черный футляр с ореховой тростью, и любопытный момент зачатия версии, казалось, ни в малейшей степени его не занимал.
- «Лунная радуга», - повторил Гэлбрайт, пальцами выбивая барабанную дробь на столе. - Экипаж - тридцать два человека. Капитан корабля Игорь Молчанов, штурм-навигатор Гюнтер Дитрих, первый пилот Меф Аганн…
- Начальник рейда на Оберон Николай Асеев, - подхватил Никольский. - Ну и… командир группы десантников Юс Элдер. Похоже, все, что касается «Лунной радуги», мы с вами знаем едва ли не наизусть? Симптоматично, Гэлбрайт. Очень симптоматично. - Никольский тоже побарабанил пальцами.
- Ну, если полный букет имен феноменальной четверки можно встретить лишь в списке десантной группы Элдера… Скажите, Никольский, а вас не смущает тот факт, что события на Обероне имеют без малого десятилетнюю давность?
- Смущает. В том плане, что мы, очевидно, плохо работаем. Не знаю, надо ли ставить это в упрек только отделам Наблюдения, но ситуация совершенно скандальная: сегодня мы занимаемся тем, чем обязаны были заняться, по крайней мере, лет восемь назад…
- А в идеале сразу после злополучного рейда «Лунной радуги», - подхватил Гэлбрайт.
«Пароксизм самобичевания, - подумал Фрэнк. - Каждый раз та же самая песня: плохо работаем, недосмотрели, недоучли… Неужели им никогда не понять, что идея „космической предусмотрительности“ - это просто мыльный пузырь ненормально большого размера?!»
- Простите, - не выдержал он, - мощно вопрос?
- Можно, - позволил шеф и свирепо взглянул на часы. - Но учтите, Полинг, времени у вас немного - на полсекунды больше, чем продлится безобразное молчание аналитиков.
- Спасибо, учту. - Фрэнк обратился к Никольскому: - Мистер Никольский… вот вы говорите: плохо работаем. Верно. А почему, как по-вашему?
На лице Никольского появилось странное выражение. Бесцветным голосом он произнес:
- Полагаю, это не относится к предмету нашего следствия.
- Вы правы. Это относится к направлению нашей стратегии в целом.
- Ах, стратегии!.. - повторил Никольский, и странное выражение на его лице обозначилось еще отчетливее.
- Хочу заранее вас успокоить: в мои намерения не входит праздное вопрошательство, - продолжал Фрэнк. - Я для этого слишком рационален. Итак, я осмелился затронуть тему, которая в нашей служебной среде, мягко выражаясь, не популярна… Волею судеб, или, лучше сказать, под давлением обстоятельств, создано Управление, определены задачи, укомплектован штат - два чудовищно разбухших филиала. Солидные средства, грамотный персонал, новейшая техника, а работаем из рук вон… Скверно, в общем, работаем. Вот вы помянули отделы Наблюдения… А если глубже? Если нет у нас гибкой функциональной программы? Ведь не секрет, что наши рабочие методы сплошь и рядом себя не оправдывают. А может быть, вообще дело не в этом и мы и наши методы здесь ни при чем? Может, дело в природной ограниченности функциональных возможностей нашего мозга?
- Э-э… в каком это смысле «природная ограниченность»? - осведомился Никольский.
- В прямом. Или, если хотите, в буквальном. Природа, видите ли, сконструировала мозг в условиях Земли и для земных условий. Насчет космических она в силу известных причин просто не думала. За нее теперь думаем мы. И думаем, как показала практика, плохо, потому что думать нам приходится мозгом сугубо земным, который с грехом пополам разобрался в домашних проблемах родимой планеты. Да я то…
- Но ведь то, о чем вы говорите, тоже входит в сферу «домашних проблем», не так ли?
- Да, но с космической спецификацией. Разница есть. - Фрэнк уже пожалел, что затеял эту дискуссию: шеф тяжело ворочался в кресле, прямо-таки излучая неудовольствие.
- Свой резон в этом, конечно, имеется, - согласился Никольский, и в глазах у него отразилось нечто такое, что Фрэнка задело: нечто вроде терпимости страуса к экспансивным выходкам молодого наглого воробья. - Размышлять земным умом над загадками космоса действительно… э-э… неудобно. Если я правильно понял, вам очень не нравится слабая приспособленность нашего мозга к оперативным оценкам космических неожиданностей. Кстати, мне тоже. Вы имеете предложить что-нибудь… гм… позитивное?
- Позитивное, негативное… - Фрэнк вздохнул. - Я ничего такого не предлагаю. Я и не имел в виду что-нибудь предлагать. Я ведь о чем говорю. Пока не задумываешься над стратегическим смыслом наших усилий, работать приятно и увлекательно. Но уж если задумался… Понимаете?
- Понимаю. Вы недавно работаете в системе вашего Управления?
- Да. Но задуматься, как видите, успел.
- Это пройдет, - пообещал Никольский. - Я имею в виду вашу склонность к отчаянию. Непременно пройдет, как только вам выпадет случай проявить свои деловые качества.
- А можно полюбопытствовать, из какого источника вам удается черпать этот субстрат оптимизма?
- Из опыта.
- А опыт не подсказывает вам, что перед любой мало-мальски серьезной угрозой оттуда, - Фрэнк покрутил пальцами над головой, копируя памятный жест Вебера, - мы, в сущности, безоружны? Действительно, что мы имеем на вооружении? Да ничего стоящего… - пардон! - за исключением деловых качеств. Кстати, буквально на этой неделе двое наших сотрудников - я уж не трогаю ваш филиал - успели свои деловые качества продемонстрировать. И теперь, как остроумно предполагает мой проницательный шеф, дело за мной.
Фрэнк покосился на шефа. Гэлбрайт безмолвствовал. Лицо у него шло пятнами, в глазах бродило бешенство, но держать себя в руках он умел. Лицо Никольского, напротив, смягчилось и подобрело. Отчего оно так смягчилось и подобрело, мощно было лишь строить догадки. Старик консультант сидел по-прежнему неподвижно и смотрел почему-то на Гэлбрайта. «Консультант по вопросам морали безмолвия», - мельком подумал Фрэнк и решил, что язык все-таки надо попридержать. «Иначе меня понесет, - думал он, - и мне будет плохо. Шеф явно созрел, чтобы сделать мне плохо».
- Я слушаю вас, продолжайте, - сказал Никольский.
- Спасибо, - искренне поблагодарил Фрэнк. - Воспользуюсь. Я говорю неприятные вещи, но мне нужно, чтобы меня наконец кто-то выслушал.
- Вы говорили о нашей слабой вооруженности, - напомнил Никольский.
- Да. Ну что мы имеем в арсенале «противокосмических» средств? Про деловые качества я уже… Далее - сомнительной надежности антисептика, немногим более надежные лучеметы. И еще - зоны спецкарантина. Вот, кажется, все. Я ничего не упустил?
- Сущую безделицу - весь арсенал современной науки.
- Да? А что сказала наука хотя бы по поводу «эффекта метеостанции»? Или этих вот деревяшек? - Фрэнк ткнул пальцем в черный футляр.
- Пока ничего, но, разумеется, скажет.
- А что сказала наука по поводу взрыва Тунгусского метеорита? А по поводу очагов «синего бешенства» на Венере? Насколько я понимаю, тоже «пока ничего». Для многих успокоительно знать, что тунгусский взрыв был давно и в тайге. А если «тунгусское диво» позволит себе повториться? И не в тайге?.. Слово «пока» - удобный, но очень слабый аргумент.
- И между прочим, единственный, - добавил Никольский. - Именно по тем причинам, о которых вы говорите. Только за этим аргументом будущее, альтернативы нет. И да помогут нам опыт и интуиция.
- Про интуицию это вы хорошо… Не знаю, как ведет себя интуиция ваша, а вот моя, откровенно признаться, выходит за рамки приличия. С каждым днем она все увереннее подсказывает мне: мы проиграли. Мы, люди Земли, планетарный вид хомо сапиенса… Точнее, проигрываем, но это все равно, потому что процесс необратим. Если по мере нашего вторжения во Внеземелье количество «сюрпризов» будет расти хотя бы такими же темпами, мы поставим сами себя на грань биологической катастрофы. Поверхность планеты покроется зонами «полного отчуждения», и в конечном итоге мы, настоящие люди Земли… Словом, едва ли удастся нам сохранить свою природную сущность. Разве что в каком-нибудь специально организованном для «настоящих людей» заповеднике.
- Мрачноватая перспективка, - ровным голосом отозвался Никольский.
- Это я вишу и сам. Хотелось бы знать, как это видите вы.
- Я понимаю. Подсознательно - или сознательно? - вы хотите, чтобы кто-то помог вам обнаружить брешь в вашем таком монолитном, как вы полагаете, логически безупречном построении. Разумеется, я не уйду от ответа, но, боюсь, моя точка зрения покажется вам тривиальной. Видите ли, Полинг, в чем разница… Для вас «космическая неожиданность» - бомба сегодняшнего дня, дамокловым мечом нависшая над современным человечеством…
- Вы представляете это себе как-то иначе? - удивился Фрэнк.
- Да. Я полагаю, с «космической неожиданностью» человек познакомился не сегодня. Он с нею родился, ею взлелеян и ею воспитан. Разве менее эффективным «сюрпризом» для троглодита было Великое оледенение? Добавьте к этому ужасы землетрясений и наводнений, я не надо будет объяснять, как часто волосатый наш предок видел перед собой «конец света». А что имел он в арсенале «противостихийных» средств? Сомнительной надежности дубину, немногим более надежный каменный топор и быстрые ноги, чтобы улепетывать подальше от опасных зон катастрофических катаклизмов…
- Шарик наш голубой сегодня так мал, что улепетывать нам практически некуда, - заметил Фрэнк. - Это во-первых. А во-вторых, «космическое» не есть «стихийное». Качество уже не то. Не земное… Но это детали. Я понимаю, что вы хотите сказать.
- Вот именно. Да, угроза биокатастрофы для планетарного вида человека разумного сегодня теоретически существует. Но практически… Практически люди во все времена довольно-таки убедительно демонстрировали свою изобретательность в борьбе за выживание. С какой же стати отказывать человечеству в праве продемонстрировать это еще раз?
- Понятно. Человечество уповает на дальновидность лидеров, лидеры кивают на человечество, а угроза биокатастрофы тем временем зреет. Более того, начинает уже плодоносить… И нет достаточно действенных средств, чтобы этому воспрепятствовать.
- Вот здесь-то наши взгляды и расходятся. Такие средства есть. И самое действенное из них - это наша с вами работа. Видите ли, Полинг… Любое стихийное бедствие - ну, скажем, наводнение - было для троглодита «космической неожиданностью». Но лишь до тех пор, пока он не научился строить плотины.
- Для того чтобы строить эту плотину сегодня, нам нужен четко обоснованный, строго рациональный проект. Иначе легко уподобиться… нет, даже не троглодитам. Муравьям, которые строят свой муравейник на дне завтрашнего крупного водохранилища.
- А разве такого проекта не существует? - вмешался Гэлбрайт. - Полинг, внимательно перечитайте свой служебный устав. Ибо сказано там: «Главной задачей, обязанностью и высшей общественной привилегией штатных сотрудников Управления считать оперативное производство и неукоснительное исполнение мер по обеспечению безопасности человечества в целом в период разведки и освоения внеземельных объектов». По-моему, предельно ясно. Это вам и проект, и руководство к действию, и функциональная программа.
- Прошу прощения, шеф, - осмелился возразить Фрэнк, - но это пока всего лишь голая схема, изготовленная по образцу кладбищенских оград. Ограда, стало быть, есть, а кладбище продолжает исправно функционировать…
Шеф сделал несколько движений ртом, без звука, как рыба на воздухе.
- М-мальчишка! - наконец просипел он сдавленным горлом. - Пороть! Вот и вся педагогика! - он дважды дернул щекой и, спохватившись, заставил себя успокоиться (было заметно, каких усилий ему это стоило). - Служебный устав для него ограда на кладбище! А сам он, видите ли, роется на свалках истории философии, подбирает изъеденный молью экзистенциализм и пытается взгромоздить эту пыльную рухлядь на космический пьедестал. И конечно же, мнит при этом, что действует исключительно в интересах всего человечества! Нет, видали вы такое?! - Последний возглас, надо полагать, был адресован Никольскому.
Фрэнк молчал. Никольский взглянул на него и сказал:
- Аверьян Копаев… Запомните это имя, Полинг. Если вам доведется бывать в стенах Восточного филиала, вы с Аверьяном, пожалуй, быстро найдете общий язык. Подобно вам, он самым активным образом озабочен проблемой спасения человечества.
- Ах, там, у себя, вы тоже ходите в ретроградах?! - мгновенно подхватил Гэлбрайт, словно уже одна мысль о том, что Никольский ходит там, у себя, в ретроградах, доставила ему огромное облегчение.
- Ну может ли быть иначе? - отозвался Никольский. - Правда, мое положение еще сложнее. Аверьян Копаев - сын моего погибшего друга.
- Копаев?.. - Гэлбрайт потер пальцами лоб. - Позвольте!.. Михаил Копаев, участник второй бригады меркурианского доследования по делу о «Солнечных галлюцинациях»?
- Совершенно верно. Опыт работы на Меркурия дался нам дорого…
- Да, отчаянные были дела… Один лишь Каньон Позора чего нам стоил! Долина Литургий, Лабиринт Сомнений!.. А нейтринно-солнечные синдромы! «Молодежный синдром», он же «меркурианский синдром Камасутры»… - Гэлбрайт вздохнул. - Странно, что именно Меркурий оказался для нас самой тяжелой планетой. Да и не только для нас… Кажется, вы работали там в группе технического, наблюдения?
- Нет. В лагере техников состоялось наше с вами знакомство, а работал я в штабе бригады скорого доследования.
- Да, да, припоминаю!.. Даже помню, что кто-то из штаба бригады предлагал применить в Каньоне Позора техническую блокаду…
Улыбчиво щуря глаза, Никольский дополнил:
- А кто-то из вашей группы шел еще дальше и предлагал разделаться с ни в чем не повинным Каньоном залпами аннигиляторов. По счастью, мы уже догадались задрать голову кверху и с помощью гелиофизиков допросить настоящего виновника злополучных синдромов.

Предыдущая страница 5 Следующая страница


По чёрному следу 6

Гэлбрайт смущенно покашлял и неузнаваемо бархатным голосом высказался в том смысле, что молодости свойствен радикализм и что, видные, в этом проявляет себя динамика формирования личности. Задев Фрэнка блуждающим взглядом, вдруг остановил на нем зеленые глаза, словно увидел впервые.
- Впрочем, мне кажется…
Он не успел сообщить, что ему кажется, - пискнул сигнал внутренней связи.
Шеф свирепо взглянул на часы и спросил куда-то в пространство:
- Ну, что там у вас, парни?
- Докладывает старший оператор группы синтеза Купер, - отозвался спикер на потолке. - Аналитики сделали свое дело, шеф, состыковались с нашей системой. Мы готовы, можно начинать.
- Превосходно, Купер, начинаем немедленно. Встретимся в раут-холле. - Никольскому: - Раутхолл этажом ниже, нам там будет удобнее.
Никольский поднялся. Гэлбрайт остановил его жестом и тронул кнопку под крышкой стола:
- У нас с вами нет времени для ходьбы. К сожалению.
Стол, кресла и сидящие в них люди мягко опустились этажом ниже.

4. ДЕЛО О ДОСРОЧНЫХ ОТСТАВКАХ, ДИВЕРСИЯ НА «ГОЛУБОЙ ПАНТЕРЕ»

Светлый овал сомкнулся над головой. Полная темнота. Кто-то чихнул, и Фрэнк, ощутив медленный ток охлажденного воздуха, с беспокойством подумал о старике.
- Долго возитесь, Купер! - бросил в темноту Гэлбрайт.
- Адаптация зрения, шеф.
- Оставьте. Привыкнем по ходу дела.
Вокруг неуверенно замерцало. Судя по абрисам пола и потолка, холл был цилиндрической или бочкообразной формы. Стены источали мягкое сияние, создавая иллюзию пространственной глубины, и (как отметил про себя Фрэнк) ничем существенным не отличались от экранных стен залов экспресс-информации в других отделах Управления. Но вот иллюзорная глубина слабо окрасилась: левая половина холла нежно-зеленым, правая - голубым, и холл стал похож на остекленный зал демонстрационного океанариума с двухцветной водой; а там, где должна была проходить граница слияния красок, проступило крупное изображение оператора. Это был сероглазый брюнет, лет тридцати, в черно-белой форменной рубахе.
- Джон Купер, - представил оператора Гэлбрайт, - специалист синтез-информационной группы.
Купер приподнялся над пультом, кивнул. В его неторопливых, небрежно-ловких движениях угадывались приметы, свойственные человеку самоуверенному.
Гэлбрайт перешел к делу:
- В поле нашего зрения… вернее будет сказать, подозрения, рейдер «Лунная радуга». Корабль третьей по счету экспедиции к Урану. Что у вас по результатам анализа, Купер?
- То же самое, шеф. На подозрении космодесантники группы Элдера. Даю список.
Оператор произвел на пульте нужные манипуляции, и на голубой стене возникли две колонки имен и фамилий:
Тимур Кизимов Юс Элдер Дэвид Нортон Аб Накаяма Эдуард Йонге Мстислав Бакулин Жан Лорэ Леонид Михайлов Марко Винезе Рамон Джанелла Золтан Симич Николай Асеев Меф Аганн
- Вторая колонка - список десантников, погибших в момент так называемого «оберонского гурма», - пояснил Купер. - Пилот «Лунной радуги» шеф Аганн и начальник рейда Николай Асеев в десантной группе официально не числились, однако участвовали в высадке на Оберон.
- Первую колонку можно оставить, - позволил Гэлбрайт.
Вторая колонка растаяла на голубом и проступила на зеленом поле экранной стены, слева от изображения Купера.
- Если мне память не изменяет, - проговорил Гэлбрайт, - Винезе четыре года назад пропал без вести во время разведки пещер Лабиринта Сомнений в недрах Меркурия.
- Память вам не изменяет, - подтвердил Никольский. - Винезе придется убрать из списка живых.
- Золтана Симича, к сожалению, тоже, - добавил Купер.
Никольский и Гэлбрайт уставились на оператора.
- Это с какой стати? - спросил Гэлбрайт.
- Согласно последним данным отдела Регистрации, шеф.
- Когда?..
- Сорок один час назад.
- При каких обстоятельствах?
- Принимал участие в поисках дисколета, потерпевшего аварию в южной зоне Горячих Скал на Венере.. Погиб во время кольцевого вулканического извержения.
- Тело Симича? - быстро спросил Никольский.
Секунды напряженного молчания. Фрэнк обратил внимание на мистера Икса и поразился происшедшей в нем перемене: подавшись вперед, старик по-птичьи вцепился в край стола белыми пальцами, рот приоткрыт узкой и темной щелью
- поза весьма заинтересованного человека.
- Тело Симича?.. - переспросил Купер. Обвел глазами пространство - должно быть, оглядывал там, в операторской, невидимые отсюда экраны. Манера водить глазами, почти не поворачивая головы, придавала облику оператора деловую сосредоточенность. - У меня таких сведений нет.
- Сделайте срочный запрос, - посоветовал Гэлбрайт.
Купер с ловкостью факира выхватил откуда-то блестящий шарик и профессионально-точным движением вставил его себе в ухо:
- Свяжите меня с отделом Регистрации. Да, сектор «Венера»… Ты, Викинг? Привет! Нас интересуют последние новости из южной зоны Горячих Скал… Так. Понятно… Благодарю тебя, Викинг. - Купер выключил переговорное устройство. - Дисколет найден, шеф. Экипаж уцелел. Под извержение попали двое: Симич я его напарник. На месте их гибели - озеро высокотемпературной лавы. Поиски прекращены.
- М-да… - проговорил Гэлбрайт, - многообещающее начало. Что ж, остается известная нам четверка плюс шеф Аганн… Купер, пожалуйста, все сведения об Аганне. Послужной список, портрет, характер, привычки… ну, словом, все, что касается этого человека. Остальное - в запасник.
Список десантников полностью перекочевал на зеленое поле. По голубому прошла темная полоса, оставляя после себя восемь колонок четкого текста. Над первой колонкой - красочный слайд: коренастый человек в белом спортивном комбинезоне прижимал к груди какой-то круглый металлический предмет и улыбался. У человека были очень светлые желтоватые волосы и синие, с бирюзовым оттенком глаза.
- Обаятельная внешность, - признал Гэлбрайт. - Посмотрим, однако, что в тексте… Родился, учился, мечтая, закончил, летал, участвовал… Так, хорошо. Спортивные увлечения: пневмолыжи, зкранолет, гиромобиль… Великолепно. Общителен, терпелив, способен к решительным действиям, дружелюбен, покладист… и все остальное в том же духе. Не человек, а вместилище всех совершенств и достоинств. И почему-то холост… Летная стажировка на «Альбатросе», должность второго пилота на «Скандинавии», первый пилот «Лунной радуги». Восемь лет назад администрацией Управления объединенного космофлота Системы (БОКС) назначен капитаном танкера «Анарда». Премии, награды, поощрения… Купер, какие линии сейчас обслуживает танкер?
- Решением администрации УОКСа танкер снят с дальнорейсовых линий, переброшен в лунную систему Сатурна и поставлен на орбитальный прикол у Япета. УОКС намерен всучить эту ржавую бочку сатурнологам Первой комплексной экспедиции. В качестве орбитальной базы.
- Понятно. Аганн?
- Теперь он «соломенный» капитан.
- Подал в отставку?
- Нет. И даже не покинул борт «Анарды»! Формально он имеет на это право, пока не будут утверждены акты на списание и передачу танкера.
- Странно… Пятьдесят два года - предельный возраст для космонавта. На что он рассчитывает?
- Трудно сказать. Администрация отдела летного состава УОКСа тоже в недоумении, но торопить заслуженного ветерана с отставкой пока не решается.
Гэлбрайт, откинувшись в кресле, разглядывал слайд:
- Купер; а что он держит в руках?
- Приз, которым его наградили за первое место в трансатлантических гонках на спортивных экранолетах по маршруту Дакар - Флорида.
- Когда это было?
- Десять лет назад.
- Значит, перед отлетом на Оберон… Какими видами спорта он увлекается позже?
- Это было его последнее увлечение, шеф.
- Чем же он заполняет свой досуг во время отпуска на Земле?
- Мне придется связать нашу синтез-систему с информатекой отдела охраны труда УОКСа.
Пока оператор был занят, Гэлбрайт перечитывал текст.
- Готово, шеф.
- Я весь внимание, Купер.
- Согласно данным УОКСа, за последние десять лет Аганн провел на Земле отпускного времени вдвое меньше, чем этого требуют нормы охраны труда. Даю диаграмму.
Вспыхнул красочный круг с разноцветными секторами. Минуту Гэлбрайт разглядывал диаграмму.
- Такое впечатление, - сказал он, - будто после событий за Обероне Аганн намеренно избегает бывать на Земле.
- Да, шеф. Отдел охраны труда чуть ли не силой заставляет Аганна использовать право на отдых, и каждый раз Аганн покидает Землю задолго до окончания отпуска. Более того… Ни для кого не секрет, что экипажи кораблей УОКСа, призванные на космодромы и базы Луны для переподготовки, формирований летного состава или просто в резерв, используют любую возможность, чтобы часть этого времени провести на Земле. Да событий на Обероне Аганн поступал точно так же. Однако последний десяток лет…
- Достаточно, Купер. Я жду ответа на свой предыдущий вопрос.
- Все свое отпускное время Аганн проводил в постоянных разъездах, но очень однообразно.
- То есть?
- В одном из агентств объединения «Глобус» он заказывая туристский литер на посещение нескольких, но всякий раз одних и тех же городов. Свой турвояж неизменно начинал и завершал в Торонто.
- Список всех городов! - потребовал Гэлбрайт.
На голубом поле экранной стены промелькнул сверкающий зигзаг, и рядом с кругом цветной диаграммы появилась новая колонка текста:
г. Торонто - Элдер г. Буэнос-Айрес - Джанелла г. Киев - Бакулин г. Суздаль - Асеев г. Иркутск - Михайлов г. Симода - Накаяма г. Торонто - Элдер
- В чем дело?! - Гэлбрайт даже привстал.
- Сработал синтез-блок совпадений… - Купер пожал плечами. Теперь, оглядывая экраны операторской, он довольно-таки энергично вертел головой. Тишина в раут-холле стала почти осязаемой. - Ах, вот оно что! Ну понятно!..
- Мы охотно разделим с вами ваш восторг, - прошипел Гэлбрайт.
- Аганн посещал родные города погибших десантников, шеф…
Гэлбрайт переглянулся с Никольским. Сказал Куперу:
- Список немедленно передать отделу Наблюдения.
Нашарил на столе кнопку внутренней связи:
- Соедините меня с отделом Наблюдения.
- Дежурный отдела Наблюдения Бауэр, - откликнулся спикер.
- Оперативно-следственный отдел. Гэлбрайт. Вам передан список шести городов и привязанных к ним фамилий космодесантников. Это по делу «Черный след». Поднимите на ноги всю нашу агентуру в указанных городах. Задание первое: провести операцию типа «Эспланейд» в местных отелях объединения «Глобус». Подозреваемый - Меф Аганн, капитан танкера «Анарда». Задание второе: выяснить, встречался ли Аганн с родственниками или друзьями перечисленных в списке погибших космодесантников. Если да, то по каким вопросам конкретно. Относительно городов восточного полушария вам необходимо срочно войти в контакт с отделом Наблюдения Восточного филиала. Контакт запросите от имени… - Гэлбрайт вопросительно взглянул на Никольского - тот кивнул, - …от имени шефа оперативно-следственного отдела этого филиала Никольского. Все сведения по мере их поступления немедленно передавать мне. Выполняйте.
- Дежурный Бауэр принял.
- Я очень рассчитываю на вашу расторопность, Бауэр. Желаю успеха.
Заложив руки за спину, Гэлбрайт направился вокруг стола.
- Как вы полагаете, Никольский… Аганн причастен к «черным следам»?
- Полагаю, мы обязаны его подозревать.
- Меня смущает заметная разница в отношениях к Земле у десантников и у Аганна. Первые любят бывать на Земле, охотно используют отпуск и любые другие возможности. Последний не любит.
- Любят, не любит… - проговорил Никольский. - Пожалуй, это не те слова, Гэлбрайт.
Остановившись, Гэлбрайт медленно повернулся к собеседнику.
- Кажется, улавливаю вашу мысль… Купер, поройтесь в информатеке УОКСа: нет ли там документов, которые бы свидетельствовали о намерении кого-либо из наших десантников выйти в отставку досрочно.
Купер склонился над пультом.
Фрэнк вздохнул и посмотрел в потолок - затея шефа представлялась ему абсурдной. Он знал, что такое досрочная отставка для бравого молодца с эмблемой «Дикая кошка» на рукаве… По крайней мере; за Нортона можно было без риска поручиться собственной головой.
Купер выпрямился, тихо присвистнул.
- Кто? - спросил шеф.
- Все. Кроме Винезе и, разумеется, шефа Аганна. Даю текст.
Появилось пять колонок текста. Фрэнк нашел фамилию Дэва и не сразу поверил глазам. Дэвид Нортон (который всегда был для Фрэнка загадочным средоточием мужества, жесткости, силы) трижды ставил в тупик администрацию УОКСа просьбами о досрочной отставке!..
Ошарашенный Фрэнк проверил другие фамилии. Два раза просил об отставке Симич, по разу - Кизимов, Йонге, Лорэ. Пальма «первенства» принадлежала Нортону… Да, ручаться головой в такого рода делах по меньшей мере наивно.
- Чем дальше в лес, тем больше дров… - туманно выразился Никольский.
- Обращает на себя внимание слабость сопровождающих просьбы мотивировок, - заметил Гэлбрайт. - Похоже, авторы просьб старались скрыть настоящий мотив. Или я начинаю судить предвзято?
- Нет, - сказал Купер. - Ваше мнение совпадает с мнением УОКСа. Только просьбу Лорэ УОКС признал достаточно мотивированной, поскольку она опиралась на заключение медэкспертизы. У десантника всерьез пошаливали нервы.
- Самое любопытное, - заметил Никольский, - основная масса просьб падает на второй и третий годы после событий на Обероне.
- Да, на четвертый приходится лишь последняя Нортона. - Гэлбрайт метнул взгляд в сторону оцепеневшего Фрэнка. - Нортон выглядит рекордсменом во всех отношениях.
Никольский тоже посмотрел на Фрэнка, но ничего не сказал.
«Не воображают ли они, будто я что-то утаиваю?..» - с недоумением подумал Фрэнк.
Гэлбрайт сел, удобно откинувшись в кресле.
- Вот что, Купер… Возьмите всю эту компанию соискателей досрочной отставки и постарайтесь дать нам общую картину их служебной деятельности после Оберона.
- По-моему, - сказал Никольский, - есть смысл включить в сводную схему Винезе и шефа Аганна. Для контраста.
- Не возражаю. Купер, давайте всех семерых.
В голубом пространстве экрана возникло схематическое изображение Солнечной Системы. Схема напомнила Фрэнку большую мишень с оранжевым Солнцем-яблочком в центре. Избавляясь от наваждения, он встряхнул головой и послал проклятие Веберу.
Из центра схемы одновременно, вспышкой, брызнули десять радиусов лучей, и «космическая мишень» стала стремительно покрываться узорной мозаикой разноцветных кружочков, словно попала под перекрестный огонь торопливых и неумелых стрелков, успевших «изрешетить» орбиты Юпитера и Сатурна прежде, чем им удалось наконец «пристреляться» к орбитам внутренних планет. Появились короткие надписи: названия кораблей, кодовые наименования рейдов и операций. Возникла целая система связующих линий, сплошных и пунктирных. Луны, базы, колонии, станции, даты… Фрэнк вознамерился было самостоятельно проследить служебный путь Дэвида, но от этого намерения пришлось отказаться - рябило в глазах.
- Вы удовлетворены этой схемой? - спросил Гэлбрайт Никольского.
- Э-э… в какой-то мере, - тактично ответил Никольский.
- А вы, Купер?
- Я?.. - На лице оператора проступило некоторое замешательство. - Готов дать любые гарантии, все здесь на своих местах.
- Мы принимаем ваши гарантии, но свое загадочное произведение вам придется прокомментировать.
Купер помолчал, соображая. Гэлбрайт терпеливо ждал.
- После возвращения «Лунной радуги», - заговорил оператор, - для наших десантников начинается новый этап работы в Пространстве. Чтобы облегчить обзор, я предлагаю принять за условный нуль отсчета времени момент катастрофы на Обероне. - Купер вопросительно замер.
- Продолжайте. - Гэлбрайт кивнул. - И покороче, самую суть.
- Первый год: возвращение, отпуск, Земля. Все у них в норме, если, конечно, сбросить со счета последствия шока, пережитого на Обероне. Год второй. Базовый город «Гагарин» на Луне: переподготовка, ожидание новых формирований и, наконец, служебные визы на выход в Пространство. Симич, Йонге, Кизимов, Лорэ попадают в состав десантного отряда «Голубая пантера», который был создан для лунной системы Юпитера. Там начиналось строительство крупных стационарных баз, и десантникам…
- Это можно опустить, - позволил Гэлбрайт.
- Аганн и Нортон - желтые я синие элементы схемы - вошли в состав четвертой экспедиции к Урану. Точнее, в состав «экспедиционной комиссии Юхансена» - комиссии по расследованию оберонских катастроф. Корабль экспедиции - та же «Лунная радуга», Аганн, как и прежде, - первый пилот корабля, Нортон - командир десантной группы. Благополучная высадки на Оберон, благополучный отлет и… первая просьба Нортона о досрочной отставке.
- Ах вот как! - оживился Гэлбрайт. - Первая ласточка все-таки из системы Урана!..
- Да, шеф, но… пока УОКС переваривал эту пилюлю, из системы Юпитера одна за другой поступили аналогичные просьбы от Йонге и Симича, а месяц спустя - от Лорэ. Год третий…
- Виноват, - вежливо вставил Никольский. - Вы забыли Винезе.
- Верно, простите. Винезе - красные элементы на схеме - сразу попал на Меркурий в отряд специального патрулирования «Меркьюри рэйнджерс». Там я работал до известного вам происшествия в Лабиринте Сомнений. Просьб о досрочной отставке не подавал. Год третий…
Купер давал пояснения коротко, быстро, при этом ярко вспыхивали соответствующие элементы схемы - следить было удобно. Фрэнк следил, слушал и ждал, когда же дело наконец дойдет до Нортона, я испытывал нетерпение, потому что дело до Нортона не доходило.
- Вернемся к Нортону, - перебил оператора шеф. - В ответ на первую просьбу УОКС переводит его… Куда его там переводят?
- В систему Сатурна.
- Так. И что изменилось?
- Ничего. Как и прежде, Нортон стремится выйти в отставку.
- Понятно… И Нортона переводят в систему Юпитера? Я правильно ориентируюсь на вашей живописной схеме?
- Да, шеф. Но и в системе Юпитера его преследует мысль об отставке. Не желая терять опытного специалиста, БОКС решается на третий перевод. Теперь уже на Меркурий.
- Именно там Нортон перестал терроризировать свою администрацию странными просьбами?
- Да. В итоге к исходу пятого года…
- Спасибо, Купер, достаточно, - остановил его Гэлбрайт. Никольскому:
- Занятная «география», не так ли?
- Весьма… - задумчиво ответил тот. - После событий на Обероне что-то очень мешает нашим десантникам нормально работать в зоне дальних планет…
- …И настолько, что даже позор досрочной отставки не кажется им слишком дорогой ценой за избавление от этого «чего-то».
- Но, судя по всему, на внутренних планетах это «что-то» или ослабевает, или отсутствует вообще. Во всяком случае, после провала затеи с досрочной отставкой десантники облюбовали Венеру, Меркурий - в основном почему-то Меркурий - и успокоились…
- Я бы сказал - затаились. А насчет Меркурия, по-моему, ясно: традиционные трудности освоения этой, мягко выражаясь, знойной планеты, как правило, не позволяли УОКСу отвлекать в дальнее Внеземелье десантные силы меркурианских отрядов. Тем более отряда «Меркьюри рэйнджерс». И в этом все дело.
Подчеркнутое шефом «затаились» вызывало у Фрэнка интуитивный протест. С какой стороны ни возьми, а понятие «затаился» решительно не вязалось с характером Нортона.
- Иными словами, - продолжал Гэлбрайт, - мы обнаружили весьма загадочную реакцию бывших десантников «лунной радуги» на собственное пребывание в зоне Дальнего Внеземелья.
- Их реакция слишком напоминает испуг, - предложил свою версию Купер.

Предыдущая страница 6 Следующая страница


7 Сергей Павлов

- Сомнительно, - сказал Никольский. - Пугливый космодесантник, робкий сорвиголова, почти ежедневно рискующий жизнью… Не звучит, понимаете.
Посовещавшись, Никольский и Гэлбрайт решили, что весь объем полезной информации по этим вопросам, пожалуй, исчерпан и наступила пора заняться самим Обероном.
- Итак, - сказал Гэлбрайт, отправляясь в очередное путешествие вокруг стола, - мы имеем серьезные основания заподозрить плотную связь между предметом нашего следствия и системой Урана. Каков первый источник надежной информации об этом районе?
- Первыми были транзитные станции-автоматы серии «Пионер», - ответил Купер. - Основную программу беспилотной разведки Урана завершили кассетные станции серии «Радиант».
- Собранный материал дал хоть какой-нибудь повод для сомнений относительно безопасности этого района?
- Ни малейшего… Весь научно-исследовательский материал, как это положено, прошел досмотр в отделе Допуска нашего Управления и с интересующей нас точки зрения оказался чист, как звездный поцелуй.
- Превосходно. Переходите к этапу экспедиционных посягательств на Уран.
- «Громовая стрела», разведочный рейдер с экипажем в одиннадцать человек. Пропал без вести примерно на половине пути между орбитами Сатурна и Урана.
- Расценивать это как первый тревожный сигнал по вопросам нашего следствия? - обратился Гэлбрайт к Никольскому.
- Не имеем права, - возразил тот. - В делах разведки системы Урана «Громовая стрела» была только возможностью, но так и не успела стать инструментом. Она затерялась на дальних подступах к дели, и причина вряд ли была… э-э… слишком экстравагантной. В полете может случиться всякое. Взрыв реактора, например…
- Взрыв реактора… Ладно, возьмем на заметку. Но продолжайте, Купер.
- Год спустя стартовал к Урану малотоннажный рейдер «Леопард».
- Вот это другое дело, - пробормотал Никольский.
- Пять человек на борту, - продолжал Купер, - под предводительством Эллингхаузера. Среди космических асов того времени он широко был известен под прозвищем Пауль-везунчик. Экипаж прославился умением находить выход из самых отчаянных положений.
- Да, это был отборный экипаж… - Никольский покивал. - Все как один многоопытные, хорошо подготовленные парни.
- Несмотря на их многоопытность «Леопард» пропал без вести так же загадочно, как и «Громовая стрела», - гнул свое Гэлбрайт.
- Ну… не совсем так. - Никольский сделал жест несогласия. - «Леопард», во-первых, достиг цели. И без каких бы то ни было происшествий, заметьте. Эллингхаузер радировал победный рапорт, в котором; кстати сказать, кроме неумеренных восторгов по поводу прибытия в систему Урана, нет ничего достойного внимания. Однако главное в другом. Едва осмотревшись в системе, Эллингхаузер азартно бросился в погоню за ближайшим спутником. На этом его везение кончилось, потому что ближайшим оказался именно Оберон.
- Значит, вы предлагаете опираться на выводы комиссии Юхансена?
- Я предлагаю опираться на факты.
- Боюсь, как бы нам не пришлось опираться на их отсутствие, - мрачно заметил Гэлбрайт, возвращаясь в кресло. - Купер, давайте припомним, как действовал Эллингхаузер.
Купер пожал плечами:
- Действовал правильно, шеф. Следуя типовым инструкциям лунной разведки, «подвесил» рейдер на круговой орбите, сбросил на Оберон несколько киберзондов и телемониторов. Положенное время вел трансляцию оберонских ландшафтов вперемежку с данными кибер-зондирования. У селенологов, принимавших трансляцию «Леопарда», большой интерес вызвала так называемая Ледовая Плешь. По словам самого Эллингхаузера, Оберон был похож на «арбуз с отрезанной верхушкой». На фоне очень неровной поверхности планетоида Ледовая Плешь выглядела удивительно плоской. Она имела около двухсот километров в диаметре, а в центре ее одиноко зиял глубокий кратер диаметром в тридцать один километр…
- Купер, кажется, мы вспоминаем действия Эллингхаузера.
- Осталось добавить немного, - перехватил инициативу Никольский. - Покончив с телетрансляцией, Эллингхаузер сообщил о своем намерении посадить рейдер на Ледовую Плешь в районе, разведанном кибер-зондами. На этом связь с «Леопардом» прекратилась, никаких сообщений больше не поступало. Двадцать суток спустя стартовала к Урану «Лунная радуга».
- Представляю себе изумление ее экипажа…
- Да, «Леопарда» не было на Обероне. Орбитальный осмотр планетоида ничего не прояснил. Радары и телефотеры «Лунной радуги» тщательно обшарили поверхность - все было так, как сообщал и показывал Эллингхаузер: Ледовая Плешь, воронка глубокого кратера. Но не было «Леопарда». Ни следов посадки его, ни обломков… Мнения членов командного совета «Лунной радуги» разделились: одни считали, что «Леопард» вообще не садился на планетоид, другие - что рейдер садился, однако ушел с Оберона, не оставив на месте посадки даже радиобакена. Ведь никому и в голову прийти не могло, что Оберон западня.
- Это верно, - сказал Гэлбрайт, - но только в отношении вылазки на Оберон десантников «Лунной радуги».
- Хотите сказать, это неверно в отношении «Леопарда?»
- Я говорю об отсутствии фактов. У нас нет прямых доказательств, что «Леопард» садился на Оберон. Мы знаем о намерении Эллингхаузера, но не более того.
- Наряду с методом прямых доказательств, Гэлбрайт, существует и метод прямых аналогий. Гибель десантников Элдера…
- Простите, Никольский, я не оспариваю действенность этого метода.
- Значит, мне показалось.
- Вижу, мне следует объясниться. Комиссия Юхансена, усмотрев прямую аналогию между трагедией группы Элдера и судьбой «Леопарда», сочла свою работу законченной. Однако дело, завершенное на уровне аналогий, бумерангом вернулось к нам и требует пересмотра. С чем я эту комиссию и поздравляю.
- Не разделяю вашей иронии, Гэлбрайт. Свою задачу Юхансен выполнил.
- Да, если говорить о том, что он добросовестно выяснил, как срабатывал механизм оберонской западни. Будучи специалистом по лунным системам внешних планет, он понимал свою роль председателя комиссии по расследованию оберонских событий скорее как роль ученого. Другими словами, Юхансен-ученый возобладал над Юхансеном-следователем, и это в достаточной степени скверно сказалось на результатах работы комиссии в целом.
- С высоты теперешнего положения нам легче рассуждать о недостатках «работы комиссии в целом», - заметил Никольский.
- Разумеется. И я намерен это использовать. Собственно, все мои доводы можно свести к одному: коллективному мозгу комиссии недостало воображения. Жрецы внеземельных наук подошли к странностям Оберона с неоправданно жесткими мерками своего оправданно куцего опыта.
На этот раз Никольский промолчал.
- Комиссия, - продолжал Гэлбрайт, - столкнулась с космической неожиданностью самого экстравагантного свойства. При всем при том в отчетах комиссии я не нашел ни единого факта, который мог бы служить хоть каким-то звеном между цепью событий на Обероне и цепочкой «черных следов» на Земле.
- Но кто бы мог теперь поручиться, что комиссия действительно имела возможность собрать больший объем фактического материала, чем тот, который представлен ею в отчетах. Я, например, не взял бы на себя такую смелость.
- Тогда разрешите это сделать мне, - прозвучал в раут-холле великолепно поставленный баритон.
Фрэнк повертел головой. Голос подал старик - больше вроде бы некому,
- но Фрэнк не сразу в это поверил. Похоже, оторопел от неожиданности и Никольский - покосился на старика, ничего не сказал, перевел взгляд на Гэлбрайта. С экранной стены лучилась любопытством физиономия Купера.
Старик слабо пошевелился, выложил на стол худые синевато-мраморные кулаки.
- Я думаю, - сказал он, - Гэлбрайт увлекся я слишком строго судит работу комиссии. На разных этапах следствия - разные задачи, и, как вы справедливо отметили, - он посмотрел на Никольского, - Юхансен свою задачу выполнил. Дело за вами. Но что касается… э-э… неизбежных, пожалуй, в следственной практике упущений, я хотел бы упомянуть об «экранных диверсиях».
- «Экранные диверсии»?.. - переспросил Никольский.
- Молодой человек, могу одолжить вам свой слуховой аппарат.
«Нет, но каков орешек!» - изумился Фрэнк, с удовольствием глядя на старика.
- Простите, - сказал Гэлбрайт Никольскому, - я еще не представил вам нашего консультанта. Чарлз Леонард Роган, профессор Института космической медикологии, руководитель кафедры психоанализа, автор известной монографии «Генезис психопопуляций в условиях Внеземелья».
Никольский кивнул:
- Рад познакомиться.
- В свое время, - продолжал Гэлбрайт, - профессор помог нам вывести из тупика следствие по одному весьма запутанному делу…
- В свое время, - перебил Роган, - я настоятельно рекомендовал Управлению выяснить мотивы «экранных диверсий», участившихся на кораблях и базах Внеземелья.
Гэлбрайт обеспокоенно поерзал в кресле.
- Купер, будьте любезны, запросите следственный архив…
- Не надо, - сказал Роган. - Следствия по этому делу не было. «Экранные диверсии» пошли на убыль, о моих рекомендациях благополучно забыли. И совершенно напрасно. - Роган извлек откуда-то плоский пакетик в глянцевой оболочке, броском отправил его по полированной крышке стола в сторону Гэлбрайта.
Пакет скользнул мимо Фрэнка и, оказавшись у шефа в руках, распался на желтые прямоугольники. Шеф и Никольский углубились в изучение картотеки профессора.
- Гм… - смущенно произнес Никольский, обмениваясь карточками с Гэлбрайтом, - выходит, Юхансен знал об «экранных диверсиях».
- Знал, но вниманием не удостоил. - Гэлбрайт развернул карточки веером. - Я ожидал чего-нибудь в этом роде.
- Кстати, количественный пик «диверсий» хорошо совпадает с периодом просьб о досрочной отставке.
- Да. Лишнее свидетельство достоверности этого материала и…
- Молодой человек, - высокомерно перебил Гэлбрайта Роган, - в такого рода делах я убежденный педант и привык тщательно взвешивать свои доводы.
Гэлбрайт и бровью не повел. Разложил карточки на столе, спросил:
- Откуда у вас эти сведения, профессор?
- А вам, собственно, зачем? - с прежним высокомерием осведомился Роган.
- Затем, что наши отделы Внеземельного сектора такими сведениями не располагают, - мягко ответил. Гэлбрайт. - Вам удалось самодеятельно обнаружить в космосе то, чего не смогла разглядеть у себя под носом специально подготовленная агентура. Мы просто обязаны использовать ваш опыт. Итак?..
Старик было заерепенился, но Гэлбрайт умел настоять на своем, и делиться «опытом» Рогану все же пришлось. Фрэнк понятия не имел, о каких это «диверсиях» идет речь, и следил за беседой с повышенным интересом.
Удачливая самодеятельность старика, которую шеф соизволил отметить, объяснялась просто. Руководитель кафедры психоанализа Чарлз Леонард Роган был плодовит. Плодовит идеями, учениками, последователями. Изрядное количество его питомцев трудились на внеземельных объектах, и большинство этих трудящихся (как в силу редкостной специфики своей работы, так и по причине своего естественного благонравия) продолжала поддерживать с альма
-матер довольно тесные контакты. Фрэнк по ходу дела прикинул, что диплодок-профессор имеет в космосе едва ли не более разветвленную «агентурную сеть», чем оба филиала Управления космической безопасности вместе взятые. Не выходя из кабинета, старый гриб ухитрялся быть в курсе многих событий напряженной жизни Внеземелья.
Впервые об «экранных диверсиях» Роган узнал от медикологов системы Юпитера. Бывший аспирант профессора, некто Луис Нино де Ривера поведал ему эпизод из собственной практики. Эпизод, представленный молодым медикологом в виде курьезного случая, таковым профессору не показался и даже, напротив, весьма неприятно его удивил и озаботил. Суть рассказанного де Риверой сводилась к следующему.
Однажды на имя Ответственного Распорядителя лунной системы Юпитера (база «Каллисто-Центр») от старшего администратора шестой луны (ЛЮ-6 «Гималия») поступил зашифрованный радиорапорт, из коего следовало, что на базе космодесантников «Голубая пантера» несколько часов назад имело место происшествие, «которое нельзя квалифицировать иначе как необъяснимый случай исступленного умопомешательства». «Разобраться и объяснить» было поручено де Ривере. Медиколог быстренько оснастил типовой медицинский бот соответствующим оборудованием и стартовал на шестую луну.
ЛЮ-6 - стодвадцатикилометровый обледенелый мирок, похожий на неровно обработанную глыбу мрамора с красновато-коричневыми прожилками. На светлом фоне база космодесантников виделась четким узором татуировки: два пунктирных прямоугольника, соединенные пунктирной дугой… Медицинскому боту своевременно дали «добро» на посадку, предупредительно «развернули» полную карту сигнальных огней на территории космодрома, экипаж - медиколога и пилота - молчаливо, но вежливо встретили прямо у выхода из шлюза. Никаких признаков «исступленного умопомешательства»… Очень живой и общительный по характеру де Ривера засыпал встречавших вопросами. В ответ пожимали плечами. Озадаченный медиколог, оказавшись с глазу на глаз со старшим администратором, потребовал объяснений. Администратор препроводил его в бункер, у входа в который сияла рубиновым светом запретная надпись: «Стоп! Комплект ДО-2», посторонился, кивнул на экраны. Это были роскошные сингуль-хроматические экраны новейшего образца с необыкновенно высоким качеством цветоинтерпретации. Располагались они вдоль бункерных стен двумя поясами. Верхний пояс был цел. Нижний… Почти половина экранов нижнего пояса была варварски уничтожена. Из разбитых проемов, стеклянно блестя, свисали пучки оборванных световодов, на пультах и креслах темнели потеки оптической жидкости, под ногами хрустело хрупкое крошево… Били чем-то тяжелым, определил де Ривера и невольно одобрил диагноз, предложенный старшим администратором. У человека, здравого умом, рука не поднялась бы сделать такое… На вопрос де Риверы, кто чаще всех бывал в этом бункере, администратор, вздыхая и хмурясь; дал подробный, но мало что прояснивший ответ.
На всех без исключения базах космодесантных отрядов имеется дубль-комплект диспетчерского оборудования ДО-2. Поскольку дубль-комплект работает синхронно с аппаратурой диспетчерской рубки, свободные от вахты люди иногда заглядывают в бункер узнать подробности текущих дел или просто послушать местные новости.
Медиколог, теряя терпение, прямо спросил, кого из людей администрация держит на подозрении.
- Вынужден вас огорчить, - был ответ, - на подозрении практически все.
- А вы подумайте, - настаивал де Ривера. - Мы не имеем права подвергать унизительной процедуре медицинской перепроверки весь коллектив базы.
- Верно. Такого права мы не имеем. Видите ли, я полагал… специалисты вашего профиля владеют каким-нибудь методом… ну… без посредства этих… диагностических машин, шлемов, датчиков и присосок. Мне казалось, какой-нибудь хитроумно составленный тест, психологический трюк…
- Трюк?! - медиколог медленно закипал. - Послушайте уважаемый! Я не шаман и фольклорный метод зачерненного сажей горшка применять здесь решительно не собираюсь. Либо строго научный анализ на основе машинной - как это вам ни претит - диагностики, либо…
- Я понял, - печально ответил администратор. - Что ж… действуйте, как находите нужным.
- Действовать я не могу, пока вы не представите мне заподозренного вами человека. Кто-то ведь должен быть у вас на примете. Ну хорошо, не один, пусть даже несколько - группа. Но не весь коллектив, разумеется! След горячий - экраны разрушены только вчера. Ведь не призрак разрушил ваши экраны!
- В некотором смысле - призрак. Видите ли… Инструмент разрушения пойман, а сам разрушитель…
- Как вы сказали? - Медиколог взглянул в глаза собеседника с этаким профессиональным интересом. - Пойман инструмент?
- Да. Но вы не волнуйтесь, я объясню. Сам разрушитель экраны не бил. Он приказал это сделать кибер-уборщику ХАУМ-7-8 класса «Стюард». Когда приказал - неизвестно. Может, вчера, а может, неделю назад… Память уборщиков-автоматов этого класса рассчитана для семидневного цикла работы.
- Что ж вы мне раньше… - У медиколога опустились руки. - Ведь это меняет дело… - Минуту он молчал, сосредоточенно соображая. Сказал наконец: - Боюсь, я ничем не смогу вам помочь: мотивы умышленной порчи имущества базы не по моей специальности. Да, да, и не смотрите на меня так. Обстоятельства дела наводят на мысль, что за всем этим… - де Ривера кивнул на разрушенные экраны, - скорее скрывается трезвый расчет, чем ущербность рассудка.
Администратор безропотно выслушал мнение медиколога, и глаза у него были усталые и несчастные.
Для очистки совести де Ривера побеседовал с местным врачом. Тот признал, что истребление экранов - случай, конечно, ошеломительный, во дал понять, что попытка администрации представить все это в «психопатологическом ракурсе» лично с его стороны не получит поддержки. Нет, он не оспаривает правомерность той или иной гипотезы для объяснения вчерашнего события, но гипотезу об «умопомешательстве» считает наименее удачной. «Диверсионная» гипотеза тоже не вызывает у него никакого сочувствия, поскольку заведомо отсутствует мотив диверсии.
- А если мотив просто нам неизвестен? - спросил де Ривера.
- Я бы рискнул предложить третью гипотезу, - ответил врач. - И весь ее смысл заключен в одном-единственном слове: недоразумение. Расшифровочка требуется?
- Да, будьте любезны.
- Так вот: никакого «умопомешательства» на базе не было, «умышленной порчи имущества» тоже. Было недоразумение. Кибер-уборщик истолковал как приказ чью-то случайную фразу и выполнил то, о чем его, дурака, никто никогда не просил. Специалисты, правда, считают, что это выходит за рамки возможного. Дескать, логика автоматов класса «Стюард» принимает приказ только вместе с произнесенной формулой обращения. Но представьте себе ситуацию: по хозяйственной надобности кто-то сказал эту формулу, кто-то рядом стоящий его перебил, а кто-то проходивший мимо как-нибудь неудачно, к примеру, сострил… Впрочем, можно представить себе ситуацию и посложнее.
- Понимаю… Благодарю вас, коллега. Вы меня убедили.
Де Ривера полюбопытствовал взглянуть на виновника переполоха. Ничего особенного: новая модель «Стюарда» - помесь механического осьминога с пылесосом и рукомойником. Автомат поблескивая бусинами глаз, послушно выполнил несколько команд администратора. Затем, уже по собственной инициативе, пустил струю какой-то жидкости медикологу на ботинки, посвистел пылесосом, повращал шаровидными щетками. Такую же процедуру проделал с ботинками администратора.
- Что это с ним? - спросил де Ривера.
- Заметает следы собственного преступления, - задумчиво глядя на ХАУМа, ответил администратор. - Да ботинках мы притащили из бункера кварцонитовую пыль от разбитых экранов. Кстати, убрать «за собой» в бункере он не успел: как раз вчера завершился недельный цикл его работы и семидневная программа автоматически стерлась.
Де Ривера выразил администратору сочувствие, подписал протокол посещения базы и стартовал восвояси…
- Я, - сказал в заключение Роган, - так подробно передал вам исповедь моего бывшего аспиранта не только потому, что это был самый живописный случай «экранной диверсии». Мне хотелось показать вам, во-первых, насколько изобретательно действовали «диверсанты», кстати, «курьез» де Риверы насторожил меня именно этим, - и насколько обманчивы изящные на вид гипотезы, во-вторых.
- О, здесь мы с вами согласны, профессор! - Гэлбрайт кивнул. - В этом плане изящная версия сродни ложному обвинению: она тем опаснее, чем правдоподобнее выглядит.
- Встречаясь с медикологами Внеземелья, - продолжал Роган, - я выяснил, что случая безжалостного истребления экранов отнюдь не монополия системы Юпитера и даже не монополия баз. Очажки «экраноненавистничества» вспыхивали в самых разных местах от Меркурия до Урана, в том числе на рейдовых спецкораблях. Я не мог понять, почему «диверсии» тяготеют к совершенно определенной категории работников Внеземелья, и передал свои материалы вашему Управлению.
- Н-да, проморгали… - с сожалением сказал Никольский. - Отличную возможность проморгали. Там, в Пространстве, мы могли бы на вполне законных основаниях применить к «диверсантам» ответные санкции… Извините, профессор, я перебил вас.
- Разве я еще не насытил вашу… э-э… несколько запоздалую любознательность? - ядовито осведомился Роган.
Гэлбрайт дернул щекой и убрал руки с крышки стола на подлокотники кресла. Фрэнк следил за ним с любопытством и уважением: несмотря ни на что, лицо шефа являло собой образец хладнокровия. Образец, правда, слегка побелевший, но в скульптурном отношении безупречный. Верно говорят - школа!..
- Отправная точка нашего разговора - упущения в работе комиссии Юхансена, - напомнил Гэлбрайт. - В этой связи, пожалуй, нам будут полезны подробности «экранных диверсий» на «Лунной радуге». Как вы считаете, профессор?
- Я считаю, вы напрасно меня агитируете. Уж если я пожертвовал для вас драгоценным лекторским временем, значит, дело того стоит… Мой интерес к «экранным диверсиям» был до такой степени обострен, что я не поленился подготовить соответствующую звукозапись. Карточка номер пять. И еще я считаю, что «экранные диверсии» - сущий пустяк по сравнению с другими данными. Впрочем, выводы делайте сами.
Гэлбрайт, выбиравший в этот момент нужную карточку, настороженно посмотрел на профессора.
- Перевод не потребуется, - предупредил Роган. - Легкий акцент, свойственный медикологу «Лунной радуги» Альбертасу Грижасу, не помешает вам понимать его речь и даже приятен на слух.
Фрэнк опустил карточку в щель лингверсора, и в холле послышался тихий шелест. Купер, не меняя позы, повел рукой с небрежным изяществом утомленного музыканта над клавиатурой пульта, и шелест исчез. Затем откуда-то сверху отчетливо:
- Одну минутку, Альбертас! Затронутая нами тема настолько выходит за рамки частной беседы, что… Короче говоря, вы не станете возражать, если мы сделаем фонокопию вашего рассказа? И не стесняйтесь мне возразить - не в моих правилах обременять приятных гостей хлопотными просьбами.
Фрэнк сразу узнал профессорский баритон и подивился мягкости и теплоте интонаций. Похоже, этот колючий, как высохший кактус, старик умел бывать обаятельным собеседником.
- Помилуйте, профессор, какие могут быть возражения! - прозвучал голос тенорового регистра. - Признаться, ваш интерес к «экранным диверсиям» на «Лунной радуге» меня интригует. Кстати, откуда вы могли узнать?..
- Видите ли, друг мой… Борт «Лунной радуги» не единственное место происшествий подобного рода.
- Ах, даже так! Понимаю… С чего я должен качать?
- Вам виднее. Одно пожелание: не скупитесь на подробности. Мне бы хотелось полнее представить себе обстановку на корабле

5. ДЕТЕКТИВНАЯ ЛИХОРАДКА

…В общем и целом рейс нашей Четвертой экспедиции к Урану проходил в спокойной деловой обстановке. Команда рейдера, как это ей и положено, исправно несла корабельные вахты. Группа десантников, по настоянию Нортона, большую часть своего времени отводила спецзанятиям и тренировкам. Члены комиссии - семеро ученых во главе с Юхансеном - вырабатывали тактику изучения оберонской загадки на бесконечных совещаниях. При этом каждый из них очень тактично отстаивал свою позицию и очень доброжелательно, деликатно критиковал позицию оппонента… Я, как положено медикологу корабля, следил за самочувствием экипажа, регламентировал усердие десантников, чересчур увлекавшихся «перегрузочно-силовой» тренировкой, удерживая их от намерений сломать себе шею до прилета на Оберон. Ну что еще?.. Ах да, пожалуй, следует упомянуть о моем лингвистическом увлечения: в этом рейсе я прилежно осваивал хетто-лувийскую ветвь вымерших языков. На борту «Лунной радуги» я был (как, впрочем, и многие здесь) новичком, и невинное увлечение помогало мне коротать свободное время.
Все шло нормально, здоровье экипажа было огненным, языковые крепости сдавались мне одна за другой, цель экспедиции - система Урана - уже просматривалась даже на средних экранах салонного информатора. И, увидев однажды в стройном ряду средних экранов малопривлекательную темную дыру, я, признаться, особого значения этому не придал… Ну, может быть, испытал мимолетное чувство досады по поводу чьей-то небрежности или неосторожности.
Чувство некоторого недоумения я испытал, когда неделю спустя увидел в библиотеке разбитый дисплей, которым я пользовался накануне, копируя текст лидийского манускрипта времен династии Гераклидов…
Для ремонта пришлось вызвать инженера-хозяйственника - порядок есть порядок. Инженер-хозяйственник - он же суперкарго и он же механик по ангарному, палубному и прочим видам вакуум-оборудования нашего корабля - без интереса, мельком взглянул на изуродованный экран дисплея, но зато как-то очень внимательно посмотрел на меня. Мне даже стало не по себе… Припоминаю, в тот момент я невольно подумал, что прозвище Бак прилипло к этому человеку не без причины. Тяжелая, до глянцевого блеска выбритая голова с большим, квадратной формы подбородком и приплюснутым носом… Я поспешил заверить механика, что к повреждению экранов дисплея и салонного информатора не имею никакого отношения. Бритоголовый Бак молча вмонтировал новый экран, ушел. Я вздохнул и продолжал свои языковые упражнения. В этот день без особого, впрочем, успеха..
Но окончательно хетто-лувийскую ветвь, на которой я так уютно устроился, подрубило новое происшествие. Как-то зайдя в кухонный отсек, чтобы наполнить свой термос кофейным напитком, я услышал гневное бормотание, а затем и увидел бритую голову Бака, менявшего экран системы аварийного оповещения. На подбородке механика красовалась нашлепка медицинского пластыря.
- Что, третий?.. - осторожно полюбопытствовал я, в ту минуту больше заинтригованный пластырем, нежели разбитым экраном.
Бак обернулся, я я чуть не выронил термос. Механик смотрел одним глазом. Правым. Левый просто не различался на фоне ярко-фиолетового синяка. Мне давно не приходилось видеть таких великолепных «фонарей», и я, растроганный почтя до слез, твердо решил устроить своему первому пациенту королевский прием.
- Третий!!! - прорычал Бак, продолжив работу. - А одиннадцатый не хочешь?! - и, пересыпая речь самоцветами рискованных междометий, выразил мнение, что на обратный рейс запасных экранов не хватит. - Пусть тогда глазеют в иллюминаторы! - мстительно прошипел он и грозно добавил: - Поймаю - голову оторву!
Я, сразу заподозрив самую тесную связь между его последним возгласом и левосторонним украшением, сказал, что вполне разделяю его справедливое негодование, и задал несколько наводящих вопросов. Бак не ответил.
Разумеется, я увлек пострадавшего к себе и с помощью врачебной косметологии привел его живописную физиономию в соответствие с современными представлениями о благообразии человеческого лица. Бак повертел головой перед зеркалом, остался доволен. Можно было начинать серьезный разговор. Я вынул заветный сосуд с красочной этикеткой и, будто это было самым обычным делом в космической практике, лихо поставил на медицинский стол. Выражение довольства на лице Бака сменилось вполне понятным смятением.
- Как у вас с аппетитом? - ханжески осведомился я.
- Хуже некуда, - ответил Бак, издали разглядывая этикетку. - Отбили мне аппетит… О, «Сибирская кедровая»! Уникальная вещь в космическом рационе.
Со зрением, по крайней мере, у него было благополучно.
- Это лекарство, - сказал я. - Присядьте. Как врач я разрешаю вам умеренную дозу. Для восстановления аппетита. А главное - для нервной разрядки, в которой вы, я вижу, сегодня нуждаетесь.
- За матушку медицину! - Бак опрокинул стаканчик, помотал головой, выдохнул: - З-забористая, доложу я вам, микстура!.. А насчет нервной разрядки - это вы точно… Нуждаюсь. Сегодня особенно. Ушел ведь гад!..
- Как ушел?
- А вот так и ушел. Треснул меня снизу в челюсть и смылся.
- Кто?
- Да если б знать!.. Темно было, не разглядел.
- Где?
- А там же, в кухонном отсеке.
- Темнота в кухонном отсеке? Странно…
- Чего странного? Освещение он, стервец, вырубил, а экран разбил. Остались розовые цифры на часах - вот все, за что там было глазу уцепиться.
Беседа приняла доверительный оттенок, и Бак поведал мне подробности своих ночных похождений.
- Пошел это я перед сном на вечерний обход. Жилой сектор проверил - порядок. Побродил в секторе отдыха, никого не встретил. Даже в просмотровом зале фильмохранилища было пусто. Рейд серьезный, людям как-то не до веселья…
«Он прав, - подумал я. - Нельзя ожидать хорошего настроения от людей, которым предстоит работать на Обероне…»
- Ну так вот, - продолжал он, - вышел я к трамплину шахты пониженной гравитации и не знаю, спускаться туда или нет. Было поздно - около полуночи, и, откровенно говоря, обходить бытовые отсеки мне очень уж не хотелось. Да и не любитель я прыгать на эти гравитационные «подушки» - прямо цирк, честное слово. Или возраст уже не тот?.. Привык, знаете ли, к нормальным эскалаторам на прежних кораблях… Но правило у меня такое с детства: если очень не хочется делать чего-то, надо взять себя в руки и сделать. А детство мое прошло на нижнем Дунае…
Он задумался и долго молчал. Может быть, вспоминал свое нижнедунайское детство.
- На чем я остановился?
- Вы спрыгнули в шахту. Видимо, на мостик бытового яруса?
- Да, сдуло меня с «подушки» на мостик третьего яруса; и пошел я осматривать бытовые отсеки. Тоже безлюдно… Правда, в бане обнаружил трех парней, сменившихся с вечерней вахты. Сидят, голубчики, в чем мать родила и вдумчиво так играют за одной доской в трехсторонние шахматы. Позиция у них сложилось интересная, я постоял немного, понаблюдал. Потом побрел себе дальше вдоль коридора. Тихо везде, порядок. Иду и кляну свой беспокойный характер: нормальные люди спят давно, а я вот шастаю по кораблю как полуночное привидение… Только миновал кухонный отсек, вдруг отчетливо слышу: лопнуло что-то с хрустом, посыпалось!.. У меня сердце так и упало. Одиннадцатый, думаю, не иначе!.. Вижу: дверь отсека потихоньку съехала в сторону и тут же задвинулась - стало быть, заметил меня, стервец! Ах, думаю, чтоб тебе пусто было!.. Кровь мне э голову ударила, вскипел я и опрометью к двери. Боялся: уйдет через люк в холодильный отсек, а оттуда на склады, и поминай как звали… Только он, должно быть, не знал дороги на склад и просто стоял рядом с дверью, прижавшись к стене. Бросился я в темноту, а он мне ногу подставил и дверь задвинуть успел. Это чтоб, значит, не выдать себя силуэтом. Рухнул я на пол, вскочил и, пока он раздумывал, что предпринять, попытался нашарить панель освещения. И что бы вы думали? Сцапал он меня сзади за воротник, да так ловко, будто видел! А темнотища - глаз выколи!.. Ну, схватились мы в обнимку. Я по-медвежьи было насел на него. Попался, думаю, голубчик!.. Так он дьявол, сильный и гибкий, как леопард, сбросил меня и снова за воротник - толкает зачем-то к двери. Я даже опешил - за что боролись? Мне ведь только того и надо: вытащить его на свет в коридор! Хитрость этого молодца я потом раскусил, да поздно. Он правильно все рассчитал: видел по часам над дверью, что это полночь, ноль-ноль, и сейчас по всему кораблю, кроме жилого яруса и коридорных дорожек, вырубят поле искусственного тяготения. Короче говоря, да этом он меня и подловил: отсчитал, стервец, три первых сигнала, а на последний, четвертый, ка-ах саданет мне в челюсть!.. Спасибо, ровно в ноль-ноль тяготение сняли, иначе я бы затылком треснулся. И пока я медленно переворачивался в воздухе, он спокойно дверь приоткрыл и был таков. Я даже его силуэта не видел. А если бы и увидел, то вряд ли узнал: в коридорах среднего яруса после полуночи освещение тоже ведь вырубают, и только дорожки светятся синим… Ну пришел я в себя, побарахтался в невесомости, кое-как выбрался в коридор на дорожку. На ноги вскочил, а куда бежать за ним, представления не имею… - Бак тяжело вздохнул, насупился, почесал левую бровь.
- Бровь не трогать! - предупредил я поспешно. - Терпите! К вечеру заживет. Ловко он вам глаз подбил.
- Нет, фонарь мне уж потом подвесили… Я туда-сюда по коридору пометался и вспомнил про трем парней. Ну, которые в бане. Думал, может, они заметили кого. Кинулся туда, да второпях из виду упустил, что ведь я в бане теперь невесомость! А они все так же сидят, вернее, висят голышом у доски под потолочным светильником, сосредоточенно мыслят. Махровые простыни плавают в воздухе, словно ковры-самолеты, и шар горячей воды качается у потолка, паром исходит… Вот и вышло, что, как соскочил я с дорожки предбанника в невесомость, так по инерции со всего маху в голую компанию и влетел на манер пушечного ядра. Да еще по пути головой в простыню попал, запутался. Компания, конечно, вверх тормашками - крики, ругань, переполох! Вдобавок мы всей кучей на шар проклятый наткнулись, нас немного ошпарило, и в суматохе мне в глаз кто-то пяткой так звезданул, что у меня дыхание перехватило… Барахтаюсь под мокрой простыней, вода в рот лезет - захлебнуться недолго, кричу-булькаю: «Помогите!..» Парни меня распутывают, смеются: получили, дескать, срочную бандероль без обратного адреса, любопытно, что тут внутри. Меня увидели, ахнули: «Братцы, да это же Бак! Откуда ты к нам, орел, залетел?!» - «Цыц, - говорю, - черти! Я к вам по делу…» - «Видим; - говорят, - что по делу, да боимся гадать по какому!» И пошло у них веселье - едва от смеха не лопаются. Спрашиваю: «Кроме вас, был здесь кто-нибудь или нет?» - «Ну был, - отвечают. - Незадолго до невесомости. Постоял, посмотрел, ушел. Кто был, мы и внимания не обратили. А чтоб..» - «Да так, - говорю, - ничего. Никого другого, значит, не видели?..» Пожали они голыми плечами. На том и расстались…
Бак поднял было руку бровь почесать, но вспомнил мой запрет и почесал за ухом.
- Занятная история, - сказал я. - А вы уверены, что все одиннадцать экранов на совести этого… гм… стервеца?

Предыдущая страница 7 Следующая страница


По чёрному следу 8

- Десять, - сказал Бак. - Один экран ходовой рубки на совести первого пилота шефа Аганна, о чем есть запись в вахтенном журнале. Но это, конечно, не в счет.
- А вы проверили…
- Да, - понял Бак с полуслова. - Вчера Аганн заступил на вахту с двадцати трех ноль-ноль. Вдобавок он ниже ростом, чем тот… И на вид не так силен.
- Послушайте, Феликс (настоящее имя механика), вы давно летаете дальними рейсами?
- Девятнадцать лет. На Уран, правда, иду впервые. Чаще всего ходил на Юпитер.
- Солидный опыт! И сколько экранов обычно…
- По-разному бывает, - снова опередил меня Бак. - Смотря какой рейд. Бывает - много, бывает - мало. Но ведь дело не в этом. Ведь портят экраны без умысла - мало ли что может случиться, никто ничего не скрывает. Аганн, к примеру, не скрыл. А этот злодей… Ненормальный он, что ли?
- Нет, Феликс, это исключено.
- Значит, с умыслом? Гангстер, значит? Бандит?
- Н-да, загадочно… Вы докладывали об этом капитану или начальнику рейда?
- После восьмого экрана не выдержал и пошел. Кэп меня принял за утренним чаем. Я ему про экраны, а он мне про шестой трюм. «Почему, - говорит, - вакуум-гифы плохо действуют? Откуда на пандусе лед? Зачем там кабель не убран?» В общем, поговорили…
- Ясно. А к начальнику рейда?
- Он мне не начальник.
- Понятно. Ну что ж, Феликс, если вы не ошибаетесь и у нас на корабле действительно завелся… ты… «экранный диверсант», то мало надежды, что на этом он остановится. Давайте понаблюдаем вместе и попытаемся разобраться, что к чему. Я, со своей стороны, обещаю вам всяческое содействие. В случае новых эксцессов, переговоры с начальником рейда беру на себя.
- Годится, - одобрил Бак, и мы скрепили свой договор солидарным рукопожатием.
Я не знал, что с этого момента обрекаю себя на затяжную болезнь, известную под названием «детективная лихорадка». Моя жизнь превратилась в кошмар, а мой кабинет - в конспиративную квартиру. Я начисто утратил интерес к тому, о чем повествовалось в древних манускриптах, но с огромным пристрастием вникал в мелочи быта современного рейдера. Загадка «экранных диверсий» не давала мне покоя ни ночью, ни днем. Я освоил игру в трехсторонние шахматы и массу спортивных снарядов для тренировки десантников, чем заслужил у последних прочную благосклонность и веское прозвище Молоток. Я научился забивать «козла», обороняться без оружия, держать пари и… многому другому, о чем раньше имел слабое представление, но без чего стать «своим парнем» практически невозможно. Это была хорошая школа, но этого мне показалось мало. Я не жалел труда, чтобы повысить уровень моих технических познаний: изучал принцип работы экранных устройств, штудировал схемы их расположения в помещениях корабля, детально знакомился с планировкой ярусов и отсеков. Мы с Баком старались держать под контролем наибольшее количество участков, потенциально «удобных», по нашему мнению, для «диверсанта». Бывало, поздними вечерами я по собственной инициативе нес «патрульную службу» - бродил, как лунатик, по коридорам, проверяя отсеки, заговаривал с любым прохожим, пытаясь на основе чистой психологии проникнуть в «истинную» суть его намерений. К счастью, поздних прохожих было очень немного, и чаще всего я видел второго лунатика-детектива. Из конспиративных соображений мы спешили молча разойтись, не позволяя себе ни единого лишнего жеста…
Зато у меня в кабинете мы могли беседовать сколько угодно. И хотя разговор по существу нашего общего дела мог быть практически ограничен вопросом: «Что нового?» - и лаконичным ответом: «Пока ничего», мои беседы с механиком (точнее, его беседы со мной) приобретали день ото дня все более затяжной характер. К совершенному моему изумлению, Бак оказался очень словоохотливым человеком. Он рассказал всю свою биографию, начиная с младенческих лет, и с таким откровенным чистосердечием возложил на меня роль арбитра его незатейливых переживаний, что я не нашел возможным этому воспротивиться - сан медиколога не позволял. Но, с другой стороны, он между делом поведал мне множество любопытных историй, басен, притч и легенд явно «космического производства». То есть я неожиданно для себя обнаружил новую разновидность устного творчества, о чем не замедлил оповестить специалистов-филологов в своей статье «Интернациональный фольклор Внеземелья». Но это к слову…
Что же касается главного результата «конспиративных» бесед, то особенно хвастать здесь было нечем. Правда, мы с Баком в достаточной степени определенно установили следующее. Во-первых, самое удобное время для уничтожения экранов - поздний вечер, примерно с двадцати трех часов условных корабельных суток и до полуночи. После полуночи за целость экранов можно было не беспокоиться: Бак заметил, что брызги оптической жидкости, вытекшей из оборванных световодов всех разбитых экранов, не разлетались далеко, а это было бы невозможным, если разрушить экран в условиях невесомости. Во-вторых, «диверсант» производил впечатление аккуратного человека: после «диверсионного акта» он никогда не забывал открыть амбразуру санитарного шлюза и выпустить «крыс» - так называют у нас на борту малогабаритную модель автомата-уборщика, запрограммированную на поддержание чистоты в небольших помещениях. Забота «злодея» о чистоте казалась мне неестественной. И еще - это в-третьих - мне казалось, что в схватке с механиком «злодей» проявил не совсем понятную деликатность… Я попросил Бака припомнить все подробности его борьбы с неизвестным, потом запер дверь, и мы с ним, сцепившись посреди кабинета, очень тщательно, шаг за шагом, эпизод за эпизодом, воспроизвели «рисунок» сражения на себе. Мои подозрения подтвердились. В схватке с механиком неизвестный не применил ни одного мало-мальски опасного болевого приема, за исключением финального удара в челюсть. Медвежью силищу Бака он нейтрализовал умело и, я бы даже сказал, элегантно; когда я понял всю сложность понадобившихся для этого приемов и скорость необходимой реакции, я вдруг отчетливо ощутил, что имел в виду Бак, признавая способность своего противника ориентироваться в темноте - «будто видел!». Действительно, какой сверхчуткой маневренностью надо обладать, чтобы вот так уверенно - в темноте! - «водить» за воротник осатаневшего от ярости механика, держать на расстоянии, то и дело «гасить» или парировать его отчаянные выпады, не причиняя при этом ему никакого вреда!.. Ведь главная задача «диверсанта» - сохранение инкогнито - должна была по логике вещей толкнуть его на быстрые и весьма радикальные меры под неприглядным девизом: «Спасайся любой ценой!» Пользуясь темнотой и своим преимуществом в скорости, он мог свободно расправиться с Баком… ну, скажем, одним из варварских приемов каратэ -

очень быстро и очень надежно. Однако он медлил: следил за часами и ждал невесомости. Ударил не раньше четвертого сигнала, «убивая» тем самым сразу двух зайцев: избавил беднягу от излишних травм, а себя от разъяренного преследователя, и, пока тот барахтался в мягких, но цепких объятиях невесомости, был таков. Да, бак отделался дешево. Почему? Здесь было над чем поразмыслить… Либо неизвестный проявил странную для диверсанта гуманность, либо в рискованной для себя ситуации (если учесть физическую силу Бака) действовал с удивительным хладнокровием, ни на секунду не упуская из виду того обстоятельства, что «одураченный Бак» - это далеко не то же самое, что «искалеченный механик». Разная, так сказать, вероятность огласки… Но как бы там ни было, я почувствовал, что мы имеем дело с личностью незаурядной. В этом смысле круг поисков несколько сузился. Правда, совсем недостаточно, потому что из шестидесяти девяти человек на борту рейдера по меньшей мере дюжину я мог бы представить себе в рамках заочных моих впечатлений о таинственном незнакомце… Вот в основном и все, чем были полезны «конспиративные» встречи…
После стычки с механиком «диверсант» на время притих. Мы с Баком упорно несли «патрульную службу», прислушивались, наблюдали. Не обошлось без курьезов. Однажды Бак, проходя мимо злополучной кухни, услышал «характерный» шум и, долго не раздумывая, кинулся на спину находившегося там человека. Об этом механик рассказывал мне, опустив кое-какие подробности, но краснота и припухлость его левого уха достаточно убедительно восполняли опущенное.
- Заскочил я, значит, туда, а он встал на карачки и норовит за корпус моечной машины… Я моментально цап его и грудью к полу. Ну… он лбом об пол немного и стукнулся. Увидел меня и начал ругаться нехорошими словами. Прямо взбесился парень, честное слово!.. Я на экран глаза перевел и обмяк Мне бы сразу взглянуть… Цел экран и нормально работает. А шум, который я слышал, был… ну, в общем, совсем другого происхождения: этот парень - Боря Морковкин, из группы двигателистов - на вахту спешил и в спешке термос свой уронил, чайные ложки рассыпал. «Прости, - говорю, - Боря, промашка вышла…»
Бак с огорчением развел руками. Мне оставалось усмехнуться, но я постарался, чтобы это выглядело не очень заметно.
Говоря между нами, усмехался я зря. Дня через два я был за это наказан на верхнем ярусе рейдера. За какой-то надобностью мне нужно было в кабинет органической химии… Впрочем, все по порядку.
Верхний ярус был самым слабым местом нашей с Баком гипотезы о гангстере-диверсанте. Ведь именно там сосредоточены контрольно-координационные системы корабля, отделы научно-исследовательского профиля, секторы связи, информации и почти вся оргтехника административного назначения. Почему же тогда из десяти диверсий две произошли в шилом ярусе, остальные - на бытовом, и ни одной - на верхнем?.. Испортить экраны важных узлов корабля - такая задача для гангстера-диверсанта имела бы некий практический смысл. Но крушить экраны бытовых отсеков, салонов отдыха, библиотек!.. Во всем этом было что-то чрезвычайно странное и загадочное.
Итак, какая-то необходимость понуждала меня подняться на верхний ярус после рабочего дня. Вышел я к шахте пониженной гравитации… Что? Не совсем понятно? Ну хорошо, буду объяснять по ходу дела. Широкие вертикальные шахты - или, как у нас их еще называют, атриумы - на современных рейдерах служат для межэтажного сообщения вместо лифтов и эскалаторов. Кстати, очень удобно я быстро: прыгай вниз - вот и вся «транспортировка». Искусственное тяготение в атриумах составляет едва половину нормального, к тому же на разных уровнях автоматически срабатывает упругий воздушный поток, и все это вместе называется гравитационной «подушкой». Для прыжков снизу вверх используют воздушные катапульты. Разумеется, надо знать, с какой ступеньки трамплина и в каком направлении прыгать, но освоить это несложно: небольшая практика - и начинаешь прыгать с яруса на ярус, как заправский кенгуру. В противоположность Баку я ничего не имею против подобных способов передвижения и ностальгической тоски по лифтам и движущимся тротуарам никогда не испытывал.
Ну, в общем, запрыгнул я на верхний ярус, побрел вдоль безлюдного коридора. После рабочего дня здесь трудно кого-нибудь встретить: на весь ярус четверо вахтенных дежурных, причем двое из них - женщины (в рубке дальней связи и в зале информации). Экранов великое множество. Идеальные условия для диверсанта. И почему-то ни одной диверсии. Впрочем, на самом нижнем ярусе ведь тоже не было ни одной…
Поравнявшись с приоткрытой дверью координационно-интеграторного зала, я заглянул в щель. Длинные ряды приборных стендов, однообразие серебристых панелей, усеянных матово-белыми ромбами, и тоже длинные и непривычные для глаз лимонно-желтые экраны с вереницами проплывающих в них красно-коричневых и ядовито-зеленых парабол… За маленьким пультом, ячеистая форма которого мне странно напоминала архитектурный макет какой-то приморской гостиницы, отбывал вечернюю вахту инженер-координатор Клим Рукосуев. Сидел он к пульту вполоборота, комфортабельно развалившись в кресле, нога на ногу, держал в руках потрепанную книгу и беззвучно смеялся - это было заметно по его вздрагивающим плечам.
Я любил заглядывать в этот зал, но, к сожалению, Клим терпеть не мог посторонних. Мне нравилось смотреть на длинные экраны: цепочки плывущих парабол создавали иллюзию, будто корабль мчится в лимонно-желтом пространстве, а мимо проносится нескончаемая стая перелетных птиц. Иногда здесь звучали мелодичные гудки сигналов, экраны покрывались рябью стремительно бегущих синусоид, вдоль панелей проходила волна световых вспышек в сопровождении приглушенных звонков, что-то щелкало и стрекотало… «Мне, - сказал я однажды Климу, пытаясь завязать с ним беседу, - хорошо понятна роль многих систем корабля. Скажем, командная и ходовая рубки - это своего рода мозг, реактор - сердце… ну и так далее. А какие функции выполняет ваше хозяйство?» - «Функции мозжечка, - рассеянно ответил Клим. - Или, скажем, гипоталамуса. А функции кишечника нашего рейдера выполняет…» Он был явно в плохом настроении, и я поспешил откланяться.
Сегодня его настроение, судя по всему, имело другую окраску, но окликнуть координатора я все равно не решился, тихо задвинул дверь и побрел дальше.
Ирония Рукосуева была, конечно, не слишком уместна, однако сравнение с гипоталамусом казалось мне содержательным. Поскольку гипоталамус - одна из важнейших частей головного мозга и поскольку именно эта часть ответственна за приспособление отдельных функций к целостной деятельности всего организма, смысл работы координаторов переставал быть для меня загадкой. Для меня оставалось загадкой другое: почему такое изобилие экранов до сих пор не соблазнило «диверсанта» обратить внимание на верхний ярус…
За размышлениями я не заметил, как прошел мимо нужного мне кабинета и оказался в уютном салоне, в котором обычно устраивал свои совещания командный совет корабля. Никого здесь не было. Кресла, стол, секретеры были завалены грудами документации. Посреди стола в окружении бутылок из-под прохладительных напитков красовалась блестящая ваза для фруктов, доверху заполненная мятыми салфетками. На многоцветных экранах - схемы, графики, математические выкладки вперемешку с россыпями формул и пояснительных слов. Судя по количеству вопросительных и восклицательных знаков, здесь кто-то кого-то в чем-то старательно убеждал, а этот кто-то отчаянно с чем-то не соглашался. Насколько я понял, речь шла об асимметрии гравитационного поля Оберона.
Совещание командного совета корабля - явление довольно редкое, поэтому в салоне практически безраздельно хозяйничала комиссия Юхансена. Это была ее штаб-квартира, где изо дня в день вот уже третий месяц тянулись бесконечные дебаты. Рабочий день комиссии был расписан по часам и минутам. Строгий регламент, перерывы на отдых, сон и еду. Дисциплинированность ученых меня изумляла. Эти здоровые, крепкие парни охотно занимались спортом и с удивительным прилежанием выполняли все мои предписания. Не помню случая, чтобы кто-нибудь из них уклонился от лечебно-профилактической процедуры или принял бы за обедом большее количество пищевых калорий, чем было рекомендовано. Я не мог избавиться от подозрения, что в такой же степени педантично они «принимали» необходимое количество «калорий искусства» во время… или, точнее будет сказать, «в процессе» вечернего отдыха. Всегда спокойный и глубокий сон, бодрое улыбчивое настроение, в меру живая общительность. Они скорее напоминали мне спортсменов, всецело озабоченных состоянием своего тела перед ответственными соревнованиями. Зная в деталях однообразно-жесткий распорядок их дня от подъема с постели до отхода ко сну, я не мог понять одного: когда они думают? Неужели они ухитрялись производить и выкладывать всю свою мозговую продукцию в рамках салонных дискуссий?..
Но как бы там ни было, результат дневной работы налицо, а комиссия, вероятно, в полном составе респектабельно ужинает в кают-компании жилого яруса. Приятного аппетита… Я смотрел на экраны и думал, что настоящему гангстеру-диверсанту, окажись таковой у нас на борту, ничего бы не стоило испортить аппетит целому коллективу. Вот хотя бы с помощью этой увесистой вазы. И тут я с особенной ясностью ощутил, что то, с чем столкнулись мы с Баком… Ну, словом, никакие это не диверсии.
Я опустился в ближайшее кресло, машинально выбрал чистый бокал и налил себе минеральной воды. Ночью и днем я ломал голову над измышлением самых разнообразных причин, вследствие которых нормальный член нашего экипажа - не гангстер, не диверсант - мог бы иметь хоть какой-нибудь повод расколошматить экран. Разбить, расколоть, истребить, ликвидировать, уничтожить… Бесстрашно балансируя на грани допустимого и совершенно абсурдного, я перебирал догадку за догадкой, как правоверный мусульманин четки, и ни одна из них не показалась мне достаточно логичной. Пока мысль не уходила далеко за рамки вопроса «кто?» - все было таинственно и интересно, догадки, сменяя друг друга, шли косяком. Но ни одна догадка не могла выдержать столкновения с монолитом вопроса «зачем?..».
Я допил минеральную воду, вспомнил, что меня привело на верхний ярус, и покинул салон.
Зайдя в кабинет органической химии, я раскодировал сейф, выбрал нужные мне реактивы. Здесь все отсвечивало слепящей белизной и холодно сверкало острым блеском. Неуютное ощущение: будто зашел по ошибке э безлюдный операционный зал… У выхода я по привычке обернулся - все ли в порядке? - и заметил, что квадратная крышка основного хранилища реактивов сдвинута в сторону. Чтобы закрыть ее, мне пришлось пересечь кабинет почти по диагонали, и я оказался рядом с внутренней дверью, которая вела в соседнее помещение - лабораторию физической химии. Я уже тронул холодную рукоятку крышки хранилища, как вдруг моих ушей достиг неясный шум - похоже, в лаборатории кто-то вскрикнул и что-то разбилось. Я замер. Оставил крышку в покое, выпрямился и посмотрел на дверь. Словно надеялся проникнуть взглядом сквозь лист металла, покрытый белой эмалью. Пульс у меня, наверное, резко подпрыгнул - я слышал удары собственного сердца. Мысль работала с лихорадочной быстротой, но я совершенно не знал, что нужно делать. В руках у меня не было ничего, кроме фармацевтического пакета. Я машинально положил пакет на стол, выключил освещение и в полном мраке вернулся к двери. Нашарил продолговатую ручку, осторожно потянул в сторону…

6. И БЫЛО РЭНДУ ВИДЕНИЕ…

Щелкнул фиксатор дверного замка, образовалась щель, но я ничего не видел: в лаборатории тоже царила кромешная тьма. Скверный признак!..
В противоположном конце лаборатории была вторая дверь, ведущая в кабинет неорганической химии, так что «диверсанта» здесь, пожалуй, не поймаешь. Я мысленно «поздравил» Бака с двенадцатым ремонтом, а себя - с первым случаем диверсии на верхнем ярусе и, собравшись с духом, вытянул руку вперед, сделал два шага в темноту. Рука уперлась в цилиндрический корпус нейтринного микроскопа: дверь тихо прошелестела, закрываясь за мной, снова щелкнул фиксатор замка.
- Кто там? - резко спросил чей-то сипловатый баритон. Я оторопел от неожиданности. Баритон показался мне очень знакомым, но в этот момент я был растерян и плохо соображал. Вспыхнул карманный фонарь. Я стоял в тени, прильнув к широкой колонне тубуса микроскопа. Мне пришло в голову, что «диверсант», вероятно, вооружен… Круг яркого света выхватил из темноты половину двери, едва успевшей затвориться за моей спиной, вильнув в сторону, погас.
- С чего ты взял, что там кто-нибудь есть? - внезапно прозвучал молодой насмешливый голос.
Ноги мои сделались ватными, и я вынужден был присесть на выступающий край основания тубуса.
- Слух у меня хороший, вот с чего… - не совсем уверенно ответствовал баритон, и я едва не сполз в изнеможении на пол.
Я узнал обоих! Да и как не узнать своих тренеров, снисходительно обучавших меня кувырканию на головокружительных тренажерах! Своих недавних партнеров, пытавшихся приохотить меня к развеселой игре в домино под названием «марсианская мельница»!..
Обладатель насмешливого голоса - молодой десантник Украин Степченко, неуемная язвительность которого была метко отражена в его прозвище - Уксус. Баритон сипловатого тембра принадлежал Руслану Бугримову, десантнику такого мощного телосложения, что это выделяло его даже среди коллег; вероятно, поэтому Руслан получил на борту «Лунной радуги» весьма уважительное в сообществе «диких кошек» прозвище - Бугор. Интересно отметить: космодесантники обожают пользоваться прозвищами. Прихотливость фольклорных явлений внеземельного быта, как я уже говорил, всегда меня занимала. Но, размышляя по поводу прозвищ, я пришел к убеждению: здесь они возникают не столько на почве любви к словотворчеству, сколько в силу утилитарных причин. Ведь космодесантные подразделения в наше время - это, по существу, интернациональный конгломерат: сплошь я рядом бывает, что фамилия того или иного десантника либо труднопроизносим» для его товарищей, либо часто встречается. Прозвища - другое дело: они доступны для перевода на любой язык и нередко содержат в себе какую-нибудь намекающую информацию по поводу индивидуальных качеств своего носителя или его наклонностей. Скажем, был у нас на борту Даррел Петарда. Смысл прозвища ясен, могу лишь добавить, что этого десантника Нортон отстранил от работы за чрезмерную вспыльчивость. Прозвище Ян Весло отражало спортивные увлечения десантника Яна Домбровского. А прозвище самого командира десантной группы - Лунный Дэв - прекрасно характеризовало профессиональную ориентацию Дэвида Нортона.
Итак, я узнал обоих десантников по голосам и, разумеется, ощутил огромное облегчение. Но что понадобилось Уксусу и Бугру в физико-химической лаборатории? Да еще в кромешной тьме?! Я подтянул ноги, собираясь подняться и выйти из-за укрытия, однако нервно брызнул свет фонаря - опять в мою сторону, и это меня удержало на месте. Я колебался. Теперь, когда я упустил момент ответить на оклик, быть замеченным мне уже расхотелось.
Фонарь погас. Баритон:
- А может, и показалось… Вроде бы фиксатор щелкнул.
Голос Уксуса:
- Ерунда. Мы бы увидели свет из двери.
- Освещение вырубить можно, - резонно заметил Бугор.
- Ну и что? Тебе-то какое до этого дело? - Было слышно, как скрипнул амортизатор табурета. Они сидели на лабораторных табуретах. Что-то тихо там шелестело и булькало, и я наконец понял, что это работает смесительная камера активатора.
- Ничего ты не понимаешь, - сказал Бугор. - Бродят тут всякие… Вечерами.
- Привидения, - насмешливо добавил Уксус и рассмеялся, а мне подумалось: уж не нас ли с Баком они имеют в виду?..
Уксус лениво и весело произнес:
- Слышал я эту историю, как же… Сказочка для десантников среднего возраста.
- Слышал звон, - солидно сказал Бугор.
- Вот именно. Ян Весло балагурить любит. Вот и пустил нам звон про чувака на борту. Мы уши развесили, слушаем, а он потом над нами же и посмеется.
- Ян здесь ни при чем, - возразил Бугор. - Чужака Рэнд видел. А Рэнду я верю…
- А я не верю. Если он что-то такое спросонья увидел, то почему я должен верить? Нет, мой хороший, дудки! Чужака встретил? Возьми его за рукав, приведи ко мне, покажи - тогда поверю. Верно я говорю?
Лабораторию заполнила звуковая волна шумного вздоха:
- Младенец ты, Уксус… Ты еще бриться толком не умел, когда мы с Рэндом венерианские скалы бурили. Понял?
Ответа не было. Уксус, должно быть, подавленный мощью неотразимого аргумента, молчал. Разговор, невольным свидетелем которого я оказался, привел меня в состояние полного оцепенения. В другой ситуации мое положение постороннего слушателя в конце концов стало бы для меня нестерпимым, и я просто вышел бы, даже рискуя быть пойманным в круг света от фонаря. Но сейчас я об этом не думал. У меня не только не было возможности достойно выйти вон, но теперь вдобавок я и не имел на это права. Смутные подозрения, что на корабле не все ладно, обещали сложиться в систему…
- То-то, - сказал наконец Бугор. - Полетаешь с мое - уяснишь: Внеземелье.. это… это очень сложная штука. С ним, мой хороший, тягаться в «мельницу» трудно. Иной раз оно так тебя по затылку хватит, что год не очухаешься. А зевать будешь - и в ящик сыграть недолго. Здесь каждая сказочка с натуральным намеком. Хочешь - верь, хочешь - не верь, а ушки держи на макушке, нос по ветру. Ноздрями не забывай пошевеливать да почаще оглядывайся…
- Уметь шевелить ноздрями, конечно, полезно, - саркастически заметил Уксус, - но иногда полезнее пошевелить мозгами.
- Ведь с Рэндом как было? - продолжал Бугор (ядовитое замечание Уксуса он игнорировал). - Вышел Рэнд из просмотрового зала за полчаса до полуночи, идет себе тихо, мирно…
- Ян говорит, что Рэнд специально приходит дремать на комедийные фильмы.
- Ну и что? Устает человек. На тренажерах он всегда работает честно, не в пример кое-кому из наших знакомых, вот и устает больше других. Ну действительно задремал… Проснулся - фильм закончился, в зале никого нет. Встал он и побрел в свою каюту. Только миновал среднюю шахту, видит - кто-то по коридору навстречу идет. Да быстро так, почти бежит… Ну Рэнд вежливо посторонился, чтоб, значит, дорогу человеку дать, смотрит на этого торопыгу, а узнать не может - совершенно незнакомое лицо!.. Прошагал этот тип мимо Рэнда чуть не вплотную, нахально так локтем не глядя его оттолкнул, с ходу в шахту запрыгнул. А ты говоришь - привидение.
- Да, Ян примерно так и рассказывал. И что же Рэнд?
- Ну что Рэнд?.. Постоял, похлопал глазами…
- …И спокойно отправился спать! - торжествующе заключил Уксус. - Час поздний, решил с нахалом не связываться. Ой, не могу!
- А что ему оставалось делать?
- Как что?! Догнать, задержать, побеседовать! Откуда ты, дескать, хороший такой, на рейдере взялся?! Тоже мне, называется, «дикая кошка»! Слон инкубаторский этот твой Рэнд, и, кроме подушки, ему ничего не интересно.
- Я тебя уважаю, но ты Рэнда не трогай! - сипло предупредил Бугор. - Понял?
- Ладно, извини, - примирительно проговорил Уксус. - Рэнд, конечно, парень толковый, я его однажды в деле видел. Просто меня удивила его реакция на чужака…
- А что реакция? Реакция нормальная. Ты бы, конечно, весь рейдер ночью на ноги поднял - не стал бы такого случая упускать. А Рэнд уравновешенный человек, разумный. Повернулся, да к себе в каюту ушел. И правильно поступил. Ситуация непонятная, странная, и надо было сначала все хорошенько обдумать… По логике, ловля могла и до утра обождать. Чужаку с рейдера куда деваться?
- А может, обознался Рэнд? - высказал предположение Уксус. - Может, это кто-нибудь из корабельной команды на вахту проспал? Подхватился - видит, время ушло, да так, неумытый, опухший со сна, побежал. Рэнд его разглядеть как следует не успел, и было Рэнду видение!..
- Говорит, что успел. И потом, опоздавший на дежурство в шахту прыгать не будет - прямиком сиганет. К тому же корабельная команда носит другую одежду. А «видение», между прочим, было в нашем костюме.
- В нашем?
- Ну да. В голубом полетном, с эмблемой десантника на рукаве. Уж на что у Рэнда глаз верный, а издали он этого типа сначала даже за своего принял. Только вблизи разглядел. Проводил он чужака взглядом - у того на спине белыми буквами: «Лунная радуга. Четвертая эксп.». Все вроде по форме, а человек не наш…
- Костюм - ерунда. Костюм какой угодно напялить можно.
- Можно, кто спорит. Но зачем?.. Вот и Рэнд, совершенно сбитый всем этим с толку, верно решил, что утро вечера мудренее, и спать подался. Лег, ворочается, заснуть не может. Мысленно перебрал команду рейдера, десантников, ученых… - нет никого, кто хоть сколько-нибудь походил бы на этого типа, и баста! Наконец не выдержал он - встал и побрел на разведку. Куда ни заглянет, везде ночное освещение, невесомость. Полный порядок, спит корабль. Только в бане трое ребят галдели - Бака из простыни выпутывали…
При последних словах десантника у меня, признаться, холодок по телу прошел.
Незаметно для себя я поднялся и слушал дальнейшее стоя.
- Утром я Рэнда за завтраком встретил, - продолжал Бугор. - Вижу, он вялый какой-то. Глаза усталые, красные. Спрашиваю: ты случайно на заболел? Он только рукой махнул. Сидит за столиком против двери, не ест ничего, исподлобья каждого входящего разглядывает и пальцами, машинально так, гибкий бокал наизнанку выворачивает. Подсел я к нему, бокал отобрал. «А ну-ка выкладывай, - говорю, - какая муха тебя укусила, не то я сам за это возьмусь и приятную встречу тебе с Молотком живо организую - ты меня знаешь!» Видит он, деваться некуда. Рассказал… Думал я, думал, ничего путного не придумал и посоветовал ему все это Нортону выложить. Рэнд усомнился: «Поверит ли? Я, - говорит, - в этой группе человек новый…» - «Поверит не поверит, - говорю, - а рассказать надо. Все мы тут новые…» На том и порешили. Разошлись по своим тренажерам, и целый день я Рэнда не видел. Вечером встретились, спрашиваю: «Ну как?» Он рукой отмахнулся - дескать, плохо дело. «Нортону рассказал?» - «Рассказал…» - «И что?» - «А ничего. Не поверил, конечно. Выслушал, правда, внимательно, но хмуро так, с неудовольствием. Ну и сам догадаться можешь, что мне посоветовал. «Иди,
- говорит; - к Молотку. Пусть он тебе своим молоточком по коленкам потюкает и под черепную крышку на всякий случай заглянет…» - «Ладно, - говорю я Рэнду, - не расстраивайся. В таком случае плюнь ты на это, забудь. В конце концов не наше дело корабельных „зайцев“ ловить. Если это начальству неинтересно, то нам тем более. Да и не хозяева мы на рейдере, а так - вроде платного приложения. Пусть сами хозяева и разбираются. А когда чужак себя обнаружит, я сам к Нортону пойду и за его недоверие к своим же ребятам… В общем, придется крупно поговорить».
- Может, Рэнд тебя просто разыгрывал? - высказал новое предположение Уксус.
- Ты слышал, чтобы Рэнд кого-нибудь разыгрывал? - строго и как-то даже торжественно вопросил Бугор. - Хоть один-единственный раз?
- Да, это правда…
- То-то! Рэнд не Весло, шутить не любит…
- Кстати… откуда эту историю знает Весло?
- Я выяснил потом откуда… Рэнд, понятно, хотел побеседовать с Нортоном с глазу на глаз: выбрал момент, когда спортзал опустел, Нортона попросил задержаться. А Весло в тот день попрыгал слегка, закатился на самый верхний батуд и притих. Лежит себе, как на пляже, нос почесывает… Рэнду и Нортону невдомек, что в зале третий присутствует. Поговорили… Весло, конечно, случай не упустил и вечером потешить вас вздумал. Жаль, меня в тот вечер на «мельнице» не было… Потом я прижал его к стенке, да поздно. Ну что с него взять? Ходячий выпуск последних известий…
- А почему ты в тот вечер не пришел? - полюбопытствовал Уксус. - За чужаком, должно быть, охотился?
- Нужен больно!.. Настроения не было - вот и не пришел.
- И Молоток перестал к нам ходить… - сказал Уксус с такой интонацией, словно видел меня в темноте сквозь корпус нейтринного микроскопа. Я медленно сел.
- Молоток «мельницу» за игру не считает, - сказал Бугор.
- В том-то и дело!.. И опять же спортом слишком увлекается…
- А кто здесь спортом не увлекается? Вон даже ученые наши и то занятий не пропускают. Вчера один прыжки с шестом осваивал - бежит сломя голову, и не увернись я вовремя, он бы мне концом шеста в рот попал. Остерегаться нам надо, когда они в зале.
- Ученые в «мельницу» не играют, - гнул свое Уксус, - а Молоток играл. И отважно играл, хотя играть ему было скучно. Должно быть, вынюхивал что-то, не иначе…
- Должно быть, - согласился Бугор. - Я всегда опасался, что, если он узнает про чужака, Рэнду несдобровать. Вызовет к себе, потюкает по коленкам и спишет в резерв. Или еще хуже придумает… Ну теперь, видать, не узнает.
Я сидел на неудобном выступе станины микроскопа, ладонями сжимал горящие щеки и готов был провалиться сквозь палубу. Сейчас, когда со всей очевидностью выяснилось, что самым большим дураком в их веселой компании был я, мое присутствие здесь стало теперь для меня совершенно невыносимым. Разумеется, я понимал, как важно выйти отсюда тихо и незаметно, и, конечно, пытался придумать практический способ исчезновения, но придумать не мог. Все дело портил проклятый фиксатор дверного замка. После беседы о чужаке десантники наверняка насторожены и, чего доброго, могут устроить за мной нелепую гонку по коридорам. Только этого не хватало!..
Я встал, медленно высунулся из-за укрытия и в глубине лаборатории заметил слабое зеленовато-серое свечение. Приглядевшись, увидел на фоне слабого зарева два силуэта - плечи и головы. Один силуэт покачнулся, недовольно проговорил баритон:
- Готово? Сколько еще?
- Что, надоело? - спросил к свою очередь тенорок язвительного Уксуса.
- Три минуты осталось. Да ты сиди, не ерзай. В инструкции сказано: как только камера остановится, будет звонок.
- А мы все правильно делаем? Смесь не испортим?
- Делаем как надо, по рецепту. Ты не волнуйся.
- Время позднее, вот я и волнуюсь. Скоро уже двадцать два, а нам эту пакость еще по батудам размазывать… К утру, думаешь, высохнет?
- К утру?.. Через час высохнет. Когда последние батуды разрисуем, на первых уже можно будет прыгать. Опробуем? Нортон неплохо придумал - в темноте прыжки интереснее.
- Ишь чего захотел! - проворчал Бугор. - Я думаю, как бы нам до невесомости управиться, а он опробуем! Если мы не успеем спортзал подготовить, Нортон нам этой зеленкой физиономии выкрасит…
- Что верно, то верно! - со смехом ответил Уксус. - А знаешь, зеленый цвет тебе, пожалуй, пойдет…
- А тебя и красить не надо. Ты сам по себе зелен кругом - и внутри и снаружи.
Мне стало понятно, чем они занимались. Это была удача! Я осторожно попятился к двери, нашарил ручку и замер в ожидании звонка. Звонок сигнального таймера - я это знал - был достаточно громким, чтобы в трелях его мог утонуть звук щелчков доброй сотни фиксаторов… Угольно-черные силуэты десантников тоже застыли над смотровыми окошечками камеры, в которой, как мне теперь было ясно, Уксус активировал какую-то смесь люминесцентных веществ для светящейся краски. Химики-десантники… И рецепт ведь где-то раздобыли, кустари-самородки, и, наверное, половину запаса люминофоров из хранилища уволокли.
Затрещал звонок. Я вышел в темный кабинет. Задвинул за собой дверь, включил освещение. Взял со стола пакет и удалился восвояси.
Я был совершенно измучен. Кое-как распихал содержимое пакета по фармацевтическим ящикам, ушел к себе в каюту я рано лег в постель. Размышлять о результатах своего детективного приключения не хотелось - по-видимому, сказывалось напряжение последних дней. В голове царила глухая, тревожная пустота, логически оформленных мыслей не было; я незаметно уснул, и мне приснился звонок лабораторного таймера. Я звал, что обязан этим пренепременно воспользоваться, чтобы куда-то уйти, но не мог заставить себя шевельнуться… Звонок трещал, и наконец я понял, что это зуммер внутренней связи. Не открывая глаз, я нашарил ручку афтера - переносного экрана, который всегда засовывал под подушку на случай экстренного вызова, - поднес афтер к лицу, как подносят зеркало, и только теперь поднял тяжелые веки. На экране светилась физиономия инженера-хозяйственника. Утопив пальцем кнопку приема, чтобы умолк надоедливый зуммер, я с трудом промычал:
- М-м-да… слушаю!
- Кажется, я разбудил вас? - неуверенно проговорил Бак - Извините…
- М-да… то есть нет, ничего. Говорите.
Бак несколько мгновений молчал.
- Собственно, говорить-то… Ну, в общем, двенадцатый.
- Где?
- В аккумуляторном отделении. Малый отсек, где заправляют скафандровые аккумуляторы.
- Нижний ярус? Что-то новое… Когда?
- Около получаса назад.
- Ушел, конечно?
- Ушел.
- Гонялись за ним?
- Н-нет…
- Хорошо. И не надо. Вполне может быть, что это опасно… Оставьте все как есть до утра, и… приятных вам сновидений. Отныне наша «патрульная служба» по вечерам отменяется. Утром поговорим.
Я сунул афтер под подушку и тут же уснул. Мне снился темный холодный спортзал, фосфоресцирующие полосы на расцвеченных светящейся краской батудах. В зале я был не один, хотя того, второго, не видел. Он был здесь
- я это чувствовал, - чуть дальше вытянутой руки, но, когда я окликнул его, он промолчал, и мне стало жутко. «Не притворяйтесь, - сказал я ему. - Вы здесь, рядом, я знаю…» Он рассмеялся, и это меня озадачило. «Великолепно придумано, - внезапно обрывая смех; сказал он голосом Нортона. - В темноте прыгать лучше… Опробуем?» - «Не притворяйтесь, - повторил я. - Вы не Нортон. Вы… вы чужак! Зачем вы разрушаете экраны?» - «Затем. Когда разрушаешь экраны, нас, чужаков, становится больше. - Он свистнул и выкрикнул: - Эй, чужаки!..» И с батудов, пересекая светящиеся полосы, один за другим стали спрыгивать черные призраки… Я проснулся в холодном поту.
Утром я попытался припомнить, точно ли разговаривал ночью с механиком, и вынужден был признаться себе, что твердо ответить на этот вопрос не могу - настолько неясной мне представлялась граница между сном и реальностью.
Такого со мной еще не бывало!
С приходом Бака все вроде бы стало на свои места. Но поведение самого Бака… Оно меня поразило, таким я Бака не знал. Он был молчалив, застенчив я робок, как девушка. Выглядел он свежо и очень опрятно, был чисто выбрит и распространял вокруг себя приторный запах земляничного лосьона. Было совершенно очевидно, что мое светское ему пожелание приятных сновидений странным образом успешно осуществилось на практике, и это необъяснимо меня раздражало. Обмениваясь с Баком односложными вопросами и ответами, я шагал по кабинету из угла в угол, не зная, как приступить к изложению главного.
- Послушайте, Феликс… - начал я неуверенно. - Вы, разумеется, хорошо знаете в лицо всех членов нашей экспедиции…
- Как свои пять. - Для вящей убедительности Бак показал мне растопыренные пальцы. - Да как же их не знать?! Тут все друг друга знают.
- Так вот… Один десантник уверяет, что видел у нас на борту чужака.
Бак вытаращил глаза. Спросил ошарашенно:
- Чужа… Что? Кто уверяет? Кого уверяет? Вас уверяет? И вы ему верите?
- Не беспокойтесь, - остановил я его. - Вас он уверять не будет, меня тем более. Я слышал случайно. И пропустил бы все это мимо ушей, если б здесь не было одного странного совпадения…
- Совпадения?
- Да. Десантник, имени которого я называть вам не буду, встретил чужака возле атриума минут за десять до того, как вы сцепились с неизвестным в кухонном отсеке.
- Что же нам делать?.. - хрипло спросил Бак.
- Вам - ничего. Это главное, о чем мне нужно было вас предупредить. А я сейчас иду к капитану… Не знаю, что из этого выйдет, но независимо от результата нашего с ним разговора патрулирование коридоров прекратить, в ночные схватки не ввязываться. Никакой самодеятельности! Если заметите что-нибудь подозрительное, поднимайте тревогу, соблюдая при этом меры предосторожности. Ясно?
- Ясно… - Бак поморгал.
- Вы ничего не трогали в аккумуляторном отсеке?
- Нет. Оставил как было.

Предыдущая страница 8 Следующая страница


9 Сергей Павлов

- Перед тем как идти к капитану, мне нужно на это взглянуть.
- Понятно. Только вряд ли у вас с кэпом что-нибудь выйдет.
- Я тоще не думаю, что мой визит ему придется по вкусу, но иного выхода нет. Проинформировать капитана мы просто обязаны. Все остальное зависит…
- Я о другом, - печально перебил Бак. - Вряд ли кэп сегодня вас примет.
- Это еще почему?
- Через час на борту объявят аврал. Ровно в двадцать ноль-ноль рейдер войдет в режим глубокого торможения, и сегодня у кэпа не будет свободной минуты. Считай, прилетели…
Я подошел к пульту видеотектора, набрал индекс командной рубки, попросил старшего инженера вахты связать меня с капитаном.
- Одну минуту, - ответил мне старший, и, действительно, ровно через минуту голос капитана произнес но всей форме устава внутренней связи: - Капитан рейдера Молчанов на приеме.
- Медиколог рейдера Грижас, - тоже по форме представился я, поскольку экран мой был пуст. Не знаю, чем объяснить, но командная рубка почти никогда не давала видеосвязь абоненту, если в данный момент он не имел отношения к вахтам. - Игорь Михайлович, по некоторым причинам довольно странного свойства я вынужден просить у вас аудиенции. Желательно без свидетелей.
- Сколько времени должен я буду вам уделить?
- На изложение - десять минут. Сколько потребуется на обсуждение, я сказать не могу. Это будет зависеть от вас.
- Хорошо… - Молчанов помедлил с ответом. - Вы придете в командную рубку за тридцать минут до начала дневного перерыва на отдых. Заодно сдадите мне рапорт о готовности вашего сектора принять режим глубокого торможения. До встречи. Пропуск в ходовой сектор специально не запрашивайте, я позабочусь. Конец связи.
Я обернулся к Баку:
- Вот видите, Феликс, пока все идет хорошо. Нас пока уважают.
Мы посмотрели друг на друга с задумчивым интересом, как будто в последний раз виделись перед тем, как нас уважать перестанут.
…Я сделал все, что полагалось мне сделать согласно авральному расписанию (проверил все системы индивидуальных противоперегрузочных средств, запрограммировал работу комплекса биофизической защиты), и ровно в двенадцать тридцать бортового времени был в носовом секторе корабля. Не знаю, какого рода «сезам» функционировал в этом всегда закрытом для посторонних секторе, но при моем приближении овальные щиты дверей со сказочной любезностью сдвигались в сторону и, дав пройти, немедленно закрывались, таинственно и бесшумно, - срабатывал обещанный капитаном пропуск.
Я вошел в командную рубку. Мне редко доводилось в ней бывать, однако сожалений по этому поводу я не испытывал, потому что чувствовал здесь себя до странности неуверенно и неуютно, хотя в иной ситуации необычно подсвеченное, яйцеобразной формы помещение могло бы показаться привлекательным. Стоило мне переступить порог, как я мгновенно подпадал под власть ужасно правдоподобной иллюзии, будто излучающие внутренний свет стены рубки по толщине и прочности своей не отличались от естественной яичной скорлупы и будто за хрупкими стенами не было других отсеков, не было надежной тверди корабля, не было ничего… Ну, словом, будто бы рубка-яйцо висела сама по себе, наедине со звездными далями. Эту иллюзию создавал, конечно, большой панорамный экран, охвативший добрую треть помещения - половину вогнутого потолка, почти половину стен боковых и всю переднюю часть.
По той же причине две соседние рубки - ходовая и пилотажная - вызывали во мне сложные ощущения. Особенно пилотажная. Если командную рубку мощно сравнить с открытым сверху и спереди яйцеобразным кузовом типа «кабриолет», то с пилотажной дело обстоит иначе. Белое пятно задней стенки и две выходящие из нее матово-белые длинные полосы… Вот и все. Две широкие «лыжи», просто выдвинутые из носового конца корабля наружу, в звездный простор. В пилотажную рубку я трижды заглядывал через дверь, но войти не решился ни разу, настолько был подавлен правдоподобием иллюзии, будто дверь распахнута в открытый космос. Нет, уж лучше фарфорово-хрупкий на вид космический «кабриолет», чем эта пара светящихся «лыж» над глубинами звездного океана… В командной рубке была хоть какая-то мебель: мягкие кресла, стол, похожий на большой прозрачный торшер с подставкой-столешницей, в толще которой переливались световые сигналы; на уровне груди охватывал стены полуовал приборных панелей успокоительно знакомой расцветки. В пилотажной ничего такого не было. Единственное, на чем здесь мог остановиться подавленный звездной безбрежностью взгляд, - это два спаренных ложемента для первого и второго пилотов - два металлических паука, словно застывших перед прыжком в бездну на самых кончиках «лыж», поджав под себя телескопические лапы амортизаторов. Во время хода крейсерской скоростью ложементы пустуют - все управление полетом сосредоточено в командной, ходовой к навигационной рубках, но во время маневров сюда приходят работать пилоты, и подлокотники ложементов ощетиниваются рукоятками маневровочной тяги. И хотя существенная часть работы доверяется приборам, эти вахты бывают порой затяжными и напряженными… Впрочем, я слегка уклонился от темы и решительно к ней возвращаюсь.
Капитан, как мы и условились, ждал меня в своей роскошной рубке типа «космический кабриолет». Он был один, что совершенно похвально соответствовало этикету конфиденциального разговора. Правда, понятия «ждал» и «один» нуждались в некотором уточнении смыслового оттенка, поскольку Молчанов был поглощен распорядительной беседой с тремя абонентами сразу. Речь шла о фокусировке какой-то «короны» какого-то «камер-инжектора» где-то в недрах главного реактора корабля. Наконец, заметив меня, Молчанов взглянул на часы, сделал жест извинения и объявил абонентам отбой. Я остро ощутил несвоевременность визита, но что было делать. Капитан выжидательно смотрел мне в глаза. Рапорт сдан, рапорт принят. Краткий обмен деловой информацией, предложение сесть, которым я не воспользовался.
- Мне… - начал я неуверенно, - мне трудно было решиться…
- Без вступлений, - тихо сказал капитан.
Я торопливо, в безобразно скомканном виде выложил Молчанову то, с чем пришел. Слушал он меня с бесстрастным выражением липа, спокойно, словно не ощущая ни малейшего различия между информацией о подготовке сектора к режиму торможения и информацией о чуваке. Под конек я выдал ему сообщение, на эффект которого очень рассчитывал, - сообщение о разбитом экране аккумуляторного отсека. Дескать, вот вам вещественное доказательство очередной «диверсии», и делайте с ним что хотите. Молчанов не знал, что с ним делать. Спросил:
- Как, по-вашему, я обязан поступить?
- Вы власть. А власть принимает решения.
- Власть не всегда принимает решения единолично. Иногда ей нужен совет. Представьте себе на минуту, что подобную информацию получил не я, а получили вы. Как бы вы поступили на моем месте?
- Ну… прежде всего я, видимо, счел бы целесообразным вызвать к себе инженера-хозяйственника и десантника Рэнда…
- Час, - сказал капитан. - Переговоры с инженером-хозяйственником и Рэндом Палмером займут как минимум час. Не говоря уж обо всем остальном. Сегодня я не могу позволить себе такую роскошь. Но дело даже не в этом…
- Понимаю. Вы не верите мне.
- Вам я верю, - спокойно сказал он. - Но почему я должен уверовать в ситуацию, не подкрепленную точными фактами?
Как правило, по внешнему виду и манерам поведения современного человека довольно трудно угадать, какое место на иерархической лестнице в той или иной сфере общественной деятельности он занимает. Но встречаются прелюбопытнейшие индивидуумы, на которых это правило не распространяется. Сразу можно понять, где он стоит: «над» или «под». Знаете, есть такие очень яркие «под»: «Не уполномочен… Не имею права брать на себя ответственность… Сочувствую, рад бы, но от меня, к сожалению, не зависит…» Наш капитан - индивидуум противоположного полюса. Прямо посаженная голова, прямые плечи, идеально, будто нарочно, выпрямленный торс. Но за этой кажущейся почти неестественной вертикально-прямолинейной осанкой угадывалась скрытая гибкость. Гибкость спокойная, взятая, я бы сказал, в жесткий корсет силовой выправки… Нет, наш капитан не страдает высокомерием, в его поведении, манерах вряд ли мощно заметить что-нибудь необычное. Но две-три минуты общения с ним - и вы проникаетесь абсолютной уверенностью, что человек этот «над». Он ответствен за все, что может, и может все, за что ответствен. Выше его головы только совесть и долг. Разумеется, вы сознаете, что есть немало категорий реальности, «всевластие» над которыми выглядит эфемерно. Однако, общаясь с Молчановым, вы начинаете верить - верить! - что в любой непредвиденной ситуации он примет нужное, действительно правильное решение. А если не примет, то обстоятельства того, очевидно, не стоят. А отсюда следует… Я обескураженно смотрел на Молчанова, пытаясь себе уяснить, что же именно отсюда следует в теперешний момент.
- Так по каким же, на ваш взгляд, причинам мне следует верить в то, чему нет проверенных доказательств? - повторил вопрос капитан.
- Я не вижу причин, по которым верить не следует.
- Это не ответ.
- Согласен. Но о каких еще причинах может идти речь, если на корабле происходит нечто из ряда вон…
- На борту рейдера ничего особенного не происходит, - возразил капитан: - Полет протекает в строгом соответствии с разработанным планом. Ни одного серьезного отступления от полетного режима нет.
- С этим спорить не буду. Наверняка вы правы, и в административно-техническом аспекте все обстоит вполне благополучно. Так сказать, результат-концентрат. Но ведь нельзя не учитывать, что корабль живет еще и внутренней человеческой жизнью, как правило, глубоко скрытой от постороннего для нее административного ока.
- Если частная жизнь на борту не входит в явное противоречие с общими задачами экспедиции, то какое до нее дело административному оку?
- Видите ли, Игорь Михайлович… Когда дойдет до явного противоречия, может оказаться, что принимать какие-либо меры поздно.
- Видите ли, Альбертас Казевич, между «рано» и «поздно» существует вполне достаточный интервал для нормальной административной деятельности. Нельзя торопиться и не нужно опаздывать. Надо действовать вовремя.
- Понимать так, что я заинтересовался этим делом преждевременно?
- Вы - нет. Пожалуйста, интересуйтесь сколько угодно. Целиком на ваше усмотрение. Тем более что за состояние «внутренней» жизни экипажа вы несете известную долю ответственности.
- Кстати, вы тоще… известную долю.
- Не отрицаю. Но прежде всего я администратор и обязан действовать в рамках административных правил. Пока я вишу: вы не рискнули подать мне рапорт об этом в положенной форме, решили ограничиться частной беседой.
- Я готов подать рапорт в официальной форме.
- Допустим, - спокойно сказал капитан. - Однако готовы щи сделать то же самое инженер-хозяйственник и командир группы десантников Нортон?
- Инженер-хозяйственник - да. Ему первому довелось ощутить, что на борту корабля не все ладно. Нортон - не знаю…
- Значит, скорее всего, нет. Кстати… не кажется ли вам, что в поведении инженера-хозяйственника тоже не все ладно?
- Что вы этим хотите сказать?
- Опуская кое-какие подробности служебно-технического свойства, скажу: я дважды совершенно отчетливо улавливал исходящий от инженера-хозяйственника запах спиртного.
- Дважды?
- Почему вы удивились именно этому слову?
- Если бы вы сказали «однажды», я принял бы это на свою ответственность, поскольку именно однажды нашел необходимым прописать инженеру-хозяйственнику небольшую дозу спиртного. Из психотерапевтических соображений.
- Психотерапевтических… - повторил капитан.
- Другими словами, для нервной разрядки.
- Похоже, к этому способу нервной разрядки ваш пациент иногда прибегает и без специальных на то предписаний. Назревает нужда отвлечь его от опасной склонности к самолечения.
- Я, разумеется, это проверю и постараюсь принять соответствующие меры.
- Постараетесь?.. Очевидно, вы не поняли меня. Это мой приказ.
- Я понял. Приказ будет выполнен, если ваш «диагноз» действительно подтвердится. Я прежде всего медиколог и обязан действовать в русле этических принципов медицины.
- О результатах доложите мне лично в конце обратного пути, - продолжал капитан. - Не скрою, от этого результата во многом будет зависеть дальнейшее пребывание инженера-хозяйственника в составе экипажа. Кстати, об этике… - Молчанов помедлил, словно раздумывая, стоит ли тревожить эту тему. - Не далее как вчера вечером инженер-хозяйственник устроил шумный скандал в одном из бытовых отсеков. Точнее, в девятом отсеке…
Я обомлел. Дело принимало скверный оборот. Бак утаил от меня подробности вчерашних событий. Однако, зная сверхъестественное умение инженера-хозяйственника попадать в глупейшие ситуации, легко можно было представить себе масштабы его очередного промаха… Забегая вперед, скажу, что мои дурные предчувствия подтвердились: десантники с удовольствием поведали мне живописные подробности вечерней заварушки. Попутно я выяснил, что инициатором заварушки к основным разглашателем ее результата был не кто иной, как вездесущий Ян Весло. Хотя происшествие не стоило и выеденного яйца, авторитет инженера-хозяйственника пал ниже нуля. А дело было так.
Неугомонному Яну пришло на ум принять перед сном холодный душ. Путь в душевую оказался неблизок, поскольку Ян, как это обычно с ним происходит, останавливался поболтать с каждым встречным. В атриуме его окликнул Нортон, который возвращался с нижнего яруса, - командир десантников, узнав о предстоящем торможении, ходил проверять состояние десантного оборудования. Естественно, Ян попытался завязать беседу. «Бака не видел?»
- рассеянно спросил командир. «Не видел. А в чем дело?» - «Увидишь - передай, что в аккумуляторном отделении поврежден экран», - ответил Нортон и вознесся на жилой этаж. Ян побрел по коридору бытового яруса. Его одолевало искушение отправиться на разведку в аккумуляторный отсек - вдруг там что-нибудь интересное?.. Он нерешительно остановился, и в этот момент из атриума показался Бак. «Салют, Феликс! - трагическим шепотом произнес Ян, как только механик с ним поравнялся. - Тебя мне и надо!..» - «Чего это ты здесь прохлаждаешься?» - подозрительно спросил Бак. Ян, округлив глаза, сообщил механику скверную новость и на всякий случай прибавил: «Сам видел: вдр-р-ребезги!.. И записка внутри: „Так будет с каждым, кто употребляет одеколон „Доброе утро“. Во избежание неприятностей употребляйте исключительно лосьоны!“ А в конце - череп с двумя мослами крест-накрест и подпись: „Веселый Парфюмер“. Не веришь? Вот провалиться мне в атриум!..» - «Да не нужна мне записка, отстань!.. - не принимая игры, проворчал механик и на свою беду вслух подумал: - Мне интересно с самим Парфюмером как-нибудь встретиться…» Это была непростительная оплошность, которую склонный к мистификации десантник не замедлил использовать. Тем более что с механиком у него были личные счеты. Однажды им двоим надлежало выполнить какую-то работу по проверке вакуум-оборудования корабля. Натянув скафандр, Ян битый час прождал механика на палубе вакуум-створа, изнывая от скуки, не дождался, ушел и не по своей вине получил от Нортона внушительную нахлобучку… «А мне, думаешь, не интересно? - сказал он, таинственно озираясь. - Я, думаешь, почему здесь стою? Жду, когда он выйдет!..» Ставку в игре Ян делал, конечно, на легенду о чужаке. И бедный Бак, утратив бдительность, «клюнул». Легенду о чужаке он, правда, не слышал, но зато «диверсант» был для него ощутимой реальностью. «Кто выйдет? Откуда выйдет?» - «Тсс!.. - свирепо прошипел Ян. - Откуда мне знать кто? Вот я стою и гадаю, что делать…» Бак молниеносным движением ухватил десантника за одежду на груди и, подтянув к себе рывком, прорычал: «Где он?!» Десантник молча указал на дверь девятого отсека…
Впоследствии он клятвенно утверждал, что выбор двери был совершенно случаен, но в это трудно поверить. Скорее всего он просто не принял в расчет горячности инженера-хозяйственника и полагал, что розыгрыш закончится сравнительно безобидно. Исход розыгрыша он представлял себе в трех вариантах. Первый: Бак заподозрит подвох, и ничего занятного не произойдет. Второй: Бак позвонит в указанную дверь, и начнутся забавные переговоры. Дело в том, что трое из пяти бывших в составе экипажа нашего рейдера женщин незадолго до того момента, о котором идет речь, вошли в девятый отсек, и наблюдательный Ян это, конечно же, заприметил. Девятый отсек включает в себя целый комплекс специализированных кабинетов - массаж, гигиена, косметика… ну и так далее. Естественно, любые маневры механика у запретной для мужского населения двери выглядели бы весьма пикантно. Самым утонченным был третий вариант: Ян под каким-нибудь предлогом передает свой «наблюдательный» пост в коридоре обманутому механику и спокойно идет в душевую, а на обратном пути великодушно разъясняет «часовому» ситуацию, напомнив, что нечто подобное происходило ка палубе вакуум-створа.
Сценарий развернулся по второму варианту, но в гораздо более скандальной форме, чем мог предположить изобретательный десантник. Бак тяжело взглянул на дверь, сказал: «Постереги-ка мне его, я мигом…» - и со скоростью ветра умчался в аккумуляторный отсек. Никакой записки там, разумеется, не было, но был разбитый экран, и этого оказалось вполне достаточно, чтобы выбить инженера-хозяйственника из колеи…
Вернувшись в ураганном настроении, он увидел соучастника «ловли» на прежнем посту и, уже не раздумывая, бросился к злополучной двери. Других входов и выходов девятый отсек не имел, и возбужденный механик уверовал, что «диверсант» в западне… Дверь была заперта, но, разумеется, вовсе не по причине, которую не без помощи хитроумного Яна вообразил себе Бак. На его звонки и рычание: «Ну-ка немедленно открывай!!!» - никто не откликнулся. Лишь мигнул, добавив механику ярости, объектив смотрового глазка. В ход пошли кулаки, коридор наполнялся непривычным для обитателей рейдера грохотом. Ян с опаской отступил ближе к атриуму. Ничего не зная об изрядно досадившем Баку «диверсанте», он, естественно, был озадачен слишком решительным штурмом двери. Грохот уже начинал привлекать внимание тех, кто находился в отсеках бытового яруса (из предбанника с любопытством высунулись две обернутые простынями фигуры) и тех, кто еще бодрствовал наверху (Ян заметил спрыгнувшего в атриум человека). Уразумев наконец, что «утонченный» розыгрыш оборачивается глупым скандалом, десантник уж было собрался остановить самозабвенно атакующего запретный отсек механика, как вдруг дверь на мгновение распахнулась и механик исчез… Ян остолбенел. Фигуры в простынях обменялись невнятными возгласами. Дверь опять на мгновение распахнулась - в коридор, словно из катапульты, шумно вылетел человек в огромном, насаженном на голову почти до плеч, блестящем шлеме! Стукнувшись о стену, Бак снял с себя «шлем» - колпак для сушки волос - и, разбрасывая хлопья пены (с ног до головы он был облит какой-то очень ароматной пенящейся жидкостью), грозно потрясая колпаком, двинулся на десантника. Что и говорить, зрелище было постыдное… Вдобавок мстительные женщины успели разрисовать физиономию несчастного механика губной помадой. Ян, который оцепенело следил за приближением Бака, вряд ли смог бы легко уйти от возмездия, не заметь механик вовремя капитана. Молчанов неподвижно наблюдал развитие событий, а за его спиной застыли в ожидании плечистые фигуры двух пилотов. Механик выронил колпак. Произошла немая сцена, после которой Молчанов, круто повернувшись на месте, удалился в сторону атриума…
Но я, повторяю, об этом еще ничего не знал и, слушая в командной рубке жесткие слова капитана, пытался вообразить себе истинную подоплеку скандального происшествия. В одном к был убежден: Бак честный, искренний человек, и подозревать его в умышленном нарушении общепринятых норм морали и этики просто нелепо. Это свое убеждение я высказал капитану и добавил, что если дать себе труд разобраться в побудительных мотивах вчерашнего «проступка» механика, то ничего предосудительного, а тем более злонамеренного в них не сыщешь. Напротив, следовало бы оценить бескомпромиссность и мужество человека, который в одиночку вынужден вести неравную борьбу с противником необычайно изворотливым, ловким.
- Ну, положим, в существовании «диверсанта» я позволю себе усомниться, - возразил капитан. - А вот чисто служебные недочеты инженера-хозяйственника и его вчерашняя клоунада - это для меня вполне реальные факты. И настолько реальные, что я действительно вынужден дать им оценку. Правда, обратную той, которую предлагаете вы.
- В таком случае, - сказал я, - вынужден заявить: ответственность за вчерашний скандал, каким бы он ни был, лежит на мне, поскольку именно я инициатор ежевечернего патрулирования коридоров и бытовых отсеков. Правда, сегодня утром мы с инженером-хозяйственником решили прекратить всякую самодеятельность и передать добытую информацию вам. Убедить вас принять нужные меры не удалось… Жаль… Откровенно говоря, я разочарован.
- Но и я в недоумении, - серьезно сказал капитан. - Ваша настойчивость мне непонятна. Не могу же я запретить Рэнду Палмеру развлекать своих друзей небылицами о чужаке.
- Такое впечатление, будто мы беседуем на разных языках… Говоря о нужных мерах, я имел в виду не столько Рэнда Палмера, сколько обстановку в целом. Представим себе на минуту реальность чужака. Вопрос: что будет с корабельным «зайцем», если при торможении он но тем или иным причинам не сумеет воспользоваться средствами противоперегрузочной защиты?
- Сумел же воспользоваться во время разгона.
- Да, но теперь не сумеет. Не получится вдруг. Что будет?
- Успокойтесь, - бесстрастно сказал Молчанов. - Ничего такого не будет. Никаких корабельных «зайцев» на борту рейдера нет.
- Вы уверены в этом на все сто процентов?
Капитан взглянул на часы. В глазах его тенью прошла какая-то мысль, отразившись на лице выражением неудовольствия. Я тоже взглянул на часы. До перерыва на дневной отдых оставалось меньше десяти минут. Мне хотелось уйти, однако теперь, при всем моем желании, я не мог этого сделать без разрешения начальства. Стой и жди (даже если ждать тебе, кроме обратного пропуска, по-видимому, нечего) - таков порядок.
- В рабочей обстановке, - доверительным тоном заговорил капитан, приближаясь к столу, - я никогда не пользуюсь словом «уверен». Предпочитаю слово «убежден». И вам советую. Это поможет нам избежать «неудобств, которые вы называете „беседой на разных языках“. - Привычным движением он утопил одну из кнопок внутренней связи, будто ставил заключительную точку нашему разговору. - Вахта, прием!
Мне оставалось заручиться спокойствием.
В стеклянистой толще грибка столешницы замелькали голубые блики - вызов на связь. Я машинально взглянул на экран информатора в тыльной стороне рубки, но ничего на нем не увидел. Капитан смотрел куда-то в «космический» вырез боковой стороны. Я ввел поправку, посмотрел туда же и замер.
Да, это было великолепно! И не просто великолепно, а… как бы точней оценить? Ну, в общем, все двенадцать баллов по шкале эстетической категории высшего совершенства!..
Говорят, настоящую красоту прежде всего ощущаешь спиной - пробегают, знаете ли, эдакие резонансные мурашки сопричастности и восторга. Что ж, правильно говорят, я это в полной мере прочувствовал… Мне вспомнилось старое изречение: «Нет ничего прекраснее танцующей женщины, скачущего коня и чайного клипера под всеми парусами». Теперь я мог бы добавить: нет ничего романтичнее женской земной красоты в океане холодного блеска Вселенной… Я оцепенело всматривался в это, без сомнения, знакомое мне лицо, узнавая его я в то же время не узнавая там, среди звезд, и, признаюсь, готов был к восторженным декламациям. «Руки, богиня иль смертная дева, к тебе простираю. Если одна из богинь ты, владычиц пространного неба, то с Артемидою только, великою дочерью Зевса, можешь сходна быть лица красотою… Нет, ничего столь прекрасного между людей земнородных взоры мои не встречали доныне; смотрю с изумленьем…» О да, забыв обо всем, стоял я как столб и завороженно созерцал новоявленную нимфу Млечного Пути. Было в ней что-то очень земное и одновременно экзотически неземное, звездно-музыкальное, вселенское… Улыбчивые карие глаза, жемчужно-розовые губы, плавные контуры темных волос. В серповидную прядь на виске великолепно «вписалась» драгоценная капля лучистой Капеллы…
- Вахта административно-технического сектора на приеме! - бодро отрапортовали жемчужно-розовые губы. - Слушаю, капитан…
Я медленно возвращался с неба на грешную зем… в командную рубку.
- Таня, дайте, пожалуйста, на экран информатора полную схему дислокации, - распорядился Молчанов. - Шесть рядов с цифровым итогом.
- Минуточку, капитан, - ответила из созвездия Возничего Таня.
«На экран информатора, значит… - подумалось мне. - Схему, значит, туда, а красавицу Таню сюда, на звездный экран большого обзора. А ведь он романтик, наш капитан! Ай-яй-яй, какой утонченный эстет!.. Даже лучистая капля Капеллы на месте - в центре красиво изогнутой пряди волос у виска. И Таня, конечно, не знает. Будет жаль, если узнает. Пропадет естественная непринужденность - прощай тогда чарующий эффект…»
- Готово, капитан! - доложила «звездная девушка». - Полная расшифровка по шести секциям.
- Вы свободны, Таня, спасибо. Конец связи.
- Владычица неба растаяла среди звезд.
Капитан жестом пригласил меня подойти к экрану информатора.

7. РАПОРТ НА САМОГО СЕБЯ

Я понятия не имел, что такое «схема дислокации», и тупо смотрел на экран. То, что я видел перед собой, скорее походило на обычное информационное табло в зале какого-нибудь космопорта. Продолговатый экран расчерчен на шесть вертикальных рядов. В каждом ряду - колонки индексов. Такими индексами обозначались у нас на борту каюты, отсеки и прочие помещения корабля. Ниже индексов стояли однозначные (реже - двузначные) цифры, которые иногда менялись. Вот и все. Я ничего не понимал.
Удивленный моим невежеством капитан стал пояснять, проводя рукой по рядам:
- Первый ярус, второй, третий, четвертый, носовое отделение рейдера, хвостовое. Здесь индексы помещений, в которых сейчас находятся люди. Цифры
- количество человек в помещении. Вот, к примеру, носовое отделение: индекс КР-Н и рядом - двойка. Это вы и я в командной рубке. И точно также во всех шести обитаемых секциях рейдера. Ясно?
- Ясно… - пробормотал я. Теперь мне действительно было все ясно. Мне и в голову прийти не могло, что на рейдере существует подобная аппаратура!
- В конце каждого ряда обозначен цифровой итог, - продолжал капитан.
- Для удобства. Ведь люди постоянно переходят из помещения в помещение, и проследить по строчкам за этой миграцией трудно. Легче по секциям. Ну-ка, возьмите конечные цифры по всем шести секциям и подсчитайте, сколько людей присутствует в данный момент на борту рейдера.
Я подсчитал. На борту рейдера в данный момент было, как и положено, шестьдесят девять человек. Ни больше ни меньше…
- Так где же он, ваш чужак?
Я промолчал. Стоял потерянно и смотрел на табло этого «счетчика человеческих душ» и не знал, что и думать. Я был сражен. Впрочем, сращен не то слово. Я был буквально смят и раздавлен.
- Как вялите, - сказал Молчанов, - понятие «убежден» имеет существенное преимущество перед понятием «уверен». И пусть это вам послужит уроком. А что касается чужака… Вы даже не представляете, сколько легенд подобного рода мне приходилось слышать за годы работы в Пространстве.
Я на всякий случай спросил:
- А вы не допускаете возможности того, что человеку каким-нибудь образом удается выйти из-под контроля следящих датчиков этой аппаратуры?
- Исключено, - сухо ответил Молчанов. - Датчики системы дислокации пронизывают тело рейдера вдоль и поперек, выйти из-под их контроля - значит выйти за пределы корабля. Нейтрализовать чувствительность этой системы невозможно. Впрочем, есть один способ: не иметь нормальной температуры тела, не обладать нормальным человеческим запахом, не излучать никаких биологических волн, не двигаться и не дышать. Надеюсь, я вас убедил? - Он снова взглянул на часы.
Я отрицательно покачал головой:
- Н-нет…
- Нет? Ну, знаете ли!..
- То есть все это я, разумеется, принимаю к сведению. Однако…
- Однако…
- Вы убедили меня в одном: дело, с которым я к вам пришел, требует гораздо более тонкого анализа, чем это мне представлялось.
Он смотрел на меня серьезно, спокойно и, я бы даже сказал, сочувственно.
- Ну хорошо, - сказал я. - Вы правильно говорили о преимуществах убежденности. Теперь пришла моя очередь заявить вам с полной ответственностью за свои слова: я совершенно убежден, что на борту рейдера есть человек, который умышленно уничтожает экраны и при этом старательно заметает следы. Моя неопытность в сфере криминалистики очевидна - я действительно не в состоянии выложить перед вами цепь доказательств, безупречных с точки зрения формальной логики. Но в сфере профессионального знания психологии я чего-нибудь да стою. Внутренняя логика поведения людей, участников этих событий, твердо меня убедила в серьезности очень странной на первый взгляд информации, которую мне приходятся здесь излагать.
- Даже в серьезности очень странной информации о чужаке?
- Во всяком случае, я убежден в искренности Рэнда Палмера. Во-первых, потому, что Палмер вообще не склонен к мистификации. Во-вторых, он не стал бы дурачить одновременно командира и своего ближайшего друга.
Молчанов впервые взглянул на меня с интересом.
- То же самое можно сказать про инженера-хозяйственника, - добавил я.
- Нелепо думать, что ему пришла бы в голову идея мистифицировать медиколога и капитана. Мне кажется, он вообще избегает лишний раз попадаться вам на глаза.
- Увы, это ему, к сожалению, далеко не всегда удается. К моему сожалению… Ну что ж, надо признать, ваш психологический экскурс весьма любопытен. Действительно, внутренняя логика поведения двух людей находится в странном противоречии с формальной, как вы ее называете, логикой обстоятельств… Но, с другой стороны, чем могу быть полезен я, администратор и технический руководитель полета, в поисках ответа на этот, прямо скажем, сногсшибательный вопрос? Вы, конечно, не обижайтесь, но во время нашей беседы я мысленно пытался перешагнуть препятствия на пути вашей… ну, скажем, гипотезы и пришел к убеждению, что препятствия неодолимы. Благодарю вас за информацию, однако вынужден адресовать ее опять-таки вам. Я ведь не специалист в области психоанализа. Полагаю, именно вы обязаны найти и увязать концы загадочных противоречий. В заключение скажу: несмотря на малоподходящее для подобных бесед время и несколько нервозную обстановку, мне было приятно общаться с вами. Отдаю должное вашей выдержке я запасу энергии.
«Вот и все, - подумал я. - Этого следовало ожидать…».
- Благодарю за комплимент, - сказал я, - хотя, на мой взгляд, гораздо большую стойкость и выдержку проявили вы. Мне позволено будет произнести здесь несколько заключительных слов? Но заранее предупреждаю: ничего приятного в них не содержится.
- Прошу…
- Прежде всего я хочу выразить свое несогласие по поводу переадресовки этой злополучной информации. Главным образом потому, что имею веские основания относить подобную информацию но столько в область психоанализа, сколько в область космической безопасности и охраны правопорядка. Какой-то период я играл роль детектива-любителя и, каюсь, втянул к это дело инженера-хозяйственника. Но ведь ни он, ни я ничего не смыслим в тонкостях оперативно-следственной работы. Учитывая нашу беспомощность, я вынужден подать официальный рапорт вам и начальнику рейда Юхансену. Боюсь предугадывать, какова будет реакция Юхансена, однако наслышан, что его миссия связана с деятельностью оперативно-следственных органов, и это внушает мне определенные надежды.
- Что ж, подавайте, - ответил Молчанов. - Это ваше право. Очень своеобразный рапорт. Даже не знаю… Как бы рапорт на самого себя.
- Очевидно, мне нравится подавать рапорты на самого себя… Будьте здоровы, капитан.
Плохо припоминаю, как я прошел носовой сектор. Опомнился в коридоре жилого яруса, и то, наверное, лишь потому, что вклинился э идущий мне навстречу косяк десантников. Точнее, прайд; в глазах рябило от кошачьих морд: рыси, тигры, барсы, пантеры, ягуары, пумы, «гепарды… Проголодавшийся прайд валил на обед. Десантники здоровались и вежливо уступали мне дорогу. Интуитивно я поискал среди них Нортона. Не нашел и, подойдя к двери его каюты, позвонил. Над верхним срезом двери пузырем вздулась красная оболочка переговорного устройства и неприязненно, без знаков препинания произнесла: „Кто там какого черта!“ Я оглянулся (в коридоре, по счастью, никого уже не было), махнул рукой и продолжил путь в свою каюту.
…Мы с Баком составили совместный рапорт и, соблюдая все необходимые формальности, официально вручили его капитану и начальнику рейда Юхансену. Время для этого было совершенно неподходящее, но, с другой стороны, деваться нам тоже было некуда.
Затормозив, рейдер «повис» на круговой орбите возле Оберона, и началась та самая работа, ради хотой мы сюда прилетели. Для десантников, ученой комиссии и корабельной команды наступили горячие дни - разведочные и научно-исследовательские десанты на планетоид следовали один за другим, и в такой обстановке Юхансен, ознакомившись с рапортом, вряд ли достаточно ясно уразумел, чего от него, собственно, хотят.
- Это срочно? - спросил он с недоумением.
Я сказал, что не знаю, - подавая рапорт, исполняю свой долг, а насколько это срочно, судить не берусь.
- Понимаете ли, уважаемый…
Да, он мог бы не продолжать, я его понимал.
- Ваш рапорт мы обязательно разберем на командном совете, но не сейчас. Потом, уважаемый, потом! Или вы настаиваете?..
Нет, я не настаивал. Я все понимал и ни на чем не настаивал. Напротив, я выразил сожаление, что рапорт родился в такое неподходящее время.
Работы у всех, повторяю, было по горло. Переговорить с командиром десантников не удалось, да я к этому и не стремился - обстановка не позволяла. Нортон все время куда-то спешил, постоянно что-то организовывал, распоряжался, лично участвовал едва ли не в каждой десантной операции, планировал и корректировал взаимодействие десантных групп - его рабочую энергию можно было сравнить с энергией действующего вулкана средних размеров. Рейдер ощетинился излучателями и антеннами самых разнообразных конструкций, широко распахнул трюмы, ангары, обнажил красочно освещенные палубы вакуум-створов и превратился в орбитальную матку целой флотилии снующих туда и сюда катеров. За четкость наружных работ нес ответственность механик по вакуум-оборудованию корабля, поэтому я редко видел Бака - он почти не вылезал из своего скафандра и подвижных герметических кабин.
По мере того как расширялся фронт исследовательских работ в системе Урана, дел у меня прибавлялось. Должно быть, с точки зрения подавляющего большинства я исполнял непрезентабельную роль тормозного устройства в кипучей атмосфере всеобщего энтузиазма: мне с великим трудом удавалось настаивать, чтобы люди нормально питались и спали хотя бы не менее семи часов в сутки (не говоря уже обо всем остальном). Я приблизительно знал, как соблюдался режим на борту корабля, но что происходило на самом Обероне, представлял себе плохо. Судя по участившимся случаям переутомления и легкого травматизма, ничего в этом смысле хорошего там не происходило. Во время очередного заседания командного совета я вынужден был серьезно поговорить с Нортоном. Разговор получился на повышенных тонах. Как медиколог экспедиции я потребовал права на ревизию бункеров временных баз, разбросанных по Оберону. Нортон яростно сопротивлялся, но совет вынес решение не в его пользу, и мне в конце концов удалось навести на временных базах относительный порядок. Правда, ценой очень натянутых отношений с командиром десантников, но что оставалось делать?..
Мало-помалу программа исследовательских работ приближалась к финишу. После напряженнейшей работы на Обероне рейдер был направлен к планете, выведен на околоурановую орбиту, и десантники получили двухнедельный отдых. Пока проводился глубинный зондаж удивительно голубой атмосферы таинственного гиганта и его призрачного Кольца, я «зондировал» самочувствие экипажа, отдавая предпочтение молодцам с кошачьими эмблемами на рукавах. Разумеется, дурная слава Оберона меня чрезвычайно тревожила - мне были известны кое-какие подробности загадочных и грозных оберонских катастроф, к я втайне радовался, что на этот раз все обошлось. Два вывиха, пять ушибов и одно не очень серьезное отравление дыхательной смесью из-за неполадок в системе скафандрового жизнеобеспечения - сущие пустяки… Десантники пребывали в отличном расположении духа, шутили, хвастались друг перед другом успехами и синяками, отсыпались, ели с аппетитом, послушно и, я бы даже сказал, как-то автоматически, походя выполняли все мои лечебно-оздоровительные предписания. Попутно и я приводил свои нервы в порядок. Главный этап - этап разведки зловещего планетоида - счастливо пройден. Комиссия сделала вывод, что Оберон утратил опасные свойства, я теперь уже, видимо, навсегда. Впереди нас ожидала не очень сложная (как я легкомысленно это себе представлял) работа на остальных вполне безопасных лунах Урана…
На «безопасной» сказочно красивой маленькой Миранде едва не погиб разведочный катер. Не буду описывать внешний вид этой снежной принцессы, поскольку она сразу стала излюбленной «телезвездой»… точнее, «телелуной» земных экранов. Напомню только, что ее причудливые снежные образования скрывают внутри ажурную «арматуру» из твердого льда. Первый катер благополучно сел на припорошенную хлопьями смерзшегося газа ледяную арку. Второму не повезло - он провалился и поднял вокруг себя такую снежную бурю, что до сих пор непонятно, как ему удалось сманеврировать и вырваться из-под нависших ледяных колоссов…
На Ариэле у одного из десантников отказал скафандровый обогрев, и медицинская моя «коллекция» пополнилась случаем довольно серьезного обморожения. А «безопасный» Умбриэль всего за одни сутки «преподнес» мне два вывиха я скрытый перелом голени. Я с ужасом ждал высадки на Титанию - самую крупную луну Урана. Я понимал: люди вконец измотаны тяжелой работой, бдительность притупилась. Свои опасения я высказал на командном совете, чем поставил его перед сложной дилеммой: либо отказаться от изыскательских работ на Титании, либо дать десантному отряду достаточно продолжительный отдых. Первое совершенно не устраивало ученую комиссию, второе не устраивало технических руководителей полета - ресурсы жизнеобеспечения корабля, предусмотренные на период разведки системы Урана, были истощены.
Совет принял компромиссное решение: высадку на Титанию произвести, но объем разведочных и научно-исследовательских работ сократить втрое против ранее намеченного. Ну и далее, как положено, по пунктам. Пункт номер один: комиссии срочно представить совету скорректированный план работ (ответственный: председатель комиссии Юхансен). Пункт номер два: медикологу совместно с командиром отряда десантников отобрать для производства вышеназванных работ десантную группу из двенадцати человек, наиболее надежных по физическим, физиологическим и психодинамическим характеристикам (ответственный: медиколог экспедиции Грижас). Пункт номер три: определить срок десантных работ на Титании в сто часов, начиная с момента согласования списка участников десанта между медикологом экспедиции Грижасом и командиром отряда Нортоном, принимающим на себя непосредственное командование десантно-оперативной группой «Титания»… Ну и т.д. и т.п. - не буду перечислять пункты, которые меня не касались прямо.
После придирчивого медосмотра предложенных Нортоном кандидатов я с тяжелым сердцем утвердил всех. Да, люди устали… Это были железные парни
- Нортон, надо отдать ему должное, отлично знал своих людей - но и металл устает. Я тоже устал. Я чувствовал неодолимую усталость от постоянных тревог. Каково же им, отчаянным труженикам Внеземелья?.. Но десантники, которым не довелось войти в число «двенадцати апостолов» (как теперь с легкой руки обиженного Яна стали называть группу «Титания»), штурмом брали мой кабинет. Каждый из них смотрел орлом, бодрился - грудь колесом - и требовал объяснений. Артель «мельников» даже пыталась воздействовать на меня «по знакомству». Я не знал, возмущаться мне или смеяться. Кстати, двое из этой компании - Бугримов и Степченко - в предварительном списке Нортона значились. Я утвердил и того и другого, хотя меня беспокоил полученный Степченко на Обероне ушиб кисти левой руки. Разумеется, я утвердил его не потому, что был намерен укомплектовать «апостолов» Фомой неверующим, - просто десантник выглядел свежее остальных, поскольку до высадки на Умбриэль я запрещал ему участвовать в десантных операциях. Исключи я его и теперь - он до конца жизни считал бы меня своим личным врагом… Но дело не в этом. Гораздо важнее было то, что Степченко оказался одним из звеньев психологической цепочки в группе. За него стал горой Бугримов. Вплоть до самоотвода собственной кандидатуры. За Бугримова горой стал Рэнд Палмер и тоще вплоть до самоотвода. За Рэнда… - ну и так далее. Нортон, не вмешиваясь в эту сцену ни жестом, ни словом, тяжело смотрел на меня немигающим взглядом. Ни дать ни взять круговая порука. «Ну что ж, - подумалось мне, - группа демонстрирует свою сплоченность - чем плохо?..»
- Ладно, - шутливым тоном сказал я возбужденным «апостолам», - поберегите энергию для броска на Титанию. Утверждаю всех, и Христос с вами!
Я покосился на командира десантников: что-то неприятно изменилось в выражении его лица. Он тихо бросил подчиненным:
- По местам!
В моем кабинете произошло какое-то организованное движение, десантников словно ветром сдуло, - мы с Нортоном остались наедине.
Вручая Нортону согласованный список, я еще раз напомнил ему, что люди слишком устали, и не только физически, командиру следует это учесть.
- Особенную тревогу, - добавил я, внимательно глядя Нортону в глаза,
- почему-то внушает мне Рэнд Палмер. Как вы думаете, мы не ошиблись, включив его в группу?

Предыдущая страница 9 Следующая страница


По чёрному следу 10

Нортон взгляда не отвел.
- Палмер - один из самых надежных в группе, и вы это знаете, - веско ответил он. И добавил без тени смущения: - Ваш вопрос, извините меня, дурно пахнет.
Я даме слегка растерялся. Он повернулся и вышел. Я проводил взглядом его ладную, вкрадчиво-гибкую, как у пантеры, фигуру. В моем сознании смутно забрезжил крохотный огонек какого-то интуитивного предощущения, которое обещало оформиться в мысль. Но не оформилось. По отношению к Нортону я испытывал одновременно странное любопытство и не менее странную неприязнь и, вероятно, поэтому не мог позволить себе ничего похожего на предвзятость…
Десант на Титанию, как я и опасался, стоил нам дорого. Во время бурения с отбором извлеченных из скважин проб ударил фонтан сжиженного газа. Пытаясь спасти буровое оборудование, Рэнд Палмер поднял грузовой катер, выдвинул манипуляторы и атаковал фонтан. Маневрировать на тяжелой машине возле взбесившегося ледяного грифона было очень не просто. В конце концов катер сильно обледенел, потерял управление, врезался в кессонный отсек жилого бункера. Бункер мгновенно разгерметизировался, но, к счастью, в этот момент никого в нем не было. Катастрофу видели выскочившие из-под фонтана Бугримов и Степченко. Катер беспомощно застрял в раздавленном кессоне - на боку, чуть кверху днищем… Бугримов опомнился первым - двумя прыжками преодолел расстояние до места катастрофы (сила тяжести на лунах Урана невелика) и, взобравшись на катер, попытался открыть донный люк. Не вышло. Рэнд на вызов не отвечал. Правда, ничего особенного с ним не случилось - его слегка оглушило. Но Бугримов этого не знал. Подоспевший Степченко увидел, как его напарник яростно продирается к верхнебоковому люку сквозь обломки кессона. Нечеловеческим усилием отогнув в сторону рваный лист металла, Бугримов расчистил себе доступ к люку. Степченко заметил, что массивная туша катера тронулась с места и начинает медленно оседать кормой. Предупредительный возглас товарища Бугримов принять к сведению не успел, тем более что уже вскарабкался в открытый люк по пояс. Его просто разрезало бы пополам, да, спасибо, друг не растерялся. Трезво оценив обстановку, Степченко подставил под оседающую махину единственный рычаг, который был в его распоряжении в эти секунды, - собственное тело. Его расчет себя оправдал - удалось затормозить кормовое скольжение катера на несколько важных для Бугримова мгновений. Жизнь ценою жизни… Бугримов и пришедший в себя Палмер подняли вдавленного в ледяную кашу товарища.
Пока его доставили на борт корабля, пока извлекли из скафандра и уложили на операционный стол-агрегат, наступила клиническая смерть. Реанимация прошла удачно, однако состояние тяжелораненого было критическим. Чудовищное повреждение грудной клетки (к счастью, правостороннее), перелом позвоночника… Да что говорить, это был самый отчаянный случай в моей медицинской практике. До сих пор не понимаю, как мне удалось сохранить пострадавшему жизнь. Впрочем, это не только моя заслуга. Одна из женщин - инженер дальней связи - имела смежную профессию хирургического ассистента, как имеют те или иные смежные профессии почти все члены экипажа современного рейдера. Ассистировала она безупречно. Мне нравилось ее имя - Инга…
Время на пути к Земле, понятно, было насыщено для меня совсем иными тревогами, чем на пути к Урану. Состояние Степченко улучшалось медленно. В условиях хирургического стационара этот случай, пожалуй, не имел бы права именоваться «особо тяжелым», но в специфических условиях полета… Словом, несмотря на принятые меры всесторонней биозащиты, после перегрузок стартового разгона борьбу за жизнь раненого надо было начинать, по существу, сначала.
Поглощенный медицинскими заботами, я, естественно, слабо реагировал на все остальное. Никаких особенных эмоций я не испытал, когда мне было официально объявлено, что рапорт, поданный мною «на самого себя», командный совет наконец рассмотрел. Утвержденное советом резюме гласило: «Явное противоречие между фактическим материалом и предложенной в рапорте информацией не позволяет…» Дальше я не читал. Не позволяет - и ладно. И превосходно. Главное - никаких «обязать». Мое время ценили.
Правда, некоторый интерес вызвал у меня распространившийся слух о намерении Нортона досрочно выйти в отставку. Сначала я не поверил, но слух держался упорно. Я догадался расспросить об этом Ингу - кому, как не ей, инженеру дальней связи, было знать о сообщениях, адресованных УОКСу. К моему изумлению, слух подтвердился.
Решение своего командира выйти в отставку десантники связывали с происшествием на Титании. На мой взгляд, это была чепуха. Сначала Нортон действительно был подавлен случившимся и по многу раз на день донимал меня или Ингу вопросами о состоянии раненого (впрочем, как и все остальные десантники). Однако, во-первых, довольно скоро я нашел возможным оповестить население корабля, что жизнь Степченко вне опасности. Во-вторых, сопоставляя настроение Нортона «до Урана» и «после Урана», я особой разницы не уловил. Все так же угрюм, малоразговорчив, замкнут… Но держаться он умел великолепно. Каждый жест его, каждый взгляд словно бы строго напоминали: «Я человек дела, а мое настроение никого не касается». Нет, похоже, Титания тут ни при чем. Его угнетало что-то другое. Мне оставалось теряться в догадках.
Я много был наслышан о предыдущем рейде «Лунной радуги», о катастрофе на Обероне, во время которой погибла половина десантников. В том числе командир этой группы Элдер и начальник рейда Асеев. Я точно знал, что в теперешней экспедиции участвуют лишь двое из тех, кому повезло спастись во время так называемого «оберонского гурма». А именно: Нортон и первый пилот нашего корабля Аганн.
Мне показалось любопытным сопоставить внешние линии двух «старых оберонцев». Мешало то, что первого пилота я знал гораздо хуже, чем командира десантников, - редко его встречал, и еще реже мне доводилось с ним разговаривать. Разве только в кают-компании и за обедом или на очередных медосмотрах… Но даже на основе довольно поверхностных наблюдений я рискнул бы сказать, что Аганн по своему характеру едва ли не антипод Нортона. По-моему, наиболее выразительная черта его - мягкость. Должен, однако, отметить: здесь я имею в виду отнюдь не мягкотелость.
Теперь о главном. О том, что мне показалось не очень понятным… Характеры непохожи, служебные обязанности абсолютно различны, а все-таки в линиях поведения «старых оберонцев» прослеживалось нечто общее. Прежде всего неразговорчивость, замкнутость, неулыбчивость (у Нортона переходящая в угрюмость). Похоже, они ни с кем не поддерживали не только дружеских, но и просто приятельских отношений. Разве не странно?.. Я ни разу не наблюдал, чтобы Аганн или Нортон принимали участие в какой-нибудь «неделовой» беседе. Ни разу не видел, чтобы они говорили между собой. Напротив, у меня создалось впечатление, будто они избегают друг друга. Или, по крайней мере, обходят друг друга вниманием больше, чем всех остальных. При встрече - легкий кивок в знак приветствия. И это все. Никаких иных жестов, никакого иного выражения эмоций. Не имею представления, как и где они проводили свое свободное время. Ни тот, ни другой не появлялись в просмотровом зале, в салонах отдыха или в библиотеках, не интересовались ни одной из бытовавших на рейдере игр… Чем глубже я об этом задумывался, тем загадочнее мне казался параллелизм в линиях поведения Нортона и Аганна.
Увы, на борту «Лунной радуги» мне довелось столкнуться с отдельными островками неодолимых, щекочущих нервы загадок. Экраны, «диверсии». Сам «диверсант». История с чужаком. И вот, наконец, таинственно схожие элементы странного отчуждения двух очень разных людей. Загадки, загадки. Глухая, безответная стена. Иногда я, фигурально выражаясь, поглаживал эту стену, но пробить был не в силах.
Правда, я не удержался от соблазна порасспросить Ингу о прошлом рейде «Лунной радуги» в систему Урана. Как участница предыдущей экспедиции, она должна была знать о Нортоне и Аганне гораздо больше моего. Да, она видела перемены в поведении того и другого, но ничего особенно странного в этом не находила. Трагедия на Обероне тяжело подействовала на обоих. Во время той катастрофы оба потеряли самых близких друзей: Аганн - Элдера, Нортон - Михайлова. Уже не говоря о том, что погибли и другие их товарищи: Накаяма, Асеев, Бакулин, Джанелла. Да, раньше она не замечала за Нортоном теперешней угрюмости, и первый пилот был намного общительнее. Но что поделаешь, такова жизнь. Быть может, в какой-то мере они чувствуют вину перед погибшими. Ведь бывает такое у хороших, честных людей - ложное чувство вины! В той обстановке они сделали все, что могли, и ничего больше сделать было нельзя… Нет, она не знает, почему Нортон подал в отставку именно сейчас. Вероятно, у него были свои счеты с Внеземельем, но теперь, когда Оберон побежден, Нортон решил, что имеет полное право бросить работу в Пространстве совсем. Аганн? Нет, Аганн бросать не собирается. На днях УОКС сообщил, что переводит его капитаном на танкер юпитерианской флотилии. Аганн ответил согласием. Такие дела…
Ну что ж, мне осталось добавить к своему рассказу два завершающих эпизода…

8. МАСКА

Во время профилактического медосмотра я попытался завязать беседу с Рэндом Палмером.
- Выглядите вы молодцом, - сказал я. - Все ваши физиологические и психодинамические характеристики в корме. Пожалуй, до конца рейда тревожить вас я больше не буду… Удар был сильный?
- Где? - спросил он.
- Что значит «где»? На Титании, разумеется. Или удары были где-то еще?..
- Нет, - поспешно сказал он.
- Не скрывайте. От меня ничего не надо скрывать. Нет смысла. Ведь все равно вам придется пройти спецкарантинный досмотр в зоне СК-1 на Луне, а там… Ну что мне вам объяснять, вы же не новичок.
- Я понимаю, - сказал Рэнд. - Там тебя все равно вывернут наизнанку, и будет хуже… Нет, в самом деле лет! Только Титания. Что говорить, стукнуло меня изрядно. Выкинуло из кресла вместе с привязными ремнями и оглушило о боковую стенку кабины. Пришел я в себя, а тут и Бугримов подоспел.
- Ощущали последствия?
- Нет. Не до того было… Степченко из-под кормы вытаскивали.
- А позже? Головокружений не было? В глазах не темнело?
- Темнело. Когда узнал, что все из-за меня, еще как потемнело!.. Только это не по медицинской части.
- Да, конечно. Успокойтесь. Вы совершенно не виноваты. Ведь не могли же вы предусмотреть фонтан.
- Верно. Предусмотреть не мог… - Рэнд поднялся. - Мне можно уйти?
- Да, - сказал я не совсем уверенно. Я так и не придумал, в какой бы деликатной форме задать десантнику интересующий меня вопрос…
Уже у двери он, адресуясь, видимо, больше к себе самому, обронил:
- В этом рейде я много чего не мог предусмотреть…
- Чужака, например, - вставил я.
Он замер. Медленно повернулся. Я увидел его лицо и пожалел о сказанном. Упоминание о чужаке для десантника было, по-моему, равносильно удару, который его оглушил на Титании.
- Верно… - пробормотал он, приходя в себя. Помолчал, что-то соображая. - Только вот что… Это не по медицинской части.
- Знаю, - сказал я. - Успокойтесь. Я слишком тщательно обследовал вас, чтобы думать иначе.
- Спасибо. - Рэнд заметно приободрился. - А чужак… Его не было.
- Зачем же вы морочили голову своему командиру?
Рэнд посмотрел на меня.
- Ему заморочишь!.. - проговорил с интонацией, которую я не понял. - Он сам кому угодно… В общем, не было чужака. Обознался я.
- Нелогично.
- Почему нелогично?
- Обознаться можно, лишь принимая чужого за своего. Или одного своего за другого, но опять-таки за своего эхе.
Рэнд переступил с ноги на ногу. Было видно, что затронутая тема его тяготит. Он мог в любую секунду уйти - я ведь насильно его не удерживал. Однако не уходил. Я давно заметил, что мужчины плохо переносят обвинение в нелогичности. Женщину трудно бывает смутить ссылками на нелогичность. В лучшем случае она пропустит это мимо ушей, в худшем - ответит насмешкой. Мужчина - другое дело, нелогичность очень его стесняет.
- Как хотите, - смущенно проговорил Рэнд, - но я ничего не выдумываю. Все правда.
Я промолчал. Я верил ему, но ничего пока не понимал. Рэнд мялся, переступая с ноги на ногу. По-видимому, хотел задать какой-то вопрос и не решался.
- Хотите о чем-то спросить?
- Да. Скажите… разговор о чужаке вам передал Нортон?
- Нет, - сказал я. - Не Нортон.
- Благодарю вас, - пробормотал Рэнд.
- Не за что. Похоже, вы наводите справки о состоянии моральных качеств своего командира?
- Ничего подобного, - ответил он, пожимая плечами. - Я неплохо знаю своего командира и не имею к нему ни малейших претензий. И потом… мне, вообще говоря, нет до него никакого дела. О Нортоне я спросил по другому поводу.
- Ну разумеется, - сказал я с иронией. - По поводу рыбных запасов Балтийского моря.
- Я понимаю, - сказал он, - со стороны все это выглядит довольно глупо…
- Прежде всего очень путано, а потому не очень красиво.
- Тут как ни поверни - красиво не будет. - Рэнд протяжно вздохнул. - Ведь это касается не только меня лично. Не могу же я… Ну, в общем, у нас так не принято, вы уж меня простите. Одно могу сказать откровенно: это сначала я думал, что чужак был.
- А теперь?
- Теперь думаю: чужака не было.
«Что за черт!» - подумал я. В эту минуту я ощутил себя в положении растяпы-шахматиста, который, разбирая шахматный этюд, вдруг обнаружил, что все четыре слона стоят на одной линии белого поля.
Десантник вежливо попрощался и вышел. Я его не удерживал. В голове у меня царил хаос.
Итак, что мне известно?
Мне известно, что отправная точка истории о чужаке - Рэнд Палмер. Скромен, тверд, правдив, к мистификации не склонен. Лгать своему ближайшему другу Бугримову не стал бы. Тем более не стад бы вводить в заблуждение своего командира. Уж наверное понимал: посвящать Нортона в подробности такого рода происшествия - значит рисковать собственной репутацией. Но, посоветовавшись с другом, все же решился. Вывод: Рэнд действительно встретился в коридоре с незнакомым ему человеком. Ошибиться, не узнать «своего» десантник не мог. Это исключено. Коридоры жилого яруса великолепно освещены даже в ночное время. Вдобавок Рэнд столкнулся с незнакомцем, что называется, нос к носу… Кроме всего, у Рэнда (как, впрочем, у космодесантников вообще) профессионально развита наблюдательность. По свидетельству того же Бугримова, «у Рэнда глаз верный» - такая оценка в их среде кое-чего стоит. Да, на этом участке анализа логика торжествует, логически концы превосходно увязаны. Дальше… А дальше все летит вверх тормашками.
Против Рэнда… вернее, против его сногсшибательной истории о чужаке выступают два серьезных свидетеля: схема дислокации в командной рубке и обыкновенный здравый смысл. И я, безусловно, принял бы сторону этих очень серьезных свидетелей, если бы… Если бы я не верил десантнику Рэнду. Если бы на предыдущем участке анализа был хоть один логический ухаб. И наконец, если бы на борту корабля не было никаких других историй… Но ведь Рэнд и сам теперь отрицает бытность чужака!..
Что ж, видимо, следует поразмыслить над логикой схемы «чумак был - чужака не было». Как понимать? Сначала был, потом не было? Не годится. Куда он мог улетучиться с корабля?.. Значит, надо принять во внимание одновременность… Но как это можно: быть и не быть одновременно?! Оптическая иллюзия? Обман зрительного восприятия в состоянии галлюцинаторного эффекта?.. Увы, как медикологу, мне было отлично известно, что состоянию психики десантника можно только завидовать. С другой стороны, оптические иллюзии не имеют обыкновения расталкивать встречных прохожих локтями. Ну что тут можно придумать еще?.. Если пофантазировать, можно, пожалуй, придумать нахального робота, в достаточной степени хорошо замаскированного под человека. По образу и подобию. И все было бы превосходно, все сразу бы стало на свои места. Внешне - чужак, по сути же нет его - чучело. Был и не было. И Рэнд прав, и я прав, схема дислокации права, логика не в обиде. Жаль, что в пределах Солнечной Системы человекоподобных роботов, увы, пока не производят - единственный негативный момент моего остроумного допущения.
А что, если… Стоп! Но ведь это мысль!..
Не надо несуществующих роботов, не надо никаких оптических иллюзий, все просто: Рэнд принял за «чужого» хорошо замаскированного «своего»!.. Вот тебе логика схемы «был - не было». Сначала Рэнд обманулся - «был». Потом догадался - «не было»!..
Но открытие, как водится, потянуло за собой цепочку новых вопросов… Допустим, кому-то из десантников действительно явилась странная идея временно изменить свою внешность. Искусный грим или искусно сделанная маска. В принципе это возможно, хотя и не так просто, как кажется на первый взгляд. Чтоб обмануть цепкий глаз Рэнда, грим или маска должны были выглядеть слишком естественными. Слишком… Это, пожалуй, и не каждому специалисту-гримеру под силу… Впрочем, откуда я знаю: может, в отряде наших десантников есть бывшие крупные специалисты по гриму. Возьмем на заметку. Вопрос другой: чего ради затеян маскарад? Ради шутки? Ничего себе шутка: пролетел мимо Рэнда как угорелый, нырнул в атриум, словно в воду канул. И все - никаких последствий, никакой огласки, а шутка - не шутка, если она без огласки. Шутник сродни актеру: ему нужна публика, нужны аплодисменты - нужна публичная оценка его мастерству. Н-да, здесь, как говорится, шутки к сторону..
Но (кроме шуток) маскарад еще затевают ради инкогнито. И чем строже надо инкогнито соблюсти, тем искуснее должен быть маскарад… Кстати, в тот «маскарадный» вечер Бак получил в кухонном отсеке затрещину именно потому, что предпринял попытку узнать «диверсанта». Круг замыкается, а?.. Что же это у нас на «Лунной радуге» происходит?..
- Можно войти? - прервал мои размышления знакомый голос.
- Да, конечно. Входите.
Я обернулся и увидел приятно улыбающуюся физиономию Бака. Ему я был рад. Давненько мы не встречались. Вернее, встречались, но все как-то на ходу, мимолетно, едва успевая обменяться друг с другом приветственными жестами. Масса неотложных дел не оставляла времени для частных бесед. Сегодня утром я издали видел Бака в кафе и мог бы поклясться, что он был явно не в своей тарелке Сейчас я бы этого не сказал.
- Присаживайтесь, Феликс. Рад желанному гостю.
- Мимо вот проходил… Решил зайти. - Он бросил взгляд на открытые панели диагностической аппаратуры, добавил: - Если вы, конечно, не очень заняты.
Механик выглядел изрядно похудевшим, но свежим, спортивно подтянутым, как никогда. Очевидно, работа в профиле основной специальности пошла ему на пользу - он словно бы помолодел. От него исходил холодноватый, тонкий запах хорошего одеколона. Это было так необычно, что я невольно принюхался. Одеколон «Антарктида»? Похоже. Бак редко пользовался парфюмерией и, если это случалось, предпочитал ароматы тяжелые, приторные…
- Нет, не очень, - спохватившись, ответил я. - Как настроение? Как идут дела?
- Пока все в норме, - ответил Бак. Заботливо осведомился: - А как у вас там… в госпитале?
- Спасибо, тоже неплохо.
- Если нужно чем-либо помочь, я готов, можете на меня рассчитывать.
- И ты, Врут! - в шутливом ужасе воскликнул я. Добровольные помощники соколами кружили над медицинским сектором, предлагая любые услуги, и мне надо было тратить много энергии, чтобы госпиталь не превратился в привокзальную площадь, а госпитализированные десантники - в главную достопримечательность корабельного быта. - Вероятно, у вас появилось больше свободного времени?
- Да как сказать… По сравнению с тем, что было в системе Урана…
- Да, понимаю, никакого сравнения… Нет, Феликс, помощь не требуется. Но все равно спасибо! Если потребуется, буду иметь вас в виду… Кстати, как там наши экраны? Много во время десантных работ перебили?
- Много. - Бак улыбнулся. - Десятка два изберется. Сумасшедшая была обстановка… До сих пор еще кое-где вместо экранов дыры зияют. В техотсеках, трюмах, ангарах, на катерах. Руки пока не доходят. Ведь прежде всего я обязан свое вакуум-оборудование в порядок привести. Ну и с экранами тоже приходится… Вот только что экран дисплея наверху сменил.
- На верхнем ярусе? - насторожился я.
- Да. Но это… не то, - Бак опять улыбнулся. - Это в салоне совещаний, где комиссия работает. Не знаю, что там между учеными было, но дисплей пришлось ремонтировать. Думаю, крепко они там о чем-то поспорили… Их теперь не узнать. Раньше вели себя тихо, солидно, спортзал посещали… А вот получили тору всяких материалов по лунам Урана - и будто их кто подменил. Внутренний распорядок ни во что не ставят, спят и едят как попало и когда попало, бороды отпустили. Некоторые из салона сутками не выходят. Сегодня забрел к ним экран менять, а в салоне шум стоит - боязно в дверь войти. В» шел - на меня никто внимания не обращает. Кричат, смеются, друг друга с чем-то поздравляют, по спинам хлопают. И меня хлопали, пока я ремонтом занимался. Как дети, честное слово. А вчера один… длинный такой математик, ну фамилия у него еще двойная - Чулымов-Енисейский… в кафе за ужином ковш киселя на себя и меня опрокинул. Случайно, конечно, - торопился уж больно. «Куда торопитесь?» - спрашиваю. Извиняется си. «Ждут меня наверху, - отвечает. - Без меня, - говорит, - работа у них там не клеится». Вижу, очень ему неудобно за свою неловкость. Ну я, конечно, все это в шутку обернул: «Работа, - говорю, - не волк, в лес не убежит». Он растерянно так посмотрел на меня, отвечает: «Верно, в лес не убежит, поэтому ее, окаянную, делать надо…» А сам небритый, бледный какой-то, глаза красные, а под глазами круги… В общем, пора, я думаю, вам в это дело вмешаться. Дай им волю - загонят они себя этаким-то аллюром!..
- Непременно вмешаюсь. К сожалению, Феликс, все это так… Давайте-ка сменим тему, - предложил я. - Как там наш «диверсант»? Неужели притих?
- Не знаю, - вяло ответил механик. - Может, притих. Разбитых экранов много, и мне пока трудно ориентироваться. Экраном меньше, экраном больше - в теперешней обстановке не очень-то уследишь…
- Ладно, - сказал я, - допустим… По поводу чужака никаких новостей?
Бак неуверенно пожал плечами:
- Если говорить конкретно - нет. Однако мне кажется, чужак потревожил не только десантников.
- Да? А почему это вам кажется?
- Понимаете ли… Недавно мне выпало быть свидетелем одного занятного происшествия. - Бак оживился. - Происшествие, в общем-то, ерундовое, но с криминальным намеком… Принял я душ перед сном, за полчаса до полуночи. Время позднее, тихо вокруг, в душевой я один. Переоделся в гардеробной, к выходу подошел и уж было дверь отодвинул, да вспомнил, что белье в утилизатор не сбросил В коридор по инерции все-таки выглянул. Вижу, там, в самом конце коридора, человек из атриума вынырнул и быстренько так оттуда в моем направлении засеменил. «Куда это, - думаю, - он торопится?» Только подумал, а тут еще двое из атриума вынырнули. Человек оглянулся на них и шагу прибавил. Кухонный отсек миновал, отсек холодильников тоже… Те двое его окликают: «Эй, парень, погоди!» А тот от них чуть ли не бегом. Двое не отстают. Озадачило это меня. Я осторожно выставил глаз из дверного проема, наблюдаю. Судя по костюмам, все трое - парни из корабельной команды. Но кто такие, конкретно издали определить не могу. К тому же первый, торопыга этот, лицо рукой прикрывает. Вот так… - Бак показал как: прикрыл растопыренной пятерней нижнюю половину лица.
- Потом вижу: рука у него нормальной окраски, белая, а лицо и волосы голубовато-серые. Прямо оторопь меня взяла… Тех двоих я узнал наконец - ребята из группы энергетиков. А «серого» узнать не могу, хоть тресни!.. Энергетики «серого» нагоняют - недалеко уж от меня это было - и бесцеремонно так, грубо за руки его хватают. Тот разозлился, шипит на них: «Какого черта вам от меня надо?! Вы что, - говорит, - балбесы, не видите, как меня краской заляпало?! Не дадут человеку спокойно пройти в душевую!» Энергетики узнали его, стушевались. «Прости, - говорят, - друг Жора, не за того тебя приняли». Укоряют его: «Чего же ты, сякой-этакий, не отзываешься, когда тебя окликают!..» Жора глазами похлопал, да как рассмеется. «Ой, - говорит, - не могу! А ведь вы, парни, меня именно за „того“ и приняли, не отпирайтесь! Ловлю, значит, затеяли? Ой, не могу!..» Энергетикам, конечно, обидно. «Заткнись, - отвечают ему. - В таком виде будешь ночью по коридорам шататься - нарвешься, это уж точно. Кто верит, кто нет, но, если слух пошел, ребята начеку, сам знаешь. Фонарь ненароком подвесят - иди потом доказывай, что ты не верблюд!..» Смеяться Жора сразу перестал: «Да, - говорит, - что верно, то верно. Вы, - говорит, - ребята, почаще в зоопарк забегайте на верблюдов смотреть - может, будет нам, двигателистам, безопаснее по коридорам ходить».
- Георгий Шульгин? - полюбопытствовал я. - Из группы двигателистов? Наш корабельный художник?
- Он самый, - подтвердил механик. - Ну так вот, заходит Жора в душевую, раздевается, одежду бросает в утилизатор. Посмотрел я на его заляпанное краской обличье и говорю: «Нервный тебе, видать, сегодня натурщик попался…» Он зырк на меня, но молчит. Я опять ему шпильку: «Художником быть нынче небезопасно, а?..» И тут с ним припадок веселого настроения приключился. Ростом невелик, а хохотать умеет будь здоров! Стоит передо мной голый, с испачканной физиономией и заливается во все горло, слезы вытирает. «Да, - говорит, - чувствовал я, что в искусстве ты разбираешься, но чтобы до такой степени превосходно!..» Головой в изнеможении покачивает. Разговорились. Оказалось, натурщики здесь ни при чем. Жора большое полотно для картины готовил, допоздна в изостудии задержался - фон какой-то накладывал. Распылитель красок чего-то испортился, и фон ему, Жоре, вместо картины прямо на физиономию лег… Он, бедняга, выглянул в дверь - вроде бы нет никого в коридоре. Лицо кое-как руками прикрыл - стеснительно все же перед людьми, если встретишь, - и бегом в душевую. Остальное я видел. Ну, конечно, спрашиваю его: «А что это на тебя энергетики навалилась?» - «Да так, - говорит, - делать им нечего. Одну гипотезу им любопытно проверить…» - «Какую, - спрашиваю, - гипотезу?» - «Это их, - отвечает, - дело какую…» Ну я ему прямо: «А тебе это разве не любопытно, не трогает?» Он смеется: «Отчего же не трогает? Ты что, ослеп, радость моя бритоголовая, не видел, что ли, как они мне пытались руки за спину завернуть?» Подмигнул мне заляпанным глазом и пошел мыться… Такие вот дела, - подытожил Бак. - Выходит, все знают, но помалкивают.
«Н-да, - подумал я. - Десантники знают, администрация знает, энергетики, двигателисты… Знает практически весь экипаж - от художника до начальника рейда и капитана. Одни шепчутся за углами, другие - таких большинство - недоумевают молча. И ожидают, наверное: не скажет ли чего-нибудь дельного по этому поводу администрация… А что ей сказать? Для этого надо как минимум разобраться в существе вопроса. Попробуй тут разберись, если источники информации ненадежны, а сама информация настолько же необычна, насколько бездоказательна. А откуда черпать доказательства, если весь экипаж делает вид, будто ничего особенного не происходит?.. Да, круг логически замкнут. В конечном счете администрация права. Ведь в общем и целом полет протекает нормально. Так, глядишь, молча все до финиша и долетим, а там видно будет…»
- Видно будет, - повторил я вслух. - Ладно, Феликс, я вот что хотел бы спросить. Этот Жора… Вы не могли бы представить себе его в роли известного нам «диверсанта», с которым вам довелось выяснять отношения в кухонном отсеке?
Механик быстро взглянул на меня. Однако с ответом не торопился. Полез в карман, вынул свой чудовищно яркий носовой платок, промокнул бритое темя. В кабинете распространился явственный аромат «Антарктиды».
- Жора?.. - Бак отрицательно покачал головой. - Нет, это был не он. Куда ему! Ростом не вышел. Да и все остальное… В роли того «диверсанта» я мог бы представить теперь… - Механик странно потемнел лицом, добавил:
- Ну, к общем, другого.
- Командира десантников Нортона, - подсказал я.
Лицо механика медленно изменилось.
- Да, - пробормотал он, уколов меня взглядом. - Теперь я мог бы поручиться толовой, что это был Нортон.
- Откуда у вас такая уверенность?
- Видите ли… - Механик задумался. - Тогда в кухонном отсеке было очень темно, однако… Ну как бы это сказать?..
- Вы хотите сказать, что ваша моторная память запечатлела в себе целый ансамбль ощущений, которыми сопровождалась борьба с неизвестным?
- Да.
- С той поры вы пытались как бы «примерить» весь этот «ансамбль» к окружавшим вас людям. Не ко всем, разумеется, а именно к тем, чья кандидатура казалась вам наиболее подходящей.
- Верно…
- После «примерки» круг вероятных кандидатур на роль «данного вам в ощущениях» рослого, быстрого, сильного, гибкого и хладнокровного диверсанта значительно сузился. В конце концов остались считанные единицы
- меньше, чем пальцев на одной руке. Сколько? Готов спорить, двое.
- Двое… - как эхо, подтвердил механик. Вид у него был ошарашенный.
- Однако Нортона среди этих двоих не было, - продолжал я (меня буквально несло на крыльях прозрения). - Мысль о Нортоне у вас возникла недавно.
Мне показалось, в глазах у механика мелькнула тень суеверного страха.
- Не было… - бормотал он словно в гипнотическом трансе. - И давно…
- Да, заподозрить командира десантников - такое не сразу и в голову может прийти… Нужен был достаточно весомый повод. И повод случился. Я имею в виду слух об отставке Нортона. Размышляя о странном решении командира десантников, вы - уже скорее по инерции - попытались «примерить» памятный вам «ансамбль» ощущений к этому человеку. И вдруг обнаружили, что Нортон, пожалуй, точнее всех остальных «вписывается» в контуры происшествия в кухонном отсеке… Подозрение вас потрясло. Первой вашей мыслью было: явиться ко мне за советом. Вы не сделали этого - вас одолевали вполне понятные сомнения. Но сегодня вам повезло: вы уловили еще одну особенность Нортона, которой был отмечен и ускользнувший от вас диверсант. Не так ли?
- Верно, черт побери!..
На лице Бака отразилась панически напряженная мозговая работа. Я предложил механику высказаться, но он не слушал меня. Он хотел разгадать секрет моего «ясновидения» и спросил для проверки:
- Скажите, какую особенность Нортона я уловил?
- Запах, - ответил я. - Запах одеколона «Антарктида».
- Но ведь я никому… - пролепетал он. Краска бросилась ему в лицо. - Ни единым намеком!..
- Успокойтесь, - сказал - я с досадой. - Никто, разумеется, ничего мне об этом не говорил. И я, понятно, не факир-ясновидец. Все значительно проще: исходную информацию вы дали мне сами.
- Насчет моторной памяти и ощущений борьбы - это я понимаю, - упорствовал Бак. - Те двое… Да… Вы, должно быть, заметили, как я обхаживал их, и догадались. Ведь, кроме всего прочего, вы еще и психолог.
- Вот именно.
- По поводу Нортона… Да, здесь тоже логично. А вот насчет запаха!.. Да, я ведь только сегодня и уловил.
- Утром, - добавил я. - Около трех часов назад. Когда столкнулись с Нортоном у входа в кафе.
- И это вы знаете!..
- Почему бы и нет, если я сидел в кафе недалеко от двери и все прекрасно видел. По выражению вашего лица я догадался, что встреча с Нортоном чем-то вас поразила. На мой приветственный кивок вы не ответили, слепо я бестолково прошлись между столами и ушли не позавтракав. Тогда я, конечно, не знал, что вы торопились к отсек гигиены. Вы торопились вспомнить по свежим следам запахи кое-каких парфюмерных изделий. Результаты ваших экспериментов с душистыми аэрозолями я ощутил. И понял, хотя и не сразу, чем это пахнет… Надо ли говорить, насколько хорошо мне известны парфюмерные вкусы ваши и Нортона?
- Теперь не надо, - сдался наконец Бак.
- Не обижайтесь. На психолога не стоит обижаться за то, что он психолог. Открытие сделали вы, я о нем догадался, и только.
- Это открытие нам ничего не дает, - заметил механик.
Я посмотрел на него.
- Ведь дело-то теперь не наше, - пояснил он, опустив глаза. - Я понял так, что по медицинской части у вас претензий к Нортону нет. Психика у него в порядке, и свои поступки он сознает. В общем… вы как хотите, но что до меня, то скажу откровенно: связываться с Нортоном я больше не желаю. Неприлично как-то, знаете ли, затевать драки с членом командного совета корабля. Пусть ломает экраны, если ему это нравится. - Бак махнул рукой и поднялся. - В конце концов лишний десяток экранов можно сменить, а мне мои зубы дороже.
Уходя, Бак осторожно полюбопытствовал, намерен ли я как-то использовать новые обстоятельства, и, когда я ответил, что нет, не намерен, вздохнул с облегчением. Ужасно ему не хотелось расстраивать нашего капитана…
Итак, раскрыв инкогнито «диверсанта», мы словно связали себя по рукам и ногам. Своеобразие личных качеств «экранного злоумышленника», уровень его служебного положения на корабле лишали нас, дилетантов, практически всяких надежд добраться до истины - тут хоть лопни от любопытства, как выразился бы старина Бак. Зачем понадобилось Нортону ломать экраны? Имеет ли Нортон отношение к загадочной истории о чужаке? Если да, то какое? Ни на один из этих вопросов к до сих пор не знаю ответа. Я, разумеется, совершенно отчетливо понимаю, что тайное битье экранов не есть экстравагантный каприз или, если хотите, некий ритуал абсурда, однако более правдоподобной версии просто-напросто не имею. Вот, пожалуй, и все, что по этому поводу я могу сообщить…
Раут-холл погрузился в глубокую тишину.

- Конец текста звукозаписи, - произнес Купер, и слушатели, стряхивая с себя оцепенение, зашевелились в креслах.
- Необыкновенно любопытный текст, - сказал Никольский. - Я хотел бы иметь его фонокопию.
- Считайте, что фонокопия у вас в руках, - ответил Гэлбрайт. - Ну что ж, профессор, - сказал он Рогану, - должен вас поздравить. Кое в чем медицина утерла нос нашим парням из отделов Наблюдения Внеземельного сектора. А этот Альберт…
- Альбертас Грижас, - поправил Роган.
- Да, Альбертас Грижас… Отчего мне кажется знакомым это имя?.. Он что, по-прежнему в составе экипажа «Лунной радуги»?
- Нет, шеф, - ответил Купер. - Я успел связаться с информаторием УОКСа. Альбертас Грижас временно исполняет обязанности медиколога на суперконтейнероносце «Байкал».
- Причины?
- Самые приятные для Грижаса, Гэлбрайт, - вмешался Роган. - Равно как и для его друзей. Участвовать в последнем рейде «Лунной радуги» к Плутону Грижас не мог, поскольку… во-первых, защита докторской диссертации в Москве. Весьма успешная, кстати. Во-вторых, необходимость его присутствия в Вильнюсе в ответственный момент существенного пополнения семейства Грижасов. Инга Грижас готовилась стать матерью очередной четверки близнецов.
- Так вот откуда мне знакомо это имя! - оживился Гэлбрайт. - «Вильнюсский феномен», «Дважды по четыре - сенсация!»
- В самом деле, - смущенно произнес Никольский. - «Прибалтийские витязи-близнецы», «Демографический микровзрыв в Европе». Я как-то упустил из виду…
- Естественно, - заметил Роган. - Факты рождения близнецов не входят в сферу забот Управления космической безопасности.
- Пока, - подал реплику Фрэнк.

Предыдущая страница 10 Следующая страница


11 Сергей Павлов

- Что «пока»? - нервно отреагировал на реплику шеф.
- Пока не входят, - пояснил Фрэнк.
- Не понял. Должно быть, очень тонкая шутка.
- Еще неизвестно, чем может обернуться эта «шутка» для наших потомков.
Гэлбрайт удивленно поднял брови.
«Что это со мной сегодня происходит?..» - уже с тревогой подумал Фрэнк, ощущая нависшую в холле атмосферу всеобщей неловкости.
- Молодой человек в некотором смысле прав, - прервал молчание Роган.
- По данным статистики, в семьях работников Внеземелья, или - я не люблю этого слова - косменов, близнецы рождаются в двадцать раз чаще, чем в семьях оседлых землян. Особенно это касается «наследственных» работников Внеземелья, то есть косменов второго и третьего поколений. Объяснить упомянутый результат простым совпадением невозможно. Теперь даже скептики понимают, что мы имеем дело с генетической аномалией внеземельного, так сказать, происхождения. Как аномалия проявит себя в дальнейшем, нам неясно. Будет ли это во вред человечеству… Вопрос изучается.
- Честно говоря, - сказал Никольский, - я не в состоянии вообразить, какую проблему для человечества могут таить в себе факты пусть даже резко возросшей рождаемости близнецов.
- Весьма серьезную проблему антропогенетического свойства, - опередил Рогана Фрэнк. - Если будет доказано, что количество близнецов на Земле возрастает по экспоненте, наши потомки могут оказаться перед угрозой антропогенетического тупи… - Какие-то булькающие звуки заставили Фрэнка умолкнуть на полуслове. Он посмотрел на Рогана. Роган смеялся.
- Простите старика, - сказал наконец консультант. - Невежливо, я понимаю, но… согласитесь, трудно удержаться, когда такого рода специфический вопрос рождает озабоченность в умах абсолютных в этой области неспециалистов. Сами антропогенетики только-только начинают разводить руками, а кое-кому уж не терпится ударить в набатные колокола!..
- Время такое, профессор, - вежливо напомнил Фрэнк.
- Какое?
- Ну такое… быстротекущее. Пока специалисты разводят руками, специфические вопросы времени заставляют Управление космической безопасности самым недвусмысленным образом действовать кулаками. Правда, не слишком много от этого проку, но ведь надо же что-то делать.
Роган уставился на Фрэнка немигающим взглядом. Задумчиво произнес:
- То ли я постарел и ничего не понимаю в умонастроениях современной молодежи, то ли… Может, действительно время?.. Впрочем… - Старик помедлил.
«Ну-ну, - мысленно подбодрил его Фрэнк, - любопытно узнать, что думали динозавры, встречая первых млекопитающих».
- …Впрочем, я думаю, - проговорил профессор в нос, - сие происходит по причине резкой гипертрофии самоосознания нового поколения. Загадочный всплеск…
- Почему «загадочный»? - возразил Никольский. - У нас на Востоке это считают в порядке вещей. И называют, кстати, не «гипертрофией самосознания», а «развитым чувством общественной значимости».
- Развитым!.. - многозначительно повторил Роган. - И в этом все дело. Развитие без экстенсивных всплесков. Ваша социальная среда постепенно накапливала общественно-психологический потенциал необходимой для нашего времени ориентации. Постепенно, заметьте! Поэтому вам, неспециалисту в области социологии, трудно понять кое-какие «детские болезни» западного социума. Герой нашего разговора… - старик посмотрел на притихшего Фрэнка, как смотрят на неодушевленный предмет, - болеет какой-то очень мучительной, и, полагаю, не очень опасной «детской болезнью». А может быть, и несколькими сразу. На досуге хочу поразмыслить и попытаться поставить точный диагноз. Сдается мне, одна из причин подобного рода «недомоганий» - не совсем обоснованный выбор профессии…
- Я вижу, вы решили убедить моего шефа в моей профессиональной непригодности, - заметил Фрэнк.
- Нет, здесь имеется в виду другое: запросы вашего гипертрофированного самосознания опережают наш век. Я хочу сказать, что профессия, которая полнее соответствовала бы вашим потенциям, просто еще не успела возникнуть. Вот если бы наряду с Управлением космической безопасности был создан Институт космических тревог и опасений, я, не задумываясь, рекомендовал бы вас на должность руководителя кафедры Отчаяния.
- А кстати, - сказал Никольский, - у этой «еще не существующей» профессии уже потихоньку режутся зубы, хотим мы этого или нет. Полинг безусловно прав а одном: дела по вопросам стратегии у нас обстоят неважно. И, по-видимому, очень скоро оргподразделение стратегического уклона у нас будет создано. Что-нибудь вроде отдела Методологии, скажем, или отдела Гипотетических Опасений…
- Лучше сразу - отдел Погребального Шествия, - со вкусом ввернул консультант. - А в штате - десяток молоденьких плакальщиц по проблемам грядущего.
- Согласен! - прорычал Гэлбрайт, хлопнув по кромке стола обеими ладонями сразу. - Согласен с доводами всех спорящих сторон! Обещаю вырвать у нашего руководства штатную должность Оракула и торжественно обязуюсь выдать Полингу самую лестную характеристику! Благодарю всех участников поучительнейшей дискуссии, но умоляю - умоляю! - оставить в покое проблемы грядущего и вернуться к насущным делам настоящего. Ближе к теме. Напоминаю: тема нашей работы в силу некоторых обстоятельств имеет большее отношение к системе Урана, чем к системе ориентации кадров.

9. ВЕРЕВКА ДЛЯ ШУРИНА

- Самый загадочный элемент сообщения Грижаса - история о чужаке. - Шеф обвел глазами собрание. - Кто-нибудь желает высказаться?.. Ваше мнение, профессор?
Старик медленно поднял бледные веки:
- Так, понятно… - Гэлбрайт перевел взгляд на Никольского.
- Я думаю, следует попытаться установить контакт с Рэндом Палмером, - сказал Никольский. - Если это возможно.
- Попробуем, и безотлагательно. Палмер - штатный сотрудник Западного филиала УОКСа. Наш оператор наверняка успел оценить обстановку… Что скажете, Купер?
- Я затребовал у связистов нашу спецлинию видеосвязи с УОКСом. Предупредил Палмера, что нам, вероятно, будет нужна его консультация. Он ждет.
Гэлбрайт кивнул.
Участок голубого пространства рядом с изображением Купера посветлел, бесшумно лопнул от пола до потолка. Появилась огромная голова - так, наверное, видится обитателям комнатного аквариума голова хозяина, когда он смотрит на них сквозь стекло. Фрэнк добросовестно разглядывал Палмера, но ничего особенного в нем не находил. Возраст - лет пятьдесят. Голова круглая, волосы пепельно-седоватые и, как это в обычае у десантников, коротко стриженные. Бронзовое от загара, твердое я в то же время самое что ни на есть обыкновенное лицо - из тех, которые трудно запоминаются с первого взгляда. На тренировках зрительной памяти частой сменой образцов подобных лиц тренеры-психологи доводили Фрэнка до изнурения.
- Хэлло, Рэнд! - сказал Купер голове Палмера-великана в огромное ухо.
- Извини, заставил тебя подождать. Ты нас видишь?
Выражение терпеливого ожидания на исполинском лице сменилось вниманием, глаза и губы шевельнулись:
- Вижу, но почему-то не в цвете. Только ты у меня на экране цветной…
- Все в порядке, так и должно быть. Рэнд, мой шеф полагает, ты сумеешь помочь распутать одно занятное дельце. Мне придется записывать вашу беседу, не возражаешь?
- Давай без церемоний. У меня, между прочим, рабочий день, а работы по горло.
- Мы тоже не на прогулке, - рассеянно обронил оператор. - Шеф, у меня все готово. - Он сделал какое-то необходимое ему движение рукой в сторону. Это выглядело забавно: рука вошла в ухо гиганта.
- Купер, - сказал Гэлбрайт, - отодвиньте изображение Палмера дальше от своего, вы мне мешаете. - Голова гиганта невесомо откачнулась вправо и сократилась в размерах наполовину. - Вот так, хорошо. Добрый день, Палмер.
- Добрый день, Гэлбрайт.
- Вы знаете меня в лицо?
- Да. Видел вас однажды в УОКСе.
- Однажды… Когда?
- В тот сумасшедший день, когда потерпел катастрофу «Спэйс фэнтом». Или днем позже?.. Ну, в общем, видел на совещании по поводу гибели трампа.
- Год назад… У вас хорошая зрительная память.
- Пока не жалуюсь.
- Что ж, пригодится. - Гэлбрайт кивнул. - Ваш возраст?
- Сорок семь лет.
- Должность?
- Инспектор по кадрам десантных подразделений бокс».
- Превосходно… Как у вас там погода?
Палмер удивленно поморгал:
- Погода отличная. Но вас, должно быть, интересует не это?
- Да. Кроме погоды, нас интересует Четвертая экспедиция к Урану. Точнее, одно странное происшествие на борту «Лунной Радуги».
- А… понятно… - В глазах Палмера отразилось тоскливое размышление. - Что вы имеете в виду?
- Странных происшествий было несколько?
- Я бы этого не сказал.
- Вот и прекрасно. Будем считать, вы догадались, о чем идет речь.
- Понимаю. Вам нужно, чтобы я первый произнес это слово - «чужак». Ладно, я произнес.
- Спасибо, Палмер. Это очень важно для следствия.
- Следствие по делу о чужаке?
- Нет, мы идем по другому следу, но чужак оказался у нас на пути. И знаете, он почему-то нам не понравился, мы решили проконсультироваться с вами. Когда это было? Вы помните точную дату я время?
Палмер назвал дату и время.
- Расскажите подробности встречи.
- Прошло восемь лет, - пробормотал Палмер. - И сейчас я…
- Вы забыли подробности?
- Нет, но…
- Вам приходилось с кем-нибудь делиться этой историей?
- Да, я рассказывал про чужака своему другу.
- Друзей у вас, вероятно, немало. Кому именно вы рассказывали?
- Я не хотел бы называть имен.
- Вы полагаете, Палмер, вопросы я задаю из праздного любопытства?
- Вот поэтому и не хотел бы… Простите, но я не желаю, чтобы моих друзей беспокоили.
- А уж это насколько вы будете откровенны. Если нет… результат, увы, окажется прямо противоположный тому, которого вы добиваетесь. Мы будем просто вынуждены говорить с Бугримовым.
На лице Палмера проступило смятение:
- Вы… Но откуда вы знаете?
- Служба такая. Бугримов поверил вашему рассказу о чужаке?
- Конечно. Я никогда его не обманывал и не разыгрывал. И вообще… это не в моем характере.
- Кому еще рассказывали вы о чужаке?
- Командиру десантного отряда «Лунной радуги» Нортону.
- Нортон поверил?
Лицо Палмера окаменело.
- Вы молчите?
У Палмера да лбу выступила испарина.
- Что это с вами?
Десантник молчал. Бывший десантник. Фрэнк сочувственно смотрел в его светло-карие, сильно увеличенные на экране глаза, - можно было представить себе, каково ему там. Увеличенные изображения лиц как-то нехорошо, неприятно обнажали людей… Но это был один из методов следовательской практики, ничего не поделаешь.
- Я не совсем понимаю ваше состояние, - мягко сказал шеф, - но вы должны взять себя в руки и…
Палмер его не слушал.
- Спросите Нортона сами, - отрезал он.
- Нортона, значит, можно побеспокоить. Вам Нортон не друг.
- Здесь суть не в этом. Просто я не желаю совать свой нос в личные дела Нортона.
- А разве вопрос, поверил Нортон вам или нет, никак не касается вашего носа?
- Сначала я был убежден, что Нортон мне не поверил.
- Ну а потом?
- А потом… Видите ли, это уже не имело значения.
- Пока я ничего не вижу. Ну хорошо… Расскажите нам то, о чем вы рассказывали Бугримову и командиру.
Палмер стал неохотно рассказывать. Фрэнк слушал рассеянно - не любил повторений. Все совпадало с тем, что рассказывал медиколог. Шеф и Никольский, напротив, слушали с напряженным вниманием: Роган, казалось, подремывал, но Фрэнк мало уже доверял безучастным позам язвительного консультанта.
- Любопытно! - проговорил шеф, будто впервые услышал эту историю. - Весьма любопытно!.. Итак, на борту «Лунной радуги» ночью вы встретили незнакомца, который не мог быть членом экипажа рейдера. Кому-нибудь другому я бы не поверил… А что об этом думаете вы сами?
- Я… до сих пор… В общем, не знаю, что думать. Столько всего передумал… Надоело мне, Гэлбрайт! Сыт я чужаком по горло! Обращайтесь с вопросами к Нортону.
- С какой же стати именно к Нортону? Он что… знает о чужаке больше, чем знаете вы?
- Вот вы его об этом и спросите. А мне, в конце концов, все равно, что он там знает, а чего не знает.
- Спросим. Но сейчас я беседую с вами. Ведь не заинтересованы же вы в том, чтобы нашу организацию водили за нос?
- Нет, не заинтересован.
- Я так к полагал. Поскольку наши интересы совпадают, скажите, Палмер… Встретившись с незнакомцем, вы не заметили в его облике какую-нибудь странную особенность?
- Незнакомец сам по себе уме довольно странная особенность.
- Безусловно. Но я имел в виду другое. Вам не приходило в голову, что это могла быть искусно сделанная маска? Грим?
- И об этом я думал. Правда, ничего такого я не заметил, но кто знает… Должно же существовать хоть какое-то объяснение.
- Встреча с чужаком была единственной?
- На борту рейдера - да. Позднее мне приходилось… То есть я, конечно, не мог его встретить, потому что… его уже не было, этого человека. Просто меня удивило странное сходство, и я подумал… Нет, глупо было так думать. Потому что… его уже не было гораздо раньше.
У Фрэнка по спине побежали мурашки. Он почти с испугом следил, как бывший десантник мучительно, тяжело пытается выбраться из хаоса каких-то своих представлений. Лицо Палмера было мокрым от пота.
- Вы, - проговорил шеф, глядя в потолок, - вы не могли его встретить, потому что… Ну да, по той причине, что его уже не было… Кого не было, Палмер?
- Этого… Ну который казался мне чужаком. То есть сам по себе для меня он, конечно, чужак. Я совершенно не знал его, никогда не видел… ну… прежде. Только потом… Да и какое это имеет значение? Ведь говорю же я, что все это так… Ну, в общем, не знаю! И откуда вы взялись на мою голову! Может, никакого чужака, в сущности, и не было, а я сижу тут перед вами и путаюсь как дурак!
- Успокойтесь, Палмер. Хотите, я скажу, отчего это у вас происходит?
Палмер молчал.
- Оттого, что вы чего-то не договариваете.
Палмер молча обливался потом. «Ну почему он не вытрет лицо?!» - гвоздем засело в голове у Фрэнка. Сочувствие, которое он испытывал к бывшему десантнику, понемногу улетучивалось.
- Ладно, - сказал шеф. - Вопрос ребром: чужак, в сущности, был? Или чужака, в сущности, не было?
- Смотря что понимать…
- Палмер! Да или нет?
- Ну… как бы это вам объяснить? - пробормотал Палмер. Лицо у него было совершенно измученное. - Почему вы мне не верите? Я действительно не… Ну сначала мне так показалось. А позже…
- Стоп! - сказал Гэлбрайт. - Вот с этого и начнем. С начала. Опишите нам внешность чужака. Если трудно словами… Бы знаете, что такое фоторобот? Купер, дайте Палмеру на экран рабочее поле фоторобота.
- Я знаю, что такое фоторобот, к эта штука, пожалуй, мне ни к чему… Погодите, я все объясню! Уже работая в управленческом аппарате УОКСа, я однажды по какой-то надобности просматривал архив и… Мне попались материалы Третьей экспедиции и Урану. В том числе фотография десантников группы Элдера. Кроме самого Элдера, я никого из погибших ребят этой группы не знал и никогда не видел. То есть видел мельком в программе телевизионной информации… По, во-первых, когда сообщали о катастрофе на Обероне, мы с Бугримовым проводили отпуск в лыжном походе в горах сибирского плато Путорана. И если учесть, что экран размерами с ладонь окружали в тесной палатке семь человек, можете представить себе, как хорошо мне все это было видно. К тому же весть о гибели Элдера так меня потрясла, что остальным десантникам, фамилии которых мне ни о чем не говорили, я уделил меньше внимания. Ведь с Элдером мы начинали еще на Венере. Бугримов тоже очень расстроился. Как выяснилось, кроме Элдера, он знал Бакулина, Асеева и Накаяму. Отпуск был испорчен… Во-вторых, мне не довелось просмотреть в полном объеме специальный фильм-отчет о Третьей экспедиции. Это уже когда мы с Бугримовым находились в резерве на лунной базе «Гагарин». В тот день решался вопрос о нашем участии в Четвертой экспедиции в составе десантного отряда «Лунной радуги», и нам, откровенно говоря, было не до просмотров. Правда, потом, в целях спецподготовки, наш отряд не раз просматривал этот фильм и слушал попутные комментарии Юхансена и Нортона. Но, поскольку не было смысла вновь демонстрировать фильм целиком, мы с Бугримовым видели только ту его часть, которая имела прямое отношение к событиям на Обероне и действиям десантной группы. Десантники, естественно, работали э скафандрах… Словом, как-то так нехорошо получилось, что тех, которые там… остались на Обероне, я толком не видел даже на фотографиях…
- Рэнд, можно я выдам маленькую «профессиональную» тайну десантников?
- неожиданно вмешался оператор.
- Не надо, Купер, - остановил его Гэлбрайт. - Все знают, что перед началом рискованных операций десантники почему-то не любят смотреть на портреты погибших. Иногда им это удается. Но продолжайте, Палмер, прошу вас.
- Да, есть такое у нашего брата… - смущенно согласился Палмер. - И, наткнувшись в архиве УОКСа на материалы Третьей экспедиции, я все это как бы заново прочувствовал и стал перебирать портреты десантников. Четверых я знал хорошо: Кизимова, Нортона, Йонге и, конечно же, Элдера. Узнал и двух других - Симича и… кажется, Лорэ. Когда-то встречался с ними в резерве. Перебираю дальше и вдруг… вишу перед собой лицо чужака! Я прямо обалдел. Переворачиваю портрет и на обратной стороне читаю: «Геройски погиб при исполнении служебных обязанностей. Оберон, система Урана». И как положено
- имя, фамилия, даты. Ну, думаю, дела!.. В голове сумбур, сосредоточиться не могу. Одно понятно: очень похож на того… Глядит с насмешливым прищуром, спокойно так. Будто спрашивает: «Ну что, старина, узнаешь?..» Вот. А вы суете мне фоторобот! Леонид Михайлов, десантник Третьей экспедиции.
Фрэнк заметил, как шеф и Никольский быстро переглянулись.
- Вот оно как… - пробормотал Гэлбрайт. - Друг Нортона!
- Этого я не знаю, - чуть слышно ответили губы с экрана.
- Купер, дайте Палмеру на экран портреты погибших десантников.
Пять красочных слайдов мгновенно выстроились в ряд.
- Кто? - спросил Гэлбрайт.
- Второй слева, - медленно сказал Палмер.
- Да, - подтвердил оператор. - Второй слева Леонид Михайлов.
- Уберите слайды, а портрет Михайлова сделайте покрупнее. Так… Спасибо.
Фрэнк с любопытством уставился на «чужака». Внешность Михайлова производила приятное впечатление. На портрете он выглядел серьезным, но было в выражении его лица что-то такое, что давало повод заподозрить у этого человека иронический склад ума. Поджатые губы, взгляд изучающе-пристальный, левый глаз с прищуром… Фрэнк довольно уверенно представил себе человека неторопливого, спокойного в движениях, склонного относиться ко всему окружающему с повышенным вниманием, но не без юмора. Люди подобного типа встречаются редко… Да, старина Дэв, по-видимому любитель редкостей. Что ж, друзей выбирать он умеет.
Шеф спросил:
- Вы абсолютно уверены, Палмер, что перед вами портрет того незнакомца, который… гм… шокировал вас на борту «Лунной радуги»?
- Зачем вы так… - печально произнес Палмер. - Я ведь говорил: похож. Настолько похож лицом, что это меня изумило. И все. О какой уверенности может идти речь?
- Ладно, ставлю вопрос по-иному. Вы уверены, что встретили на борту «Лунной радуги» незнакомого вам человека во плоти и крови, очень похожего, как вам удалось это выяснять позже, на Леонида Михайлова?
- Да, встретил. Во плоти и крови. Очень похожего на Леонида Михайлова. Лицом.
- Так… А телом?
- Но я ведь никогда не видел Михайлова в… в натуре!
- Вот именно, - сказал Гэлбрайт. - Зачем же вы все время подчеркиваете: «похож лицом»?

Предыдущая страница 11 Следующая страница


По чёрному следу 12

Палмер опять замолчал. На него жалко было смотреть. «Нет, я к этому, наверное, никогда не привыкну…» - подумал Фрэнк. Шеф поднялся я обошел вокруг стола, поглядывая на экранную стену. Палмер потел я молчал. Шеф сел. Деловито сказал:
- Итак, незнакомец лицом похож на Михайлова. А кого он напомнил вам телом? Поясняю: походкой, осанкой, повадками, жестами?..
Губы Палмера шевельнулись совершенно беззвучно, и на этом все кончилось.
- Ну почему я должен тянуть вас за язык? - спокойно спросил Гэлбрайт.
- Вы же сами минуту назад говорили, что чужака, в сущности, не было. Это вам удалось «раскусить» еще на борту «Лунной радуги», и довольно быстро. Вы узнали «чужака», Палмер.
Лицо Палмера дернулось как от удара.
- Нет!.. - хрипло возразил он. Добавил с отчаянием: - Я лишь заподозрил!
- А есть ли тут разница?
- Есть. Ведь я ничего не могу сказать вам наверняка, не могу объяснить!.. Ну какая вам польза, если я скажу, что заподозрил Нортона?!
Фрэнк не был готов к ошеломительному действию слов Палмера, хотя то, что в них содержалось, нужно было предвидеть. Предвидеть!.. Его захлестнула бессильная злость. На кого?.. Мысли путались, к он не сразу осознал, что это - вспышка отчаянной тревоги за сестру. Он готов был все бросить и немедленно отправиться в Копсфорт. Заметив, что Роган смотрит на него, почувствовал себя еще более мерзко. «В конце концов, - подумал он, - мое желание и намерения шефа редкостно здесь совпадают…»
Он уловил наступившую в холле гнетущую тишину и, будто о чем-то ненужном, подумал: «Почему они замолчали?»
- Вы не поняли, Палмер, - сказал наконец шеф. - Я не требую от вас никаких объяснений. Нам нужны только факты. Нелишними будут, конечно, и ваши соображения… или, лучше сказать, комментарии к фактам. Когда вы заподозрили Нортона?
Палмер вяло ответил:
- На следующий день.
- В какой момент?
- Не знаю… Во всяком случае - после разговора с Нортоном в спортивном зале.
- Разговор дал вам какой-нибудь повод для подозрений?
- Нет… Не знаю. Когда я рассказывал о чужаке, Нортон слушал хмуро, с тоскливым неудовольствием… Вечером я встретил его в коридоре и… Ступает он как-то особенно мягко. Как леопард на охоте. И у меня… смутно так…
- Первые подозрения?
- Да… Нет. Скорее… ну такое предощущение, что ли.
- И вы подумали…
- Нет, я ничего не подумал. Я слишком устал и рано лег спать. Ну и во сне… Я редко вижу сны, но в ту ночь такого насмотрелся!..
- Подозрения оформились во сне?
- Вероятно. Потому что утром я уже был почти уве… Нет, не то. В общем, я впервые подумал, что со мной сыграли скверную шутку.
- Нортон?
- Видимо, он хотел… не со мной, но так у него получилось.
- А вы пытались понять, каким способом ему удалось изменить свою внешность?
- Пытался. Не знаю… При встрече мне все казалось естественным. Кроме самой встречи, конечно. И настолько естественным, что… Ну, словом, я не уверен, что мои подозрения чего-нибудь стоят. Но, с другой стороны…
- Выражение лица тоже казалось естественным?
- Да, вполне.
- Выражение было похоже на то, которое на портрете Михайлова?
- Нет. Другое. Лицо было хмурым и озабоченным… злым. Будто бы человек торопился по какому-то спешному и неприятному делу. Меня он явно не… Почти не глядя оттолкнул меня локтем и промчался мимо.
- За Нортоном вы замечали такое… такую…
- Отталкивать?
- Да.
- Было однажды. Перед высадкой на Титанию. Нортон спешил - бегал, командовал, ну и в спешке задел меня, оттолкнул. Это мне сразу напомнило… Я остановился, посмотрел ему вслед. Он тоже вдруг остановился, посмотрел на меня и сказал: «Извини, Рэнд». Сделал шаг, снова остановился, бросил через плечо: «И за тот раз… тоже извини».
- Вот как? Что он этим хотел сказать?
- А кто его знает…
Длинная пауза.
- Это все? - спросил Гэлбрайт.
- Да, это все.
- Хотите что-нибудь добавить?
- Тогда два последних вопроса. Вы не заметили различия в росте Нортона и… этого…
- Я понял. Нет, не заметил. По-моему, ростом они одинаковы.
- Эмблемы на костюмах совпадали?
- Да. На рукаве у того и другого было изображение кугуара.
- Благодарю вас, Палмер. Вы очень нам помогли… По крайней мере, я на это надеюсь. До свидания. Прошу извинить за доставленное вам беспокойство. - Гэлбрайт сделал рукой что-то наподобие прощального жеста. Палмер молча смотрел с экранной стены - казалось, не верил, что все кончилось и он свободен. Лицо его медленно таяло в голубизне.
Гэлбрайт сидел опустив голову, будто изучая свое отражение в полированной крышке стола. Даже неподвижность не могла скрыть его озабоченности.
- Вот так, - произнес он, не повернув головы, но было ясно, что адресовано это Никольскому.
Тот ответил не сразу. Проводил взглядом исчезающее изображение Палмера, опустил глаза и стал смотреть на собственные руки.
- Если хотите знать мое мнение; то… то я почти убежден, - непонятно сказал Никольский.
- Кентавр? - непонятно спросил Гэлбрайт. Не дожидаясь ответа: - Наши мнения совпадают.
- Тем хуже.
- А что, если уговорить Палмера?
- Имитировать встречу?
- Да.
Никольский подумал.
- Я, собственно, не против, но… Во-первых, время. Во-вторых… - Он искоса взглянул на Гэлбрайта. - Вы все-таки надеетесь избавиться от… кентавра?
Пауза. Гэлбрайт медлил с ответом.
- Нет, - сказал он. - Уже не надеюсь. Решительно сбрасывать со счетов маску и грим я пока не намерен, но лучше приготовиться к худшему.
- Лучше к худшему, - одобрил Никольский. - В нашей практике это уже перестало быть словесным курьезом. - Он откинулся на спинку кресла.
- Любите спорт? - спросил неожиданно Гэлбрайт. Заметив быстрый взгляд собеседника, пояснил: - Мне любопытно узнать, как вам нравятся наши ковбойские состязания.
- Родео? Что ж, занятное зрелище…
- Говорят, вы отличный наездник и мастер лассо? Полинг, я обращаюсь к вам. Говорят, вы дважды были чемпионом?
Фрэнк посмотрел на шефа:
- Был. Когда участвовал в школьных родео.
- Говорят, вы непременный участник ежегодного Большого родео в Копсфорте?
- У меня просто вылетело из головы, что завтра в Копсфорте спортивная заварушка… Нет, ковбойский спорт я забросил, как только поступил работать в Управление.
- Напрасно.
- Забросил или поступил?
Гэлбрайт молча повращал глазами.
- Я понимаю, куда вы клоните - Фрэнк подвигался в кресле. - Готов в Копсфорт хоть сегодня… Но, полагаю, нужен я вам не как призер Большого родео, а как интервьюер, от пяток до подбородка нашпигованный скрытой микроаппаратурой.
- Нет, - сказал Гэлбрайт. - Никакой записывающей микроаппаратуры. И э этом смысле всякую самодеятельность строжайше запрещаю. Никаких спецбраслетов, пуговиц, медальонов, радиосигнализаторов, микротелемониторов. Понимаете? Ни-ка-ких! Обычная одежда спортсмена-ковбоя. Широкополый стетсон, джинсы, ковбойка и пояс с обыкновенной - обыкновенной, Полинг! - пряжкой. Это все. В Копсфорт вас привлекло в первую очередь Большое родео. Боюсь заглядывать далеко вперед, это «родео», однако, может вполне оказаться одним из самых ответственных в вашей жизни.
- Что ж, мне не впервые скакать без седла и раскручивать лассо. Но кто вам сказал, что я не почувствую разницы между быком и своим родственником? - Фрэнк сознавал, что говорит совсем не о том, о чем следовало бы сейчас говорить, но ничего не мог с собой поделать. Он находился во власти необъяснимого желания сказать шефу что-нибудь неприятное. - С моей стороны, было бы очень нечестно что-либо заранее вам обещать, - добавил он.
- Я не жду обещаний. От вас мне нужны сознательность и готовность. Иначе просто нет смысла затевать операцию «Копсфорт». Или Большое родео…
- Или «Кентавр». Или, может быть, прямо без маскировки: «Веревка для шурина»?
- Хотелось бы сразу внести предельную ясность, - устало сказал Гэлбрайт. - Вы, Полинг, вправе взять на себя копсфортовскую миссию только на добровольных началах, и никак не иначе. Ваш отказ, разумеется, нас огорчит, но мы поймем это правильно.
- Шеф, копсфортовскую миссию я, безусловно, беру на себя. И не столько из опасений вас огорчить, сколько по личным мотивам. К тому же посылать в Копсфорт для встречи с Нортоном кого-либо другого просто не имело бы смысла.
- Верно. Тогда в чем причина вашего… гм… смятения?
- Причина в том, что я предвижу, как все это будет. Признаться, шеф, я совершенно не в своей тарелке и… не могу заставить себя поверить в успех копсфортовской затеи. Это меня угнетает. Иметь дело с Нортоном вообще не слишком приятно. А тем более в таком его… качестве. В конце концов я не специалист по кентаврам.
- Да? - угрюмо удивился Гэлбрайт. - А кто из нас специалист по кентаврам? Хает? Кьюсак? Я? Вы, Никольский? Вы, профессор? Или, может быть, вы, Купер?.. Вот видите, Полинг, все молчат. Мы испытываем острый дефицит в специалистах подобного рода. - Гэлбрайт заворочался в кресле. - Купер, поднимите нас и можете считать себя свободным до шестнадцати ноль-ноль. Но подготовьте к вечернему заседанию все материалы по «оберонскому гурму». Фильмы, документацию, отчеты комиссии… все!
Купер кивнул. На крышке стола отразился хлынувший сверху дневной свет, изображение оператора угасло, и экранные стены поползли вниз. Фрэнк прищурился в ожидании бьющих лучей жаркого солнца. Солнца не было. Всю широту видимой из окна инструкторского холла небесной панорамы заволокла тяжелая туча. Приближалась гроза. Приближалась стремительно, со стороны океана, низко волоча темно-свинцовое брюхо, поблескивающее разрядами. Такие шквальные грозы нередко приносят с собой серьезную для этих мест неприятность - торнадо. Фрэнк машинально поискал глазами пестрые цепочки хорошо заметных на грозовом фоне противоураганных аэробаллонов. Метеозащиты не было. Синоптики, очевидно, считают, что все обойдется…
- Нортон что-нибудь рассказывал о «Лунной радуге»? - спросил Гэлбрайт. - Полинг, я обращаюсь к вам.
- Нет, шеф, - ответил Фрэнк, отрывая взгляд от окна. - Я не могу припомнить, чтобы при мне Нортон вообще произносил название этого рейдера.
- Как часто вы бываете в семье своей сестры?
- Как правило, раз в месяц. Иногда чаще. Дело в том, что нас - меня и сестру - с детства связывает большая родственная дружба. Вероятно, в зрелом возрасте эта дружба играла бы меньшую роль, если бы не женская трагедия Сильвии: она бездетна. Этим объясняется необычайная привязанность ко мне. Она до сих пор называет меня «беби».
- Исчерпывающий ответ, - похвалил Гэлбрайт.
- Я постарался заранее прояснить ситуацию. Иначе мой ответ на следующий ваш вопрос может показаться вам нелогичным.
- Проницательность - одно из ценнейших качеств в нашей профессии, - одобрительно прокомментировал Гэлбрайт. - Итак?..
- Итак, несмотря на то, что Нортон муж моей сестры и в конечном итоге мой родственник, я его плохо знаю. Другими словами, шеф, мои довольно частые визиты в Копсфорт - это одно, а мои отношения с Дэвидом Нортоном - нечто совсем другое. Мы с ним очень редко встречаемся и еще реже беседуем. Даже после того, как он вышел в отставку и прочно осел в Копсфорте. Любые формы общения нас тяготят, мы избегаем друг друга.
- Н-ну!.. Чем же это вы друг другу так насолили?
- Ничем. Просто с самого начала он проявил ко мне равнодушие, я платил ему тем же, вот и все… - Фрэнк, заметив, что шеф и Никольский как-то очень внимательно, неотрывно глядят на него, осторожно добавил: - Надеюсь, вы понимаете, что с таким багажом «родственных отношений» мне туг» придется в Копсфорте.
- М-да, небогато… - согласился Гэлбрайт. - Но это мы обсудим позже. Теперь предлагаю…
Ослепительно сверкнул в окне пучок огня, и громовой раскат, казалось, поколебал здание. Почти мгновенно вслед за этим в стекло ударил шумный ливень. Плотность ливневого водопада была такова, что сгустившийся в холле сумрак заставил сработать автоматику освещения. Никольский, щурясь, оглядел декоративные светильники, перевел взгляд на окно, покачал головой. Грозовой шквал неистовствовал. Слепяще-голубые ветвистые трещины молний вспарывали водяной поток; почти непрерывно ухало, гремело, перекатывалось на фоне однообразного гула то ли воды, то ли ветра…
- Дождик пошел? - сонно осведомился Роган. Он вынул из уха шарик слухового аппарата, сунул в нагрудный карман и принял прежнюю позу.
Гэлбрайт поднялся, но в этот момент пискнул сигнал внутренней связи.
- Бауэр? - спросил Гэлбрайт, морщась от очередного, особенно звучного удара грома. - Давайте, что там у вас?
- Поступило первое сообщение, из Торонто, - ответил потолочный спикер под аккомпанемент громовой канонады.
«На войне как на войне…» - подумал Фрэнк, прислушиваясь к голосу дежурного.
Бауэр докладывал:
- Операция типа «Эспланейд» оказалась безрезультатной. Шеф Аганн вел себя в Торонто как обычный турист. Ни с кем из родственников Элдера не встречался, хотя бы по той причине, что достаточно близких родственников погибшего десантника в этом городе нет. Трое бывших друзей Элдера знают шефа Аганна в лицо. Двое из них встречались и говорили с Аганном после событий на Обероне только однажды. Существование дальнейших контактов с пилотом отрицают. Ни один из служащих отеля «Глобус», которые знают шефа Аганна в лицо, не имеет о «черных следах» никакого понятия.
- Это все?
- Да, пока все.
- Что ж… отсутствие результата есть уже результат. Впрочем, подождем других сообщений. Если появится что-нибудь новое, Бауэр, свяжитесь со мной после шестнадцати ноль-ноль. Конец.
Спикер умолк. Гэлбрайт взглянул на часы.
- Пора, - сказал он. - Я чувствую, что желание чего-нибудь съесть превращается у меня в навязчивую идею. Призываю вас всех отнестись к этой идее без легкомысленного предубеждения.
Фрэнк поднялся и, с трудом передвигая затекшие ноги, направился к двери. Уходя, слышал, как шеф что-то сказал Никольскому, но что именно, не разобрал: слова утонули в грохоте грозового разряда. Ответ Никольского он разобрал достаточно ясно:
- Не надо, Гэлбрайт, не беспокойтесь. Шефа Аганна мы возьмем на себя. Еще неизвестно, как у вас пойдет работа с Дэвидом Нортоном…
Фрэнк вышел в безлюдный, ярко освещенный коридор. Дверь с мягким шелестом закрылась. В коридоре было невыносимо тихо.

ЧАСТЬ ВТОРАЯ

1. РЖАВЧИНА ВОСПОМИНАНИЙ

Хуже всего то, что большую часть года небо над Копсфортом совершенно прозрачное…
Сегодня после заката он нечаянно задел взглядом желтую искру Меркурия, и потом целый вечер в ушах плавал крик меркурианской чайки. Она кричала скрипуче, протяжно, долго: «Кия!.. Кия!.. Кия!..» И чтобы отвлечься от крика-призрака, крика-воспоминания, он стал думать о разной чепухе, но это помогало плохо. Напрасно, к примеру, он пытался припомнить, как звали того проклятого попугая на лунной базе «Гагарин», которого скучавший в резерве Джанелла выучил орать во всю глотку: «Лейтенант Нортон, смир-р-но! Салют!» Он вспомнил лишь, что много раз собирался свернуть голову ни в чем не повинной птице, но так и не собрался. И еще почему-то вспомнилось, как Михайлов стянул в пакгаузе толстого рыжего кота, принес на рейдер за пазухой и спрятал у себя в каюте, решив прокатить до Урана, и как сначала все были рады и дали рыжему имя Форсаж, а потом, уже после разгона до крейсерской скорости, когда эта кошка вдруг родила под ковровым фильтром регенератора пятерых мертвых котят, ее у Михайлова отобрали, стали называть Мадам и очень жалели. Мстислав Бакулин обозвал Михайлова живодером и чуть не полез в драку. А дальше… Дальше был Оберон, и никаких воспоминаний тут не требовалось. Об этом можно было только размышлять, но десять лет утомительных размышлений его убедили, что именно об этом лучше не думать. А кошку-межпланетчицу подарили какому-то зоопарку, я зеваки знали о ней больше, чем о погибших на Обероне десантниках. Один из парадоксов современной жизни, но об этом тоже лучше не думать.
Скверная штука спонтанные воспоминания. Стоит мимоходом зацепить глазами желтую точку над горизонтом, и в ушах надолго застревает крик давно уме, вероятно, умершей чайки: «Кия!.. Кия!..» Черт бы побрал этот крик! Когда он впервые услышал меркурианскую чайку, ему и в голову не приходило, что это крепко врежется в память и со временем перевоплотится для него едва ли не в главную особенность Меркурия. В звуковой образ планеты.
Раньше по поводу представлений о Меркурии никаких сложностей у него не было. Двойник хорошо знакомой Луны, только гораздо больше и жарче, и есть там крупнейший во Внеземелье металлургический комбинат. Подлетая к планете, он спал. На борту комфортабельной «России» он отлично выспался за четверо прошедших суток и на четверо суток вперед и лишь за полчаса до пересадки в орбитальный лихтер без всякого любопытства взглянул на скучно оголенную под солнцем поверхность, усеянную оспинами цирков, вмятинами кратеров, сморщенную и задубелую, как высохшая кожура граната. На спуске лихтер заложил крутой вираж, на его экранах колесом повернулась грандиозная мозаичная панорама: белые и золотистые многоугольники, полосы, звезды, дымчато-черные круги и овалы, синие плоскости, ртутно-зеркальные капли и купола, а на следующем вираже появились голубовато сверкающие иглы башен-кристаллов, бело-черные «шахматные» поля, что-то похожее на длинное розовое озеро со стеклянистыми, в красных прожилках берегами, вогнутые склоны, облагороженные амфитеатрами мутно-зеленых ступеней - террас… и все это пестрое нагромождение обнимала горная дуга, причудливо изрезанная складками, на каждой вершине что-то ослепительно блестело, а дальше, за этими блестками, уходили, горбатясь, к горизонту угрюмые кряжи, дико изуродованные рубцами полуразрушенных цирковых валов, трещинами разломов и воронками кратеров. Окинув взглядом внезапно распахнувшийся простор, он вдруг испытал ощущение масштабности захваченного людьми нового мира (ощущение, которое ему уже приходилось испытывать дважды: на подступах к Марсу и при посадке на Ганимед и Титан) - ощущение того, что это, черт побери, планета, а не какая-нибудь там луна. Разумеется, он сознавал, что один город, пусть даже очень крупный (с двухсоттысячным населением, которое дало своему городу трогательно-символическое название Аркад), еще не повод для торжеств по случаю освоения всей планеты, но ощущение «нового мира», не покидало его…
Лихтер пронырнул огромный, брызнувший фиолетовым светом шлюзопричальный колодец, остановился и выпустил на перрон пассажиров. Хорошо, что он догадался выйти последним, никто не заметил его замешательства. Перронные ярусы космопорта напоминали скорее фойе столичного гранд-театра, чем вокзальное помещение, и в форме десантника он сам себе казался ужасно нелепым в нарядной толпе. Средневековый пират на фоне сверхсовременного интерьера. Аркад с первых шагов поразил его роскошью, неслыханной и невиданной в условиях Внеземелья и до тех пор, пока од не связался через вокзальный видеотектор со штабом отряда «Меркьюри рэйнджерс», ему не верилось, что здесь вообще нужны люди его профессии. И потом ему целый день в это не верилось, пока он знакомился с городом. Точнее, не день, а те пять часов, которые штаб ему выделил на устройство и отдых. В отдыхе он не нуждался и за четыре часа успел (как ему представлялось) многое осмотреть. Здесь было много такого, чего не встретишь в других уголках Внеземелья, а главное - много зелени, света, простора, воздуха и воды. Позже он уяснил, что видел только мизерную часть самого крупного города Внеземелья. Самого автоматизированного, самого промышленного, самого комфортабельного, самого-самого!..
В сущности, это был уже и не город. Это был колоссальный плацдарм вторжения земной ноосферы в чуждый ей мир суровой планеты. Малая Земля, зарывшаяся в грунт Меркурия больше, чем на девять десятых, буквально по макушку, и неплохо вооруженная против всего, что имело склонность выковыривать ее оттуда. Хотя бы то обстоятельство, что макушку Аркада почти непрерывно лизала плазма солнечной короны, уме говорило само за себя…
Конечно, о существовании Аркада (жилищно-промышленного комплекса А-200-М, построенного на Меркурии с учетом опыта сибирских мегалополисов) он знал и как-то мог вообразить себе его размеры, но о существовании такого впечатляющего плацдарма - Аркадии - имел до смешного смутное представление, и теперь, знакомясь с Аркадией, сожалел, что прежде никогда особо не интересовался меркурианскими делами. Бродил наугад, без всякой системы, и не верил глазам, настолько все было просторным, удобным и очень разнообразным. Третий уровень города совершенно его покорил. Цветники, уютные скверы. Странные разветвленные сооружения в четыре-три этажа, скорее похожие на канделябры, чем на дома. Не менее странные декоративно-архитектурные формы каких-то ажурных построек, назначение которых непросто было угадать. Бесконечные струи фонтанов, бассейны с чистой водой, отражавшей глубокое синее небо и небольшое незнойное солнце «марсианского» типа. Это «ах на вершине горы, с той лишь разницей, что не видно нигде горизонта; и только по кучевым облакам, окружавшим все это, можно было понять: пространство здесь ограничено, небесный простор иллюзорен… На открытых „блюдцах“ домов-канделябров сидели, ходили и разговаривали группки людей, занятых, видимо, чем-то серьезным, пестро светились экраны видеотекторов, и он по некоторым признакам определил, что забрел в деловую часть города.
Жилищно-бытовой сектор ему понравился меньше. В жидковатых сосновых рощицах довольно плотными рядами стояли, как грибы, на цилиндрических подставках потешные сооружения, вид которых наводил почему-то на мысль о гибриде венерианского дисколета и панциря слоновой черепахи. Сперва ему показалось, будто он попал на стоянку местного транспорта… Позже выяснил, что эти забавные штуки - спальни-квартиры для семейных аркадцев. А еще позже он и жена имели такую же спальню-квартиру, когда Сильвия вопреки настойчивым увещеваниям родни и соседей, бросив все, появилась здесь в качестве работника отдела информации монтажно-строительного комбината, и ее появление для него, огрубелого работяги-десантника, было самой немыслимой роскошью в этом шикарном Аркаде. Жена прилетела страшно веселая, возбужденная, а он так долго молча смотрел на нее, остолбенев, что по ее лицу пошли гримасы и она заплакала… Но тогда, потешаясь видом меркурианских «вигвамов», он, конечно, этого еще не знал. Не знал, что «вигвамы» довольно удобны, что в них, вообще говоря, не живут, а только ночуют, что жизнь аркадцев протекает в городе всюду: на рабочих местах, на спортивных площадках и стадионах, в театрах, в «залах феерий», в клубах экспресс-информации, в «лесах» и на пляжах обширнейшей зоны отдыха Новый Эдем, в ресторанах и музыкальных кафе, наконец. Не знал, что в перерывах между делами и сам какое-то время будет жить этой жизнью, не ведал, какими счастливо-тревожными будут дни ожиданий ребенка, как будет цепенеть жена под озабоченными взглядами медикологов и как потом ничего нельзя будет сделать и ребенок умрет не родившись, а он, когда ему про это сообщат, пойдет куда-то, не сознавая куда, и лишь искусственный рассвет, отраженный в воде, крик пролетевшей над головой чайки, резь в глазах, и мокрое лицо, и хруст леска на зубах подскажут ему наконец, где он и что с ним происходит, и он впервые проклянет Внеземелье, проклянет молча, но так, чтоб было слышно на всех планетах и лунах, где он побывал… Да, в те часы, разглядывая диковинный город, он ничего еще об этом не знал и спокойно прошел мимо зеленой площадки, на которой галдела шустрая малышня.
Скоро он поймал себя на том, что осматривает город деловито и даже с некоторой долей придирчивого практицизма. Как специалист. Никуда не денешься, он был специалистом по Дальнему Внеземелью. Дальнему, правда, но принципиальной разницы это, пожалуй, здесь не имело. Ни на секунду Аркадия не могла его обмануть кажущейся абсолютной безопасностью и безмятежностью. Он был твердо уверен, что жизнь в Аркадии далеко не проста и определенно не безмятежна. Потому что это Внеземелье. Близкое ли, Дальнее, но все равно Внеземелье. А Внеземелью он не доверял и на четверть мизинца. Никогда, их при каких обстоятельствах. Должно быть, поэтому в отрядах и группах, где ему доводилось командовать, люди погибали редко. Люди не любили его - он это знал, - награждали его не всегда безобидными прозвищами - он терпел и прощал, - но ни разу не попадалось среди его подчиненных такого, который бы неохотно пошел вместе с ним, Лунным Дэвом, на любую по сложности операцию. Его считали чем-то вроде ходячего талисмана (бывало, просто жались к нему во время уж слишком отчаянных передряг) и не знали, что весь его «счастливый» опыт основан на недоверии. Он мог понять и простить все, кроме беспечности в отношениях с Внеземельем. И чем больше он видел дизайнерских ухищрений, смысл которых сводился к стремлению подчеркнуть внутреннее благополучие меркурианской среды обитания, тем зорче приглядывался к-свидетельствам «технического недоверия» к Внеземелью. А свидетельств встречалось немало, хотя специально он их не искал.
На верхних уровнях города он обратил внимание на световые фигурки стилизованных черепах, забавно перебирающих лапами, и выяснил, что цвет «веселых рептилий» информирует о состоянии защитного поля где-то высока над головами аркадцев. Черепашки переливались успокоительно зеленым сиянием, но плиты мощной металлоброни, пока разведенные в стороны и замаскированные под декоративные карнизы, тоще о чем-то ведь говорили… Попутно он выяснил, что вертикальные шкалы уличных термометров одновременно служат для указания уровней проникающей радиации: и когда он взглянул на верхние цифры одного из этих изящно декорированных указателей, ему стало понятно: Аркадия готова ко всему. По крайней мере, жители ее учитывали даже вероятность катастроф… Ему хотелось продолжать смотреть на город глазами ослепленного роскошью новичка, по это было уже невозможно. Уличные шкалы газового контроля. Искусно закамуфлированные экраны и сигнализаторы экстренного оповещения. Тусклые круги с едва заметными надписями: «Выход к лифтам скоростного спуска в убежище», «Склад аварийного оборудования», «Вход в герметариум по сигналу 2-Т». Еще ожидая в резерве меркурианскую визу, он знал, что скучать на этой планете ему не придется. Но между «знать» я «почувствовать» была определенная дистанция, которую предстояло преодолеть. И было странно, что в Аркадии эта дистанция для него растянулась. Он многое увидел, кое-что понял, однако почти ничего не почувствовал.
Яркая надпись, прыгая с места на место, как ополоумевший заяц, усиленно соблазняла войти в обеденный зал ресторана «Бамбук». Он вошел. Никакого зала здесь не было. Что-то вроде бугристо-оранжевой трубы с волнообразно колышущимися стенками… Он ощутил ускорение. Быстрый подъем, будто вдоль гигантского пищевода… Внезапная остановка. Распахнулась ослепительно солнечная дыра, и сначала он увидел поверхность Меркурия, а ум потом разобрал, что залитые солнцем горы видны сквозь прозрачный стакан ресторанного зала. Над горами было черное небо.
Он поискал свободный стол в той стороне зала, откуда открывалась панорама грандиозных валов двух почти соприкасающихся цирков, и, чувствуя на себе взгляды соседей, сел к залу спиной. Есть он любил в одиночестве. Когда нельзя было есть в одиночестве, он спокойно ел в обществе и никого не замечал.
Судя по широте кругового обзора, обеденный зал ресторана «Бамбук» находился где-то на самой верхушке довольно высокой башни. Если смотреть в промежуток между валами, отсюда неплохо были видны заслоняющие горизонт горбы мрачного кряжа, угловатые, как обтянутые шкурой костяки изнуренных коров. По склонам горбов, которые были поближе, медленно сползали желтовато-белесые, грязно-зеленые и серые с бурыми гривами языки чего-то такого, что походило на перелившуюся через край котла очень густую и вязкую пену какого-то варева. Не сразу он догадался, что это струится по склонам лавина дымов… «Пожалуйста, - проговорил кто-то над ухом, - ваш заказ». Он отстранился и посмотрел на тумбу разговорчивого буфета. Лапки буфетного манипулятора быстро сервировали стол, произнесли: «Приятного аппетита!» - и не успел он моргнуть, как перед ним оказался прозрачный судок с небольшим количеством янтарной жидкости. «Странные порядки…» - подумал он, опуская ложку в судок.
Еда была вкусной, но ее было мало. Он набросал туда гренков, перемешал, к в кресло напротив села девушка с недовольным, как ему показалось, лицом. Русые волосы, модно свисающие над ушами двумя короткими пучками, золотистый свитер-паутинка, нахмуренные брови.
- Не помешаю? - спросила она.
- Нет.
- Приятного аппетита, - произнесла она не слишком-то дружелюбно.
- Благодарю.
Пока он ел суп, она, заказав «дежурный обед», сердито гремела предметами сервировки. «Бывалый десантник и юная экспансивная меркурианка», - подумал он и перестал обращать на это внимание.
- Вы не умеете есть, - вдруг сказала она. - Вы едите как автомат, бесстрастно, словно не замечаете разницы между стерляжьей ухой и гороховым концентратом.
Он посмотрел на нее. Она была довольно красива, но не настолько юна, как ему показалось вначале. От нее ощутимо исходили флюиды мрачного настроения.
- А вы не умеете вести себя за столом.
- Это вы мне?.. - спросила она с ироническим любопытством.
- Вот именно, - подтвердил он. - Я, догадываюсь, случайно занял ваше любимое кресло и, вероятно, съел заказанный вами суп, но, согласитесь это не повод для такого мощного раздражения.
- Верно, - сказала она. - Не повод… Просто я сегодня не в своей тарелке. Извините. Бывает. - Синевато-серые ее глаза глядели серьезно и словно бы куда-то мимо него.
- Итак, мы оба не в своей тарелке, - проговорил он, разглядывая очередное блюдо, поданное манипуляторами. На длинной стеклянной посудине лежало три листа салата, два розовых шарика и кубик розоватого студня, и все это было удручающе миниатюрным. - Давайте меняться, - предложил он.
- Нет, попробуйте. Это все из креветок и очень… питательно. - Тень усмешки прошла по ее губам. Глаза оставались серьезными. - Сегодня день моего рождения, я угощаю.
- А… Поздравляю. И сколько же?.. Впрочем, ладно.
- Последний раз двадцать.
- Двадцать девять? Я готов был подумать, что вам девятнадцать.
- Спасибо.
- Не за что, это не комплимент.
- Вы тоже сегодня не в духе? - спросила она.
- Нет, это мое обычное состояние. Я, видите ли, мало приспособлен для светских бесед.
- В таком случае будем есть молча… Закажите себе что-нибудь мясное.

Предыдущая страница 12 Следующая страница


13 Сергей Павлов

Он заказал беф-монтре.
Ели молча. Смотреть на свою сотрапезницу он избегал. Но заметил, как она, стараясь проделать это украдкой, подала отрицательный знак головой и рукой кому-то за его спиной. Он понял, что испортил людям компанейский обед. А может, и совершил какую-нибудь еще большую глупость. Торопливо заканчивая десерт, сказал:
- Надо было сразу мне все объяснить, я мог уйти к другому столу, и прекратился бы этот цирк.
В ее глазах возникло и тут же угасло какое-то необычное острое выражение, он его уловил, но не понял.
Очень спокойно она сказала:
- Чепуха, не обращайте внимания. Я должна была ответить на вопрос моей подруги. Только и всего… По-видимому, вы впервые в этом ресторане?
- Я впервые на этой планете.
- Сегодня? «Россия»?
- Да. Кстати, в обеденных залах «России» иные порядки.
- А раньше?
- Что «раньше»?
- Где вы обедали раньше, можно узнать?
- Можно. В обеденных «залах» Дальнего Внеземелья.
- Каким же образом вы… сюда, на Меркурий?
- По собственному желанию. Если вы это имели в виду. - Он подчеркнул слово «это».
- Нет, я имела в виду другое. Обычно космодесантники специализируются избирательно, в их среде есть «планетчики», «лунники», «пространственники»…
- Вы неплохо знаете нашу среду, но все это верно только отчасти. Хороший десантник должен быть всяким.
- Вы… хороший десантник?
- Я всякий.
- Скажите… вам нравится ваша работа?
Он посмотрел на нее.
- Почему вы об этом спросили?
- Чтобы знать, как вы ответите.
Он еще раз внимательно посмотрел на нее.
- Разве это хоть сколько-нибудь важно - как я отвечу?
- Для меня - да.
- Ну что ж… Работа нормальная.
- Нормальная… - тихо повторила она. - Впервые за время нашего знакомства вы сказали неправду.
- Мы еще незнакомы.
- Людмила Быстрова.
- Дэвид Нортон.
- Вот я познакомились. Зачем же вы говорите, что ваша работа нормальная, если она ненормальная?
Он помолчал, пытаясь вообразить себе, зачем ей все это надо. Ему не нравились ее вопросы. Ему не нравилась тема беседы. И наскоро проглоченная еда тоже не очень понравилась. Разговор, затеянный новой знакомой, вызывал у него смутное холодноватое любопытство и такое же смутное холодноватое неудовольствие.
- Что вы в ней видите… ненормального? Риск? Сложность?
- Нет. Этого добра у любого работника Внеземелья хоть отбавляй. Я имела в виду то, что у вас внутри.
- Простите, но какое вам дело до того, что у нас внутри?
Несколько мгновений лило ее было угрюмо-задумчивым.
- Выпьем кофе? - предложила она. - Не отказывайтесь. Кофе местный, меркурианский.
На стол из буфетной тумбы переместилась целая флотилия предметов кофейного сервиза - не менее дюжины сосудов разных форм, изящные тонкостенные чашки, блюдца, ложки, розетки… и даже что-то вроде подсвечника с дрожащими язычками спиртового пламени, - все из желтого сверкающего металла.
- Молоко? - предложила она. - Сливки? Мороженое? Суфле?
- Нет, просто кофе. Сливки, суфле - это вам.
- Почему мне?
- Потому что было заметно, как вы пытались заставить себя поесть и как у вас ничего из этого не вышло. Сливки тоже местные?
- Конечно. Здесь все местное. Вы еще увидите наши «зеленые фабрики», фермы, плантации…
- Вы имеете к этому отношение?
- Только как потребитель. А как специалист я имею отношение к субкритической модификации металлов. Сверхпрочные сплавы. То, на чем вы летаете. Пейте, остынет.
Он поднес к губам сверкающую чашку:
- В другой обстановке я бы подумал, что чашка из натурального золота.
- Здешнее золото ничем особенным не отличается от земного.
- Что, вся эта посуда… золото? Но зачем?
- Красиво, практично. Не окисляется и не тускнеет. Как вам наш меркурианский кофе? - спросила она.
- Я не нахожу в нем ничего меркурианского. Вкус обычный, земной.
- В этом его достоинство. Наши плантации совершеннее лунных.
- Богато живете.
- Да… как будто небедно. Еще чашку?
- С удовольствием. - Он посмотрел на цветные струи дымов за окном и спросил: - Промышленность ваша коптит?
- Наша промышленность не коптит, - сказала она, не повернув головы. - Дымят побочные кратеры Малого Аборигена.
- Есть и Большой?
- Был. Вел себя агрессивно, намучились с ним и в конце концов подавили. Красивый был вулканище. Необузданный, пылкий… Слишком близко от города.
- Но ведь и этот недалеко?
- Даже ближе.
- Почему бы его не заткнуть?
По ее глазам он понял, что сморозил глупость.
- Не кощунствуйте, - тихо проговорила она. - Вулканологи заботятся о здоровье Малого Аборигена так, как не заботятся о своем собственном. Мы считаем Малый Абориген подарком судьбы, и здесь не принято говорить о нем в неуважительном тоне.
- Понятно… Химия?
- Верно. Вулканогенное сырье. Но прежде всего вода.
- Знаменитый гейзер Мелентьева?
- В том числе, но не только. Малый Абориген, насколько я понимаю, не единичный вулкан. Система вулканических очагов. К счастью, малоактивных - в сольфатарной стадии, как говорят вулканологи. Горячие газы, вода… и все остальное. Воды неожиданно много. В стане меркуриологов и вулканологов до сих пор царит теоретическая неразбериха. Они по-разному объясняют «гидрофеномен очаговой провинции Абориген», но это, понятно, не мешает нам использовать гидрофеномен для нужд бытовых, культурных, промышленных. А вы говорите «заткнуть».
- Ну давайте я отрежу себе язык.
- Опасаюсь, ваша жена никогда мне этого не простит.
- Правильно опасаетесь.
- Профессия у нее земная?
- Она архитектор.
- А можно узнать, как ваша жена относится к профессии космодесантника?
- Конечно, без особого восторга, но… - Он смотрел, как она наливает кофе.
- Я слушаю вас, продолжайте.
- …Но без той предвзятости, которая граничит с нетерпимостью, а может быть, даже и с ненавистью.
- Понимаю, что это вы обо мне… но не понимаю, откуда вы… обо мне…
- Почувствовал. Это всегда очень хорошо чувствуется.
- Будь на то моя власть, - проговорила она, - я запретила бы десантникам жениться.
- Можно проще: не выходить за десантника замуж, вот и все.
Он заметил, как она вздрогнула. Это сильно и неприятно его удивило, и он подумал, что никогда еще не доводилось ему совершать столько промахов на протяжении одного часа.
- Замечательный город, - сказал он и залпом выпил чашку довольно горячего кофе. - Аркад произвел на меня впечатление… Респектабельный город, солидный. Все четыре кита на месте… - Мелькнула мысль: «Разговорился… Кофе, что ли, виноват?»
Она рассеянно покивала. И словно очнувшись:
- Что… какие киты?
- Ну эти… хлеб, энергия, вода, металл. На которых… э-э… современная цивилизация.
- А… Да, конечно, киты… Хлеб с маслом. Энергия… Сколько угодно. Металл. Вода. Море воды… Кстати, видели вы наше Море?
- Море?.. Нет, не видел.
- Только что ушла моя подруга. Жаль. Она бы вам его показала. Я не могу. У меня через сорок минут один умный опыт в лаборатории субкритических модификаций. Чувствую, не получится.
- Опыт?
- Да. А на Море вам непременно надо взглянуть. Глазам не поверите… Значит, пятый кит утонул?
- О чем вы? - спросил он осторожно.
- Об утопленнике, разумеется. О том самом - пятом. Который взял да и утонул. Как-то места ему не нашлось среди четырех… - Она старалась говорить спокойно, однако голос ее изменился от напряжения. - Ладно, не будем. Сотни тысяч раз уже слышали: нравственность - служанка потребности. Миллионы раз… Строптивая, своенравная, но служанка. И самое печальное, что это наполовину правда.
«Черт!..» - подумал он, глядя на нее в упор.
- Не смотрите на меня так, - сказала она. - Я сегодня, верно, не в своей тарелке, но я к своем уме.
Она попыталась улыбнуться. И это было самым худшим из всего, чем успела она его огорошить. Теперь он видел, что ей действительно двадцать девять, я ни годом меньше.
- Послушайте, вы, экспансивная меркурианка… - холодно произнес он.
- Вид у вас сейчас, прямо скажем, неважный, но по какому, собственно, поводу вы взвинчены? Спрашиваю не из пустого любопытства, я странно и неприятно чувствую себя центром вашего неудовольствия.
- Да, - подтвердила она. - К сожалению. Я очень виновата перед вами и перед собой, что позволила вам это почувствовать. Сегодня меня одолела какая-то сумасшедшая, горькая, острая жалость к себе, к вам, людям вашей профессии, и вот… все это вдруг… неожиданно выплеснулось. Понимаете?
- Нет. Что вам за дело до нашей профессии?
- Я говорю о людях. - Глаза ее сухо блеснули. - Только о людях.
- Чуть раньше вы говорили о ненормальности нашей работы.
- Это был подход к разговору о людях.
- К разговору? Мне показалось, вы едва удерживались, чтобы не выкрикнуть мне все это в лицо.
- Возможно… Да, скорее всего было именно так, как вам показалось. Вспышка женского эгоизма. Чувственная правота большого несчастья… Не знаю, зачем я собиралась это сделать, и… не совсем понимаю, почему не сделала этого. В последний момент решила вас пощадить?.. Или себя?..
«Жизнерадостный город, - подумал он. - Благополучный такой, веселый».
- Я не нуждаюсь в пощаде. Ни в первый момент, ни в последний.
Его замечание, видимо, до нее не дошло.
- Специфика вашей работы сама по себе для меня темный лес, - продолжала она. - Я не специалист и не знаю, до какой степени жизнеспособен ее механизм. Но не надо быть специалистом, чтобы видеть, до какой степени он мертвоспособен… Едва ли не всякий раз, продвигаясь вперед буквально на несколько метров или спасая кого-то, вы оставляете за собой своих мертвецов. Десятки. В общей сложности сотни… А может, и тысячи, Нортон?.. Каким количеством жизней оплачена каждая пядь каждой из тронутых вами лун и планет? Молчите?.. Трупами ваших товарищей усеян ваш путь. И трупами ваших курсантских иллюзий. И конца этому что-то не видно… Нет, я судить не берусь, насколько оправдан суперпроцент такого количества жертв. Вероятно, оправдан, если Земля, бдительно оберегающая принципы гуманизма, на это идет. Но Земля еще просто не знает, как сильно меняется ваша психика, ваш внутренний мир. Узнав, она ужаснулась бы… О, сначала вы чувствуете себя носителями мужской отваги, храбрецами. А кое-кто и героями. Это когда получаете первые визы на выход в Пространство. Ну а потом? Кем вы себя чувствуете потом? Вот вы, Нортон, чувствуете себя героем?
Он промолчал. Вопрос был нелеп.
- Ладно, отвечу за вас. Героизм… Вы про него позабыли, вы толком уже и не знаете, что это такое. Да, парадокс: ваша работа - сплошной героизм, а для вас, ее повседневных производителей, это понятие стерлось. Больше того, вы с подозрением относитесь к слову «герой» или даже к слову «отвага». Бывалых десантников мощно узнать не только по форме с кошачьей эмблемой на рукаве. В глазах недоверие, ходит с оглядкой, словно все время ждет удара из-за угла. Вам, профессионалам Зон Смерти, надо бы на рукав другую эмблему… Впрочем, не надо. Эта «эмблема» и так постоянно у вас в голове. В мыслях, в чувствах, в самой крови!.. Привычка заглядывать в свой внутренний мир - свойство нормальных людей - вас угнетает. Вы не любите вспоминать. Причина проста: память о вашей работе забивает все остальное. Что у вас может быть в памяти? Масса неимоверно рискованных операций? Да. И лица участников. Лица ваших друзей и товарищей. Тех, к которым вы привыкаете за годы совместной работы, кому отдаете частицу себя и… многие из которых гибнут прямо на ваших глазах. Гибнут, причем не однажды, а столько раз, сколько вы вспоминаете, плюс тот… самый первый, непоправимый. В сущности, вам больше не о чем вспоминать, и этим вы отличаетесь от работников Внеземелья любой другой специальности. Мертвые лица погибших не дают вам покоя. Но не вспоминать невозможно, к ржавчина воспоминаний, вызывая у вас ложное чувство вины, разъедает вам души. Не так ли, Нортон?
Он смотрел на нее и молчал. Дела обстояли еще хуже, чем она себе представляла, но ему хотелось понять, зачем ей все это надо.
- Вы живете… нет - существуете… да, совершенно автоматически существуете в атмосфере забытого вами же героизма, на который вам наплевать. В сумерках вашей мрачной отваги, которую вы разучились уже замечать. И еще - в оглушительной тишине пантеона давно похороненных мертвецов, которые тысячи раз умирают и не могут никак умереть в вашем сознании!.. Мало того, нет ни малейшей гарантии, что сами вы… не сегодня, так завтра…
Спохватившись, она постучала суставами согнутых пальцев о стол.
- Видите? Я суеверна. Ваш брат десантник заставит быть суеверной. Я не стыжусь. Нет смысла стесняться этого перед людьми, которые сами приносят несчастье… Подходит такой молодец и, улучив минуту, вдруг предлагает тебе стать подругой его на «вечные времена». Долго лечишь потом свои никудышные нервы. Ведь можно было и не отказывать. Никто его больше не видел. И никогда не увидит. «Вечных времен» у него было только десять часов… Кто скажет мне, сколько будет их у того, кто сегодня… Подарок мне в день рождения, мама моя!.. - Она потерла ладонями бледные щеки.
Глаза ее были наполнены страхом, гневом и болью. Он понял, в чем дело, но в этот момент не испытывал к ней ни жалости, ни сочувствия, а просто боялся, что она разрыдается.
- Не беспокойтесь, - сказала она. - Слез не будет. Слезный этап в моей жизни давно миновал. Еще в ту пору, как мне довелось подышать вместе с вами одной атмосферой и узнать, чего она стоит. В моей голове тоще есть пантеон тысячи раз умирающих мертвецов. Мой пантеон не настолько, правда, обширен, но что в этом толку, если в нем уместилось больше отчаяния… И сегодня, боюсь, подарили мне еще один… экспонат. - Она опять постучала.
- Вы… ему…
- Да. Решительно. Наотрез. Не могу… Видеть не могу спокойно форму десантника! Но куда от них денешься в этом городе?.. Отряд большой, их слишком много… Но почему обязательно я?!
Второй раз за сегодняшний день он ощутил себя неуютно в форме десантника.
- Причина понятна, - сказал он. - Ваша красивая внешность. Ведь мало кому известно, что у вас там… внутри. Я хочу сказать - в голове. А в голове у вас настоящий, простите, сумбур. - Она метнула в него мрачно-пристальный взгляд, но это его не задело. - К тому же вы чересчур суеверны. Все мы в какой-то степени суеверны, но вы чересчур. Ну что сегодня может случиться с тем парнем, которому вы так решительно, наотрез…
- Все! - перебила она. - Все, что угодно!.. Когда человек, носящий вашу проклятую форму, вылетает ночью на Плоскогорье Огненных змей, с ним может случиться все, что угодно!.. - Она постучала о стол с такой злостью, словно эта была голова недоумка. - Это Меркурий, Нортон. Мер-ку-рий! - повторила ела по слогам, потирая ушибленные пальцы. - Многие несчастные женщины счастливого города будут сегодня думать… холодея от страха, думать сегодня о Плоскогорье…
«Сегодня» и «ночью»?..» - подумал он с некоторым недоумением. Солнце над городом едва перевалило зенит, и до наступления темноты было никак не меньше сорока земных суток. Наконец догадался: она имела в виду ночную сторону планеты.
Он промолчал. Это его уже не касалось. Что будут думать женщины города, его не заботило. Он пытался припомнить какую-нибудь обтекаемо-светскую форму прощания. Перед ним была женщина - в общем-то, малознакомое для него существо, природное своеобразие которого он представлял себе смутно, - и, пожалуй, единственное, что он знал о них наверняка, это то, что прощаться с ними надо особенно элегантно…
- Ну, мне пора, - угрюмо сказала она, посмотрев на часы. Подалась немного вперед, как это делают, когда готовятся встать. Но встать она не успела: потолок зала вспыхнул голубым сиянием, прозвучали гудки - серия резких гудков…
Пока он соображал, что бы могли означать эти сигналы, приглушенно завыла сирена: ау-у… ау-у… Мышцы его напряглись: в любом уголке Внеземелья вой сирены мог означать лишь одно - состояние общей тревоги. Однако он видел, что никого из присутствующих на сигнал тревоги не реагировал - во всяком случае, активно, - никто никуда не бежал, никто даже не вышел из-за стола. На лице своей собеседницы он не мог прочесть ничего, кроме холодной угрюмости, словно бы вой сирены просто отвлек ее от намерения встать, и только. Внезапно он ощутил уменьшение силы тяжести. Бросил взгляд на залитый солнечным светом ландшафт и понял, что ресторанная башня со скоростью лифта проваливается вниз…
- Уважаемые посетителя! - донеслось из буфетного чрева. - Мы приносим свои извинения за вынужденность отрицательно-вертикальных перемещений. Мощность протонной атаки ожидается до девятнадцати баллов. Остальные параметры хромосферной вспышки мы сообщим дополнительно. Благодарим за внимание.
Знакомо брызнули фиолетовым светом стены колодца. Легкий толчок. За стеклом кругового окна клубился пар, сквозь мутно-белесую пелену кое-где пробивались желтые пятна… Он почувствовал, что собеседница вновь собирается встать, перехватил ее взгляд и поразился бледности ее лица. И взгляд чем-то особенным так его удивил, что все остальное сразу неуловимо сместилось и отошло на задний план. Несколько долгих секунд они смотрели друг другу в глаза. Это было нелепо. Как игра в «кто кого пересмотрит». Но он не мог избавиться от ощущения, что зрачки, устремленные на него, видят нечто совсем другое…
- Мне пора, - повторила она. - Было время, когда мне, очень хотелось вот так… посмотреть вам в глаза, Лунный Дэв. Но постепенно это мое желание перешло в свою противоположность. И лишь случай… сегодня… - Она оборвала себя и медленно встала. - Ладно. Будьте здоровы…
- Откуда вы… мое прозвище? - спросил он, преодолев замешательство.
- Впрочем, не то. Я хотел… Да, я хотел бы узнать, за каким… простите, зачем…
- Посмотреть вам в глаза?
- Да. И почему именно мне? - Он машинально взял со стола кофейную ложку, согнул между пальцами.
- Почему?.. - повторила она, возвращаясь, как ему показалось, откуда-то издалека. - Честно говоря, не знаю. Может быть, потому, что вы женаты… Да, скорее всего именно поэтому. Кизимов, Винезе, Йонге, Лорэ… эти были холостяками, и с ними все ясно. Никого у них не было. И ничего. Кроме нормальной работы.
- Откуда вы Йонге, Кизимова… Черт!.. Послушайте, Людмила… э-э… как вас там? Быстрова! Откуда вы…
- Бакулина. По мужу - Бакулина. И Быстрова, но это в девичьем прошлом. - Огибая угол стола, тихо добавила: - Да, Нортон, был у меня когда-то муж… Мстислав Бакулин. Вместе с вами там… на Обероне. - Медленно проходя мимо: - Впрочем, почему же с вами? Вы здесь, а он… там.
- Приостановилась, но уже где-то за его спиной - он не смотрел на нее. - Я понимаю, ничего нельзя было сделать. Но вы здесь, а он там. - Короткая пауза. - А я… наполовину здесь, наполовину там.
Она ушла. Он не видел, но чувствовал это, продолжая сидеть перед сверкающей грудой золотых побрякушек. Странная пустота… Он не испытывал никаких ощущений. Ни угрызений совести, ни ошеломления, ни злости. Ни раздражения, наконец. Ничего. Ровным счетом… Он испытывал ощущение пустоты. Эта женщина основательно выпотрошила его и ушла, унося с собой все, что ей удалось из него вынуть. И было немного зябко. Словно выскочил из холодильника в теплый отсек и не успел как следует согреться. Больше ничего особенного он не чувствовал. И в голове была пустота. Никаких особенных мыслей, никаких тревожных воспоминаний. Оберон мерцал в-сознании крохотной звездочкой. Ничем не примечательный, совершенно неотличимый от других звезд, скупо рассыпанных, как приманка для юных романтиков, в пустопорожних пространствах Вселенной. Как будто там, на этой крохотной звездочке, никогда ничего особенного не происходило. И как будто там, у звезд настоящих (когда их достигнут), тоже ничего особенного не произойдет…
Да… тому, кто знает про оберонскую катастрофу лишь понаслышке, трудно даме представить себе, насколько все было просто. Внеземелье лязгнуло пастью - и шестерых как не бывало. До нелепости просто. Если бы это было сложнее, чем было, они успели бы что-нибудь предпринять. Сложными оказались только последствия. В этом весь характер Внеземелья - от абсолютной простоты события до чрезвычайной сложности последствий. И надо еще разобраться, кому в большей степени не повезло. Тем, кто остался на Обероне, или тому, кто здесь… «по собственному желанию»… Это правильно она говорила насчет героизма. Какой уж там героизм, если тебе хвост прищемило! Чем - неизвестно… но таи прищемило - искры из глаз! Теперь вот приходится хвост поджимать и по всему Внеземелью искать безопасные подворотни. И смотреть в оба, как бы тебе на твой искалеченный хвост не наступили. Зазевайся хоть на минуту - непременно наступят… А кто это тут экран укокошил? А почему это вы плохо спите? А зачем у вас такое хмурое лицо? А верно ли говорят, что вы человек с невероятным чутьем? А что за детские фокусы с досрочной отставкой? И вообще, почему это вы так старательно избегаете общества, прячетесь э тень?.. Как же, спрячешься тут! Подсядет кто-нибудь к столу, и выясняется, что ты с ним, подсевшим, едва ли не в родственных отношениях. Дьявольски оживленная здесь подворотня…
Пар исчез. Теперь за окном была березовая роща. Кроны были желтые, осенние, а дальше что-то блестело, как огромные кучи мятой фольги. Он не сразу понял, что это посеребренные скалы. В целом пейзаж за окном производил странное впечатление из-за этого блеска, но деревья выглядели натурально. Между белыми стволами прошел человек в светло-коричневом. Нортон сжал зубы - фигурой прохожий напоминал Михайлова. Было такое однажды в Ванкувере: он заметил в парке очень похожего на Михайлова человека и долго смотрел ему вслед, будто хотел убедиться, что это наверняка не Михайлов; прохожий, чувствуя, видимо, взгляд, остановился и посмотрел на него, и это было как «привет» с Оберона… В тот же день, придумав для себя какой-то предлог, он из Ванкувера уехал.
Нет, прохожий в светло-коричневом непохож на Михайлова. Это березы похожи. Точно такие, каких много вокруг полигонов Байкальской школы космодесантников - в долине реки Сарма и на местных горах. Впрочем, в тайге вообще много берез. Леонид мягко, протяжно произносил это свое родное слово - тайга… Осень третьего курса запомнилась просторами и чем-то хорошим, сильным, ярким, цветным. Потому, вероятно, что была последней курсантской осенью перед лунными стажировками. В сентябре школьный парк десантных машин обновили, и третьему курсу довелось отрабатывать пилотаж на машинах серии «Казаранг» и «Буран». Летали, естественно, над горной тайгой, а она, необъятная, удивительно быстро преображалась, с каждым днем все обильнее расцвечивалась желтыми и багровыми пятнами, и это здорово сбивало с привычных наземных ориентиров … На первых двух курсах он и Михайлов о дружбе между собой не помышляли. Напротив, более жестких соперников трудно было сыскать, за их соперничеством следила вся школа. Оба делали вид, что не замечают друг друга. На самом же деле… Да, не было, кажется, большего удовольствия (тайного, разумеется), чем подержать конкурента в хвосте. Поводом для соперничества служило все что угодно. В том числе пилотаж. Особенно трудно шла отработка маневров на низких высотах. Два десятка специальных метательных установок в разных местах с интервалами в четверть минуты швыряли в небо пятиметровые обручи, и надо было обладать реакцией акробата, чтобы пройти на машине хотя бы сквозь половину из них - «взять на шило». Десять пройденных колец считалось весьма неплохим результатом, двенадцать - мастерским достижением. Однажды на тренировке он «взял на шило» четырнадцать, и это была сенсация. Но торжество его длилось недолго: в тот же день Михайлов «взял» больше - пятнадцать… И вот экзамен по маневрированию. На стартовой площадке их «Бураны» оказались рядом. День был холодный и солнечный, видимость - лучше не надо. Он был приятно взволнован я совершенно уверен в себе. Чувствовал: победит. Михайлов, осматривая свою машину, вдруг оглянулся, спросил: «Ну, курсант, как настроение?» - «В норме, - ответил он и вопреки давно выработанному для себя правилу зачем-то добавил: - Сегодня я тебя побью, заранее предупреждаю». Михайлов смерил его долгим взглядом, потом улыбнулся и неожиданно протянул руку. Помедлив секунду, он принял руку Михайлова, еще не зная, что это уже насовсем… В тот день они оба «взяли» по шестнадцати колец. Чего им стоил рекорд, видели медики школы, которым пришлось впрыскивать в носы рекордсменам какую-то мерзость, чтобы унять кровотечение. Но никто не видел, как «герои бреющих полетов» тайком обменялись «подарками»: он молча отдал Михайлову березовый сучок, вынутый из турели правого реверс-мотора машины соперника, и так же молча Михайлов отдал ему обломок еловой ветки - вещественные доказательства условной смерти. Попади сучок, ветка в руки инструкторов, рекордсменам без всякого разговора снизили бы экзаменационный балл: верхушка дерева на Земле имела недвусмысленное отношение к верхушке скалы во Внеземелье. Но как бы там ни было, на этом их соперничество кончилось. Четвертый курс, Луна, стажировочные формирования, выпуск, десятки трудных и не очень операций в системах Юпитера и Сатурна - все это пройдено плечом к плечу. Вплоть до последней точки на Обероне… И если бы не крик-приказ Элдера: «Нортон, назад!!!» - увы, послушно сработал дисциплинарный рефлекс, - они остались бы плечом к плечу и за чертою жизни, и все было бы проще, никогда бы так мучительно не обжигало воспоминание. Истерзанная горем вдова Мстислава Бакулина совершенно права. Нет, это счастье, что Михайлов не был женат…
Буфетная тумба о чем-то вежливо разглагольствовала. Передавали обещанные параметры солнечной вспышки. Все в порядке - сквозь магнитный купол над городом не просочилось ни капли протонного ливня. Заиграла музыка. В руках у него что-то было. Он раскрыл кулаки, увидел два сверкающих обломка золотой ложки, швырнул их на стол и направился к выходу.
Кто-то ему подсказал, как проехать на Море. Небольшой экипаж (кресло на круглой мягкой платформе и ветровое стекло) резво промчал его по лабиринту светлых тоннелей с глянцево-черными желобами и вдруг застыл перед арочным входом. Он вошел в ярко освещенную просторную пещеру с белыми сталактитами (как большие сосульки из помутневшего льда). Сквозь дыры в стенах падал в пещерное озеро солнечный свет, падал со всех сторон, будто в эти дыры заглядывало несколько солнц сразу. Вода была настолько прозрачной, что озеро казалось пропастью, ненадежно прикрытой тонким стеклом: были видны голые скалы, круто и далеко уходящие в глубину. И это называлось Морем?.. Он огляделся. Заметил тропу с указателем «На пляжи северного побережья», понял, что это еще не море.
Он не знал, зачем ему понадобилось Море именно сейчас, но быстро пошел по тропе через расселину, обросшую голубыми (от декоративной подсветки) бородами сталактитов, быстро и машинально, словно бы торопился исполнить какое-то дело, о котором странно и непонятно почему забыл. Тропа привела его в переполненный солнцем и блеском водной поверхности довольно широкий каньон, и это было… да-а-а… настоящее Море!.. Слово «Море» здесь произносили так, как произносят слова с большой буквы, и в принципе он был готов увидеть нечто не совсем обыкновенное, но такого ненормально чрезмерного, невероятного обилия воды просто не мог ожидать… Минуту стоял неподвижно. Водил глазами, пытаясь хоть как-то представить себе, когда и каким образом успели здесь вообще столько наворотить. И сам Аркад, и это неправдоподобное Море… Он стоял ближе к левому берегу, который стеной вертикальных и очень высоких утесов подпирал плосковатое небо неестественно ровного лазурного цвета, и отсюда отлично был виден противоположный берег с полосами пляжей, обрамленных кривыми, но живописными соснами. Скалы там были тоже высокие, однако от пляжных полос и линии сосен их отделяла цепочка уступов, накрытых шапками зелени. Гигантский водоем тянулся километра на три, и далеко впереди, где этот каньон, очевидно, пересекался с другим ущельем подобного типа, угадывалось продолжение водной поверхности. Он не мог поверить глазам и сначала подумал, что пространство в три километра всего лишь искусно сработанный иллюзион. По когда он услышал над головой крик чайки и еще заметил вдали, в воротах каньона, белую стаю, понял, что все это, кроме уменьшенной копии солнца и равномерно лазурного неба, сущая правда… На мелководных участках были видны лохматые пятна водорослей; пахло сосновой смолой, разогретым песком и приторно-йодистой гнилью, характерной для запаха побережий южных морей. Из ворот каньона вылетел глиссер и, оставляя за собой дугу стеклянно-глянцевого следа, повернул зачем-то к утесам левого берега. Он перевел взгляд с глиссера на правый берег и увидел, что один из дальних пляжей заполнен полуголыми людьми. Люди прыгали, суетились, махали руками, как дети. Вероятно, это в самом деле были дети. На остальных пляжах людей было мало. Водная гладь вдруг подернулась рябью, заиграла бликами. Он ощутил воздушные толчки, словно порывы легкого ветра, повернулся и пошел обратной дорогой. Чайки и глиссер его доконали. Рабочего настроения не было, он испытывал к Меркурию неприязнь. Все здесь выглядело насмешкой над героическим аскетизмом Дальнего Внеземелья… Есть ложь, нехорошо похожая на правду. Аркад был правдой, нехорошо похожей на ложь.
Он брел по городу, ничего по замечая вокруг, пока не наткнулся на пузырь кабинки видеотектора. Потребовал связь с начальником штаба отряда Ричардом Бэчелором. Попросили обождать пять минут. Прошло десять, прежде чем на экране возникла боксерская физиономия Бэчелора.
- Ну как ты? - спросил Дик, сощурив глаза.
- Никак. Я сыт по горло вашим Аркадом.
- Вашим!.. Хитер, старый бродяга. Ладно, привыкнешь. Первые дни мне тоже было не по себе. - Глаза Дика добродушно щурились, и это был скверный признак.
- Ты мне лучше скажи, решен ли вопрос о моем назначении. Если да, то в какую группу отряда, конкретно.
- А в какую тебе самому бы хотелось?

Предыдущая страница 13 Следующая страница


По чёрному следу 14

- Дик, не крути. Я всегда уважал в тебе дипломата, но…
- Ты назначен в экспертную группу штаба.
- За какие грехи?
- В опергруппы отряда я тебя все равно не пущу, - твердо сказал Бэчелор, - пока не освоишься в местных условиях.
- Кто начальник экспертной группы?
- Евгений Гаранин. Завтра с утра найдешь его в представишься по уставу.
- Я сделаю это сегодня.
- Можно сегодня. Допустим. Но какая в этом необходимость?
- Мне нужно да Плоскогорье Огненных змей.
- Да? А что ты знаешь о Плоскогорье?
- Ничего. Но я не хочу быть штабной крысой.
- По-твоему, я штабная крыса?
- Ты штабной ягуар.
- Плоскогорьем сейчас занимается группа «Мангуст».
- Вот и… Хотя бы взглянуть, чем она занимается.
- Взглянуть… - медленно повторил Бэчелор. - Операция группы «Мангуст» носит характер экспериментальной разведки. Разведка не наша. Да и группа, в сущности, не наша, техники там командуют. Я вынужден был отправить в чужую группу десяток наших ребят, и сердце теперь у меня не на месте… Ладно, Дэв, прогулку на Плоскогорье тебе я устрою. Будешь там в качестве наблюдателя от экспертной группы штаба отряда. Но с одним условием…
- Дик, ты собираешься меня пугать?
- Видишь ли, Дэвид… мне самому не нравится эта ночная возня с Плоскогорьем… Район тяжелый, пакостный. Пугать тебя я, конечно, не собираюсь, но и ты не суйся там куда не надо, пока не поймешь, что к чему.
- Ясно. Уточнить задание я должен у Гаранина?
- Ну что задание… Ходи, наблюдай, а главное - вживайся в обстановку. К серьезной работе группа «Мангуст», похоже, не очень-то подготовлена.
- Кто планировал операцию?
- Да не в этом дело. Группа не располагает нужным оборудованием, а на одном энтузиазме… сам понимаешь. Операцию откладывали до прихода «России» - надеялись, что Земля подошлет заказанную технику, но… - Бэчелор многозначительно развел руками. - Теперь откладывать не хотят. Рудники под угрозой, и надо действительно что-то предпринимать. Подручными средствами… За людей страшновато. Я с техников шкуру спущу, если они там угробят хоть одного нашего парня… Честно говоря, я даже рад, что тебе загорелось на Плоскогорье Им на пользу будет почувствовать глаз представителя штаба. - Дик посмотрел на часы.
- Торопишься?
- Да. И тебе не следует прохлаждаться. Катер на Плоскогорье отойдет через час с небольшим, сектор МК-22, спецперрон, патерна девятая. Пропуск я перешлю прямо вахтеру. Вопросы?
- Гаранин не обидится, что мы с тобой вот так… ну… как бы через голову моего начальства?
- А, совесть заговорила! - дик ухмыльнулся. - Думаю, нет. Некогда ему обижаться. Готовит шестерых ребят в коронарную область. По трое на рейдер. Людей в отряде не хватает, а мы расширяем профиль работ… Были мы «планетчиками», были мы «пространственниками», скоро будем и «солнечниками». Завтра стартуют - вздохну посвободнее… Чего это ты на меня уставился?
- Я не знал, что в Корону уходят два рейдера.
- Два, - подтвердил Бэчелор. - «Иван Ефремов» и «Артур Кларк». По глазам вижу, захотелось тебе в Корону…
- Нет.
- Да ну, признавайся уж… Тут половине отряда все время чего-нибудь хочется. Одним хочется в Дальнее Внеземелье, другие мечтают о Венере, третьих тянет на Марс. И ведь почти никого из них не удержишь! Даже здесь, на Меркурии и около, потихоньку расползаются. Кто в Корону подался, кто - в хозяйство Шубина за учеными степенями… Лучший спец по флаинг-технике отряда Валерий Алексеенко ушел на «Зенит». Соблазнил-таки его Калантаров идеями «межзвездных перелетов», и теперь он у них на «Зените» вроде мартышки для опытов. Жаль парня.
- «Зенит» - это серьезнее, чем нам с тобой кажется. Это пахнет технической революцией, Дик.
- Возможно. Но то, что личный состав отряда «Меркьюри рэйнджерс» за полгода подтаял на шестьдесят человек, тоже кое-чем пахнет.
- У тебя порядка тысячи отборнейших парней - самый крупный отряд Внеземелья. Даже Венеру ты обскакал. Начальник отряда «Утренняя звезда» мне намекал, что тебе иногда удается не вполне законным путем заграбастывать до половины годового выпуска десантных школ. Иннокентий Калугин зря говорить не будет, я ему верю. Ты всегда был слегка скуповат и откровенно прижимист.
- Да? - Бэчелор, похоже, обиделся. - А Калугин не намекал, каким путем ему наконец удалось отобрать у меня двух оберонцев - Кизимова, Йонге? На первом же заседании в УОКСе лягу костьми, но я их верну… А кого УОКС присылает взамен? Желторотых птенцов, которым все тут в диковинку. Ведь он, желтоперый, очертя голову лезет куда не нужно. Сам посуди, сколько с ним наработаешь, если его то и дело надо придерживать, чтобы он в отпуск живым улетел, папку с мамкой порадовал.
- Вот за это я тебя, старый скряга, люблю.
- Что мне до твоей любви, если практически не с кем работать. Вся надежда на ветеранов. А где их брать? Двоих потерял, тебя одного получил. Одного! Правда, один ты стоишь десятерых, но, согласись, для меня это слабое утешение на общем фоне.
- Болтаешь много. И глаза у тебя красные, точно у поросенка. Ты когда последний раз нормально спал?
- Верно. - Бэчелор довел рукой по глазам. - Меньше спишь - больше болтаешь, за мной это водится. Впрочем, ты не груби мне, букварь. Хотя мы с тобой и одну школу заканчивали, но все-таки я был на целый курс старше.
- Да, извини. Тем более что ты теперь старше на целый курс Академии.
- Не остри. С Плоскогорья вернешься - зайдем куда-нибудь, поговорим.
- В «Бамбук». Закажем кофе в золотых кастрюлях, и будешь ты меня выворачивать наизнанку, расспрашивая про то, как погиб Николай Асеев.
- Я знаю, как он погиб… А почему в «Бамбук»?
- Я там обедал. Кстати, ты знал Мстислава Бакулина?
- Лично - нет. Гаранин хорошо его знал. Ведь оба они алеуты - из Юконской школы. И кажется, даже сокурсники… Ну пообедал ты в «Бамбуке», и что же?..
- Ничего. Захотелось поужинать на Плоскогорье.
- Гм… Надо будет использовать странные свойства этого ресторана в делах перестановки кадров десантных формирований. Ну… будь здоров, дел у меня выше горла. До встречи, эксперт. Салют!
- Пропуск выписать мне не забудь, академик. Салют!..
В указанном секторе порта десантных флаинг-машин он предъявил свое удостоверение, и хмурый вахтер с подозрительным взглядом молча открыл перед ним турникет. На бедре у вахтера болталась открытая желтая кобура, из которой выглядывал паллер. Кобура была видна издалека и вместе с блестящими перекладинами турникета внушала чувство абстрактного уважения. Нельзя уважать турникет или паллер отдельно, но в комплексе эти предметы о чем-то весьма выразительно говорят. Неясно, правда, о чем. До отхода катера он успел покопаться на складе я подобрать для себя удобный скафандр полужесткого типа. Удобству экипировки он всегда придавал большое значение. Даже слишком большое, но это не было проявлением своеобразного сибаритства. Это - чтобы не думать во время работы о пустяках. Если придется работать. Почему-то он был уверен, что работать сегодня ему не придется, однако по опыту знал, что лагерь любой опергруппы не то место, где такого рода уверенность чего-нибудь стоит… Десантников в катере он не увидел. Кроме него, были два пассажира: бородатый неразговорчивый геофизик и очень подвижный и страшно болтливый связист.
Благодаря общительности связиста он без малейших со своей стороны усилий узнал за время полета историю Плоскогорья. Во всех ее мрачных деталях. Историю героизма, наивности, суровой необходимости и довольно нелепых в конечном итоге смертей. Ничего принципиально нового. Десятки подобных историй лежали в основе его каждодневной работы… А Плоскогорье само по себе мало его волновало. Ему захотелось выбраться из Аркада, и он это сделал. Куда - не имело значения. Он об этом не думал. Он просто летел, и свист моторов десантного катера доставлял ему удовольствие. Хоть два Плоскогорья. Какая разница. Хоть тысяча Плоскогорий, Нагорий, Предгорий. Внеземелье многообразно и многолико. И каждый лик Внеземелья в принципе заслуживает лишь одного: безграничного недоверия. Вот и все. Остальное - нюансы. Восторги, трепет, благоговение, страх со временем выпадают в осадок. Люди его профессии достаточно быстро трезвеют в объятиях Внеземелья…
Пять лет миновало с тех пор. Отставка. Земля. Изуродованный организм и ненужные воспоминания. Теперь Внеземелье он видит разве что в небе Копсфорта, но первый свой день на Меркурии помнит до мельчайших подробностей. Он мог бы с точностью до минуты восстановить и мысленно снова прожить тот день, если бы это зачем-то потребовалось. Но как раз этого он не хотел. Он с этим боролся, отчаянно и безуспешно, с того самого дня, как вернулся домой. Ноги коснулись земли, а голова еще там… я ржавчина мучительных воспоминаний разъедает нервы и мозг. Не говоря уже об ощущениях собственного уродства. Он очень устал от всего этого… Он не хотел вспоминать ни тот первый свой день на Меркурии, ни какие-либо другие дни, связанные с Внеземельем. Он постоянно старался сосредоточиться на чем-нибудь постороннем, по старания были безрезультатными, как если бы он пожелал запретить себе думать или дышать. Куски Внеземелья застряли где-то у него внутри, в прямом и в переносном смысле этого выражения, и огромная толпа, казалось бы, полуугасших, полустертых образов, удаленных во времени звуков, людей и событий вдруг оживала, закрывая его с головой, как приливная волна…
Он лежал на спине, зажмурив глаза (чтобы не видеть ночного неба над Копсфортом), и внезапно почувствовал, что начинает проваливаться в какую-то вязкую белую мглу. Он сделал рывок, словно хотел ухватиться за то, на чем он лежал, но… видимо, это была только мысль о рывке. Мышцы свело напряжением, белая мгла сомкнулась над головой. Он понял, что момент упущен, и теперь ему обеспечено несколько странных минут…

2. ЛОШАДИНЫЕ СНЫ И КОНТРАСТЫ, КОНТРАСТЫ…

Странными были эти минуты. Снялось белое небо… Словно в молочном море бушевали в нем глянцево-белые волны с перламутровым кружевом пены на гребнях. И снилось иссиня-черное солнце. В зените.
Черное солнце стояло над пропастью. В пропасть каскадом сбегали террасы. На склонах террас - крутые ступени, льдисто блестевшие то ли стеклом, то ли действительно льдом. Неодолимый, тревожный соблазн пробежаться по этим ступеням… А за спиной, как обычно в такие минуты, плавал Затейник и, разжигая соблазн, подстрекал: «Ну, чего там! Вперед!..»
Появлялся Затейник непременно в сопровождении светового эффекта: где-то сбоку вспыхивал вертикально удлиненный отблеск и, мелькнув солнечным зайчиком, исчезал. Боковым зрением отблеск почти всегда удавалось поймать. Затейника - никогда. Однако воображение уверенно рисовало висящий в воздухе сгусток зеркальной субстанции, напоминающей ртуть Оборачиваться бесполезно - все равно не увидишь. Но Затейник был за спиной: от него исходило ясное ощущение ртутно-подвижной тяжести.
- Ну? Чего там?! Вперед!..
И начинался стремительный спуск по скользким ступеням. Безрассудный, безудержный бег… Подобные сны видят, наверное, молодые горные лошади. Полускачка, полуполет. Ветер в лицо. Дух захватывало, сердце бешено колотилось. Но страха не было. Ничего такого не было, кроме вскипающей злости. И надежды, что пытка движением скоро закончится…
Сумасшедший бег давно стал привычным сюжетом коротких, но утомительных снов. Вернее сказать, полуснов, где явственно все осязаешь я довольно отчетливо мыслишь А иногда даже мечтаешь о честном, настоящем сне. О нормальном, естественном сне, который, увы, приходил раз в трое-четверо суток, но зато был глубок и неосязаем, как смерть.
Нортон очнулся. Минуту лежал, не открывая глаз, ощущая голой спиной и затылком твердую плоскость, жадно вдыхал ночную прохладу. Грудь часто вздымалась. Голову до предела наполнил многозвучный звон, сердце продолжало бешено стучать. В белом небе ходили белые волны. В зените стояла апокалипсическая луна. Иссиня-черный кругляк ее был слегка на ущербе. Нортон поднял прозрачные, будто стеклянные, веки. Ничего не изменилось. Тот же дурацкий белый пейзаж - будь он проклят, - тот же черный кругляк - будь он проклят четырежды! Но тысячу раз будь проклято все Внеземелье!!!
Скрежетнув зубами, он рывком перевернул себя на живет. В глазах мгновенно (как это бывает в калейдоскопе) сложился яркий узор: разноцветье лохматых пятен, полос и кругов. Плотный ком застрявшего в ушах звонкого шума вдруг лопнул и расплескался какофоническим половодьем музыки и голосов. Глухо мыча, обхватив руками голову, Нортон перекатывался с боку на бок; мозг резонировал, отзываясь на работу едва ли не всех телецентров, радиостанций я радиомаяков континента!..
В конце концов он снова лег на живот и застыл. По опыту знал: ничто не поможет, пока не заставишь себя успокоиться. Он успокоился. Теперь надо сделать усилие и выбрать из этой сумятицы звуков и образов что-то одно - легче будет отбросить все остальное. Он выбрал торжественный хор под рокот органа. Он настолько уже изучил местный эфир, что мог почта безошибочно определить, откуда исходит трансляция. Выбор был неудачен - волна органно-хорового концерта шла со стороны Солт-Лейк-Сити, волна мощная, избавиться от нее всегда бывает трудно… Однако сегодня ему удалось подавить сверхчувствительный мозговой резонанс неожиданно быстро.
Нортон привстал на руках. Огляделся. Была изумительно светлая ночь. Вернее, был поздний вечер - до полуночи оставалось часа полтора. Очень ярко, совершенно нормально светила луна, нормально квакали в разноголосицу лягушки и где-то в садовых зарослях ухала ночная птица. Он лежал на краю самой верхней площадки трамплина. Внизу, в спокойной воде бассейна, сияла вторая луна… Постороннему глазу, пожалуй, могло показаться, будто какой-то чудак в пестрых плавках принимает лунные ванны. Купальный халат, вероятно, свалился в бассейн. Счастье, что постороннего глаза не было.
Нортон сел, свесив ноги с трамплина. Страшно хотелось прыгнуть. Он посмотрел на увитую стеблями ипомеи террасу дома и от прыжка воздержался.
Мышцы требовали силовой нагрузки, движения. Эта мучительная, ненасытная потребность не давала покоя ни ночью ни днем. Ночью особенно. Соскользнув с площадки, он задержал падение рукой и повис, покачиваясь, как обезьяна. Перебирая руками ажурные переплеты выгнутой стойки трамплина, проворно спустился к земле. Спрыгнул и побежал, хотя бежать здесь было неудобно - ноги вязли в песке. Бег по песку не доставлял удовольствия, и Нортон перескочил на низкий парапет, который вровень с пляжным песком тянулся вдоль длинной стороны бассейна. Прямой как стрела парапет привел его к полузатопленному полукругу ступеней схода к воде. В акробатическом прыжке перевернувшись на руки, он так, на руках, я сошел по мраморным ступеням в воду, и она неслышно сомкнулась над ним.
Он покружил у самого дна. Дно чуть светлело; в сумеречно-серой толще воды медлительно, сонно колыхались тончайшие занавеси дымчатого сияния. Поверхность, залитая лунным серебром, приятно лоснилась над головой глянцевым блеском… Нортон трижды пересек бассейн из конца в конец под водой и ни разу не всплыл на поверхность. Ненормально, конечно. Особенно если учесть размеры бассейна: семьдесят метров на тридцать. Бетонированного корыта более крупных размеров в Копсфорте, пожалуй, и не найти…
Каким образом вообще удавалось ему ненормально долго бывать под водой, Нортон не понимал. Удавалось, и все тут. Правда, потребность э дыхании на глубине ощущалась, но эта потребность скорее всего была рефлекторной - без вреда для себя он довольно легко ее подавлял. Странная способность обходиться подолгу без воздуха была одной из тех немногих его «ненормальностей», против которых он ничего не имел и которые даже был склонен использовать. Бывало (вот как сегодня), истерзанный «калейдоскопной игрой» зрения, слуха и обоняния, измученный полуснами, он спрыгивал в воду, опускался на дно и лежал, наслаждаясь подводным покоем. Удушье он начинал ощущать минут через сорок. Если двигался - через двадцать - пятнадцать. Когда он впервые заметил эту свою «ненормальность», подумал, помнится, с мимолетным не то интересом, не то омерзением: «И утолиться-то по-человечески, видно, теперь не сумеешь!..»
Он испытывал неодолимую тягу к воде, и его ночные купания тревожили Сильвию. Раньше он не стеснялся ночами шумно резвиться в бассейне: надо было себя утомить, насытить движением. То же самое делал он и теперь, но делал тихо и скрытно, глубоко под водой. Иначе Сильвия просыпалась, выходила из дома, обеспокоенно слушала всплески, доносившиеся из темноты. И кто знает, о чем она думала… В конце концов он улавливал «запах» ее тревоги и спешил покинуть бассейн. Словно был виноват перед ней. В чем? В том, что этот жалкий бассейн - одна из немногих радостей его мучительно-пестрого бытия?.. Нет, дело, конечно, не в этом. Он знал в чем. И знал превосходно. Увы, сквозь маску бывшего обыкновенного парня Дэвида Нортона проступало обличье монстра… Но (свидетель великое Внеземелье!) разве он виноват? Разве он ви-но-ват?!
Нортон слепо, яростно греб под водой. Он слишком медленно уставал, хотя вкладывал в ярость движений всю энергию мускулов. Он ненавидел неистощимую силу собственных мышц и дорого дал бы за возврат утраченной способности нормально уставать!.. Едва не врезавшись с ходу в бетонную стенку, он повернул и вознамерился было снова пройтись вдоль бассейна. Но вдруг ощутил, что это ему надоело. Выдохнул воздух, спиной опустился на дно и, раскинув в стороны руки, замер в объятиях водяной невесомости. Словно в водяном гробу - семьдесят метров на тридцать. Вместо крышки - дремотный блеск лунного серебра… Нет, он проявил малодушие только в одном: не решился уйти. Уйти, удалиться, чтобы избавить Сильвию от своего злосчастного присутствия. Это был бы самый правильный и самый честный выход, но это было выше его человеческих сил. Или нечеловеческих?.. Как бы там ни было, он не мог без нее…
Вода полыхнула пронзительно-синим огнем, плеснула в уши болезненно-острым визгом. Нортон инстинктивно сжался, зажмурил глаза, подождал. Синяя вспышка и визг повторились. Он, точно ошпаренный, вынырнул и, разогнавшись сильными гребками, с маху выбросился грудью да бетонную полосу парапета. Он мог бы, пожалуй, побить все мировые рекорды по плаванию. Да и не только по плаванию, и без скидок на возраст. Супермен, черт побери! При всем при том заурядная летучая мышь в состоянии выгнать его из воды.
Сидя на краю бассейна, он с опаской и злостью следил, как в надводном пространстве суетливо и на первый взгляд беспорядочно мечутся перепончатокрылые летуны, - кажется, их называют ночницами-рыболовами. То падая к самой воде, то разочарованно взмывая в лунное небо, рыбоядные зверьки напрасно шарили в бассейне чуткими лучиками эхолокаторов. Корма не было, и зверьки один за другим улетали. Стиснув зубы, он ждал, когда они наконец уберутся. Несколько раз его задевали буквально бьющие наотмашь лучи ультразвука. Он вздрагивал, ежился от пронзительной синевы и острого визга - жалкий, могучий, болезненно-раздраженный сверхчеловечек. Супермен, временами готовый заплакать - если б умел! - от отчаяния и жалости к самому себе…
Да, итоги были, мягко говоря, плачевными. Мир изменился, перестал быть родным. В том смысле, что он перестал быть привычно удобным. Как вывернутые наизнанку ботинки, если бы их удалось таким образом вывернуть. Впрочем, вздор. Какие могли быть претензии к миру людей у того, кто сам нечеловечески изменился?..
Минуту он сидел неподвижно, ссутулясь. И неподвижность успокоила его. Вспомнил: сегодня истекает год с тех пор, как он вернулся домой. Что ж… многие вернулись по-другому - в запаянных наглухо специально прозрачных гробах. Или в специально непрозрачных - смотря по тому, что сделало с человеком Его Сиятельство Внеземелье. Или совсем не вернулись. Ему, Дэвиду Нортону, повезло. Если везением можно считать теперешнюю жизнь с двойным, будто у злодея, дном. На возвращение домой это мало было похоже.
Вдоль позвоночника пробежал зуд, и Нортон почувствовал тяжесть в висках и затылке. Остался в общем спокоен - знал, что за этим последует. Обвел глазами пухлую стену зелени на противоположном берегу бассейна: кроны деревьев, кусты начинали светиться к стекленеть. Странное величественно-бредовое зрелище: похоже на антикварную выставку люстр немыслимых габаритов. Зеленовато-сизое свечение листвы таинственно не отражалось на воде. Поверхность воды отражала - отражала ли? - нечто другое: где вдоль бассейна, где поперек, участками, скользили отрезки фосфорически белых полос, создавая иллюзию… паркетной, что ли, текстуры всего водяного прямоугольника.
В небе тоже происходило что-то неладное, и напрасно Нортон старался туда не смотреть (он много раз это видел, но приучить себя с равнодушием относиться к причудам небесной метаморфозы до сих пор не умел). Атмосферный купол светлел, наполняясь переливчато-опаловым сиянием. Довольно красиво, однако небу родимой планеты абсолютно не свойственно… Картина быстро менялась: в глубинах воздушного океана вспухали гигантские призрачно-радужные пузыри и, деформируясь в созданной ими же тесноте, с каким-то хищным азартом безудержно расширялись, проникая друг в друга, словно каждый из них был обладателем неоспоримого права на господство в пространстве. Радужный шквал стремительно приближался, и в тот самый миг, когда цветное небо готово было рухнуть на землю, Нортон невольно втянул голову в плечи. Каждый раз он презирал себя за это, но каждый раз делал то же самое, не в силах справиться с ошеломлением, потому что буйство немыслимо ярких красок вдруг обрушивалось на него как удар шквального ветра. В этот момент он чувствовал себя в центре беззвучного взрыва, и опасность задохнуться или ослепнуть в красочном вихре обезумевшей стихии казалась ему реальной. Чтобы вырваться из радужного урагана, нужно было подавить в себе ощущение вихревого движения усилием воли - очень своеобразным усилием, но уме хорошо отработанным практикой. Он так и сделал.
Небо угасло. Да темной земле все еще оставались невесомые розовые купола, а в глазах плыли черные и зеленые пятна. Но это был финал, и Нортон облегченно перевел дыхание. Несколько секунд спустя в окружающий мир вернулось полное спокойствие. В воде спокойно блестела луна; кусты и деревья, утратив прозрачность, мирно дремали… Было время, такие контрасты его потрясали. Теперь привык.
Разумеется, он сознавал, что его организм обладает странной способностью воспринимать кое-какие детали окружающего мира полнее и глубже, чем это доступно нормальным людям. Откуда свалилась ему на голову эта «способность», он не знал, однако она была для него отвратительна, как отвратителен для совершенно здорового человека бредовой мир сумасшедшего, он противился ей как умел я даже побаивался особо эффектных ее проявлений, которых не понимал. Мелочи, правда, он терпеливо сносил, хотя и они временами сильно ему досаждали, - будь то радужный шквал радиоволн, болезненно-острый укол ультразвука или мертвенно-синее, как чувственный образ тоски, мерцание кабелей электросистем. Невозможно свободно и просто ощущать себя дома, если, взяв в руки яблоко, видишь в нем (не глазами, а черт знает чем!) золотистый ход червоточины. Если бывают моменты, когда голова твоего вислоухого пса вдруг обрастет язычками сияния, нелепо и жутковато похожего на корону, и если магнитные бури (до которых тебе и дела-то нет никакого!) вызывают в твоей собственной голове такой кавардак, будто ты опрокинул в себя флягу бренди. Или, скажем, если в апреле по вообще непонятным причинам тебя начинает преследовать неестественная желтая окраска ландшафтов, а в мае доводят до бешенства мигрени перед грозой… Впрочем, «мигрень» здорово помогла в те первые двадцать четыре часа на Меркурии. Плоскогорье Огненных змей… Верно Дик тогда говорил, район был действительно очень тяжелый и пакостный. Гиблое место. Дурную славу этому месту создала в основном разведэкспедиция первооткрывателей Плоскогорья…

3. ПЛОСКОГОРЬЕ ОГНЕННЫХ ЗМЕЙ

За одну меркурианскую ночь Плоскогорье убило четверых меркуриологов и уничтожило два катера- шаролета. Погибла практически вся экспедиция. По обугленным трупам определяли: убийца - высоковольтный разряд. Водитель третьего шаролета красочно описал момент катастрофы: стоило впереди идущей машине снизиться до критического в тех местах уровня - и «навстречу катеру из какой-то ямы выскочил огненно-голубой головастик, похожий на кобру в прыжке!..». Потом водитель долго ничего не видел, потому что был ослеплен вспышкой близкого взрыва, и едва сумел дотянуть до лагеря на своем утыканном осколками аппарате. То, что осталось от экспедиции, срочно эвакуировали, разведку временно прекратили - в длиннющую меркурианскую ночь было много других неотложных дел. Конечно, в длиннущий и адски горячий день забот было не меньше, но разведгруппу на Плоскогорье все-таки отрядили. Разведчики облазили множество ям и ничего подозрительного не обнаружили, даже бурение с отбором керновых проб сути зловещих событий не прояснило. А ночью снова трагедия: пытаясь выяснить, почему перестала работать смонтированная разведгруппой линия геофизических датчиков, погиб еще один шаролет. С этим решили покончить и опасную территорию попросту объявили «зоной ночной недоступности», запретив до лучших времен всякую самодеятельность в этом районе. Решение администрации хотя и вызвало ропот разведчиков-энтузиастов, но было абсолютно правильным. Рисковать людьми и техникой без особой на то необходимости - преступно, а на фоне главных задач промышленно-металлургического центра Меркурия - преступно вдвойне. Тем более что королевство Огненных змей никому, кроме искателей-первопроходцев, пока не мешало.
Шли годы, менялась администрация - запрет оставался, и постепенно привыкли к нему, как привыкали на этой планете к десяткам запретов иных - рук не хватало объять необъятное. И кто знает, когда наступили бы «лучшие времена», если бы не обнаружились доминионы проклятого королевства (еще два опасных в ночную пору участка) и если бы к одному из ник близко не примыкал богатый иридием рудник «Нежданный», которому надо было работать и ночью и днем. Временное перемирие с Огненными змеями, к радости энтузиастов и неудовольствию трезвых практиков, закончилось Отложив текущие дела, энтузиасты бойко организовали группу технического содействия «Мангуст», усиленную ребятами из «Меркьюри рэйнджерс», и подготовили ночную штурм-операцию под названием «Конкиста». Но очень скоро «мангустадорам» пришлось убедиться, что наскоком змеиную крепость не взять: эффектная гибель хорошо оснащенного, как им представлялось, десантного вездехода (к счастью, безэкипажного) послужила сигналом к отбою. Отступив, стали думать, как быть. Штурм электрических площадей в сотни квадратных километров требовал опыта и соответствующего оборудования. Ни того, ни другого не было. Ведь никому я в голову прийти не могло, что на Меркурии доведется вступить в серьезную схватку с природным электроразрядником такой чудовищной энергоемкости и вдобавок неясного принципа действия, - геофизики лишь пожимали плечами. Тогда мудрецы из «Мангуста» решили испробовать в деле дистанционно управляемый тягач-вездеход, оснастив его «надежным заземлением», а попросту говоря, волочащимися сзади связками цепей и металлических тросов, настолько длинными, насколько это было под силу мощной машине. То самое, что Дик Бэчелор называл «подручными средствами». Н-да…
В штурмовой лагерь катер прибыл за два часа до назначенного срока операции. В районе лагеря парила глухая меркурианская ночь. Да и сам район, по словам общительного связиста-попутчика, был «глухоманью на отшибе». Этому можно было поверить. За время полета от полуденного Аркада до «вечерней границы» связист то и дело показывал ему, новичку, местные ориентиры, но лишь единственный раз они видели с высоты довольно крупную базу и уже знакомые по Аркаду участки «шахматных полей» - гелиоэнергетическую сеть рудничного комплекса «Менделеев». И после, когда машина прошла над изрезанной кинжальными тенями зоной терминатора, прошмыгнув очень красивую зову «розового луча» (прощальный привет хромосферы уходящего солнца), и нырнула в глубокую, как океан, планетарную темноту, он не без подсказки того же связиста заприметил промелькнувшие на правом траверзе далекие огни опорной базы каких-то разведэкспедиций, а потом они шли под ночным полушарием еще три тысячи километров, и ничего, кроме двух вулканических факелов, редких вспышек проблесковых маяков прямо по курсу и неподвижных звезд наверху, он не видел…
Лагерь ему понравился. Везде и во всем здесь ощущался порядок. Но когда был дан сигнал к началу операции и он увидел, как оборудован штурмовой тягач-вездеход, у него возникло сомнение… Люди едко перешучивались, скрывая тревогу, и лишь руководитель группы Джобер был полон загадочного оптимизма.
Затея, как показалось на первых порах, себя оправдала; механический мамонт, уволакивая свой невероятный шлейф, тяжело вылез на Плоскогорье и с упорством железного идиота стал ломиться сквозь кучи камней и клубы поднятой пыли и жгуты ослепительно синих разрядов и фейерверочные россыпи искр и дымные столбы света направленных сверху прожекторов эскадрильи специально для этого случая роскошно иллюминированных катеров. Вслед за ним, осмелев, поползла самоходная установка с какой-то аппаратурой; экипаж
- водитель я оператор. Водителем самоходки был Аймо Зотто, по прозвищу Канарейка - любимец отряда «Меркьюри рэйнджерс», самый веселый десантник из всех десантников-весельчаков, каких только можно припомнить, - я его убила шаровая молния… Не хочется вспоминать, до чего он был скрюченный, страшный, этот Аймо, когда его принесли в бункер и неизвестно зачем уложили на стол походной операционной. Такого рода внезапности всегда болезненно бьют по нервам. И особенно сильно, если ты в непонятном для самого себя качестве представителя штаба с головой ныряешь в горячий котел незнакомой тебе обстановки едва ли не прямо с трапа доставившего тебя в этот ад межпланетного корабля и сперва, пытаясь сосредоточиться на изучении орбитальных снимков и карт проклятого Плоскогорья, слушаешь через полуоткрытую дверь звон гитары, смех и песни Аймо, а потом помогаешь вытаскивать из скафандра его неподвижное тело, и какой-то дурак самодовольно-траурным баритоном тебе говорит: «Вот так, Нортон, мы здесь и живем, здесь тебе не Юпитер, и ты, должно быть, у нас не задержишься…» А те, кто умнее, сжав челюсти, не говорят ничего, и это еще хуже… Да, он сразу невзлюбил Меркурий. Однако, насколько Меркурий был для него предпочтительнее Юпитера, знал об этом он один и ни перед кем не собирался отчитываться.
Он не мог найти себе места, пока не уснули ошеломленные несчастьем люди; потребности спать он не испытывал и, не зная, куда себя деть, молча сидел в скафандровом отсеке рядом с дежурным, который, как все, был чрезвычайно подавлен случившимся и почти с испугом поглядывал голубыми, как земное небо, глазами то на гитару Аймо, во на безмолвного представителя штаба. Гитара Аймо стояла кверху грифом в нише, где должен был висеть скафандр. Дежурный был молод и полушепотом объяснил, что Аймо не расставался с гитарой до самого входа в шлюз и всегда оставлял ее здесь, чтобы сразу взять в руки, как только вытаскивал их из скафандра. Си не ответил. Дежурный (верно, задетый его равнодушием) тоже умолк. Но это не было равнодушием. Просто-он не привык обсуждать очевидные вещи. И кроме того, хотелось хоть на минуту забыть веселого человека Аймо Канарейку, его коричневое лицо, смеющийся рот, коричневые руки с розовыми ладонями. Недавняя веселость Аймо выглядела неуместно, как улыбка на губах убитого хищником гладиатора. Он очень надеялся, что не Аймо предлагал сегодня Людмиле Бакулиной руку и сердце… Да, в наш респектабельный век все это напоминает бон гладиаторов. С той только разницей, что, когда впереди падает твой товарищ, ты испытываешь стыд оттого, что позволил упасть ему вместо тебя. Вот ведь в чем штука…
Он встал, подошел к стеллажам, где находилось десантное снаряжение, выбрал рейд-рюкзак средних размеров. Проверил работу выводного клапана: в подставленную ладонь выпало несколько тонких пластмассовых дисков - рейд-вешек. Диски вспыхнули пурпурно-красным огнем. Он вообразил себе светящуюся цепочку «кровавых следов», которая будет тянуться за ним - далеко ли? - в опасную зону, помрачнел, но, отгоняя тревогу, подумал, прикинув на глаз объем рюкзака: километров на двадцать этого хватит. Потом он невольно продемонстрировал дежурному, с каким проворством мощно упаковаться в скафандр, не пользуясь посторонней помощью, - навык, выработанный практикой в условиях невесомости.
Трудно сказать, на что он надеялся. На болевые спазмы в висках, возникавшие, как он не раз убеждался, когда ему доводилось бывать поблизости от высоковольтных источников напряжения? На интуицию, которой в последнее время стал доверять больше, чем показаниям точной аппаратуры? Аппаратура пока не сумела обезопасить людей на дьявольском Плоскогорье… Ошарашенный его приготовлениями дежурный спросил: «А… как же насчет разрешения командира?» Он тщательно укрепил рейд-рюкзак на спине, соединил кабель от клапана с коммутационной системой скафандра, ответил: «Нет нужды в таком разрешении. Я представитель экспертной группы штаба отряда, и мои действия командиру группы „Мангуст“ неподконтрольны. Других вопросов нет?» Других вопросов не было, но лицо у дежурного было очень расстроенное Он попрощался с дежурным взмахом руки - по пути рука привычно захлопнула стекло гермошлема - и вышел в шлюз.
Дорогу, проложенную тягачом, следовало бы считать безопасной. По логике дела. Лично ведь наблюдал, как увешанное цепями чудовище, двигаясь напролом, гасило электроразряды, доказывая тем самым, что емкость задетых машиной грунтовых аккумуляторов не беспредельна. Но еще лучше он знал, что логика человеческих представлений далеко не всегда хорошо согласуется с логикой Внеземелья. Выйдя на эту дорогу, он выключил фару и подождал, пока его зрение приноровится к новым условиям.
Звезды струили на Плоскогорье невесомо-призрачный свет. Едва уловимо подсвечивал голые спины бугров белый фонари» Венеры, и кое-что перепадало от огромного, взметнувшегося над горизонтом жемчужно-лебединого крыла зодиакального сияния. На фоне «крыла» остро блестела звездочка ГСПС (главный спутник планетарной связи). Нет, полночная темнота Плоскогорья для человеческих глаз была не такой уж и непроглядной. Он обернулся. На кончике шпиля видной отсюда верхушки лагерной мачты спокойно мигал огонек маяка. Но это уже не имело значения. Его внимание было сосредоточено только на том, что впереди. А впереди ничего успокоительного не было, и единственное, что он знал наверняка, продвигаясь вперед, так это то, что там погибло несколько человек. Он думал об этом без страха и сантиментов. Смерть других содержала в себе информацию, которую он хладнокровно и рационально был намерен использовать. О собственной гибели он не думал. Она была не менее вероятна, он всегда это чувствовал, но во время десанта никогда не думал о ней. Если случится непоправимое, его смерть рационально используют те, кто пойдет следом.
Первый сгусток огненной плазмы он встретил раньше, чем дошел до того места, где погиб Аймо. Меркурианская шаровая молния была похожа на светящийся апельсин, поверхность которого периодически искрилась голубоватыми блестками. Она парила сравнительно невысоко - не выше уровня его бедра. Минуту он внимательно разглядывал ее, на некотором удалении, с опаской, и ему показалось, будто бы у нее есть длинные, исчезающие тонкие жгутики и будто бы в такт появлению блесток она эти жгутики втягивает и выпускает, как парящая в воде медуза.
О повадках шаровых молний он мало что знал (и земных-то не видел, не говоря уме о меркурианских). Когда эта штука без всякой, казалось бы, на то причины вдруг шевельнулась и медленно поплыла, он попятился. Внезапно его охватила вспышка мрачного ожесточения. Плохо сознавая, что делает, он поднял камень… Тяжесть камня его отрезвила. Выронив камень, он обогнул «апельсин» и пошел дальше. Он был очень собой недоволен. Вспышка ожесточения была нелепой. Мало того, абсолютно непрофессиональной. За такие вещи ему доводилось отстранять от работы своих подчиненных. И теперь, встречая на пути светящиеся шарики, он разглядывал их с холодным вниманием и думал, что, если бы самоходка шла с погашенными фарами, Аймо наверняка остался бы жив… Один из крупных шаров наткнулся поблизости на обломок скалы. Взрыв был эффектный. Такого взрыва он не ожидал - его ослепило и обсыпало каменным крошевом. Да, шутки с плазменным сгустком энергии плохи…
Сквозь треск в наушниках шлемофона послышался голос: «Связь, Нортон, связь!» По начальственно-требовательным ноткам голоса он сразу определил, что это Джобер. «Нортон, немедленно возвращайтесь, или я вышлю катер!» Пришлось ответить успокоительно: «Все в порядке, Джобер. Слышимость великолепная». Взрыв негодования Джобера был равносилен взрыву шаровой молнии. Из всего, что пропустили через себя наушники, удалось лишь разобрать, что в полевых условиях командир группы не в состоянии обеспечить всех желающих операционными столами, - очень ценная информация. «Не дурите, Джобер. Катер мне помешает. Успокойтесь и просто поддерживайте со мной связь». - «Я не могу спокойно поддерживать связь с потусторонним миром!» - «Рекомендую вам это как эксперт». - «Мне нужны живые эксперты, Нортон!» - «В ваших силах помочь мне остаться в живых». - «Но как?!» - «Прекратить панику, не отвлекать меня пустой болтовней». Минутная пауза. «Нортон, учтите, я снимаю с себя ответственность за вашу безопасность». - «Учту, папаша…» - рассеянно ответил он, осторожно лавируя в поисках прохода между тремя плавающими шарами. Шары были голубого цвета и двигались чуть быстрее оранжевых.
«Джобер, полагаю, все, что я говорю, проходит на фонозапись, не так ли?» - «И даже то, что говорю я». - «Превосходно…» - «Вы что-то там нашли, Нортон?» - «Да. Я нашел, что ваша затея с тягачом никуда не годится». - «Где вы находитесь?» - «Недалеко от машины. Но пока несколько сзади нее. Иду вдоль „хвоста“, спотыкаясь о цепи». - «Умоляю, не заходите вперед!» - «Именно это я и собираюсь сделать. Понимаете, Джобер, я встретил здесь уйму шаровых молний. Не меньше десятка. По цвету и по размерам шарики можно подразделить на два типа: оранжевые величиной с апельсин и голубые величиной с крупный грейпфрут. Видны хорошо и передвигаются в достаточной степени медленно, чтобы внимательный человек мог их заметить. Но вот что странно… Большинство шариков плавает невысоко над грунтом. В основном на уровне моего бедра. Реже - на уровне головы. И еще - почему-то их нравится плавать именно там, где прошел тягач. Я не заметил ни одного за боковыми пределами проторенной дороги и не вижу ни одного дальше носа машины. О чем это говорит, Джобер?» - «Да, о чем это говорит, Нортон? Вам оттуда виднее». - «О том, Джобер, что утюжить эти места тягачом вам запрещается. Стоит ли заменять одного убийцу другим, прыгающего летучим?» - «Согласен. Но что же нам тогда разрешается? Быть на связи и, леденея от страха за вашу жизнь, уповать на то, что вам, быть может, удастся увидеть больше, чем увидели мы?» - «Ничего иного пока не могу предложить. Ожидайте, я вызову вас. А если не вызову… Во всяком случае, рейд-вешки укажут вам какой-то отрезок дороги, по которому безопасно пройдет самоходка с нужной для вашей группы аппаратурой. До связи». - «Нортон, честное слово, вы ненормальный!» Он не ответил. Работать в таких условиях хуже всего. Командир опергруппы ничего не смыслит в специфике десантной разведки, командир пустословит, командира приходится уговаривать.
Обойдя застывшую на лобастом бугре машину, обросшую, как голова Медузы Горгоны, хаотически торчащими во все стороны пучками прямых, изогнутых и спирально закрученных молниеотводов, он глянул вдаль и невольно остановился. Вид Плоскогорья его поразил. Королевство Огненных змей нежно и очень разнообразно светилось. Участками. Он затруднился бы передать словами то, что различали его глаза, - обращение к любым аналогиям было бы безрезультатным. Здесь, пожалуй, могла бы выручить только живопись неуверенных ассоциаций… «Пролетая над мрачной стеклянной планетой, Звездный лебедь случайно задел эту местность крылом, и на волнисто-стеклянную толщу грустного царства серых, сизых и черных теней в сомнамбулическом беспорядке просыпались перья-призраки и пушинки-фантомы…» Да, что-нибудь в этом роде… Минуту он простоял, размышляя, стоит ли будоражить начальство загадочным сообщением. Решил, что не стоит, и неторопливо спустился с бугра. Он не был уверен, что призраки Плоскогорья доступны глазам человека с нормальным зрением…
Он продвигался вперед чутко и осторожно, как зверь на охоте. Болевые сигнализаторы еще ни разу не проявили себя, и это его слегка беспокоило. Тем более что дно ложбины, в которую он спустился, было наклонным я вело куда-то все ниже и ниже. Ложбина вполне могла оказаться одной из тех ям, которых здесь так боялись. Ввел поправку - стал забирать левее. К продолговатым буграм. Левее и выше Внезапно боль в голове заставила резко присесть. Он вскрикнул, судорожно изогнулся и, обхватив руками шлем (огромный пузырь, как ему показалось), скатился в ложбину.
Боль отпустила. В ушах бесновался голос Джобера - просил, требовал, умолял. «Какого дьявола вам от меня надо, Джобер?!» За время вдруг наступившей паузы он успел вскочить на ноги, осмотреться. Пылающая пурпуром цепочка ярких звезд шла вдоль косогора и обрывалась недалеко от подножия бугра. А под ногами уже успела скопиться кроваво-красная «лужица» мерно «капающих» из рюкзака рейд-вешек. «Вы живы?!» - прозвучал в наушниках несколько запоздалый не то возглас, не то вопрос, и ему показалось, что говорит кто-то другой, не Джобер. «Кто говорит?» - «Первый помощник командира группы Данилов». - «Привет, Данилов. А куда подевался Джобер?» - «Никуда он не подевался. Расшвыривает здесь фармацевтические ящики в поисках чего-нибудь успокаивающего». - «Великое Внеземелье! Ну оступился я, вскрикнул, умолк. Не буду же я ругаться на весь эфир через спутник связи! Ладно, не отвлекайте меня. Занят». Он посмотрел на спутник связи, выключил клапан рейд-рюкзака и подался на косогор: убрать этот отрезок пунктира - для безопасности тех, кто пришлепает следом…
Смутное убеждение, что там, у подножия продолговатого бугра, где кончался красный пунктир, затаилось опасное Нечто, вызывало непонятную скованность мысли, и чем ближе он туда подступал, собирая рейд-вешки, тем плотнее его окутывал страх. Страх был унизительно примитивен - где-то на уровне инстинктивного страха у того довольно распространенного типа людей, которым трудно бывает заставить себя подойти к самому краю обрыва… Последние метры он полз, обливаясь потом, на четвереньках и буквально выковыривал из грунта неудобно-тонкие диски. Голова набухала тошнотворной болью, и он чувствовал, как у него начинают дрожать колени и руки; в глазах плыли пурпурные пятна двух последних рейд-вешек. Он потянулся к ним… и, оглушив себя собственным криком, резко отпрянул, упал на спину и, перевернувшись через горб рюкзака, увидел ослепительно голубую дугу и покатился куда-то, и рядом катились камня…
Его привел в чувство голос Джобера. В голове стоял шум, но боли не было. Он лежал на дне ложбины, еще ниже того места, где в прошлый раз образовалась красная «лужица», все вокруг было спокойно. «Черт!..» - пробормотал он и сел. Голос командира группы взвился фальцетом: «Нортон, возвращайтесь немедленно!!! Долго вы будете издеваться над нами, паршивец вы этакий!» Разжав крепко стиснутый кулак в металлизированной перчатке, он убедился, что собранных дисков, к счастью, не выронил. Тихо сказал: «Пошел вон, Джобер. Где там менее впечатлительный первый помощник?» - «Нортон, я слушаю вас. Но вы должны извинить командира. Чем был вызван ваш чудовищный крик?» - «Вдохновением. Это был мой боевой клич». Он выбросил диски, отряхнул с перчаток пыль. «Послушайте, Данилов… А кто вам сказал, что здесь опасны именно ямы, а не, скажем, бугры? Вроде того, ка котором остановился тягач?» - «Это утверждали очевидцы катастроф. Двух убитых меркуриологов тоже нашли в яме. Впрочем, да… они, конечно, могли и скатиться…» - «В том-то и дело. Как раз сейчас я нахожусь в одной из таких ям - метрах в тридцати пяти прямо по курсу, которым шел вездеход, - и превосходно в ней себя чувствую. Зато левее, взгляните на карту, тянутся три продолговатых бугра, и… похоже, они налиты энергией под самую пробку. Во всяком случае, первый из них определенно. Неподалеку от его подножия валяются две „шальные“ рейд-вешки, но даже туда я не советую подходить. Буквально в нескольких сантиметрах от того места я наблюдал дугообразный электроразряд. По-видимому, в таких местах достаточно слегка потревожить грунт, чтобы нарушить там электростатическое равновесие. Подчеркиваю: вполне безопасен только путь, отмеченный рейд-пунктиром нормальной или повышенной плотности, „шальные“ вешки не в счет». - «Понял, Нортон, спасибо. Но… простите… О вашей чутье ходят легенды. Как это вам удается?» - «Это детали, Данилов, которыми вы абсолютно спокойно можете пренебречь. У меня все. Маршрут продолжаю». - «Погодите, Нортон! Мы получили „вердикт“ из штаба отряда. Касается вас…» - «Джобер чертовски оперативен. Ладно, давайте мне текст». - «Здесь всего одна фраза: „Эксперту штаба отряда „Меркьюри рэйнджерс“ Д. Нортону предоставить возможность действовать так, как он сочтет нужным. Начальник экспертной группы Е. Гаранин“. И… больше ничего». - «Этого достаточно. Спасибо, Данилов. До связи».
Во время беседы с первым помощником, обходя бугры и придерживаясь низин, он успел перебраться из одной ложбины в другую и оставить за спиной новые десятки метров рейд-пунктира. Теперь, полагаясь на болевые сигнализаторы в голове, он шел вперед гораздо бодрее Но скоро пришлось столкнуться с неприятным открытием: он стал хуже видеть Нет, правильнее сказать, стал видеть иначе. Сперва ему показалось, будто все вокруг окутала фосфорически-голубоватая дымка. Что-то вроде легкой светоносной завесы, довольно прозрачной, но со своими законами оптического преломления: детали рельефа, особенно ближние, так причудливо искажались от малейшего поворота головы, что сплошь и рядом трудно было понять, какие же они на самом деле - вогнутые, плоские или выпуклые. Присмотревшись, он понял: иллюзию дымчатого марева создавало плавное колыхание сети или, лучше сказать, системы струящихся во всех направлениях тончайших, как паутина, волокон таинственно невесомой и едва уловимой зрительным ощущением слабо люминесцирующей субстанции… Он долго разглядывал новый облик ландшафта. Узлами паутинообразной «сети» были бугры - у их подножий она достигала наибольшей концентрации, а в низинах почти не просматривалась. Подозрение, что именно бугры насыщены энергией, перешло в уверенность. С одной стороны, это как будто упрощало задачу маршрута, но с другой - искажение близких деталей рельефа сильно ее усложняло. Попадались места, где он с трудом различал даже то, что было под ногами…
За двенадцать часов он сумел одолеть не больше восьми километров. Несколько раз мучился болью в «электрических тупиках», когда забредал в слишком узкие промежутки между буграми, возвращался и снова искал безопасные «коридоры», оставляя рейд-пунктир только там, где боли не чувствовал. На восьмом километре пережил поучительно неприятный момент: прыгнув через какую-то ерундовую трещину, сослепу угодил в кучу камней, и они покатились лавиной, которая вызвала слабое сотрясение грунта, а сотрясение, в свою очередь, вызвало на ближайшем бугре вспышку такого мощного электроразряда, что минуту глаза не видели ничего, кроме сумятицы радужных пятен. Едва эти пятна растаяли, он увидел себя в окружении шаровых молний, и пришлось проявить спортивную резвость, чтобы итог игры с опасными шариками в «кто кого перегонит» был в его пользу. Потом он нашел просторную чашеобразную яму и долго в ней отдыхал. Электричеством здесь и не пахло, глазам ничего не мешало, но голова болела. Голова у него разболелась просто от голода я усталости, дальше идти с такой головой не было смысла. Яма была идеально круглая и очень большая (метеоритного, видимо, происхождения), он добросовестно ее обследовал и вызвал катер…
Итогами его работы специалисты группы «Мангуст» остались довольны. Рейд-пунктир позволил им беспрепятственно протащить на этот участок массу всевозможной аппаратуры и в конце концов получить точную информацию об электрических свойствах всего Плоскогорья. Коварным буграм зачем-то присвоили его имя: куполовидные бугры стали называть «нортонами», продолговатые - «нортвенами», и каждый бугор Плоскогорья получил свой номер, словно это был уже планетный инвентарь. Встреч с «мангустадорами» он избегал, потому что при этом всегда было много тягостных сантиментов, и спецы разного профиля по-разному пытались ему объяснить «энергетический механизм» Плоскогорья. Восхищались, какие замечательные конденсаторы эти нортвены и какая у них уникальная кристаллическая структура, поясняли, как они накапливают энергию в вечернее время меркурианских суток и как разряжаются утром, я как сложно участвуют в этом все виды излучений Солнца и плазма его Короны, и даже слабая атмосфера Меркурия, насыщенная атомами испарившихся металлов; а кое-кто из спецов делился мыслями о проектах унификации даровой энергии в промышленных целях, считая, что созданные самой природой «планетарные электростанции» гораздо совершеннее построенных людьми гелиоэнергетических комплексов. Он не сомневался, что все это важно в научно-технической перспективе, но это было уже не его дело. В то время он искренне полагал, что это его уже не касается. Ему вполне доставало других забот. И он совершенно рассвирепел, когда узнал, что Плоскогорье убило еще трех человек. Год спустя администрация вновь объявила территорию Плоскогорья и два других участка подобного типа «зонами утренней, ночной и вечерней недоступности», распорядилась законсервировать рудник «Нежданный», срочно эвакуировала людей и запретила там все методы разведки, кроме дистанционно-технических. Крутой поворот в отношениях к Плоскогорью он воспринял довольно-таки равнодушно. Но когда узнал о причине спешно принятых мер, по-настоящему испугался. Данные статистики космического сектора здравоохранения свидетельствовали: у большинства разведчиков Плоскогорья рождались мертвые дети. Первое подозрение пало на какие-то малоизученные комбинации электрочастот, но это уже детали. Такого отчаянного испуга, как тогда, он ни разу в жизни не испытывал. До сих пор ощущение этого сидит в нем ледяной занозой…

4. БЫТ ВО ЛЖИ

Над бассейном, бесшумно помахивая крыльями, пролетела ночная птица. Нортон проводил ее взглядом и заодно осмотрел небо - нет ли где летучих мышей. Промелькнула еще одна птица, но перепончатокрылых не было: Он остался сидеть. Он обсох, и плавать уже не хотелось; сидеть ему было уютно. Задрав голову и пошевеливая ногами в воде, он долго смотрел на Луну. Хотя понимал, что это рискованно. Моргнуть не успеешь, как снова провалишься в изнурительный полусон… Понимал и смотрел.
Почти все лучшее в жизни было связано у него с Луной. С лунными космодромами, базами и, конечно, с друзьями, которые там… Пестрый табор, исходная точка, трамплин для молодецких набегов по всем направлениям Внеземелья. Так ему представлялось когда-то. Теперь он даже не тосковал. Знал и был тверд в своем знании: мосты сожжены. И навсегда. Он сам их сжег не колеблясь - будь оно проклято! - и ни о чем не жалел. Иногда, правда, что-то болело. Особенно в лунные ночи. Слишком много лунных и звездных ночей… Да, он слишком привык к борьбе с Внеземельем. Скучал. По этой борьбе. Внеземелье он теперь ненавидел. Боялся? Что ж, можно сказать и так. Не совсем справедливо так говорить, но зато избавляет от мерзостной тонкости оправданий. Он упорно боролся, сумел кое-что сделать, на в конце концов проиграл. Вот и все… В пылу борьбы не заметил, когда романтику соперничества с Внеземельем потеснила экспансия иного свойства. Вслед за разведчиком-первопроходцем густым косяком пошел деловитый монтажник-строитель, добытчик, промысловик - Земля решительно, быстро втянула доступные ей уголки Внеземелья в орбиту своей экономики. Человечеству, дескать, иначе нельзя, не выжить. Все это верно и справедливо, но… Но почему итог внеземельной экспансии заранее предполагается блистательно победным? Человек намерен все взять и ничего не отдать - к иному себя не готовит. Земля плюс просторное Внеземелье представляется людям в виде обыкновенной арифметической суммы; было мало, стало несравненно больше, а будет, знаете ли, бесконечно много. Не все догадываются, что это не так, что здесь берет свое высшая алгебра плохо вообразимых последствий. О том, что это не так, он я сам догадался не раньше, чем почувствовал эту алгебру на собственной шкуре…
Нет, добиваясь возврата на Землю, он не испытывал угрызений совести. Внеземелье ясно и жестко дало ему знать, чтобы он убирался туда, откуда пришел. Он так и сделал. А тем, кто остался, он желает всего наилучшего.
Он смотрел на Луну, вспоминал их и желал им всего наилучшего. Крупных успехов, ярких побед. Все они славные парни, волевые, отважные, стойкие, и вполне заслуживают побед. Но лично он с этим покончил. В блистательную победу над Внеземельем он больше не верил. Отработать в Пространстве положенный срок было общественным долгом, и он его выполнил, но верить или не верить - это, в конце концов, его личное дело. Конечно, найдутся такие, кто будет его презирать за то, что он, Дэвид Нортон, специалист экстракласса, предпочитает сидеть на краю уютного бетонного корыта, болтать ногами в воде и глазеть на Луну со дна уютной-земной атмосферы. Ну что ж… Отнестись уважительно или, напротив, при встрече руки не подать - это ведь тоже личное дело кого-то. Кого-то из тех, кто продолжает мнить себя там, в Пространстве, хозяином и еще не успел сокрушительно проиграть…
Нортон вдруг ощутил за спиной чье-то присутствие, слегка насторожился. Пляжной полосы здесь не было, близко к бассейну подступали кусты каликанта. За кустами были молодые вязы, и Нортон, не оборачиваясь, уверенно предположил, что тот, чье присутствие он уловил, находился под вязами. Да, запах скорее всего исходит оттуда… Собственно, это не запах, если говорить строго, однако дать более точное определение предмету подобных своих ощущений Нортон не мог. Его мало интересовало, имеет ли эта его способность ощущать на расстоянии достаточно крупные одушевленные объекты хоть какое-нибудь отношение к обычному механизму восприятия запахов. Не все ли равно - как и посредством чего? Просто он давно убедился, что, сам того не желая, своеобразно чувствует запах живого (живозапах, если угодно), как чувствует стрелка магнитного компаса глыбу металла. Убедившись, вынужден был примириться, хотя живозапахи по большей части не доставляли ему удовольствия. Терпимо «пахли» немногие из людей. Приятно «пахли» только Сильвия, дети и, как ни странно, собаки. Сильвия «пахла» уютно и как-то невыразимо удобно… Нет, живозапах там, за кустами, был не ее…
Нортон припал плечом к парапету - над головой мелькнуло тело огромной кошки и с шумом обрушилось в воду.
Нортон сел, посмотрел на зверя. Ошеломленно проплыв по дуге, кугуар выбрался из бассейна, и было слышно, как с него льет вода. Нортон вытер ладонью забрызганное лицо и сказал:
- Хороший ты парень, Джэг, но дурак.
Зверь встряхнулся. Мокрый мех блестел под луной.
- Иди сюда.
Кугуар не удостоил его взглядом.
- Кому сказал, топай сюда!
Зверь медленно подошел. Нортон потрогал пуму за круглые мягкие уши, почесал под мордой влажную шерсть, как чешут домашней кошке Кугуар принял ласку с достоинством. Морда красивая, белая на конце. Глаза как желтые угли.
- Ладно, не обижайся. Сам виноват.
Подумал: «Никак примириться не может, что я быстрее его. Все-таки пробует… Ну пробуй, ушастик… Мы теперь никогда не сумеем застать друг друга врасплох, и с этим тебе уже ничего не поделать. И мне…»
- Такие вот дела, ушастик.. Но шуметь по ночам я тебе запрещаю. По ночам надо тихо играть. Понял?
Зверь, широко открыв пасть, издал звук, похожий на протяжный стон и капризный зевок одновременно. Блеснули клыки.
- Не притворяйся, великолепно все понимаешь. Ты почти так же умен, как старина Голиаф. Ведь правда?
Кугуар презрительно фыркнул, потянулся, выпустил и спрятал когти.
- Н-ну… - неодобрительно произнес Нортон. - Только не важничай. Быть сильнее вовсе не значит быть умнее. Скорее даже наоборот. И в этом смысле Голиафу мы с тобой не соперники. Голиаф не бродит ночами в зарослях, как ты или я, не шумит, не лает на луну, хотя собакам это очень нравится. Спит себе и видит приятные сны. Он умница, он понимает: в этом доме лунатиков хоть отбавляй, а Сильвия у нас одна, и тревожить ее по ночам никому не дозволено. Ясно?
Услышав имя хозяйки, Джэг повернул морду в сторону дома. Сел на задние лапы.
- Умница, - похвалил Нортон. - Вот теперь мы с тобой поиграем.
Он снял с кугуара ошейник, вскочил. Зверь нетерпеливо крутился.
- Нет, играть пойдем на ковер. Ну, вперед!..
Джэг прыгнул в кусты.
«Ковром» служила ровная, как стол, поляна, со всех сторон окруженная вязами. Когда-то здесь был замечательный корт, но потом по просьбе Сильвии Нортон оборудовал площадку для тенниса в той части садового парка, где росли фруктовые деревья, - Сильвии нравились китайские яблони в цвету. Он сделал все так, как она пожелала, хотя китайские яблони лично у него вызывали больше недоумение, чем восторг. Деревья-хамелеоны. Утром стоят белые, вечером - пламенно-алые и невозможно понять, какие же они на самом деле… Старый корт он засеял травой, и теперь это был почти идеальный борцовский ковер.
Роль рефери сегодня была отдана луне.
Джэг нетерпеливо подпрыгивал, катался в траве, как ошалелый котенок. Под луной его светлое брюхо казалось голубоватым… Нортон подал сигнал - хлопнул себя по бедру. Джэг замер. Посмотрел на соперника желтыми углями глаз, выгнул спину и, опустив голову, пошел боком, пугая. Прыгнул…
Прыжок кугуара Нортон видел, как в фильме с замедленным эпизодом: зверь плавно вставал на дыбы, задние лапы вытягивались, а затем с непостижимой для такого массивного тела легкостью отрывались от земли, и наступал момент грациозно-мягкого, как в невесомости, полета… Вот так всегда. Ничего не стоило уклониться от нападения. Игра не на равных… Единственный выход - усилием воли сдержать, приглушить эту сверхненормальную скорость реакции нервов и мышц.
Эк!.. Нортон принял на грудь девяностокилограммовую кошку, упал. Закипела борьба.
Соперники были одной весовой категории, и схватка шла с переменным успехом. Стремительный каскад прыжков, падений, кувырков, уверток. Возились радостно, самозабвенно, до хрипоты в дыхании. Пока небесный рефери не скрылся за вершинами деревьев.
Потом носились друг за другом по всему парку. Почти бесшумно. Петляли между деревьями, прыгали через шезлонги, надутые воздухом туши мягких скамеек и полосы цветников. Оборвали гамак В садовом парке им было тесно. Перемахнули живую изгородь и умчались в сопредельную территории виллы дубовую рощу. Здесь просторно, мощно побегать вдоволь. Но скоро им помешали: по бетонному полотну соседней автострады прошуршал элекар.
Свет фар лизнул стволы деревьев низом, погас; элекар юркнул за поворот. Нортон вспомнил, что завтра в Копсфорте начало Большого родео. Постоял прислушиваясь. Окликнул Джэга и повернул обратно. Веселью конец. В той стороне рощи, где проходил канал, приезжие разбили временный спортивный лагерь, и лучше было отсюда уйти. Решительно незачем кому-то видеть его полуголым. Да еще в сопровождении кугуара… Недавно Джэг нашалил: загнал на дерево инспектора местного водоснабжения. Инспектор - солидный, уважающий себя человек - очень рассердился, как только ему подсказали, что пумы отлично лазают по деревьям, и в отместку неделю продержал виллу на голодном «водяном пайке». Будто знал, что супруга хозяина виллы добилась от мужа твердого обещания избегать особо острых конфликтов с городскими властями. К счастью (для себя самого), блюститель водного режима экономии переменил отношение к Джэгу и теперь посещая виллу, непременно требовал показать ему «льва». Называл его «молодым игривым балбесом», норовил потаскать за ошейник, но при этом так громко и весело говорил, потел, быстро двигался и так оглушительно хохотал, что даже мудрый, уравновешенный Голиаф начинал угрожающе скалить зубы.
Нортон ласково потрепал кугуара по шее. Вперед!.. Разогнавшись бок о бок, человек и зверь синхронно перемахнули живую изгородь.
Луна успела уйти, но в парке было светлее, чем в роще. Джэг катался в траве, бил хвостом. Явно надеялся, что человек продолжит игру. Ненасытная жажда движений…
- Нет, - сказал Нортон. - Петухи, брат, пропели. И перестань крутить помелом, шабаш окончен. К вольеру!
Было шаль оскорблять дикую грацию зверя ошейником и решеткой вольера, однако пора. Запирая вольер, Нортон чувствовал неудовольствие Джэга. Подумал: «Не слишком ли много у нас с ним похожего?.. Надо будет пошарить на кухне и принести этому малому его любимый бульон с куриными потрохами». Вернулся к бассейну, без всплеска ушел под воду, поплыл у самого дна.
Обычно после такого щедрого перерасхода мышечной энергии наступало что-то вроде внутренней разрядки, благотворное влияние которой ощущалось и в последующий день. Сегодня мышцам изрядно досталось, но не было ни малейшего, пусть даже призрачного, умиротворения. Давила горькая, злая и в то же время какая-то мутная, вялая тяжесть. Может быть, так ощущается безысходность?.. Он наткнулся на утонувший халат, подхватил его, всплыл у трамплина. Тщательно выжал халат, натянул на голое тело, побрел к дому. Подходя, запахнул полы и стал машинально застегивать пояс. Наконец поймал себя на нелепости всех этих действий, остановился.
Луна ушла, я в потемневшем небе ярче проступили звезды. На звезды он не смотрел. Глаза безучастно следили за мягкими переливами синего света на полу открытого в сад летнего холла. Мыслей не было. Мозг пуст, как грот на берегу моря в часы отлива. Это не удивило его. В последнее время он часто бывал так рассеян. Вероятно, стал уже привыкать к никчемности своего бытия. По прихоти удручающих его самого обстоятельств он утратил какую-то элементарно простую, но жизненно необходимую связь с миром людей и теперь не знает, чем ее заменить. Да, чем заменить? Бассейном? Ночными прогулками с Джэгом?..
Нортон вошел в дом. Вкрадчиво, мягко, как зверь в нору. Неслышно пересек летний холл, по ворсистым ступенькам внутренней лестницы спустился на нижний «подземный» этаж, где расположены все хозяйственно-бытовые и спортивные помещения виллы. Автоматически открылись створки дверей, вспыхнул свет, в котором Нортон не слишком нуждался. Внеземелье наградило его способностью видеть во мраке. Это не значит, что он вообще не чувствовал темноты. Чувствовал. Как темно-серую, но в то же время стеклянно-прозрачную массу. И чем плотнее был мрак, тем больше суживалось поле зрения, - он видел как бы в «узком луче». То есть различал все достаточно четко лишь в том направлении, куда падал взгляд. Правда, он плохо видел вдоль магнитных линий планеты - с юга на север и с севера на юг, - но готов был с этим мириться.
Уже не заботясь о тишине (знал: отсюда наверх не долетает ни звука), быстро прошел коридор, пылающий синевой искусственного лазурита, и оказался на «банном дворе». Впрочем, это просторное круглое помещение с фонтаном Сильвия называет «римским залом». Не зал, а сама стерильность - блеск, белизна. Мраморные скамьи (под антик), ниши с белыми вазами, горельефы на стенах (тоже под антик), блестящие чаши и высокие узкие зеркала. «Что ж, - подумал Нортон, срывая с себя мокрый халат, - у обитателей этой норы когда-то был вкус к обыкновенным радостям жизни». Халат, с силой брошенный в сторону, сбил с треножника чашу, и она покатилась звеня.
Рядом внезапно открылась дверь предбанника сауны. Он быстро взглянул туда и вздохнул с облегчением. Никого там не было. Просто он сам подошел к двери слишком близко… Он почему-то боялся увидеть Сильвию. Здесь, в такой час. И теперь, когда все объяснилось и этот нелепый испуг миновал, он почувствовал гнев. Тоже нелепый, абсолютно беспричинный. Да, да, беспричинный, черт побери! Никаких причин не было. Ни малейших. Кроме одной. Кроме той, что он вернулся на Землю уродом и, забившись в комфортабельную нору, ежечасно, ежеминутно чувствует свое уродство и знает, что с этим уже ничего не поделать(.. Ладно, оставим. В конце концов это похоже на истерию. Пора брать себя в руки. В самый раз.. Он поднял халат, бросил его на скамью, направился в душевую.
Молочно-белый пузырь душевого бокса, усеянный изнутри пластмассовыми бородавками форсунок, светился так ровно, что вогнутость его стен трудно было заметить, - казалось, форсунки свободно парят в фосфоресцирующем тумане. Чуть приподнятая над полом площадка, покрытая искусственной травой, напоминала кругло вырезанный пласт свежего дерна. Нортон перескочил на нее прямо с порога, охнул от удара твердых, как копья, ледяных струй, - мелькнули сорванные колпачки форсунок. Напор воды был ужасен - Нортон едва сохранил равновесие. Перемудрил вчера с регулятором водонапора!.. Площадка медленно поворачивалась, Нортон рычал, защищая руками лицо от бешено бьющей воды, и никак не мог уяснить, нравится ему это новое развлечение или не нравится. Струи, казалось, вминали ребра и резали холодом. Это вполне могло кончиться синяками.

Предыдущая страница 14 Следующая страница


15 Сергей Павлов

В гардеробной он осмотрел себя в зеркале. Грудь, спина горели как от ожога. Все в порядке, синяков нет. Но собственное лицо ему не понравилось. В сущности, никогда оно не нравилось ему и прежде - скуластое, жесткое. Но раньше оно хотя бы не выглядело настолько суровым. Сжатые в полоску губы, цепкий взгляд серых, чуть глубже, чем нужно, сидящих глаз… Надо быть хоть немного повеселее. Он заставил себя улыбнуться. Получилось так мерзко, что он отвернулся и больше в зеркало не смотрел.
Неудачный опыт с улыбкой больно задел его. Там, в Пространстве, он мог позволить себе не улыбаться, если ему не хотелось. Настроение снова упало. Он чувствовал, что опять погружается в состояние желчного самосозерцания, остро приправленного чем-то похожим на ненависть Какая-то совершенно бесплодная, неразумная ненависть, как если бы он ненавидел воздух, которым дышал… Впрочем, возможно, что состояние это было просто сродни инстинктивному неудовольствию зверя, горло которого взято в ошейник Видно, не зря сегодня там, у вольера, он подумал о сходстве между собой и Джэгом. «Оба мы любим суп с куриными потрохами, - думал он. - Оба в ошейниках. И ночью и днем ходим на поводке обстоятельств. Оба мы притворяемся. Джэг притворяется матерым хищником, я - добропорядочным отставником… Но Джэг способен обмануть лишь чудака инспектора. Я старательно обманываю всех. Начиная с себя. Жизнь моя пропитана ложью. Быт во лжи!..»
В голове у него неприятно шумело, и он наконец обратил на это внимание. В предчувствии чего-то недоброго обошел комнату, гадая, что с ним происходит. Может быть, заболел? Чепуха. Никогда ничем не болел.
Мягко светились углы потолка. На полу - имитация мехового ковра, якобы сшитого из тигровых шкур. В зеркальной стене отражалась вся комната
- почти пустая, казавшаяся квадратной от зеркального удвоения. Кроме круглого дивана «шляпка подсолнуха», никакой другой мебели не было. Одну стену полностью занимал гобелен с изображением кавалькады (пышная свита какого-то короля). Гобелен настоящий, средневековой работы, - семейная реликвия Полингов. Реликвия кое-где была немного потерта, но же еще впечатляла знатоков старинных ремесел. На фоне изящного гобелена мрачным идолом торчала реликвия Нортонов - потускневшее от времени рыцарские доспехи. Клюворылый шлем украшен черным плюмажем. Согласно семейному преданию эти доспехи когда-то принадлежали одному из предков рода Рэли - Нортонов. Пустотелый «предок», опираясь железом перчаток на рукоять чудовищного меча с волнистым лезвием, много лет добросовестно охранял скрытый в стене шкаф для одежды. Рукоять доходила рыцарю до подбородка. Нортон приблизился к «предку», поправил слегка покосившийся меч - суставы доспехов отозвались унылым скрипом. Что делать, сэр, боевой звон оружия навсегда запрещен. Во веки веков. Аминь!
Вдруг Нортон заметил, что там, где он коснулся меча, лезвие заблестело сильнее. Он взглянул на ладони, нахмурился: сквозь кожу буквально сочился ясно видимый блеск… Вслед за этим он почувствовал сильный озноб. Потом его бросило в жар - горячая волна быстро прошла от затылка к ногам, - Нортон в недоумении выпрямился. Постоял, прислушиваясь к тому, что происходит внутри. Такого еще не бывало… После «температурной» волны пошла волна уже совсем другого рода: от онемелых ступней словно бы начал подниматься кверху уровень кипящей крови, попутно омывая внутренности болью. Голову распирал многоголосый звон, я Нортон, ощутив себя очень скверно, вдруг почему-то решил, что, как только уровень жгучей боли достигнет мозга, произойдет катастрофа. «Неужели… конец?» - тоскливо подумал он.
На мгновение боль вошла в мозг я сразу угасла. Звон пропал. Все внутри как-то по-особенному онемело - сердце, казалось, вот-вот остановится. Было страшно пошевелиться. Нортон увидел свое отражение в зеркале, обмер. Он весь блестел. Как металлическая болванка…
Он и «предок» - оба блестели. Но блеск потомка был ярче. Все тело с головы до пят как бы переливалось слоями текучего блеска, мерцало зеркальными пятнами. Слой зеркальной субстанции был не везде одинаково плотен, и сквозь это мерцание Нортон мог разглядеть свой загар, хорошо различал пестрый орнамент на плавках. Он медленно, трудно приблизил к лицу непослушные руки и увидел, что блеск неохотно, как вязкая ртуть, стекает с поверхности рук и тянется-шлейфом. Возникло сумасшедшее желание не мешкая стряхнуть с себя блистающую пакость. Смутно чувствовал: превозмочь странную скованность мышц удастся лишь с помощью каких-то не менее странных и еще незнакомых ему усилий. Скорее интуитивно, чем сознательно он плавным (поневоле) жестом поднял руки над головой, мучительно потянулся, и ему показалось, будто мягкая катапульта толкнула его в потолок.
Он встретил потолок ладонями, спружинил, и его перевернуло вниз головой. Увидев под собой макушку шлема с черным плюмажем, он только теперь испытал потрясение, осознав наконец, что происходит. Он парил, как прежде ему доводилось парить в невесомости… Потрясение, видимо, смяло, разладило этот немыслимый, противоречащий земной природе импульс подъемной силы сверхъестественного полета, и Нортон, успев извернуться в воздухе кошкой, рухнул на четвереньки. Нога задела доспехи, что-то грохнула за спиной, и секунду спустя нечаянный летчик заработал удар во затылку рукоятью меча. Нортон поздравил себя с посвящением в рыцари, мельком подумал: «Бурный финиш, однако!» Привстал на руках, отшатнулся: рядом медлительно колыхалось перекошенное полотнище слабого блеска, словно язык серебристого пламени, - должно быть, остатки блестящего своя, соскользнувшего с тела при взлете Нортон попятился на четвереньках, вскочил. Не отдавая себе отчета, что делает, схватил меч, обеими руками поднял над головой и рубанул полотнище блеска наискось… и лезвие странно увязло в призрачной сердцевине. Остервенев, он стал вытаскивать его оттуда рывками, но меч подавался назад неохотно, будто застрял в смоль В последнем рывке Нортон не удержал равновесие и оказался вместе с оружием на полу. Снова вскочил. Руки дрожали. Его трясло от бешенства и унижения. Блеск угасал…
Нортон минуту следил за его угасанием налитыми кровью глазами. Потом отбросил оружие в сторону - меч глухо брякнулся на ковер.

5. ТРОПА СУМАСШЕДШИХ

Был пятый час утра, когда он почуял какое-то неудобство. Поерзал в кресле, пытаясь избавиться от неприятного ощущения. Не удалось. Странно… Был бы в этом хоть какой-нибудь смысл, он помолился бы сразу всем звездам вместе взятым и сказал бы им, что на сегодня с него довольно!..
Он сидел в своем кабинете на втором этаже за рабочим столом и смотрел на большую тетрадь в черной обложке. Тетрадь, которую он никогда никому не показывал, прятал в секретном сейфе стола, и знал о ней, кроме него самого, разве только один Голиаф. Сегодня в ней появилась очередная запись…
Год назад тетрадь называлась просто - «дневник», хотя дневником в общеупотребительном смысле она не была. Скорее была каталогом всяческих проявлений уродства, которое он притащил в себе из глубин Внеземелья, и в конечном итоге вполне заслуживала названия «Черная книга». Тайком от мены он заносил в эту книгу все свои «ненормальности». И даже пытался как-то классифицировать их. Он полагал, что здесь, на Земле, дела пойдут по-другому и «ненормальностей» будет меньше. Лелеял надежду, что в земных условиях все это постепенно заглохнет. Зря он надеялся. Дела пошли не так, как он ожидал. Скверно, в общем, пошли дела…
Он захлопнул тетрадь, сжал зубы до боли в скулах. Сегодняшний блеск в гардеробной его доконал. Досада, растерянность, и никакого желания думать. Да и о чем, собственно, думать?
Блеск на ладонях он видел и раньше. Впервые - после десанта на Умбриэль, где едва не отморозил руки из-за неисправности обогревательных элементов в перчатках скафандра. Помнится, уже тогда он правильно увязал появление блеска с действием холода и к низким температурам стал относиться с опаской. Впрочем, ему там пришлось ко многому относиться с опаской. Было в Пространстве кое-что и похлестче.. Стоп! Что было, то было. С тем, что было, покончено. И больше не будет. Но здесь…
Может, плюнуть на все и шагнуть наконец к мудрецам с учеными степенями? Помогите, дескать, инвалидствующему герою Внеземелья избавиться от… сам-не-знаю-чего. Сразу услышат. Обрадуются. Налетят со всех континентов. На каком-нибудь острове воздвигнут в честь твоего уродства целый научно-исследовательский комплекс НЕЗНАМЧЕГО, окружат тебя частоколом шприцов, пушками микроскопов, блоками анализаторов, прихлопнут колпаком с проводами, и превратишься ты из несчастного инвалида в лабораторную колбу с «восхитительно феноменальными свойствами». И тебе не останется ничего другого, кроме как верить во всемогущество какого-нибудь лысого институтского корифея с величественными жестами и невнятным произношением. А потом, этак лет через десять, когда его лаборантка наивно поделится радостной вестью, что корифею в конце концов удалось вытяжку из твоих гормональных желез использовать для «регуляции половых признаков плодовой мушки дрозофилы», ты все поймешь к попытаешься оттуда удрать. Тебя, конечно, поймают я будут хором стыдить. Н-да…
Он открыл стол, отодвинул фальшивую стенку, швырнул тетрадь в сейф. Большим пальцем левой руки коснулся прозрачной пластинки замыкающего устройства. Пластинка брызнула светом, щелкнул замок. Надежный замок: открыть его мог только узор кожных бороздок пальца хозяина.
Ощущение странного неудобства усилилось. Нет, пожалуй, тетрадь была ни при чем… Откинувшись в кресле, Нортон с недоумением и неудовольствием стал искать другую причину.
Сидел он мягко, удобно, в привычном кресле, за привычным столом. Было тихо. На нем были удобные шорты, пестрая тенниска из очень приятного скользкого материала, серебристые и тоже очень удобные кеды. Воздух свеж, в меру насыщен цветочным запахом. Кабинет просторный - шестигранником - в виде беседки; залитые синим свечением стены и потолок декорированы узорами черной решетки, живописно увитой комнатной зеленью. Над головой уютно сияла линза светильника. С правой стороны решетки не было - там начинался песок скрытого темнотой океанского пляжа, а в отдалении стояла подсвеченная прожекторами группа высоких пальм; лучи прожекторов озаряли шевелящиеся в дюнах панцири: армия морских черепах выползала из прибрежных вод, оставляя на песке ребристые борозды, похожие на следы вездеходов, - черепаший десант захватывал плацдарм для кладки яиц. Нортон поднялся. Ощущение неудобства переходило в тревогу… Он резко повернул регулятор громкости - в комнату ворвался грохот океанского прибоя. Тяжелые волны звучно дробились о невидимые в темноте гребня барьерного рифа и, шурша, накатывались на песок. Нортон выключил звук Повел головой из стороны в сторону, словно принюхивался. Распахнул кабинетную дверь. У порога стоял Голиаф - пес-полукровка с внешностью пойнтера: висячие уши, пятнистые (черное с белым) бока. Пес смотрел на хозяина преданным взглядом. Нортон шагнул за порог, собака посторонилась. Прыгая через ступеньки, Нортон взлетел по внутренней лестнице на третий этаж (если можно назвать этажом верхнюю террасу под открытым небом).
На террасе царила предутренняя мгла. Томно пахли цветы неизвестных Нортону редких растений, фигурная лужа декоративного бассейна как зеркало отражала чуть посветлевшее небо. Все остальное тонуло в подсиненной полутьме, и нормальный глаз человека различал бы здесь только неясные пятна, силуэты и контуры. Нортон мог бы читать здесь газету. Встревоженно озираясь, он побродил между стойками, несущими раму шатрового тента. Перепрыгнул узкий участок бассейна и, растолкав по пути плетеные кресла-качалки, замер у борта восточного края террасы.
Где-то далеко занималась рассветная полоса: ее едва было видно сквозь плотный ряд пирамидальных тополей, стоящих у соседней виллы. Нортон смотрел на восток. Сосредоточиться мешали какие-то звуки. Он оглянулся. Источником звуков был Голиаф - пес лакал из бассейна. В зеркале воды дрожало отражение мраморной чащи. Нортон еще раз внимательно посмотрел на частокол тополей и направился к центру террасы, где возвышался стеклянный футляр над колодцем подъемника. Проходя мимо чащи, взглянул на торчащий из нее пышный куст - предмет садоводческого тщеславия жены, сказочно прекрасная синяя роза…
Видеотектор висел на стенке футляра подъемника. Нортон поднял прозрачную полусферу. Секунду поколебался и набрал индекс виллы соседей. Замерцал экран.
- Один момент!.. - откликнулся голос, до которому трудно было сразу понять, кто говорит - женщина или мужчина.
Экран оставался пустым.
- Да, слушаю.
Нортон знал, чей это голос. Поморщился.
- Пригласите Бена. Или Эллен. Если они, конечно, не спят.
- Бен, к сожалению, в отъезде. Эллен, к сожалению…
- Алло! - завопил женский голос. На экране возникло красивое, но заплаканное лицо подруги Сильвии Эллен. - Ты, Дэвид? Почему я не вижу тебя?
- Здесь довольно темно.
- Я сама хотела связаться с тобой. Только что. Бегаю как сумасшедшая, реву и не знаю, что делать. Ник!.. - Остальные слова утонули в рыданиях.
- Что. - Ник? - резко спросил Нортон.
- Я проснулась, - заговорила, давясь слезами, Эллен, - вышла в летний холл, где любит спать Ник, и увидела, что… что его там нет!.. Я обегала весь дом, обегала сад, звала, кричала. Мальчишка как в воду канул! Вот только что Гед меня «обрадовал»: Ник угнал элекар!
- Чей элекар?
- Гед приехал вчера и бросил свою колымагу на садовой аллее… знаешь ведь ты братца моего мужа! Поленился загнать в гараж! Вот Ник и… Видно, шорох скатов меня разбудил. Мой элекар не заряжен, Вен в отъезде, и мы тут совсем без колес. Собиралась вызвать тебя и дежурного по охране порядка, но ты меня опередил. А мальчик где-то сейчас…
- Куда он мог?.. Перестань наконец реветь!
- Да откуда ж мне знать?! Просто взял и угнал!..
- Восьмилетние мальчишки элекары просто не угоняют - у мальчишек возраста Ника всегда есть дела. Он куда-нибудь вообще собирался? Чем твой малыш забивал себе голову последние дни?
- Аквалангом.
- Что?
- Гед обещал ему акваланг. Привез. Особая модель… ну, специально для детей. И съемочная камера такая… пузатая, для воды. - Всхлипывая, Эллен произносила слова машинально, как в трансе. - Вчера они полдня возились в бассейне - снимали друг друга. Слышала, Гед говорил малышу, что скоро возьмет его на какие-то Северные озера. Сочинял, будто бы в каждом из них можно увидеть чудовище - вроде морского Змея. Ник, разумеется…
Она внезапно исчезла с экрана. Нортон знал почему. Когда появилась опять, лицо ее было страшным.
- Я не… я не нашла!!! - она задыхалась. - Акваланг!..
- Ясно. Камера - тоже?
Кивнула. Говорить не могла - душили слезы.
- Слушай меня, Эллен!..
- Но… но ведь он не поехал на Север, Дэвид?!
- У нас в округе немало своих водоемов. Слушай меня. Пусть Гед мчится на виллу Генри, берет его элекар - у Генри надежная скоростная машина - и, не теряя ни минуты, прочесывает западное направление, вплоть до Бизоньих озер. А ты свяжись с главным дежурным ночных постов, коротко объясни ему положение. Пусть они поднимут поисковый «блин» - или что там будет у них под рукой - и пройдутся над южной автострадой до Соленого озера. Я беру на себя северо-запад. Гед не менял свою колымагу?
- Та же… серебристо-розовая, ты узнаешь ее. Дэвид!
- Ну!
- Ты догонишь Ника, ведь правда?!
- Успокойся, время у нас еще есть. До рассвета мальчишка в воду не сунется.
- Он так любит тебя!..
- Все! - оборвал ее Нортон. - Действуй, как я сказал.
Перемахнув увитый плющом бортик террасы, он принял в воздухе нужную позу, мягко упал на газон.
В гараже он быстро убрал дистанционные кабели, соединявшие элекар со стендом автоконтроля и щитком подзарядки. Не открывая дверцу, прыгнул за руль. Ударом ладони выключил блок «безопасной езды» и крякнул с досады: предательски вспыхнули и замигали ярко-оранжевые глазки сигналов - четыре спереди, четыре сзади, - такая иллюминация способна растормошить даже самого сонного блюстителя дорожного порядка. Нортон спрыгнул с сиденья, схватил какой-то попавшийся под руку стержень и с хрустом всадил его в первый глазок. Так же безжалостно раздавил и все остальные. Под ногами путался Голиаф. Нортон швырнул стержень в сторону, вскочил за руль и, не зажигая фар, резко тронул машину с места. Матери Ника он солгал - времени в запасе не было. Если мальчишка махнул на Старый Карьер - не было ни одной лишней секунды.
Белый элекар, прошелестев скатами, скользнул вдоль темной аллеи как призрак. Однако на выезде услужливый автомат - будь он неладен! - залил ярким светом весь участок перед воротами.
Срезая углы на пустынных перекрестках, Нортон гнал машину кратчайшим путем. С недозволенной скоростью. Городок спал. Небо светилось, но земля еще дремала в синеватой мгле. Было около половины пятого. Впервые за много дней Нортон взглянул на часы: циферблат показывал пять двадцать две… Слегка удивившись, что продолжает чувствовать живозапах собаки, он оглянулся. Голиаф лежал на заднем сиденье.
Небольшой участок окружного шоссе он проскочил, выжимая педаль скорости до упора. Мелькнул указатель поворота на северо-западную магистраль. Из поворотного виража машина, отчаянно вереща скатами, вынеслась с таким сильным креном, что какое-то время шла на двух левых колесах. Нортон вывел ее на белую линию «магистрального хода», или, как здесь говорят, на «фитиль». Теперь оставалось переключить питание мотора с аккумуляторов на питание высокочастотным током от кабеля, проложенного вдоль автострады под «фитилем». Он так и сделал - скорость ощутимо возросла.
Элекар, с гулом рассекая воздух, мчался по прямой. Автострада была совершенно пустынна. Включив блок водителя-автомата, Нортон оставил руль. Все, делать пока больше нечего… Он оглянулся: бешеный ветер согнал Голиафа на пол. Нортон окликнул его, перетянул за ошейник на переднее сиденье, рядом с собой; пес благодарно лизнул ему руку.
- Ну куда понесло твои дряхлые кости? - Он погладил собаку. - Почуял, видно, беду… Верно, дружище. Ник-непоседа опять отколол сногсшибательный номер.
Голиаф посмотрел на хозяина, привстал, потянулся мордой к ветровому стеклу.
- И все-то ты понимаешь. Да, сорванец махнул, должно быть, на Старый Карьер…
«Скверно, - подумал Нортон. - Скверно, если он махнул туда».
Справа тянулась равнина. Кое-где на равнине разбросаны горки с плоскими, как стол, вершинами. Слева по ходу мелькали идеально ровные ряды деревьев - плантации азимины. Проплыли мимо выпуклые корпуса фруктового заводика, чем-то похожие на кофейный сервиз. Потом зеленый массив повернул в сторону от автострады, мелькнула и затерялась в полях блеснувшая глянцем узкая лента канала. Дальше пошли кормовые угодья; усадьбу скотоводческого комплекса можно было угадать по торчащему над шапками зелени куполу водонапорной башни. Заря успела выкрасить купол в розовый цвет. Светало быстро. Впереди розовела гряда голых холмов.
Нортон пристально всматривался сквозь ветровое стекло. Ни одного элекара на полотне автострады он до сих пор не заметил, и это его беспокоило. Либо мальчишка успел перевалить гряду, либо гнал в другом направлении. Последнее было бы предпочтительнее, однако Нортон не сомневался, что сорванец выбрал именно Старый Карьер. Во-первых, сравнительно близко (Ник был слишком нетерпелив). Во-вторых, несравнимо страшнее (Ник был ужасно самонадеян в вопросах личной отваги). Светлая красота Бизоньих озер или, скажем, пустынная величавость Соленого озера вряд ли могли соблазнить отважного аквалангиста. Уж где и водиться подводному чудищу, как не в глубинах-мрачного водоема в Старом Карьере.
Автострада заметно пошла на подъем; залитая рассветным румянцем гряда приближалась. Нортон пытался представить себе расстояние между собой и юным искателем приключений. Три минуты, которые были потрачены в переговорах с Эллен, он наверстал за счет повышенной скорости до выхода на магистраль.
В гонке по автостраде он ничего не выигрывал. Знал: элекар Геда был точно такого типа, как и его собственный, - модель «Торнадо» последнего выпуска, - и Ник, разумеется, гнал машину тоже на «фитиле». Шустрый малец научился лихо водить элекар. Кстати, не без его, Нортона, соучастия… Малец впереди минут на десять - двенадцать как минимум, иначе его элекар удалось бы заметить на этом отрезке пути.
Двенадцать минут… Черт, много! Наверстывать як придется на старой грунтовой дороге в глубоком ущелье - скверной, по счастью, дороге, - но все равно: двенадцать минут слишком много. Этого молодца надо перехватить до выхода из ущелья в каньон. Не так это просто… Даже если выжать из машины все, на что она только способна. И даже если Ник не выключит блок «безопасной езды». Выключит - непременно куда-нибудь врежется…
Элекар стремительно брал пологий подъем. Холмы придвинулись к полотну автострады. Подъем кончился, холмы расступились, и элекар вылетел на простор каменистого плато. Затопленное утренней тенью плато неискушенному глазу могло показаться широкой равниной, и путник, едущий в этом направлении впервые, невольно хватался за рулевую баранку, когда автострада вдруг выносила-машину на виадук, повисший над пастью каньона.
Нортон смотрел вперед, томясь бездействием. Он ничего не мог предпринять. Во всяком случае, до того места, где предстояло покинуть роскошную магистраль: там, за виадуком, был очень удобный асфальтированный съезд в ущелье на очень плохую грунтовую дорогу… Городские власти специально не занимались ремонтом этой пороги, чтобы меньше было охотников ездить на элекарах в каньон. Но вряд ли в Копсфорте нашелся бы хоть один гражданин, который ни разу не побывал на Старом Карьере. Граждане Копсфорта необыкновенно любознательные люди. И безмерно отважные. Пикник под скалами, каждая из которых э любой момент может упасть тебе на голову, содержит в себе, очевидно, идею дробного камня для проверки качества «мужской закваски». При этом бессмысленный риск почитают за метод сознательного воспитания отваги. Одно из самых, пожалуй, загадочных свойств человеческой психики на современной Земле. Именно на Земле, потому что космодесантнику, всегда точно знающему, ради кого или ради чего рисковать, готовность рискнуть «вхолостую» казалась абсурдом.
Мало того, риск (как, впрочем, и все остальное здесь, на уютной Земле) подвержен влиянию моды. Удивительно видеть все это свежему глазу. Риск, который сам по себе прост и суров, как обнаженный клинок, зачем-то стараются прицепить к бутафорским перевязям в духе традиций, «старых добрых времен». Модным стало, к примеру, устраивать мрачные пикники в штольнях давно заброшенных шахт, где все держится на одном честном слове. Или испытывать крепость собственных нервов я мышц, разгуливая по гнилым этажам отживших свой век небоскребов, которые еще не успели снести. Проникать в обомшелые лабиринты забытых, а часто и полузатопленных сооружений военного назначения, порой нашпигованных всякими подлыми штуками сверх всякой меры. Бывало, любители проржавленных сувениров украшали свои гостиные такими «коллекциями», что приходилось вызывать десант саперов или команду специалистов-дезактиваторов. В лучшем случае отделывались испугом. В худшем - взлетали на воздух целыми семьями, иногда прихватывая с собой и ни в чем не повинных соседей. Или смертельно травились какой-нибудь дрянью, повергая в трепет кошмарного ожидания жителей близлежащих кварталов.
Просто диву даешься, сколько всевозможной пакостя было настряпано в «старые добрые времена» с единственной целью: угробить достаточно рациональным путем как мощно больше народу. Высший распорядительный орган объединенных наций до сих пор вынужден содержать специализированные отряды десантников «Вэри дейнджроуз!» - «Очень опасно!». Молодцы из ВДОО - в серебристой форме с эмблемой «Веселого Роджера» да рукавах - уже давно занимаются розыском и ликвидацией тайных хранилищ на территориях бывших очагов секретного изобретательства и производства оружия самого разного типа. Давно и усердно, а конца этому что-то еще не видно. Лет пять назад в одном из выпусков телевизионных последних известий был показан телерепортаж со спутника «Порт-1» о конечном этапе ликвидации найденных запасов какого-то адского вещества под кодовым названием «заливное тетушки Мэри», созданного в некогда существовавшей сверхсекретной лаборатории военно-морских исследований «Эйч-Сэпрайз». От причалов «Порта-1» в безвозвратный полет в сторону Солнца отправился дряхлый танкер «Амалия». С великими предосторожностями, под конвоем кораблей-барражировщиков ВДОО. Трюмы и танки «Амалии» были набиты контейнерами, похожими на автоклавы. Двухсот автоклавов-контейнеров с буквами ЗТМ на лоснящихся желтых боках было достаточно, чтобы превратить всю воду таких водоемов, как Мексиканский залив или Черное море, в студень. Полного груза «Амалии» хватило бы на Атлантический океан… А недавно с еще большими предосторожностями в безответные глубины Солнца сбросили какую-то другую смертельно опасную пакость под названием «табачок дядюшки Джона». Сбросили вместе со всей эскадрильей транспортных кораблей, принимавших участие в этой, говорят, сложнейшей операции.
Н-да, с какой только мерзостью не пришлось иметь дало парням из ВДОО! «Молоко гуннов», «перцовый дым», «нейтронный подкидыш», «крылатые стрелы», «глаз Сатаны», «меч Израиля», «преторианские колокольчики», «мяо хэньхао», «тосигами - но дза»… Остатки бывших арсеналов человеконенавистничества сплошь и рядом обезвреживались ценою жизни. Но чистка планеты продолжается; есть основания думать, что не все еще тайные гнойники обнаружены и должным образом обработаны. К сожалению, часто бывает: находят их первыми те, кто к такого рода находкам совершенно не подготовлен. Любителей совать нос в затхлые щели не убавилось даже после нескольких предупредительно-разъяснительных кампаний. Но хоть перестали трогать руками всякие штуки сомнительного происхождения и об особо подозрительных находках торопились уведомить органы ВДОО. Выработалась некая форма корректного поведения: просто лазили, наслаждаясь риском, глазели, устраивали пикники, но ничего не трогали. Словом, «посещали».
На общем фоне повального увлечения риском визиты в Старый Карьер выглядели сравнительно безобидно, однако в принципе это было явление того же порядка: граждане Копсфорта не отставали от моды. А кое-кто из тщеславных отцов, страдавших гипертрофированным чадолюбием, вроде Вена, считали чуть ли не отцовским долгом хоть раз показать своему малолетнему отпрыску эту дыру в самой что ни на есть опасной близости. И отпрыски, еще более тщеславные и любознательные, чем их отцы, отлично запоминали дорогу. Правда, соваться в каньон в одиночку до сих пор отваживались мальчишки не младше двенадцати лет. Них рисковал установить абсолютный рекорд нижней возрастной границы для одиночных посетителей карьера. Папа - известный специалист по производству кисломолочных продуктов, обожавший молоть всякий вздор о «штаммах мужской закваски» и непременно со ссылками на историю, - рехнулся бы с перепугу, узнав, куда потянула сегодня «закваска» его восьмилетнего сына…
Каньон, как и всегда, возник неожиданно. Элекар вылетел на виадук: замелькали, сливаясь в полосы, розовые блики отражателей на парапетах - в свете утра виадук выглядел как сиреневая линейка с поблескивающими краями, повисшая над фиолетово-синей пропастью.
Перемахнув каньон, Нортон выждал немного к взял управление на себя. Время бездействия кончилось: приближался поворот в ущелье. Вот он, асфальтированный съезд. И щит с надписью: «Не съезжайте вниз, если не хотите попасть в аварийную ситуацию!»
Нортон поставил ногу на тормозную педаль. Но не нажал - внезапно принял другое решение. Элекар, не сбавив скорости, промчался мимо; Нортон посмотрел в ущелье: петляя по склону, вниз уходила дорога на Старый Карьер. Обозримый участок дороги был пуст, но едва уловимо припудренный пылью воздух сказал Нортону все…
Показался следующий поворот. Нортон вошел в него почти на полном ходу, чуть не задев накренившейся машиной стойку рекламного щита, я сразу выжал педаль скорости до упора. Шоссе капризно извивалось между скалами, но это было превосходное шоссе. Пока мальчишка петляет внизу по ухабам, на хорошем шоссе можно выиграть время. Правда, попасть отсюда в каньон - проблема. Неподалеку от смотровой площадки (куда, собственно, и проложено это шоссе) есть очень рискованная дорога в ущелье. Вернее, нет там никакой дороги. Просто каскад горных спусков, который вполне справедливо называли «тропой сумасшедших». Несмотря на строгий запрет, по «тропе» иногда съезжали наиболее отчаянные из мотоциклистов-лихачей.
Последний изгиб - и лента шоссе вынырнула на пологий спуск вдоль скалистого гребня. Смотровая площадка как на ладони. Полукруглая, с поручнями. Коттедж механика и мачта-опора подвесной канатной дороги. На канатах - разноцветные котелки-кабинки для любителей прогуливаться над каньоном. Сам каньон открывался гораздо ниже, в полутора километрах отсюда, и все еще утопал в фиолетово-синей мгле…
Спуск на «тропу» был перекрыт огромной катушкой из-под кабеля. Нортон подъехал, сдвинул препятствие передним бампером - катушка с треском перевернулась, гулко покатилась вниз. Элекар, поскрипывая, переваливаясь с боку на бок, сполз по склону в засыпанную щебнем ложбину. Потревоженный щебень пришел в движение, и элекар заскользил к обрыву в потоке мелких камней.
В опасной близости от обрыва Нортон вывел машину из русла осыпи, свернул на лепившийся вдоль расселины узкий карниз. До того узкий, что левый борт элекара со скрежетом чиркал о выступ скал. Нортона это не беспокоило - был уверен: проехать здесь можно. Его беспокоила переправа. Впереди, где обрывистые края расселины сближались, виднелся пешеходный мостик, сооруженный монтажниками подвесной дороги для своего удобства, но для езды на четырех колесах отнюдь не приспособленный. Две плотно подогнанные друг к другу железобетонные балки - вот все, что там было. Узковато для элекара…
Карниз пошел под уклон. И весьма кстати - мостик виден теперь замечательно. Надо брать его с ходу. Мало кто из лихачей-мотоциклистов решался на это - обычно переводили машину руками. И ничего удивительного: загреметь оттуда в расселину проще простого… Перед мостиком небольшая площадка. Ровная, к счастью, как стол, но почти такая же по размерам. Вся надежда на точный прицел, крутой поворот и хорошую скорость. Карниз стал пошире, можно начинать разгон. Да, отсюда будет в самый раз… Нортон мысленно отрепетировал предстоящий маневр, столкнул собаку с сиденья на пол, увеличил скорость.
- Зря ты ввязался в эту историю, Голиаф…
Слившись с баранкой руля, он вел машину к заранее выбранной точке в центре площадки. Старался-ли о чем не думать - действовал на уровне инстинкта, автоматизма, чутья. Площадка стремительно приближалась… Резкий поворот вправо - сильный крен, пронзительный визг амортизаторов, выход на два колеса. Нортон успел ощутить, как вздрогнула железобетонная балка. Спасибо, проехали… Элекар грохнулся брюхом на другой берег расселины, лихо подпрыгнул. Заставив машину выровняться, Нортон бросил ее вниз по склону.
Склон гладок и крут. Пожалуй, это был самый гладкий участок на пути в ущелье (не считая лысой макушки лежащего ниже базальтового купола). До это был островок, со всех сторон окруженный обрывами, диким нагромождением скал, и съехать отсюда можно разве только по воздуху - никаких иных, даже самых плюгавеньких мостиков нет.
Скорость росла.
- Приготовимся, Голиаф!.. - крикнул Нортон. Голос его утонул в шуме встречного ветра.
Элекар взвился в воздух с уступа скалы, как с трамплина, и на несколько долгих мгновений Нортон попал в объятия невесомости.
Приземление состоялось на скате каменного горба. Удар был скользящим, однако тяжелым, заскулил Голиаф. Нортон едва не вышиб лицом ветровое стекло. «В прошлом году здесь разбился мотоциклист, - подумал он, яростно действуя тормозом и рулем. - Но никто еще не пробовал разбиться здесь на элекаре». Машину так занесло, что какое-то время она с отвратительным визгом скользила по склону боком, точно склон был покрыт слоем льда, присыпанного шлаком.
Снова скорость я снова шум встречного ветра. Спуск вел в неглубокую седловину. Брызнув щебнем из-под колес, элекар вылетел на покатую, голую, всю в мелких трещинах поверхность базальтового купола. Нортон мельком взглянул вверх, на освещенные первыми лучами солнца зубцы вздыбленных скал. Нити канатов с кабинами-котелками пересекали пространство над головой наискось и уходили в синюю мглу. Какие-нибудь минуты назад он был на том уровне, где высилась мачта-опора, и это ему самому казалось невероятным…
Нортон безжалостно гнал машину вперед. Обилие крупных камней раздражало - падала скорость. Но другого пути просто нет. Проникнуть в ущелье можно было только через заброшенный рудник…
Преодолев головокружительный спуск, он выбрался наконец к руднику По уплотненному временем отвалу породы съехал в овраг - рудничного, видимо, происхождения. Овраг брал начало от полуобвалившегося входа в штольню, расширялся к отвалам, а ниже по склону суживался до размеров транспортной траншеи, круто сбегавшей в расселину, которая (Нортон знал это) выходила прямо в ущелье. Дно оврага усыпано щебнем и кучками хрусткого мусора цвета ржавчины. Судя по некоторых признакам, когда-то здесь был фуникулер - вагонетки с рудой, очевидно, сползали от штольни к дороге в глубине ущелья. Нортон уверенно бросил машину в каменный желоб траншеи - именно этим путем недавно вывезли в местный музей какой-то рудничный механизм столетнего возраста.
Элекар, подпрыгивая, как норовистый конь, нырками скатывался по горбатому склону. Нортон с опаской оглядывал почти отвесные стены расселины, покрытые сетью трещин. Прочность стен не внушала ему никакого доверия. Вдруг он резко затормозил и выпрыгнул из машины. Следом выпрыгнул Голиаф. Уже синел поблизости выход в ущелье - тянуло сыростью, долетали журчащие звуки ручья. И на полпути к подножию ската - последнего ската к старой дороге! - громоздился завал. Пропади оно пропадом!..
По левую сторону лежал у стены обломок скалы, похожий на перевернутую кверху днищем длинную лодку, по правую - просто массивная круглая глыба и осколки поменьше. Завал, в общем-то, невелик. Быстро его осмотрев, Нортон решил брать препятствие с ходу. Обломок отлично пройдет под колесами слева. Но глыба… Не теряя времени, Нортон поддел руками крупный осколок, крякнул, придвинул к глыбе вплотную. Наскоро соорудив из камней нечто вроде въездного пандуса для правых колес, он смахнул пот с лица и уже было намерился кинуться вверх по склону к машине, как вдруг залаял Голиаф. Нортон взглянул на собаку. Перевел взгляд в ущелье - и на секунду застыл. Он опоздал!.. Дорога внизу отражала пляшущий свет, - несомненно, свет фар приближающегося элекара!..

6. СТАРЫЙ КАРЬЕР

Розовый элекар промелькнул мимо расселины. Нортон взбежал вверх по склону, прыгнул за руль. Поймал за ошейник Голиафа и, швырнув его на пол, рывком убрал тормоз и с разгона бросил машину через завал. Мгновение судорожного взлета, крен в полете, сильный удар и грохот в момент приземления - он едва почувствовал это. Элекар вынесло в прозрачную синеву ущелья. Крутой поворот влево перед обрывом. Тормоз, отчаянный скрежет колес. На повороте он так рванул машину об угол бетонированной платформы, что с треском проломился борт, - все это слепо скользнуло мимо сознания - лишь бы выдержали колеса и вынес мотор.
Дорога была отвратительная, но это была дорога. Расчетливо, хладнокровно он вел с ней поединок за скорость. Ему казалось, будто он не видит ничего, хроме размашистого мелькания световых миражей от фар ушедшего вперед элекара, хотя видел и чувствовал многое: каждый ухаб, летящие под колеса спуски и повороты, громады утесов, глубокий и пугающе близкий уже срез ущелья - выход в каньон. Расстояние между элекарами сокращалось медленнее, чем он ожидал, и это стало внушать ему подозрения. Он понимал: мальчишка не мог отключить блок «безопасной езды» (без помощи автомата восьмилетний лихач давно бы сверзился на дно ущелья), но, с другой стороны, блок не позволил бы развить такую скорость при таких дорожных условиях - нажал бы на тормоза. Да и сам мальчишка нажал бы, он не дурак - видит, конечно: дорога идет под уклон и успела уже «накатить» элекару опасную скорость Выходит, просто нечего нажимать?.. Нортон представил себе судорожно вцепившегося в баранку руля насмерть перепуганного ребенка…
Скалы внезапно раздвинулись - открылся каньон. Дорога вывернула на прямолинейный спуск, и Нортон впился взглядом в розовый элекар, стремительно выходивший к подножию склона. Ник рулил стоя. Было видно, как трясутся на быстром ходу его плечи, темноволосая голова и тонкие локти, завихрения воздуха теребили подол голубой рубашонки. Сжав зубы, Нортон гнал вниз в совершенном отчаянии. Предпринять что-либо он был бессилен: розовый элекар с опережением в сотню метров уже выкатывался на Губу - плоский мыс, выпяченный в пространство каньона, будто оттопыренная губа великана, окунувшего каменный подбородок в озеро. Подозрение насчет тормозов оправдалось. Машина неслась вдоль Губы, виляя на прямой дороге: мальчишка знает, что надо остановиться (ведь это место служило стоянкой для транспорта и дальше ходили только пешком), но катит вперед - не может решить, как ему быть со своей разогнавшейся колымагой. Действительно - как? Хоть бы мотор выключить догадался!.. Нортон гнал на пределе, выигрывая метры, буквально физически ощущая страх и беспомощность малыша. Справа - ровная площадка и обрыв к воде. Слева - тоще площадка, но в окружении скал, и вдобавок на ней рытвины, россыпь крупных обломков и даже брошенный кем-то колесный домик-прицеп с разбитым окном. А впереди, где кончалась Губа, огромный щит люминесцировал предупреждением: «Дороги нет. Очень опасно!» - и красно-белые трубы шлагбаума перекрывали выезд на дорогу в Старый Карьер. Черт, ведь никакого шлагбаума раньше здесь не было!
- В воду, малыш, в воду!!! - заорал Нортон, осознав наконец, что это единственный, хотя и крохотный, шанс. - Руль вправо!
Мальчишка, панически озираясь по сторонам, мчался к шлагбауму, словно собрался брать его на таран. Нортон вдавил ободок звукового сигнала - отвратительный хрип. Удар кулаком - напрасно, сигнал не работал. Да что там сигнал - шлагбаум в нескольких метрах! Острое чувство вины резануло как лезвием; Нортон сжался, оцепенев за рулем, и готов был зажмуриться - не мог на это смотреть!..
Неожиданно розовый элекар шарахнулся влево - Нортон расширил глаза: Ник опасно повис на баранке. В каком-то немыслимом вираже элекар обогнул полосатые трубы (силой инерции Ника сбросило на пол), накренясь, почти на боку, скользнул по стене пешеходного лаза и, завершая зигзаг крутым поворотом, с грохотом вылетел на дорогу. Нырнул под уклон и пропал. «Вот это логика!..» - опомнившись, успел подумать Нортон, притормозил и в последний момент повторил маневр автомата. Бешеный рывок, треск раздираемого борта.
Вывернув под уклон, Нортон молниеносно оценил обстановку. Огибая стену утеса, дорога шла вдоль обрыва, совершенно отвесного, и была на этом участке широкой - вполне могли б разминуться два тяжелых грузовика. Но щит не лгал, у поворота на Старый Карьер дороги действительно не было - полгода назад обвал буквально срезал дорожный уступ. Остался, правда, узкий карниз, который все же давал возможность туристам пройти над обрывом за поворот. Пройти! Мальчишку несло туда на колесах… Вот он снова медленно выползает к рулю, - должно быть, его слегка оглушило. Ну сорванец!..
С быстродействием автомата Нортон сортировал в уме детали происходящего. Ника он превосходит в скорости вдвое - мало. Борт дребезжит
- ерунда. Что-то колотит в днище машины на-уровне шасси - опасно, однако рулю она подчиняется - огромное ей за это спасибо. У мальчишки он на хвосте - догнать успевает. Но объехать…
Откинувшись за рулем, Нортон вышиб ногой ветровое стекло, прицелился в хвостовые огни элекара. Пять метров… четыре, три с половиной… пора! Он вскочил на капот и с наклоном к потоку воздуха прыгнул вперед. Падая в отделение кузова за спиной Ника, увидел летящий навстречу обрез дороги Ник тоже увидел - бросил руль, заметался; Нортон одной рукой поймал его за рубашку, другой крутнул баранку руля вправо. Задняя машина с лязгом соприкоснулась с передней, толчок - Нортон едва устоял на ногах из этот момент ощутил разверзшуюся пустоту под колесами. Сдавленный крик ребенка…
Медленно (как Нортону показалось), постепенно увеличивая крен, машина стала валиться с обрыва. Хладнокровно определив направление для броска, он с силой вышвырнул Ника из кузова элекара - подальше от берега - и мгновение спустя выпрыгнул сам. Привычным движением ног (как в условиях невесомости) развернулся вниз головой, поймал взглядом Ника, крикнул:
- Сожмись!..
Тельце мальчишки, летящего в воздухе «крабом», неуверенно съежилось, и Нортон увидел его отражение в глянцево-черной воде.
Грохот тяжкого всплеска рухнувших элекаров. Вздыбленная - точно во время подводного взрыва - волна встретила Нортона хлестким ударом и, утопив, завертела. Кружась в кипящем котле побелевшей до молочного цвета воды, он пытался представить себе, насколько удачно финишировал Ник. Всплыл, осмотрелся. Снова нырнул. Сквозь быстро тающий слой пузырьков опустился пониже и наконец разглядел голубое пятно…
На поверхности он поднял мальчишку над головой, встряхнул - руки и ноги Ника безвольно мотнулись. Сжав зубами подол голубой рубахи, Нортон забросил легкое тельце на спину и на гребне поднятой перед собой волны устремился к внутреннему берегу залива - ему казалось, что еще никогда он так не спешил.
Огромная полость полузатопленного карьера. Неровные стены этой чудовищной ямы ниспадали к заливу амфитеатром ступеней-террас. Нортон нащупал руками край берега, покрытого слоем воды, выбрался, перевернул Ника вниз головой и энергично потряс за ноги. Мальчишка пошевелился. «Все в порядке, - думал Нортон, укладывая его на обломок скалы. - Легкий шок. Как-никак, а высота обрыва метров двадцать…» Ник приподнялся, ошалело повращал глазами, сел. Глаза у него были синие, с длинными, как у девчонки, ресницами. Очень похож на мать.
- Привет, аквалангист, - сказал Нортон, вытирая лицо ладонью.
- Салют, Дэв… - глухо произнес Ник и тяжело закашлялся.
- Не ушибся?
- Нет.
- Полежи, - посоветовал Нортон. - Голову вниз.
Он отвернулся и посмотрел на обрыв. Представил себе траектории падения элекаров. Машина Ника упала в воду удачно - в стороне от того опасного места, где обвалился дорожный карниз. Вторая рухнула у самого подножия обвала: над водой светлел застрявший на клыке скалы белый обломок задней частя кузова. Могила старика Голиафа… Нортон почувствовал в горле тугой ком. Надо же было так растеряться, чтобы совсем забыть про собаку! Ну что мешало выбросить пса из машины в воду где-нибудь по дороге! М-да, год безделья - и вот результат: утратил способность быстро и правильно соображать в критических ситуациях…
Кашляя, Ник пояснил:
- Это потому, что я немного напился холодной воды.
«Он немного напился!» - подумал Нортон. Стянул через голову мокрую тенниску.
- А где Голиаф? - неожиданно спросил Ник. Нортон выронил тенниску. - Я слышал, он лаял там, на дороге. Может, мне показалось…
- Нет, тебе не показалось. Голиаф был со мной в машине. Видишь тот белый кусок элекара?
Мальчишка заплакал. Нортон смотрел на него, выжимая воду из тенниски.
- Довольно реветь. Будь мужчиной.
- Мне-е… жа-а-алко… - сипел Ник, размазывая слезы.
- Мне тоже. - Нортон надел тенниску. - Ладно… успокойся. Голиаф погиб нормально - выручая друга из беды. Такой поступок достоин уважения, но не слез. Понял?
- По… понял…
- Вот и отлично. Разденься, я помогу тебе выжать одежду. Ты, видать, продрог.
- Н-нет… - Ник стал раздеваться. Вид у него был хмурый, брови насуплены.
Нортон взял его себе под мышку и перенес с мелководья на берег. Сбросил кеды, вытряхнул из них воду, обулся. Было совсем светло. Солнце озаряло верхние утесы карьера.
- Ты кем будешь, когда вырастешь, Ник?
Тот взглянул на него исподлобья.
- Я ведь уже говорил тебе, Дэв! Буду космодесантником.
- Да, это я слышал. Но разве мало других интересных профессий у нас на Земле?
- Десантники ВДОО? - Ник вздохнул. Серьезно сказал: - Нет, с этим у меня ничего не выйдет. Пока я вырасту, все тайники пооткрывают.
- Не отчаивайся. Мальчишкам всегда почему-то казалось, что ничего такого… героического им уже не достанется.
- А потом?
- Что потом?
- Ну… им всегда доставалось?
- Доставалось. Всегда. И еще как!.. Ну вот, асе почти сухое, одевайся, и пошли.
- Куда? - спросил Ник.
- Что значит - куда? Наверх, разумеется. И вот что, парень… Твоей матери совсем не обязательно знать, как мы с тобой летели с обрыва.
Нортон поднял голову: кабинки канатной дороги двигались. Некоторое время он молча следил за бегущими в лазурном небе разноцветными котелками.
- Готов держать пари, - пробормотал он, - к нам в гости едет старина Берт.

Предыдущая страница 15 Следующая страница


По чёрному следу 16

- Это у которого изо рта вылетает огонь? - возбужденно полюбопытствовал Ник.
- Гм… Насчет огня я не уверен. А вот то, что у него иногда вылетают крепкие выражения, мне известно… Но ты его не бойся, он человек справедливый.
- Я никого не боюсь, - насупившись, заявил Ник.
- Правильно, - одобрил Нортон. - Чего ради ты должен кого-то бояться.
- Эй, бродяги! - гулко пророкотал сверху голос, усиленный радиомегафоном. Канатная дорога остановилась. Красная с белыми пятнами, как перевернутая шляпка мухомора, кабинка пошла вниз, разматывая подвесные тросы. Повисла метрах в пяти над землей. Человек в белой панаме и в солнцезащитных очках, опершись руками о край своего «мухомора», хрипло выкрикнул уже без усилителя: - Какого дьявола вы притащились сюда?! В такую рань!
- Сними очки, Берт, - откликнулся Нортон. - Они мешают тебе узнавать старых приятелей.
- Дэв? Семь тысяч чертей!.. - Берт снял светофильтры. - Клянусь ареной Большого родео, уж тебя-то я меньше всего ожидал встретить в этой дыре!.. А это что за микроб рядом с тобой?
- Отважный парень. Ему надо было проверить, какая живность здесь водится.
- Ах, чтоб мне треснуть! - изумился Берт. - Живность! Да какая тут живность, в этой помойной яме? Тут даже змеи давно с тоски передохли. Однако, я вишу, вы успели добавить мусора в мое хозяйство…
- Извини, - сказал Нортон, - так у нас вышло. - Он пожалел, что не столкнул обломок элекара в воду. Теперь эта история выплывет нарушу как пить дать.
- Ладно, туристы, - прохрипел Берт, - поднимайтесь сюда, я опущу вам другую кабину. Никак я не думал, что в день Большого родео кому-нибудь вообще придет в голову лазить в каньон!
- И я удивлен, что сегодня ты не в Копсфорте.
- Черта с два! Механиков на канатке трое, а дежурить выпало мне. С тех пор как здесь гробанулся тот ненормальный мотоциклист, власти города учредили дежурство даже по праздникам. Эти умники полагают, будто мне под силу угнаться на своей хромой ноге за мотокретинами!
Берт был явно не в духе, и Нортон решил промолчать.
Он и Ник осторожно взобрались по доломитовым глыбам на полуразрушенную террасу, прошли под «канатку» и влезли в спущенную для них кабину. Кабина взлетела вверх и пошла, поскрипывая, вдоль каната. Ник восторженно вертел головой. Нортон разглядывал с высоты путь, которым съехал сюда, чтобы выручить малыша и убить Голиафа…
- Дэв, ты будешь выступать на родео? - спросил Ник.
- Нет.
- Почему? Ты бы их всех запросто победил.
- Вот поэтому мне и нельзя. Если мы заранее знаем, что я могу их запросто победить, то моя победа будет нечестной. Ведь правда?
- Правда… Но очень хочется, чтобы ты стал чемпионом Большого родео.
- Зачем? Чтобы тебе можно было хвастать перед мальчишками, что с чемпионом Большого родео ты на короткой ноге? Обойдешься.
- Обойдусь. - Ник тяжело вздохнул. - А ты подаришь мне еще одну поющую палочку?
- А где та, которую я тебе… на прошлой неделе?
- У меня взял ее Гед.
- А зачем ты отдал?
- Он мне обещал подарить акваланг.
- Ясно… И больше ты палочку эту не видел?
- Нет. Он сказал, что берет ее на не… неопределенный срок. Это на сколько, значит?
- Это значит - почти насовсем.
- Плохо… - проговорил Ник. - Ты не обижайся, Дэв. Я, конечно, виноват. Ведь ты говорил, чтобы я этой палочкой перед взрослыми не хвастался… А я опять похвастался. Я и сам не знаю, почему у меня так всегда получается…
- Хвастовство - самый большой твой недостаток. А кому еще, кроме Геда, ты хвастался? Отцу? Матери?
- Да… Но мама не захотела смотреть и сказала, чтобы я не лез к ней со всякой чепухой. Папа посмотрел и сказал, что всякие такие штуки ему давно уже знакомы. Что ему приходилось видеть телеприемники даже в собачьих ошейниках. А Гед когда посмотрел, то сказал, что подарит мне акваланг, если я ему расскажу, как ты сумел это сделать. Но я ведь не знаю, что ты с ней сделал. Когда я принес тебе палочку, ты просто покрутил ее в руках, потер ладонями, и она стала петь и показывать.. Ты не обижайся, Дэв, ладно? Мне очень хотелось акваланг. Теперь вот ни палочки, ни акваланга.
- Понятно… Ладно, ты не горюй. Будет тебе акваланг. Но с одним условием… Впрочем, с двумя. Плавать только со взрослыми. Элекаров не угонять. Слово даешь?
- Честное космодесантское!
- И хвастать больше не будешь?
- Я постараюсь…
- Постарайся. Ну вот и приехали. Вылезай.
Смотровую площадку заливало солнце. Здесь было тепло. Нортон, щурясь, взглянул на шоссе, увидел вынырнувшую на спуск лимонно-желтую машину и узнал элекар Генри… Так, значит, Гед пораскинул мозгами и догадался, что на Бизоньи озера Ник не поедет. У этого малыша догадливый дядюшка…
- Ну, чего стоишь? - сказал он Нику. - Беги встречай дядю.
Ник побрел. С оглядками, неуверенно.
- Беги, беги! Пусть дядя видит, что с тобой ничего не случилось, и хоть немного убавит скорость.
Ник побежал.
Звеня ключами, прихрамывая, подошел Берт. Рубаха небрежно распахнута на загорелой костистой груди. Лицо у него было крупное, мятое и небритое. Серебрилась щетина. Он посмотрел на шоссе, кивнул и спросил:
- Вроде бы Генри несется?
- Нет. Машина его, но едет не он.
- Нервное сегодня утро… Малец-то чей?
- Сын Бена. А в машине - дядя мальца, брат Бена по имени Гед.
- Приезжий, значит? Что-то не знаю такого… - Берт снова взглянул на шоссе и кивнул: - Встретились родственнички, разговаривают.
- Пусть поговорят. Им есть о чем… Малыш угробил дядин элекар.
- Шустрый малец!
- Хороший мальчишка. Но чересчур отважный.
- Пороть надо, - заявил Берт. - Не мальчишку пороть, а мать его. Да и отцу не мешало бы всыпать. Знаю я эту семейку…
Нортон не стал возражать. Берт посмотрел на него и сказал:
- А ты меня сегодня здорово пугнул. Гляжу в окно я гадаю: кого это черти несут сюда на белом элекаре? Из дома вышел - исчез элекар!.. Но слышу: треск стоит на троне сумасшедших. А катушки на месте не видно, только пыль вьется. У меня все внутри так и оборвалось. Ну, думаю, кто-то в расселину ухнулся… Поковылял туда, спустился к самой расселине - нет нигде элекара!.. Я прямо обалдел. Ты что, по воздуху ее перепрыгнул, щель эту?
- Почему же по воздуху. А мост?
- Но ведь там на четырех колесах не…
- На четырех, конечно, нельзя, на двух можно.
- С ума сойти!.. А дальше?
- Дальше… Да, пришлось и по воздуху. Когда выбора нет, и по воздуху прыгнешь.
- Ловок… Рассказать кому - не поверят.
- А ты не рассказывай, - посоветовал Нортон.
- И в мыслях не было. Мне моя репутация дороже. - Берт поковылял к дому. Приостановился, бросил через плечо: - Кофе готов. Заходи, позавтракаем.
- Спасибо, зайду.
Нортон снял кед, вытряхнул из него мешавший ноге острый осколок доломита. Заметил, как дядя Ника, оставив мальчишку в машине, засеменил на смотровую площадку. Фигура у него была несуразная. В костюме ковбоя с эмблемой спортивного клуба на рукаве он выглядел нелепо. Точно лимон, напяливший на себя ковбойскую шляпу. Он был моложе своего брата, но раза в два шире в объеме: над туго затянутым ремнем выдавался отнюдь не спортивный живот. Лицо круглое, несколько одутловатое, глазки водянисто-светлые, быстрые. Нортон обратил внимание: Гед, приближаясь, обошел его тень, словно боялся на нее наступить.
- Я даже не знаю, какими словами выразить вам свою благодарность!.. - смущенно заговорил Гед. Держался он робко, руки его двигались - он не знал, куда их девать. - Тем более что чувствую себя до некоторой степени виноватым в этик событиях…
Нортон обулся, пошевелил ногой, проверяя, нет ли еще чего-нибудь твердого. Недовольно поморщился - от этого человека исходил пренеприятнейший живозапах. Почему они всегда так омерзительно «пахнут» - Бен и его братец?..
- Вы не ранена? - участливо спросил Гед. - Могу ли я что-нибудь для вас сделать?
- Да. Оставить меня в покое.
Нортон потер испачканное пылью колено и побрел к открытой двери дома, откуда несло запахом кофе. Гед, словно загипнотизированный, двинулся за ним. А мальчишка, позабыв все свои неприятности, стоял за рулем неподвижного элекара, как за штурвалом, и орал какую-то маршевую песню.
Семенивший сзади Гед торопливо забормотал:
- Я хотел бы… Нортон, послушайте!.. У вас разбилась машина, и я… Мне вас подождать?
- Не советую, - тихо сказал Нортон. - Вы меня не дождетесь.

7. ЗАПРЕТНЫЙ СЫСК

Прислонив мопед к дереву, Фрэнк сдвинул на затылок широкополый стетсон я обвел взглядом увитый зеленью дом. Было тихо и солнечно. В садовом парке по-утреннему хлопотливо щебетали птицы. Дом молчал. Фрэнк, взявшись руками за поясной ремень (как шериф из старого фильма), побрел в обход - по кромке газона. Было странно, что его не встречал, как обычно, приветливый Голиаф.
Никогда он не чувствовал себя на этой вилле уютно. Сегодня тем более. Сегодня вдобавок он ощущал себя так, словно ему предстояло пройти здесь каверзный полигон, необычность которого усугубляется тем, что под мышкой нет бластера и надо следить за выражением своего лица. Ни Вебер и никто другой не учили его следить за выражением своего лица. А зря. Полигон под названием «Оперативная мимика» был бы кстати…
Не доходя до бетонированной щели гаража, он заметил две отчетливо видимые на зеленом ковре газона вмятины, остановился. Осмотрел заросшую плющом декоративно-дырчатую стену дока и, придержав шляпу рукой, поднял глаза на огражденный бортиком козырек верхней террасы.
По наклонному пандусу он спустился в гараж. Машины Дэвида не было. Золотистый элекар Сильвии был на месте. Под ногами хрустело стекло. Фрэнк представил себе, как стоял элекар, и понял происхождение двух удлиненных россыпей стеклянных осколков. Помятый газон, разбитые глазки сигнальной системы блока «безопасной езды», в беспорядке брошенные кабели… Фрэнк рванул одну из боковых дверей гаража, взлетел по внутренней лестнице на второй этаж дома. Обегал все помещения, заглянул в распахнутую дверь кабинета, выскочил на террасу, спустился на первый этаж и обошел летние холлы. Везде был порядок. В вазах стояли свежие цветы; огромный букет белых и розовых гладиолусов был еще мокрый… Успокоившись, Фрэнк отправился на кухню, приоткрыл дверь и увидел сестру.
Сильвия, что-то бормоча себе под нос, священнодействовала у кухонного агрегата. На столе в расписном фарфоровом блюде уже высилась горка вафельных трубочек с кремом. Агрегат мигал кружками и полосками световых сигналов, шелестел и периодически щелкал чем-то похожим на блестящие челюсти тостера.
- О, беби! Какой ты красивый! Этот костюм тебе очень идет. - Она улыбнулась. - Настоящий ковбой!..
Он молча смотрел на нее. Она заметно осунулась, постарела. Рыжая, рули в веснушках… Сделал усилие над собой, улыбнулся:
- Привет, мом! Как поживаешь?
- По-старому, беби, по-старому. Все у нас как и прежде, без изменений. - Она подошла и ласково потрепала его по щеке. Ей очень нравилось, когда он называл ее «мом». - Ты такой красивый и представительный! Но мрачный… Нет? Значит, мне показалось. Ты просто, наверное, озабоченный. Трудно тебе в твоем Управлении, беби?..
Он успел затолкать в рот вафельную трубочку и теперь на все ее вопросы отвечал только мычанием и неопределенными жестами.
Счастливо улыбаясь, она упрекнула его:
- Беби, ты как ребенок! Тебе полагается сиять шляпу и пойти вымыть руки. Любой воспитанный человек на твоем месте давно уже сделал бы это. - Она включила какие-то кнопки, агрегат ухнул и тонко завыл. - Я очень рада твоему приезду. Я знала, что в день Большого родео непременно увижу тебя, я решила приготовить на сладкое к завтраку твои любимые «фафлики»… В последнее время я редко стряпаю сама - обычно мы пользуемся доставкой горячих блюд на дом, сервис у нас в этом смысле выше похвал. Но сегодня решила тряхнуть стариной и поспорить с искусством дипломированных кулинаров… Ты намерен участвовать в скачках?
- Да. В качестве созерцателя.
Не снимая шляпы, он таскал «фафлики», слушал ее болтовню и сообразно обстоятельствам кивал или пожимал плечами. И внимательно разглядывал сестру, выбирая моменты, когда она на него не смотрела.
- У тебя правда все в порядке, мом? - спросил он, стараясь придать своему голосу оттенок беспечности.
- Разумеется! - она продолжала манипулировать кнопками агрегата. - Почему ты решил об этом спросить?
- Давно не видел тебя. Естественно, интересуюсь… И если когда-нибудь вдруг случится, что тебе понадобится моя помощь, ты получишь ее немедленно.
Она сделала движение головой, будто хотела взглянуть на него, но это движение осталось незавершенным.
- Ты всегда был добр ко мне и внимателен, беби, и я благодарна тебе. Но… с чего ты взял, что мне нужна будет помощь?
- Я ведь сказал: если… Жизнь штука сложная, мом. Работа в Управлении окончательно убедила меня, что современное бытие полно неожиданностей. Причем не все из них приятного или хотя бы достаточно безобидного свойства. - Он слизнул крем.
- Ты знаешь… - теперь она на него посмотрела, - мне все это как-то не очень нравится.
- Мне тоже. Но это, видимо, выше наших эмоций.
- Я не о том… Твоя работа делает тебя излишне мнительным.
- Ничего подобного. Моя работа делает меня рациональным. Дэв дома?
- Нет. Но через час будет здесь, и мы сядем завтракать. Буквально за минуту до твоего появления я говорила с ним по видеотектору. Дэв сказал, что у него испортилась машина где-то в районе смотровой площадки каньона.
- Да? Чего ради его туда понесло? Он что, каньона не видел?
- Туда зачем-то понесло соседского мальчишку, и Дэву пришлось его догонять.
- Догнал?
- Разве могло быть иначе! Правда, мне неизвестны подробности. Дэв о них умолчал. Ты ведь знаешь его…
- Я его знаю. - Фрэнк взял еще один «фафлик». - Ладно, не буду тебе мешать. Ты когда управишься со своими делами?
- Думаю, получаса мне будет достаточно. Пойди проверь, хороша ли вода в бассейне. Только не слишком перегревайся на солнце.
- Постараюсь…
Фрэнк вошел в кабинет Нортона. Дверь он оставил открытой, как было. Сел в кресло, облокотился о стол и прислушался. Дом будто вымер. Справа жирно лоснилось большое болото с зеленой водой. Фрэнк, задумавшись, остановил на нем взгляд. В отдалении - худосочные заросли. На переднем плане (едва ли не возле стола) бродили по мелководью какие-то крупные длинноногие птицы; одна из них, оттопырив крыло, усердно чесалась. «Второй канал девятой стереопрограммы, - подумал он. - Нескончаемые видеоландшафты с жирностью для закоренелых меланхоликов. Неплохой антураж для запретного сыска».
Он открыл стол, покопался в нем и быстро нашел фальшивую стенку. Так, интуиция не обманула его…
Отодвинув стенку, он обнаружил сейф. Коснулся пальцем пластинки замыкающего устройства - пластинка брызнула светом, но замок не сработал. Ясно: замок типа «Дактилоцензор». Очень хороший замок. Быстродействующий, удобный. Одно неясно: почему владельцы маленьких тайников считают эти замки абсолютно надежными. Впрочем, прятать дневники от любопытного глаза домашних можно, конечно, к под такими замками. Посмотрим, что доверил «Дактилоцензору» Нортон… Вынув из кармана эластичные перчатки, Фрэнк аккуратно натянул их на руки, поднес к губам, подышал на пальцы. Эти перчатки с «пальчиками» Нортона ему за три с половиной минуты изготовили в лаборатории дактилоскопии в перерыве между двумя вчерашними заседаниями следственной группы. Втайне от шефа. Достаточно было сунуть под нос ребятам жетон, и его снабдили не только перчатками, но и съемочной камерой типа «Видеомонитор» новейшего образца - камера замаскирована в коробке карманного фонаря… Шеф узнает - позеленеет от ярости. Шеф полагает, что такого субъекта, как Нортон, можно «раскрыть», методически припирая к стене душеспасительными беседами…
Сейф находился в левой тумбе стола, Фрэнк сунул туда левую руку и открыл замок первым же прикосновением. Вынул из тайника тетрадь в черной обложке. Больше ничего там не было. Он перевернул обложку и узнал своеобразно размашистый почерк Дэва. Выбрал несколько абзацев наугад, прочел, тихо присвистнул. Два вчерашних утомительных заседания следственной группы не стоили и одной страницы этой тетради… Он выхватил из заднего кармана джинсов плоскую коробку «Видеомонитора», нажатием на торец корпуса открыл глазок объектива, вытащил из камеры три тонкие телескопические ножки и поставил трехногого «паука» объективами вниз в центр стола над тетрадью. Прислушался. В доме было по-прежнему тихо. Фрэнк включил «фонарную» кнопку - ослепительно-голубой свет вспыхнувшей линзы залил первую страницу. С этой же кнопкой связан включатель съемочного механизма…
Не снимая перчаток, Фрэнк перелистал под объективом исписанные страницы, выключил камеру, быстро привел ее в добропорядочный «фонарный» вид, сунул в карман. Затем пробежал глазами несколько страниц ошеломляющего текста. Не все понятно, но даже того, что ему удалось уяснить, было более чем достаточно. Последняя страница подействовала на него как удар по затылку. Непослушными руками он водворил тетрадь на место. Бедная Сильвия!.. Однако держится она великолепно. Не знает?.. Вздор! Как это можно - шить рядом с чудовищем и ничего о нем не знать! Знает, все знает! А если не все, то о многом догадывается. И терпит. Любит его и на все это попросту закрывает глаза. Попросту? Может быть, в ужасе?.. Нет, она ведь с ним… добровольно. А, дьявол! Но как же все-таки быть? Попытаться уговорить ее уехать отсюда? Хотя бы на время? Но о каком, собственно, времени… Это конец! Тут такая теперь свистопляска поднимется!..
Фрэнк запер сейф, снял перчатки, взглянул на часы. Половина восьмого. Минут через тридцать Нортон должен быть здесь. Надо избавиться от «Видеомонитора». Этот дьявол в образе человека способен почувствовать даже миниатюрный аккумулятор. Не исключена возможность, что он способен и мысли угадывать. Нет, вряд ли. Это было бы слишком… Но осторожность не помешает. Ведь черт его знает, на что он еще способен!..
Чтобы не встретиться с Сильвией, Фрэнк вышел из дома через гараж, сел на мопед и, выкатив за ворота, повернул в направлении городской станции технического обслуживания элекаров. За полчаса он успеет съездить туда и обратно. Шоссе было влажным после утренней поливки; умытые кусты сирени, идущие зеленой изгородью по обеим сторонам дороги, свежо блестели. Фрэнк машинально вывел мопед на «малый фитиль» у обочины и перевел питание мотора с аккумуляторов на «даровую» энергию кабеля. У большого щита с рекламой о прелестях отдыха на Бизоньих озерах его обогнал открытый, ярко разрисованный элекар с юнцами и девушками. Молодежь невоспитанно хохотала, указывая пальцами на двухколесного ковбоя. Пока машина не скрылась, было видно, как они там падают друг на друга от хохота. Фрэнк остановил мопед и, растопырив ноги, уткнулся лицом в сложенные на руле руки. Карман чувствительно оттягивала камера «Видеомонитора». Она была тяжелая, как булыжник. По дороге туда он не чувствовал этого, но сейчас камера стала вдруг тяжелой и неудобной. И мысли стали тяжелыми и неудобными. Он не думал, что будет именно так. Он ни секунды не колебался, когда перелистывал перед объективами «Видеомонитора» записи Нортона, а теперь его угнетало мучительно-двойственное ощущение. Не надо было обладать особо развитой проницательностью, чтобы во всей полноте представить себе ценность полученной… нет, похищенной информации. Но в то же время он совершенно отчетливо сознавал, что похитил ее не к добру. Эта карманная мина способна вдребезги разнести семейный уклад четы Нортонов. Способна опрокинуть, сломать, искалечить многое из того, что людям дорого и привычно. Превратить, скажем, Копсфорт в зону СК, сестру - во врага. Какая по счету зона? Шестая? Н-да… На Памире седьмая. Восьмая на Адриатике, девятая в Калифорнии. Н-да… И суток не прошло с тех пор, как он донимал ни в чем не повинного Вебера экстраполяцией мрачных предположений…
Неожиданно для самого себя он выхватил из кармана блестящий параллелепипед «Видеомонитора», отшвырнул в кусты. Даже не посмотрел, куда улетела эта мучительно неприятная штука, только слышал, как зашуршала листва. Легче ему не стало. Он не знал, что с ним происходит. Он был холодно спокоен, но чувствовал, что где-то недалеко от границы спокойствия бродит волна сумасшедшего гнева. Слепого, безадресного. Развернув мопед на пустынном шоссе, он покатил в обратную сторону. Все, что он делал, происходило почти машинально. В голове и в кармане теперь было пусто, размышлять не хотелось. Уж раз он не в силах исполнить священный свой долг, то размышления по этому поводу тем более не имели смысла. В конце концов в его служебном задании не предусмотрена работа с «Видеомонитором». Напротив, строго запрещена. Ему вменили в обязанность выявить причастность Нортона к «черным следам» и попытаться склонить этого дьявола то ли к вынужденной исповеди, то ли к добровольному покаянию. И больше ничего. Ничего больше.
Фрэнк оставил мопед на траве к направился к летнему холлу по дорожке, пестро выложенной пластинами разноцветного туфа. Не дойдя до порога, опустился в надувное кресло. Он ощущал себя так, словно и сам был накачан холодным воздухом. Странная невесомость тела, мыслей и духа… В кронах деревьев щебетали птицы. Он сидел, надвинув шляпу на глаза. Ему не хотелось ни видеть здесь ничего, ни слышать.
В летнем холле что-то заскрежетало. Зазвенела посуда.
Голос Сильвии:
- Вода не слишком холодная, беби?
Приподняв шляпу, он огляделся. Ответил:
- Нет, мом… Вода превосходная.

8. А В ЭТО ВРЕМЯ…

- Шестнадцатый этаж, - сказал Альвен, дыша в затылок Никольскому. Вуд приглашающе кивнул на выход.
«Значит, опять в раут-холл», - покидая лифт, подумал Никольский.
- Гэлбрайт уже на месте? - полюбопытствовал он.
- Шеф на месте со вчерашнего вечера, - ответил Альвен. - Вуд не даст мне солгать.
Вуд осадил товарища взглядом. Глаза у обоих были красными от бессонницы, но лица выбриты аккуратно. У Никольского возникло ощущение, что из числа участников следствия сегодня удалось вздремнуть лишь представителю Восточного филиала.
Вуд и Альвен завели представителя в глухой коридорный тупик с черноковровым настилом.
- Шеф ожидает вас в бабл-холле, - сказал Альвен.
- Дальше вы пойдете один, - добавил Вуд, меланхолически глядя, как черноковровый настил, опускаясь в конце тупика, превращается в пандус.
- И, пожалуйста, не говорите шефу, что видели нас в Управлении, - попросил Альвен.
- Шеф будет взбешен, если узнает, что мы с Альвеном до сих пор на работе, а не на пляже, - пояснил Вуд.
- Верно, - принял игру Никольский. - Гэлбрайт терпеть не может сотрудников менее загорелых, чем он сам. Вы действительно бледно выглядите, ребята.
Парни переглянулись, Альвен многозначительно выгнул бровь. Никольский чувствовал все это за сваей спиной.
Светосигнальные указатели вели его в кромешной тьме сначала вниз и прямо, затем налево и вверх. Над головой неуверенно забрезжило очень слабое сизовато-серое сияние. Полагая, что здешний бабл-холл по конструкции интерьера не должен слишком отличаться от сфероэкранных залов Восточного филиала, он сориентировал взгляд в полумраке и разглядел два низких кресла. В одном из кресел кто-то сидел.
- Я жду вас, коллега, - произнес голос Гэлбрайта. - Привет. Садитесь рядом.
- Доброе утро, Гэлбрайт. У вас новости?..
- И да, и нет. Операция «Глобус» развернута, Полинг в Копсфорте, но ожидать оттуда известий рано. Ночь я ухлопал на сепарацию фактов, которыми пренебрегла комиссия Юхансена, и, понятно, просматривал собранные ею копии видеоматериалов - о высадке группы Элдера на Оберон. Это чтобы потом не выискивать блох. Мне пришла в голову странная мысль сравнить копию главной видеозаписи с оригиналом. Я запросил седьмое хранилище Коллектора разведматериалов на Луне… И знаете, что мне ответила эта контора?..
- Что прямая видеотрансляция займет слишком много времени?
- Слишком мало, Никольский.
- Не понял…
- Вот и я тоже… сначала не понял.
- А теперь?..
- Теперь сижу в темноте, измышляю гипотезы. В общем, так… прямую видеотрансляцию оригинала я заказал и ждал вас, чтобы вместе проанализировать то, что покажет Луна.
- Я видел главную видеозапись десанта на Оберон. Правда, очень равно, и освежить ее в памяти не помешает.
- Вы видели копию. Сейчас нам покажут оригинал. Ваше зрение успело, наверное, адаптироваться к полумраку. Луна, мы готовы! Коллектор, седьмое, начинайте! Поторопите их, Купер!
Сверху вниз покатились, мерцая, сизые волны сияния - будто кто-то лил прозрачную жидкость на прозрачный колпак. Никольский увидел в зените красное пятнышко и машинально сосчитал слетавшие оттуда одно за другим красные кольца - индекс хранилища. Колец было семь. Издалека, словно из центра Вселенной, брызнула синяя вспышка, и вслед за этим как-то очень четко все вокруг обозначилось: и посветлевшее лицо Гэлбрайта, и два пилот-ложемента чуть впереди, и полулежащие в них фигуры в скафандрах. Сквозь совершенно прозрачный блистер кабины двухместного космодесантного катера было видно, как встает дыбом и поворачивается среди звездных россыпей огромная, удивительно плоская, освещенная солнцем равнина с глубокой дырой посредине. За мечущимися по кабине светосигналами полетной информации трудно было уследить, на уши неприятно давил свист моторов. Плоская и круглая, как блин, равнина выпрямилась, заняла приличествующее ей место внизу, свист прекратился и кто-то сказал:
- Второй тормозной импульс отработан нормально.

Предыдущая страница 16 Следующая страница


17 Сергей Павлов

Гэлбрайт кивнул на того, за спиной которого сидел Никольский:
- Это говорил пилот. Купер, чей голос?
- Да, - подтвердил невидимый Купер, - это сказал пилот. Голос Мефа Аганна. А ваше кресло, шеф, за спиной Мстислава Бакулина. Их легко различать: Меф в полосатом скафандре серии «Шизеку», Мстислав - в серебристо-голубом серии «Витязь».
- Десантный катер?..
- Драккар, как их называют космодесантники, серии «Казаранг». В наше время драккары серии «Казаранг» морально устарели и сняты с эксплуатации, но в те времена группа Элдера использовала этот драккар для высадки на Оберон своего разведавангарда. Командир разведавангарда Бакулин.
- Да, помнится, они начинали с разведавангарда, - вставил Никольский.
- Остальные присоединились потом на драккаре «Циклон»… Или «Буран»?..
- «Циклон», - разрешил его сомнения Купер.
Голос Мефа Аганна:
- Определялся на траектории сближения, подработал тангаж, даю еще один тормозной.
Протяжный свист. Теперь равнина имела вид гигантского, продырявленного посредине светлого диска, усеянного осколками цветного стекла. По мере снижения центральный Кратер по законам геометрической проекции принимал облик все более и более суживающегося черного эллипса и наконец в момент посадки совсем пропал где-то на левом траверзе.
Прикосновение к планетоиду было жестким: пронзительно взвизгнули амортизаторы ступоходов (Никольский и Гэлбрайт невольно стиснули руки на подлокотниках). Когти фиксаторов на ступоходах, брызнув фонтанами ледяного крошева, резко притормозили движение - машина развернулась боком, застыла.
Меф Аганн поднял стекло гермошлема:
- Приехали, командир! Оберон, Ледовая Плешь.
- Вот как? А мне показалось - Луна, Море Спокойствия. - Мстислав тоще поднял стекло и, как это делают космодесантники сразу после посадки, отстегнул ремни и защелки-фиксаторы.
Лучистая горошина миниатюрного Солнца висела в черном небе низко над горизонтом, я тени здесь были длинные, острые, очень густые, как тени на неровной местности ночью под светом прожекторов. Кинжалы теней указывали в сторону Кратера, которого не было видно отсюда, хотя с макушки ледяного нароста, где застыл «Казаранг», Ледовая Плешь просматривалась далеко.
- Замечательный ты пилот, Меф, - признал Бакулин.
- Ну и… что дальше? Куда прикажешь?
- А дальше нам следует осмотреть район А по диаметру.
- Хотел бы я знать, где тут диаметр…
- Бери правее градусов на тридцать к направлению теней.
Плавно покачиваясь на ходу, «Казаранг» зашагал под углом в частоколу теней. Выло слышно, как поскрипывают амортизаторы ступоходов и с хрустом вонзаются в лед когти фиксаторов.
Вблизи Ледовая Плешь являла собой неярко освещенные боковым светом хаотические нагромождения обломков грязного льда. За исключением смолистой черноты теней и яркой белизны небольших участков, припудренных метановым и водно-аммиачным снегом, все краски этого промерзшего насквозь ландшафта были довольно блеклыми, преобладали грязно-зеленые, серые и сизые расцветки деталей рельефа. Правда, некоторые глыбы сильно поврежденной коры ледового панциря обращали на себя внимание йодистой желтизной. Надпанцирные наледи были светлее: грязно-белые, бледно-желтые и синевато-белесые. По наледям «Казарангу» легче было шагать.
Чтобы избавиться от иллюзии непрерывного покачивания, Никольский на какое-то время закрыл глаза. Потом открыл и увидел, что характер наледей изменился: ему показалось, будто драккар забрел на зимнюю выставку ледяных и снежных сооружений развлекательного назначения. Столбы в виде оплывающих свечей, таинственные: согбенные фигуры под белыми покрывалами, гроты, раковины с шипами, арочные виадуки на тонких опорах… Как-то не верилось, что эти архитектурно-художественные шедевры - всего лишь результат оледенения выдавленных из недр Оберона фонтанов глубинной жидкости. На фоне черного неба ледяные изваяния выглядели как нечто пугающе-колдовское…
- Клянусь Ураном, «Леопард» здесь никогда не садился, - пробормотал Меф.
Мстислав промолчал. «Казаранг», монотонно поскрипывая, брал пологий подъем вдоль плоскодонной ложбинки, конец которой упирался в пушистые от инея «струны» исполинской «арфы». За «арфой» начиналась удобная для ступоходов ровная наледь, петляющая, точно дорожка, среди сосулькообразных, карикатурно тонких опор громадной «эстакады». Обход был здесь не очень удобен, и Меф направил машину сквозь «струны». Заскрежетало слева, хрустнуло справа - и путь к «эстакаде» открыт.
- Ты замечательный пилот, Меф, - повторил Бакулин. - Но ты - недесантник. Останови драккар.
- В чем дело? - Меф остановил машину.
- Сейчас увидим.
Судорога тяжелого обвала поколебала катер. Толчки сместили зеркало заднего обзора, и Никольский встретил там взгляд неприятно внимательных светлых глаз командира.
- Ты вперед смотри, - сказал Бакулин.
Никольский поежился, Гэлбрайт вздрогнул, хотя фраза Мстислава, конечно, была адресована только Аганну.
Впереди, медлительно разваливаясь на куски, оседала величественная «эстакада». Продолжительная судорога многотонного обвала, казалось, всколыхнула всю округу, по дну ложбины зазмеилась трещина.
- Ну и чего особенного? - сказал Меф. - Я двадцать раз успел бы стартовать. Да еще успел бы выспаться перед стартом.
Над местом впечатляющего крушения «эстакады» ширилось окруженное радужным гало искрящееся облако снежной пыли и ледяных кристалликов. Без «эстакады» неуютно стало под черным небом, пусто…
- Километр мы протопали, - сообщил Меф. - Дальше пойдем?
- Конечно. А почему ты об этом спросил?
- Только и развлечений что падающая с неба архитектура…
- Если десант для тебя забава - плохи наши дела. Поехали!
- Дальше будет все то же. Сам видишь, здесь «Леопард» не садился. Или не видишь?
- Странное это существо - пилот! - удивился Бакулин. - Дисциплинированное, осторожное, терпеливое.
- Я - недесантник.
- По сути. Но тебя взяли в разведавангард из-за твоей феноменальной реакции.
- Думаешь, здесь пригодится моя реакция? - Меф рассмеялся.
- Постучи о блистер, - сказал Бакулин.
- Нет. Я не суеверен. И не обязан. Я - недесантник.
- Постучи, - повторил Мстислав.
Аганн постучал.
«Казаранг» быстро шел под уклон по гладким, как замерзшие лужи, натечным складкам многоярусной наледи. В конце спуска внезапно блеснуло на солнце светлым металлом изделие рук человеческих - паукообразный кибер-разведчик.
- Призраки бродят во Оберону, - заметил Меф.
- Стой! Сбрось атмосферу! - распорядился Бакулин. Опуская стекло гермошлема, пробормотал: - Вдруг чужой!..
Гэлбрайт тронул Никольского за руку:
- Надеется встретить автомат с клеймом «Леопарда».
Меф Аганн открыл гермолюк - в кабине сгустилась морозная дымка и тут же осыпалась снежной пудрой. Мстислав наклонно прыгнул вперед и ловко приоберонился перед носом паука-автомата.
Серебристо-голубой «Витязь» с ярко-синими катафотами и пурпурными огоньками на удлиненном к затылку гермошлеме, на плечах, локтях и коленях выглядел среди экзотических нагромождений фигурного льда необычайно эффектно. И даже грозно. Как боевая машина инопланетян. Пнув кибера, он вернулся в кабину.
- Автомат с клеймом «Лунной радуги», - отметил Никольский.
- Гермолюк можно не закрывать, - бросил Аганну Бакулин.
- Без атмосферы неуютно! - запротестовал пилот.
- Атмосфера?! - В голосе командира зазвучали веселые нотки. - Ну нет! Этого я не позволю!
- Орбита приветствует экипаж «Казаранга»! - вклинился кто-то. - Что у вас происходит?
- Голос Элдера, - коротко прокомментировал Купер.
- Бунт на борту, - ответил орбите Бакулин. Коротко доложил о результатах выхода на поверхность. Добавил: - Пилоту теперь неуютно без общего контура герметизации, требует атмосферу.
- Меф, - позвал Элдер, - зачем тебе понадобилось нюхать аммиак?!
- Ты о чем? - удивился пилот. - Какой аммиак?
- Который Мстислав притащил в кабину драккара на своих башмаках. Там кругом полно замерзшего аммиака. Если в кабине растает - не продохнешь от зловония.
- Ладно, Юс, он все уже понял… - подытожил Мстислав. - Как нам быть дальше?
- А ты чего бы хотел?
- Получить разрешение на разведку Кратера.
- Нет. И Асеев против. Бесспорно, Кратер интересен во всех отношениях, во ведь «Леопард» туда не садился. Или ты считаешь Эллингхаузера идиотом?
- Я считаю его гением. Так гениально исчезнуть…
- Когда заложим фугас, по сейсмограмме Ледовой Плеши узнаем о Кратере больше, чем дал бы ваш рискованный спуск в преисподнюю. Короче, разрешаю дойти до Кратера для видеозаписи. Но соваться в кальдеру не разрешаю. И ждите нас в южной зоне района А. Перед стартом «Циклона» еще раз поговорим. Салют!
- Салют. Меф, курс на кальдеру.
- Пойдем на моторах?
- Нет, ступоходами. Может, встретим что-нибудь интересное.
По дороге к центру Ледовой Плеши разведчиков сопровождало неиссякаемое разнообразие форм монументальных украшений из льда, но вряд ли Мстислав относил к понятию «интересное» именно это.
Чем ближе драккар подбирался к воронке Кратера - тем меньше было хаотических нагромождений крупных глыб, а больше наледей и участков, заваленных щебнеобразным крошевом. «Казарангу» стало легче передвигаться. Теперь все время казалось, что машина идет под уклон. Однако истинный уклон, когда он действительно начался, не преминул заявить о себе резким снижением освещенности льда, сгущением теней и наконец их полным слиянием с разлившимся до самого горизонта морем тьмы. Пилот остановил «Казаранга», и Никольский вздохнул с облегчением.
Освещенный солнцем, точно прожектором, противоположный склон Кратера отсюда выглядел как золоченая полоска далекой песчаной косы, приподнятой над гладью ночного моря, в мертвых водах которого не отражалось ничего. Ну абсолютно ничего не отражалось на неподвижной этой аспидно-черной поверхности… Далеко вправо и далеко влево линия береговой кромки чрезвычайно контрастно была обозначена цепочкой озаренных прожектором-солнцем верхушек ледяных куполов, ровно подрезанных снизу уровнем черной воды. Эффектно смотрелись фантасмагорические фигуры заледенелых фонтанов на материке, еще эффектнее - вдоль берега; но совершенно ошеломительно выглядели эти белоснежные и полупрозрачные «столбы», «колонны», «арфы», «эстакады» в непроницаемо-темных просторах мертвого моря. Как полузатопленные фрагменты каких-то руин. Или как полуобнаженные во время отлива фрагменты скелетов неведомых колоссальных существ. И надо было сделать над собой усилие, чтобы освободиться от гипнотической власти грандиозного миража и вместо ночного мертвого моря увидеть, вернее, почувствовать затемненную до полной невидимости пустоту планетарного провала…
Очевидно, застигнутые врасплох живописными чарами Оберона, разведчики долго вглядывались в декорированную светлыми колоссами тьму. Наконец Бакулин тихо спросил:
- Меф, ближе нельзя?
- Можно. С фарами. А надо ли? Там круто, могут быть осыпи.
- Черт бы побрал Элдера и его запреты!
- Мстислав, как ты думаешь… с какой стати возникла здесь эта веселенькая пропастишка?
- Кратер - мелочь. Бери шире. Спроси, с какой стати возникла здесь Ледовая Плешь.
- Взрыв упавшего астероида.
- Взрывом такой мощности Оберон развалило бы на куски… Но как бы там ни было, Меф, у нас из-под носа целый сегмент луны увели. Событие серьезное. Даже в масштабах Солнечной системы. А ты с уважением смотришь в какую-то яму.
- Тогда почему тебя тянет к этому Кратеру?
- Потому что здесь лет другого. Смотри, Меф, наш рейдер…
На правом траверзе среди звезд медленно опускалась к горизонту светлая черточка. Изображение на сфероэкране окрасилось в блекло-зеленый цвет к постепенно истаяло. Звук тоще угас. И опять будто кто-то стал лить прозрачную жидкость на прозрачный колпак - сверху вниз потекли сизые волны пульсирующего сияния.
- Это все? - спросил Гэлбрайт.
- Да, шеф, - ответил Купер. - Луна закончила трансляцию.
- У меня такое впечатление, - сказал Никольский, - что нам показали гораздо меньше половины главной видеозаписи десанта.
- Пожалуйста, Купер, сообщите нам результат хронометража.
- По сравнению с копией оригинал сократился, увы, на порядок.
- Ничего не понимаю!.. - изумился Никольский. - Куда могла исчезнуть остальная часть оригинала?
- Лаборанты седьмого хранилища тоже в недоумении, - тихо проговорил Гэлбрайт. - Они утверждают, что запись постепенно улетучивается с информационного кристалла. Как это происходит - никто не понимает.
- Причем, в хранилище страдает только оберонский оригинал, - добавил Купер.
- Пока! - резко подчеркнул Гэлбрайт.
- Хотите провести параллель между пропавшим куском Оберона и исчезающей информацией?.. - Никольский задумался. - Адекватный процесс?..
- Может быть, следует немедленно удалить оберонские разведматериалы из хранилища? - предложил Купер. - До выяснения физических причин таинственного процесса. Как бы там другие разведматериалы не тронулись…
- Куда удалить?
- Подальше. Куда-нибудь в Дальнее Внеземелье.
- М-да-а… - протянул Никольский. - Но не в этом главное. В конце концов мы располагаем множеством копий. Гораздо больше меня волнует другое…
- Вот и меня тоже… - мрачно произнес Гэлбрайт. - Куда мы будем удалять побывавших на Обероне людей?..

9. ОТЧУЖДЕНИЕ

Нортон развернул элекар Берта на, берегу канала, включил водитель-автомат, нажал кнопку «обратного хода» и выпрыгнул через борт. Все вокруг было тошнотворно желтым: небо, кусты и деревья, трава и вода. Вдобавок небо отливало глянцем, и этот неравномерный призрачный блеск делал небо похожим на повисший над головой океан ананасового желе… Нортон продрался сквозь придорожные кусты. Его покачивало. Сквозь просветы между деревьями блестела ядовито-желтая вода. Он лег на траву и уставился в небо. Летом такого он еще не испытывал. В апреле дьявольская желтизна мучила каждые три-четыре дня, но потом вдруг прекратилась, и, помнится, он с надеждой подумал, что это уже навсегда. С таким же успехом он мет бы надеяться, что вслед за апрелем наступит февраль.
Затылку мешало что-то колючее. Нортон сунул под голову руку, вынул засохшую ветку, отбросил в сторону. Безобидное движение вызвало тошнотворные колебания небесного глянца, и Нортон старался больше не двигаться. Желтое небо утомляло глаза, но он не позволил себе смешить веки
- знал: будет хуже. Впрочем, и так было нехорошо.
В какой-то неуловимый момент глянцевый блеск помутнел и рассыпался. Пошел сверкающий снег. Казалось, ветер принес откуда-то громадное облако рыбьей чешуи, разметал его наверху, а потом этот мусор стал падать на землю, сверкая под солнцем. Желтое небо сменил глубокий коричнево-йодистый фон, ничего, кроме «фона» и «снега», не было видно, и Нортон почувствовал себя совершенно беспомощным, как слепец. Он опустил усталые веки - теперь это уже не имело значения: «снегопад» продолжался.
Уши заложило чем-то непробиваемо плотным, и он, цепенея от страшного подозрения, подумал, что внезапная глухота слишком похожа на… Нет! Только не это! Он готов вытерпеть все, что угодно, только бы на Земле его не нашло то, от чего он сбежал…
Тишина звенела, странно покачиваясь, и постепенно он успокоился. Та тишина, которой он боялся, никогда не звенела. Та была абсолютно мертвой - мертвее представить себе невозможно. Да, все в порядке - сегодняшняя тишина звенит. Очень тонко, едва уловимо… И где-то в самой ее сердцевине словно бы часто-часто лопались липкие пузыри и торопливо шелестела пена. Разговорчивая такая пена, как шепоток безумца…
Сверкающие снежинки-чешуйки мягко и липко лопались над головой, засоряя пространство серыми клочьями торопливого шелеста. Разной плотности смутные тени и коричнево-йодистые пятна… И как будто бы из всего этого кристаллизуется чье-то коричнево-бронзовое лицо - в перевернутом виде, наполовину скрытое тенями, наполовину освещенное колеблющимся пламенем… Не лицо, а скорее намек на него - громоздкое, диковинно-живописное сочетание теней и отсветов бронзы. Нельзя сказать, чтобы это смутно различимое лицо было придвинуто слишком близко, но почему-то хотелось хотя бы слегка от него отстраниться. Как и тогда, в прошлый раз… Он попытался связать в один узел все свои сиюминутные чувства - томило злое желание разобраться и в конце концов подавить в себе рецидив недоверия к вещественной зримости… нет, не то слово… - ощутимости? - да, ощутимости образа. Тем более что в необычном лице было нечто обычное и даже знакомое… Он сделал попытку сосредоточить внимание только на том, что ему показалось знакомым. Эдуард Йонге? Тэдди?.. Торопливый шелест-шепоток безумного эха достаточно внятно повторил его нетвердую мысль: - «Эдуард Йонге? Тэдди?..» Бронзовое лицо, кажется, дрогнуло. Нет, он не был в этом уверен. Но шелест-ответ, мгновенно распространенный ошалело качнувшимся эхом, плеснул в мозг резонансной волной: «Жан? Лорэ? Нет, ты не Жан… Кто ты, не улавливаю, не могу понять!..» Эхо было насыщено беспокойством. Тени и отсветы чуть переместились (диковинно подсвеченные куски бронзы словно бы ожили), и лишь теперь он догадался, чье это лицо. Оно отличалось своеобразием черт - смесь европейского с азиатским. Своеобразие было весьма привлекательным. Да что там - даме красивым. Среди ребят «Лунной радуги» Тимур Кизимов выделялся броской красотой…
«Извини, Тимур, сперва я принял тебя за другого…» - нерешительно подумал он. Просто так подумал, на всяким случай И вздрогнул, захлестнутый новой волной ответного резонанса.
«Нортон?.. Вот сюрприз! Не ожидал… Но, как говорят начинающие поэты, рад эфирному свиданию с тобой».
«Я тоже. Вверх ногами, правда… Вздор какой-то…
«Отчего же вздор? Ведь мы с тобой антиподы. Лорэ, к примеру, у меня всегда на боку…»
«Я не о том. Все это вздор вообще… Болезненные судороги мозговых извилин».
«Молодец. Очень толково все объяснил… У тебя, вероятно, это впервые? Не готов поверить в эфирную встречу?»
«Не знаю, Тим. Но это не впервые. Два раза был Йонге Желтизна… несколько раз. Тэдди - два раза».
«Хорошо видел? Ясно?»
«Это мощно назвать словом „вижу“?.. Тогда нет. Как тебя».
«Вот чудак! Откуда мне знать, как ты видишь меня!.. Тебя, например, я вижу скверно. Узнал скорее интуитивно, чем визуально… Так что у тебя с Эдуардом?»
«Да ничего… Мне кажется, Тэдди был взбешен. Ругался. По крайней мере, я это так ощутил».
«Ругался? Йонге? Невероятно… А ты?»
«Я молчал. То есть… ну… сам понимаешь».
«Диалог, значит, не состоялся… А знаешь, мой милый… ты и Йонге - два чудака! Ведь это же превосходная дальняя связью!»
«Мне и Йонге связь не нужна».
«Да? Ну прости… Я и забыл, что вы друг с другом не очень-то ладили. Еще тогда я не мог понять почему. Правда, ходила какая-то сплетня, будто бы ты оставил Йонге в хвосте своей внезапной женитьбой…»
«Мы ладили, Тим. Только нам никакая связь между собой не нужна. В сфере моего воображения ему просто нечего делать. Так же как мне… в его…»
«Ладно, Дэв, с тобой все ясно. И меня ты, конечно, считаешь продуктом собственного воображения…»
«Но хотелось бы, Тим, чтобы это была действительно честная „дальняя связь“…»
«Кстати, Лорэ тоже не верил и недавно приехал ко мне на Памир выяснить отношения лично».
«Поверил?»
«Думаю, да. Ты бы видел, как он на меня посмотрел, когда я, словно бы мимоходом, обронил кое-какие фрагменты наших „эфирных бесед“!.. Впрочем, есть к другие способы перепроверки. Скажем, по почте. О, придумал! Я отправлю тебе карточку-квитанцию, которая удостоверит факт сверхдальней церебролюбительской связи. И знаешь, что на ней нарисую? С одной стороны, рукопожатие континентов, с другой - систему Урана. Но в образе Оберончика там будет этакий плешивый череп с дыркой на лысине я с двумя косточками крест-накрест…»
«Заткнись!»
«Это ты мне или своему воображению?»
«Заткнись, говорю!..»
«Кстати, Дэв, как будет в нашем случае правильнее: говорю или чувствую?»
«Правильнее будет: думаю, мыслю».
«Умница. Вот и давай, мыслитель, посоветуемся, как нам дальше жить…»
«Повеселее ничего придумать не мог?»
«Ах ты, телячий хвост! Повеселее!.. Не развеселит ли тебя новость, что Управление космической безопасности очень интересуется старыми оберонцами?»
«Да? Я так и думал… Все утро я только об этом и думаю».
«Понятно…»
«Что понятно?»
«Ну прежде всего то, что наши мозговые извилины неплохо настроены в унисон. Отсюда и связь… Ладно, дело в другом. Суть дела, видишь ли, в том, что нас на Земле всего четверо, но каждый ив этой четверки предпочитает мыслить, упрятав голову в песок…»
«Погоди, погоди!.. Сдается мне, ты абсолютно убежден, что все четверо… одинаково…»
«Нет, ты не просто мыслитель, Дэв, ты выдающийся мастер этого дела!.. Впрочем, каждый из нас, по-видимому, воображал себе, что именно он самый феноменальный урод на планете. И каждый страдал в одиночку. Мыслители…»
«Предлагаешь страдать коллективно?»

Предыдущая страница 17 Следующая страница


По чёрному следу 18

«Я предлагаю что-то решить. Ведь так продолжаться дальше не может. Хотя бы по той весьма заурядной причине, что наше уродство уже не секрет для космической безопасности».
«А что они, собственно, знают?»
«По крайней мере, им известно даже то, чего не было известно до недавнего времени мне».
«Ты мог бы выразиться яснее?»
«Видишь ли, каждый из нас знает все о себе и ничего об остальных. Функционеры из космической безопасности знают хотя и не все, но понемногу о каждом. О тебе, правда, речь пока не идет. Но стоит ли рассчитывать на то, что там работают дураки?»
«Нет, не стоит…»
«Я тоже так думаю. Не сегодня завтра и тебя зацепят. Просто так тебе не отсидеться в твоей коровьей крепости. Вместо того чтобы сообща обдумать свое положение, мы ломаем друг перед другом комедию. Вот ко мне приехал Лорэ… О чем, ты думаешь, мы говорили? О погоде. Об эволюции климата Средней Азии и Средиземноморья. И если не считать моего ответа на его вопрос, почему я до сих пор не женат, никакой новой информацией обо мне он не обзавелся. Я понимал, что его привело на Памир, но сам он не сказал мне об этом ни слова. Зато я очень подробно узнал, как менялся климат на Адриатике в период между палеогеном и антропогеном… А о том, что этот адриатический климатолог способен демонстрировать перед публикой великолепные образцы „черных следов“, я узнаю в Управлении космической безопасности. Кстати, Дэв, как с „черным следом“ дела обстоят у тебя?»
«Может, сначала ты объяснишь мне, что это такое?»
«Именно это я и имел в виду, когда напомнил, что мы обожаем ломать друг перед другом комедию. Но ты не смущайся и продолжай. Положение обязывает».
«А знаешь, мой дорогой, в чем разница между нами? Между парочкой „я и Лорэ“ и парочкой „ты и Йонге“?»
«Впервые ты заговорил со мной поучающим тоном…»
«Разница в том, что Йонге и ты еще не женаты, а я и Лорэ, как нарочно, до сих пор еще в состоянии брака».
«Насколько я понимаю, ты хочешь сказать, что вам искать выход труднее, чем нам?..»
«Ты очень правильно понимаешь. Для неженатого ты просто невероятно смекалист и проницателен… Ну что ж, пусть удача сопутствует тебе в поисках выхода».
«Спасибо. Но с тех пор как мы оказались перед входом в зону СК, куда нас прижали, я утратил веру в удачу. Мы стоим у самых ворот и смотрим на них такими глазами, как будто эти ворота не имеют к нам никакого касательства. „Вы случайно но знаете, для кого приготовлена эта новая зона спецкарантина?“ Слушай, Дэвид, ты притворяешься или действительно не понимаешь, что новая зона приготовлена для тебя?».
«Говорят, поэтами рождаются, а ораторами делаются. Ты счастливый человек, Тим. И поэтом родился, и оратором сделался…»
«Шизофреником я скоро сделаюсь. И немалая заслуга в этом будет твоя и Лорэ. Эх, знать бы все это заранее!.. Я долго еще флиртовал бы с мадам Внеземелье».
«Как это делает наш упрямый и самоотверженный Золтан Симич»?
«Золтан… Золтан уже ничего не делает…»
«Шутишь?..»
«Вчера сообщил мне один мой друг… из УОКСа. И ситуация-то, в общем, была как будто нехитрая… Трехместная коробочка пошла на вынужденную к Горячих Скалах… ну выручали ее и нарвались на кольцевую могилу. В тех местах это раз плюнуть…»
«Понятно… И сколько?»
«Двое. Золтан и его напарник».
«Я-да… Тело Золтана удалось найти?»
«Там не находят, Дэв. Когда проваливается этакий серповидный участок метров пятьсот шириной, там ничего не… Кроме лавы, естественно, и перегретых газов, паров. Кислотных, серных, ртутных, рутениевых… всяких. Взрывы бухают. Видимость - ноль… Одним словом, каша. И никакими локаторами…»
«Знаю, Тим. Даже знаю, что и тебе довелось этого блюда отведать. Но ведь ты как-то выкрутился?..»
«Мне повезло - моим напарником был Йонге. Вот вдвоем мы и выкрутились… Совершенно нелепое происшествие. Едва мы вывели из опасной зоны группу афродитологов, у одного из них лопнуло что-то в системе воздушного обеспечения. Из атмосферы, видимо, кое-что просочилось в скафандр, и парень так отравился, что стал способен на мелкие чудеса. Схватил ни с того ни с сего камнерез и пропорол багажный отсек дисколета… Ну пришлось побегать за ним, и он затащил нас в „кольцо“. А там уже все шевелилось… Еле поймали! Хорошо Эдуард догадался треснуть его по затылку. Да так треснул, что бедняга только на базе очнулся. Потом медикологи говорили, что потеря сознания я спасла его. А вот как нам вообще удалось уйти оттуда живыми, этого ни один медиколог тебе не расскажет. Золтану не удалось… И сегодня я не в состоянии избавиться от мерзостного ощущения. В том смысле, что не следовало торопиться в отставку. В конце концов будь я напарником Золтана, все сложилось бы по-другому…»
«Это тебе только кажется. Бьешь копытом о землю, забыв, что уже не рысак. Тоскуешь… А ведь, по сути дела, само Внеземелье перечеркнуло твою служебную визу на выход в Пространство. Чего же ты мечешься там, у себя на Памире, как метался некогда между „Меркьюри рэйнджерс“ и „Утренней звездой“? Не потому ли, что, получив нокаут от Внеземелья, ты еще не нашел в себе мужества это признать?»
«А вот мое мужество, Дэвид, лично тебя ни с какой стороны не касается».
«Правильно. Потому и не спрашиваю тебя, отчета это ты так поспешно удрал из Дальнего Внеземелья. И вовсе не любопытствую, много ли экранов ты перебил. Хотя бы, скажем, только на „Голубой пантере“.
«Чего ты от меня хочешь?!»
«Не волнуйся, мой милый, в твоем возрасте вредно. В нашем возрасте было бы лучше, конечно, беседовать о погоде. Однако, насколько я понял, во-первых, в тебе эта тема не вызывает ответного энтузиазма. А во-вторых… Ты так темпераментно призывал к откровенности, что рассчитывать на апатию собеседника тебе уже не приходится. Чем больший камень бросаешь в болото, тем меньше шансов уберечься от брызг».
«Мораль? Не бросай камень в болото, если там сидит Нортон?»
«Кто-то минуту назад меня информировал, что Нортон в болоте не одинок. А знаешь… мне начинает правиться эта странная „дальняя связь“. Похоже на то, как если бы нас посадили друг перед другом на стулья, не забыв привязать одинаково прочными ремнями желтого цвета. Хочешь не хочешь - надо беседовать…»
«А… входишь во вкус. Насчет ремней это ты верно заметил. Пока нас ремни держат в узде, можно плевать друг другу в лицо без риска, что собеседник поднимется и уйдет, хлопнув дверью?»
«Ищешь ссоры?»
«Нет. Просто хочу, чтобы ты наконец изложил мне свою точку зрения. Глупо ссориться сидя в одном болоте».
«Это, пожалуй, самое умное из того, что я от тебя сегодня услышал».
«Да? А что от тебя сегодня услышал я? Томный призыв к сохранению нашего причудливого статус-кво? Давайте, дескать, ребята, втянем конечности в панцирь, и дело с концом… Я уже не говорю о том, что это вообще никакое не решение нашей проблемы, но панцирь… покажи-ка мне его! У тебя у самого есть этот панцирь? Или ты, унаследовав вязкую англосаксонскую традиционность, инстинктивно считаешь панцирем собственный дом?!»
«Ну а в тебе, я вижу, бурлит неугомонная пылкость Востока. Панцирь - это прежде всего наше самообладание. Пора бы тебе отличать свойства десантника… бывшего, правда… от свойств черепахи».
«А тебе зону СК, будущую, правда, от безмятежного существования глубокоуважаемого ветерана».
«Стоит ли так прямолинейно, Тимур?.. Какая, собственно, надобность им изолировать нас?»
«Найдут. Если мы сами откажемся от обсуждения этой надобности».
«А, вот как! Ну, давай покопайся в нашем болоте, поищи аргументы для причин изоляции. Начинай», «Безопасность общества - высший закон».
«Этот твой аргумент основан на доводе, который сам еще требует доказательства. Ты опасен для общества?»
«Я?.. Что за чепуха! Нисколько».
«И я неопасен. Я опасен для состояния нервной системы своей жены, но не для общества в целом. А это другое дело. Жена - самостоятельный человек и может в любой момент свободно уйти… Я не думаю, что у Лорэ и Йонге в этом смысле все обстоит по-иному».
«Но так думаем только мы - четыре жалкие единицы всего земного сообщества…»
«К счастью, не только мы. Нам выданы бессрочные пропуска на планету Земля и копни актов обязательного медосмотра для бывших работников Внеземелья. В сумме, Тим, это серьезный юридический документ. И чтобы упрятать нас в зону СК, обществу потребуется ни много ни мало - кардинально пересмотреть соответствующие законы Мировой Конституции. Это не просто…»
«Но возможно».
«А на каком основании? Мы ведь не заразные, как „резиновые паралитики“, и не чокнутые, как „синие люди“. За десять лет мы никого не заразили и никому не причинили ни малейшего вреда. Напротив, были полезны для общества. Десять лет, по-моему, вполне достаточный срок гарантии. Хотя бы просто для того, чтобы нас оставили в покое».
«А по-моему, Дэв, ты упускаешь из виду одно принципиально важное обстоятельство. Мировая Конституция как регулятор общественных правоотношений существует исключительно для людей. О нелюдях там не сказано ни единого слова. Как быть?»
«На этот вопрос я отвечу не раньше, чем будет доказано, что я действительно нелюдь».
«Ну а если… За доказательствами далеко ходить не придется. Наши биоэнергетические параметры временами чудовищно отличаются от тех же параметров нормальных людей. Разве этого не достаточно для юридической аттестации понятия „нелюдь“? И чего в таком случае стоит вся твоя казуистика?»
«А твоя? „Чудовищно“ - сильное, конечно, слово, но это еще не критерий. Грамотная аттестация понятия - дело сложное, тонкое и трудоемкое».
«Что ж, применят критерии посолиднее».
«Но их пока нет. И вопреки твоему убеждению, Тим, за ними придется ходить далеко. А главное - долго».
«Я думаю, дождемся. Мы очень медленно стареем, Дэв. Внешне мы выглядим почти точно так, как десять лет назад. Никто не верит, что мне сорок шесть. Люди уже начинают обращать на это внимание».
«А мне каково? Жена на три года моложе меня, а выглядит старше. Кое-кто уже начинает себе позволять неуместные, шутки по этому поводу».
«Долгожители… Будь оно проклято! И если бы не мальчишки, которых у меня две сотни… Устал я, Дэв. Странно как-то устал. Хотелось бы знать, сколько мне там отпущено… щедрой рукой Внеземелья».
«Может быть, много, Тим. А может быть, и с воробьиный нос. Так что не суетись. В отличие от нормальных людей мы ничего не ведаем ни о будущей жизни своей, ни о будущем своем конце. Вот это, видимо, серьезный критерий для аттестации понятия „нелюдь“… Вполне может случиться, что завтра мы протянем ноги из-за какой-нибудь ерунды. Скажем, во время магнитной бури. Или от слишком холодной воды…»
«Или от жгучего любопытства своих соплеменников. Н-да… Хорошо угадать бы ровно в тот день, когда юридически мне запретят называть себя человеком».
«Если так, жить тебе долго. Потому что, когда наконец нас раскроют, мы войдем в полосу чертовой уймы юридических казусов. Правоведы будут здесь разбираться сто лет… И знаешь, чем это может закончиться, Тим? Парадоксальным на первый взгляд и очень для нас любопытным определением!..»
«Оставят за нами Права Человека, признав, что мы безопасны для общества?»
«Мало того! Признают, что общество опасно для нас!.. Ведь если отбросить предвзятость, то, по сути дела, так оно и есть!»
«Ах, черт побери! Да не все ли равно, как нам будет предложено выйти вон из рядов человечества - шагом назад или шагом впереди! Кто мы такие без общества? Вне его? Нули. Экскременты Дальнего Внеземелья…»
«Ну хорошо… Впрочем, хорошего мало. Каковы твои намерения?»
«Еще не знаю. Вся беда в том, что ж ничего еще не знаю… Одно бесспорно: жить так дальше нельзя. Я уже ощущаю потребность сделать попытку установить с обществом обоюдочестный контакт. Я плохо себе представляю, когда и с чего тут можно начать, но я подумаю… и попытаюсь».
«Попытайся. Тебя грызет ностальгия определенного рода… Полагаешь, меня она не грызет? Но между нами та разница, что ты питаешь надежду как-то избавиться от нее, а я - нет. Я вижу: тут уже ничего не поделать.. Согласно каким-то законам развития общество периодически плавится, как металл, и в переплавке, естественно, отторгается шлак. Тимур, хочешь ты того или нет, но мы с тобой отработанный шлак нашего общества. Слово „тимур“ на языке одной из ветвей твоих предков, кажется, означает „железо“? Теперь твое имя звучит как насмешка…»
«Оставь мое имя в покое. Моя надежда - это все-таки надежда. А что остается тебе?»
«Я буду противиться ненужным, на мой взгляд, контактам. Независимо от того, какие общественные институты попытаются мне их навязать. Не хочу… Не верю в обоюдочестный контакт. Он просто не может быть обоюдочестным. Несложно представить себе, до какой степени здесь неравно соотношение интересов… К сожалению».
«Я хотел бы надеяться, что абсолютное тождество нравственных качеств нашей четверки и общества в целом не исключает возможности компромисса».
«Компромисс? То есть расскажешь о мелочах типа церебролюбительской связи, электромигрени и „черных следов“, утаив остальное? И при этом отчаянно попытаешься убедить сограждан планеты, что твоя откровенность по поводу неприятностей Дальнего Внеземелья в принципе бесполезна для общества, но была бы очень вредна для тебя самого? Полагаешь, это твое заявление даст тебе право остаться в рядах человечества? Черта с два, как сказал бы один мой приятель. И в конце концов, соблюдая свои интересы, общество непременно вернет тебя в Дальнее Внеземелье и вновь заставит барахтаться в жуткой трясине того состояния, выбраться из которого тебе в свое время стояло… сам знаешь чего. И когда ты там превратишься в объект бесконечных, неимоверно болезненных для тебя я, как потом выяснятся, бессмысленных, никому не нужных экспериментов…»
«Поймешь наконец, что условия для обоюдочестных контактов самой природой нашего гнусного положения просто не предусмотрены. Тот редкостный случай, когда смирение равносильно сопротивлению».
«Ты думаешь, я не ломал над этим голову дни и ночи? Однако альтернативы не вижу.».
«Как там записана твоя вилла в адресной книге Копсфорта? Вилла „Эдвенчер“? «Да. Ну и что?»
«Ничего… Назовите ее: вилла „Элиэнейшн“.

Нортон опоздал к завтраку на полтора часа.
Он кивнул, здороваясь с Фрэнком, я ничего ему не сказал. Извинялся перед Сильвией за опоздание и сказал ей, что она сегодня выглядит великолепно. Ушел в душевую, быстро вымылся, переоделся. Сел к столу.
За столом говорили мало, и почти весь завтрак прошел в молчании. Нортон похвалил еду, заметив, что на этот раз Сильвия превзошла сама себя. Ел он по своему обыкновению размеренно, как автомат, и по отсутствующему выражению его лица невозможно было понять, что же он при этом чувствует на самом деле. От него разило холодноватым запахом одеколона. «Антарктида»?»
- подумал Фрэнк. Надо было что-то говорить, и он спросил о программе Большого родео. Нортон ничего об этом не знал. Видимо, пытаясь поддержать разговор, Сильвия спросила брата, на чем он приехал.
- На элекаре, - ответил Фрэнк.
- Тогда откуда у тебя мопед?
- Я бросил свой элекар на станции техобслуживания. Была очередь на подзарядку, ждать не хотелось. Прокатный парк элекаров пуст - мне объяснили это большим притоком туристов я предложили взять хотя бы два колеса… Передай мне, пожалуйста, перец. Благодарю… Конечно, смешно гарцевать на мопеде в этом костюме, однако иного выхода не было.
- Ты можешь взять мою машину. Она, правда, женской модели… - Сильвия посмотрела на мужа. - Дэв, а что случилось с твоим элекаром?
Нортон промокнул губы салфеткой. Ответил:
- Надоел он мне. Заведу, пожалуй, другой. Джэга ты покормила?
- Ну разумеется. Почему не видно нигде Голиафа?
- Я оставил его там… у Берта.
- Оставил обнюхивать поломанный элекар?
- Берт жаловался, что ему на дежурстве тоскливо. Места себе не наводит от злости. Такому страстному болельщику, как Берт, наблюдать родео только на экране… Да, его можно понять.
- Да, - ровным голосом сказала Сильвия. - Его понять можно.
Фрэнк и Нортон одновременно взглянули друг другу в глаза. Фрэнк перевел взгляд на сестру. Она сыпала, сыпала, сыпала перец себе в тарелку. Фрэнк опустил глаза. В голову ударила волна слепящего бешенства, я несколько секунд он ничего не видел. Первым желанием было швырнуть нож я вилку на стол, подняться, уйти. «Да, Полинг, - сказал шеф, - в таком состоянии вам лучше встать я уйти». - «Не доводите дело до крайностей, - посоветовал Никольский. - Вам действительно… гм… лучше встать и спокойно уйти». Фрэнк медленно отодвинул тарелку. Машинально взял «фафлик» и с хрустом откусил половину. Пожевав, Нортон крутил в руках салфетку и смотрел на него.
Кое-как покончив с завтраком, Фрэнк надел шляпу и побрел в парк. Надо было взять себя в руки, привести в порядок эмоции. Нортон что-то учуял… Ну разумеется. Ведь этот монстр по какому-то там живозапаху ощущает человеческую к нему неприязнь.
Фрэнк постоял у вольера, глядя сквозь прутья решетки на кугуара. Джэг спал под навесом, вытянув лапы. Умаялся за ночь, бедняга. Живая игрушка для этого дьявола…
Мимо прошел Нортон в купальном халате.
- Остановись, Дэвид.
Нортон остановился. Бросил через плечо:
- Ну?..
- Нам необходимо поговорить.
- О чем?
- О чем получится. Но хотелось бы - о смысле жизни.
- Модная тема… Что ж, начинай.
- Не здесь. Не нужно, чтобы это видела Сильвия.
- Хорошо. Тогда через час. Встретимся в моем кабинете.
Нортон ушел.
Фрэнк поднялся на верхнюю террасу дома, посмотрел на едва видимую за кронами деревьев верхушку башни телевизионного ретранслятора. Сзади прошелестел подъемник.
Голос Сильвии:
- Беби, та обратил внимание, как расцвела наша красавица?
Фрэнк взглянул на синюю розу. Спросил:
- Ты давно никуда не ездила, мом. Хотелось бы тебе побывать… скажем, в Австралии?
- Да? А почему тебе пришла в голову мысль именно об Австралии?
- Недавно оттуда вернулся один мой приятель. Австралия произвела на него сильное впечатление Он просто в восторге…
Сильвия задумчиво ощупывала розовый куст.
- Мне одно непонятно, - сказала она. - Если Давиду и тебе зачем-то нужно отправить меня куда-нибудь подальше, то почему не пришла вам в голову мысль об Антарктиде?
- При чем здесь Дэвид? - удивился Фрэнк. - То есть… я хочу сказать…
- Не надо, беби, я понимаю, что ты хочешь сказать А Дэвид при том, что буквально несколько минут назад, отправляясь в бассейн, предложил мне увлекательный круиз вокруг Европы. Континент другой, но идея, видимо, та же… Беби, все это мне очень не нравится. Я чувствую, от меня что-то скрывают.
- Мом!.. - озабоченно произнес Фрэнк. - Тогда тебе просто необходимо принять предложение Дэвида Вероятно, Дэвид знает, о чем говорит.
- Вероятно, знаешь я ты. Одна я ничего не знаю.
- Мне известно слишком мало, чтобы мы с тобой могли отчетливо поговорить на эту тему. Однако, мом, тебе не следует пренебрегать предложением Дэвида: И моим советом уехать отсюда на время. Плохих советов я никогда тебе не давал.
- Спасибо, мой мальчик, но твой совет напоминает мне кота в мешке. То же самое можно сказать о предложении Дэвида… - Сильвия вздохнула. - Только что я разговаривала со своей подругой Эллен, и она зачем-то просила меня побывать у нее. Я ненадолго… Надеюсь, за это время вы с Дэвом поссориться не успеете?
- Что за вопрос. Делить нам с Дэвидом, в сущности, нечего…
- Кроме забот о моем увлекательном отдыхе. Ладно… Прошу вас, будьте благоразумны.
Сильвия ушла. Через минуту Фрэнк увидел, как, сверкнув на солнце, нырнул в аллею золотистый элекар. Фрэнк еще раз взглянул на башню телевизионного ретранслятора, спустился с террасы. Он не знал, куда себя девать.
В назначенный час он вошел в кабинет Нортона и застал в нем стереотелевизионный ландшафт не то Гренландии, не то Антарктиды. Вздымая огромные волны, куски ледника бесшумно падали в воду. Хозяин сидел за столом. Выпростав руки из-под наброшенного на голые плечи халата, он указал визитеру на кресло, неуютно стоящее метрах в двух от стола, сухо проговорил:
- Прошу. И к делу. Я очень не расположен к долгой беседе. Нет, нет, ближе не придвигайся! Прости, разумеется, но ты сегодня невыносимо… - Нортон поморщился, - как никогда…
Фрэнк-принял в кресле удобную позу, подумал, стоят ли соблюдать этикет - снимать перед хозяином шляпу, и, решив, что не стоит, сказал:
- С обонянием у тебя полный порядок.
- Ничего, - сказал Нортон, - жить тошно, но можно. - Полюбопытствовал: - А у вас там… как с обонянием?
- У нас наоборот: жить можно, но тошно. Обоняние наше, естественно, другого класса, во гораздо шире по человековедческому диапазону…
- Что еще ты мог бы в этому добавить?
- А надо ли что-то еще добавлять, уж раз я здесь… с полуофициальным визитом?
Собеседники долго смотрели друг другу в глаза. Нортон выглядел совершенно спокойным. Его спокойствие озадачило Фрэнка.
- Полу… - проговорил Нортон. - Это как понимать?
- Понимать так, что к тебе и твоей жене относятся бережно.
На мгновение глаза Нортона неприятно сузились.
Фрэнк мысленно похвалил себя и добавил:
- Кстати… ты верно решил, Дэвид: на какое-то время Сильвию надо отправить подальше. Похоже, ей не очень-то улыбается вояжировать вокруг Европы, но ты обязан настоять.
- Еще что я обязан?
- Еще ты обязан понять, что круг замкнулся. Ты и твои товарищи - знаешь, о ком идет речь, - нами полностью расшифрованы, я с этим надо считаться.
- Так уж я расшифрованы?
- Каким-то образом вам удалось обойти рогатки спецкарантина, и вы решили, что можно разыгрывать эту партию дальше. Нет, Дэвид.
- Позиция в этой партии такова, что на месте администрации вашего Управления я согласился бы на ничью.
- Ничейного результата не будет.
- Как знать…
- Не будет, Дэвид. Просто потому, что этого не может быть по всем параметрам современной жизни. В прошлом веке подобный фокус тебе, вероятно, удался бы. Но теперь общественно-политическая тактика иная.
- Многозначительная фраза.
- Но ведь по меньшей мере наивно рассчитывать, что общество равнодушно пройдет мимо такого экстравагантного факта, каким представляется ваша четверка.
- Четверка? - переспросил Нортон.

Предыдущая страница 18 Следующая страница


19 Сергей Павлов

- Да. Золтан Симич погиб, а Меф Аганн для нас пока под вопросом…
- Как давно погиб Симич?
- Около шестидесяти часов назад.
- Тело найти удалось?
- Нет.
- Плохо… - пробормотал Нортон.
- Почему? - спросил Фрэнк с любопытством.
- Если бы в вашем распоряжении оказалось мертвое тело, может быть, вы оставили бы в покое живых.
- Не думаю…
- В этой ситуации меня как-то мало интересует, что думаешь ты, - заметил Нортон рассеянно. - Уж лучше придерживайся официальных рамок своей миссии. Кстати, в чем она состоит конкретно?
- Я должен предложить тебе войти с нами в контакт немедленно и на добровольных началах.
- И это все?
- Администрация считает, пока достаточно.
- Пока… Ты думаешь, такая миссия может иметь хоть какой-то шанс на успех?
- Ты уже дал мне понять, как мало интересует тебя то, о чем думаю я. Моя задача: информировать тебя о нашем открытии и сделать соответствующее предложение. Свой отрезок пути я прошел.
- Ну, положим, я согласился на добровольный контакт. Что за этим последует?
- Очевидно, здесь возможен только оптимальный вариант: тобой займется наука.
- Но ведь я не какой-нибудь механизм, чтобы меня можно было запросто разобрать на мелкие части, обследовать до молекул и собрать обратно.
- Вряд ли это будет выглядеть настолько драматически. Существуют методы иного… - Фрэнк не договорил. Подумал: «Здесь логика на его стороне…»
- Я вижу, ты в затруднении? - сказал Нортон. - Не потому ли, что администрация вашего Управления внимательно изучила акты медикологической экспертизы и ничего примечательного в них не нашла? Н-да… В итоге ни ты, ни твоя администрация не вправе предвосхищать благополучные выходы из моего положения, а тем более выдавать мне успокоительные авансы.
- Тем самым, Дэвид, ты заводишь беседу в тупик. Но именно тебе предстоят из него выбираться.
- Конечно. Ведь именно надо мной нависла угроза быть разобранным на молекулы… Я намерен сделать вам контрпредложение - Нортон посмотрел куда-то мимо собеседника. - Предлагаю джентльменский договор. Вы не досаждаете мне при жизни, а я завещаю вам свое бренное тело. Вот тогда я копайтесь в нем как хотите и чем хотите… Завещаю вместе с дневником наблюдений, в котором обязуюсь отразить все особенности своего… гм… странного бытия.
Помолчали. Нортон спокойно спросил:
- Ты не слишком разочарован?
- Дело не во мне, - ответил Фрэнк. - Я подумал о разочаровании, которое постигнет тебя.
- Когда мое предложение будет отвергнуто? Ты за меня не волнуйся.
- Я за тебя не волнуюсь.
- За Сильвию?
- Кроме Сильвии, есть планета Земля…
- Для планеты я неопасен.
- Готов поверить. Но ты почему-то не хочешь этого доказать.
- Право что-либо доказывать предоставлено вам. В конце концов это ваша служебная обязанность.
- Здесь надо добавить: и человеческий долг. Именно в этом плане я был намерен говорить с тобой. Как личность с личностью.
- Такая дискуссия заведет нас в тупик. Ситуация, в которой оказались мы с тобой и распорядительные органы твоего Управления, выходит за рамки ныне существующей морали. Это нас удручает, но не должно удивлять. Предусматривать такого рода ситуации разуму человека было пока несвойственно.
- Верно, - согласился Фрэнк - Однако разуму человека также несвойственна и бездеятельность в любых ситуациях.
Нортон угрюмо взглянул на него. Процедил:
- Во всяком случае, на вашу бездеятельность мне рассчитывать не приходятся.
- Вот поэтому твое контрпредложение не имеет практической ценности. И если каждый из вашей феноменальной четверки изберет для себя ту же позицию… Что получится, Дэвид?
- За каждого из четверки я не ручаюсь. Контрпредложение я сделал только от своего имени.
- Одного себя пытаешься противопоставить всему человечеству? Надеешься выстоять в этой борьбе?
- Я предлагаю мир, а ты говоришь о борьбе… Кстати, само человечество не готово к этой, с позволения сказать, борьбе.
- Даже так?.. А на чем основан этот твой, с позволения сказать, оптимизм?
- Для борьбы нужен повод. Общество не может бороться со мной без всякого повода. Я полноправный член общества, уважаю его законы и обоснованно считаю, что законы должны меня, полноправного, защищать. Я выражаюсь достаточно ясно?
«Полноправного… - подумал Фрэнк. - Вот в чем тут соль!..»
- Твое юридическое полноправие ни у кого не вызывает сомнений, - ответил он. - Но вот биологическое…
- О юридическом праве я знаю, - перебил Нортон, - а вот о биологическом впервые слышу. Я рожден на Земле и от земных отца и матери. Так что катитесь вы от меня со своими сомнениями…
- А если вдруг выяснится, что твоя природная сущность не адекватна биологической сущности человека? Допустим. И что тогда?..
- Тогда мне ничего другого не останется, как предъявить обществу свои претензии по самому большому счету! - подхватил Нортон. - Ведь это оно послало меня за пределы родной планеты. Ведь это для его благополучия мне приходилось трудиться во Внеземелье, рискуя собственной головой. Вдобавок ваше Управление как общественный институт не сумело обеспечить мне космическую безопасность. Так кто же будет в конце концов виноват, если обнаружится моя биологическая неадекватность?!
- Никто, естественно. Однако все мы будем виноваты, если не сумеем оградить людей от угрозы изменения природной сущности человека.
- Ограждайте. Разве я против? Но лично себя я не позволю считать нелюдью. Независимо от того, нравится вам такая моя позиция или не нравится. Для человечества и для планеты в целом я абсолютно безопасен. Не будь у меня такой уверенности, я никогда не решился бы вернуться на Землю. То же самое можно сказать и о каждом из нашей четверки. И в этом смысле я готов поручиться за каждого хоть головой. Впрочем, довольно. Я тебя честно предупреждал: дискуссия заведет нас в тупик. Нет, нет, довольно! К тому же ты интервьюируешь меня, в сущности, не имея на это права.
- То есть как?.. - Фрэнк слегка растерялся.
- А вот так. Сначала нужно предъявить мне свидетельства моей биологической неадекватности, а уж потом затевать разговор.
- Они у нас есть.
- Палочка, которую вам удалось выманить у мальчишки?
- Хотя бы. Она побывала у тебя в руках, и отсюда ее совершенно необъяснимые свойства.
- Опасные для человечества?
- Вероятность этого исключать мы не вправе..
Нортон демонстративно перевел взгляд на телевизионный стереоландшафт. Почти у самого стола неслышно суетились передние ряды колонии пингвинов. «Первый раунд закончился с преимуществом Нортона», - мысленно прикинул Фрэнк.
- Я вижу, - сказал он, - ты не равнодушен к зрелищам на экране? Но не вижу, как это можно было бы совместить с дикой вспышкой твоего экраноненавистничества во Внеземелье…
- О чем речь? - спросил Нортон, не повернув головы.
- Хочешь сказать, что об этом ты не имеешь понятия.. Ладно. А о «черных следах» ты имеешь понятие?
- «Черные следы»? - Нортон искоса взглянул на Фрэнка. - Это что за диковина?
- Это такая диковина, которая… В общем, да, ты можешь отвертеться от любых улик. В том числе от поющей деревяшки. Но есть, по крайней мере, одно свидетельство твоей биологической неадекватности, от которого тебе не уйти, сам знаешь. Я имею в виду «черный след».
Обратив лицо в собеседнику, Нортон сурово спросил:
- Где ты видел «черные следы»?
- Я их не видел.
- Тогда о чем разговор?
- Все о том же.
- Тема нашего разговора исчерпана. - Нортон поднялся.
Фрэнк, продолжая сидеть, кивнул на заснеженный берег с пингвиньей компанией:
- Экран менять приходилось?
- Нет, - прошипел Нортон. - Не приходилось.
- А если пощупаешь этот берег руками - придется?..
В глазах Нортона - где-то в самых зрачках - застыло холодное пламя.
- Я доставлю тебе удовольствие, - тихо сказал он, - пощупаю этот берег руками. Но потом уходи.
Нортон вышел из-за стола я, погрузившись в толпу пингвинов по грудь, подступил к телевизионной стене вплотную. Халат, соскользнув у него с одного плеча, остался висеть на другом, и сквозь призрачно-трепетный слой розового с голубым ореолом свечения, порожденного потревоженным стереоэффектом, Фрэнк мог разглядеть левую половину мускулистого загорелого тела и пестрые плавки. Было слышно, как Нортон демонстративно похлопал но стене ладонью. «До чего же часто подводят людей излишняя самоуверенность», - подумал Фрэнк.
Оставляя за собой тающий шлейф розово-голубых ореолов, Нортон выплыл из зоны действия стереоэффекта. Натянул на плечи сползший халат, резко спросил:
- Ну и что?
Фрэнк молча смотрел на заснеженный берег, на белые купола антарктических гор.
- Я спрашиваю: что?
- Ничего, - вяло отозвался Фрэнк. - По-видимому, ошибка…
- Если вы приходите ко мне с ошибками, то я не слишком высокого мнения о работе вашей организации.
- Я тоже, правда, по другому поводу.
- Желаю тебе приятного времяпрепровождения. - Нортон вернулся за стол. - Говорят, Большое родео в этом году будет на редкость помпезным, не пропусти чего-нибудь интересного.
- Постараюсь.. Будь добр, запроси станцию техобслуживания. Прошел ли там подзарядку мой элекар?
- Запрашивай сам. - Нортон переключил клавиши.
С потолка бесшумно опустилась изогнутая штанга и повернулась конусным наконечником в сторону Фрэнка. По штанге соскользнула сверху коробка видеотектора. Фрэнк набрал индекс, и на экранчике появилась смуглая женщина с оранжевыми волосами и сильно накрашенными оранжевой помадой губами.
Блеснув белками глаз, женщина неожиданно произнесла густым баритоном:
- Справочный пункт. Слушаю вас.
- Добрый день, - сказал Фрэнк - Я оставил нам на подзарядку свой элекар.
- Пожалуйста, назовите номер машины, серию.
Фрэнк назвал.
- Даю диспетчера сектора подзарядки.
На экране возникла потная физиономия Лангера.
- Элекар модели «Юпитер»? - осведомился «диспетчер».
- Да.
- Великолепная у вас машина! - рявкнул Лангер. - Предлагаю обмен на «Кентавра». Соглашайтесь!
- Нет, - сказал Фрэнк и подумал: «Ну артист!..»
- Что ж, забирайте, готов ваш «Юпитер».
- Прошу прислать машину по адресу: Дубовая роща, первая линия, вилла «Эдвенчер»… Впрочем, этот маршрут есть в блоке памяти элекара. Нажмите пятый клавиш, я все дела.
- Пятый? Сделаем. Встречайте машину.
- Благодарю вас.
Откинувшись в кресле, Фрэнк наблюдал, как штанга втягивается в потолочный люк, я живо представлял себе, как действует в эту минуту Лангер. Вот он отправляет «Юпитер» на виллу. Вот связывается по видеотектору с операторским постом местного телетранслятора, и на экранчике появляется физиономия Кьюсака со следами неудачного визита к Йонге. Лангер коротко бросает напарнику: «Раздевай!..» Кьюсак едва уловимо кивает, подает команду диспетчеру телетранслятора убрать стереоэффект, и теперь в любое мгновение…
С телевизионной стеной что-то произошло. Фрэнк вскочил. Нортон тоже вскочил, халат слетел с плеч. Стереоизображение словно бы съежилось, утратило глубину, экран превратился в стеклянную плоскость, и на белом от снега антарктическом берегу точно в том месте, где Нортон хлопал ладонью, контрастно выступили угольно-черные отпечатки левой пятерни…
- Любопытно, - сказал Фрэнк, встретившись глазами с Нортоном. - Знаешь, я ведь впервые вижу «черные следы» в натуре.
Нортон молча выпрыгнул из-за стола. Оттолкнул Фрэнка, схватил кресло и, размахнувшись, с силой всадил его в экран. Посыпалось стеклянное крошево.
- На «Лунной радуге» ты разбивал экраны деликатнее, - заметил Фрэнк.
- Вон! - яростно прошептал Нортон и сделал руками что-то вроде отталкивающего жеста. - И чтоб никогда!.. Ни ногой!..
Фрэнк обомлел: под мышками у Нортона непонятно блеснуло. И во рту тоже почудился металлический блеск. Искаженное гневом и блеском лицо… Фрэнк невольно попятился.
На нетвердых ногах он сошел в летний холл. Непослушными пальцами набросал для Сильвии записку какого-то душераздирающего содержания. Скомкал, сунул в карман. Кое-как взял себя в руки и торопливо написал другую. Умолял сестру немедленно покинуть Копсфорт, приглашал к себе. Сунул записку под вазу с гладиолусами. Вышел из дома, сел на мопед и, не разбирая дороги, покатил на выезд. У ворот наткнулся на длинный, оливкового цвета элекар и не сразу сообразил, что это «Юпитер». Завалил мопед в заднее отделение кузова, опустился в кресло водителя, тронул машину с места.
Зеленый коридор шоссе. Ветер с шорохом обтекал ветровое стекло, монотонно шелестели скаты.
Промелькнул мимо памятный щит с рекламой о прелестях отдыха на Бизоньих озерах. Фрэнк резко затормозил, дал задний ход. Не открывая дверцу, выпрыгнул из машины, полез в кусты. Под кустами было сумрачно, грязно от размокшей земли. Он весь перепачкался, пока нашел коробку «Видеомонитора».
Лангер и Кьюсак ждали его, как и было условлено, у видеотекторного павильона станции техобслуживания. Ждали порознь. Кьюсак любезничал с двумя дамами под белым тентом кафетерия. Лангер стоял на тротуаре под солнцем, я в руках у него поблескивали бутылки. Заметив подъезжающий «Юпитер», он поставил бутылки у ног и подпер кулаками бока. В пестрой рубахе навыпуск и в светлых шортах он выглядел как боксер тяжелого веса, напяливший на себя одежду подростка; пот лил с него в три ручья.
- Жарища!.. - сказал он Фрэнку. - Ну… как дела?
Фрэнк молча перебросил «Видеомонитор» Лангеру, закрыл глаза и обессиленно откинулся на сиденье.
- Эта «корзина» с уловом? - тихо поинтересовался Лангер.
- Спрячь в карман, - не открывая глаз, пробормотал Фрэнк, - я не отдавай мне эту штуку, даже если я захочу отобрать ее у тебя.
- Понято. Значит, не зря…
Фрэнк слышал, как Лангер выволок из кузова мопед и сказал Кьюсаку: «Отведи коня нашего чемпиона в стойло». Потом услышал, как забулькала вода. Усилием воли он открыл дверцу, вышел из элекара. В ногах не было привычной твердости.
Лангер, запрокинув голову, опоражнивал бутылку из горлышка. Взглянул на товарища, поперхнулся.
- Ах, чтоб мне лопнуть!.. - проговорил он. - Хаста спустили с лестницы, а тебя, похоже, прямо через мусоропровод!..
- Что у тебя в бутылке? - спросил Фрэнк.
- Холодная минеральная.
- Полей мне на руки.
Лангер взял вторую бутылку, полил. Остаток вылил себе за пазуху, рыча от удовольствия. Фрэнк стряхнул воду с рук вялым движением и вдруг замер, уставясь на них, словно впервые видел. Лангер внимательно посмотрел на него. Фрэнк пошел в обход элекара. Машинально обогнул распахнутую дверцу, сел на край проема в кабине - между культом я сиденьем водителя, - нажатием кнопки вскрыл дохнувшую холодом полость походного бара, вынул салфетку. Вытирая испачканные на коленях джинсы, он слышал, как вернувшийся Кьюсак сказал что-то Лангеру тихо и неразборчиво. Но ответ Лангера он разобрал:
- Оставь его в покое. Ему не до этого. Кстати, нам тоже… Ты, красавчик, и так слишком заметен в среде мирных граждан Копсфорта.
- Не остри, - отозвался Кьюсак. - В этот раз работа проделана, я бы сказал, на редкость элегантно… Ладно, поехали. Кто за рулем?
- Я за рулем. Чемпион сядет рядом со мной, ты сзади… Сели? Поехали!
Элекар набрал скорость, нырнул в тенистый радиус городского шоссе. По ветровому стеклу побежали отблески.
На окраине Копсфорта Лангер круто взял вправо, лихо прошел поворот. Мелькнул указатель: «Аэропорт 15 км».
«Юпитер» помирал шоссейное полотно со скоростью авиетки.
«Работа была элегантной, - сжав зубы, думал Фрэнк. - На редкость».
- Ты чего приуныл? - Лангер подмигнул Фрэнку. - Взгляни на своего коллегу… - Он указал кивком на Кьюсака. - Шар земной катится в новую эру, а для этого субъекта жизнь продолжается в старом темпе.
Тронув несколько клавишей в нужной последовательности, Лангер выхватил из-под пульта зажим с бородавками ларингофонов, нацепил себе на шею. Перед ветровым стеклом вырос блестящий стержень антенны и, покачиваясь, засвистел в потоке встречного воздуха.
- Улей, улей, я пчела! Как прием?
- Как у невропатолога, - недовольно ответил голос Гейнца из пультового чрева. - Раздевайся быстрее!
- Ты, Задира, с нами поласковей. Мы на обратном пути, так что готовьте свою колымагу к старту.
- Это сделаем. Ты лучше скажи, что мне домой передать. Носорог и восточный Журавль там от нетерпения уже по потолку вышагивают.
- Передай: болото прошли, хвосты не намокли, никто не простудился. Чемпион в седле. Домой везем корзину лягушек. У меня все. Конец.
- Понял тебя, пчелка, понял! Поздравляю! Конец.
Лангер выключил связь. Фрэнк покосился на исчезающий стержень антенны, сказал:
- Насчет корзины ты, наверное, зря… А впрочем, ладно. Пусть шеф переварит это заранее.
- Что он должен переварить?
- Я пустил камеру в дело без его ведома.
- Без его ведома… - Лангер бросил на Фрэнка сочувственный взгляд. - При мне Носорог разрешил ребятам технической службы соорудить для тебя спецперчатки и выдать «Видеомонитор».
- Шутишь?..
- Напротив. Потому и сказал тебе откровенно, чтобы ты избавился наконец от иллюзий насчет вероятности шуток в нашей системе.
Фрэнк промолчал.
- Нортон не только личная твоя забота. Нортон - забота теперь всего земного сообщества. Вот и ведя себя соответственно. Не надо все взваливать на свои могучие плечи. В том числе и нагрузку нравственных отношений. Эх, молодость!..
- Ничего, - сказал Фрэнк. - Говорят, это быстро проходит.

Предыдущая страница 19 Следующая страница


По чёрному следу 20

…Впереди, грациозно закинув искрящиеся рога на спину, с легкостью призрака мчался Звездный олень. Ветер донес его крик:
- Блеск Вселенной! Океаны Пространства!.. Когда тебя ждать на звездной дороге, товарищ?..
Фрэнк угрюмо смотрел сквозь ветровое стекло.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
  • 1. К ВОПРОСУ ОБ АЛЛИГАТОРАХ (Страница 1)
  • 2. КОЛЛЕГИ (Страница 2)
  • 3. ЧЕРНЫЙ СЛЕД (Страница 3)
  • 4. ДЕЛО О ДОСРОЧНЫХ ОТСТАВКАХ, ДИВЕРСИЯ НА «ГОЛУБОЙ ПАНТЕРЕ» (Страница 6)
  • 5. ДЕТЕКТИВНАЯ ЛИХОРАДКА (Страница 7)
  • 6. И БЫЛО РЭНДУ ВИДЕНИЕ… (Страница 8)
  • 7. РАПОРТ НА САМОГО СЕБЯ (Страница 9)
  • 8. МАСКА (Страница 10)
  • 9. ВЕРЕВКА ДЛЯ ШУРИНА (Страница 11)
  • ЧАСТЬ ВТОРАЯ (Страница 12)
  • 1. РЖАВЧИНА ВОСПОМИНАНИЙ (Страница 12)
  • 2. ЛОШАДИНЫЕ СНЫ И КОНТРАСТЫ, КОНТРАСТЫ… (Страница 14)
  • 3. ПЛОСКОГОРЬЕ ОГНЕННЫХ ЗМЕЙ (Страница 14)
  • 4. БЫТ ВО ЛЖИ (Страница 14)
  • 5. ТРОПА СУМАСШЕДШИХ (Страница 15)
  • 6. СТАРЫЙ КАРЬЕР (Страница 15)
  • 7. ЗАПРЕТНЫЙ СЫСК (Страница 16)
  • 8. А В ЭТО ВРЕМЯ… (Страница 16)
  • 9. ОТЧУЖДЕНИЕ (Страница 17)


Сергей Павлов

По чёрному следу

Цикл: "Лунная радуга" - 1

 Читать книгу

Аннотация

Действие разворачивается в обозримом будущем. Радость первых побед человека в космосе сменилась пониманием того, что стать полновластным хозяином Солнечной системы совсем непросто. Четверка космодесантников экспедиции в Дальнем Внеземелье приобрела в космосе необычные для человеческого организма свойства. Эти паранормальные способности они вынуждены тщательно скрывать даже от товарищей по полету, поскольку сей факт воспринимается крайне болезненно и подозрительно. Кто эти четверо? Люди? Нелюди? Безопасны или потенциально опасны для планеты? И сами космодесантники-экзоты не знают ответа...

Содержание

Создание книги: Рудди
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel