Сергей Павлов - Неуловимый прайд

1 Сергей Павлов

Воздух с шипением наполнил надувные полости защитного комбинезона, и Леонид почувствовал, как натянулись привязные ремни.
- Вам удобно? - спросил тихий голос фоностюарда.
Леонид шевельнул пальцами ног и локтями.
- Да, - сказал он и равнодушно подумал, что этот тихий вкрадчивый голос ему не нравится.
Со стороны изголовья показался и осторожно стал наползать край серого диска («зеленый помощник» для тех, кто с трудом забывался во время чудовищных перегрузок). Леонид смотрел, как диск наползает, и ему удивительно явственно представлялось, что эта круглая штука непременно должна задеть его по носу. И как всегда, стоило только подумать - нос отчаянно зачесался.
Диск вспыхнул спокойным зеленым огнем. Леонид смежил веки.
- Старайтесь думать о том, о чем вы обычно думаете перед сном, - посоветовал голос. - Какая степень альбастезии вам больше по вкусу?
- Четвертая, - сказал Леонид. Сквозь веки проникал зеленый свет.
- Первые три достаточно хорошо повышают выносливость к перегрузкам разгона, маневра и торможения, - напомнил голос.
- Четвертая, - повторил Леонид.
Наступила зеленая тишина. Сквозь воздушные полости комбинезона ощущалась дрожь легкой вибрации.
«А действительно, - подумал Леонид, - о чем это я обычно думаю перед сном? Кроме Проекта, конечно?.. И кроме Надии?»
Казалось, времени прошло совсем немного. Леонид вынырнул из темно-зеленого омута забытья. Вибрации не было.
- Все, - сказал голос. - Можете встать.
Леониду вставать не хотелось, но он пересилил себя и поднялся.
- Планета необитаема, - предупредил голос. - Последние колонисты покинули ее в начале сезона.
Лязгнули механизмы люка, тяжелые плиты двойных дверей контейнера вывалились наружу, оседая мостиком. В люк пахнуло смешанным ароматом трав, свежих яблок и горьковатого дыма.
- Не забудьте свои рыболовные принадлежности, - напомнил голос. - Приятного отпуска.
Леонид взял на плечо рюкзак, сунул под мышку длинный чехол со спиннингами и еще раз сделал попытку себе уяснить, отчего ему не нравится этот голос. Не уяснил и, зацепив котелком за окраину люка, вышел наружу.
Планета была земного типа. Совершенный аналог Земли. То есть, настолько совершенный, что совершенно не верилось, что планета необитаема. Леонид постоял, разглядывая залитую солнцем местность. Золотистое поле гречихи, дорога, которая огибала ужасно запущенный яблоневый сад. Деревушка с островерхими домиками, серо-зеленая лента деревьев, обозначивших русло невидной отсюда реки, желтые плавни с зеркальными пятнами чистой воды, темная зелень лесов. Было часа три пополудни.
В спину ударил вихрь нагретого воздуха. Громкий хлопок. Леонид обернулся. Там, где должен был находиться контейнер, ничего уже не было, кроме примятой травы. Леонид поднял голову кверху, однако и там ничего уже не было. В глубокой голубизне мирно таяла белая змейка инверсионного следа.
Он сел в траву и разулся. Один… Абсолютно один на безлюдной планете. Редчайшая, почти невозможная роскошь. Отпуск обещал быть приятным во всех отношениях.
Он шагнул, утопая по щиколотку в теплой дорожной пыли. Сад тянулся до поворота в деревню, ветви яблонь ломились от изобилия шафрановых плодов. Он сорвал несколько штук, бросил за пазуху. Одно яблоко он надкусил - не столько для еды, сколько для того, чтобы полнее почувствовать яблочный запах. Солнце щедро освещало фруктовую плантацию, и все же сад почему-то казался угрюмым. Леонид невольно прислушался. Сад молчал. В саду не было птиц. Стояла глубокая, насыщенная солнцем тишина. «Ну что ж, такая планета, - решил Леонид. - Тихая такая, специально для рыбной ловли».
За поворотом грунтовая дорога разветвлялась на три асфальтированные шоссейки. Налево - скотоводческая ферма. Длинные одноэтажные строения. А дальше за ними - белый купол энергетической станции. Прямо - деревня.
Правая шоссейка была короткой и упиралась в деревянную ограду кошары. Леонид поравнялся с оградой. На территории овечьего загона полное запустение. Красные от ржавчины подвесные ковши кормораздатчика, ржавые секции автопоилок, кучи свалявшейся шерсти. Квадратные двери хлева заколочены досками крест-накрест. Недалеко за пределами загона лежали наваленные в беспорядке бидоны и возвышался двугорбый холм, накрытый обветшалой пластмассовой пленкой. Над «холмом» лениво поднималась в небо струйка сизого дыма. Странно было видеть движение дыма и ощущать одиночество. Очень странно…
Похрустывая яблоком, Леонид прошел вдоль деревенской улицы - кстати, единственной здесь, если не считать асфальтированных проездов к гаражам. Двухэтажные дома, которые издали казались ему очень нарядными, смотрели поверх одичавших палисадников пустыми глазницами окон.
За деревней дорога забирала влево и терялась в холмах. Леонид оглянулся. Одинокая струйка дыма уводила взгляд высоко в пустынное небо… Леонид прикончил яблоко, бросил огрызок, поправил на спине рюкзак и зашагал к реке напрямую.
Продираясь сквозь кустарник, он, видимо, уклонился от нужного направления - шел довольно долго, а реки все не было. Кустарник высокий, но светлый, солнце пронизывало кружевную сеть ярко-зеленой листвы. Изредка Леонид останавливался на полянах. Его уже не радовала здешняя тишина - молчание зарослей невольно обращало на себя внимание. Ни насекомых, ни птиц… Что ж, он хотел тишины, и он ее получил…
Впереди он заметил темно-зеленые верхушки леса, взял правее и скоро вышел к реке.
Это место сразу ему понравилось. Он сбросил рюкзак и стал не спеша распаковывать спиннинги. Берег дикий и очень удобный. Если поставить шалаш у подножия косогора, то в случае непогоды даже сильный ветер не страшен. Кругом защита: с одной стороны горбатый каменистый мыс, с другой - цепочка отмелей, густо поросших кустарником и камышами, с тыла - кустарник и непроницаемо-темная чаща высокого леса. Пышные кроны деревьев нависли над берегом, закрывая полнеба.
Песчаного пляжа здесь, к сожалению, не было. Зато прямо к воде спускался мягкий травяной ковер. А песок можно будет найти за каменным мысом. Или на островах. На реке целый архипелаг довольно плоских островков с песчаными пляжами. Только на противолежащем острове горбились тяжелые и почему-то голые холмы с охристыми обрывами.
Леонид выбрал самое прочное удилище, свинтил его, приладил катушку. Разделся, взял сетку для рыбы и, держа удилище на весу, побрел по берегу к мысу. Излучина этой протоки нравилась ему изрезанностью берега. Многочисленные заливчики позволяли надеяться, что здесь есть глубокие омуты. Будут омуты - будет и рыба. Взмах удилищем - и блесна, сверкнув золотистой капелькой, нырнула в воду. Зажужжал электропривод катушки…
Оранжевое солнце низко повисло над голыми холмами острова. Рыбы не было.
Вернувшись к рюкзаку, Леонид вывалил его содержимое в траву, отшвырнул в сторону спальный мешок, топор, лопатку, пакет с санитарными принадлежностями, порылся в поисках коробки со светящимися блеснами. Не все еще потеряно. Будет рыба. Стемнеет немного - тогда посмотрим…
Наматывая на катушку леску, он взглянул на посеревшую поверхность речного плеса слева от острова и увидел на горизонте сизую тучу. Приладив катушку, он отложил спиннинг, подхватил топор и направился в кустарник.
Через четверть часа шалаш был готов. Леонид покрыл его водонепроницаемой пленкой, со стороны косогора защитил ровиком для стока дождевой воды, край пленки придавил пластами дерна. Потом он натаскал сухих сучьев, расчистил место для костра и навесил на перекладину котелок с водой. Для уверенности, что уха все-таки состоится.
Ничто, кроме тучи, не предвещало ненастья. Солнце скрылось за вершинами холмов - тень от острова легла на протоку, и вода у берега стала черной, хотя было еще довольно светло. Леонид взял спиннинг, сетку и подошел к береговой кромке. Неподалеку торчал из воды огромный полузатопленный комель рогатой коряги. Леонид взобрался на комель. Взмахнул удилищем. Блесна со свистом улетела в сторону острова.
Сильный рывок согнул удилище. Леонид спустил с катушки почти всю леску и, ощутив слабину, дрожа от азарта и нетерпения, стал вываживать добычу.
Это была большая и неутомимая рыбина. Несколько раз Леонид подтаскивал рыбину к самой коряге, видел, как она мечется в глубине, но каждый раз, опасаясь, что рыба сорвется в последний момент, спускал натянутую леску.
Увлеченный борьбой, он не сразу заметил, что цветовая гамма вечернего освещения несколько усложнилась. Лазоревые краски, отражавшиеся в зеркале воды, быстро меркли, уступая место более яркому розовому свечению. Это свечение не могло быть отражением заката - солнце ушло за холмы высокого острова, но не успело спуститься за горизонт, и небо над плоскими островами еще отливало голубоватой эмалью. Виновницей неожиданного розового свечения была туча. Она приближалась, тяжелая, грозная, обведенная по краю зловеще лиловой каймой. Ветра не было - по-прежнему стояла тишина…
Леонид, наконец, справился с рыбиной, поднял отяжелевшую сетку, затянул горловину шнуром. В сетке вспыхнули два голубых фонаря. Несколько этим озадаченный, Леонид тронул добычу рукой и, получив сильнейший электрический удар, сверзился с коряги на мелководье. Он выловил сетку и оглушил рыбу ударом о сук. Голубые фонари угасли.
Среди разбросанных вещей Леонид разыскал большой нож со складным лезвием и пакет с зажигательными патронами. Свернув головку воспламенителя, он сунул патрон в кучу хвороста под котелком.
Спокойствие предгрозовых вечерних сумерек нарушил резкий щелкающий звук. Звук шел со стороны леса. Леонид вгляделся в темную чащобу и заметил созвездие крохотных огоньков. Огоньки забавно суетились, передвигаясь резвыми прыжками…
От костра повалил дым. Хворост источал приятный аромат сосновой смолы с ощутимой примесью запаха лаванды. Леонид подбросил в огонь несколько толстых сучьев и направился чистить рыбу.
Отполированная поверхность коряги вполне заменяла разделочный стол. Соблюдая предосторожность, Леонид убедился, что рыба мертва, и вытряхнул ее из сетки. Сверкнув радугой боковых плавников, полуметровая рыбина шлепнулась на корягу. Она была очень похожа на земную форель. За исключением того, что на жаберных крышках нелепо торчали два матово-голубых нароста величиной с абрикос. Этакая электрическая форель… Любуясь добычей, Леонид открыл нож, срезал наросты и бросил их в воду. Потом он сделал все остальное, прополоскал тушку и подумал, что мяса слишком много и варить его придется в два приема. Резкие щелкающие звуки опять заставили обратить на себя внимание.
В лиловом сумраке густые кроны деревьев сливались в сплошную темную массу, и там ничего не было видно, кроме суетливых огоньков. Горсть огоньков сорвалась вниз и, лавируя в замедленном падении, стала приближаться. С приближением светлячков усиливалась странная трескотня. Леонид успел подумать, что это напоминает треск кастаньет, и только он об этом подумал, как инстинктивно втянул голову в плечи и даже присел: над головой промелькнула большая черная тень, иллюминированная огоньками. Тень снизилась над головой и, помахивая огромными перепончатыми крыльями, полетела в сторону острова. Леонид проводил ее взглядом, наклонился к воде и машинально вымыл нож. Весело пылал костер, глянцевая поверхность пленки на шалаше отражала дрожащее пламя. А вокруг шалаша лежали, сидели, стояли пятнистые львы…
Он смотрел на них, они смотрели на него. Их было около десятка, этих больших пятнистых львов с красноватыми гривами, - целый прайд, по-хозяйски расположившийся по берегу. Жаркий костер и голый растерянный человек, стоящий по пояс в воде, как видно, производили на зверей слабое впечатление. Львы сохраняли относительную неподвижность и будто ждали чего-то. Леонид подумал о галлюцинациях, но тут же решил, что в его положении сомневаться в реальности прайда было бы слишком рискованно.
Блеснула первая зарница, с бархатным добродушием проворчал гром. Сразу стало темнее. Лес огласился жуткими воплями, треском, гуканьем, свистом и расцвел букетами фосфорических огней. Изредка в темных глубинах чащобы возникали и угасали сполохи голубого свечения, ярко вспыхивали разноцветные фонари. Сказочный, необыкновенный пейзаж… Но пейзаж портили львы. Хотя львы тоже не были обыкновенными. Когда самый рослый - очевидно, вожак - приблизился к берегу и стал лакать воду, Леонид смог рассмотреть зверя вблизи. Грива была не очень густая и начиналась далеко на затылке, но это не было следствием старческого облысения, потому что пятнистая шерсть на спине лоснилась драгоценным блеском, а под шерстью упруго и грозно переливались отнюдь не дряхлые мускулы. На «лысом» темени зверя беспокойно опалесцировали полусферические наросты, обращенные мерцающими выпуклостями вперед. На островерхих ушах торчали кисточки, как у рыси. Хвост отсутствовал. Во всяком случае, жалкий дрожащий обрубок, который его заменял, был явно в ущерб респектабельной внешности льва.
Утолив жажду, вожак прошел по мелководью к самой коряге. Леонид следил за его приближением, слабо надеясь, что торчащие во все стороны рога коряги не благоприятствуют прыжку. Зверь выбрал сук потолще и стал чесаться об него, довольно урча. Коряга заколебалась, побежали кругами мелкие волны. Леонид попятился, перекинул нож из левой руки в правую. Лев холодно взглянул на человека большими, плоскими, как у совы, глазами, отвернулся и вышел на берег.
Оставленный без присмотра прайд резвился. Две молодые львицы, кружась и приседая на задние лапы, с рычанием вырывали друг у друга рюкзак. Молодые самцы были весело заняты спальным мешком. Потом один из молодых вошел в шалаш и, очевидно, из чистой любознательности стал искать выход там, где его никогда не было. Хрупкое сооружение распалось, а сам исследователь, накрытый пленкой, испуганно заметался в кругу собратьев. Пожилой лев-ретроград, во имя спокойствия, поставил на место зарвавшегося юнца увесистой оплеухой. Вожак раздраженно напряг спину, пригнул к траве тяжелую голову и огласил окрестности таким могучим рыком, что лес на несколько мгновений притих.
Прайд тоже притих. Леонид машинально пересчитал всех членов львиного сообщества, почему-то заранее ожидая, что их - девять. Львов было действительно девять… Вожак повернул голову к берегу, коротко рыкнул и вонзил голубые лучи своих фонарей в сгустившийся сумрак. Прайд завыл. Лес ответил печальными воплями. Львы потянулись к береговой кромке, освещая пространство вспышками фонарей. Леонид с сомнением посмотрел на черную воду, взял нож в зубы и поплыл в сторону острова. Не оглядываясь, знал, что львы спрыгнули в воду и плывут следом. Слышалось возбужденное фырканье, голубые лучи фонарей тонули в судорожных мельканиях небесных зарниц.
Положение было опасным. Точнее - очень опасным. Еще точнее - просто критическим. Отпуск, уха у костра!.. Ведь это только вообразить себе: отпуск в электрических джунглях планеты Чантар!.. Но кто виноват? Надо было раньше догадаться, что это - Чантар.
Он плыл в сторону острова, яростно сжимая нож зубами. Нож и плавки - это все, что у него имелось в противовес опасностям Чантара. За спиной пронзительно орал и сыпал многоцветными огнями сумасшедший лес…
- Разгон окончен, - внятно сказал тихий голос. - Альбастезию снимаю. Надеюсь, вам было удобно и вы безболезненно перенесли перегрузки?
Леонид обалдело повел глазами, шевельнул онемевшими пальцами рук. От запястий к плечам распространилась волна щекотливо-колючей боли.
Фоностюард настаивал:
- Надеюсь, вам было удобно?
- Да, - сказал Леонид, - спасибо.
Это нужно было сказать. Если ответа не будет, автомат поднимет на ноги всех стюардесс и медиков на борту «Ариадны».
- Лежите спокойно и ждите звонка.
Леонид оглядел розовый эллипсоид каюты. Сначала он не хотел прислушиваться к своим ощущениям. Потом прислушался и удивился: чувство растерянности улеглось. На этот раз удивительно быстро.
Включили музыку, в каюту хлынул поток дребезжащих созвучий. Какая-то странная стилизация под старинный ноктюрн. Леонид потянулся, насколько это позволила раздутая оболочка комбинезона. Оцепенение прошло. Хотелось встать, однако придется еще полежать - замки привязных ремней отпустят не раньше, чем прозвучит звонок. Было такое полезное правило: держать пассажиров «на привязи», пока экипаж проверяет исправность систем жизнеобеспечения корабля. После длительных перегрузок предосторожность не лишняя.
- Уберите звук! - не выдержал Леонид. - Будьте любезны.
Музыка смолкла. Очень милый девичий голос вежливо осведомился:
- Простите… Вам не нравятся произведения маэстро Лайнуса Брэнча? Включить вам музыку другого композитора?
- Я обожаю музыку Лайнуса Брэнча, - сказал Леонид (маэстро Брэнч мог спать совершенно спокойно). - Однако включите мне тишину. Каюта номер двадцать один, не ошибитесь. И простите за беспокойство.
- Ну что вы! Наша обязанность… Всего вам приятного.
- Будьте здоровы.
- Благодарю вас. Если что-нибудь понадобится - вызывайте. Я постараюсь сделать для вас все возможное.
- Спасибо, я знаю. Мне ничего не нужно.
- Я могу отключиться?
- Да. Впрочем… - Леонид знал, что то, о чем он собирается спросить, спрашивать бесполезно, однако не стал противиться искушению. - Кстати, как вас зовут?
- Кариола.
- Красивое имя. Позвольте задать вам два-три вопроса, милая Кариола?
- Я внимательно слушаю вас.
- Вы случайно не знаете, что такое Чантар?
- Чантар?.. Кажется, это название дерева. Но я не уверена.
- Ясно, - сказал Леонид. - Зумма, Куласс, Амбатарес… Эти слова ничего вам не говорят?
- Нет… Я впервые их слышу. Но я могу навести для вас справки.
- Не надо, - сказал Леонид. - Это не обязательно.
- Много времени это не займет.
- Я должен ценить ваше время.
- Я не смогла ответить на ваши вопросы. Мне очень жаль.
- Не огорчайтесь. Вопросы были не слишком простые. Мне даже совестно, что я решился задать вам такие странные вопросы. Ну хорошо… Я задам вопрос, на который вы сумеете ответить наверняка. Скажите мне, Кариола, вы пользуетесь той же степенью альбастезии, что и мы, пассажиры?
- Да. Но только альба-сеансы для членов экипажа заканчиваются немного раньше.
- Вы помните свои ощущения во время альба-сеанса?
- Конечно.
- Какие у вас ощущения?
- Ничего особенного… Такие же, как у всех.
- А именно? Пожалуйста, расскажите.
- Ну… Сначала все зеленое. Потом все становятся белым, и я как бы сжимаюсь в маленький плотный комочек… Потом белое распадается на отдельные пятна, и сквозь облако белых пятен проглядывает зеленое. Бот и все… Заканчивается альба-сеанс, я прихожу в себя и чувствую, как у меня онемели руки. У всех так бывает. Разве у вас бывает не так?
- Нет. Кроме того, что сначала я тоже вижу зеленое.
- А потом?
- А потом я улетаю в отпуск на незнакомую планету.
Послышался сдержанный смех.
- И чем вы там занимаетесь?
- Это смотря какая планета. Сегодня я ловил рыбу. А меня ловили бесхвостые львы. Но рыбу я, в общем, поймал.
Кариола смеялась. Ей было очень весело, и Леонид спросил:
- Смешное занятие, правда?
- Нет. Я тоже люблю ловить рыбу. В следующий раз пригласите меня. Вы очень веселый. Сколько вам лет?
- Нет еще сорока. И я очень скучный.
- Вы такой… высокий брюнет? Угадала?
- Нет, у меня русые волосы.
- Глаза голубые?
- Глаза? Гм… Цвета волны неспокойного моря. В пасмурный день. Взгляд пристальный, умный. Подбородок мужественный. Уши, к сожалению, обыкновенные… Простите, вас, кажется, вызывают.
- Да. Вызов из тридцать пятой каюты, мой сектор. Извините. Всего вам приятного. До встречи на незнакомой планете.
- Будьте здоровы. На незнакомых планетах бывает небезопасно.
- Тем интереснее. До свидания. Придется вам еще немного полежать. Мы задержали звонок, потому что техники нашли неисправность в системе освещения портоментала. Ничего не поделаешь, придется вам потерпеть.
- Не беспокойтесь, я потерплю.
Раздался мягкий щелчок и стало тихо. Разумеется, только в каюте номер двадцать один. В других каютах пассажиров развлекало дребезжание, сотворенное гением Брэнча.
Леонид спокойно смотрел в потолок. По темным водам Чантара плыли странные львы с электрическими фонарями…
Сначала все зеленое. Потом все становится белым. Потом белое на зеленом, пробуждение и онемевшие руки. Стандартный набор ощущений во время стандартного альба-сеанса. Так бывает у всех. Но только не у него, пассажира каюты номер двадцать один. Вернее, было и у него, когда он летел на «Калькутте» маршрутом Юпитер - Земля. Теперь он летел маршрутом Земля - Юпитер на «Ариадне», и у него, вместо белого на зеленом, появились темные воды Чантара и странные львы с фонарями…
С начала этого рейса четыре раза он надевал защитный комбинезон, когда «Ариадна» брала разгон от Земли, совершала маневр, тормозила у станции «Гранд-астероид», опять разгонялась, и четыре раза, очнувшись после альба-сеанса, он плавал в холодной испарине и обалдело таращил глаза. Зумма, Куласс, Амбатарес, Чантар… Откуда?! Если б что-то попроще, скажем - Плутон, было бы как-то понятнее и поспокойнее. Да мало ли развлечений в нашей Системе? За орбитой Сатурна лежит почти неизведанный край - Зона Неясности, как говорят космогенологи. И вдруг, извольте знакомиться, - Зумма, Чантар, Амбатарес, Куласс… И даже больше: реки и джунгли Чантара, слизевые леса Амбатареса, болота Зуммы, туманные пески Куласса. Причем (вопреки мнению доктора Балмера) живая реальность альбакартин как-то не оставляет места подозрениям, что «альба-фантомы - явление чисто галлюцинаторного порядка». На слове «чисто» Балмер делал упор, хотя было ясно, что этому слову он тоже не доверяет. Скорее всего, он вообще не верил в альба-фантомы, этот блестящий знаток современного психоанализа. Играя блестящей цепочкой ключа от пульта диагностической аппаратуры, он, ознакомившись с обстоятельством дела, произвел на свет очень красивую длинную фразу, смысл которой сводился к тому, что вся эта альба-фантомная чушь ни в какие ворота не лезет.
А на темных водах Чантара лучились девять пар живых фонарей…
Леонид подумал, что цифра девять каждый раз повторялась. Правда, на первом сеансе он не считал шерстокрылов Кулаоса и точно сказать, сколько их было, не мог. Теперь он уверен, что шерстокрылов было именно девять. Неуклюжие, как высохшие бычьи шкуры, они перепрыгивали с бархана на бархан, иногда планировали и тяжело плюхались в красный песок; стоял густой туман, но его плотную пелену пронизывал сильный золотистый свет, сияющие верхушки барханов просматривались довольно далеко, и это казалось немыслимым…
На Зумме шел дождь вперемешку с мокрым снегом, и колченоги тряслись от холода. Жалкие существа на высоких ходулях. Устрично-скользкие, сплошь покрытые белыми лишаями, они вызывали чувство тоскливого омерзения. Их было девять. Они с печальным скрипом бродили по болоту и что-то шарили хоботами в мелких озерах. Нет, болота Зуммы - это, пожалуй, на очень большого любителя…
Полужидкие слизевые заросли на Амбатаресе были гораздо привлекательнее. Днем, когда небо этой планеты (кстати, необычайно красивое небо) полыхало ярко-зеленым огнем, бугристое скопище слизняков оплывало и склеивалось в тестообразную слоистую массу, изрезанную кое-где глубокими извилистыми бороздами, который тоже постепенно склеивались, придавленные тяжестью оплывающих бугров. В сумерках, после проливного, но кратковременного дождя, слизняки засветились и стали вспучиваться кверху длинными пузырями. По мере того, как пузыри вытягивались в колонны, слизняки отклеивались друг от друга и начинали светиться очень разнообразно: голубым, розовым, желтым, красным, зеленым и всеми оттенками этих цветов. Чем тоньше были колонны, тем выше они вырастали, потом они изгибались под собственной тяжестью и оседали плавными дугами или восьмерками, а на верхних изгибах дуг и восьмерок вспухали новые пузыри, и все повторялось. Переливы нежного света, однообразный круговорот пластических форм… Покой, нирвана, усыпительное блаженство полного умиротворения, и трудно было представить себе, что где-то постукивал пульс иного образа жизни. Однако пришли круглотелы, и стало жутко - от них почему-то весьма ощутимо веяло скрытой опасностью. Было неясно, какую опасность таили в себе существа в виде черных шаров с толстыми валиками по экватору, но жуть нарастала, и все остальное уже не имело значения. Круглотелы грубо ломились сквозь заросли, раздавливали слизняков и с жадным чмоканьем высасывали лужи светящейся жидкости. Их было три, и они сначала были довольно медлительны, потом каждый из них разделился на три шара поменьше, и эти шары стали носиться со скоростью пушечных ядер. Трижды три - опять-таки девять…
Долгожданный звонок наполнил каюту мелодичной трелью. Открылись замки ремней, воздух с шипением вышел из комбинезона. Леонид встал и потоптался на месте, разминая затекшие ноги. «Нет, - думал он, - Балмеру этого не понять. До тех пор не понять, пока сам не шлепнется в болота Зуммы…»
Балмер, Ликула и три миллиона «мамонтов»
Космолайнер «Ариадна» относился к разряду самых крупных я комфортабельных планетолетов Солнечной системы, хотя построен был по старой классической схеме обычных «трубчатых» кораблей. Схема довольно проста: три вложенные друг в друга трубы разных диаметров и воронка фотонного отражателя. Главная из труб - средняя - высокопрочный корпус, хребет корабля, несущий на себе всю массу корабельных конструкций. Внешняя труба - защитный корпус планетолета, внутренняя - легкий корпус, или, как его именуют монтажники, «ложный». Это - общее, что объединяло типы «трубчатых» кораблей; и еще, конечно, - сам принцип движения, фотонная тяга.
Разумеется, каждый из таких кораблей имел свои отличительные особенности, зависимые от его размера, давности постройки и рабочего назначения. По величине, добротности технического оснащения, удобствам в эксплуатации фотонный левиафан «Ариадна», лайнер километровой длины, превосходил любой из «трубчатых» планетолетов.
Если бы кому-нибудь, кто плохо знал устройство «Ариадны», понадобилось обойти цилиндрическое пространство между защитным и несущим корпусами по всей длине корабля, он, пожалуй, блуждал бы несколько суток. Грузовые трюмы, палубы вакуум-створов, ангары орбитальных катеров, цистерны, большие и малые танки для жидких грузов, склады, холодильники, погрузочно-разгрузочные механизмы, пневматические трубопроводы, насосные агрегаты, разветвленная сеть биозащитного комплекса, множество специализированных отсеков - от аккумуляторных до скафандровых и ремонтных. Как правило, во время крейсерского хода это царство автоматики было безлюдным. Зона обитания простиралась внутри несущего корпуса. Между несущим и «ложным» корпусами располагались семьсот пассажирских кают, две независимые друг от друга системы жизнеобеспечения, аварийный энергоблок, девяносто кают для экипажа и большое количество служебных помещений. Командный пост занимал носовую часть корабля: центр дальней связи, навигационный центр, штурманские и ходовые рубки. Топливо, группа главного двигателя и моторная группа маневровой тяги заполняли объемистую муфту на корме у самого основания зеркала отражателя.
Труба «ложного» корпуса, которая на большинстве «трубчатых» планетолетов представляла собой лишь туннельный коридор, идущий вдоль осевой линии корабля, на «Ариадне» имела такой огромный диаметр, что это позволило создателям лайнера обеспечить пассажиров и экипаж максимально возможными в условиях космического перелета удобствами. Продольная палуба делила внутрикорабельную полость на два колоссальных полуцилиндра: так называемые верхний портоментал, пассажирский, и нижний - служебный. И здесь, в период строительства «Ариадны», было где развернуться специалистам по художественно-техническому оформлению и вопросам комфорта…
Из верхнего портоментала в нижний, служебный, можно попасть или но движущимся тротуарам террас и дальше - по эскалатору, или по винтовым трапам соединительных шахт. Леонид покинул каюту слишком рано - сразу, как только освободился от комбинезона, - тротуары еще не работали, было сумрачно, светились лишь синие орнаменты на бортовых ограждениях террас, оранжевые стрелы указателей, цветные диски сигналов. У входа в ближайшую шахту сигнал светился красным запретным огнем, и Леонид подумал, что запрет придется нарушить. Вспыхнул розовый овал двери - открылась чья-то каюта. Овал отразился в одном из зеркал противоположной террасы, угас, по мягкому тротуару неслышно двигалась фигура в белом. Леонид уже сошел на первые ступеньки трапа, когда фигура в белом стремительно пронеслась мимо. Кто-то из самых нетерпеливых пассажиров торопился в плавательный бассейн.
Служебный портоментал был уже освещен. По сравнению с верхним он выглядел строже. Здесь не было зеркальных простенков, изящных орнаментов, не было «зимних» садов и бассейнов. Широкие террасы простирались вдоль стен двумя ярусами. Внизу, на самом дне этого металлического ущелья, глянцево блестели четыре ствола путеводов. Сквозь прозрачные стенки стволов хорошо просматривались светлые шары-кабины, деловито снующие вдоль осевой линии корабля. Очевидно, шла смена вахт. Леонид засмотрелся на путеводы и едва не уехал обратно наверх - он спрыгнул с движущейся ленты тротуара, когда она уже начинала горбиться ступеньками эскалатора.
У входа в медицинский сектор Леонид замедлил шаг, оглянулся через плечо. Людей на террасах было немного, никто не смотрел ему вслед, однако он почему-то испытывал чувство неловкости и неудовольствия. Заходить к Балмеру не хотелось, но идти на попятный не позволяло данное Балмеру обещание.
Балмер стоял перед шахматным столиком. Заложив руки за спину, изучал расположение фигур. Лицо у него было большое, тяжелое и казалось чуточку высокомерным. Он заметил вошедшего Леонида, но отвлекся от своего занятия не сразу.
- Ну и как? - спросил он. Голос мягкий, доброжелательный.
- То же самое, - ответил Леонид.
Балмер внимательно посмотрел на него.
- Мне кажется, эффект «ощущения себя» значительно усилился, - добавил Леонид. - Логически это выглядело безупречно.
- Вы потребовали дать вам четвертую степень альбастезии?
- Я делаю все, что вы советуете, Балмер.
- Ну что ж… Прошу вас в диагностический кабинет.
Леонид вошел в уже знакомое ему помещение, разделся и сел в диагностическое кресло. Снял с подлокотника эластичную шапочку, усеянную внутри металлическим бисером датчиков, подумал, что все равно придется ее надевать, и надел. Окинул взглядом помещение. Кресло, ребристые серые стены и пульт в углу - больше ничего здесь не было.
Вошел Балмер.
- О, вы уже вполне освоились с оборудованием. Похвально.
Он поправил шапочку на голове пациента, прилепил к его голой груди, рукам и ногам несколько мягких присосок.
- Вы прекрасно сложены, Русанов. В античных пропорциях. Не помню, говорил ли я вам это в прошлый раз?
- Кажется, да. Но я не в претензии.
- Вы хорошо переносите комплименты.
- У меня к ним врожденный иммунитет.
- Ну это совсем ни к чему. - Балмер изменил наклон кресла, и Леонид почувствовал себя в нем удобнее. Руки удобно лежали на разведенных в стороны подлокотниках. - Да, не усложняйте. Пользуйтесь тем, чего вы пока заслуживаете. Лет двадцать спустя это пойдет на убыль.
- Комплименты или пропорции?
- То и другое. Хотя, комплименты, как правило, обладают несколько большим запасом живучести.
Балмер ушел за пульт, вставил ключ в гнездо на панели и чем-то там громко пощелкал. Ребристые шторы с шуршанием взлетели кверху, обнажив скрытую в стенах аппаратуру. Помещение стало неузнаваемым.
- Расслабьте мышцы, Русанов. Старайтесь глубоко дышать и думать о чем-нибудь постороннем. - Лицо Балмера приняло профессионально озабоченное выражение.
Балмер склонился над пультом. По щекам поползли разноцветные зайчики. Волосы у него были темные с проседью.
Леонид перевел взгляд в потолок и подумал, что все это зря. Балмер настроен скептически и, вероятно, тоже считает, что все это зря. И он не так уж не прав, потому что альбастезия прекрасно работает на скоростных кораблях, и за год (то есть, с тех пор как ее вообще применяют на межпланетных маршрутах) в психиатрической практике не было «альба-фантомного» прецедента…
- Вот и отлично, - сказал Балмер и опять что-то громко переключил.

1 Следующая страница


Сергей Павлов - Неуловимый прайд

Неуловимый прайд 2

- Это все? - спросил Леонид.
- Нет, мы повторим запись. На повторную запись уйдет больше времени. Так где вы на сей раз побывали? Вы понимаете, о чем я спрашиваю?
- Да, - сказал Леонид. Помедлил. - На сей раз я побывал на безлюдной планете Чантар. Занимался там рыбной ловлей, и меня преследовал прайд электрических львов.
- Гм… Электрических?
- Я называю их так по аналогии. Ведь есть электрические скаты, угри. Что здесь удивительного?
- Решительно ничего… Вы могли бы рассказать подробнее?
Леонид рассказал подробнее. Балмер, сидя за пультом, внимательно выслушал странную исповедь.
- Так… - подытожил он. - Значит, раньше вы ощущали себя просто зрителем, а теперь вы - деятельный участник альфа-фантомных событий… - Балмер что-то сделал на пультовой панели, подошел к Леониду. - Это прогресс, - сказал он, снимая присоски.
Леонид взглянул ему в глаза.
- Видите ли, Русанов. Когда я советовал вам четвертую, высшую степень альбастезии, я полагал, что нашел радикальный метод лечения… - Балмер запнулся. - Впрочем, вернее будет сказать, метод устранения вашего… гм… заболевания. Результат оказался прямо противоположным.
- Я могу одеваться? - спросил Леонид.
- Да. И подождите меня в приемной. - Балмер снова ушел за пульт, но ничего там не делал, только сидел и смотрел, как Леонид одевается. - Значит, львов было девять? Шерстокрылов, львов, круглотелов и…
- Колченогов, - сказал Леонид.
- Скажите, Русанов, вы не могли бы припомнить какое-нибудь не слишком ординарное событие в своей жизни, как-то связанное с этой цифрой? Подумайте.
Леонид добросовестно думал минуту.
- Нет, - сказал он. - Цифра «девять» не вызывает у меня никаких отчетливых ассоциаций. И неотчетливых тоже. Мне можно идти?
- Да. Подождите в приемной, пока я здесь немного поработаю. Если меня кто-нибудь спросит, передайте, что я очень занят.
Леонид вышел.
В приемной никого не было. «Все правильно, - подумал Леонид. - Я ведь единственный шизофреник на корабле». Он побродил по салону. Остановился у шахматного столика и посмотрел расположение фигур. Партия отложена с перевесом черных на одну пешку, но, если белый слон пройдет на с6, играть черными станет неинтересно. Леонид сел в глубокое кресло, развернул иллюстрированный журнал.
В приемную вошел-знакомый пилот из экипажа «Ариадны».
- Балмера нет?
- Балмер здесь, но просил передать, что очень занят.
- Жаль… - Пилот бросил взгляд на шахматный столик. - Мне скоро на вахту, и Балмер прекрасно знает об этом.
- Черные все равно проиграли, - сказал Леонид, листая журнал.
- Ты думаешь?
- Посмотри сам. Если белые пойдут слоном на с6, черные проигрывают ферзя.
Пилот посмотрел и спросил:
- А если Балмер так не пойдет?
- А что ему помешает?
Пилот не ответил. Леонид перевернул страницу.
- Да, пожалуй… - сказал пилот после минутного размышления. - Ну, я пойду. Перед вахтой надо побриться. И зачем я взял эту пешку?..
- Балмеру что-нибудь передать?
- Передай, что в конце моей вахты начнется этап последнего торможения. Ну, будь здоров.
Леонид не ответил. Пилот посмотрел на него и ушел. Леонид листал журнальные страницы, но думал теперь о другом. Об этапе последнего торможения, о Дальнем, о Надии и о ребятах из Проекта «Эхо Юпитера». Львы были где-то совсем далеко и уже не мешали. Мешал журнал, который бесполезно шелестел в руках, и мешала смутная цель ожидания Балмера…
Вошел Балмер. Опустился в кресло напротив, изящно небрежным движением набросил цепочку с ключом на мыс подлокотника. Сидел он удобно откинувшись и имел вид человека, которого принудили выполнить бессмысленную работу, и вот он только что ее блестяще выполнил.
- Поговорим, Русанов?
Леонид отложил журнал в сторону.
- Поговорим.
- Боюсь, я ничем не смогу вам помочь.
- Настолько я безнадежен?
- Да, если хотите. В том смысле, что вы не представляете для меня интереса как пациент. Вы совершенно здоровы.
Балмер соединил вместе кончики пальцев и некоторое время задумчиво их разглядывал. У него были большие красивые руки. Он ждал, когда Леонид что-нибудь скажет. Леонид молчал.
- Сегодня я провел сравнительный анализ диагностических записей. Серьезный, комплексный анализ. Кстати, я даже затребовал видеокопии ваших записей из медархива Управления космических отношений. Под грифом «Пригоден к любому виду работ на внеземельных объектах» стоят подписи трех светил современной психоаналитики. Сравнительный анализ меня успокоил. Состоянию вашей психики можно позавидовать.
Балмер снял ключ с подлокотника и поиграл цепочкой. Разговор в принципе был окончен. Во всяком случае, его официальная часть.
- Признаюсь вам, - сказал Леонид, - я был уверен, что здоров.
- Абсолютно. Здоровее не бывают. Если бы вы были здоровее, чем вы есть, я бы подумал, что это ненормально.
- Вы очень любезны.
- Я пошутил. И кажется, не совсем удачно, простите.
- Вы меня не поняли, Балмер. - Леонид подался вперед. - Я был убежден, что мне не нужна медицинская помощь.
Балмер взглянул на него.
- Для чего вам понадобилась медэкспертиза?
- Для вас. Для того, чтоб убедить вас подойти к делу с другой стороны. А еще лучше - со всех мыслимых и доступных нам с вами сторон.
- "Мыслимых" еще не значит «доступных». - Цепочка змейкой обвила запястье. - Вы хотите, Русанов, чтобы я затеял поиски вне сферы психиатрии. Но я уже говорил, что ничем не смогу вам помочь. Этот случай выходит за пределы моей компетенции.
- И моей тоже, - сказал Леонид.
- Так чего же вы все-таки добиваетесь?
- Видите ли, Балмер… Я ученый и очень ценю свою принадлежность к миру ученых. Со мной произошло и продолжает происходить нечто весьма необычное. И я не могу не, имею права оставлять это в себе. Для себя.
- Вы хотите отдать себя в руки экспериментаторов?
- Нет, как раз этого я не хочу. У меня нет для этого времени.
- Я так и подумал.
- Отлично. И заодно мне любопытно узнать, что вы думаете по поводу альба-фантомного прецедента. Разумеется, если вы согласны на полную откровенность.
- Ничего не думаю, - сказал Балмер. - У меня нет никакого фундамента для размышлений. И я с вами совершенно откровенен, Русанов. Давайте в конце концов проясним ситуацию. Прецедент есть прецедент, и никуда от него не денешься, он существует. Существует де-факто, хотя де-юре вроде бы не имеет на это прав, потому что по логике вещей должен быть связан с альбастезией и аномальным состоянием вашей психики. Как специалист по психоаналитике, я утверждаю, что последнее отпадает. А что касается альбастезии… Ну знаете ли!..
- Да, - Леонид кивнул. - Альбастезия стандартна для всех пассажиров и экипажа этого корабля. Белое на зеленом…
- Она стандартна для всех дальнорейсовых кораблей космофлота Системы.
- Однако специалисты по психоаналитике на «Калькутте» и не подозревают о существовании альба-фантомного прецедента. Он возник на борту «Ариадны».
- Что ж, на «Калькутте» вы еще не умели впадать в забытье во время альба-сеанса. На «Ариадне» вы научились. И вам стали сниться роскошные сны.
- Вот видите, Балмер, у вас уже появилась гипотеза. Осталось развить ее и понять, почему роскошные сны снятся мне одному. Вы хорошо знаете альбастезию?
- Гм… в пределах своей специальности, разумеется. Но с какой стати вы устраиваете мне дилетантский допрос?
- Во всяком случае не для того, чтобы вас позабавить. Я очень рассчитывал на вашу снисходительность.
- О, вы ужасный хитрец! Нет, Русанов, вы просто блестящий дипломат! - Балмер посмеялся. Он умел смеяться с закрытым ртом, и это выглядело так, будто во рту у него что-то было и он боялся выронить. - Сдаюсь, не выдержав натиска. Что вас интересует конкретно?
- Альбастезия.
- Жаль, что вас не интересует, ну, скажем, шахматная игра…
- Игра меня тоже интересует. Но в первую очередь - альбастезия. Я не против, если изложение будет в популярной форме. Для дилетанта…
Балмер стал популярно рассказывать об альбастезии. Он явно не видел в этом большого смысла и, поигрывая цепочкой, небрежно выкладывал то, о чем его настоятельно попросили. Леонид смотрел ему в переносицу и думал, как трудно расшевелить человека, у которого умный, но закоснелый в будничной работе мозг. Леонид вообразил себе его мозг и вместо серого мягкого вещества очень живо увидел крупный желтоватый хрящ… Чтобы избавиться от наваждения, стал смотреть на руки рассказчика. Они все время двигались, и за ними было приятно следить. Блеск тонкой цепочки дополнял приятное впечатление.
- В принципе, альбастезия - одно из рядовых достижений космической медицины. (Цепочка блестящей струйкой вытекла из ладони и закачалась в воздухе). Строительство крупных научно-исследовательских баз в лунных системах Юпитера и Сатурна привело к резкому увеличению количества и дальности космических маршрутов, что в свою очередь послужило толчком буквально к революционным преобразованиям в области производства и эксплуатации космотранспорта. (Цепочка описала в воздухе круг). В частности, намного возросли скоростные характеристики дальнорейсовых трампов и лайнеров. Однако, если рост скорости крупнотоннажных грузовиков, танкеров и пилотируемых станций специального назначения с хорошо подготовленным экипажем не вызывал особенных осложнений, то увеличение скорости пассажирских кораблей сразу поставило перед космической медициной проблему так называемого «барьера выносливости нетренированного пассажира к перегрузкам разгона, маневра и торможения». (Цепочка стремительно обвилась вокруг пальца блестящей спиралью). Методом проб и ошибок удалось, наконец, найти, что болезненные ощущения при перегрузках, как ни странно, можно значительно снизить, если поместить пассажира в переменное поле искусственной гравитации. Несколько позже было замечено, что положительный эффект усиливается, если генерировать поле в режиме «растянутой синусоиды». Кому-то в голову пришла удачная мысль модулировать поле. Кто-то другой использовал для модуляции исследовательские записи гравитационных полей Вселенной…
Леонид, разглядывая верткую цепочку, выразил мнение, что все это весьма интересно и поучительно. Не помнит ли Балмер, записи каких именно гравитологических станции были использованы?
Для модуляции поля первоначально были использованы исследовательские материалы с гравитологической станции астероида Торо. Небольшой такой астероид, член резонансной системы Земля - Луна - Торо… Ах, Русанову это известно. Тем лучше… Гравитологов, помнится, немало позабавил интерес космической медицины к их исследовательским материалам. Однако для тех, кто занимался проблемой «барьера выносливости», записи Торо явились сущей находкой. Проблема была решена. В принципе, конечно, потому что альбастезия продолжает совершенствоваться и дальше. Но что характерно: ни добровольцы, на которых ставят эксперименты по отработке методов альбастезии, ни пассажиры межпланетных лайнеров, вынужденные участники массовых альба-сеансов, не имеют об альба-фантомах никакого понятия. Русанов имеет. Более того - активно себя проявляет в альба-фантомных событиях. Тот поразительный случай, когда все, кроме одного, идут не в ногу!..
- Послушайте, Балмер, - сказал Леонид. - Я понимаю ваше негодование, но мы слегка уклонились от темы. Вот вы говорите, гравитологические записи Торо были использованы «первоначально». Значит ли эго, что в настоящее время для альба-сеансов используют какие-то другие записи? А если да, то откуда они?
- Откуда угодно. - Балмер поднялся, отошел в угол к цилиндру пневмораздана. - Не имеет значения. Ведь техника альбастезии от этого не меняется. Какая, собственно, разница - меньше белых пятен на зеленом фоне или больше? - Он тронул кнопку возле прозрачной муфты раздана. Цилиндр повращался. Муфта подпрыгнула вверх, и внутри цилиндра возник на подставке стакан, круглый и радужный, как мыльный пузырь с отрезанной верхушкой. В стакане было что-то бесцветное.
- Да, - сказал Леонид. - Особого значения не имеет…
- Вот именно. Пить хотите? Я принесу.
Стакан был холодный, и у него гнулись стенки, если нажать на них пальцами. Леониду пить не хотелось, но держать в руках эластичный холодный стакан было приятно.
- А вам как нравится, Балмер? Когда пятен больше или когда их меньше?
- Мне лично все равно. - Балмер снял с подставки стакан для себя. - Пожалуй, приятнее, когда меньше.
- Вы знаете, откуда запись на «Ариадне»?
- Кажется, от гравитологов станции «Зодиак». Виноват, это было в позапрошлом рейсе. - Балмер сделал глоток и подумал. - Тиджан ведь говорил мне, откуда… Ах, ну конечно! Он выудил ее… Ну, словом, у одного из тех, кто занимается проблемами Юпитера.
- Вот как? - Леонид поставил стакан на подлокотник. - Я знаю многих, кто занимается проблемами Юпитера. Почти всех.
- Тогда вы должны знать Маккоубера. Он руководитель исследовательской группы Ю-Центра, которая разработала в Дальнем проект «Эхо Юпитера». Или только разрабатывает, точно не знаю. Я видел Маккоубера мельком, но мне запомнилась его манера теребить себя за ухо во время беседы. Вам интересно?
- Мне еще никогда не было так интересно, - Леонид залпом осушил стакан. - Так вы говорите - Маккоубер?..
- Да. Он разрешил Тиджану покопаться в исследовательских материалах этой группы, и тот выбрал какую-то запись для применения в альбастезии. Она оказалась эффективнее прежней. Не намного, но вы понимаете - в этих делах важна каждая доля процента.
- Я понимаю, - сказал Леонид.
Балмер на него посмотрел и спросил:
- Вы хорошо знаете Маккоубера?
- Мы хорошо знаем друг друга, поскольку работаем в одной группе.
- Ах, вот как! - Теперь у Балмера был озадаченный вид.
- Пожалуй, мне пора. - Леонид поднялся. - Я и так отнял у вас массу времени.
Балмер молчал. Он пребывал в замешательстве.
- Будьте здоровы, - сказал Леонид. - До свидания. Кстати, заходил один из пилотов и просил передать, что в конце его вахты начнется этап последнего торможения.
Водяная планета Ликула, спутник синего солнца, - почти сплошной океан. Поверхность океана была спокойной и гладкой, как голубое стекло, и казалась вогнутой, как чаша, по причине сильной атмосферной рефракции. Края океанической чаши тонули в лиловой дымке, и там, где дымка переходила в облачный слой на горизонте, неожиданно празднично и легко поднималась и шла изгибом через весь небосвод ослепительно белая двойная дуга, - планета имела двойное Кольцо, украшение неба и океана… Плот застрял на краю илистого озолоида. Вода вокруг озолоида была мутно-зеленого цвета, и от нее исходил гнилостный запах. Языки мутной воды, точно реки пролитой краски, вливались в голубую гладь океана, и там их закручивало течение. Озолоид был очень большой, но плоский, едва выступал над водной поверхностью, и только в центре время от времени вспучивался полужидкий вал сальзового кратера. В кратере что-то долго шипело и булькало, потом раздавался раскатистый грохот, и в небо взмывал фонтан коричневой грязи. Озолоид кишел разнообразнейшей живностью, однако всего любопытнее были баллудии. Колония из девяти баллудий парила над илистой топью - огромные мертвенно-синие пузыри, обросшие седыми бородами корней…
- Торможение окончено. Альбастезию снимаю. Надеюсь, вам было удобно и вы безболезненно перенесли перегрузки?
Леонид пришел в себя и с тихой ненавистью слушал голос фоностюарда.
- Лежите спокойно и ждите звонка. Через несколько минут наш лайнер прибудет на орбитальный рейд Дальнего. Ждите звонка. К выходу вас пригласят.
Оцепенение сразу прошло. Леонид с удовольствием потянулся. «Вот мы и дома…» - подумал он, и эта приятная мысль пробудила чувство нарастающего нетерпения. В такие минуты всегда казалось, будто звонок ужасно запаздывает, хотелось вскочить, сбросить с себя привязные ремни, приготовиться к выходу. Леонид крепко зажмурил глаза. Звонок не запаздывал - нетерпение было огромным.
«Странная штука - нетерпение, - размышлял Леонид. - Постоянно живет в человеке эта маленькая дикая кошка, и на нее обращаешь внимание только тогда, когда она превращается в леопарда…»
Он уловил в каюте движение, открыл глаза и увидел Балмера.
- Вот так сюрприз! Вы ко мне с ответным визитом?
- Как самочувствие, Русанов?
- Отличное, Балмер. И если вы освободите меня от ремней, тонус моего настроения, поверьте, сразу удвоится.
Балмер сунул руку под изголовье и что-то там сделал. Ремни опали, воздух с шипением вышел из комбинезона. Леонид вскочил.
- Ну что же вы стоите, Балмер? Присаживайтесь. Мне не терпится рассказать, какой роскошный сон я только что видел. Вы не против, если во время беседы я займусь кое-какими делами?
Леонид, рассказывая про голубую Ликулу, аккуратно сложил противоперегрузочное кресло (стюардессам меньше работы), отжал остатки воздуха из полостей комбинезона - опавшая ткань стала блестящей и жесткой, как алюминиевая фольга. Балмер сидел и внимательно слушал. Вид у него был угрюмый, но очень заинтригованный.
- Вот и все, - закончил рассказал Леонид. - Потом меня разбудил голос фоностюарда.
Балмер встал и прошелся взад-вперед но каюте. Снимая комбинезон, Леонид наблюдал за Балмером в зеркало.
- Так, Русанов… Значит, эффект «ощущения себя» на этот раз ничтожно мал?
- По сравнению с тем, что я испытал на Чантаре? Да, никакого сравнения.
- Хотите знать, почему?
- Любопытно.
- На этот раз я распорядился дать вам вторую степень альбастезии. - Балмер ходил по каюте, как маятник.
- Понимаю… И если это хоть что-нибудь прояснило…
- Ничего это не прояснило. - Балмер остановился. - Может, следует потянуть за ниточку, которая ведет к Маккоуберу?
- Вас поразило совпадение, что мы с Маккоубером работаем в одной группе?
- Да. И над одним проектом. В чем суть проекта, Русанов?
- Вы регулярно следите за всепланетной информацией, Балмер?
- А вы?
Леонид рассмеялся.
Прозвучал звонок. Было слышно, как на привязных ремнях бесполезно щелкнули замки. Шурша, раздвинулись гардеробные створки. Леонид взглянул на часы, прикинул поправку для местного времени и, немного поколебавшись, выбрал вечерний костюм.
- Проект довольно сложен, - сказал он и вынул костюм из чехла. - Слишком долго объяснять.
- Долго не надо. Коротко, самую суть.
Балмер сел в кресло, откинулся, вынул цепочку, взглянул на нее и спрятал обратно. Леонид видел все это в зеркале и подумал, что объяснять все же придется.
- Вы что-нибудь знаете о проекте «Мастодонт»? - спросил он.
- Очень немного. В основном, только то, что два «Мастодонта» погибли в средних слоях атмосферы Юпитера, после чего проект был отвергнут.
- Ну, не совсем… Остальные шесть «Мастодонтов» были просто подняты выше. Теперь они продолжают давать чисто «атмосферную» информацию, и ребята, изучающие атмосферу Юпитера, - на нашем жаргоне «АЮ-научники», - получили невероятно комфортабельные внутриатмосферные базы. Не было бы счастья, да несчастье помогло… Но дело не в этом. Дело в том, что провалилась идея глубокого зондирования с помощью «Мастодонтов». И поскольку нам все-таки очень хотелось разведать поверхность грозной планеты, мы, Ю-научники, лет пятнадцать назад разработали новый проект «Эхо Юпитера». Основой Проекта была идея Иванова - Маккоубера погрузить на самое дно газовой оболочки планеты особые светодатчики, способные пронзить плотную облачность ударом луча-рапиры и таким образом доставить нам информацию о самой поверхности. Светодатчикам дали название «Мамонты».
- Ах, вот вы о чем! - оживился Балмер. - Так это - те самые «пульверизаторы»…
- Да. Когда хотят оскорбить нас, сотрудников Ю-Проекта, наших очаровательных «Мамонтов» называют пульверизаторами, самоварами и - совестно произнести - плеваками.
Леонид придирчиво оглядел себя в зеркале. Костюм ему нравился - короткий черный колет с узкими рукавами, украшенный на манжетах зеркально-блестящей решеткой, и черные узкие брюки с такой же решеткой на поясе. Правда, смущала пышность белой сорочки, мерцающей голубыми и розоватыми блестками, - по мнению Леонида, было слишком много кружев на груди и вокруг шеи. Но приходилось мириться - согласно традиции все, кто возвращается в Дальний, должны быть одеты по последней моде Земли. И потом, сегодня юбилейное торжество: двадцать лет со дня основания Дальнего - одного из крупнейших базовых городов внеземелья…
- Так на чем мы остановились? Ах, да!.. Мы обсуждали вопрос: можно ли называть пульверизатором устройство, объем которого превосходит сумму объемов этой каюты и вашей прием… - Леонид замер на полуслове: он случайно взглянул на Балмера в зеркало и сразу осекся.
- Простите, - сказал Леонид. - Я, кажется, зарвался.
- Я рад, что у вас отличное настроение, - ответил Балмер. - Я понимаю: близость дома, семьи, предвкушение скорой встречи с друзьями… Это всегда возбуждает…
- Да, - сказал Леонид. - Дикая кошка нетерпения…
Балмер кивнул на соседнее кресло.
- Присядьте, прошу вас. Времени еще достаточно, и мы успеем немного поговорить. Во-первых, кратко опишите мне устройство… э-э… светодатчика «Мамонт».
Леонид послушно присел.
- "Мамонт" - шар, объемом в сотню кубических метров. Несколько оболочек. Верхняя, броневая, отлита из модифицированного металлостекла, которое по прочности и термоустойчивости превосходит все известные ныне материалы. Внутри шара - плазменный реактор и большой запас специального металлического сплава. В нижнем сегменте - устройство для кодовой записи информации, поступающей извне. В верхнем - мощная светопушка… Я забыл сказать, что шар имеет пять небольших выступов. Четыре внизу - мы их называем «еловые шишки», один наверху - мы называем его «помидор». Сквозь «помидор» проходит канал световода - очень тонкий канал, не пролезет даже мизинец. Вот, в основном…
- Ну, хорошо. «Мамонт» погружается в атмосферу, садится на гипотетическую поверхность. И что же дальше?
- А дальше «Мамонт» начинает действовать автономно. «Еловые шишки» собирают информацию об окружающей среде. Реактор и специальное литейное устройство вырабатывают полуметровые металлические стержни толщиной с грифель карандаша. Кодирующее устройство записывает полученную информацию по всей длине стержня, потом этот стержень закладывается в лучемет светопушки и выстреливается вместе с лучам за пределы атмосферы. Нам остается выловить стержень и получить у него сведения о том, что делается в глубине Юпитера.
- Должно быть, очень трудоемкое занятие?
- Вы имеете в виду ловлю стержней? Да, искать и ловить стерженьки над планетой дело нелегкое. И, пожалуй, этот наш Ю-Проект отвергли бы как бессмысленную затею, если бы не идея Маккоубера. Его идею можно выразить одним словом «Количество». Он предложил такое, что поначалу даже нам, его коллегам, единомышленникам и товарищам, показалось, что он хватил через край… Он предложил сбросить в Юпитер три миллиона «Мамонтов».
- Н-да, многовато… - пробормотал Балмер. - Я помню, лет пятнадцать назад этот проект вызвал большой резонанс в среде космогенологов.
- Шестнадцать, - поправил его Леонид. - Я был еще зеленым студентом, но уже тогда идея Иванова - Маккоубера захватила меня…
Маккоубер сумел организовать жестокое сопротивление оппонентам, а затем, заручившись поддержкой влиятельного круга ученых, перешел в наступление и быстро добился от Совета Системы санкции на осуществление Проекта «Эхо Юпитера». «Проект потребует слишком много средств и усилий», - вторили оппоненты. «Зато мы будем знать о Юпитере все!» - ликовали энтузиасты. «Земля и районы освоенного внеземелья не смогут выделить вам для этого достаточное количество производственных мощностей». - «Мы создадим нужную нам производственно-техническую базу в лунной системе самого Юпитера!» - «Проект морально нерентабелен». - «Проект морально рентабелен, потому что Юпитер - это фундамент будущности всего внеземелья!» Ну, и так далее…
- Однако год спустя, если не ошибаюсь, ажиотаж вокруг проекта угас, - напомнил Балмер.

Предыдущая страница 2 Следующая страница


Сергей Павлов - Неуловимый прайд

3 Сергей Павлов

Леонид вздохнул и сказал:
- Энтузиасты много шумят, когда берутся за дело. Взявшись - помалкивают. Кончив дело - или шумят, или помалкивают. В зависимости от полученного результата.
- Значит ли это, что результат вашего Ю-Проекта еще не ясен?
- Как вам сказать… Видите ли, Балмер, сложность в том, что идея Маккоубера это, образно выражаясь, молочная ферма Проекта. Ферма создана - трехмиллионное стадо «Мамонтов» пасется в просторах Юпитера и «дает молоко» - ежечасно за атмосферу выносится три миллиона стержней. Казалось бы, нам остается вылавливать стержни и потреблять заложенную в них информацию. На первых порах мы так и делали. Орбитальные тральщики типа «Муфлон» снабжали уловом спецлабораторию на Амальтее. Там информация снималась и данные поступали в Ю-Центр, на Европу. И уже на основе полученных данных в Ю-Центре мы строили математическую модель планеты. Есть у нас такая Ю-моделирующая установка «Магистр»… Как видите, цепочка длинная: «Мамонт», стержни, «Муфлон», Амальтея, Ю-Центр и «Магистр»…
- У вас возникла мысль укоротить цепочку, не так ли?
Леонид посмотрел на Балмера с уважением.
- Верно. Старый способ обработки Ю-информации надо было менять. За пятнадцать лет постоянно растущее стадо «Мамонтов» произвело на свет многие миллиарды стержней. Мы вывели на орбиты маневровые гравитационно-импульсные устройства типа «Слон» и с их помощью собрали основную массу летающих вокруг планеты стержней в компактное облако. Вот тут-то и возникла мысль избавиться от посредничества «Муфлонов» и Амальтеи. Как бы это вам получше объяснить?.. Поскольку я сравнивал скопище стержней с молочным морем, то, продолжая образную аналогию, я назову сливками информацию, которая на этих стержнях записана. До сих пор мы снимали сливки, перекачивая молочное море к сепараторам. Смысл нашей новой идеи заключался в том, чтобы сделать все наоборот. То есть, поместить какое-то подобие сепараторов прямо в облако стержневых носителей Ю-информации и направить информационные сливки в Ю-Центр непрерывным потоком.
- И ваша поточная линия Ю-информации себя оправдала?
- Ну… во всяком случае, мы уже проводили эксперимент перед моим отлетом на Землю. Результаты хорошие.
- В техническом отношении это было очень сложно?
- Конечно. Рассказывать об этом проще. Мы поместили в облако стержней несколько специально запрограммированных автолабораторий типа «Физлер». Они-то и выполняют роль сепараторов. Пропуская стержни сквозь дешифрующее устройство, «Физлеры» считывают информацию и пересылают ее в приемники Ю-Центра. Таким образом, установка «Магистр» создает и совершенствует математическую модель Юпитера непрерывно. Разумеется, Балмер, все это я излагаю очень схематично. Я обрисовал вам суть Проекта и надеюсь, что вас это как-то устроит.
- Спасибо, Русанов. - Балмер кивнул.
- Собственно, не за что. Я понимаю цель ваших расспросов… Но могу лишь посоветовать вам выяснить, какие именно исследовательские материалы специалисты по альбастезии заполучили у Маккоубера.
- Я выяснил. На борту «Ариадны» для альба-сеансов используют запись «гравитационного мерцания ЭЮ-объекта».
- Да? - Леонид задумался.
- ЭЮ-объект - это, я как я понимаю, облако стержней. А вот насчет мерцания…
- Попробую вам объяснить. Видите ли, после того, как стержни были собраны в облако, это облако приняло форму круглой плоской подушки, из-за чего мы иногда называем его «камбалой». Однажды кто-то заметил, что внутри нашей «камбалы» то и дело возникают области довольно интенсивных завихрений. Кто-то другой неожиданно вспомнил, что нечто подобное наблюдается в Кольце Сатурна, причем именно в тех его зонах, где сосредоточен наиболее мелкий обломочный материал. Догадку решили проверить. Так появилась запись «гравитационных мерцаний». Но, по-моему, до сих пор никто не удосужился обратиться за консультацией к сатурнологам-кольцевикам. И можно это понять, ведь нам приходится решать бездну более важных вопросов. К тому же записи «мерцаний» Маккоубер держал у себя, и они как-то перестали попадаться нам на глаза.
- Благодарю вас, Русанов. - Балмер поднялся. - Разрешите пожелать вам всего доброго. Впрочем… последний вопрос: вы возвращаетесь из отпуска?
- Нет. Я участвовал в работе Конгресса космогенологов. Этим должен был заниматься Маккоубер, но в последний момент он изменил свое решение и в качестве представителя от нашего Ю-Проекта отправил на Конгресс меня. В то время я был очень занят обработкой экспериментальных данных первого запуска «Физлеров», однако Маккоубер настоял, и мне пришлось прервать работу. Я полагал, что это ненадолго. К сожалению, обстоятельства сложились так, что это затянулось на три месяца. И вот, наконец, возвращаюсь…
- Ну что ж, - сказал Балмер. - Успешного вам продолжения. Чрезвычайно рад был познакомиться с вами.
- Я тоже. Будьте здоровы, Балмер. Если у вас возникнут какие-то новые соображения по поводу альба-фантомного прецедента, я думаю, вы найдете возможность проинформировать меня об этом.
- Непременно. Полагаю, что вправе ожидать того же от вас. Дело весьма любопытное… Будьте здоровы. Русанов. До встречи.
Балмер покинул каюту. Леонид постоял у двери в глубокой задумчивости. Альба-фантомы, запись «мерцаний», Маккоубер… После бесед с доктором Балмером романтичный блеск альба-фантомных событий слегка потускнел, но по-прежнему Леонид не знал, что и думать. Его начинало тревожить неясное и нехорошее предчувствие.
- Наш рейс окончен! - жизнерадостно сообщил знакомый голос Кариолы. - Пассажиров приглашаем к посадке на орбитальные катера. Не забудьте набрать свой багажный индекс на лицевой панели информатора. До свидания. Всего вам приятного!
Надия, Крамер, крушение «Физлеров» и размышления вслух
Орбитальный полет продолжался недолго, и Леонид понял, что посадка будет на территории главного космопорта Европы.
Катер мягко сел на платформу, и платформа втянулась в заиндевелую трубу кессона. Поток подогретого воздуха растопил иней, труба открылась с другого конца, катер медленно въехал в большой, освещенный желтым сиянием зал, остановился перед широким лестничным маршем перрона. Пассажиры «Ариадны» встали с кресел, нетерпеливо сгрудились у дверей.
Встречающих было много. Гораздо больше, чем обычно.
Леонид пожимал протянутые руки, здоровался, улыбался, кивал, отвечал на вопросы, прощался с попутчиками и все время шарил глазами в толпе.
- Ищешь кого-то? - спросил знакомый пилот-шахматист с «Ариадны».
- Нет, - сказал Леонид.
- Ну-ну… - Пилот был заметно расстроен. Его, наверное, тоже не встретили. - Мне показалось, что ищешь.
- Нет, - повторил Леонид, все еще вглядываясь поверх голов.
Надии не было. Сквозь вакуум-защитный купол глядел Юпитер, и на фоне его огромного диска пульсировали красные огни на мачтах и чашах антенн дальней связи главного космопорта. Значит, у нее дежурство, решил Леонид, выбираясь из толпы. Если бы не дежурство, она непременно пришла бы… Он вспомнил, что забыл попрощаться с пилотом, обернулся и помахал рукой.
Пилот смотрел ему вслед.
Спустившись на эскалаторе к трубе пневматической дороги, Леонид постоял на платформе в ожидании поезда. Подошел поезд, открылись прозрачные двери, впустили и проглотили нескольких пассажиров, и поезд ушел. Леонид зачем-то еще постоял, потом вернулся на эскалатор, спустился на ярус ниже. Среди встречных почти никого знакомых не было, но он заметил, что все на него смотрят. Он не сразу понял, почему на него так смотрят, а когда понял, то мысленно обругал свой новомодный дурацкий костюм и тут же об этом забыл.
Все кабинки видеотекторов были заняты. Леонид выбрал крайнюю и подождал. Сквозь стекло он видел ярко освещенное лицо человека с густыми пшеничного цвета усами. Человек улыбался и часто кивал изображению на небольшом экране, потом заметил ожидающего Леонида, закончил разговор и вышел.
- Вам придется все время давить на рычаг, - сказал он. - Там ослабла пружина и контакт иногда прерывается. Вы с «Ариадны»?
- Да, с «Ариадны», но сейчас мне ужасно некогда.
Незнакомец одобрительно пошевелил усами, отступил от двери, и Леонид подумал, что усы очень идут этому человеку. Человек был молод и весело щурил глаза. Молодой усатый человек представился:
- Юрий Двинский.
- Леонид Русанов, - представился Леонид.
- До свидания, Леонид. И не забудьте давить на рычаг.
- Спасибо, я не забуду. Всего хорошего, Юрий.
Леонид прикрыл за собой стеклянную дверь, набрал на пульте нужную комбинацию цифр и надавил на рычаг. Яркий свет ударил в глаза, вспыхнул экран.
Он увидел ее лицо. Оно было задумчивым и немного усталым. А когда она увидела Леонида у себя на экране, ее лицо просветлело, и он понял, что она ждала его вызова. Она была занята на дежурстве, но не могла не знать, что он прилетел, и находилась возле видеотектора, чтобы сразу ответить на вызов.
- Здравствуй, Надия! - хрипло сказал он.
У него не было времени попрощаться с ней перед отлетом, он очень спешил - «Калькутта» уже закрывала вакуум-створы, и его доставили на борт спецрейсовым катером. В радиограмме с Земли он обещал ей вернуться на месяц раньше, но не сумел выполнить обещания, потому что Маккоубер неожиданно и самовольно сложил с себя полномочия, все перепуталось и нужно было что-то решать…
- Ты должна взять меня в руки и приучить, наконец, к дисциплине, - сказал он. - Ну куда это годится - я самый недисциплинированный человек в системе Юпитера!
- Юпитера?.. Бедный мой! Ты хотел сказать: в нашей Галактике!
- И за ее пределами, - охотно согласился он.
- Не подлизывайся ко мне. Ты хоть раз вспомнил меня за все это время?
- Не надо, родная! Это слишком злая штука - так говорить! Ты постоянно была со мной, я ни минуты не жил без тебя. Ни секунды…
- Хотелось бы в это поверить, - сказала она. - Но ведь я тебя знаю, ты постоянно занят, тебе всегда недоставало времени для меня…
- Да, - сказал он. - Я постоянно занят, но все мое время - твое. Без тебя мое время было бы мне, наверное, и не нужно. Это было бы страшно пустое время… Я даже боюсь себе это представить.
- Я тоже боюсь… - тихо сказала она, и он вздохнул с облегчением.
- Все будет у нас хорошо. Во всяком случае, я постараюсь, чтобы у нас все было отлично. Веришь?
Она молчала, и он подумал, что не расслышал ее из-за плохого контакта, и налег на рычаг.
- Повтори мне, пожалуйста, что ты сказала, Надия.
- Кажется, я ничего не сказала… Прости, я немного задумалась.
- Можешь не говорить. Если веришь мне, просто кивни. Веришь, да?
Она испуганно и торопливо кивнула.
- Я верю, что у нас все будет отлично, - произнесла, так произносят формулу заклинания. - Я тоже буду стараться. Это значит, что я должна быть готова снова я снова ждать тебя месяцами…
Он этого не ожидал и не сразу нашел, что ответить.
- Что нового у тебя? - спросила она.
- Особенного ничего. - Он пожал плечами, надеясь, что это получилось у него естественно и беспечно. Новым было то, что он вернулся руководителем Проекта, вместо Маккоубера, но все это было так сложно, что говорить об этом сейчас не хотелось. - Ничего нового, кроме костюма.
- Красивый костюм.
- Тебе нравится, правда? Я надел его для тебя. Иначе бы я не решился.
- Очень красивый костюм. В нем ты просто неотразим… Почему ты держишь так руку? Твой роскошный манжет закрывает мне четверть экрана.
Он объяснил ей про контактный рычаг.
- Как твои дети? - спросил он.
- Я сегодня немножко устала. Группа выросла до двадцати малышей. Очень милый, но беспокойный народец.
- Второе дежурство подряд? Ну, признавайся.
- Да… Но это для того, чтобы у нас был сегодня свободный вечер. И завтра.
- Спасибо, родная. Сегодняшний вечер будет прекрасным. Но в другой раз не надо, побереги себя.
- Скоро малышки отправятся спать, и я сумею освободиться. Ты поедешь оттуда прямо домой?
- Нет… Я хотел бы зайти ненадолго в Ю-Центр.
- Хорошо.
- Если ты не хочешь, я не пойду.
- Нет, почему же, иди. Правда, так будет лучше. Я ведь тоже должна приготовиться к вечеру.
- Ну, хорошо. Я зайду за тобой.
- Не нужно. Я сама зайду за тобой. И оттуда мы отправимся праздновать.
- Да. Танцевать, пить шипучее аллизо и здороваться с друзьями. Нас ожидает чудесный вечер, верно?
- Я скоро зайду за тобой. - Она кивнула. Экран погас.
Леонид снял руку с контактного рычага, провел по глянцевой поверхности экрана, уперся лбом в кулак. На мгновение ему показалось, будто у него кружится голова…
Пневматический поезд с шумом влетел на станцию «Площадь Согласия». Леонид не собирался здесь выходить - ему нужна была следующая станция, - но он уже стоял на перроне, а поезд ушел. Ждать другого поезда не имело смысла, потому что небоскреб, в котором размещался научный центр космологических проблем Юпитера, стоял на этом перегоне, и отсюда было до него не намного дальше, чем если идти к нему с другой стороны.
Поднимаясь на эскалаторе, Леонид смотрел в лицо каждому встречному, приветливо кивал, если видел знакомого. Он надеялся встретить кого-нибудь из Проекта, но так и не встретил.
Площадь Согласия - самая большая в Дальнем, и даже после земных городов она производила внушительное впечатление. Она была необыкновенно красива. Просто изумительно до чего хороша - синее-синее стеклянное озеро с идеально гладкой поверхностью, на которой все отражалось. Город охватывал озеро-площадь подковой - высотные здания, очень легкие, будто сооруженные на воздушных спиралях. К открытой стороне подковы примыкал зеленый лес - гордость, краса и предмет неустанных забот жителей Дальнего. Это был настоящий лес. Не парк, не дендрарий, не роща, а именно лес, в совершенно естественном виде, хотя все, что питало, обогревало и освещало его, было искусственным. Лес молодой, но в нем уже высились молодцеватые клены, которые здесь росли почему-то быстрее, чем любые другие деревья, - недаром на гербе Дальнего вместе с Юпитером изображен кленовый лист. В лесном массиве не было никаких сооружений, кроме Дворца детей. Багровый свет искусственных солнц отражался в стеклянных гранях Дворца, и где-то там, в одном из «дворцовых покоев», Надия укладывала спать строптивую малышню. Спи, глазок, спи, другой!.. Все четыре солнца работали в режиме вечернего освещения.
За лесом пылал закатным пожаром нацеленный в черные небеса длинный и узкий кристалл здания «атмосферников». На верхушке его блестящего шпиля судорожно мерцал полярный диск системы ЭСАП - системы стабилизации атмосферного поля. Над городом возвышались несколько дисков ЭСАП, и все они были на разных высотных уровнях: чем дальше от городского центра, тем ниже, вплоть до живописных вершин кольцевого хребта лунного цирка - естественной границы самого города и воздушного пузыря искусственной атмосферы над ним. Но мерцал только полярный диск, и если пристальней вглядеться в зенит, можно было увидеть, как этот диск излучает концентрические волны слабого сияния и как они, расширяясь, скользят вдоль ионного пограничного слоя воздушного купола. Скользят и скользят неустанно денно и нощно - пульс, атмосферное сердцебиение города…
Людей на площади было немного, и Леонид уже не надеялся встретить кого-нибудь из Проекта. Возле гигантского блюдца Форума он поднялся в лифте на эстакаду, и дальше его понесла лента движущегося тротуара. Здесь было ветрено - неподалеку работали воздухообменные башни. Ветер дул в спину до поворота на главную магистраль.
Магистральные тротуары, разрисованные красно-белыми полосами, двигались вдвое быстрее, но Леониду и этого казалось мало - он быстро шагал по ходу движения, нетерпеливо поглядывая в сторону здания Администрации. Когда красно-белая лента движущейся дороги, наконец обогнула многоступенчатый цоколь этого здания, из-за его выпуклого фасада выплыл и, заслоняя полгорода, стал надвигаться огромный стеклянный парус Ю-Центра. И рядом с ним желто-зеленым фонарем висел Юпитер. Закутавшись в полосатую шубу густой атмосферы, Юпитер глядел на Центр своих проблем сонно и равнодушно. «Нет у него никаких проблем, - подумал Леонид. - Это у нас проблемы…»
Вестибюль тридцатого этажа был пуст. Леонид посмотрел на закрытую белую дверь рабочего зала, пересек вестибюль и заглянул в салон совещаний. В салоне - глубокая тишина, никого здесь не было, экраны экспресс-информаторов были зашторены. Леонид пересек вестибюль, распахнул белую дверь и еще с порога увидел Крамера. Крамер стоял к нему спиной перед пультом вспомогательного моделирования, облокотившись на спинку операторского кресла. Он что-то жевал, и у него двигались уши. На нем было темно-синее трико в обтяжку, и в этой одежде он выглядел очень тощим. Он обернулся на звук шагов, узнал Леонида, медленно выпрямился.
Они обнялись, похлопали друг друга по спинам. Крамер был буквально пропитан кофейным ароматом, и глаза у него были страшно усталые и воспаленные. Он отступил, прощупал Леонида взглядом, сказал:
- Что ж, добро пожаловать, принц Датский…
- Ты чем-то опечален, Улаф? - спросил Леонид.
- Ладно, - нехотя ответил Крамер, - не все сразу. Ты-то как?
- Я бы чего-нибудь пожевал. И заодно поговорим.
Они взобрались на высокие табуреты у откидного столика пневмораздана, и Крамер стал извлекать из цилиндра чашки, ложки, блюдца, термокофейники. Последней появилась на столе прозрачная тарелка, наполненная до краев чем-то очень похожим на ворох пожелтевших и полусвернутых листьев березы.
- Тебе с молоком или сливками? - осведомился Крамер.
- Пожалуй, я выпью черного, - сказал Леонид, разглядывая содержимое тарелки с некоторым сомнением. В каждый листочек было завернуто что-то наподобие большой розовой гусеницы.
Крамер отправил два молочника обратно, разлил по чашкам черный кофе, аккуратно взял один листочек за черенок, положил в рот. Ел он без удовольствия, нижняя челюсть и уши мерно двигались. Леонид колебался. Крамер взял с тарелки еще и, посмотрев на Леонида, сказал:
- Что, принц Датский? Размышляешь, брать или не брать? Бери, не стесняйся. Новая продукция наших изобретательных кулинаров. Необыкновенно вкусно.
Леонид осторожно попробовал. Было действительно вкусно. Он принялся за еду всерьез, ел молча, ждал, когда Крамера, наконец, прорвет, и поглядывал в зал.
Зал был большой, круглый. Посредине светился сигналами накрытый дымчатым стеклянным колпаком центральный пульт «Магистра», а вокруг - дюжина мезопультов, тоже накрытых дымчатыми колпаками, но там ничего не светилось, и колпаки казались непроницаемо-серыми. Над пультом вспомогательного моделирования голубел длинный прямоугольный экран. Вернее, сам экран был густо-фиолетового цвета, почти черный, а голубели на нем столбцы расчетных формул, таблицы и схематический чертеж - нечто вроде узорчатой трехлепестковой розы. Плоскость экрана виделась отсюда под острым углом, и Леонид не мог уловить смысл чертежа. За исключением чертежа, здесь за три месяца ничего не изменилось.
- Безлюдно сегодня.
- Я всех разогнал, - сказал Крамер.
- Конечно. Праздник.
- Не поэтому, - сказал Крамер, схватил кофейник и долил себе. Хотел долить Леониду, но чашка была полной, и он небрежно поставил кофейник. У него тряслись руки. - Я разогнал всех еще позавчера. И жалею, что не сделал этого раньше.
- Как ты себя чувствуешь? - спросил Леонид.
- Превосходно. Я просто немного устал.
- В это можно поверить. Иди-ка ты, наверное, спать…
- Зря, что ли, я ждал тебя? Я знал, что ты непременно примчишься сюда прямо из космопорта.
- Мог ли я догадаться, что ты, бодрствуя, ждешь меня с позавчерашнего дня?
- Много чести, экселенц. Просто обстановка такова, что до твоего приезда я не имел права чувствовать свою усталость.
- Теперь имеешь. Отправляйся-ка ты в самом дела спать, дружище.
- Для этого из меня придется выкачивать кофе.
- В ближайшие дни постараюсь спровадить тебя в длительный отпуск.
Крамер перестал жевать и угрюмо покосился на Леонида.
- Только попробуй.
- А что? Ты не смеешь противиться мне. Между прочим, я принял скипетр верховной власти.
- Я знаю. Следовало ожидать. Уходя, Маккоубер заявил руководству Ю-Центра, что Проект вступил в новую стадию технологической эволюции и что теперь командовать Проектом можно доверить лишь разработчикам системы «Физлер».
- Что он еще говорил?
- Когда он зашел попрощаться перед отлетом на Землю, он подергал себя за ухо и сказал… Хочешь, повторю дословно, что он сказал?
- Давай дословно.
Крамер, мастерски копируя жесты Маккоубера и его интонацию, произнес раскатистым баритоном:
- Ну что ж, дорогие мои «свистуны» note 1. Пробил час… Да. Час пробил. Ухожу. Чувствую себя виноватым, но ухожу. Я сделал все, что должен был сделать. И даже то, чего делать был не должен. Да… Я очень устал. Очень… Мы породили Ютавра. Может быть не Ютавра… В общем, странную штуку мы породили. Вы и я. Не знаю, как вы с ней справитесь. Да. Не знаю… Но так или иначе, желаю вам успехов. Будьте мужчинами. Рад был знать вас и с вами работать. Да. Общий салют!..
Крамер умолк. Леонид смотрел на него ошарашенно, Крамер бросил пустую тарелку в раздан. Сказал:
- Представляешь себе? Он стоял вон там и все это нам говорил. А мы сидели за пультами и, открыв рты, все это слушали. И пока мы переваривали сказанное, он помахал нам рукой и вышел. Больше мы его не видели. Потом мы узнали, что Земля его отозвала и он улетел на «Анарде». Ты разминулся с ним где-то, должно быть, в районе марсианской орбиты.
Леонид заметил, что давно уже держит чашку кофе в поднятой руке, и залпом выпил крепкий напиток. Спросил:
- Что он имел в виду?
- Я бы и сам хотел это знать. Сейчас мне кажется, что он имел в виду Рой.
- Облако стержней? У тебя есть основания так думать?
Крамер сунул нос в чашку, смолчал.
Теперь Леонид был совершенно уверен: что-то произошло. Что-то такое, что угрожало разработанной системе «Физлер», нормальной работе группы, лично ему и коллективному делу. И, может быть, даже Проекту в целом. Спрашивать прямо он почему-то боялся.
- Как прошел Конгресс? - полюбопытствовал Крамер, не отрываясь от чашки.
- Довольно спокойно. За исключением того, что много шумели меркуриологи, а в стане пространственников случился крупный раскол. По Юпитеру все прошло удивительно гладко.
- Гладко было на бумаге… Еще кофе?
- Давай. Конгресс благополучно закрыли, и не успели отзвучать фанфары финального торжества, как поступило сообщение из Ю-Центра о самоотставке Маккоубера. В Управлении никто ничего не понял. Послали в Дальний запрос, требуя разъяснении… По-моему, ты злоупотребляешь крепким кофе, Улаф.
- Разве? - Крамер заглянул в пустой кофейник. Отправил его в раздан. Он явно не находил, чем бы занять свои руки. Это означало, что он напился крепкого кофе до судорог. И еще означало, что чем-то очень занята его голова. - Надеюсь, им не пришло на ум заодно потребовать разъяснении и от тебя?
- Нет. К тому времени я успел удрать в Большой сибирский заповедник. Мне уже оформили зеленый литер на любой из ближайших рейсов в сторону Дальнего, и я решил подышать таежным воздухом перед отлетом. Подышать мне не дали. Я застал Комиссию в полном составе. Никогда прежде я не встречал такого представительного скопления бывших Ю-центровцев. Не постеснялись потревожить даже старика Иванова. Когда старик узнал о самоотставке Маккоубера, ему сделалось нехорошо. Это он предложил утвердить отставку, а самого Маккоубера срочно отозвать на Землю. Потом потянулись дни бесконечных совещаний. Проект разобрали по косточкам, обсудили со всех возможных сторон, задним числом одобрили разработку нашей системы, слегка поругали систему «Магистр», предложили еще раз продумать процесс Ю-моделирования с тем, чтобы дать дорогу новым идеям по его конструктивному улучшению. Насилу я оттуда ноги унес…
- Это неважно, - рассеянно заметил Крамер.
- Не понял, - сказал Леонид. - Что неважно?
- Все неважно. Комиссия, «Магистр» и ноги. Хорошо, что ты унес оттуда голову. Твоя голова нам еще пригодится. Мне, ребятам, Проекту. Это просто очень кстати, что ты унес свою голову…
- Бред собачий, - сказал Леонид. - Иди и проспись.
- Если б ты знал, как не хочется мне портить тебе настроение в праздник… - Крамер поморщился. Занятие для рук он нашел, пытаясь завязать ложку узлом. - Ты только не очень волнуйся.
- Выкладывай, - сказал Леонид, отобрал у Крамера ложку и зашвырнул ее в раздан.
- Не вели казнить…
- Выкладывай, - повторил Леонид. Крамер все еще колебался, и Леонид тихо добавил: - Я сейчас так тряхну тебя, ходячий кофейник…
- Не надо, - серьезно сказал Крамер. - Ты сделаешь это после… После того, как узнаешь, что система «Физлер» не работает…
Леонид взялся руками за край стола и медленно стал подниматься. Стол затрещал.

Предыдущая страница 3 Следующая страница


Сергей Павлов - Неуловимый прайд

Неуловимый прайд 4

- Ты только не волнуйся, - быстро заговорил Крамер. - Ну что ты, в самом деле!.. Ну временно не работает. Все наладится, ты только не волнуйся!.. - Он суетливо убирал посуду. - Система будет работать. Мы заставим ее работать…
- Давно не работает?
- Кто не работает? Система?
- Да, система.
Крамер опустил руки.
- Давно.
- Почему не сообщил? Я бросил бы все и вернулся.
- Там с тебя сняли бы голову, и ты вернулся бы к нам без головы. А руководителем Проекта был бы назначен кто-нибудь посторонний. С головой или без, но суть даже не в этом. Зачем нам нужен руководитель, который не смыслит в Проекте ни уха, ни рыла?
Леонид сел.
- Стратег, - сказал он. - Ну, допустим, ты прав. Но почему не работают «Физлеры»?
- Не знаю. - Крамер устало провел ладонью по лицу. - То есть, я знаю, почему не работают «Физлеры». Потому что Рой нестабилен, в нем все время идет какая-то странная перегруппировка масс и геометрических объемов. Но я не знаю, почему это происходит и, главное, как. Я пытался выяснить причину странного явления, уловить его закономерность. Я работал, как лошадь, надеясь, что к твоему прибытию успею построить его логическую модель… Ничего я не успел. Совершенно запутался и ничего больше не понимаю. В голове манная каша и ни одной дельной мысли…
- Конечно. Ты утопил свои мысли в кофейной цистерне. Так говоришь, внутри «камбалы» происходит смещение масс и объемов?
- "Камбалы"?.. - Крамер присвистнул. - Да, ведь ты же ничего еще не знаешь…
- Ты уже забыл, по чьей это милости? - Леонид поднялся. - Стратег.
- Виноват, - сказал Крамер. Кивнул на экран. - Можешь ознакомиться. Там схема одной из стадий перегруппировки Роя.
Леонид пошел к экрану знакомиться.
Он бегло оглядел экран и посмотрел на Крамера. Крамер кивнул.
- Не сомневайся, - сказал он и постучал себя пальцем в лоб. - Здесь у меня все в порядке. Что делать, если Рой действительно имеет такую форму? Есть и другие, более интересные, но эта форма самая характерная. Форма номер один.
Леонид пробежал глазами ряды математических выкладок, опять уставился на схему Роя. «Камбалы» больше не существовало. На схеме были три группы сгустков. Группы расположены по правилу трехосной симметрии. В каждой группе по три сгустка…
- На выкладки не обращай внимания, - посоветовал Крамер и тоже поднялся. - Это частные случаи перегруппировок Роя. Общую формулу я не…
- Улаф, - глухо проговорил Леонид. - Трижды три… Сколько это будет?
Крамер подошел ближе.
- Трижды три будет девять, - сказал он и почесал за ухом.
Леонид молча разглядывал схему. Крамер тоже уставился на экран. Они постояли рядом. Потом Крамеру надоело, и он сказал:
- Модель кинематическая.
Леонид не ответил.
- Модель кинематическая, - повторил Крамер. Пожал плечами и склонился над пультом.
Сгустки на схеме плавно перегруппировались, и схема приняла новую форму. Затем эту форму сменила другая; схема все время менялась с калейдоскопической быстротой, но плавно; формы иногда повторялись, и чаще других на экране мелькала форма номер один. Как только новая форма входила в стадию завершения, Рой выглядел симметричным, и в нем было непременно девять сгустков…
- Вот видишь, - сказал Крамер. - Разве «Физлеры» могут нормально работать в таких условиях? Это не «камбала».
- Вижу, - сказал Леонид.
- Я не мог найти общую закономерность перегруппировок масс и объемов. Пока не будет «Физлерам» новой программы, нам не угнаться за текучестью форм. Как было все просто, когда была «камбала»!..
- Понятно, - сказал Леонид.
- Ты думаешь, я не пробовал сбить Рой в однородную кучу «Слонами»? Пробовал. После этого Рой научился переливаться из одной точки пространства в другую.
- Научился?.. - спросил Леонид.
Крамер пристально посмотрел на него. Леонид следил за игрой схематических форм. Крамер сказал:
- Я промоделировал всего лишь несколько стадий. Это уже идет повторение. А вообще-то нет им числа… - Он потянулся к пульту.
- Пусть идет, - остановил его Леонид. - Каков временной интервал изменения форм?
- Около двенадцати часов. За каждый оборот вокруг планеты - новая форма. Или мы научимся предсказывать форму Роя хотя бы на один оборот вперед, или…
- Да, - сказал Леонид. - Хорошая была система «Физлер». Жаль…
- Ты что!.. - ошарашенно выдохнул Крамер. - Хочешь так просто отказаться от родного детища?!
- Отчего же «просто»? С глубочайшим прискорбием.
Леонид побрел к противоположной стене зала, широкая стеклянная площадь которой была частью прозрачного фасада здания, и посмотрел на город с высоты тридцатого этажа. Искусственные солнца были погашены, и город утопал в разноцветном море огней праздничной иллюминации. Сегодня даже купола энергетических станций, видневшиеся за вершинами хребта, были разукрашены ярко-зелеными полосами. На вершине здания Администрации пылала огромная пурпурная цифра 20.
Леонид услышал рядом шумное дыхание Крамера.
- Значит, так… - проговорил Крамер. - Значит, вся моя трехмесячная работа Юпитеру под хвост? Так понимать?
- Нет. Понимать так, что поработал ты очень полезно. Спасая систему «Физлер», ты доказал ее нежизнеспособность. Маккоубер прав: Проект вступил в какую-то новую, неожиданную для нас стадию своей технологической эволюции. Мы рассчитывали, что дело закончится сравнительно стабильной «камбалой», и придумали для нее «Физлеры». Дело закончилось Роем и этой вот калейдоскопной свистопляской… - Леонид, не оглядываясь, показал через плечо в сторону экрана. - А может быть, даже еще не закончилось. Будем мужчинами, Улаф. Очевидно, от нежизнеспособной системы надо отказываться и немедленно браться за поиски чего-то принципиально нового. Давай трезво оценивать ситуацию. «Камбалы» больше нет, «Физлеров» нет. Есть Рой и есть общечеловеческая потребность успешно развить Ю-Проект. Нужны идеи.
- Нет у меня идей! Понимаешь? Стал бы я спасать систему «Физлер», если бы у меня была хоть одна самая малюсенькая идейка!.. Нет их у меня!
- Идеи будут, - спокойно сказал Леонид.
- А, - сказал Крамер. - Ну это другое дело.
Они помолчали. Стоя рядом, почти касаясь друг друга, смотрели на город. Леонид спросил:
- Скажи мне, Улаф… Ты когда-нибудь видел необычные «космические» сны? Будто ты на незнакомой планете и будто это очень реально?..
- И будто я в плену у трехголовых аборигенов, и будто прекрасная дочь вождя этого племени освобождает меня, и будто мы влюбляемся друг в друга с первого взгляда, и я теряюсь, не зная, в какую голову мне ее целовать. Ты мне зубы не заговаривай. Что будем дальше делать с Проектом?
- Прежде всего нужно выяснить, что по этому поводу думал сам Маккоубер. О состоянии Проекта он знает нечто такое, чего пока не знаем мы.
- Один момент!
Крамер сбегал к своему рабочему столу и быстро вернулся, протягивая Леониду ключ. Леонид взял.
- От сейфа Маккоубера, - пояснил Крамер и демонстративно отряхнул руки ладонь о ладонь. - Покопайся в его отчетных бумагах и увидишь, что он знал, а чего не знал.
- Ты копался?
- Я слишком ценю свое время. Меня больше интересует сам Рой, чем то, что думает о нем Маккоубер.
- А я думаю… Пока ты изучал динамику Роя, Маккоубер заглянул глубже, в самую суть проблемы. И то, что он там увидел, заставило его принять решение уйти из Проекта. Ты хорошо знаешь, что значит для Маккоубера уйти из Проекта. И если он не мог не уйти… - Леонид повертел ключ и спрятал в карман. - Ладно. Бумаги я, разумеется, посмотрю, но потом - это долгая песня. Мне кажется, есть более короткий путь.
- Не обольщайся. Рой - крепкий орешек.
- Рой - бренное тело Проекта. Душа Проекта - Маккоубер.
- К черту Маккоубера! - взорвался Крамер. - Душа Проекта ни разу даже не полюбопытствовал, чем мы тут занимаемся без тебя! Неужели ты близорук и не видишь, что Маккоубер выдохся?!
- Прекрати. Это был крупный ученый.
- Вот именно - был! Последнее время мы работали, в сущности, без его руководства. Это я никому не в упрек, но объективности ради. Мне неприятно говорить такое за спиной Маккоубера, но ты меня вынудил на откровенность.
- Другими словами, ты думаешь, что причина теперешних затруднений…
- Нет уж, уволь, - перебил Крамер. - Я не обязан думать об этом. Ты обязан, ты у нас теперь Маккоубер. Вот ты и думай.
По вершинам хребта прошелся прожекторный луч. Очевидно, прожектор направили с осветительной башни главного космодрома. На вершинах искрился лед, и это было как напоминание о том, что за пределами городской атмосферы царит лютый космический холод. Крамер посмотрел на Леонида сбоку, подышал на стекло и потер его рукавом, хотя стекло было чистым.
- Думай, пожалуйста вслух, - сказал он. - Мне тоже будет небезынтересно.
- Да, - сказал Леонид, - Маккоубер не очень-то благосклонно воспринял нашу идею собрать стержни в единое облако…
- Почему ты вспомнил об этом?
- Я, видишь ли, думаю вслух, если угодно.
- Виноват, - извинился Крамер. - Продолжай. Сейчас ты чем-то похож на Маккоубера.
- Вероятно, уже тогда он опасался, что огромная масса стержневых носителей информации, приобретая компактность, может в один прекрасный момент изменить свои качества. Он одобрил нашу систему не раньше, чем у него появилась обоснованная надежда, что условий для перехода Количества в новое Качество быть не должно.
- Его успокоил мой подсчет расстояний между стержнями в будущем облаке.
- Да. Расстояния были солидные, и Маккоубер дал нам зеленую улицу. А потом… Потом я заметил, какой у него был испуганный вид, когда он разглядывал записи «гравитационных мерцаний» только что созданной «камбалы».
- "Мерцания"? - удивился Крамер. - Ты меня развеселил. При чем здесь «мерцания»?..
- Весело, не правда ли? Никому, кроме Маккоубера, и в голову не пришло, что эти «мерцания» - первые признаки возможной самоорганизации облака. Он похолодел от ужаса, когда узнал о «мерцаниях», а нам очень весело. Ну разве не весело, что его опасения блистательно оправдались и мы получили себе в назидание великолепный образец самоорганизующейся системы, в просторечии - Рой? И надо полагать, основное веселье еще впереди. Судя по всему, эта система обладает немалым запасом технологической свободы самостоятельных действий. Самостоятельных и, видимо, теперь уже непредсказуемых…
- Ладно, спрячь когти, сын льва, - я имею в виду когти твоего убийственного сарказма. Я, например, сделал все, чтобы найти возможность предсказывать поведение Роя.
- Если Крамер такой возможности не нашел, значит ее попросту не существует. Я неплохо осведомлен о математико-аналитических способностях Крамера. - Леонид побарабанил пальцами в стекло. Спросил: - Маккоубер предпринимал попытки повлиять на Рой?
- Ключ от сейфа у тебя в кармане.
- В отчетах будем копаться потом. Можешь не сомневаться, как только выспишься, я тут же усажу тебя за пульт аналитической машины. А сейчас изволь ответить на мой вопрос.
- Ну как он мог влиять на Рой? А главное - чем? Едва появились первые сгустки, он приказал нам распылить их «Слонами» в однородное облако. И уж если «Слоны» оказались бессильны… - Крамер развел руками. - А ты говоришь «повлиять». Скорее эта неудачная попытка повлияла на наши с Маккоубером отношения. Он словно забыл дорогу в этот зал, а нас вообще перестал замечать. Два раза летал он с Дэном Фростом непосредственно к месту событий, и каждый раз возвращался еще угрюмее, чем улетал. По-моему, он решил, что мы загубили Проект, и подал в отставку.
- Это по-твоему. Если бы он так решил на самом деле, он спустил бы с нас шкуру - с меня и с тебя в первую очередь - и заставил бы исправить положение. Чужие ошибки всегда кажутся исправимыми. Я думаю, Улаф, когда Маккоубер произносил слово «Ютавр», он довольно отчетливо представлял себе его смысл…
- Кентавр, Минотавр, - рассеянно дополнил Крамер. - Если произнести мою фамилию наоборот, получится Ремарк. Магия слов или словесная эквилибристика, и сколько угодно скрытого смысла… Чем тебя насторожило слово «Ютавр»?
- Маккоубер мог подать в отставку только в одном случае, Улаф… Если был убежден, что допустил ошибку сам.
Леонид взглянул в ошеломленные глаза Крамера и добавил:
- Или еще хуже… Если был убежден, что погубил Проект собственными руками.
Крамер судорожным движением расстегнул ворот рубахи.
- Но как бы там ни было, Улаф, Рой все-таки существует, и надо искать способ заставить его отдать нам Ю-информацию. Точка.
Крамер шумно перевел дыхание.
- Ну почему я так люблю оптимистов?.. - с грустным недоумением вопросил он пространство.
Белая дверь открылась, и в зал вошла Надия. Леонид увидел ее и ощутил, что вместе с ней в зал вошел праздник, о котором они тут с Крамером позабыли. Во всем ее облике была какая-то неузнаваемая новизна, и Леонид, поспешивший навстречу, не сразу понял, в чем дело, и только когда они встретились в центре зала, он осознал, что дело не в новой прическе и даже не в новомодном светящемся платье, а в том, что трехмесячный срок без нее - это слишком жестокая и совершенно несправедливая штука…
Она первая вспомнила, что здесь они не одни, посмотрела в ту сторону, где стоял Крамер, глядя сверху на город, и сказала ему: «Здравствуй, Улаф!» - и когда он обернулся, она помахала рукой, добавила: «С праздником!» - и Крамер церемонно ей поклонился.
Крамер проводил их взглядом. У двери Леонид задержался и виновато на него посмотрел. Надия крикнула: «Мы будем в Зимней Пирамиде, Улаф! Приходи побыстрее!» Крамер пожал плечами и сделал в воздухе неопределенный жест.
Тайна покрывала Зойсуэллы, Дэн Фрост и равнение на Юпитер
Город был изобретательно ярко украшен иллюминацией. На длинном светящемся панно, мимо которого они проходили, катились колеса. Сначала катились маленькие колеса, потом большие, потом опять маленькие и снова большие. В каждом колесе вращались календарные цифры прошлых лет, и чем крупнее было оно, тем более поздним годом было отмечено. Леонид опросил Надию, что означают эти колеса. Она не знала. Они поцеловались. Откуда-то сверху послышались возгласы. Леонид туда посмотрел и увидел, что вдоль эстакады двигалось много людей, и все они махали руками и одобрительно что-то кричали про поцелуи и годовые колеса.
Виновники переполоха не стали разбираться, что к чему, - схватившись за руки, пустились наутек.
За углом они перевели дыхание. Здесь было другое панно. На этом панно сновали синусоидальные волны, по волнам плыл круторогий бык, а на спине быка уверенно сидела красавица с античным профилем. Это была, конечно, Европа на похитившем ее быке-Юпитере, и целоваться здесь было неудобно. Бык повернул голову и совсем не мужественно, по-коровьему произнес «му-у-у…» Надия передразнила быка. У нее это вышло очень забавно, они рассмеялись и пошли дальше.
Дорожка с твердым гладким покрытием вела по аллее цветущих глициний и дальше - через пруд с фонтанами. Гирлянды фиолетовых цветов глицинии распространяли сильный аромат, струи фонтанов блестящими дугами перекатывались над низким мостом и шумно падали в пруд, а за фонтанами был освещенный вход в Летнюю Пирамиду, огромная треугольная грань которой наклонно сужалась к вершине золотисто мерцающим острием.
Они прошли по набережной пруда, пересекли красочно иллюминированный розарий и ступили на ленту движущегося тротуара. Тротуар двигался по направлению к Форуму вдоль аллеи молодых камфорных деревьев городского сквера. Здесь было безлюдно и тихо. Надия сказала, что отсюда можно пройти в Зимнюю Пирамиду мимо Павильона Иллюзий, и хотела спрыгнуть с тротуара, но Леонид ее задержал и сказал, что в Зимнюю лучше пройти мимо Форума и так будет даже быстрее.
Но быстрее не получилось.
Тротуар внезапно остановился. Между деревьями был проход на информационную площадку городского Центра Известий. Обычно эту площадку, как цветы клумбу, усеивали сотни чашеобразных кресел, люди сходились сюда группами и в одиночку, просматривали цикл объемной видеоинформации о событиях дня и расходились, уступая место тем, кто не видел. Но сегодня ничего этого не было. Посредине пустынной площадки возвышался невероятно древний с виду фонарный столб, обвитый обрывком ржавой цепи, а в круге яркого света находилась одинокая фигура человека в черном.
Фигура стройная - длинные ноги, изящный изгиб талии и бедра, - но в позе этого человека, с ног до шеи затянутого в черное трико, угадывалось столько неизбывной скорби, что одного взгляда на него было достаточно, чтобы почувствовать себя нехорошо и тревожно. И еще этот древний дурацкий фонарь и ржавые цепи… Леонид и Надия переглянулись.
- Ты что-нибудь понимаешь? - спросила она.
- Разберемся, - коротко ответил он, и они подошли к неподвижной фигуре, воплотившей в себе вселенскую скорбь.
Звука их шагов человек, казалось, не слышал. Закрыв лицо руками в белых перчатках, опираясь плечом о фонарный столб, он стоял совершенно окаменело, как статуя - красивая черная скорбная статуя, и даже не шевельнулся, когда они вступили в круг света от фонаря и Леонид негромко спросил:
- Не нужна ли вам наша помощь?
За пределами светлого круга было пустынно и сумрачно, тишину нарушало поскрипывание подвешенного на цепи фонарного колпака… Леонид тронул плечо незнакомца и повторил свой вопрос.
Незнакомец отвел ладони. Его лицо - скорбная маска мима: обведенные белым рот и глаза, а под глазами - синие треугольники.
- Ваша помощь?.. - вопросил он пространство гулким шепотом, и хотя губы его шевельнулись на неподвижном лице, звук шел откуда-то сверху, шел, что называется, от фонаря, и Леониду все это не очень понравилось.
- Право, не знаю… - шепотом сказал незнакомец. - Да, может быть… Печально, если сегодня нам не удастся проникнуть в тайну покрывала Зойсуэллы!.. - Жест отчаяния, фонтанчики слез, и Леонид ощутил себя участником какого-то дурацкого спектакля.
Сумрак за пределами освещенного пятачка сгустился, пушистыми хлопьями повалил снег. Леонид взглянул на обнаженные плечи Надии. Ему хотелось взять ее за руку и уйти, но было заметно, что ей любопытно, и он сдержался. Мим поднял руки вверх полукругом. Зазвучала ритмичная музыка, площадка двинулась с места и поехала вниз.
Леонид не ошибся - это было началом красочного спектакля, с превосходной музыкой, танцами и хоралом, насыщенного правдоподобно выполненными сферокартинами объемного иллюзиона. С первых минут стало понятным, что основа спектакля - исполнительское мастерство человека в черном трико; совершенной пластике его мимического танца, пожалуй, мог позавидовать и знаменитый Николо Беллини…
Густо шел снег, звучала музыка, площадка ощутимо двигалась куда-то, стройное тело незнакомца в черном трико гибко покачивалось под фонарем из стороны в сторону, словно колеблемый течением длинный лист водоросли. Потом фонарь исчез. Вспыхнуло яркое теплое солнце, и странно было смотреть на него сквозь метель, потому что кроме него и летящего пуха снежинок на фоне бархатной тьмы разглядывать было нечего.
Но вот наверху распахнулся круг голубого неба. Ритм музыки изменился, хор торжественно вывел голосовую репризу. Танцующий мим пошел вдоль границы освещенного пятачка, с видимой натугой раздвигая по окружности воображаемое полотнище тьмы, и каждое его движение было проникнуто чувством вины по поводу того, что он делал, но он продолжал это делать из каких-то одному ему понятных жертвенных побуждений. Когда он убрал с голубого неба полотнище темноты, открылась солнечная сферокартина морского побережья и вместо метели в воздухе закружилось белое облако чаек. Сквозь шум прибоя, крики птиц и рокот прибрежной гальки послышался знакомый гулкий шепот:
- Где начало? Кто из нас мог бы сказать, где начало?..
«Действительно, - подумал Леонид. - Если это неизвестно даже устроителям спектакля».
Морской пейзаж был просто великолепен, крик и кружение чаек были очень правдоподобны, танцор в маске мима с поразительным мастерством сочетал в себе одном все достижения человеческой хореографии - от ритуальных танцев шаманов седой древности до новомодных пластических гравиотанцев, - не забывая при этом о трагикомическом содержании роли ведущего и ухитряясь вдобавок создать впечатление, что эпицентром балетной сюиты, как это ни странно, является вовсе не он, а все, что его окружает, в том числе - Надия и Леонид. Леониду все это казалось занятным, но для того, чтоб уяснить сюжетную канву происходящего действа, этого было пока недостаточно.
Картины объемного иллюзиона, равно как и музыкально-хореографическое их сопровождение, менялись с калейдоскопической легкостью. Морской пейзаж внезапно сменялся озерным, озерный - подводным, подводный - болотным, степным, лесным, арктическим, горным… Живность претерпевала соответственные метаморфозы: облако чаек вдруг оборачивалось взлетающей стаей розовых фламинго, стая как-то неуловимо видоизменялась в радужный косяк коралловых рыб, а косяк с непринужденным изяществом перевоплощался в лежбище крокодилов, которое в свою очередь было обречено перевоплотиться в крупное стадо тундровых оленей. Затем - колония пингвинов, табун лошадей, стада муфлонов, слонов, антилоп… От чрезмерного разнообразия флоры и фауны рябило в глазах. «Где начало? Кто из нас мог бы сказать, где начало?»
Назойливость вопроса уже не казалась странной - Леонид уверовал в связь вопроса с общей идеей замысла, хотя сама идея оставалась пока неясной. Танцующий мим явно обеспокоен этим вопросом. По крайней мере, он очень искусно эту обеспокоенность изображал. Надия выглядела не столько заинтригованной, сколько восхищенной, и ее можно понять: качество иллюзорных сферокартин было отменным. Она махала руками низко летящим птицам, протягивала открытые ладони рыбам, пыталась погладить забавных пингвинов, и, к удивлению Леонида, с пингвинами это ей удалось. Не веря собственным глазам, он подошел к ближайшему пингвину, взял его на руки. Пингвин был теплый, живой, настоящий. От него пахло морем и рыбой. Он приоткрыл клюв, гулко спросил: «Где начало?», и Леонид поспешил оставить птицу в покое. Пингвинов сменил табун лошадей. Ближайшая лошадь игреневой масти была как живая, но здравый смысл подсказал Леониду, что, в отличие от пингвинов, настоящая лошадь в иллюзионе - это уже решительно невозможно…
Идея «натур-естественных» сферокартин состояла, видимо, в том, чтобы напомнить о многообразии всего живого и, хотя бы отрывочно, бегло, это многообразие обозреть. Последовавшие затем сцены были исполнены в более отвлеченном или, лучше сказать, символическом плане. Не все в них было понятным, но все - очень красочным и почти все - неожиданным, и это вызывало интерес.
К примеру - отвесная голубая скала. Вернее, выпирающий из мрака, полупрозрачный, словно подсвеченный изнутри, участок голубого массива. Сверху, вдоль этой стены, спускалась лиана, корявая и обомшелая. Провисший у подножия скалы конец лианы уходил в изумрудно-зеленые и тоже подсвеченные изнутри заросли. В зарослях, кричали и суетились мартышки. То одна из них, то другая прыгала вдруг на лиану и начинала быстро карабкаться на голубую скалу. Результат их восхождений был удручающе однообразен: сверху сыпались кости, окатывался обезьяний череп… Потом на смену обезьянам явились какие-то существа покрупнее - сутулые, подозрительно человекообразные, и Леонид, который не очень уверенно разбирался в антропологии, подумал, что это, наверное, питекантропы. Альпинисты они были тоже неважные, и результат не замедлил сказаться: зловещая пирамида у подножия голубой скалы росла…
Конец неудачным восхождениям положил неоантроп - человек вполне современного типа. Он был одет в тигровую шкуру, вооружен доисторическим каменным топором, коренаст, синеглаз и так похож на энергетика Иозефа Кухту, что Леонид улыбнулся и, на всякий случай, кивнул. Неоантроп подмигнул синим глазом в ответ и быстро вскарабкался на скалу. Гулко ударил топор - обрубленная лиана рухнула вниз. Хор подал торжественный голос, танцующий мим с очень обеспокоенным видом сделал несколько сложных, граничащих с акробатикой па, и освещенный круг всплыл на вершину массива.
Здесь светила полная луна, горел костер. На голубом валуне сидел «неоантроп» Кухта и, опершись подбородком о рукоять своего топора, задумчиво разглядывал небо. Пламя костра излучало тепло. Надия протянула руки к огню, мим возбужденно жестикулировал и кружился. Неоантроп выхватил из костра горящую головешку и торжественно, словно это был олимпийский факел, вручил ее Леониду.
- Что я должен делать? - шепотом спросил Леонид.
- Бросишь в костер, - не разжимая губ, ответил Кухта. - Можешь говорить нормальным голосом, только не двигай губами. Публика нас не слышит, но видит отлично…
- Мы в Павильоне Иллюзий?
- На сцене Форума. Я прямо обалдел, когда тебя увидел. С «Ариадны»?
- Да. Сюда мы попали случайно.
- Знаю. Ну ничего… Это выдумка Шанцера и Ковуты.
Леонид не стал выяснять, кто такие Ковута и Шанцер. Только спросил:
- Это надолго?
- Скоро закончится. Цветок Знания, кордебалет, галактика и покрывало… Ну, мне пора. И тебе тоже. Будь здоров! Встретимся в Зимней.
Кухта исчез. Леонид бросил факел в костер - пламя высоко взметнулось и застыло в виде огненного цветка. Музыкальный ритм изменился, вокруг цветка, как и предсказывал Кухта, появился большой танцевальный ансамбль - человек тридцать девушек и парней, затянутых в зеркально блещущую чешую. Откуда-то хлынул поток разноцветных лучей, и сразу все закружилось ошеломительным хороводом - танцоры, музыка, красное пламя цветка, метель радужных отблесков, и глядеть на это с близкого расстояния было почти невозможно. В небе медленно вращались рукава огромной спиральной Галактики, и Леонид подумал, что, судя по всему, для разгадки тайны пресловутого покрывала предстоит окунуться в глубины Вселенной.
Так оно и случилось. Танцоры в зеркальных одеждах, закончив свое выступление, быстро куда-то исчезли, угасли разноцветные лучи. Лепестки пламенного Цветка Знания разошлись, разделились и, сделавшись похожими на чаши антенн сверхдальней связи, стали поочередно вспыхивать в такт дрожащим и странно булькающим созвучиям «космической» мелодии. Галактика надвигалась, заполняя собой все видимое пространство, и, наконец, распалась отдельными облаками звездных скоплений. Небо стало черным и звездным, и всеобъемлющим, потому что оно было везде, куда ни посмотришь, - даже внизу, и чаши «антенн» повисли в нем мигающими маяками.
Черное тело мима, окольцованное бегущими сверху вниз волнами голубого света, извивалось в акробатическом танце. Такое впечатление, будто мим бесконечно всплывает в прозрачной воде, но ему все время мешает бурный водоворот. Движения этого человека были настолько пластичными, гибкими, что тело его казалось сложенным из одних шарниров, и он, надо отдать ему должное, очень эффектно эти «шарниры» использовал. Леонид поддался очарованию танцевальной пантомимы, хотя не мог бы утверждать, что смысл пантомимы ему в достаточной мере понятен. То же самое, наверное, испытывала и Надия. Леонид посмотрел на нее и заметил, что неясность происходящего нисколько ее не смущает.
Внезапно из звездных глубин выплыл большой черный щит, заслонивший собой половину Вселенной. По его поверхности поползли красные трещины, и скоро весь он растрескался на куски. Из трещин вышли цветные султаны дымов, подсвеченные снизу багровым заревом…
Картина была интересной, и Леонид догадался, что это - довольно реалистическое изображение остывающей звезды, взятой в момент катастрофы, когда затвердевшая корка ее, не выдержав натиска внутренних сил неуравновешенной и все еще очень горячей утробы, вдруг лопнула и расползлась мозаикой материков. Но этим дело не кончилось. С одной стороны звезду продолжало распирать изнутри давление горячих недр, с другой - на материковых поверхностях стали вспухать огромные ядовито-зеленые волдыри, звезда жутко разбухала и ощетинилась, как потревоженная рыба-еж, превратилась в чудовище. Гулкий «космический» шепот торжественно произнес:
- Зойсуэлла! Звездная колыбель!.. Таким ли было начало?..
Багрово-зеленое ощетиненное чудовище судорожно взорвалось, осколки материков тяжело разлетелись в звездном пространстве, зеленые волдыри на этих осколках раздулись радужными пузырями и тоже стали взрываться. И когда они стали взрываться, рассеивая в пространство тонкие лоскуты и полотнища радужной пленки, Леонид сразу все понял…
В свое время академик Аррениус подарил миру гипотезу о вечности живого вещества. Согласно этой гипотезе жизнь вообще появилась одновременно с зарождением Вселенной, а жизнь на планетах могла возникнуть путем простого и естественного их «осеменения» живым веществом из жизнеобильного космоса. Насчет вечного существования живого - здесь академик Аррениус, видимо, здорово перегнул. А вот насчет «космического осеменения»… Академик Опарин, к примеру, был решительно против «осеменения». Перед миром он тоже в долгу не остался и подарил человечеству гипотезу о длительном эволюционном преобразовании неживой материи в живую в благодатных условиях нашей Земли. Большинство ученых-биологов, поразмыслив, решили, что эта гипотеза ближе к истине, чем все остальные, и признали за ней почетное право именоваться «Коацерватной теорией академика Опарина». Несколько следующих поколений биологов, приняв авторитетную мудрость своих ученых предшественников, поставили массу биохимических и биофизических экспериментов, дабы подкрепить вышеназванную теорию практикой. И убедились, что для того, чтоб воссоздать хотя бы два основные биополимера - белок и нуклеиновую кислоту, - всех благодатных (а заодно и всех неблагодатных) условий нашей планеты отнюдь не достаточно. Более того, попутно выяснилось, что сотворение обоих биополимеров невозможно без участия в этом великом таинстве мощных гравитационных и электромагнитных полей, сверхплотного потока антинейтрино и особого теплового режима. И в днище «Коацерватной теории» появилась такая пробоина, заделать которую было уже невозможно. Поэтому взгляды естествофилософов вновь обратились в межзвездный простор. Двое софийских ученых-биологов - Зойко Панчев и Суэлла Торндайк - обнародовали «сумасшедшую» гипотезу о «зарождении квазиживого протовещества на нестабильно остывающих звездах». Насколько Леонид мог припомнить, в гипотезе Панчева - Торндайк ничего не говорилось о «покрывале», и таким образом «покрывало» можно было смело отнести на счет художественного вымысла постановщиков спектакля. А жаль. Покрывало Зойсуэллы имело все преимущества дерзкого атрибута наглядности и весьма впечатляло…
Мим, словно ему и впрямь удалось раскрыть загадку Жизненного Начала, выражал свое ликование танцем и жестами. Его замедленные искусственным полем антигравитации прыжки-полеты под звуки торжественно-плавной мелодии были просто великолепны. Он протягивал открытые ладони то к звездному небу, в котором реяло большое полотнище радужной пленки, то к двум своим партнерам. Теперь Леонид совершенно отчетливо понял смысл пантомимы, и ему стало совестно перед невидимыми зрителями Форума. Радужный парус, летящий к планете Земля, символизировал Начало Жизни, а невольные партнеры мима, по идее, должны были символизировать Ее Вершину…
Спектакль завершился красочным апофеозом. В звездном пространстве медленно вращался шар Земли, и хотя его окружала багровая атмосфера, выглядел он почему-то вполне современно, если не считать отсутствия суетливой соседки Луны. Радужное покрывало окутало планету и утонуло в ее атмосфере. Планета стала ярко-зеленой. Появилась Луна. Хорал достиг музыкального апогея, в полном составе явился балетный ансамбль, вспыхнул пламенный Цветок Знания, красавица Земля обрела свой привычный бело-голубой наряд…
Иллюзионная сферокартина еще не успела угаснуть, как огромный зал Форума наполнился морем света и на сцену обрушился грохот аплодисментов. Благодарные зрители аплодировали стоя, слышались возгласы: «Браво, Николо Беллини! Браво, Николо! Браво!» Леонид и Надия, не скрывая изумления, смотрели на человека в черном трико. Знаменитый танцор сорвал маску мима, перчатки и отшвырнул прочь. «Ни-ко-ло! Ни-ко-ло!..» - с энтузиазмом скандировал зал. Беллини кланялся, глядя в зал черными блестящими глазами. Потом он плавным движением указал на балетную группу, взял Леонида и Надию за руки и заставил своих партнеров выйти немного вперед. Леонид услышал его тяжелое дыхание. Лицо этого человека блестело от пота, на черном трико были заметны влажные пятна, грудь высоко вздымалась и опадала, но глаза артиста сияли. Зал неистовствовал. Беллини подхватил в воздухе брошенный кем-то букетик из трех алых гвоздик, вручил его Надии и гибко ей поклонился, прижав по-восточному руки к груди. Зал продолжал аплодировать. Леонид и Надия поторопились уйти и опомнились, только покинув здание Форума.
Проезжая мимо Павильона Тишины, они, не сговариваясь, сошли с тротуарной ленты. Павильон представлял собой довольно большое стеклянное сооружение в виде сильно сплющенного ребристого шара. Внутри было светло и уютно. Журчали фонтаны. Центральную часть Павильона занимала роща веерных пальм. Под каждым деревом стояли треугольные столики, и все они были свободны. И вообще, в Павильоне, видимо, не было ни одного человека - сегодня никто не хотел тишины.
Они углубились в рощу. Надия облюбовала столик возле центрального фонтана. Листья пальмы глянцево блестели от влаги, на кончиках зеленых перьев висели чистые капли.
- Здесь влажно, - сказал Леонид.
- Ничего, - ответила Надия. - Это даже приятно.
Она склонилась над парапетом бассейна и опустила букетик гвоздик в бортовую раковину фонтана, до краев наполненную водой. В раковине торчала стеклянная трубка, из нее с шипением вырывалась длинная блестящая струя, от струи летела водяная пыль и оседала на пальмах.
- Смотри, не задень этот лист, - предупредил Леонид.
Надия выпрямилась, задела лист, и на ее обнаженные плечи обрушился дождь крупных капель. Надия вздрогнула и рассмеялась. И Леонид рассмеялся. И вдруг они оба принялись хохотать, и напряжение, накопившееся за время спектакля, быстро оставило их. Леониду сделалось любопытно: смеются ли так настоящие актеры после спектакля? Он подумал, что нет, наверное, не смеются, и пожалел настоящих актеров.

Предыдущая страница 4 Следующая страница


Сергей Павлов - Неуловимый прайд

5 Сергей Павлов

Леонид принес мороженого и фруктовой воды. Они молча ели мороженое, смотрели друг другу в глаза и не могли сдержать беспричинных улыбок. В Павильон кто-то вошел: послышались голоса, металлическое позвякивание, смех. Грохнул взрыв увеселительной петарды, в ответ раздался взрыв богатырского хохота, сверху посыпалось конфетти, - в Павильоне Тишины становилось довольно шумно. Большая компания в костюмах древнеримских легионеров, лязгая доспехами, облепила несколько соседних столиков и за одну минуту осушила целую батарею бутылок фруктовой воды. Леонид осмотрел древнеримское воинство. Это была, в основном, молодежь - программисты и Ю-атмосферники. Покончив с фруктовой водой, легионеры с огромным подъемом исполнили популярную в этом году «Подари мне пояс Ориона, и кольцо Сатурна подари!» Потом кто-то из них спохватился:
- Кстати о Сатурне… Сколько там на твоих песочных?
- О, боги! - воскликнул другой. - Двадцать один пятьдесят… и даже с минутами.
- Ребята, мы свиньи. Громовержец, поди, там заждался, а мы прохлаждаемся.
- Встать! Р-равнение на Юпитер!
- На Юпитера. Сегодня "а" на конце, понял?
- Верно. Равнение на Юпитер будешь держать послезавтра.
- Да, послезавтра мне нужно на «Мастодонт»…
- Тебе на южный полярный?
- Нет, мне на северный.
- Жаль. А то вместе бы и отправились…
- Эй, антиподы! Не забудьте свои щиты и мечи!
- Я возьму бутылку холодного для Юпитера.
- Почему «для Юпитера»? А Ганимед, Юнона, Каллисто разве не люди?
- Нет. Олимпийские боги. Эх, ты, теленок!..
- Ничего с собой не берите - в Летней все есть.
- Кстати, кто такая Юнона?
- Эльга Вадецкая. Из центра связи. Красивая, верно?
- Еще бы! Только не вздумайте восхищаться Вадецкой в присутствии Жени Меркулова, который из ПМЗ.
- А что, у него иное мнение на этот счет?
- Нет, в этом смысле ваши вкусы полностью совпадают. А это опасно.
- Для Меркулова - да!
- Мне кажется, твой вкус тоже того… это самое… совпадает.
- Ничего тебе не кажется. Ну, мы идем, наконец?!
Легионеры с лязгом и грохотом разобрали оружие.
- Кто скажет, где здесь видеотектор?
- У выхода. Тебе зачем?
- Надо узнать, как подвигаются дела у Крэйга. Мы раскрутили восьмую программу сигма-зондирования, а он там остался один. Кстати, для вашей группы программа.
- Вот как! Мы пятые сутки ждем программу для акустического зондажа, а они, выходит, уже сговорились за нашей спиной и выдают программы «налево»!
- Что удивительного? Мезосферники дали им взятку: двадцать метров графической записи сбалансированного термопрогноза.
- А мы полагались на их безупречную нравственность! К оружию!
- Оружие в ножны! Р-разойдись! Кру-у-гом!
- Кстати, что означает команда «кругом»?
- Это значит: разойтись по окружности с неопределенно заданным ускорением. Легионер!
- Слушайте, парни… А кто этот франт и его прекрасная дама?
- Тише, ты!.. Это Русанов с женой.
- Он теперь, говорят, крупная шишка в Ю-Центре. Вместо Маккоубера.
- Я ему не завидую. У них там сейчас какая-то чертовщина с проектом… Сплошная мистика.
- Мистики у всех у нас хоть отбавляй. Твой пересчет дельта-барической нивелировки, скажешь, не мистика?
- Нет. Его пересчет - сплошная мистификация. Разница есть.
- Ладно, довольно болтать - опоздаем к началу. Громовержец там уже мечет громы и молнии. Пошли, ребята!
- Икру он мечет, твой Громовержец. Я ему подал заявку на свипп-генератор, а он ее и смотреть не стал. Мне, говорит, проще достать здесь бочку черной икры, нежели свипп-генератор с такими параметрами.
- Верно, ребята. Снабжение безобразное. На уровне эпохи Юлия Цезаря. Надо поднять этот вопрос на активе.
- Эй, активисты! Не отставайте!..
Легионеры ушли, и в Павильоне снова воцарилась тишина.
Надия посмотрела на Леонида.
- Это правда? - спросила она.
- О чем ты? - беспечно спросил Леонид. Он понимал, какую правду она имеет в виду. - Я вижу, тебе не особенно нравится это мороженое. Принести земляничное?
- Мне не особенно нравится то, что они говорили.
- Да? А что такого они говорили?
- Они говорили, что ты теперь вместо Маккоубера.
- Это правда, - сказал Леонид. - Но разве при этом что-нибудь изменилось? Еще до ухода Маккоубера наша группа фактически возглавляла Проект. И мое теперешнее назначение - административная символика, не более того. Моя работа остается прежней.
- Ну что ж… - Она вздохнула. - Будущее покажет…
Они помолчали. Он ел мороженое и старался представить себе, о чем она думает.
- Я заметила, как внимательно ты разглядывал этих ребят. Ты кого-нибудь ищешь?
- Да, - сказал Леонид. - Мне нужен Дэн Фрост. Если ты заметишь Дэна или Бригитту…
- Зачем тебе понадобился Дэн?
- Мне нужно обменяться с ним буквально несколькими словами.
- Сегодня праздник, - сказала она.
- Я знаю, - сказал он.
- И завтра, - добавила Надия.
Он оставил мороженое и выпил фруктовой воды.
- Ну вот… - огорченно сказала она. - Я уже испортила тебе настроение.
- Нет, - возразил он. - Никто никому настроение не испортил. Мне с тобой хорошо. Просто чудесно. Сегодня великолепный праздник, и у нас отличное настроение.
- И мы потанцуем, верно?
- Да, мне очень хочется потанцевать. У меня такое чувство, будто улетал не я, а улетала ты. Я долго ждал тебя, и вот ты вернулась. Пойдем?
- Да. Мы пойдем в Зимнюю Пирамиду, Крамеру мы обещали, что будем в Зимней. Подожди, я забыла вынуть цветы.
- Крамер, наверное, не придет. Уф, какие они мокрые!
- Я тоже вся мокрая.
- Ты росистая.
- Скоро я высохну, и тебе не будет стыдно со мной танцевать. А почему не придет Крамер?
- Он двое суток не спал. Может быть, даже больше.
- Что-то связанное с Проектом?
Он не сразу нашел, что ответить.
- Видишь ли… Меня задержали на совещаниях, и Крамер взял на себя работу, которую должен был делать я. Мне очень совестно перед ним.
- Не думай, я понимаю: дело есть дело… Но не слишком ли часто вам приходится жертвовать личным временем?..
Они вышли из Павильона. На движущихся тротуарах народу прибавилось - основной поток направлялся в Летнюю Пирамиду. Многие были в маскарадных костюмах и полумасках. Обычно в Летней Пирамиде собиралась молодежь, и, судя по всему, там затевалось нечто экстравагантное. Древнеримского отряда уже не было видно, но рев легионерских глоток был слышен издалека: «Подари мне пояс Ориона!..» Возле кабинки видеотектора сиротливо стоял одинокий щит, а хозяин щита - легионер, которому надо было связаться с каким-то Крэйгом, - находился в кабинке и оживленно жестикулировал перед экраном. Шлем и меч он повесил на рукоятку контактного рычага.
- Этот, видать, зацепился надолго, - сказал Леонид. - Боюсь, маскарад закончится без него.
- А в Летней, наверное, ждет его девушка, - сказала Надия. - И может быть, она сегодня его не дождется.
Леонид промолчал.
- Меня всегда удивляли этот размах и постоянная спешка. Неужели нельзя работать и жить поспокойнее?
- Нет, - оказал Леонид. - Нельзя. Извини, что я говорю об этом так коротко. Но, судя по прошлому опыту, я просто не умею доходчиво объяснять вещи, над которыми мало задумывался… Говоришь - поспокойнее? Не знаю. Наверное, можно, если очень уж постараться. Но кому это надо?
- Мне, например. И той девушке, которая ждет этого парня.
- Вот ты о чем… Н-да… Проблема века.
- Нет, - сказала она. - Это очень старая проблема. И очень жестокая…
- Неразрешимая?
- Я бы так не сказала. Вечная.
- Тогда это проще. Как бочка черной икры. Если можно вечно мириться с вечной проблемой, значит, она решается каждый раз компромиссным путем. Верно?
- Верно. И мне приятно, что ты задумался над вещами, которые раньше мало тебя волновали. Теперь я верю, что у нас будет все хорошо.
- Вот видишь! Все будет у нас отлично.
В Зимней Пирамиде было очень светло, шумно и весело. В зените пирамидальной верхушки на огромной высоте сияло по-летнему яркое, теплое солнце. На синих стенах инеем сверкали белые морозные узоры, посередине зала в окружении фонтанов и голубых елей блестел в бассейне обросший сосульками айсберг. Айсберги, изрешеченные широкими полостями гротов, громоздились в каждом углу Пирамиды, а в гротах медленно вращались круглые платформы. Зал был запружен людьми. Гремела музыка, почти везде танцевали, где-то в отдалении пели, прихлопывая в ладоши, со стороны эстрадных площадок доносились раскаты громкого смеха.
Вихрь карнавального танца втянул Леонида и Надию в центр. Веселый шум плескался в зале волнами серпантинных лент, сыпался сверху блестящим дождем конфетти, вспыхивал звездами увеселительных огней. Больше половины танцующих были в масках.
Потом Надия немного устала, и они покинули танцевальное поле, вышли к эстрадным площадкам и задержались у ледяного катка среди любителей балета на льду. Балет был очень красочным, мастерство исполнителей - выше всяких похвал, но особенное удовольствие зрителям доставил комический танец с участием дрессированных пингвинов.
- Взгляни-ка туда!.. - Надия подергала Леонида за рукав и показала на медленно вращающуюся платформу кафе «Ледяной грот».
Леонид досмотрел. На платформе было несколько свободных столов.
- Если ты успела проголодаться, мы там поужинаем, - сказал он.
- Ты, не понял. Я видела Фроста.
Леонид еще раз взглянул на платформу. Теперь он смотрел на людей.
- Поздно, - сказала Надия. - Стол, за которым они сидели, уехал в грот.
- Дэн и Бригитта?
- Нет. Бригитту я бы узнала. Ты подойдешь один?
- Ну вот еще! - сказал он, и они пошли вместе.
Стол, где сидел Фрост, находился у края платформы, и край этот успел продвинуться глубоко под нависающий массив «ледяной» горы. Стеклянная облицовка грота мягко светилась зеленым, но после яркого света в зале было такое впечатление, будто здесь полумрак. Рядом с Фростом Леонид разглядел темноволосую смуглую девушку в черной полумаске. Дэн что-то ей говорил, и она негромко смеялась. Смех казался знакомым, но у Леонида была хорошая зрительная память, и он мог бы поклясться, что никогда раньше эту девушку не встречал. Дэн увидел Надию, обрадованно вскинул брови, потом увидел Леонида, поднялся навстречу. Это был плотный, коренастый человек, довольно неуклюжий на вид, с непропорционально большими руками, - один из лучших пилотов-барражировщиков системы Юпитера. Протянутая для пожатия рука Леонида утонула в его широкой ладони.
- Леонид Русанов, Надия, - хрипловато сказал он, представляя гостей своей собеседнице.
Девушка сбросила полумаску и представилась сама:
- Кариола.
Леонид посмотрел на нее, но ничего не сказал. Надия тоже взглянула на девушку, сказала: «У вас красивая прическа, она вам очень к лицу» - и подарила Кариоле гвоздику.
- Лео, Надия, Кариола, присаживайтесь, наконец! - взмолился Дэн. - Ведь шампанское опять придется нести в холодильник! Посмотрите, бутылка так нагрелась, что из нее уже лезет пробка.
На столе были четыре бокала, темная бутылка шампанского и плетеная корзинка с фруктами. Дэн куда-то исчез и быстро вернулся с двумя бокалами для гостей.
- Разве мы не станем ждать Бригитту? - спросила Надия.
- Бригитта здесь, - ответил Дэн, откупоривая бутылку. - Она пошла потанцевать с Георгом. Сейчас они подойдут. Да, ведь ты же не знаешь, - обратился он к Леониду, - нашей группе дали еще двух пилотов-барражировщиков. Георг - один из новеньких. Ему приходится сегодня разрываться надвое, танцевать то с Бригиттой, то с Кариолой. Из меня танцор никудышный, вот он и празднует с перегрузкой. - Дэн улыбнулся, наполнил бокалы.
Край платформы выехал из грота, и теперь стол медленно продвигался вдоль танцевальной площадки. Леонид заметил Бригитту, а рядом с ней человека, который уступил ему сегодня кабинку видеотектора. Они возвращались. На обоих были черные полумаски, но Леонид его сразу узнал по пшеничным усам. На Бригитте было ярко-красное платье, и в белых ее волосах сверкали красные звезды. Они подошли, Бригитта чмокнула Леонида в висок - «С возвращением!» - и заговорила с Надией. Дэн представил Юрия Двинского и Леонида друг другу.
- Мы уже знакомы, - сказал Леонид.
- Да, - сказал Юрий. - У меня сегодня день неожиданных встреч. С Кариолой, теперь вот с вами…
- И у меня, - сказал Леонид, - день неожиданных встреч. С Кариолой и теперь вот с вами…
Кариола удивленно посмотрела на него. Все остальные тоже посмотрели.
- Вы из экипажа «Ариадны», - сказал он девушке.
- Да, - подтвердила она. Было видно, что она пытается что-то припомнить.
- Ну вот мы и встретились на незнакомой планете. Если, конечно, вы впервые на Европе.
- Вот как! - сказала она и весело рассмеялась. - Значит, вы и есть тот самый пассажир из двадцать первой каюты! За которым гонялись бесхвостые львы!
- Тот самый, - подтвердил Леонид.
Глаза Бригитты зажглись любопытством.
- Лео, ты должен дам все рассказать.
- Непременно, - заверил ее Леонид. - Но не сейчас. Это очень длинная история. - Он встретил умоляющий взгляд Дэна Фроста и поднял бокал. - Я предлагаю тост за всех присутствующих!
- Да, - сказал Дэн и тоже поднял бокал. - Учтите, шампанское выдыхается. За всех присутствующих! За тебя, Лео. С возвращением!
Дэн беспокоился напрасно. Шампанское было холодное и очень вкусное.
Поговорили о празднике. Надия подарила гвоздику Бригитте и рассказала про встречу с Николо Беллини.
В центре кафе был танцевальный пятачок, и оттуда доносился музыкальный шум: дробный стук барабанов и гнусавые стоны. Леонид обратил внимание на двух чернокожих парней из космодромной команды. Один из них, блестя зубами и белками глаз, извиваясь, как ящерица, трудолюбиво избивал пять барабанов тамбертона кулаками, пальцами и кистями. Другой, Апполо Дюка, по прозвищу Кактус, выпучив глаза, натужно раздувая щеки, извлекал гнусавые стоны из какого-то экзотического инструмента с двумя щелевыми раструбами. Танцующих на пятачке не было, парни играли для собственного удовольствия.
Со стороны катка раздался взрыв хохота. Платформа повернулась так, что каток был виден отсюда как на ладони. На ледяном поле, размахивая красным плащом, вертелся на коньках спортсмен в костюме матадора. Двое других конькобежцев, замаскированные шкурой быка, нападали на матадора. Нападал бык очень агрессивно, у него были огромные рога с голубыми бантиками, вздутые бока и тощий зад, бык яростно хлестал хвостом по крутым бокам, взбрыкивая, бодал красный плащ, и ноги у него комично разъезжались в стороны. Матадор, грациозно поворачиваясь на месте, пронзительно кричал: «Ю-у, торо, ю-у!..» - и водил быка вокруг себя за плащом.
- Это называется «вероники», - сказал Юрий. - То, что он делает.
- И рекорте, - добавила Бригитта. - За такое рекорте я отрезала бы ему косичку. - Край платформы, где они сидели, снова втягивался в грот, Бригитта нетерпеливо поднялась и сказала: - Зрелище просто уморительное! Пойдемте посмотрим. Кто со мной?
- Все, - сказала Надия. - В самом деле, пойдемте посмотрим?
- Идите, - сказал Леонид. - Мне нужно поговорить с Дэном.
- Ты с нами? - спросила Кариола Юрия. - Кто-то ведь должен объяснять про корриду.
- Конечно. - Юрий поднялся. - Надеюсь, Бригитта, вы не отрежете мне за это косичку?
Они ушли. Дэн сказал:
- Георг хороший пилот. С изумительной реакцией, вынослив к большим перегрузкам. Он прямо родился быть барражировщиком. Прошел стажировку в группе противометеоритной защиты. Отлично знает новые машины.
- А старые? - спросил Леонид.
- Теперь узнает и старые. - Дэн усмехнулся, осторожно повертел бокал в своих железных пальцах. - Все старье у нас, мы ведь не группа ПМЗ. Я немного погонял его на «Муфлонах», «Сузуки» и «Шкодах». Он делает успехи. А сейчас, когда в наших делах наступило затишье после ухода Маккоубера, я заставил Георга и второго новичка, Боба Тейлора, отрабатывать выход из аварийных ситуаций на десантных и орбитальных катерах. Они чрезмерно увлеклись, и этот поросенок Боб разбил десантный «Уирлуинд» на Ганимеде. Георг, очертя голову, бросился на выручку, и в результате мне пришлось выручать обоих. «Виверу» Георга мы отремонтировали, и она еще побегает, а вот «Уирлуинд» пошел на металлолом. Будь на то моя воля, я бы отправил в утиль половину наших машин. Нам давно пора обновить свой парк.
- Я непременно этим займусь, - пообещал Леонид. Игрок на тамбертоне продолжал истязать барабаны. Леонид поморщился: - Не надоест же ему!..
- Что? А… - Дэн оглянулся на пятачок. - Ничего, скоро устанет. Это Мергоб Ферра, механик-реакторщик из космодромной команды сектора ПМЗ. Месяц назад у них там взорвался на испытаниях новый «Рэмболь», Мергоб уцелел просто чудом, и с тех пор он здесь частенько постукивает…
- Послушай, Дэн. В мое отсутствие ты дважды летал с Маккоубером в сторону «камбалы»…
Дэн быстро взглянул на него и опустил голову.
- Да, - сказал он. - Только никакой «камбалы» там уже нет… - Он покачал пустой бокал. - Там сейчас творится какая-то чертовщина…
Леонид ждал, что он добавит что-нибудь еще. Дэн ничего не добавил.
- Когда летали в первый раз, как выглядело облако? - спросил Леонид.
- "Камбала" еще существовала. Правда, облако уже не было однородным, в нем появились веретенообразные сгустки и оно сильно распухло - пожалуй, увеличилось раз в пять. Летали мы на «Шкоде ЮП-115», номер десятый. Ну, помнишь, та, на которой стояла аппаратура для записи «гравитационных мерцаний»? Маккоубер распорядился доукомплектовать эту «Шкоду» какой-то новой аппаратурой. Мы долго барражировали вокруг облака, несколько раз прошли его насквозь туда и обратно. Инерционным ходом, конечно. Маккоубер включил все регистраторы, мы болтались там почти двое суток, он вел наблюдения, что-то записывал, потом совсем обессилел и приказал возвращаться.
- Тебе случайно не запомнилось, что он говорил в этом полете?
- Он был на редкость молчалив.
- Так и молчал весь полет?

Предыдущая страница 5 Следующая страница


Сергей Павлов - Неуловимый прайд

Неуловимый прайд 6

- Ну… иногда он ругался.
- Ругался? Маккоубер? Как он ругался? Повтори. Любопытно.
- Ну… он проклинал Крамера. В общем…
- Выкладывай, не стесняйся.
- Ну, в общем… Крамера, тебя и тот «четырежды проклятый день», когда он якобы дал себя одурачить "тысячу раз проклятой системой «Физлер». Но ведь это он не по злобе, ты же его хорошо знаешь. Просто он был чем-то очень расстроен и, по-моему, даже напуган. И, наверное, было с чего. Потому что, когда мы сунулись в облако через неделю, я и сам испугался…
- Да? Маккоубер опять наблюдал и записывал? Вы летали на той же десятке?
- Да, на той же десятке, но Маккоубер ничего не записывал. Он был мрачен и на свою аппаратуру уже не обращал внимания, предпочитая наблюдать за облаком визуально.
- Вот как? Визуально!.. Чего же ты испугался?
Дэн ответил не сразу. Мергоб Ферра стучал в барабаны с неослабевающей энергией. Дэн вертел в пальцах бокал и молчал. Леонид смотрел на его огромные руки, слушал стук барабанов, стоны двухраструбного инструмента, тоже молчал и ждал. Наконец Дэн проговорил:
- Пожалуй, мне будет трудно тебе объяснить… Это нужно увидеть.
- Я что-то не улавливаю смысла ваших с Маккоубером прогулок в сторону облака. Сначала он, не щадя живота своего, проводит двухсуточные наблюдения за состоянием облака, хотя наблюдать и записывать можно было дистанционно. Затем вы совершаете второй бесцельный полет. Прогуливаетесь, так сказать, за несколько миллионов километров, чтобы полюбоваться на облако «визуально»!..
- Судя по всему, - возразил Дэн, - второй полет не был для Маккоубера бесцельным. Во всяком случае, мне показалось, что он возлагал на эту затею большие надежды.
- Не понял. Какая затея?..
Дэн взглянул на него.
- Затея со стержнями. Разве ты не в курсе?
Леонид почувствовал себя в тупике.
- Между прочим, - сказал он, - прошло всего пять часов, как я ступил на Европу.
- А… - сказал Дэн. На его лице отразилось некоторое замешательство. - Я думал, ты в курсе. Насчет того, что мы с Маккоубером сбросили в облако стержни…
- Погоди, погоди!.. - перебил Леонид, устало потирая лоб. - Давай по порядку. Значит, вы сбросили стержни в облако стержней? Ты что-то путаешь, Дэн. Ты хотел, очевидно, сказать, что вы с Маккоубером вылавливали стержни?
- Я хотел сказать то, что сказал. И ничего я не путаю. Я ведь тебе говорил, что мы летали не на «Муфлоне». Ловить стержни на «Шкоде» - это все равно, что собирать клубнику собачьим ошейником. Ты требуешь от меня слишком многого, Лео. Если Маккоуберу приходит на ум фантазия вернуть в облако две тысячи стержней, я по его приказу выстреливаю эти стержни в центр облака из пневмосбрасывателя и не спрашиваю, для каких таких целей начальству это понадобилось.
- Да, верно… Извини. Вы брали стержни из склада на Амальтее?
- Нет. Маккоубер привез стержни в контейнере на космодром. Я слышал, как двое сопровождающих Маккоубера парней ворчали, что им пришлось тащить контейнер от Ю-Центра. Брать контейнер с собой я не хотел, попросил Георга и Боба выгрузить стержни и аккуратно заложить их прямо в камеру пневмосбрасывателя.
- Кстати, вы занимались отловом стержней в мое отсутствие?
- Нет, Лео. После того, как увели всех «Физлеров» на Амальтею, в облако никто, кроме нас с Маккоубером, не совался.
- Видишь ли, Дэн… дело в том, что в Ю-Центре никогда не было такого количества стержней. В Ю-Центре они не нужны. Разве что - несколько штук. Для наглядности…
- Ты слишком многого от меня хочешь, - повторил Дэн. - Маккоубер говорил о двух тысячах стержней. Да я и сам видел, что их было никак не меньше, полный контейнер. Тяжелый такой контейнер, из металла, цилиндрический, и на крыше выдавлена полукругом надпись: «Ю-проект, экспериментальный отдел»… Что с тобой, Лео?
Леонид, крепко зажмурил глаза, обхватил голову руками. Со стоном процедил сквозь зубы: «Экспериментальный отдел!». Он понял, о каких стержнях шла речь, и почувствовал, как на него рушатся зеленые стены айсберга.
Он встал, сказал Дэну, что скоро вернется, спрыгнул с платформы, протолкался сквозь праздничную толпу, выбежал из Пирамиды и бросился к Ю-Центру кратчайшей дорогой. Тяжело дыша, он выскочил из лифта на двадцать восьмом этаже, пробежал коридор, ворвался в полутемное фойе, в котором мелькали цветные объемные образы стереовидения. Среди этого призрачного мелькания он с трудом разглядел дежурного по этажу, белобрысого парня по имени, кажется, Арнольд, по фамилии Комов. «Здравствуйте», - испуганно сказал дежурный, выключил стереовизор, в фойе стало светло, и Леонид, все еще тяжело дыша, нетерпеливо спросил у Комова шифр замка пятой двери архивного оклада экспериментального отдела. Они подошли к архивному складу, и белобрысый долго мудрил с комбинациями цифр на замке. Дверной механизм поскрежетал, но не сработал. «Наверное, заело», - поделился предположением Комов. Леонид его отстранил, налег на дверь плечом. Дверь подалась неожиданно легко, и Леонид с трудом сохранил равновесие - дверь не была заперта. Автоматически включилось освещение. Леонид прошелся вдоль стеллажей, специально оборудованных для хранения экспериментальных стержней. Два года хранились здесь тысяча восемьсот никому не нужных стержней… Стеллажи были голые. Леонид стряхнул пыль с рукава. В дверном проеме стоял, растерянно моргая, белобрысый дежурный. Леонид потрепал его по плечу и направился в кабинет Маккоубера.
За три месяца здесь ничего не изменилось. Два длинных стола и один полукруглый - рабочий стол самого Маккоубера; большой, во всю стену, экран экспресс-информатора; глобус Юпитера - желто-зеленый приплюснутый шар, усеянный красными точками - области дислокации «Мамонтов». Леонид подошел к столу, сел в кресло и только теперь заметил белый конверт, надписанный знакомой рукой. Конверт был адресован ему. Леонид повертел его между пальцами, вскрыл…
«Поздравляю с новым назначением, желаю успеха. Передаю Проект в твои руки и очень прошу: с Ютавра глаз не спускай. Действуй по собственному усмотрению, ибо подсказки ждать тебе неоткуда. Перед тобой оправдываться не стану, посмотришь отчеты - поймешь. Рой находился на грани распада, сгустки надо было чем-то объединить, и мне пришлось решиться на дьявольский эксперимент. Я не имел права этого делать без согласования с Управлением и, с другой стороны, не имел права терять время на затяжные переговоры с Землей. Надеюсь убедить своих коллег в процессе личной беседы. Желаю успеха».
Подпись: «Маккоубер». Постскриптум. «С Ютавра глаз не спускай!»
Леонид отложил письмо, вынул ключ. Посмотрел на сейф, подумал, что это сейчас уже ни к чему, и бросил ключ в ящик стола. Все было ясно…
Вернувшись в Зимнюю Пирамиду, Леонид попал в какой-то суматошный маскарадный хоровод и едва сумел из него выбраться.
В кафе за столом никого не было. Леонид огляделся. Кафе было полупустое, даже Апполо и Мергоб куда-то исчезли вместе с экзотическими инструментами. Леонид спрыгнул с платформы, и его окликнул издалека голос Надии. Они стояли группкой и поджидали его. Все были в полумасках. Кроме Дэна. Надия сказала, что сейчас погасят солнце, раздвинут стены и будет праздничный фейерверк.
И действительно, солнце начало меркнуть, погасло, и стены стали медленно расходиться, как раскрывающийся бутон. В зале вспыхнуло нижнее освещение, а наверху разверзлось черное звездное небо. Стены продолжали расходиться четырехлепестковым цветком, и появился полосатый диск Юпитера. Музыка смолкла, люди замерли, подняв головы кверху. Леонид взглянул на Дэна. Дэн, скрестив на груди тяжелые руки, задумчиво улыбаясь, смотрел на Бригитту.
- Не туда смотришь, - негромко сказал Леонид. - Держи равнение на Юпитер.
Где-то очень высоко, в самом зените, появилось кольцевое туманное пятнышко, быстро наполнилось ярким сиянием и вдруг бесшумно взорвалось цветными султанами длинных огней. В зале все разом заговорили, запели, задвигались, а в небе творилось что-то немыслимое: извивались огненные узоры, мерцали пламенные полосы, взрывались сверкающие облака лучистых звезд.
- Значит, летим? - спросил Дэн.
- Да, - сказал Леонид. - Это необходимо…
- Сразу после праздников?
- Нет. - Леонид обнял его за плечо, оттеснил немного в сторону. - Ты будешь приятно удивлен. Мы летим завтра.
У Дэна вытянулось лицо.
- Завтра?..
- Совершенно верно. Я тебя отлично понимаю, но мы должны вылететь завтра. Ну, а сегодня… Сам понимаешь, Бригитте ни звука…
Дэн посмотрел на Бригитту, вздохнул. Посмотрел на Юпитер.
Надия обернулась, и Леонид увидел ее зеленые глаза, глядевшие на него сквозь прорези полумаски внимательно и понимающе. Он улыбнулся в ответ, а по спине прошел холодок. Он представил себе, как скажет ей завтра то, что сейчас говорил Дэну Фросту. «Понимаешь ли… Это просто необходимо». «Понимаю…» - ответит она и опустит глаза. «Но, если ты имеешь что-нибудь против, я могу отменить свой полет». - «Нет, отчего же, не надо. Правда, так будет лучше». Она умница, она понимает, что так будет действительно лучше… Где-то сказано о наказании за первородный грех: «Будете есть хлеб свой в поте лица своего». Какая замшелая чушь, однако! Древний мстительный бог придумал для разделенного надвое человечества более изощренную казнь. «Идите, - сказал он, - и в поте лица своего вечно решайте вечную проблему своих семенных отношений». И потирая руки, смеялся над человечеством…
Ютавр
Леонид закончил просматривать результаты математической обработки крамеровских наблюдений и потянулся было к отчетам Маккоубера, но в каюту вошел Дэн и объявил, что Юпитер уже на носу и пора готовиться к траверз-маневру.
- Быстро, - сказал Леонид, собирая отчеты.
- Преимущества новой техники, - сказал Дэн. - Это тебе не «Шкода» и не «Сузуки». «Тайфун» - хорошая скоростная машина.
- Прекрасная машина, - согласился Леонид. - И комфортабельная. Очень удобно летать без скафандров.
- Нет, - возразил Дэн. - Скафандры придется надеть.
- Может, не стоит? Я полагаю…
- Ты полагаешь. Здесь кто командир?
- Здесь ты командир.
- Тогда позволь мне выслушать твои соображения в скафандровом отсеке.
В тесном отсеке они помогли друг другу забраться в скафандры.
- Закрой гермошлем, - сказал Дэн.
Леонид закрыл.
- Связь? - спросили наушники голосом Дэна.
- Есть. Слышу тебя отлично.
- Давление воздуха?
- Есть. Полусуточный запас. Можно подумать, что ты затеваешь десантную операцию или что-нибудь в этом роде.
- Можешь открыть гермошлем. Нигде не жмет?
- Немного в плечах. Ощущения черепахи в панцире не своего размера.
- Потерпишь.
- Конечно. В общем-то я терпеливый.
- А я, значит, в частности.
- Да. Это становится символом всех научных профессий нашего века.
Коридор был узкий, пройти в пилотскую рубку можно было только по одному, и Дэн в белом скафандре проворно двигался впереди. Не задерживаясь, он с ходу нырнул в наклонную горловину овального люка, и, когда Леонид протиснулся в рубку, Дэн уже сидел в кресле первого пилота, слева, и застегивал на себе ремни. Леонид устроился в кресле второго пилота, справа. Кресла были одинаковые: высокие, чуть наклонные спинки, широкий разворот подлокотников с мягкими желобами для рук, а на концах подлокотников было что-то наподобие рукояток автоматических пистолетов - по три рукоятки на каждом конце, и держаться за них, наверное, было бы очень удобно. Леонид осторожно потрогал.
- Мне ничего здесь не трогать? - спросил он.
- Сколько угодно, - пробормотал Дэн из глубины шлема, окидывая взглядом показания неимоверного количества приборов.
- Так… Значит, дубль-система ручного управления отключена и первый пилот полностью монополизировал управление катером.
- Не говори мне, что это тебя удручает, - пробормотал Дэн. - Плохо слышу, включи скафандровую связь и проверь крепления ремней.
Леонид включил и проверил.
- А если у тебя случится приступ радикулита? - спросил он.
- Красная кнопка, - сказали наушники голосом Дэна. - Не туда смотришь - на пульте, прямо против левого подлокотника. Последнее средство. Но больше ничего, кроме рации, трогать на пульте не советую. Катер сам выйдет по вектору ослабления потенциалов поля тяготения.
- …И, жизнерадостно оглашая радиоэфир сигналами бедствия, озаряя пространство красивыми вспышками красных ракет, пойдет слепым курсом по пеленгу окраинных радиомаяков. Широкоплечие, изнывающие от скуки пилоты-перехватчики спасательной службы под завывание сирен бросят давно надоевшие нарды и домино и устремятся в увлекательную погоню.
- Ну, ну, занятно, - проговорил Дэн, включая экран переднего локатора.
- А потом, встречаясь с тобой в Форуме или в Зимней Пирамиде, герои-спасатели будут с непринужденностью старых знакомых стучать тебе в спину огромными кулаками и с лошадиным ржанием вопрошать: «Ну, как дела, крестник?» И начнут предаваться веселым воспоминаниям: «Я, значит, вспарываю люк форсаж-резаком и, что характерно, чувствую, реактор катера на пределе. Ну, думаю, влезу я внутрь, а он сейчас ка-ак шарахнет, и будет это не катер, а банка с мясными консервами. Ну, влез я, братцы, а этот тип глазами лупает и, что характерно, даже ремни не сбросил. Что же ты, говорю, сякой-такой, даже не расстегнулся! Беру его вместе с ремнями, волоку к входу, а он упирается, вроде бы как не в себе. Кричу Рэнду, чтобы волок второго, а этого - под зад коленом и прямо в лапы Сержу. Ну, отошли и только загнали шлюпку в вакуум-створ перехватчика, ка-ак шарахнет - и, что характерно, катер в куски. А этот тип потешно так проморгался и спрашивает: что это, говорит, там блеснуло? Мы так и попадали друг на друга и от смеха чуть концы не отдали. У Рэнда в скафандре даже термос с горячим какао лопнул, и, что характерно, грудь ему здорово обожгло. Перед этим он трижды лазил в горящий „Мальборо“, и ничего, а тут с ожогами от шоколада в госпиталь угодил»… Скажешь, я неверно обрисовал ситуацию?
- Не знаю, - ответил Дэн. - У меня еще ни разу не было приступа радикулита.
- Ты какой-то сегодня… Ничем тебя не проймешь.
- Просто я не в восторге от нашей затеи. Сначала Маккоубер барражирует в облаке с известным тебе результатом. Теперь и тебя туда потянуло… А я гоняю катера и каждый раз не знаю, чем это кончится.
- Включи, пожалуйста, передний обзор. Летим, как вслепую.
- Почему вслепую? Летим, как положено, по приборам. Не надоело еще смотреть на Юпитер? - Дэн чуть повел кистью левой руки.
На экране переднего обзора словно распахнулся темный занавес, и Леонид на секунду зажмурился.
- Ух, ты!.. - сказал он. - Папаша совсем уже рядом.
Катер шел на Юпитер с солнечной стороны, и перламутровый блеск бело-зеленых, бело-голубых, нежно-розовых, желтых и кремовых облаков огромного шара немного слепил. Облака охватывали планету-гигант оплывающими поясами.
- Ну вот, - сказал Леонид, - поздоровались. Теперь можешь выключить, если тебя отвлекает.
- Ладно, - сказал Дэн, - ничего… - Голос у него стал мягче. - А то, действительно, как вслепую. - Помолчал и добавил: - Даже Папаша сегодня весь какой-то праздничный…
Леонид неотрывно смотрел на Юпитер. Он обратил внимание на плывущий по ухабистым волнам облачного массива черный теневой кругляк и по его размерам догадался: тень от Ганимеда. Он поискал тень от маленькой Амальтеи, не нашел и подумал, что Амальтею, возможно, придется искать с ночной стороны. Значит, Рой можно будет увидеть только локатором.
- И где-то там пасутся наши «Мамонты», - проговорил Дэн.
- И дают молоко.
- Прокисло наше молоко… - сказал Дэн.
- Что делать, - сказал Леонид. - Это вы с Маккоубером позаботились о закваске.
- Две тысячи стержней?
- Да.
- Никак в толк взять не могу, - признался Дэн. - Рой получает в сутки более шестидесяти миллионов стержней. И вдруг какие-то несчастные две тысячи…
- Это были не простые стержни, Дэн. То есть, совсем не те стержни, которые выбрасывают за атмосферу наши «Мамонты». На Ю-стержнях записана информация о том, что делается в глубинах Юпитера, а на стержнях из экспериментального отдела, которые вы с Маккоубером подбросили в стаю, была записана информация иного характера… Информация о том, что делается в глубинах наших мозговых извилин.
Дэн присвистнул.
- Да-а-а… - протянул он. - Действительно… Но откуда Маккоубер выкопал эти стержни?
- Когда мы проектировали систему «Физлер», нам нужно было отработать метод съема информации с полученных от «Мамонтов» стержней. Система «Физлер» должна была быть способна снимать со стержней информацию любой, даже самой высокой сложности. Вот мы тогда и решили принять за эталон Ц-информацию. То есть, ту информацию, которую с помощью специальной медицинской аппаратуры мог дать нам наш собственный мозг.
- И вы ее, значит, на стержни… эту Ц-информацию?
- Да. Ведь трудно было придумать что-либо сложнее, чем Ц-информация. И мы ее, значит, на экспериментальные стержни… Ну, отработали систему дешифровки на «Физлерах» и сдали Ц-стержни на склад за ненадобностью. А совсем недавно группа злоумышленников - некто Маккоубер, Дэн Фрост и еще какие-то две неопознанные личности - похитила стержни и тайно провела известную тебе диверсионную операцию под кодовым названием «Ютавр». Вот и весь детектив.
- Так уж и весь?.. - усомнился Дэн.
Он тронул что-то на лицевой панели радиостанции, и в наушниках тонко и нежно защебетало: «киу-киу, фью-фью, киу-киу, фью-фью»…
- Что это? - спросил Леонид.
- Радиомаяк на Ио. Новые позывные.
Сплюснутый шар Юпитера на экране заметно подрос. Впрочем, ощущение его шаровидности постепенно стало теряться, планета теперь казалась больше похожей на огромный выпуклый щит.
- Ты рассказал мне первую часть детектива, - напомнил Дэн. - Чего ради Маккоуберу понадобилось подкармливать «камбалу» Ц-стержнями?
- Видишь ли, Дэн, здесь мы вступаем в область догадок… Тебе любопытно?
- Еще бы! Ведь все ваши сумасшедшие идеи у меня… - Дэн похлопал себя по затылку шлема, - вот они где.
Леонид помолчал, раздумывая.
- Видишь, ли, Дэн… - повторил он. - Возьмем, к примеру, обыкновенное облако обыкновенной пыли. Пока оно не очень большое, мы к нему, в лучшем случае, снисходительны. Когда оно предстает перед нами в других масштабах, ну, скажем, в масштабе газопылевого скопления в одном из уголков нашей Галактики, мы начинаем к нему относиться с почтением. Потому что мы хорошо понимаем, что видимость стабильности и однородности такого скопления - сплошное надувательство, поскольку в этом сверхоблаке неустанно формируются довольно крупные космические объекта.
- При чем здесь Маккоубер, Ц-стержни и «камбала»?
- Не торопись. Для того, чтобы понять действия Маккоубера, нужно как следует уяснить себе ситуацию. Конечно, то, о чем я говорил, - всего лишь грубая аналогия… Или, лучше сказать - приблизительная модель нашей ситуации. Мне важно было дать тебе понять, как много зависит от существующих точек зрения на те или иные вещи. Мы смотрели на «камбалу» снисходительно, как на стабильнее и однородное облако стержней. Маккоубер смотрел на нее с почтением и тревогой. Поэтому Маккоубер первым из нас заметил, что «камбале» надоело быть просто однородным скопищем стержней, и она вдруг стала проявлять опасную наклонность к самостоятельному изменению своей структуры. Сначала это были «гравитационные мерцания», потом дело дошло до формирования внутри «камбалы» огромного количества хаотически перемещающихся сгустков.
- Я видел их, - сказал Дэн. - На экране локатора. Одни из них формой были похожи на огурцы, другие - на веретена. Длинные такие, размерами, пожалуй, с наш катер, а то и побольше. Я удивился, каким это образом они ухитряются довольно резво перемещаться с места на место, и спросил Маккоубера…
- Что он ответил?
- Он так посмотрел на меня, будто я оскорбил его бабушку, и сказал, что ему абсолютно плевать на проклятые способы их проклятых перемещений. И тут же добавил, что, если стая «огурцов» надумает вдруг разлететься в разные стороны, Проекту - крышка. Потом он приказал мне выбросить в стаю Ц-стержни. Я выбросил. И больше мы к этому разговору не возвращались.
- Все правильно… - задумчиво проговорил Леонид. - Ты требовал от него объяснений, которые дать он, конечно, не мог.
- А ты бы мог?
- Нет. Пока нет. Я могу лишь догадываться… Но одно ясно: во всем повинен комплекс специфических условий существования облака. И на особом подозрении - электромагнитные и гравитационные поля планетного и космического происхождения. Ну и, конечно, мощные потоки заряженных частиц, излучений. Вполне вероятно участие низких температур. А если учесть, что, кроме всего прочего, это скопище стержней до предела насыщено неизвестной нам информацией… Тут остается лишь развести руками.
- И подать в отставку, как это сделал Маккоубер, - не удержался от ядовитого замечания Дэн.
Леонид смотрел на выпуклый щит планеты. Щит сильно разбух. Разглядывая пухлый рельеф облачного покрова, Леонид подумал, что Юпитер похож сейчас на облако цветного дыма.
- Ты несправедлив к Маккоуберу, Дэн. Маккоубер гений. Гений Проекта. Не знаю, хватило ли бы у меня духу сделать то, что сделал он, спасая Проект…
- Ц-стержни?
- Да. Он рискнул создать противоестественную смесь Ц-стержней с Ю-стержнями. Очевидно, надеялся, что Ц-информация сыграет роль своеобразного цемента, который сумеет объединить скопище стержней в единое целое. Ему повезло, он создал Рой - весьма загадочную для нас сверхсистему…
- Он создал чудовище, - проворчал Дэн.
- Он создал Ютавра. Как бы там ни было, Маккоубер добился своего. «Огуречная» стая была на грани распада - ты ведь сам говорил, что она раздулась в объеме раз в пять больше обычного. Разлетелись бы наши «огурчики» и «веретенца»… да, спасибо, Маккоубер помешал. Ютавр, конечно, игривое и очень непонятное созданьице, но зато какое компактное! Единый, целенький организм. И главное, видимо, универсальный. Содержит в себе информацию о Юпитере и, кажется, не брезгует информацией из Большого Космоса. Был у меня однажды случай убедиться в этом…
- То-то, я смотрю, у тебя сегодня отличное настроение… - сказал Дэн. - Уж не хватил ли ты через край?
Леонид рассмеялся.
- Однажды то же самое сказали Маккоуберу, когда он задумал сбросить в Юпитер три миллиона «Мамонтов».
- А… Ну, в таком случае, остается выяснить, что теперь задумал ты.
- Если идею Маккоубера можно было назвать одним словом «Количество», то мою теперешнюю идею, пожалуй, стоило бы помянуть словом «Качество». Я задумал установить с Ютавром прямой контакт. Другого выхода нет. И никакие «Физлеры» здесь не помогут. Сверхсистема «Человек» и сверхсистема «Ютавр» должны заиметь друг с другом «обратную связь». Я еще не совсем отчетливо себе представляю, как это будет, но это будет. Понял?
- Понял. Как не понять… Летим, значит, навязываться в друзья сверхсистеме «Ютавр». Чего уж тут непонятного…
Леонид задумчиво улыбался.
- Ты сегодня очень покладист, дружище, - сказал он. - Спасибо. Однако навязываться мы повременим. На сегодня у нас запланировано только шапочное знакомство.
В наушниках раздался громкий писк и чей-то голос позвал:
- "Тайфун" двадцать пять! Я - диспетчер Ио, я - Ио, отвечай, «Тайфун», отвечай!..
Дэн с укоризной произнес:
- Эральдо, Эральдо! Я давно оставил тебя на правом траверзе. Каким образом ты умудрился проспать такое событие?
- Ну и чего шумишь на всю Систему? - спросил Эральдо. - Может быть, я на тебя и смотреть не желаю. Может, мне интереснее посмотреть праздничную передачу из Дальнего.
- Ну и смотри, - сказал Дэн. - Разве я мешаю? Сам вызвал.
- Обязан был, вот и вызвал. По курсу у тебя все чисто. Никто, кроме тебя, этот сектор на сегодня не заявлял. Да и кому придет на ум сегодня «гладить» Систему? Разве только противометеоритчикам из ПМЗ. Чисто у тебя, чисто.
- Принял. Привет диспетчерам на следующую смену.
- Спасибо. Это мне привет. Я один в диспетчерской, остальные празднуют в Дальнем. Кстати, почему я не вижу локатором, где ты есть?.. Ах, вот ты где!.. Ты что, собираешься таранить Юпитер? Если бы ты летел с такой скоростью в обратную сторону, я бы тебя еще понял. Твое начальство празднично развлекается, значит, а ты, значит, буднично барражируешь. Так, так…
- Мое начальство сидит со мной рядом и с некоторым интересом слушает, как ты его кроешь. Ладно, Эральдо, будь здоров!
- Да, пора тебе выходить на маневр. Дай мне голосом курс, я запишу.
- Экваториальный пояс, левый траверз-маневр по вращению, уровень Амальтеи, орбитальный ход с ускорением, барражирование в районе ЭЮ-объекта. - Дэн взглянул на приборы и добавил несколько цифр. - Сектор на обратный курс заявлю дополнительно. Конец.
- Принял. Ну, будь здоров, Дэн! Привет начальству. Конец.

Предыдущая страница 6 Следующая страница


Сергей Павлов - Неуловимый прайд

7 Сергей Павлов

Минуту Дэн сидел неподвижно, не заговаривая, и Леонид, стараясь ему не мешать, молча смотрел на Юпитер. В рубке было светло от Юпитера, свет был мягкий, зимний, точно утром от выпавшего ночью снега, едва уловимо пахло лимонами. Дэн сказал:
- Приготовься к маневру. Я отключаю систему ПИТ.
Леонид не ответил. Дэн отключил систему ПИТ. Поле искусственного тяготения быстро слабело. Леонид ощутил, как амортизаторы кресла облегченно вздохнули, вспучились, ремни слегка натянулись. В первый момент, когда наступила полная невесомость, ему сделалось очень не по себе. «Отвык, - подумал он, преодолевая головокружение. - Трехмесячный перерыв - и все необходимо начинать заново». Сердце стучало почти у самого горла.
Дэн включил двигатели, вывел их на режим глубокого торможения. У Леонида потемнело в глазах, и он почувствовал себя так, будто бы на него постепенно накатывается большой и гладкий валун. Перегрузка была просто чудовищной, Юпитер ушел с экрана, и все вокруг погрузилось в тяжелую, липкую, красноватую мглу…
- Ну как? - спросили наушники голосом Дэна.
Леонид слабо пошевелился. Опять была невесомость.
- Ничего, - сказал он. - Отвык немного.
- Еще бы! - сказал Дэн и посмотрел на него, неудобно повернувшись в ремнях. После трехмесячного перерыва и всяких там дамских штучек вроде альбастезии!..
- Ничего, - повторил Леонид. - Два-три таких маневра, и я опять буду в форме.
Дэн отстегнул плечевые ремни, перевесился через левый подлокотник и что-то там повозился. В рубке теперь сильно запахло лимоном.
- Держи, - сказал Дэн, протягивая Леониду отрезанный кружок лимона.
Леонид взял. От кислоты у него свело скулы, и он пришел в себя окончательно.
Двигателей не было слышно, катер шел по орбите инерционным ходом. Юпитер занимал нижнюю часть экрана - огромный океан цветных дымов, уходящих вперед к ровному горизонту очень широкими полосами. Катер полз к горизонту вдоль жемчужно-серой полосы, пухлые края которой местами тонули в мрачных ущельях. Было видно, как в глубинах ущелий медленно и тяжело ворочались клубы нижних облачных массивов.
- Смотри, - сказал Дэн, - проходим над «Мастодонтом».
Леонид взглянул на экран локатора. Вдоль экрана быстро ползла ярко-зеленая точка.
- Экваториальный, - сказал Леонид. - Либо «Мастодонт»-два, либо «Мастодонт»-шесть.
- Двойка, - уверенно сказал Дэн. - Слышу ее позывные. Значит, на той стороне услышим шестерку.
Горизонт Юпитера иззубрился облачными буграми и стал довольно быстро приближаться. «Линия терминатора», - отметил мысленно Леонид. За терминатором расплывалась чернильная тьма. Из океана тьмы выплыл к звездам светлый шарик. Видимо, это была Каллисто.
- Ну вот… - проговорил Дэн, как только катер вошел в тень планеты. - Дальше пойдем на локаторе. Здесь он где-то, голубчик… - Дэн имел в виду Рой.
Леонид разжевал горькую лимонную корку и судорожно проглотил. Он неотрывно смотрел на потемневший экран, усеянный крохотными зелеными искрами, и скоро увидел неправильные очертания Амальтеи. Драгоценным вкраплением в глыбе спутника-астероида ярко блистала зеленая капля - старая база ЭЮ-Проекта.
Амальтея быстро ушла за верхний обрез экрана. Впереди появилось зеленое пятнышко.
- Торможение и маневр, - предупредил Дэн.
Тонко ныли двигатели, но теперь перегрузки были слабее, и Леонид подумал, что это - просто ерунда по сравнению с перегрузками траверз-маневра.
Двигатели умолкли. На экране переднего обзора мерцали локаторные изображения трех очень странных на вид свободно парящих в пространстве объектов. Самый крупный из них - в центре экрана. Нечто похожее на ампулу песочных часов: широкие резервуары вверху и внизу и осиная талия соединительного канала посередине… «Ампула» висела в пространстве наклонно, так, что ее ось почти совпадала с диагональю экрана; справа чуть пониже и слева чуть повыше висели «ампулы» гораздо меньших размеров; по обеим сторонам от этой триады ярко мерцали продолговатые черточки - три в левом верхнем углу экрана и три в правом нижнем. Трижды три - девять… Это было перспективное изображение Роя. Форма номер один…
- Ишь ты, как построился, голубчик!.. - сквозь зубы процедил Дэн. - Идем на сближение?
- Да. Пройдем сквозь серединную область Ютавра. Там, кажется, свободное пространство.
- Это только так кажется, - возразил Дэн. - Приглядись получше.
Леонид пригляделся. Дэн прав. Рой был опутан тончайшей сетью канальцев. От каждой «ампулы» тянулись длинные светящиеся усики, нити, спирально закрученные ленты.
- Все равно, - сказал Леонид. - Пройдем посредине инерционным ходом. Подумаешь, усики!..
Заныли двигатели, изображение Роя качнулось.
- Сейчас он мам покажет!.. - процедил сквозь зубы Дэн.
Леонид уловил встревоженное возбуждение пилота, и это возбуждение передалось ему.
- Сейчас он покажет нам усики! - сказал Дэн.
- Ерунда, - сказал Леонид.
- Сейчас он нам покажет свое дружелюбие! - не унимался Дэн.
- Да перестань, наконец! - сказал Леонид. - Съемочная аппаратура работает?
- Работает. Как не работать… Он нам сейчас поснимает!..
- Заткнись! - рассвирепел Леонид. - Не узнаю тебя сегодня!
- Скоро свою родную бабушку не узнаешь… - пробормотал Дэн. - Не хотел тебе говорить, но придется. Нужно, чтоб ты приготовился.
- Не понял. К чему приготовиться?
- Скоро поймешь. Видишь ли… После того, как мы с Маккоубером сбросили стержни в «огуречную» стаю, он приказал мне сделать посадку на Амальтею…
- Старая база? И чем вы там занимались?
- Кто чем… Я, к примеру, отлично поспал. А Маккоубер целые сутки провел в куполе дистанционного наблюдения. Потом ему пришла в голову мысль сделать траление в стае, и мы подняли один из «Муфлонов». Вышел я на курс, включил локаторы и шарю в поисках стаи. Нет нигде стаи, как сквозь Юпитер провалилась! Я прямо вспотел весь и сказал Маккоуберу, что «камбала» куда-то пропала. Он странно так взглянул на меня и сказал, чтобы я держал направление на группку из девяти зеленых зернышек, которых я поначалу и не заметил. Нет теперь, говорит, у нас никакой «камбалы», попробуем взять тралами один из этих сгустков…
- Ну?..
- Ну, я выдвинул диполи тралом, включил силовое поле ловушек и прицелился в ближайший сгусток. И тут началось…
- Что началось? - Леонид терял остатки терпения.
- Понимаешь ли… Как на корриде. Словно ты бык, и ты нападаешь, а у тебя перед носом машут красным плащом, и все твои намерения бесполезны. Я даже перепугался.
- Не понимаю.
- Ладно, скоро поймешь. Как только сблизимся с этим… Ютавром, так и поймешь… Ну, в общем, проверил я тралы. Ни одного стержня там не было. Маккоубер несколько раз гонял меня в Рой, но эти «песочные часы» быстро перегруппировались, и мы уже не могли подойти к ним вплотную. Маккоубер приказал возвращаться на Амальтею. Он все время ворчал. Ему, в общем-то, нравилось, что сгустки держатся довольно сплоченной компанией, но не особенно нравилось то, что их девять. Ума, говорит, не приложу, почему их именно девять? Мне показалось, что он ожидал получить их в меньшем количестве.
- Он ожидал получить всего лишь один, - пояснил Леонид. - А получил целый прайд.
- Не понял, - сказал Дэн.
- Львы редко охотятся в одиночку. Обычно на время охоты несколько львиных семей объединяются в прайд.
- А… - сказал Дэн. - В самую точку. - Он выключил двигатели. - Сейчас увидим, что бывает с самонадеянными храбрецами, когда они появляются в центре львиного прайда…
Леонид не ответил. До него наконец дошло то, что было очевидным с самого начала. Ворчливая неуступчивость пилота, скафандровое одеяние, туманные намеки… Пилот относился к системе Ютавр с явным предубеждением, если не сказать - враждебно.
Нос катера был нацелен в середину Ютавра. Сгустки были видны в плане, и теперь они располагались точно так же, как и на схеме Крамера. Форма номер один. С той лишь разницей, что на схеме не было этой сети тончайших каналов. Катер шел инерционным ходом прямо в сеть. Леонид попытался припомнить свой страх, который он испытал перед прайдом электрических львов на Чантаре, и не сумел. Он честно проверил свои ощущения. Страха не было. Было тревожное любопытство.
События развивались стремительно.
Сеть дрогнула и разошлась, ее змеящиеся обрывки быстро уходили из центра экрана и втягивались в периферийное кольцо, которое сначала едва умещалось в экранном обзоре и слабо мерцало, а потом замерцало поярче, резко расширилось и исчезло из поля зрения вообще. В наушниках появилось гулкое жужжание, словно гудел встревоженный пчелиный рой, и это было очень занятно. Однако Леонид не успел на этом сосредоточиться, потому что экран вдруг окрасился белым, точнее плеснуло в него молоком, и белизна хлынула в рубку ярким потоком, наливаясь яркостью до опасных для зрения пределов, потом все окрасилось розовым и, стремительно накаляясь, пурпурным вихрем раздвинуло стены и вынеслось прочь, оставив перед глазами цветные круги. Леонид машинально захлопнул стекло гермошлема - в какой-то момент ему показалось, что он задыхается…
- Ну и как?.. - сдавленным голосом спросил Дэн. Он тяжело дышал. - Теперь ты понял? - Стекло его гермошлема было тоже опущено.
- Эффектно!.. - откликнулся Леонид. Он был ошарашен, но страха по-прежнему не испытывал. - Вот это да!..
Экран был темен и пуст. Лишь наверху, наискось пересекая верхний левый угол обзора, одиноко ползла зеленая запятая.
- Что это? - спросил Леонид.
- "ЮП-Следопыт". Беспилотчик. Я попросил диспетчеров отвести их подальше. В такой свистопляске недолго и врезаться. Знал, что ты обязательно сунешься в Рой. Ну как? Для первого знакомства неплохо?
- Где Рой? - полюбопытствовал Леонид.
Заработали двигатели, Дэн развернул катер, поманеврировал, и на экране появился Рой.
- Далековато… - сказал Леонид, поднимая стекло гермошлема.
- Так было и в прошлый полет, - сказал Дэн. - Проскочишь его, развернешься, а он уже еле виден.
- Давай обратно, - сказал Леонид.
Рой стремительно приближался. «Песочных часов» не было и в помине. Были кольца. Три из них почти соприкасались краями, образовав кольчатый треугольник, шесть других расположились вокруг центральной группы по углам правильного шестиугольника.
- Совещаются, - сказал Дэн. - Изобретают новую каверзу…
- Боишься?
- Нет. Поначалу было, правда, не по себе. Теперь нет. А ты не боишься?
- Нет. Я испытываю к нему родственные чувства, - пошутил Леонид. - Как-никак, а в нем содержится триста стержней с записью работы моих мозговых извилин. Все мы обязаны испытывать к нему родственные чувства.
- Я не обязан, - возразил Дэн.
- Верно… Ты не обязан.
В центре экрана быстро росли три сомкнутые треугольником тороида. Мерцающая сеть каналов была теперь, как показалось Леониду, гуще, чем во время стадии «песочных часов».
- Постарайся, - сказал Леонид, - уравнять орбитальные скорости.
- Дрейф внутри Роя? Постараюсь… Но думаю, что это безнадежно.
- Постарайся, - сказал Леонид.
На этот раз белого не было. В рубку ворвался пурпурный вихрь, просочился сквозь стены, исчез… Дэн мгновенно развернул катер обратно. Рой был едва ли не дальше, чем в прошлый разворот. Дэн выругался.
- Уму непостижимо! - возмущенно кричали наушники. - Ты что-нибудь понимаешь? Так мы его никогда не поймаем! Я говорил, что это бесполезно!
- Вот что… - сказал Леонид. Помолчал, размышляя: - Мы для него инородное тело, и он нас просто выплевывает, как ребенок сливовую косточку. Попробуем стать для него полноценной сливой. То есть, источником информации. Тогда, возможно, он выплюнет нас не сразу… Включай передатчик.
- Ты думаешь?.. - с сомнением спросил Дэн, но передатчик включил. - Можно поймать музыкальный маяк и пропустить это в наш излучатель. Ютавр послушает, и мы заодно…
- Не надо, - сказал Леонид, наблюдая, как индикатор на передатчике пульсирует в такт словам. - Ютавр прекрасно чувствует все маяки и без помощи нашего излучателя.
- Да, но тогда какую же информацию ты собираешься ему поставлять?
- Мы уже поставляем. Нашу с тобой болтовню. Правда, я не уверен, что он от нее в восторге, но в том, что это новая для него информация, я убежден.
Леонид смотрел на экран. Рой приближался. Теперь он принял форму трехлучевой звезды. Каждый луч состоял из трех вложенных друг в друга воронок и чем-то напоминал короткую гирлянду высоковольтных изоляторов, и все это просвечивало сквозь густую сетку замысловато переплетенных усов.
- Что же ты замолчал? - спросил. Леонид. - Перед входом в Рой необходимо болтать беспрерывно.
- А когда понимаешь, что это необходимо, так вроде и не о чем говорить.
- Верно… Есть такая зависимость.
- Может, что-нибудь ему споем? - предложил Дэн.
Они посмеялись.
- Ничего из этого не выйдет, - сказал Дэн. - Он снова нас выплюнет, вот увидишь.
- Посмотрим.
- Тут и смотреть нечего. Выплюнет.
- Увидим.
- Неуловимый он, понимаешь?
- Да?
- Неуловимый прайд.
- Хорошо. Давай дальше… Нужно все время что-нибудь говорить.
- Мы уже входим в него…
- Самое главное не прекращать разговора. Особенно когда войдем.
- Когда войдем, полыхнет красным, и все. Вот видишь, уже начинается…
- Это пчелиное жужжание и прошлый раз было?
- С Маккоубером? Нет, прошлый раз его не было. Смотри, какая воронка!..
- Да, вижу. Километров десять в диаметре.
- Двенадцать. Ну и махина!.. Смотри, мы идем прямо в раструб.
- Вижу, конечно. Осторожненько притормози.
- Не стоит. Мы сближаемся очень медленно. Гляди-ка, что творится в воронке! Будто водоворот! Слушай, Лео, а ведь сливы иногда глотают прямо с косточками…
- Страшно?
- Нет… Удивительное дело! Мы уже почти в воронке, а красное не появляется. Это, наверное, работают твои извилины, Лео.
- И твои тоже. Молодец. Продолжай говорить.
- Все, - сказал Дэн. - Уже розовеет…
- Да, - сказал Леонид. - Сейчас полыхнет… Жаль. А я уж подумал, что нам удалось.
Красный вихрь вошел и остался.
- Нет, - сказал Дэн. - К сожалению, не удалось. А задумано было прекрасно… Ну что ж, хоть прокатимся вниз вдоль этой льдины. Отлично скользит. А на вид какая-то желтая и бугристая, хотя все вокруг очень красное…
- Ничего, - сказал Леонид. - Главное, чтобы скользила…
- Правда, весело? Жаль, что здесь нет Бригитты.
- Нет, это как раз хорошо. Могут быть перегрузки.
Дэн рассмеялся.
- Для Бригитты что есть перегрузки, что нет. Ей все нипочем!
- Смотри, - сказал Леонид. - Льдина кончается.
- Да. А впереди красное море… Одна половина красная, другая оранжевая. Вдоль берега золотая кайма…
- Ты не на берег смотри. Видишь, какой пузырь выпирает из моря!
- Разве это пузырь! Это столб поднимается. Красный, раскаленный столб. Куда он прет? Да быстро как!..
- Верхушка рассыпается фейерверком. Дэн, это не столб. Это взрыв.
- В жизни не видал таких длинных взрывов!.. А море стало прозрачным. Видишь? Несколько террасовых этажей, и все обведены золотой каймой по внутреннему контуру.
- Раскаленная бездна… Вот еще одна льдина явилась. Не там - прямо над головой. Как материк… Желтый светящийся материк.
- Справа тоже идет материк. Только черный…
- Наверное, они сейчас столкнутся, Дэн.
- Наверное… Уже почти касаются краями. Ну, кто кого?..
- Никто никого. Черный материк идет повыше, и они сойдутся, как ножницы.
- Да. И разрежут на две половинки вон тот сияющий синий шар.
- Вряд ли… Это, видимо, плазменный шар. Что-нибудь вроде шаровой молнии, величиной с Амальтею… Вот видишь, взорвался.
- Странно как-то взорвался. Просто расплескался синими волнами. А волны, действительно, будто взрываются. Мельтешат синими судорогами… Посмотри-ка, Лео! Я видел, как под черным материком что-то блеснуло, и вот теперь сквозь него растет фиолетовый гриб. Шляпка черная и клубится…
- Это он кажется фиолетовым, потому что сам он красный, но его окружает синяя оболочка. Видишь, она поднимается вверх и оплывает под шляпкой…
- Посмотри на меня. - Дэн рассмеялся. - Я такой же, как ты? Вот потеха!
- Чего веселого? Лицо как апельсин и будто стеклянное… А ниже ты почти совсем прозрачный - просто красный стеклянный скелет!
- Ты выглядишь нисколько не лучше. Вот потеха! И мослы у тебя вперед коленками, словно присел, и руки вперед… Выпрями ноги.
- Нет, не могу.
- И я не могу. Словно присел и не могу разогнуться…
- Руки у тебя очень длинные, Дэн. Они и так длинные, а когда кости - еще длиннее. Опусти их.
- У меня в руках что-то есть, Лео. Я могу это сжимать, но когда сжимаю, мне тяжело и трудней говорить.
- Мне тоже… гораздо трудней. И все вокруг расплывается. Ничего, Дэн, я потерплю. А ты нажимай. У тебя в руках управление катером…
Леонид почувствовал, что погружается в красную мглу. Глубже, глубже и глубже, и красное становится все темнее, темнее, а потом начинается черное, и дышать уже почти невозможно… Но это быстро проходит, и черное раскаляется до жаркой красноты, и снова туда погружаешься, но уже с другой стороны, и так погружаться значительно легче, хотя дышать по-прежнему трудно. Черное несколько раз возвращалось, но уже не такое широкое - просто большими тяжелыми гладкими валунами, и гладко накатывалось, сжимая дыхание…
Потом в ушах прорезался вой. Леонид с огромным трудом приподнял тяжелые веки, и ему показалось, что в сером пространстве туманно светят огни. Надоедливый непрекращающийся вой заставил его прийти в себя окончательно. В рубке светились приборы. На экране переднего обзора судорожно вспыхивали отсветы зеленых зарниц, мельтешили зеленые искры. Катер трясло и подбрасывало, как на ухабах проселочной дороги, руки на подлокотниках ощущали вибрацию, надрывно и жутко выло в ушах, и к вою примешивался отдаленный гул…
В скафандре было до невозможности жарко. Леонид приподнял стекло, но тут же захлопнул - воздух в рубке был удушающе жаркий и с резким, неприятным запахом…
- Дэн! - позвал Леонид.
Ответа не было. Катер трясло и швыряло из стороны в сторону, голова Леонида тряслась в шлеме. Ему стало страшно. Тряска и вой… Но больше его испугало молчание Дэна.
- Дэн!.. Ты меня слышишь?!
Ответа не было. Закованное в скафандр тело пилота покачивалось в кресле, руки лежали на подлокотниках, и Леониду вдруг показалось, что Дэн без сознания. Несмотря на жару в скафандре, Леонида прошиб холодный пот. Что-то нужно было делать… Что-то нужно было делать немедленно!..

Предыдущая страница 7 Следующая страница


Сергей Павлов - Неуловимый прайд

Неуловимый прайд 8

На пульте, прямо против левого подлокотника, сияла красная кнопка. Последнее средство… Леонид отстегнул плечевые ремни, потянулся к пульту. До кнопки он дотронуться не успел. Дэн перехватил его руку, резко отшвырнул в сторону и снова вцепился в рукоять управления. Леонид почти без сил откинулся в трясущемся кресле.
- Застегни ремни! - прорычал Дэн.
Леонид застегнул. Катер трясло и швыряло, вой нарастал, гул, жара, перегрузки, вибрация, но с Дэном было все нормально, и Леонид ощутил огромное облегчение.
- Я ничего не понимаю, Дэн, - сказал он. - Где Рой? Что, наконец, происходит?
Ответа не было. Экран заливало полыхание зарниц, мелькали искры. Казалось, в такой кутерьме ничего разглядеть невозможно, однако едва под верхним обрезом экрана возникла зеленая мутная точка, Леонид сразу остановил на ней взгляд. Дэн странно крякнул, шевельнул рукояткой, и мутная точка, дрожа и покачиваясь, вышла на центр. Леонид услышал в наушниках шорох и звонкий щелчок, Дэн хрипло произнес:
- "Мастодонт"-шесть, «Мастодонт»-шесть! Я - «Тайфун»-двадцать пять. Вошел в атмосферу. Выйти не в состоянии. Принимайте в режиме экстренной посадки. Разогрев корпуса предельный. Примите меры предосторожности.
Леонид подался вперед и сжал подлокотники до хруста в пальцах. Точка в центре экрана расплывалась мутным продолговатым пятном. Сквозь завывание, шорох и треск был слышен чей-то далекий голос: «Принимаем вас, принимаем… Понял вас хорошо. Принимаем. Держите пеленг. Удачной посадки!»
Леонида грубо швырнуло назад и вдавило в сиденье. Перед глазами поплыли цветные круги… Когда он опомнился, катер била тяжелая дрожь и Леониду вдруг показалось, что накалившийся корпус не выдержал. Он снова вцепился в свои подлокотники и с замиранием сердца вслушался в грохот и вой, с надеждой, что корпус все-таки выдержит. Раздался скрежет… Леонид зажмурил глаза, но его так встряхнуло сильнейшим ударом, что лопнули плечевые ремни.
Наступила неясная тишина. Тряски не было. Что-то лопнуло очень близко и оглушительно, металлически загрохотало и стихло, и Леонид, наконец, догадался, что это посадка и Дэн отстрелил боковой люк.
- Быстрее, быстрее! - хрипел Дэн и тащил его за руку. В рубке стоял зеленый туман.
Они протиснулись в люк, наткнулись на невидимые в тумане поручни. Дэн тащил его за руку дальше, и они скатились вниз по металлическим ступенькам трапа. Сквозь клубы тумана жарко светилось что-то багровое. Потом откуда-то со стороны ударили лучи прожекторов, зашевелились голубыми дымящимися столбами.
- Быстрее, быстрее!.. - хрипел Дэн, не выпуская руки Леонида. Они бежали под слепящий свет прожекторов.
Дэн быстро нашел отверстие кессона, ударом плеча втолкнул туда Леонида, впрыгнул сам, и отверстие с гулом закрылось.
Они стояли, тяжело дыша, Дэн все еще держал Леонида за руку. Леонид попробовал освободиться. Дэн его отпустил. Кессон был освещен, но сквозь плотный туман они почти ничего не видели. Где-то далеко провыла сирена, и пол внезапно ушел из-под ног. Взмахнув руками, они повалились друг на друга. Леонид сел и ощутил через пол еще одну судорогу, но послабее.
- Вот и все!.. - произнес Дэн. Было слышно, как он облегченно вздохнул. Потом он добавил уже с огорчением: - Хорошая была машина…
- Взорвалась? - спросил Леонид.
- Нет, - сказал Дэн. - Это было бы слишком… Просто вышвырнули ее отсюда. На всякий пожарный случай. - Он хлопнул Леонида по плечу и хрипло рассмеялся. - Счастливчики мы с тобой, Лео! Не нащупай мы вовремя «Мастодонт» - болтались бы в средних слоях атмосферы и ждали спасателей… Здешние ребята молодцы, справились великолепно. Знаешь, чем они рисковали?
- Представляю…
- То-то. - Дэн помолчал. - А Ютавр показал нам свое дружелюбие… Век не забуду. Ловко он мне мозги затуманил…
- Дэн, я ведь насчет дружелюбия в шутку сказал. Ютавр, конечно, штуковина сложная. Но ждать от него дружелюбия или враждебности, все равно что сделать попытку… ну, скажем, рассмешить станцию «Мастодонт».
- О, станцию мы уже рассмешили! По крайней мере - ее экипаж. Скоро откроют кессон, и будет все так, как ты рассказывал мне о спасателях… Ладно, Лео, самое страшное позади. Все-таки мы его поймали! Прайд оказался не так уж неуловим.
- Нет, - оказал Леонид. - Еще не поймали. Но поймаем. И, может быть, даже приручим.
- Слушай, Лео… Ты понял, что он там нам показывал? Грибы, шары, желтые льдины…
- Ничего он нам не показывал, Дэн. Просто он переваривал какую-то информацию, и мы случайно кое-что подсмотрели. Возможно, он переваривал информацию о Юпитере… Это уже хорошо. Мы сумеем найти надежный и безопасный способ подсматривать дальше…
Туман рассеялся. Беседуя, они сидели рядом, обхватив руками колени. Туман осел на стенах и потолке, и сверху капало. Гермошлемы блестели от влаги.
- Ну, все, - сказал Дэн, - кессон открыли.
Он тяжело поднялся и, прихрамывая, побрел на выход. Следом тяжело поднялся Леонид.
Встречающих было много. Собрался едва ли не весь экипаж. Шумное оживление. Мешая друг другу, стащили с неожиданных гостей скафандры, отвели в душевую, прополоскали как следует, переодели. Вопросы, нескончаемый поток вопросов. «Как самочувствие?» - «Великолепное». - «Никто не ранен?» - «Нет, обошлось». - «Как вас угораздило провалиться в Юпитер?» - «Сами удивляемся». - «Вам повезло. Мы сегодня подняли станцию на двадцать километров выше». - «У нас сегодня сплошное везение». - «Что нового в Дальнем?» - «Дальний празднует». - «Как проходят праздники?» - «Мы и сами не прочь бы это узнать…» - «Вам у нас нравится?» - «У вас прелестно!» - «Тогда мы вас соблазним, и вы перейдете работать в наш Проект!» - «Не раньше, чем мы провалим свой окончательно». - «Вы знаете, Русанов, почему ушел Маккоубер?» - «Догадываюсь. Но это очень длинная история»… Леонид улучил момент и шепнул начальнику станции Тойво Ряннелю: «Мне срочно необходима связь с Дальним. Если можно, конечно». «Да, это можно», - спокойно сказал Ряннель и повел Леонида в рубку связи.
Леонид объяснил связистам, что ему нужно. Его пригласили в салон видеопереговоров и усадили перед большим экраном. Связь наладили быстро. «Мастодонт»-шесть, Европа и Амальтея находились в этот момент «на луче», то есть, в зоне прямой радиовидимости, и через несколько минут Леонид увидел на экране плохое изображение диспетчера связи Ю-Центра и едва признал в нем Марка Живилло, хорошего дельного парня, которого, если связь была скверной, барражировщики-острословы обзывали Жаком Мертвилло. Изображение все время дергалось и норовило уйти в перекос. «Отличное изображение, - уверяли связисты. - Лучше не будет».
- Привет, Марк! - сказал Леонид. И на всякий случай полюбопытствовал: - Ты меня узнаешь?
- Никак Русанов?.. - неуверенно спросил Марк.
- Он самый.
- А что же мне сказали, что связь затребовал «Мастодонт»?!
- Все правильно.
- Ничего не пойму… Я же тебя вчера в Зимней Пирамиде видел!
- А сегодня видишь на «Мастодонте». Ладно, Марк, дело не в этом. Дело в том, что мне нужен Крамер. Улаф Крамер. Ты ведь знаешь Улафа?
- Конечно, знаю. А ты знаешь, что сейчас творится в Дальнем?
- Представляю.
- Позволь, но где же я буду искать тебе Крамера?
- Позволяю где хочешь. Мне нужен Крамер. Срочно. Живой ли, полуживой ли, но мне нужен Крамер. Понял?
- Понял… - сказал Марк. - Побудь на связи.
Четверть часа Леонид провел в томительном ожидании.
- "Мастодонт"-шесть, «Мастодонт»-шесть! - позвали с экрана. Леонид подошел.
- Ну?
- Все оказалось просто! - сообщил Марк. - Крамер был дома. Я подключу тебе его домашний видеотектор.
- Полезный ты человек, Марк, - похвалил Леонид.
- Он спал. Я едва сумел его разбудить.
- Я так и подумал.
- Вчерашний вечер его, наверное, ужасно утомил.
- Наверное, - сказал Леонид.
Марк посмеялся.
- Так я подключаю?
- Да, - сказал Леонид. - Подключай.
Дверь из рубки открылась, в салон заглянул связист-атмосферник, рыжий парень с умным и строгим лицом.
- Разговор не затягивайте, - посоветовал он. - «Мастодонт» входит в зону верхнеатмосферного ионного циклона. Я не могу поручиться, что через десять минут мы сможем держать связь так же стабильно.
На экране замелькали фиолетовые зигзаги. Потом изображение стабилизировалось, и Леонид увидел Крамера. У Крамера были непричесанные волосы, опухшие глаза и небритые щеки.
- Привет, Улаф! - сказал Леонид. - Прости, что разбудил.
- Привет, привет!.. - Крамер потер ладонью небритый подбородок. - Ты откуда?
- Я с Дэном Фростом на «Мастодонте»-шесть.
- А… То-то, я смотрю, у меня экранчик дергается. Значит, в Рой тебя носило? Как Маккоубера…
- Вот что, Улаф. Болтать особенно некогда. Наш «Мастодонт» в зоне ионного циклона, и связь с минуту на минуту может прерваться. Так слушай меня внимательно. Катер погиб, и мы здесь немного застряли. Во-первых, ты должен немедленно разыскать Бригитту и Надию и суметь их успокоить. Во-вторых, немедленно свяжись с диспетчером на Ио, дай ему знать о нас, чтобы он не успел удариться в панику и растрезвонить на всю Систему о пропаже «Тайфуна»-двадцать пять. И попроси его подогнать «ЮП-Следопытов» в район орбитального дрейфа нашего Роя.
- Тоже немедленно? - спросил Крамер.
- Немедленно и пренепременно.
- Понятно… - Изображение дрогнуло и потянуло лицо Крамера вкось. - Значит, с Роем что-то происходит?..
- Мне отсюда не видно, - сказал Леонид. - Не перебивай меня, мне нужно успеть сказать основное. Разыщи там наших ребят и засади их за пульты дистанционного наблюдения. С Роя глаз не спускать!.. Теперь я вкратце обрисую тебе ситуацию. Рой - сверхсистема, а Маккоубер - гений, намеренно создавший эту сверхсистему. Намеренно, Улаф! Маккоубер - гений Проекта. Я ошибался, думая, что он ушел, якобы убедившись, что погубил Проект собственными руками. Нет, Улаф! Он сбросил в Рой Ц-стержни и тем самым блестяще завершил первую стадию Проекта созданием сверхсистемы Ютавр. И ушел единственно потому, что, как честный и дальновидный ученый, не счел себя вправе оставаться во главе Проекта во второй его стадии. Он понимал, что со сверхсистемой ему не справиться, и абсолютно верно решил, что Ютавром должны заниматься более компетентные в этой области специалисты. Ты спрашивал вчера, будут ли у нас идеи для продолжения Проекта. Так вот, основная идея - это не считать Маккоубера глупцом и продолжать реализацию Проекта. А идеи конкретной реализации уже прорастают, Улаф. Например, у меня уже есть основание полагать, что девять сгустков Ютавра - это метод его формирования на основе информации, воспринятой Роем из Большого Космоса. На основе БК-информации, Улаф! Ты знаешь, что такое альбастезия? Для нас альбастезия - это вполне вероятный способ получать от Ютавра всю информацию. Всю, Улаф! И Ю-информацию, и БК-информацию, уж и не знаю, что важнее… Ютавр - интересное созданьице, Улаф. И очень ценное для человечества. И очень универсальное. От него мы должны получить в миллиарды раз больше всяческой информации о Вселенной, чем надеялись, когда начинали Проект. И не нужны нам теперь ни «Слоны», ни «Муфлоны», ни «Физлеры». И «Магистр» нам не нужен в его теперешнем качестве. Систему «Магистр» нам придется по-новому переосмыслить… Понимаешь, Улаф?
Крамер молчал.
- Ты меня слышишь? - обеспокоился Леонид.
- Ты все сказал, сын льва? - спросил Крамер.
- Да. Как будто…
Крамер взъерошил волосы и надвинулся на передатчик видеотектора:
- Теперь повтори мне все сначала и немного помедленнее. К сожалению, я не гений. Я не Эйнштейн, не Маккоубер и даже не Леонид Русанов. Я рядовой математик, обыкновенный специалист по моделированию информационных систем.
- Сверхсистем, - уточнил Леонид.
- О, ты, кажется, предлагаешь мне новую должность? Так понимать?
- Нет, не так. При чем здесь я? Жизнь предлагает.

Предыдущая страница 8


[i] 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Сергей Павлов - Неуловимый прайд

Сергей Павлов

Неуловимый прайд

 Читать книгу

Аннотация

Леонид Русанов становится руководителем исследовательской группы Ю-Центра, разрабатывающей проект "Эхо Юпитера". Юпитер - это фундамент будущности всего внеземелья, поэтому человечество хочет знать о нем все. Система информационных стержней, с которой работает Ю-центр самоорганизуется, приобретая форму Роя, в котором вычленяются три группы сгустков, по три сгустка в каждой группе. Одновременно со всем этим, Русанова посещают видения с информацией о незнакомых планетах, общим у которых является наличие девяти действующих лиц...

Создание книги: Рудди
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel