Сергей Павлов - Мягкие зеркала

1 Сергей Павлов

ЧЕЛОВЕК БЕЗ ЛИЦА. ВМЕСТО ПРОЛОГА

За окном бесновалась пурга. Где-то там, во тьме кромешной, с разбойным посвистом закручивались и налетали на стекло тугие снежные вихри. В холле было тепло, сумеречно и уютно. Поверхность стекла, словно широкое черное зеркало, отражала трепет каминного пламени. На деревянной стене тикали ходики - обыкновенное цифровое табло, оснащенное звуковым имитатором тиканья и ежечасного боя. Трещали поленья, пахло сосновой смолой.
Наслаждаясь уютом просторного кресла, покрытого медвежьей шкурой, Альбертас Грижас, вытянув ноги в домашних туфлях, перечитывал Гоголя. Ноги приятно гудели. На лыжной прогулке ветер выдул из головы все сегодняшние заботы. А в операторской (после вечерней настройки аппаратуры на потребу завтрашнего утреннего медосмотра) заодно вылетела из головы и половина забот на сутки вперед. Легкость в мыслях необыкновенная. Думать о собственно медицинских делах не хотелось Чего ради? Здешние витязи одинаково безнадежно здоровы. Как на подбор. С ними дядька Беломор. В секторе К медицина сместилась в спортивную плоскость: велотреки, лыжи, бассейн, бокс… и все остальное. В секторе П обстановка почти адекватная. В разговорах с коллегой из сектора П медицинская тема давно соскользнула в область профессиональных воспоминаний. Так недолго и квалификацию потерять… Хорошо было Гоголю. Перо и бумага - вот все, что ему было нужно для ежедневной практики.
Знакомая с детства, но подзабытая в зрелые годы повесть «Вий» увлекала теперь не сюжетными перипетиями, но музыкальностью литературного ритма. Музыка в прозе. Были в ней и своя аллегро эмоциональной напряженности и адажио спадов. «Гроб грянулся на середине церкви… Сердце у философа билось, и пот катился градом; но, ободренный петушьим криком; он дочитывал быстрее листы, которые должен был прочесть прежде». Книга выпущена давно - одно из последних изданий на бумаге целлюлозного происхождения, - и было занятно при свете камина разглядывать моноплоскостные, с примитивной техникой озвучивания иллюстрации. Пейзажи, красивый и статный философ Хома, совершенно прелестная панночка-ведьма, «групповые портреты» каких-то оккультных существ - от преисполненных высокомерия демонов тьмы до некротической нечисти рангом ниже…
Под потолком блеснула зарница.
- Телевизит разрешаю, - произнес Грижас обычную формулу для автоматики двусторонней видеосвязи.
Визитер не явился.
Грижас обвел глазами слабо освещенный пламенем камина холл, посмотрел в потолок; резные деревянные балки, казалось, подрагивали под натиском непогоды. В конце концов кто-то мог ошибиться в выборе индекса абонента видеосвязи. Но в таких случаях телевизит отменяется вспышкой синего светосигнала. Ни визитера, ни вспышки. Грижас взглянул на розовые цифры часового табло и с сожалением отложил книгу - время позднее, без малого полночь. Взялся за подлокотники, собираясь покинуть кресло, да так и замер с открытым ртом и поднятыми бровями. Перед ним прямо из воздуха вылепилось рослое, широкоплечее привидение…
Да первый взгляд это был классический средневековый фантом, от макушки до пят укутанный в белое. Неровные (сделанные, видимо, наспех) прорези для глаз несколько портили общее впечатление.
- Добрый вечер, - проговорил фантом на английском. Голос глухой, неприятно гундосый - будто от сильной простуды.
- Добрая полночь, - поправил Грижас. На русском. Из принципа. И, развлекаясь, добавил: - Милорд.
Двуязычная речь побудила к действию (в этих стенах, пожалуй, впервые) автоматику экспресс-переводчика. Было слышно, как лингверсор, шурша и вибрируя, в панике подбирал для голоса визитера адекватную матрицу простудно-гундосого тона. Деликатный фантом (явно вразрез с обычаями нагловатых призраков англосаксонской замковой популяции) бормотал извинения:
- Прошу простить великодушно. В столь поздний час…
И в этот момент зазвучал имитатор часового боя: «Бам… бам… бам…» Полночь. Грижас с удовольствием ощутил себя в атмосфере милого домашнего телеспектакля.
- Ничего, - сказал он. - Возникли вы даже чуть раньше срока, традиционного для некротических таинств. Приветствую вас в моем… гм… на моей охотничьей вилле. Садитесь. Присядьте там… э-э… у себя в преисподней.
- Спасибо, я постою. Поверьте, я чувствую неловкость…
- Пустое, сударь, пустое! - Беспечным взмахом руки Грижас поторопился смягчить ситуацию. - Меня как медика больше волнует ваш носоглоточный дефект. Надеюсь, не простудного характера?
- Нет, к медицине это не имеет касательства. Зажатый пальцами нос - вот и все.
- Баба с возу - кобыле легче. - Прощупав взглядом белую фигуру гостя, Грижас спросил: - Балахон, сооруженный вами из постельного белья, и все другое наводят на мысль, что вопросы типа «с кем имею честь?» бесполезны, не так ли?
- Сожалею, но пусть мое имя останется в тайне. И пусть мой английский вас не смущает. Я вынужден камуфлировать свою речь неродным языком. Не надо, чтобы вы опознали мой голос.
Тройная мера предосторожности: искаженный «простудой» неродной язык в сочетании с переводом. Остроумно. Однако не слишком ли много для телеспектакля домашней режиссуры?..
Заинтригованный Грижас чувствовал: визитер до конца намерен упорствовать в этой игре. Тем любопытнее было бы попытаться его опознать. Полночный курьер потустороннего мира стоял спокойно и прямо - двухметровым белым столбом. Чей рост? Леонида Хабарова? Дениса Лапина? Егора Бакланова? Михайленко? Круглова?.. Здесь почти все такого же роста. По крайней мере более половины. На редкость рослый народ. Упрямый вдобавок. И с пресловутой сибирской амбицией. Сибирь - это, конечно, пуп Земли. Если не пуп Вселенной.
- Занятно, сударь, занятно… А если мне все же удастся вас опознать?
- Надеюсь, что нет. Сохраняя инкогнито, я оберегаю ваше спокойствие.
- Грижас не сдержал улыбки; гость добавил: - Не надо, чтобы наш мимолетный контакт обернулся для вас чем-то вроде серьезного происшествия детективного свойства…
В словах визитера Грижас уловил намек. Суть намека осталась, правда, в тени, но почему-то вспомнилась загадочная, восьмилетней давности история с «чужаком» на борту «Лунной радуги». Нет-нет да и вылезет эта колючка-воспоминание - ни к месту, ни ко времени. Бесполезная как прошлогодний снег. Вылезет и кольнет в старую ранку неутоленного любопытства… - дьявол бы заарканил эту историю со всеми ее потрохами!
- Если у вас ко мне дело, милорд, дальновиднее было бы появиться с открытым забралом.
- Не уверен. - Визитер переступил с ноги на ногу, и складки экстравагантного одеяния колыхнулись. - Прошу и более того - рекомендую принять мою маскировку как должное. Тем самым вы избавляете себя от ненужного перерасхода интеллектуальной энергии, а меня от вполне вероятного выговора по служебной линии.
Это был деликатный, но достаточно откровенный нажим. Грижас прищурился:
- А собственно, кому и чему вы служите?
- Людям. Прогрессу.
- Похвально. Я тоже. А на каком участке, если не секрет?
- Секрет. Мой участок - Международное управление космической безопасности и охраны правопорядка, Восточный филиал.
- Вот как!.. - протянул Грижас, меняя тон разговора. - МУКБОП!
- Очень досадно, что наши участки соприкоснулись, - посетовал визитер. - Мне нужна консультация. По вопросам физиолептики.
- Физиолептики?.. А конкретнее?
- Конкретнее речь пойдет о физиолептической карте.
- Единая ФЛК вашего организма находится, как и положено, в ФЛ-картотеке. И довольно далеко отсюда - в отделе контроля и диагностики Международного центра космической медикологии. Вы должны это знать.
- Я это знаю. Меня интересует, чьи ФЛ-карты есть у вас. Здесь, на месте. Ведь проводите вы какие-то записи на профилактических медосмотрах.
- То, что есть у меня, нельзя называть ФЛ-картами. Всего лишь фрагменты. Биоритмика, основные физиологические параметры… Единые ФЛК здесь просто без надобности. Здесь не клиника и даже не курорт. Хотя, если честно, обстановка здорово смахивает на курортную.
- Мне бы ваш оптимизм, - печально прогундосил гость.
- Что может быть проще! - немедленно подхватил Грижас. - Если уровень вашего настроения прямо зависит от таких мелочей, как объемная кардиосъемка или, скажем, анализ энцефалоритмики, я буквально за тридцать минут верну вам утерянный оптимизм. К обоюдному нашему удовольствию.
Визитер не ответил. «Служба космической безопасности в тупике, - подумал Грижас, наблюдая неподвижность складок маскировочного балахона. - Усиленно соображает, как быть». Пауза неприятно затягивалась.
- В конце концов я профессиональный медик. Понимаете? В рамках врачебной тайны всегда найдется место для личных и даже ведомственных секретов.
- Дело не во мне, - ответил гость. - Видите ли, я обязан был самостоятельно получить ФЛ-карту одного из ваших подопечных. То есть все физиологические данные, которые отражали бы состояние его организма за последние двое суток.
«Значит, втайне подготовили аппаратуру, - подумал Грижас. - Канал регистрации, ФЛ-монитор… И не вышло. Самостоятельность!»
- Шпионаж на биотоковом уровне? - спросил он, щурясь. - На гормональном?
Гость шутку не принял:
- Ничего противозаконного! Ни один нормативный параграф Мировой Конституции при этом не пострадал.
- Пострадал здравый смысл. Надо было заранее предусмотреть участие специалиста в делах абсолютно для вас экзотических… Ладно. Так что там не получается с «нелегальной» физиолептикой?
- Не сработал мой ФЛ-монитор. Вчера вечером согласно инструкции я нажал кнопку включения. Вспыхнул зеленый светосигнал - все было в порядке. Завтра утром ФЛ-монитор должен был отключиться автоматически. Но это произошло сегодня. Перед сном я пошел взглянуть на светосигнал и увидел вместо зеленого красный. Вот коротко…
Грижас сочувственно покивал:
- Инструкция, кнопка, пришел, увидел, зеленый, красный. Н-да… Осмотреть ваш ФЛ-монитор я, по-видимому, не смогу. Наверняка он тщательно замаскирован в недрах какой-либо другой аппаратуры и к нему просто-напросто не доберешься. Я прав?
- Совершенно.
- Остается одно: использовать мой монитор. Завтра, где-нибудь во второй половине дня, я выберу время и составлю подробную «опись» физиологии интересующего вас человека. Причем сделаю это в достаточной степени профессионально и - заметьте! - легально.
- Во второй половине дня будет поздно.
- Почему?
- После полудня этого человека здесь не будет.
- Вы уверены? - позволил себе усомниться Грижас.
- Да. Его ФЛ-карту вы должны записать во время утреннего медосмотра, не позже. И постарайтесь сделать так, чтобы это не очень насторожило его.
- В чем смысл такой перестраховки?
- Не надо его волновать. Пусть он об этом не думает. Ему предстоит серьезное дело.
- Даже так… Но ведь тогда вы просто обязаны обсудить предстоящее дело со мной. Как с медикологом.
- Нет, не обязан. Я понимаю вашу тревогу, но, поверьте, не нам обсуждать аспекты этого дела.
Минуту Грижас молчал, обдумывая ситуацию. Занятная встреча с фантомом нежданно-негаданно обернулась детективной историей слишком тревожного свойства. Было ясно: «подопытный кролик», избранный для какого-то секретного мероприятия, к службе космической безопасности отношения не имеет. Мероприятие это, бесспорно, таит в себе риск для здоровья, иначе субъекту под балахоном не было бы никакого смысла стараться заполучить физиологические характеристики «кролика» накануне событий. Замысел прост: сравнить две свежие ФЛ-карты «кролика», записанные до событий и после. Одно не ясно: что побудило службу космической безопасности затевать это дело без участия медиколога? А впрочем…
- Кто планировал ваше задание? - спросил Грижас. - Мне важно знать, был ли в составе инструкторов хотя бы один медиколог?
- Был, разумеется. И не один.
- И еще вопрос. Человек, которому вы намерены отвести роль подопытного кролика, дал на это свое согласие?
- Видите ли… Ну, в общем, пусть это вас не волнует. Принуждать его никто не намерен. О деле он, естественно, знает, хотя и не во всех пока подробностях.
- Ну хорошо… Хотя хорошего нет и в помине. Да, в такой обстановке, я чувствую, будет полезно иметь в руках его свежую ФЛ-карту…
- Полезно - не то слово. Вы обязаны ее иметь.
- Между прочим, - сухо заметил Грижас, - приказывать мне имеет право здесь только один человек: Ярослав Иванович Валаев.
- Безусловно. Я лишь пытаюсь вас убедить. И полагаю…
- Правильно полагаете, я сделаю все необходимое. Так кто же этот мой… а заодно и ваш подопечный?
Гость выдержал паузу, тихо ответил:
- Андрей Тобольский.
На секунду Грижас оцепенел. Понадобилось несколько мимических усилий, чтобы захлопнуть приоткрытый рот и привести физиономию в порядок.
- Что-о-о?.. - Он поднялся из кресла, прошел сквозь объемное изображение визитера - туда и обратно. - Шутить изволите?
- Это была бы неумная шутка, - возразил призрак.
Грижас взглянул на него и поворотом каминного канделябра отрегулировал пламя на потрескивающих поленьях.
- Простите, сударь, но… в своем ли вы уме?
Гость промолчал.
- Невольно берут сомнения: известно ли вам, кто такой Андрей Васильевич Тобольский и какую роль он здесь выполняет.
- Помощник Валаева. Здесь - второе по значимости лицо.
- А это как посмотреть. В шахматной партии ферзь тоже вторая по значимости фигура. - Грижас спрятал руки в карманы пижамы. - Остроумно задумано. Разыгрывая какую-то свою комбинацию, ваше ведомство намерено сделать рискованный ход нашим ферзем… Я решительно против участия Тобольского в любого рода авантюрных делах. Даже если риск минимален.
- Вот поэтому, Альбертас Казевич, мы, предвидя вашу позицию, и не хотели доставлять вам лишнее беспокойство. По моей вине, извините, не получилось.
- Вы - нам, мы - вам… - Грижас поморщился. - Словно мы не в одном коллективе. Словно я должен быть озабочен нашей общей безопасностью больше, нежели вы, функционер безопасности. Даже странно… Понимаете? Странно!
- Но это не помешает вам записать ФЛ-карту, ведь правда? А чтобы не было впечатления, будто вас водят за нос, вы можете в любой момент обсудить с Ярославом Ивановичем подробности нашего разговора. - Визитер, колыхнув белыми складками, осторожно добавил: - В любое время, когда вам будет удобно.
- Не беспокойтесь, будить Валаева сейчас я, конечно, не стану. Так говорите, он в курсе вашей затеи с Тобольским?
- В необходимом объеме.
«Это несколько меняет дело», - подумал Грижас.
- Разумеется, я сознаю особую важность секретных мероприятий вашего ведомства, - сказал он, стараясь придать своему голосу добродушную интонацию. Добродушия хватило только на одну фразу. - Однако заранее предупреждаю: без специального на то распоряжения Валаева ни ФЛ-карты, ни ее копии вы от меня не получите ни под каким видом. А вот под этим… - Грижас ткнул пальцем перед собой, - тем более.
- Получателем ФЛ-карты буду не я. Мне она не нужна. Главное - обеспечить ее существование в натуре. Позвольте пожелать вам всего доброго.
- Будьте здоровы.
Фигура в белом истаяла в воздухе.
- Оч-чень з-занятно… - процедил Грижас, тиская подбородок. - Один-двенадцать, откуда был телевизит на мой канал видеосвязи в пределах этого часа?
Твердый голос - автомата-бытопроизводителя (чистый и ясный по контрасту с невнятным произношением визитера) коротко отчеканил:
- Данных нет.
«Чудеса, - подумал Грижас. - Впрочем, следовало ожидать».
На всякий случай спросил:
- Память у тебя в порядке?
- Память функционирует нормально, - четко сказал автомат.
- Запроси память видеосвязи центрального узла.
Узел ответил глубоким контральто:
- Телевизита на ваш канал в пределах этого часа не было.
Чудеса продолжались. Грижас дал автоматам отбой. Несмотря на неаккуратные дырки для глаз, фантом, надо это признать, был все же классический. Никаких следов не оставил. Кругом по нулям… И если бы не имя Андрея Тобольского, можно было бы поаплодировать мастерству конспирации и спокойно отправиться спать.
Направляясь к стене, Грижас щелкнул пальцами, прошел в образовавшийся проем; вспыхнул свет, и стена неслышно зарастила проем за спиной. В кабинете-приемной ему нечего было делать, и он, утопая по щиколотку в упруго-мягком ковровом покрытии, пересек помещение и уж было собрался пройти прямиком в операторскую, но неожиданно для себя - почти инстинктивно - остановился и замер, напрягая слух. Ничего не было слышно, кроме едва уловимого дыхания вентиляции. Однако… да, он готов был поклясться, что остановил его какой-то особенный звук. Остановил и пропал. Глаза поспешно ощупали кабинет - рабочую мебель, ребристые стены спокойного желтого цвета, медицинский лежак, стол с двумя боковыми дисплеями, прозрачные сейфы фармакотеки - и задержались на лоснящейся глянцем крышке лючка горловины утилизатора. Тихое такое, монотонное урчание перед тем, как исчезнуть, исходило, конечно, оттуда. Утилизатор имеет обыкновение урчать, как сытый кот, когда ему в этот лючок чего-нибудь сбрасывают… Грижас подмигнул глянцевой крышке и заглянул в бокс, в котором держал постоянно небольшой запас белья для медицинского лежака. Не хватало двух простынь и чехла для изголовья. Дырки в чехле расторопный субъект, понятно, проделал вот этими ножницами. Теперь все понятно. Теперь понятны и трюки с внутриканальным телевизитом, и загадочный кретинизм автоматики. И даже то, почему поздний гость отказался присесть во время беседы: хозяин мог узнать свое кабинетное кресло.
- Один-двенадцать, откуда был телевизит по внутренней системе моего канала?
- Из кабинета-приемной.
- Кто запрашивал телевизит?
- Человек без лица.
- И никаких других примет? Ну-ка, поройся в памяти.
- Человек был с глазами.
- О дева Мария!.. - простонал Грижас. - Ладно, отбой.
Подойдя к двери операторской, Грижас спросил:
- Кто пытался пройти в операторский зал?
- Попытка девы Марии пройти в операторский зал была безуспешной.
Грижас как-то даже не сразу понял, о чем речь. Постоял, соображая.
- Словосочетание «дева Мария» из памяти убери. Вместо понятия «человек без лица» употребляй «гость».
- Задание принял.
- Какие цифры опробовал гость? Покажи.
Автомат высветил на замке комбинацию цифр. Грижас хмыкнул. Это был год его рождения. Популярнейшая из цифровых комбинаций, которыми пользуются для кодирования своих замков простаки.
- Гость требовал от тебя каких-либо услуг?
- Гость потребовал выбрать и дать на дисплей изокопию практического руководства по физиолептике.
- Да? И что же ты ему подсу… э-э… предложил?
- Изокопию монографии А.М.Леонтьева «Физиолептика в клинической практике».
- Лихо! Сколько времени гость провел у дисплея?
- Тридцать четыре минуты.
Солидно… Парень, видать, волевой, упрямый. Более получаса потел в дурацком своем балахоне над сложнейшими текстами. Безумство храбрых…
Грижас раскодировал замок. Переступил порог операторской, привычно окинул взглядом круглый, почти шарообразный зал. Слева - пять контрольно-диагностических кресел, справа - столько же терапевтических. По стенам плотно, как соты, лепились янтарно-желтые пятиугольники - от пола, который был много ниже кресельных террас, радиальных мостиков и дисковидной центральной площадки, до маленького фиолетового потолка, больше похожего на крышку для чайника. Стены-соты неравномерно излучали золотистый свет, усиливая яркость россыпями ослепительных пятен то на одном сегменте, то на другом, в результате чего здесь всегда возникает престранное впечатление: будто находишься внутри сфероидального улья, где в жутковатой тишине обеспокоенно роятся мириады светящихся пчел какой-то особенно молчаливой породы.
На центральной площадке, как на раскрытой ладони, одинокое кресло. Грижас сел. Зашипела пневматика, край площадки стал подниматься довольно широким кольцом - образовалось нечто вроде кругового борта. Вдоль борта пошла волна металлического шороха, блеска: защитное покрытие как-то очень хитро распалось на серповидные пластины и схлынуло вниз, обнажив кольцевой ротопульт во всем его многоцветном великолепии. Двигая подлокотником кресла как рукоятью, Грижас задумчиво повращал ротопульт на больших и малых оборотах, хотя особого повода к размышлению не было. Схема предельно проста: вмонтированные в спальный диван Андрея Тобольского датчики - канал регистрации - ФЛ-монитор. В принципе это все. Служба космической безопасности заблудилась буквально в трех соснах. Для нужд нелегальной ФЛ-записи по логике достаточно подключить секретный ФЛ-монитор в канал регистрации там, где удобно. Скорее всего они так и сделали - это немногим сложнее, чем взрезать дополнительный кран в водопроводную трубу. Теперь выясняется, что «кран» у них не работает. Вчера работал, а сегодня, видите ли, нет. Довольно странно… Остается проверить «водопровод».
Грижас притормозил ротопульт, подогнал поближе нужную секцию, по привычке размял пальцы над клавиатурой сенсорно-кнопочного управления, как это делают пианисты. Но стоило скользнуть взглядом по радужной мозаике светосигналов, руки сами собой опустились. Хотелось смеяться. Дело приобретало анекдотический поворот. Кстати, об этом следовало бы догадаться сразу… Сегодня в спальне Андрея Тобольского включен сонотрон и, естественно, канал регистрации до предела забит помехами. Отфильтровать такую уйму помех вряд ли под силу даже ФЛ-мониторам высшего класса.
Для пробы Грижас подал команду на кардиорегистратор и включил панорамный экран. Стены-соты заволокла дымка, тишину в зале нарушил гулкий ритмический перестук. Дымка рассеялась, и за ней обнаружилась зеленоватая пространственная глубина, так густо испещренная импульсами сонотронного происхождения, что взгляду трудно было сквозь них пробиться. Грижас задействовал фильтр - многоцветье импульсов потускнело, и в панорамном пространстве возникло стереоизображение ритмично шевелящейся глыбы. В мутно-зеленой воде шевелился, пытаясь всплыть, радужный гиппопотам… Меняя спектрозональную окраску изображения, Грижас без особого интереса осмотрел сердце Андрея Тобольского со всех сторон. Дуга аорты. Легочный ствол. Левый желудочек. Правый. Венечная пазуха… Идеально здоровое сердце. Ни малейших к нему претензий. Одно непонятно: с какой стати Тобольский включил сонотрон? К услугам сонотроники никогда не прибегал, а вот сегодня - извольте принимать наглядное свидетельство его нервозности?.. Из отдельных штрихов складывается какая-то зловеще-детективная картина: служба космической безопасности, тайна рискованного мероприятия, нелегальная физиолептика, Тобольский и, наконец, искусственный сон.
Грижас тревожно задумался.

ЧАСТЬ ПЕРВАЯ

1. ЛИЛИЯ И ВАЛЕНТИНА

Они заблудились. Это было смешно - заблудиться в аллеях дендрария. Впрочем, не очень. Теперь они опоздают на первый вечерний рейс иглолета.
Аллея маньчжурских аралий сошла на нет, затерялась в зарослях канадского тиса. Дальше, среди частокола стволов бамбука, начиналась трона. Он посмотрел на часы, огляделся и узнал это место. Поблизости должен быть пруд.
- Ты не устала, малышка? Хочешь, я понесу тебя?
- Нет, папа, нет, я сама! - Вдруг она присела на корточки: - Гляди, я гриб нашла! Смешной какой! Синий-синий!
- Это не гриб. Это мяч. Кто-то его потерял. - Он поднял мяч из травы и несколько раз стукнул о землю. - Мой веселый, звонкий мяч, ты куда помчался вскачь?..
- Красный, желтый, голубой, не угнаться за тобой!.. Пап, гляди! Гуси-лебеди! Там! - Она растопырила ручонки крылышками.
Да, это был пруд. На темной воде белые лебеди. Высоченные араукарии, кисточки кипарисов, радиально-стрельчатые шары экзотической ксантореи… Красиво. Декоративно красиво. Над белопенными кронами цветущих эндохордий
- купол садового павильона, облитый лучами низкого солнца.. Волшебно, ненатурально красиво. Фриз павильона жарко отсвечивал позолотой.
- Сегодня нам здорово попадет, - сказал он. - От Ирины Леонтьевны.
- Не попадет, - серьезно сказала она. - Ирина Леонтьевна добрая, она всех детей любит. А их мамов и папов тоже любит. Гляди-ка, цветочек!.. Дай мне, я хочу, чтобы он был мой.

1 Следующая страница


Мягкие зеркала 2

- Нет, малышка, нельзя. Он живой и растет.
- А как его зовут?
- Так же, как и тебя.
- Лилия Тобольская?
- Просто лилия. Тобольская - ведь это твоя фамилия.
- А сколько ему годиков?
- Дней скорее всего… Не знаю. Зато я знаю, что вон тому дереву - видишь? - столько лет, сколько тебе. Ну, может, чуточку больше…
Он поднял дочь на плечо и показал ей серебристо-голубоватую жиденькую крону молодого деревца.
- Его тоже зовут как меня?
- Его зовут «кавказский холодоустойчивый эвкалипт». Четыре года назад его здесь вырастила твоя мама. Ее дипломная работа…
Дипломная работа Валентины росла неважно.
Раздался резкий щелчок, повторенный выхлопом эха над темной водой. Он посмотрел в сторону гор, одетых в лохматые бурки зелени, на заснеженную вершину с башней катапультера местного иглодрома, заметил мелькнувшую в небе продолговатую искру. Он успел привыкнуть к сегодняшней безмятежности, и этот резкий щелчок был некстати. Лучше бы его не было.
Улетали они вторым рейсом вечернего иглолета сибирского направления.
До приглашения на посадку оставалось менее получаса, и разыскивать детский сектор на ярусах многолюдного здания иглопорта не было смысла. К удовольствию Лилии. Шар солнца уже коснулся расплавленной полосы горизонта, пылали крылатые облака, и было приятно смотреть, как багровеет небо и сгущается в низких долинах дымчато-сизая мгла. Они наблюдали закат, сидя в остекленном раструбе экспресс-кафе. Лилия выпила целый бокал молочного киселя, он - два бокала кумыса. Закат был роскошный. Кафе называлось «Восход». Потом эскалатор вынес их в галерею с двумя уровнями перронов; снаружи проник сквозь стекло прерывистый вой «виа-виа-виа…», и Лилия, не спросив позволения, соскочила с дорожки и бросилась к смотровому окну.
Чаша посадочного котлована пульсировала желтыми волнами светосигналов. За пределами чаши - освещенные прожекторами утесы. В трещинах сверкал снег, вспыхивали маяки, а еще дальше и выше громоздились в темное небо дисковидные секции башни катапультера. Вой смолк. Над котлованом золотисто блеснуло длинное тело бескрылого лайнера - хлесткий удар потряс галерейные стекла. Иглолет вертикально скользнул в причальный колодец - оттуда с грохотом вырвался столб пара; объявили прибытие иглолета с Камчатки. Больше смотреть было не на что.
- Змей Горыныч, - сказала Лилия.
На ее слова обратили внимание, нашлись комментаторы: «Смотрите, как интересно интерпретирует свои восприятия этот ребенок!» - и он почувствовал отцовскую гордость. Объявили посадку. Он взял дочь на руки я вместе со всеми заторопился к перрону, вдоль которого уже лоснились, как мыльные пузыри, кабины лифтов.
Стремительный спуск. Вагон тоннельного пневмотранса. Посадочный зал - очень высокий, многоярусный, яркий, с оранжевыми спиралями вокруг эскалаторных виадуков. Тамбур-потерна, в которой всегда стоят запахи перегретых металлопластиков, смазки. Залитый розовым светом люк лайнера, стерильно-белая внутренность салона, мягкие глыбы противоперегрузочных кресел, качающихся на осях и щелкающих при малейшем движении. Наконец, жужжание герметизаторов, холодок вентиляции, последние советы бортового радиоспикера и первые толчки на старте в пусковом канале катапультера. Все это едва уловимо проскальзывало мимо сознания - он приятно был озабочен одним: удобствами для малышки. Даже на взлете все еще не хотел расставаться с ощущением безмятежности, по характерный рывок при выходе из канала, гул водородного двигателя и легкие перегрузки решительно дали понять: сегодняшний замечательный день подходит к концу… Вспыхнула надпись: «Высота 105 хм, приготовиться к невесомости». Он распахнул противоперегрузочный кокон соседнего кресла - Лилия мигом перебралась к нему на руки. Как и всегда после старта, она выглядела несколько ошеломленной. Обхватив его шею ручонками, уткнулась в плечо.
- Не испугалась, малышка?
- Н-нет.
- Молодец. Смотри: включили обзорный экран. Видишь, какие яркие звезды…
Она посмотрела на звезды, как смотрят дети на снег в разгул метели. Отвернулась, притихла. Загорелое личико стало спокойно-сосредоточенным, веки слипались.
- Папа, ты завтра уедешь?
- Да. Завтра… Ты не скучай без меня, ладно? Я постараюсь почаще встречаться с тобой на экране видеотектора.
Вдруг она встрепенулась, возбужденная какой-то мыслью:
- Пап!..
- Ну?
- А можно, ты возьмешь с собой и меня?
- Видишь ли, маленькая… Мама приедет и тебя не застанет. Получится нехорошо, ведь правда?
Она кивнула. Плотнее прижалась к плечу - слева, где сердце.
Отработав маршевый участок пути, двигатель смолк. Мгновения невесомости - иглолет выбрался на вершину своей баллистической траектории и словно остановился. Повис в пространстве, усеянном глазами звезд. Девочка спит, над ее колыбелью склонилась Вселенная. Будь осторожна и ласкова, Звездная Мать, у тебя на плече молодая звезда - твой ребенок…

Андрей открыл глаза в полумрак спального грота. Вышел из состояния сна легко. Будто и не спал вовсе. Ерунда - спал. И спал, хвала сонотрону, приятно. Сонотроника - превосходная, оказывается, вещь. Жаль, не знал этого раньше… Механически усвоил на лекциях принцип работы сонотронных систем и после экзамена не помнил почти ничего, кроме основных приемов пользования. Помнится, аудиторию позабавил способ нейтрализации навязчивых снов: перед уходом в дремотное царство Морфея надо было, тронув кнопку у изголовья, думать о разных растениях. Лучше всего - о цветах. В итоге фантасмагорический коллаж тяжелых, с переживаниями сновидений, от которых иногда просыпаешься в холодном поту, обязательно подменялся реалиями спокойных воспоминаний. Воспоминаний во сне. Он никогда не пользовался услугами сонотронной техники, но вчера, минуту поколебавшись, решил попробовать Не потому, что побаивался ночного кошмара, а так… Не хотелось видеть во сне Валентину. Нажав кнопку у изголовья, стал добросовестно думать о разных растениях. Ирония обстоятельств: думая о растениях, он не мог не думать о Валентине… Сонотрон не подвел. Она не приснилась, и впервые в жизни он был этому рад. Вот до чего дошли дела.. Ну что ж, дела, значит, дошли теперь и до этого.
Едкая горечь обиды и гнева разлилась в груди. Сжав зубы, Андрей повернулся на бок, отшвырнул одеяло, приказал себе успокоиться. Без одеяла он чувствовал, как над постелью циркулирует холодный воздух. За пределами грота в лунном сиянии голубела лесная поляна. Таежная. Поляна была под снегом. Под снежными шапками были голые ветви двух старых берез, лапы темнеющих за ними пихт и черный завал бурелома. Рослые пихты стояли стеной, но даже эта стена не могла заслонить богатырских верхушек кедровника. К березам пробиралась рысь. Он долго смотрел на нее. Снег был мягкий, рысь пробиралась с трудом, оставляя в сугробах хорошо заметную борозду.
Тонко заныл сигнал будильника. Андрей по привычке пружинно сжался перед тем, как вскочить, но вспомнил: торопиться некуда. Вдобавок надо пройти медосмотр. Проходить его лежа в постели менее хлопотно.
Он провел ладонью по голой груди. Горькая муть еще не осела.
- Доброе утро, - донеслось со стороны изголовья. - Если позволите - дистанционный вариант медосмотра. - Голос тихий и скользкий, как шелест шелковой ткани. - Вы готовы?
Из медицинского бокса выполз пенал и, повернувшись, вывалил на постель содержимое. Андрей нашарил мягкий шлем, усеянный бородавками датчиков, молча надел. Ощущая холод металла, натянул довольно тугие носки и перчатки.
- Музыку? Новости? - заботливо прошелестел автомат.
Андрей не ответил.

Что-то надо с этим делать, Валентина. Но что? Мне одному все равно ничего не решить. А решать вдвоем ты почему-то не захотела. Чем объяснить твое нежелание встретиться? И это нелепое бегство… Разлюбила?.. Приди и скажи об этом открыто и внятно. За пять лет ты хорошо изучила меня и могла бы не опасаться, что я устрою тебе неприятную сцену - обезумею от ярости или стану валяться в ногах, просить, умолять. Знала, что ничего этого не было бы, ж знала отлично. Не моей, значит, слабости опасалась - своей? Еще не уверилась в правоте своего состояния чувств?.. Похоже. Иначе ты поступила бы по-другому, я ведь тоже знаю тебя… Ладно, подумай и разберись. Время есть. До моего возвращения. Будем обдумывать и разбираться порознь, уж раз ты так захотела. Правда, мне разбираться особенно не в чем. Люблю тебя и безумно боюсь потерять. Понимаешь? Безумно!..

Сдержав стон, Андрей шевельнул головой - эластичный шлем съехал набок Нет, это было не отчаяние. Гораздо проще и хуже. С отчаянием он как-то сразу и довольно решительно справился - без особых раздумий и сантиментов грубо подмял под себя, чтобы можно было нормально… если не жить, то хотя бы работать. Слишком много зависело от качества его работы - жизнь сотен людей. Но бывали моменты (вот как сейчас), когда казалось, будто игра идет только в одни ворота: слабость одолевает силу. Мозг жгло обидой. На нее, на себя… Где-то рядом блуждает одинокий, тоненький и до леденящего ужаса беззащитный голосов дочери: «Огуречик, огуречик, не ходи на тот конечик. Там мышка живет, тебе хвостик отгрызет…» Андрей почувствовал, как немеет лицо.
Со стороны изголовья:
- Извините, Тобольский… вас что-нибудь беспокоит?
- Нет, - резко ответил Андрей. До него не сразу дошло, что это голос не автомата. - А в чем дело?
- Сущие пустяки, Андрей Васильевич, сущие… - проворковало изголовье голосом медиколога Грижаса. - Меня позабавила аритмия вашего пульса. Впрочем… Вот теперь почти норма. Никаких претензий к вам не имею. Вы, кажется, что-то хотели сказать?
- Да. Вы не однажды нас уверяли, что сонотрон - это не столько безвредно, сколько полезно и даже приятно. Вчера мне в голову пришла фантазия проверить ваши рекомендации.
- Так. Ну и что же?
- А то, что сегодня, Альбертас Казевич, я ощутил интерес вашего сектора к моей вполне заурядной в медицинском плане особе. Ощутил с понятным недоумением.
- Рассеивать недоумения - доя святая я приятная обязанность Сонотрон ни при чем, виноват ваш предстоящий отъезд. Когда вернетесь обратно, вам снова придется, увы, потерять на меня до получаса личного времени. Удовлетворены ответом?
- Пожалуй… да.
- Могу быть чем-то полезен еще?
- Пожалуй, нет.
- Всего вам доброго. Будьте здоровы!
Андрей сорвал с себя медицинскую амуницию. Накинул на плечи свой старый боксерский халат.
В холле было светлее, чем в спальне: снежно-лунный ландшафт за пределами грота был здесь раза в два шире. Андрей отодвинул на край стола документы, открыл коробку портативного фотоблинкстера - над зеркалом отражателя пошли, сменяя друг друга, стоп-кадры стереоизображений Лилии. Вот она в белой шубке - обнимает пушистую лайку. Вот на санках: головой в сугроб!.. На празднике проводов русской зимы: счастливая, розовощекая, еле держит обеими руками расписной деревянный ковш в виде жар-птицы - приз за смелость (вместе с мальчишками старшего возраста брала приступом снежную крепость под ужасающий грохот шутих). Валентина боялась, и ему пришлось ее успокаивать, а она не спускала с дочери напряженного взгляда и была такая красивая, что он заново в нее влюбился - четкий профиль, румянец, поджатые от волнения губы, узел темных волос на затылке..
Сверкнула зарница телевизита. Андрей поднял бровь. В холле стоял блондин в полетной форме координатора: желтые брюки, черный свитер, серебристая эмблема - зигзаг импульса на фоне стилизованного цветка магнолии. Узнав Копаева, Андрей отвернулся. Машинально переключил фотоблинкстер - возникло изображение дочери, сдувающей дух с одуванчика. Он вспомнил, как летел пух и какое это было для нее открытие, захлопнул коробку прибора, сунул в дорожный портфель. Туда же сунул мандат, выданный ему экспертным отделом УОКСа , сложил документы. В сторону Копаева он не смотрел. Когда ка столе ничего не осталось, щелкнул замком, отбросил портфель на толстый мшистый ковер. На сегодня с этим покончено. Слегка размяться, позавтракать
- и в бассейн…
Снимая халат на ходу, прошел мимо Копаева (долготерпение визитера выглядело навязчивым), оглянулся. Визитер поднял руку, задумчиво почесал бронзовое от загара ухо. Мгновение Андрей колебался, но именно в это мгновение Копаев исчез. «Вот и ладно», - подумал Андрей, отодвигая дверь бытового отсека. Неделю назад этот бронзовоухий блондин отравил ему радость спортивной победы. В бытотсеке горьковато-терпко пахло сосновым экстрактом, издалека доносилось по трубам биение пульса гидрораспределительного узла. Бросив халат в лючок освежителя, Андрей натянул боевые перчатки и вызвал манекена боксерского тренажера на позицию спарринга.
Ложный выпад, удар и маневр. Слишком близко, не прозевать бы ответ манекена… Защитный финт, нырок под перчатку. Удар!.. Нет, не достал - реакция у машины отменная. Обмен ударами. Серия. Форсинг!!! Прямой в корпус! Ну вот и отлично!.. В последнее время он делал успехи, и никто не мог понять почему. А ведь это из-за нее… Он выходил на ринг с таким чувством, словно она была среди зрителей, и проводил бой так жестко и агрессивно, будто хотел этим что-то ей доказать. И особенно агрессивно, если вспоминал те два дня прошлогоднего зимнего отдыха под Уссурийском.
Ей было там все не по вкусу. В первый день она сидела в кресле-качалке на открытой веранде дома турбазы, укутанная в меховой плед, с непонятной печалью разглядывая заснеженные деревья; второй день был не лучше. Он не знал, как себя с ней держать, и ему захотелось уйти на лыжах куда-нибудь одному. В конце концов он так и сделал. По лыжне вдоль дороги в лесу за турбазой, мимо егерского кордона, через поляну с заметенными снегом стожками сена я дальше к речке. Сперва он услышал на берегу лай собаки, потом увидел юношу в большой не по росту егерской куртке, а у берега - тонущего в полынье оленя. Юноша (почти еще мальчик, но уже со светлым пушком на подбородке) бестолково пытался вывернуть из-под снега тяжелый сук. «Помогите! - в полном отчаянии, задыхаясь, выкрикнул бородатый мальчик. - Не поможете - Лехе крышка!..» Этого не надо было объяснять. И без того было видно, что Лехе крышка: животное из последних сил бултыхалось среди осколков льда в черной воде, судорожно вскидывая ветвисторогую голову. Он сбросил лыжи и постоял, оценивая ситуацию. Ничего полезного под рукой. Лед хрупкий и тонкий, как оконное стекло, не подползешь… Он снял свитер: «Подержи», - сунул в руки ошеломленного паренька, разулся и кинулся напролом в ледяную кашу. Вода обожгла огнем.
Небольшой пятнистый олень был красив, но дела его были плохи: на шее рана, перелом задней ноги. Зверь лежал на снегу и не пытался подняться. «Что делать? Ведь пропадет! Ну что я теперь буду делать?..» - панически причитал паренек. «Прекрати, - сказал он, обуваясь. - Волосы отрастил на липе, а что делать - не знаешь. Это кто твоего Леху на лед загнал?» - «Росомаха». - «А собака куда подевалась?» - «Звать отца побежала». - «Отец где?» - «Ушел на Оленью сопку». - «Далеко отсюда?» - «Километра два… На вас вся одежда обледенела. Возьмите куртку». - «Возьму. Твое имя?» - «Валентин». - «А имя отца?» - «Николай». - «Очень приятно… Надень мой свитер, Валентин Николаевич, и дуй на кордон. Лети стрелой. Эленарты на кордоне есть?» - «Есть! С прицепом!» - «Дай вызов ветеринару, прихвати для рогатого друга теплое одеяло и мигом обратно». Валентин ловко вбил сапоги в эластичные боты подростковых пневмолыж, пропал в снежном вихре. Он посмотрел ему вслед, взвалил оленя на плечи: «Спокойно, Леха, спокойно!» - и, неуверенно переставляя задубевшие ноги, тоже подался на косогор.
Валентин не подвел - две трети пути до кордона ехали на грузовом снегоходе. Прибывшая на санитарном «блине» ветеринар - маленькая розовощекая женщина по имени-отчеству Валентина Николаевна (мир тесен!) - осмотрела Леху, нахмурилась и сказала, что гарантирует «больному» жизнь «только в стационаре». Он не видел, как увозила «больного», потому что в этот момент парился в сказочно-замечательной баньке, которую спроворил для него подоспевший егерь, отец Валентина (кстати, звали его Николай Валентинович). Они подружились. И какое-то время спустя - уже на Луне, в своем секторе, - он получил от Валентина и Николая радиограмму: «Леха выжил, поправился, шлет привет, благодарность спасителю, с удовольствием присоединяемся, обнимаем», - а поскольку радиограмма была без пометки «Лично», расторопная администрация сектора возбудила ходатайство о награждения Андрея Тобольского медалью «За спасение человека», и ему пришлось объясняться… Но это потом. А тогда, после баньки, он вернулся к жене и застал ее в ультрамеланхолическом настроении. С вымученной улыбкой она вдруг сказала: «Подруги тобой восхищаются и, я уверена, завидуют мне. Но они ведь не знают, что, кроме всего, ты еще очень обыкновенный… Ну почему ты такой обыкновенный?.. Может быть, таким тебя делает заурядная твоя работа?» Гм, работа… Ну что работа? Замечательная работа. Не хуже любой другой.
В то время странные выпады Валентины не задевали его. Престижный уровень его профессии - один из самых высоких после суперпрестижной профессии космодесантника, и здесь было не о чем говорить. Он решил, что она необдуманно повторила чьи-то чужие слова, удивился, но не подал виду и вскоре про это забыл. И никогда бы не вспомнил, если бы… Н-да… А вспомнил, к несчастью для своих соперников по боксу, в самом начале здешнего чемпионата я три боя подряд выиграл нокаутами. Остальное зависело от финальной встречи с Копаевым (этого парня подбросили им из резерва вместо ушедшего в отставку координатора). Зная манеру Копаева быстро передвигаться и наносить прямые жесткие удары на дистанция, он задумал достать соперника в ближнем бою. Предчувствовал, как это будет. Первый раунд - разведка, второй - уход в защиту с редкими контратаками, начало третьего - сближение, форсинг, переходящий в ошеломительный спурт, выбор момента для ложного выпада левой и правой в корпус - коротко, точно. Задумано было неплохо, но ближнего боя не получилось. Получился балет. Публика потешалась. Они кружили по рингу как танцевальная пара: Копаев обманчиво маневрировал, скользя ужом, играя перчатками, пятясь, легко уходил от инфайтинга, жестких ударов не наносил вообще, а он, сбитый с толку необычными для бокса телодвижениями соперника, никак не мог сосредоточиться на атаке, и слишком поздно дошло до него, что Копаев просто валял дурака. Жаль, что дошло за пять секунд до финального гонга. А когда вручили пояс с чемпионской пряжкой, хотел отказаться, но уловил настроение окружающих я не стал его портить. Настроение было веселое.
Андрей покончил с бритьем и, выйдя из душевой, так лихо свистнул, что гардеробная перепонка распахнулась во всю длину с треском развернувшегося парашюта. Он натянул синие брюки, вскрыл свежий пакет с белыми свитерами. На груди поблескивала золотая эмблема - цветок стилизованной лилии и парящий над ней альбатрос Постоял перед зеркалом, вызвал на связь диетолога, распорядился доставить завтрак в каюту. Взглянул на часы. Торопиться некуда - до старта люггера больше трех с половиной часов. Возник соблазн: выйти на лыжную горку «поймать ветерок». Нет, Грижас не даст. Поднимет скандал и не даст. Даже пройтись до лыжне не позволит, хотя там ее пропахали настолько, что ездить противно. Вчера не позволил. «Сделайте милость, Андрей Васильевич, разрешите своему организму стабилизироваться после рабочей нагрузки. На двое суток я запрещаю вам все виды силовых разминок. Бассейн и только бассейн. Но и в воде без всяких спортивных фокусов». Ладно, бассейн. Тоже неплохо. А что касается «фокусов» - это Грижас как-нибудь переварит, ему не впервой.
Андрей рассовал бытпринадлежности в гнезда фиксаторов, вышел.

2. ОРЛЫ МУХ НЕ ЛОВЯТ

Пока он отсутствовал, автоматы-уборщики сделали свое дело: искусственный мох был промыт я аккуратно причесан, свежо и опрятно пахло геранью. Из спального отделения исчезло белье. Рабочие стол и кресло тоже исчезли - в холле, кроме портфеля, ничего не было. Портфель не значился в программном регистре уборщиков.
- Тринадцать-девять, - произнес Андрей формулу обращения для автомата-бытопроизводителя. - Завтрак.
Метровый участок ковра вспучился, неприятно зашевелился (словно там задергалось что-то живое), мох сошел пухлыми складками к пропустив наружу матово-белую полусферу, снова сомкнулся вокруг ножки подъемника.
- Кресло, - добавил Андрей.
Ковер повторил неприятное шевеление. Усевшись, Андрей ощутил последнюю судорогу кресла, подумал: «Гармония между вещами и человеками». Ударом пальца о край полусферы заставил ее распахнуться: раскрылась подобно бутону нимфеи. Приятный сюрприз: в хрустальном вазоне живая ветка расконсервированного багульника. Не успел он наполнить бокал кумысом - тишину под сводами грота разогнали прозрачные, как весенняя капель, звуки клавира Гайдна. Завтрак был сервирован хрусталем алмазной огранки. Давно бы так. Металл надоел… О, салат из омаров!
- Тринадцать-девять, будь любезен.. окно.
(Хрусталь, омары и Гайдн располагали к некоторому изяществу манер.) Лунный блеск таежной поляны угас - за пределами грота распахнулась звездно-черная пропасть.
В стекловидных толщах диковинно вогнутых деталей интерьера каюты потекли ручьи рубиново-красных огней (в спальне - медово-оранжевые). Будто сидишь в огненной полости раскаленного до свечения кварцевого массива. И будто бы свежесть воздуха объясняется тем, что открытая в звездную бесконечность сторона этой полости пропускает сюда космический холод.
Под прямым углом к траектории орбитального радиус-хода ничего, кроме звезд, не было видно. Андрей пил кумыс и смотрел, как драгоценный ковш Большой Медведицы медленно заваливался вверху дном. Ось этого медлительного, малозаметного для глаза переворота проходила через крайнюю звезду ковша - Дубхе (сегодня как и вчера, она держалась у левого среза окна-экрана). Парадокс профессии космонавта: чаще всего имеешь дело как раз с неподвижными звездами. Во время крейсерского хода практически полная неподвижность звездной сферокартины утомляет молодых пилотов-стажеров больше, чем все остальное, - шестичасовое однообразие крейсерских вахт они пытаются скрасить разными способами. Он старался не вмешиваться. Сами должны усвоить: любые способы бесполезны. Кроме одного: ни на минуту не терять ощущения скорости. Но для этого надо родиться пилотом.
Три коротких гудка. Андрей поднял глаза на часовое табло: девять утра корабельного времени, смена орбитальных вахт.
- Тринадцать-девять. Пилотажную рубку. Без обратной видеосвязи.
Бокал в руке вспыхнул радугой искр - перед столом возникло яркое стереоизображение двух пилотов-стажеров. Тяжелая экипировка (золотистые панцири противоперегрузочных костюмов и шлемы) делала парней похожими на крабов, угнездившихся в малахитовом футляре ложемента-спарки. У обоих позы и выражения лиц одинаковы, в главах любопытство, рты приоткрыты. Андрей усмехнулся: Титан произвел на молодежь сильное впечатление. По лицам, шлемам и панцирям ползли багровые отсветы. Да, красочный лик Титана способен потрясти кого угодно. Тем более на сфероэкране как бы распахнутой в пространство пилотажной рубки.
- Вахта, связь.
Глаза вахтенных метнулись по сторонам в поиске изображения говорящего. Ложемент-спарка, блеснув наклонными цилиндрами амортизаторов, моментально совершил на поворотном круге полный оборот для обзора. Секундное замешательство. Привыкшая к видеосвязи молодежь чуточку растерялась:
- Пилотажная рубка «Байкала», вахта радиус-хода..
- На вахте?
Узнали голос - и едва ли не хором:
- Первый пилот-стажер курсант Алексей Медведев!
- Второй пилот-стажер курсант Олег Казаков!
Постарался придать голосу твердость и строгость:
- Первому доложить параметры орбитального хода.
Было видно, как стажеры ищут на сфероэкране и обшаривают глазами подвижные строчки цифро-буквенных формуляров полетной экспресс-информации. Медведев докладывал громко, с удовольствием и в основном грамотно.
- Хорошо, - похвалил Андрей. - Но много. Скажем, радиационная обстановка на витке - забота не наша, предоставим это координаторам. Казаков, скорость сокращения дистанции между «Байкалом» и орбитальной базой?
- Пять тысячных метра в секунду. Около двадцати метров в час.
- А допустимая?
- Не более одного…
- Почему в докладе об этом ни слова?
Медведев потупился. И вдруг с плохо скрытой надеждой:
- Разрешите снять блокировку с двигателей коррекции?
- Отставить! Коррекция через три с половиной часа. После причаливания и старта люггера.
- Тогда действительно нет смысла… - признал Медведев.
- Коррекцию проведете под руководством второго пилота Дениса Федоровича Лапина. Я покидаю борт «Байкала».
Парни переглянулись. Медведев сказал:
- Командир, мы не спрашиваем куда и зачем…
- И правильно делаете.
- Но есть ли надежда, что вы куда-то не очень надолго?
- У вас, повторяю, вместо меня пока будет Лапин. Ровно в десять, как обычно, капитанский час, вахтенная перекличка. Докладывать грамотно - не опозорьтесь перед капитаном. В общем, все как на вахтах крейсерского хода. Кроме экипировки. Я понимаю, вам по душе сверкающие доспехи, но другие наши пилоты-профессионалы, боюсь, этого не поймут. На орбитальном дежурстве противоперегрузочная экипировка выглядит несколько.. экстравагантно.
На лицах стажеров обозначилось состояние, близкое к панике.
- Разрешаю вам до капитанского часа сбегать в экипировочную по одному. Вы даже не представляете, как вам обоим к лицу обычный полетный костюм. Салют, курсанты! Конец связи.
- Салют, командир! Связи конец.
Андрей поставил бокал среди хрустальной посуды, долил кумысом я принялся за еду. Посмотрел на ковш Большой Медведицы в экранном окне, приказал:
- Тридцать-девять. Передний обзор.
Всю ширь обзорного поля заполнила собой дымящаяся выпуклость багровой атмосферы Титана. Красновато-оранжевый цвет плотной, как у Земли, газовой шубы создавал иллюзию, от которой сердце невольно сжималось в тревоге, - иллюзию мирового пожара. Казалось, «Байкал» совершает радиус-ход над планетой, застигнутой в момент уничтожительной войны. Крупнейший спутник Сатурна, медленно меняя панораму очень расплывчатых багрово-дымных уплотнений в глубинах газовой - почти полностью азотной - оболочки, неторопливо поворачивался навстречу орбитальному движению корабля. Словно демонстрировал глобальность внутриатмосферного пожарища, а заодно - свою планетарно-громоздкую неохватность. Живописной противоположностью этому царству багровых красок был красиво переливающийся в верхнем, разреженном слое атмосферы шелковистый ультрамарин фотохимической дымки: местами с голубым отливом, местами - с фиолетовым и густо-синим, как павлинье перо. По мере движения корабля голубые, синие и фиолетовые расплывы то вытягивались в широкие, но быстро тающие эфемерные арки, то преобразовывались в гигантские я тоже эфемерные трехцветные пятна. Кое-где сквозь дымку просвечивали самые яркие звезды. Прямо по курсу «Байкала» с опережением в полкилометра шел спутниковый комплекс «Титан-главный» - флагман орбитальных баз лунной системы Сатурна, или попросту ФОБ на языке сатурнологов. Андрею вспомнилось, как вчера утром, после корректировки сближения, штурман «Байкала» Иван Ермаков отпустил по адресу ФОБа: «Сдается мне, эта штука сбежала из духового оркестра». А кто-то добавил: «И по пути разнесла продовольственный склад. Иначе откуда на ней такая прорва бидонов, бутылок, сосисок, колбас и консервных банок!..» Шутка была заразительна: теперь ему тоже казалось, будто безектор ФОБа «здорово смахивает на ненормальных размеров корнет-а-пистон», окруженный четырьмя бидонообразными громадами боковых корпусов и обильно увешанный пристройками самой причудливой формы, которые портили вакуум-архитектурную композицию этого впечатляющего космотехнического комплекса.
ФОБ готовился в дистанционной переброске доставленного «Байкалом» груза. С Титаном все будет, наверное, просто. А вот как скоро управятся с челночной разгрузкой у Дионы и Реи - трудно сказать. Работы недели на две… Если не на три.
Как только «Байкал» провалился в тень планетоида, Андрей перевел взгляд на поверхность Титана. Подсвеченная Сатурном, она по-прежнему имела дымчатый вид, но теперь лишенная богатства пылающих красок, несколько напоминала очень старый, вылинявший и очень потертый ковер. В глубинных слоях атмосферы вздрагивали фиолетовые зарницы. Он пошарил глазами в поисках люцифериды (без особой, впрочем, надежды найти). Явление, говорят, не такое уж редкое, но в прошлый раз увидеть не удалось. Может, сегодня?..
Полыхнула малиново-красная молния - личный телезапрос Беломора.
- Телевизит разрешаю, - поспешно сказал Андрей я поднялся. - Салют, капитан!
В кресле напротив сидел Ярослав Валаев.
- Сядь, - сказал капитан. - Салют.
У Валаева были русые волосы, крупные черты лица, большие руки, силы невероятной, и шафрановая от загара кожа. По контрасту с белым свитером и светлыми волосами кожа казалась темнее, чем на самом деле.
- Поздно поднялся? - спросил Валаев (должно быть, его удивил поздний завтрак).
- Нет, - ответил Андрей. - Но торопиться мне вроде бы некуда.
Помолчали. Валаев вертел между пальцами что-то похожее на большую бронзовую монету с дыркой посередине. Размышляя, он непременно вертел или мял что-нибудь в правой руке - к этому давно все привыкли. Прозвищем Беломор капитан обязан именно собственной правой руке. Расхожее мнение, будто прозвище связано с местом рождения капитана, было ошибочным, - он вел свою родословную от потомственных лесорубов на Енисее, а Белое море увидел впервые пять лет назад, во время отпуска, и не любил об этом вспоминать, потому что спортивно-ледовый переход на пневмолыжах с Кольского полуострова на Канин Нос окончился для Валаева плохо: санитарный «блин» вывез его на материк. Сняли с трассы, правда, и всех остальных. Андрей, участник перехода и очевидец «беломорского инцидента», никому, разумеется, ничего не рассказывал, но шила ведь в мешке не утаишь, и прозвище Беломор ушло за Валаевым во Внеземелье, прилепилось - не отодрать…
- Пять минут тебе сроку, - сказал Валаев. Исчез. К этому тоже давно все привыкли: «получить петуха» - значит иметь максимум времени, которое капитан выделял подчиненным для полной готовности к деловому общению.

…Когда Валаева увозили на матерях, Наталья Мешалкина, фильмооператор группы спортивно-ледового перехода, плакала в два ручья и все жаловалась, что ей кругом не везет и что «вокруг одни, одни, одни неприятности!». Этого никто не отрицал. Из-за нее экспедицию лихорадило с первого дня. Начать с того, по двое парней (оба - Вадимы) ввязались в поход вовсе не из желания белый свет посмотреть и себя показать и, уж подавно, не из любви к пневмолыжному спорту. Белый свет для Вадимов сошелся на Мешалкиной; друг на друга парни смотрели волком (выяснилось это, к сожалению, поздно) и показали себя паникерами, когда в погоне за «впечатляющими кадрами» Наталья слегка заблудилась среди живописных торосов. Двое суток никто в лагере глаз не сомкнул, пока опять не собрали беспокойную троицу вместе. Мешалкина потеряла свои пневмолыжи, а потом ухитрилась сломать и комплект запасных. Каждый день она что-нибудь теряла на ходу или забывала на стоянках, вечно у нее что-нибудь рвалось и ломалось, постоянно отказывали моторы пневмолыж, радиобраслеты, обогрев палатки. Безотказно работал только видеосъемочный аппарат. Пробовали взять над ней коллективное шефство, однако, наткнувшись на желчное сопротивление влюбленных Вадимов, отступились. Но после того, как они все втроем ухнули с головой в полынью, шефство над Мешалкиной поручили Валаеву. Ярослав сверху вниз вопросительно посмотрел на влюбленных парней. Парни не возражали. Дела у Наталья пошли на лад, я несколько дней группа дышала свободно. До встречи с белым медведем. Никто не заметил, как этот очень опасный гость подобрался к стоянке. Никто, кроме неутомимой охотницы за «впечатляющим кадром». Зверь не оставил ее без внимания, и визг новоявленной фото-видео-Артемиды разбудил Арктику…
Андрей помнил в деталях, как нагнал в два прыжка и треснул лбами Вадимов, рвавших друг у друга из рук карабин. Свалил их на лед, отобрал карабин, потому что стрелять было поздно: медведя не было видно за широкой, размерами с дверь служебного люка спиной бегущего впереди Валаева, а на крик: «Ложись!» - Ярослав не среагировал, но зато упала Мешалкина, и безоружный Валаев, перепрыгнув через нее, оказался нос к носу с косолапым, и никому, кроме Андрея, не довелось увидеть вблизи валаевский удар. Так ударить можно было только кувалдой! Если бы Андрей не видел этого собственными глазами, никогда бы не поверил, что есть на Земле человек, способный убить крупнейшего хищника суши ударом голого кулака!.. Похоже, не сразу поверил в это и сам Валаев - после того, как зверь осел и медленно повалился на бок, у Ярослава было неузнаваемо озадаченное лицо. Подбежавших товарищей он обвел виноватым взглядом - дескать, видите, как нехорошо получилось… - и, прихрамывая (медведь успел-таки зацепить бедро когтями), побрел в сторону. А получилось действительно нехорошо, и оправдываться перед инспектором спортивно-туристского объединения «Северное сияние» было нечем. Инструкция нарушались, группа отстала от графика, имели место опасные для жизни людей происшествия, человек ранен, медведь издох, оружия с зарядами снотворного действия применять не сумели. Официальное резюме: «Ввиду слабой подготовки к ледовому переходу спортивно-туристскую группу с трассы перехода сиять, инвентарь утилизировать». Неофициально инспектор добавил: «Шуметь не надо, протесты вам не помогут. Ухлопали мишку? Ухлопали. Виновника отправили да материк - там его наградят медалью „За спасение человека“, но это.. (Андрей поймал на себе ускользающий взгляд голубых инспекторских глаз), но это еще не гарантия безопасности для арктической фауны в нашем районе. Всего вам доброго! Желающих принять участие в авиаэкскурсии к Северному полюсу прошу подойти ко мне».
Лететь из Северный полюс Андрей не захотел. Без Ярослава ему никуда не хотелось. Он вылетел в Шойну и посетил почти совершенно безлюдный госпиталь, где томился Валаев. Погода в Шойне была на редкость плохая (пуржило нещадно), и Валаев, чтобы совсем не испортить другу и без того неудачно начатый отпуск, прогнал его и Черному морю. Андрей улетел на Кавказ в отвратительном настроении. Но все прошло, как только он познакомился с Валентиной… А потом прилетел на Кавказ Ярослав. Прилетел не один. Ее звали Александра Ивановна (в валаевской интерпретации - Ася). Это была очень рослая молодая особа (орлы действительно мух не ловят), чуточку озорная, но бесконечно добродушная. Ее добродушие обезоружило гораздо менее общительную Валентину. Сам себе веря, Валаев придумал легенду о том, что именно Ася, специалист-диетолог шойнянского здравпункта, сумела в недельный срок залечить его «арктическую царапину». Стрела Амура вонзается глубже медвежьих когтей… Едва Ярослав успел поджарить на черноморских пляжах беломорский шрам, из УОКСа пришла депеша: «Валаеву, Тобольскому, первому и второму пилотам балкера „Фомальгаут“, прибыть в Калугу для участия в работе коллегия летного сектора Восточного филиала Управления объединенного космофлота Системы». Как снег на голову. Поскольку снег упал с вершины административного Олимпа, первому и второму пилотам не оставалось ничего иного, как прервать свой лучший в жизни отпуск и сказать любимым: «Прости». В прощальный вечер Валаев сначала вымотал всех декламацией скорбных элегий (самой жизнерадостной в его репертуаре была элегия Пушкина «Безумных лет угасшее веселье…»), а затем неожиданно рассмеялся и выдал идею одновременных свадеб в самом начале зимнего отпуска. Идею подхватили с энтузиазмом. Да, было бы здорово - обе свадьбы одновременно, зимой, с тройками я бубенцами, я чтобы пар от бешеных белых коней, чтобы шумно и весело, и друзья со всех континентов планеты, ковры на снегу, костры, молодецкие игры!..
Ничего из этого не вышло. Свадьбы состоялись раньше - осенью, потому что о зимнем отпуске не могло быть и речи: в Калуге Валаев дал согласие сформировать и возглавить летный экипаж для ходовых испытаний экспериментального «Енисея», и уже две недели спустя три десятка отборных парней (в том числе и будущий первый пилот «Енисея» - Тобольский) были командированы на Урал в Центр имени космонавта Виталия Севастьянова - самый академический из существующих центров переподготовки летного состава УОКСа. Очень трудно шла переподготовка вначале. На первых порах знакомство с главными техсистемами экспериментального «люстровика» вызывало у курсантов нечто вроде головокружения. Потом освоились, стало полегче, и к сентябрю семьи многих курсантов обосновались по соседству с территорией Центра - в городке с живописным названием Новая Ляля. Живописным, кстати, и красочным тут было все: пузырчатая архитектура городских зданий, забавно разрисованные вагончики старинного монорельса, тронутые багрянцем лесистые берега речки Ляли, голубые купола Дворца Космонавтов, белые - Центра, синеватая вертикаль далекой башни катапультера местного иглодрома. Валентину и Асю Новая Ляля очаровала, и торжества по случаю бракосочетания решено было отметить здесь. С той поры… да, пять с хвостиком. Говорят, брак помогает человеку найти то, что ему нужно. Может быть, это и верно, если искать начинают задолго до брака. Ярослав нашел то, что ему было нужно, счастлив вполне. Любимая работа, Ася, двое сыновей-близнецов и ни одной семейной проблемы…

Андрей взглянул на часы, бросил салфетку на стол и приказал бытавтомату все это убрать. Ковер едва успел успокоиться - Валаев материализовался из воздуха.
- Как самочувствие? - полюбопытствовал Ярослав, разглядывая монету с дыркой.
- Самочувствие?.. - переспросил Андрей.
Капитан пошевелился в кресле - на белом свитере золотом блеснула эмблема: цветок стилизованной лилии и буква К.
- Самочувствие великолепное, благодарю. Как ваше?
- Можешь не выкать, мы не на вахте. Как настроение?
Андрей посмотрел капитану в лицо:
- А на кой леший тебе мое настроение?
- Когда первый пилот уклоняется от телевизита координатора, это меня интригует.
- Он что, пожаловался?
- Ты должен его принять.
- А это уж как мне захочется, - сказал Андрей. - По распоряжению Морозова, с сегодняшнего утра я не пилот. Минимум на неделю.
- Ну за что такое мне наказание - командовать сибирским экипажем? - вслух подумал Валаев.
- Очень жаль, но с сегодняшнего утра я всего-навсего представитель экспертного отдела УОКСа.
- А я всего-навсего представитель снабжения. Целое утро пытался втемяшить главе хозяйственной службы «Титана», что пластик с дырками пенится быстрее монолитного и что технологи базовых строев будут в восторге. - Капитан подбросил в ладони дырчатый диск. - А координатор Аверьян Копаев всего-навсего представитель МУКБОПа…
- Да?! - Андрей поднял бровь. - Чем я вызвал к себе любопытство службы космической безопасности?
- Вероятно, он сам тебе скажет.
- Не знаешь?
- К сожалению.

Предыдущая страница 2 Следующая страница


3 Сергей Павлов

- И не догадываешься?
- По-моему, это связано с твоими экспертными делами.
- На танкере?! Что за чушь!.. Кому нужен доисторический «кашалот»?..
- Сатурнологам. Под орбитальную базу.
- Спасибо за информацию.
- Переваривай на здоровье. - Валаев там, у себя, смотрел куда-то вбок.
- Я без иронии, - пояснил Андрей.
- У тебя на окне передний обзор?
- Да. Ну и что? - Андрей перевел взгляд на окно. В океане йодисто
-коричневой под сиянием Сатурна дымки всплывал, как призрачный остров, громадный, нежно светящийся пузырь.
- Люциферида… - сказал капитан.
На аппарелях ФОБа переполошенно замигала светосигнализация; со стартовых желобов упали две ртутные капли и, выбросив параллельно вперед узкие струи лилового пламени, быстро пошли наискось вниз, в атмосферу Титана.
- Беспилотчики, - определял Валаев. - Ушли на пузырь.
Несколько мгновений собеседники молча разглядывали друг друга. Валаев поднялся. Следом поднялся Андрей.
- Ладно, - сказал капитан. - Орлы мух не ловят. Люцифериду видел? Будем считать это хорошим предзнаменованием… Что передать?
- Копаеву? Пусть приходит. - Андрей посмотрел на часы. - Бассейном придется пожертвовать.
- Не надо жертв. Все заняты подготовкой к разгрузке, и никого, кроме вас, голубчиков, в воде не будет. Салют!
- Салют, капитан!

3. РЕВАНШ

Андрей приказал бытавтоматике переправить портфель на причал пассажирской вакуум-палубы, шагнул из каюты в зеркальный тамбур, и раньше, чем створки двери распахнулись с другой стороны, инстинктивно сощурился.
За пределами тамбура искрилась под солнцем водная ширь. Байкальская панорама. Ветер дул прямо в лицо, на горизонте синели горы восточного берега. Было видно, как ветер трогает воду - участками. В этик местах вода морщилась и темнела. Шагая вдоль заметно изогнутой анфилады открытых в сторону озера гротов с высокими сводами, Андрей впервые подумал, что без панорамы Байкала высоченные коридоры тороидальных ярусов корабля наверняка производили бы странное впечатление На однокорпусных кораблях люди привыкли к интерьерам более экономных пропорций.
Анфилада полузатопленных солнцем гротов окончилась. Андрей вошел в сумеречное пространство ренделя. Постоял у комингса горловины шахты пониженной гравитации, чтобы привыкли глаза; плиты настила вокруг горловины мерцали синими искрами, по стенкам шахтного ствола бродили фиолетовые блики, я почему-то вспомнился «Фомальгаут», на котором шахты-атриумы для межэтажных сообщений всегда были ярко освещены. Правда, атриумы «Фомальгаута» не так глубоки. Он посмотрел на часы и понял, что неосознанно тянет время. Не хотелось быть в бассейновом зале раньше Копаева.
Автоматика, сбитая с толку неподвижностью человека, дала «окно» во весь купол ренделя. Заслоняя собой обзорное поле, стеной стояло дымчатое полушарие Титана; верхний край атмосферы нежно порозовел. Прямо над головой висел расцвеченный светосигналами ФОБ. Как летучая мышь под сводами звездной пещеры. Андрей покосился влево - на устремленный ввысь иллюминированный алыми и голубыми огнями безектор «Байкала» - и подумал, что после шуточек штурмана эта «индустриального» вида громадина, облитая призрачно лоснящимся защитным слоем стекловидного керамлита, до смешного напоминает пучок многорегистровых саксофонов. Призрачные облака Титана и диковинно-призрачная конструкция в призрачном свете Сатурна… После солнечных гротов нужна была минута-другая, чтобы поставить все на свои места - вернуть этим «призракам» права на вещественность и, наоборот, осознать, что эффектная панорама Байкала - иллюзия, стопроцентный обман. Человек в обнимку с иллюзией тверже в ногах.
Андрей спрыгнул в атриум. Падая, услыхал, как в глубине зашумел воздух.
В карпоне среднего яруса воздушный вихрь аккуратно снес его на финиш-площадку. Здесь тоже было безлюдно. В «окне» бокового обзора были видны порозовевшие в свете титанианского утра навесные цилиндры контейнероносных и танкерных корпусов (на жаргоне техников-экзоператоров - «минареты»). Танкерный «минарет» под номером 18 дал течь: переднюю муфту сорвало вместе с импульсным маяком и среди грязно-зеленых потеков на облицовке желтел нарост заледеневшей пены. Химический, видимо, груз. Андрей представил себе, каково приходится каскадным системам на этапах разгона и торможения, и посочувствовал экзоператорам. Пилоты и экзоператоры хорошо понимают друг друга. Общий враг - перегрузки. Во время маневра, когда пилоту невозможно использовать все средства противоперегрузочной защиты (иначе просто не чувствуешь динамику корабельных масс), экзоператоры выполняют функции ассистентов я, бывает, тоже выходят из-под защиты. А после маневра им, беднягам, вдобавок приходится ползать по «люстре» - приводить поле битвы в порядок. Те пилоты, про которых экзоператоры говорят н аш пи ло т , могут считать себя профессионалами очень высокого класса.
Андрей еще раз взглянул на часы. Пожалуй, Копаев на месте. Пора…
В глубину карпона, где светились отверстия ветротоннелей, вел пологий пандус. Разбег под уклон, прыжок головой вперед в гофрированную трубу тоннеля под номером десять, ощущение невесомости и весомый удар плотных струй воздуха сзади. Принудительный ветрополет.
Тоннель расширился, скорость заметно упала. Андрей летел вдоль прямоугольного коридора с прозрачными полом и левой стеной. Вверху и справа тянулись красочные витражи - композиция на спортивные темы. Сквозь блики на полу просматривались четыре этажа ветротранспортных коридоров - на самом нижнем плыла в обратную сторону фигурка в оранжевом комбинезоне. В спортзалах, проплывающих слева, никого не было. Команда занята работой по авральному расписанию, пассажиры покинули борт еще вчера.
Финиш-площадка мерцала синими звездами. Андрей по инерции сделал пробежку и, ощущая, как с каждым шагом набирает вес в поле искусственной гравитации, свернул в потерну с кинематическими витражами: пузатые каравеллы по-утиному переваливались с борта на борт среди крутобоких волн, и крутолобые дельфины грузно перелетали над волнами по крутым траекториям. В конце потерны сиял широкий овал. На подходе Андрей привычно сощурился. Овал распахнулся - в глаза ударило солнце…
В аэрарии он, бросив взгляд на пустующие диванчики и шезлонги, зашел в гардеробный павильон, быстро разделся. Решетчатый потолок пропускал свет и тепло, в павильоне стоял запах нагретого дерева. От жалюзи веяло прохладой - он чувствовал это голыми ногами. Холодок натягивало из бассейна. Температура воды наверняка ниже нормы. И превосходно. Застегивая ремень на плавках, он поглядел в щели между пластинами жалюзи. Сквозь прозрачную воду желтело дно. Противоположной стенки бассейна не было видно, потому что блеск натуральной воды сливался там с блеском иллюзорной лагуны атолла; на круговой песчаной косе торчали высокие пальмы. Непривычно тихо в бассейне - ни единого всплеска.
Из аэрария он выбрался по винтовой лестнице на трамплин и только теперь увидел сверху Копаева. Представитель МУКБОПа лежал на парапете животом вниз и, подперев голову кулаком, смотрел в воду. Он раскачал доску. Сильный толчок. Тройное заднее сальто, всплеск. Вода была ледяная, как в проруби.
- Здравствуй, - сказал Копаев. - Доброе утро.
- Привет. - Андрей ухватился за поручни трапа, выпрыгнул из воды, подошел к Аверьяну Копаеву. Увидел портфель - обыкновенный дорожный портфель - и подумал: «Уж не попутчика ли я себе приобрел? Или, может быть, компаньона?» Сел и спросил: - Так о чем разговор?
- Мне представляться не надо?
- Нет, не надо.
Штурман считал Аверьяна одним ив лучших координаторов. Служба космической безопасности, надо признать, добротно готовит и конспирирует своих людей.
- До старта люггера два с половиной часа, - проговорил Копаев. - Давай думать, кому лететь на Япет.
Андрей поднял бровь. Сухо ответил:
- Полетит тот, крылу поручена работа эксперта.
- Андрей, тебе поручили мою работу.
«Жаль, - подумал Андрей. Он был настроен свидеться с капитаном „Анарды“. - Любопытно, однако, чем привлек их внимание старый танкер?»
- Н-да. Ну что ж… Ведь не стану я, в самом деле, препятствовать работе функционеров космической безопасности. - Андрей поднялся. - Приятного тебе полета, синхронной безекции. Капитану и орбитальной команде теплый привет.
Перед прыжком в воду он помассировал мышцы плеч и груди. Копаев смотрел на него снизу вверх.
- Документы!.. - вспомнил Андрей. - Тебе все отдать? И что сообщить Морозову?
- Прошу, сядь. Разговор впереди.
- О чем? Я ведь сказал: мешать не намерен.
- Да. А помочь?
- Помочь? - Андрей покосился в сторону собеседника. - В каком смысле? Кому?
- В прямом смысле. Мне, себе, своим детям. Человечеству.
- Погоди насчет человечества. Ты предлагаешь мне быть твоим ассистентом?
- Нет. В слова про то, что тебе поручили мою работу, вложен буквальный смысл.
- Позволь, позволь… Морозов был в курсе?
- Нет. Но утвердил тебя экспертом по нашей просьбе.
Андрей молча сел.
- Правда, это вовсе не значит, что мы затянули последнюю гайку, - продолжал Копаев. - Ты не сотрудник МУКБОПа и… как говорится, вольному воля. Скажу откровенно: я не в восторге от перспективы уступать тебе свое рабочее место и был бы рад твоему несогласию. Но руководство оперативно-следственного отдела считает, что у меня меньше шансов добиться нужного результата на танкере, чем у Андрея Тобольского.
«Вот это маневр!..» - подумал Андрей, разглядывая собеседника в упор. Вид у Копаева был действительно невеселый.
- Осталось узнать, - добавил Копаев, - как смотрит на рекомендацию нашего ведомства сам Тобольский.
Андрей помолчал. Аверьян сидел неподвижно и глядел на воду. Лицо его было теперь совершенно бесстрастным.
- Серьезное ведомство, - проговорил Андрей. - Если мы не прислушаемся в рекомендациям его руководства, это, по-видимому, не сделает нам чести… Но учти, я ставлю условие. Полная откровенность с твоей стороны, предельная ясность. Я никогда не затевал возни за чужой спиной и терпеть не могу, если ее затевают за моей собственной.
Глаза Копаева изменили направление взгляда - уставились куда-та в даль.
- Я обязан предупредить, - сказал он. - Возможно, дело будет для тебя тяжелым.
- Риск?
- Не думаю. Вряд ли. Хотя и это не исключено… Нет, я имел в виду сложности иного порядка. Пилоты УОКСа, как правило, плохо себе представляют нашу работу.
- Кто виноват? Все у вас под замком, под секретом. Я, к примеру, и настоящего паллера никогда в руках не держал.
- Понимаю. - Аверьян покивал. - В голове у тебя детективная каша. Темные коридоры старого танкера, паллер под мышкой, погони, стрельба… Вот только гоняться будет не за кем. На борту «Анарды» один человек. Да и тот - капитан.
- Ты… серьезно? На танкере один Меф Аганн?!
- По данным сектора орбитальной эксплуатации.
- Да они что там, в секторе, совсем обалдели! - взорвался Андрей. - А куда МУКБОП, леший бы вас побрал, смотрит?
- Не кричи, - попросил Копаев и повел глазами по сторонам. - Ревешь как мамонт.
- Плевать на ваши секреты! - прошипел Андрей. - Бросили человека одного на орбитальном приколе! А ну-ка тебя в ржавую, грязную бочку, и чтоб на борту никого и миллионы километров до ближайшей базы?!
- Вот и составь ему компанию. Повезет - узнаешь причину его добровольного одиночества.
- Добровольного? - переспросил Андрей. - Чушь! Позволь не поверить.
- Нет уж, позволь не позволить. Факты.
- Какие факты? Откуда?
- Из карманов твоего родного УОКСа. Как желаешь - вразброс, по порядку?
- Ладно… давай по порядку.
- Загибай пальчики. Год назад «Анарду» снимают с юпитерианской линии к загоняют сюда - на прикол у Япета. Команда согласно вашим традициям ритуально прощается с кораблем и, уронив скупую мужскую слезу, переходит на борт «Соймы»…
- С кораблями прощаться тебе приходилось?
- Бывает, с кораблями прощаются гораздо сентиментальнее, чем с людьми… Так вот, среди тек, кто вернулся на «Сойме» в Леонов, капитана «Анарды» не было. Вашей администрации, которая имела в виду торжественно проводить ветерана Дальнего Внеземелья на заслуженный отдых, оставалось развести руками. Загни первый палец.
- А что же администрация Сатурн-системы?
- Ничего. «Титан-главный» несколько запоздало сообщил на Луну, что Аганн самодеятельно развернул на «Анарде» подготовительный комплекс работ. Не дожидаясь актов списания и передачи, проводят очистку танков, стерилизацию и полуконсервацию кают, демонтаж полетного оборудования, мелкий ремонт…
- И все один? Без участия орбит-команды?
- От услуг орбитальной команды он вежливо отказался. Загибай второй. Мало того, Аганн обещал к прибытию стройбазовых монтажников закончить подготовительные работы едва ли не в полном объеме.
- Но ведь «Титан» обязан…
- А что «Титан»? Им это на руку. Увязли в стройках по горло - монтируют сразу две стационарные базы, шесть орбитальных. Вазу космодесантников «Снежный барс» расширять собираются, на очереди - исследовательская станция «Фермуар» в Кольце. У них тут, кроме проблем и забот, всего не хватает. Времени, мастерских, оборудования, материалов…
Андрей чувствовал на себе изучающий взгляд Аверьяна, и это его раздражало.
- В общем ясно, - перебил он. - Не скоро дело у них до «Анарды» дойдет.
- Андрей, раньше всех это было ясно Аганну.
- Допустим. В итоге?..
- А ты загибай пальчики, загибай. В итоге получится кукиш, который продемонстрировал Аганн УОКСу в ответ на предложение выйти в отставку. Он обвел вокруг пальца всю вашу администрацию и добился желанного одиночества без отставки. И теперь - один на один с мириадами звезд и миллионами, как ты уже имел случай отметить, километров до ближайшей базы. Этакий, извольте видеть, Диоген Дальнего Внеземелья… Есть возражения? Что скажешь?
- Есть - сказал Андрей. - Года полтора назад в Леонове на занятиях по переподготовка я часто видел Аганна. Иногда мы с ним беседовали. Однажды, затронув какую-то профессиональную тему, засиделись в холле гостиницы «Бега» почти до утра. Никаких признаков мизантропия. О своих товарищах по работе он отзывался уважительно и тепло, с ним приятно было общаться.
- Твоя слова удивили бы экипаж «Анарды».
- Неправда. Аганн очень знающий профессионал, экипаж относится к своему капитану с почтением.
- Да. Но все как один считают его нелюдимым.
- Может, здесь что-нибудь возрастное?
- Он выглядит старым?
- Н-нет.. Сначала я даже принял его за ровесника Валаева. Однако Аганн старше нас с тобой лет на… пятнадцать?
- На двадцать. Ему пятьдесят три.
- В таком возрасте, говорят, иногда охота побыть одному.
- Иногда. Но не десять лет кряду.
- Не знаю, не знаю… Со мной он был общителен я приветлив, был откровенно рад поговорить о том, о сем.
- Только с тобой. За последние годы - только с тобой.
- С какой стати? - удивился Андрей.
Аверьян не ответил. Смотрел в сторону. Подсохшие волосы топорщились у него на макушке стрелками.
«Особо приятельские отношения возникнуть не успели, - недоумевал Андрей, припоминая встречи с Аганном. - Общался я с ним гораздо реже, чем с любым из своих приятелей…»
- Ну что ж, - сказал он, - теперь мне хотя бы понятно, почему вы решили меня… А вот за каким лешим прицепился к Аганну МУКБОП? Нелюдимость - черта, конечно, тяжелая, но..
- Минуту назад ты чуть ли не с кулаками…
- Я был не прав, извини.
- Ты был прав. Нашей службе давно следовало бы заинтересоваться Аганном. Еще в те времена… Или хотя бы когда «Сойма» ушла на Луну без него. Надо было немедленно выяснить, по какой причине этот отшельник надел сандалии отчуждения и направил стопы в вакуумную пустынь. И какому богу творит молитвы в своем орбитальном скиту…
Андрей почти со страхом смотрел Аверьяну в лицо.
- Наши предки, - сказал он, - с помощью космонавтики прорубили в Пространство окно, и мы всегда считали это великим достижением…
- Окно они прорубили для нужд космической миссии человечества, - напомнил Копаев. Снял с поручня трапа забытые кем-то солнцезащитные очки.
- А вовсе не для того, чтобы всякие там опасные неожиданности Внеземелья заползали через это окно в наши земные дома.
Андрей, не сводя глаз с лица Аверьяна, облокотился на поручень, спросил:
- Тебе непременно надо меня пугать?
- Моя задача скромнее: дать прочувствовать обстановку. - Аверьян протяжно вздохнул. Подышал на стекла очков.
- Не вздыхай. Не я затеял беседу. Сказал бы прямо: так, мол, в так - наше ведомство намерено вставить палки в колеса многотрудным делам освоения Внеземелья.
- Я не член объединенного директората МУКБОПа.
- Свое мнение у тебя есть?
- Думаю, мы не в силах притормозить маховик внеземной экономики. - Копаев надел очки, я Андрей увидел свое отражение в темных стеклах. - Я уж не трогаю другие маховики нашей сверхрасторопной цивилизация. На данном этапе.
- На данном… Как будет дальше?
- Андрей, в последнее десятилетие Внеземелье очень жестко дало нам понять: шутки в сторону. Есть основания для серьезного беспокойства за сохранность природной сущности человека вообще. Что и как будет дальше, никто не знает.
- Тебя послушать… Земля оскудела умами.
- Однажды мне довелось побывать на ученом совете института генетики,
- вяло, словно бы нехотя проговорил Копаев. - Был любопытный доклад. Двое иммуногенетиков выразили сомнение, что человечество поступает осмотрительно, расширяя колонизацию Меркурия и Венеры. Особенно Меркурия…
Андрей уставился на собеседника.
- В чем смысл опасений?
- Насколько я понял, Солнышко наше - это такая штука, возле которой нам, человекам, следует держаться никак не ближе радиуса земной орбиты, - пояснил Аверьян. - Во избежание.
- Мутаций?
- Да. Воздействие всякого рода изученных я неизученных излучений… Дескать, темпы меркурианских мутаций на порядок выше земных. Дескать, на поколениях потомков это скажется неминуемо. Но я о другом. На ученом совете нашлись и такие, кто пытался освистать доклад. Понимаешь?
- А если докладчики перегнули палку?
- Встречный вопрос: а если нет?
- Тогда третейский суд.
Аверьян покивал:
- То есть третья группа умов должна рассудить спор двух первых. Такая делаем. Земля не оскудела умами. По любому вопросу безопасности Ближнего Внеземелья создаем ученые советы, комиссии, подкомиссии, комитеты, агентства. Трудно даже сказать, сколько их работает под эгидой МУКБОПа. Международных и региональных. Специальных, функциональных, экспертных, координационных. Всяких. Нагромождаем друг на друга этажи умов, яруса авторитетов. Вдобавок теперь нас прижимают к стене «сюрпризы» Дальнего Внеземелья. Как быть? Уповать на неисчерпаемость интеллектуальных ресурсов родимой планеты? Создавать какие-то новые инструментарии системного анализа?
- Значит, так обстоят дела… - пробормотал Андрей.
- Да, - сказал Аверьян. - Лавина. Теперь основная наша забота - сохранить природную сущность людей вообще. Средств, правда, у нас для этого маловато… И знаний. Мелко плаваем.
«Ну и плавали бы глубже, - с неприязнью подумал Андрей. - Нас, к примеру, некому упрекнуть, что мы низко, дескать, летаем». Сухо напомнил:
- Мы уклонились от предмета нашего разговора.
- Я понимаю, когда-то Аганн произвел на тебя приятное впечатление. И превосходно. Там, на «Анарде», ты должен будешь постоянно поддерживать его нем «приятного впечатления».
- Мне это будет нетрудно.
- Ошибаешься, - тихо сказал Аверьян. - Именно в этом сложность твоей миссии.
- Ничего не понимаю, - призвался Андрей.
- Аганн каким-то непостижимым образом физически ощущает малейшую к себе неприязнь. Вот потому-то тебя… вместо меня.
- Да? А у тебя что…
Копаев понял вопрос с полуслова:
- А я никогда приятно с ним не беседовал. Я его и в глаза не видел. Как полагают наши психологи, имитировать положительные эмоции мне не удастся. Полагают, тебе будет легче.
- Верно. Я не испытываю к Аганну ни малейшей неприязни. И не думаю, чтобы там…

Предыдущая страница 3 Следующая страница


Мягкие зеркала 4

- Поводы будут, - загадочно пообещал Копаев. - Кстати, о чем вы беседовали до утра в гостинице «Вега»?
- Я уже говорил. На профессиональные темы. Вспоминали, конечно, свою альма-матер. Меф тоже учился в иркутском вузе.
- Аганн упоминал о рейдере «Лунная радуга»?
- «Лунная радуга»?.. Нет. Это имеет значение?
- В беседе на профессиональные темы с первым пилотом «Байкала» бывший первый пилот «Лунной радуги» ни словом не обмолвился о рейдере, на котором летал многие годы. А ведь было здесь о чем договорить. Один только рейд к Урану чего стоил.
- Нет, о системе Урана он не упоминал.
Аверьян покивал:
- Упустил из виду. Стоит ли упоминать о всяких там мелочах, связанных с Обероном. Ну подумаешь - поиск пропавшего без вести рейдера «Леопард», катастрофа на Обероне, гибель шести человек из экипажа «Лунной радуги». Экая невидаль…
- Выходит, Аганн участник этих событий?
- Профессиональная беседа Аганна с тобой была за редкость содержательной. - Аверьян снял очки, нацепил их на поручень. - Что-нибудь вообще ты помнишь про оберонскую эпопею десятилетней давности?
Андрей отвернулся и стал смотреть на блестящую воду лагуны. В тот год он летал пилотом-стажером - марсианская линия, танкер «Айгуль». Экипаж был печально заинтригован таинственным исчезновением «Леопарда». Обсуждали на вахтах каждое сообщение с борта «Лунной радуги». Весть о гибели начальника рейда Николая Асеева потрясла пилота-стажера… На лунном ринге Асеев был одним из самых заметных боксеров тяжелого веса, и спортивную молодежь словно магнитом тянуло к этому великану.
Андрею вспомнились кадры фильма про оберонский гурм. Десантники «Лунной радуги» в разноцветным скафандрах. По цвету, видимо, только и различали друг друга, но Асеева он узнал легко. Он сразу обратил внимание на человека в лиловом скафандре с лиловыми искрами катафотов, потому что этот скафандр превосходил размерами все остальные…
- Я знал Асеева, - сказал Андрей.
- Кого еще ты знал из погибших на Обероне? Напомню их имена: Мстислав Бакулин, Аб Накаяма, Леонид Михайлов, Рамон Джанелла и командир группы десантников Юс Элдер.
- Никого. Я был еще желторотым курсантом.
- А тех, кто вырвался из оберонской западни?
- Весть о гибели Асеева так меня…
- Понимаю. Ну хорошо, Аганна ты теперь знаешь. Тимура Кизимова? Дэвида Нортона? Эдуарда Йонге? Жана Лорэ?
- Жан Лорэ… Такого не помню. Остальных знаю. Да и кто же не знает - известные космодесантники.
- После событий на Обероне Лорэ сразу вышел в отставку, - пояснил Аверьян. - Кстати, Нортон, Йонге, Кизимов тоже проявили нервозность и пытались выйти в отставку досрочно. Однако притихли, как только УОКС перевел як из Дальнего Внеземелья в десантный отряд на Меркурии. Что им мешало работать в системах внешних планет - остается неясным. Аганн новел себя по-другому. Дальнее Внеземелье его не пугает. Скорее наоборот…
- Но Кизимов, Нортон, Йонге теперь, я слышал, отставники?
- Теперь - да. Внешне все у них выглядит благополучно: ветераны Внеземелья на заслуженном отдыхе. Живут себе уединенно и тихо. Нортон и Йонге в Америке, Лорэ в Европе, Кизимов в Азии. Лишь Аганн почему-то обосновался а системе Сатурна, возле Япета…
- Дался тебе Аганн! Ну, скажем, характер у него не такой, как у прочих.
- Ну, скажем, характеры у них у всех разные, - не то возразил, не то согласился Копаев. - Но вот странность: все пятеро обладают общей чертой. Нелюдимостью.
- Иными словами, в МУКБОПе считают, что нелюдимость пятерки - внеземное «приобретение». Но об этом я уме догадался.
- А как насчет догадки о том, что до катастрофы на Обероне никто из них не отличался склонностью к отчуждению?
- А чего вы хотели? - осведомился Андрей. - Чтобы у них после драмы на Обероне все оставалось по-прежнему?
- Тяжелый вопрос. Но, как минимум, мы не могли не хотеть, чтобы каждая персона ив этой экзотической пятерки оставалась человеком.
- Как минимум?
- Да. Они не люди, Андрей.
- Что?..
- Не люди, - подчеркнуто внятно сказал Аверьян. - И в этом все дело.
- Он с грохотом отпустил поручень трапа, вспрыгнул на парапет и зашагал туда, где были портфель и одежда.
Машинально поймав на лету падающие очки, Андрей постоял, пытаясь определить свое отношение к словам Аверьяна. Разумеется, он сознавал, что по логике этих мгновений непременно должен быть ошарашен, ошеломлен или хотя бы растерян. Но ничего такого не чувствовал. Ничего, кроме своей беспомощности. Как после нокдауна. Он не мог заставить себя усомниться в человеческом естестве Аганна. Однако считать Копаева идиотом тоже вроде бы глупо. Во всяком случае, сложно. Пришлось бы менять давно устоявшийся взгляд на МУКБОП… Повесив очки на прежнее место, Андрей стал смотреть, как представитель МУКБОПа надевает желтые брюки.
Копаев вернулся, - портфель в руке, черный свитер на загорелом плече как пляжное полотенце.
- Беру реванш за проигрыш тебе в финале. - Аверьян кивнул в сторону аэрария. - Пойдем туда, я должен кое-что показать. Здесь слишком светло.
Уже на ходу он доверительно сообщил:
- Каждая особь из этой пятерки нелюдей все еще сохраняет в себе ряд истинно человеческих качеств. В общем, в нашей системе понятию «нелюдь» мы пока предпочитаем кодовое название «экзот».
Андрей почувствовал облегчение.

4. ПРИНЦ НА ГОРОШИНЕ

В аэрарии Копаев огляделся я молча направился в гардеробный павильон.
Андрей задвинул за собой бамбуковую дверь и увидел, что Копаев разглядывает штатив с одеждой.
- Это моя, - пояснил Андрей. Приказал автомату: - Сорок-пятнадцать, верхние светофильтры.
Решетка потемнела - все в павильоне окрасилось э изумрудный цвет. Андрей сел на жесткий диван, посмотрел на портфель в руке интенсивно позеленевшего Аверьяна. Представитель МУКБОПа сел и, покопавшись в портфеле, выложил на стол коробку фотоблинкстера. Помедлил, что-то соображая.
- Видишь ли.. Сотрудникам Западного филиала удалось скопировать необычайно важный документ - дневниковые записи бывшего десантника-«оберонца» Дэвида Нортона. Документ заставил нас сделать два, казалось бы, взаимоисключающих вывода. Первый - успокоительного свойства…
- А именно? - быстро спросил Андрей.
- О нем я упоминал. Это насчет истинно человеческих качеств. Анализ рукописи… да и поступков Нортона объективно свидетельствует: сознание и нравственные критерии бывшего «оберонца» не выходят далеко за пределы общечеловеческих норм. А что касается второго вывода… Знаешь, мы до сих пор разводим руками в полном ошеломлении. После событий на Обероне природная сущность Нортона разительно изменилась. Она не адекватна биологической сущности землян.
- Так… В чем это выражается?
- В том, во-первых, что физиология Нортона, похоже, базируется на энергетике небиологического происхождения. Его организм способен аккумулировать энергию каким-то иным путем, не свойственным человеческому организму. Во-вторых, не только аккумулировать, но и очень эффектно расходовать. Эффекты «расхода» весьма экзотичны, и зачастую их специфика самому Нортону непонятна и неподконтрольна. Чаще всего он просто не понимает, что именно с ним происходит. Причуды своей физиологии… точнее сказать квазифизиологии, бывший десантник переносит мучительно тяжело. Но больше всего он боится «мертвой тишины». Что кодирует Нортон в своем дневнике словосочетанием «мертвая тишина», мы не знаем. Впрочем, не все нам понятно и про особенности, которые открытым текстом…
- Какие особенности?
- Буквально нечеловеческие.
- А конкретнее?
- Конкретнее… Трудно, видишь ли, языком человеческим об особенностях нечеловеческих… Ну вот, вообрази себе на минуту, будто бы ты ни с того ни с сего вдруг стал способен подолгу не дышать, подолгу обходиться без сна, видеть в полной темноте - даже сквозь плотно сжатые веки. Способен слышать, видеть и обонять ультразвук, радиоволны, пульсацию незаметных для нормального человека электромагнитных полей, чувствовать их…
- Но это же сила! - вставил Андрей.
- Не торопись, - возразил Аверьян. - Нечеловеческая сверхчувствительность для человека удовольствие сомнительное. Запусти руки в кучу поваренной соли - что почувствуешь? Ничего особенного, верно? Нечувствительным к соли тебя делает твоя надежная сибирская кожа. А если кожа содрана в двух-трех местах? Пожалуй, взвоешь.
- Ладно, соль аналогии я уловил.
- Есть свидетельства, что по такого рода ощущениям Нортон, Лорэ, Кизимов и Йонге - полные аналоги. Сострадальцы-экзоты…
- Среди них ты не упомянул Аганна. Случайно?
- Нет. - Копаев поерзал. - Тут есть одна тонкость… Но не обнадеживай себя.
Андрей спросил:
- И что… ничем нельзя им помочь?
- Они страдают уже десять лет, но никто из них не обратился за помощью. Более того, на контакт с нами экзоты решительно не идут. И очень стараются скрыть свое внеземное уродство.
- С какой стати?
- Этот вопрос тревожит нас больше всего. Из двух зол нормальные люди выбирают, как правило, меньшее. Почему нашим экзотам страдания в одиночестве кажутся меньшим злом - загадка из загадок. Вот и попробуй тут разобраться, чье сознание берет у них верх. Людей? Или нелюдей?..
- И медикологи ничего не заметили? - усомнился Андрей.
- Перед медосмотром экзоты умеют временно избавляться от «чужеродного заряда», - терпеливо пояснил Аверьян. - В результате их физиологические характеристики на некоторый срок приходят в норму. Правда, это из области наших догадок… Природа «чужеродного заряда» я механизм его нейтрализация пока остаются для нас тайной за семью печатями. Но сам по себе метод нейтрализации прост до смешного. Экзот накладывает ладонь на действующий сингуль-хроматический экран - и «чужеродный заряд» как бы стекает на экранную поверхность. Улавливаешь?
- Да. Продолжай.
- Структура кварцолитовой поверхности экрана как-то странно видоизменяется - кварцолит совершенно теряет прозрачность в том месте, где прикасался экзот. На экране остается угольно-черный отпечаток ладони. Мы регистрируем такие отпечатки под кодовым названием «черные следы». Именно они дали нам повод впервые заинтересоваться десантниками-экзотами.
- Аганн имеет какое-нибудь отношение к…
- Можно мне по порядку? - вежливо перебил Копаев. - Так вот, о феномене «черных следов»… Трудно поверять, однако Международному управлению космической безопасности «черные следы» известны лишь из показаний очевидцев. Специалисты научно-технической службы МУКБОПа в ярости от того, что до сих пор не могут заполучить «черный след» в свои руки. Разумеется, виноваты мы, оперативники. Но мы ничего тут не можем поделать, потому что экзоты, заметая свои «следы», уничтожают экраны. То есть попросту разбивают их вдребезги. А после «экранной диверсии» никогда не забывают убрать кварцолитовый мусор, и все у них шито-крыто… Вывод сделаешь сам?
- Для вас «черный след», похоже, играет роль решающего фактора… Ну, который…
- Который позволяет нам безошибочно выделять экзота из среды полноценных людей, - подсказал Аверьян. - Верно. И почему бы вам, Андрей Васильевич, не перейти на работу в МУКБОП?.. К сожалению, наше ведомство пока не вправе зачислить Мефа Аганна в компанию «черноследников». Для этого нет у нас прямых улик - никто не видел его черных меток, тождественных «черным следам» Кизимова, Нортона, Йонге, Лорэ. Однако есть косвенная улика - его нелюдимость. Лично меня эта улика вполне убеждает: Аганн в одном ряду с остальными экзотами. А если учесть его странную тягу к безлюдным просторам Дальнего Внеземелья, которое вдруг стало поперек горла другим экзотам, я без особого риска дал бы Аганну название - суперэкзот.
- Вот даже как!.. А куда подевалась знаменитая ваша «презумпция невиновности»?
- Никуда она не подевалась. Остается в силе, пока не будет доказано обратное. А доказать мы надеемся с твоей помощью. Так или иначе, но Аганн у нас на подозрении. Цепочка «черных следов» тянется за каждым из «оберонцев»-экзотов. Почему бы ей не тянуться за «оберонцем» Аганном? Давно прошли времена, когда у подозреваемых насильно брали отпечатки пальцев, и никто о тех временах не жалеет. Но в этой ситуации лично я уже близок к тому, чтобы испытывать ностальгию… В общем, пока думай что хочешь, но, всего вероятнее, Аганн - матерый суперэкзот.
Щелкнула откинутая крышка фотоблинкстера. Копаев переключил клавиши управления - из боковой стенки прибора выдвинулся стержень с белым шариком на конце. Тронув клавиши поиска кадров, представитель МУКБОПа бросил взгляд на примолкшего собеседника, взялся за шарик. В пространстве над зеркалом отражателя возник объемный портрет Мефа Аганна - желтоволосая с проседью голова в натуральную величину. Умные бирюзово-синие глаза матерого (всего вероятнее) суперэкзота глядели доверчиво, благожелательно и чуточку грустно.
- Ну, это неинтересно, - пробормотал Аверьян. - Аганна ты знаешь. Йонге, Кизимова, Симича, Нортона.. Вот Жан Лорэ и Марко Винезе.
Андрей посмотрел на портреты Лорэ и Винезе, вспомнил, что этих людей он томе видел когда-то в Леонове или в Гагарине. Тихо спросил:
- Значит, и Золтан Симич, и Марко Винезе?..
- Да, - подтвердил Аверьян, - из той же компании «оберонцев»-экзотов. Ведь после оберонского гурма спаслись семеро. Но о Винезе и Симиче не было речи, потому что и тот и другой пропали без вести позже. Винезе - во время разведки пещер Лабиринта Сомнений на Меркурии. Симич - в южной зоне Горячих Скал на Венере.
- Но еще в этом году я видел Симича в Гагарине!
- Он погиб незадолго до старта «Байкала». Точнее - пропал без вести. Мы вынуждены так говорить, поскольку никто не видел трупов Симича и Винезе. Хотя я тот я другой скорее всего действительно погибли. В живых теперь остались только эти пятеро - Аганн, Лорэ, Кизимов, Нортон, Йонге.
- Н-да, - протянул Андрей, - веселенькая история…
- Дальше будет еще веселее, - мрачно пообещал Аверьян. - Дальше идут портреты десантников, погибших на Обероне. Как у тебя со зрительной памятью?
- Не жалуюсь.
- Смотри и старайся запомнить.
- Неясно. А зачем?
Андрей взглянул на Аверьяна. Копаев взгляда не отвел.
- Я, - сказал он, - даю тебе очень подробную информацию. И не скрываю, что это пока еще только синица в руке. А журавль… сам знаешь где. У Япета. О какой ясности может идти речь?
Андрей смолчал. Он слышал, как представитель МУКБОПа что-то переключил на пультике фотоблинкстера, и едва не вздрогнул, увидев изображение головы Николая Асеева. Широкое массивное лицо, приплюснутые уши, слегка приплюснутый нос. Левая бровь рассечена светлой черточкой шрама. Это было самое уязвимое место Асеева в боксерских поединках. Из-за левой брови Асеев чуть не потерпел поражение в полуфинале розыгрыша Лунного Кубка и проиграл в сравнительно легком финальном бою. Заметив соболезнующий взгляд Андрея, рассмеялся, а потом, уже в раздевалке, снял халат и подарил со словами: «Возьми, Андрюша. На память. Мне хочется, чтобы этот халат был на тебе в день финала, который ты выиграешь…»
Аверьян кивнул на портрет:
- Начальник рейда «Лунной радуги» к Урану…
- Не надо, - сказал Андрей. - Я знаю.
- В составе группы десантников «Лунной радуги», - невозмутимо продолжал Аверьян, - Асеев принимал участие в высадке на Оберон. Командир группы Юс Элдер был уверен в безопасности десанта. Его уверенность стойла жизни ему самому и еще пятерым. Асеев погиб, заслоняя собой, своим телом… Впрочем, фильм про оберонский гурм ты, наверное, помнишь?
Андрей не ответил. В памяти снова возник лиловый скафандр с лиловыми катафотами. Гибель Асеева - последние кадры этого фильма, но там уже почти ничего нельзя было понять. Медленное, как во сне, перемещение гигантских теней, их причудливая деформация, зеленые зарницы, снежная я ледяная пыль, бессильные перед клубами пыля лучи фар и дрожащие мутно-желтые ореолы вокруг лучей, окантованные полукружьями неярких радуг… Нет, на просмотре он так и не уловил момент гибели Асеева, а потом разбираться в деталях ему уже не хотелось. Разбираться в деталях, осмысливать - это деле специалистов. А с него довольно было знать, что Николай Асеев как человек и боец, которого уважала, любила вся летающая молодежь УОКСа, не дрогнул там, на ледяной окраине Внеземелья, и, спасая товарищей, распорядился собой, своей жизнью так, как подобает бойцу, человеку.
- Рамон Джанелла, - сказал Копаев, и Андрей увидел над зеркалом отражателя рыжеволосую, коротко стриженную (это в обычае у десантников) голову незнакомца. Длинное лицо с едва различимыми на загорелой коже крапинками веснушек, длинный некрасивый нос. Желтовато-зеленые глаза Рамона глядели весело и лукаво.
- Мстислав Бакулин.
Чертами лица Мстислав напоминал Валаева. Правда, рот иной формы: разрез чересчур правильный (красивый, но какой-то математически точный), сурово сжатые губы. Волосы-русые, глаза гипнотически-пристальные, светло-серые - почти белесые. Андрей с удивлением обнаружил, что рот и глаза Мстислава ему знакомы. Да, бесспорно, этого человека он видел когда-то. Мельком. Очень давно. Лет десять-двенадцать назад. Где и при каких обстоятельствах? В Леонове? Или в Гагарине?.. Нет, в Королеве. Это было под прозрачным, как воздух, керамлитовым колпаком смотровой площадки полигона для испытаний малотоннажных флаинг-машин - лунная верфь «Перун 2-бис» демонстрировала новое изделие - двенадцатиместный космодесантный катер «Циклон». Посмотреть пришли в основном профессионалы, связанные с работой в условиях Дальнего Внеземелья, потому как «Циклон» специально был создан с учетом условий работы в лунных системах дальних планет. Пришли десантники, пилоты-барражировщики, рейд-пилоты, орбит-монтажники, стройбазовцы и даже пилоты дальнорейсовых кораблей - «Циклон» вызывал любопытство. Новинка не была похожа ни на одну из космодесантных флаинг-машин того периода. Четырехногий юркий «Казаранг», остроносый «Буран», каплевидный «Сирокко» и чемоданообразный «Блиццард» по форме не имели ничего общего с новым драккаром. Черная пирамида с выпуклостями на гранях (словно пирамиду распирал изнутри втиснутый в нее шар), бугры шлюзовых тамбуров и дыры вакуум-люков на ребрах, двойные блестящие кольца роторно-струйных моторов. «Не взлетит! - шутили вполголоса в своем кругу Молодые пилоты. - А если взлетит - начнет кувыркаться на скользящих коррекциях сразу вокруг всех осей!» «Кошкин дом», - внес свою лепту Андрей. Огляделся, очень довольный собственным остроумием; вдруг замер: головы двух стоящих неподалеку незнакомых десантников медленно повернулись в его сторону, и он увидел две пары глаз - пару стальных на скуластом жестком лице и пару гипнотически-пристальных белесых… Оглядев остроумца (а заодно и весь «цыплячий выводок»), десантники отвернулись и снова застыли, как изваяния, со скрещенными на груди руками. Ничего не произошло, но каждый член «выводка» ощутил себя так, словно его взяли за шиворот и крепко встряхнули. Жалкое зрелище: кучка «цыплят», возле которых застыли две «дикие кошки» (на рукавах десантников красовались эмблемы с мордами кугуаров). Впоследствии он узнал, что человек со скуластым лицом и стальными глазами - Дэвид Нортон, и позднее часто встречал его в лунной столице. А вот с «белоглазым» довелось снова встретиться только теперь. Значит, Бакулин Мстислав…
- Леонид Михайлов.
Этот полная противоположность Бакулину. Леонид производил впечатление человека «себе на уме» - спокойного, внимательного, но явно склонного к ироническому миросозерцанию. Волосы темные. Черты лица правильные, приятные.
- И последний, - сказал Аверьян. - Аб Накаяма.
Типично азиатское лицо. Широкие скулы, узкие глаза с цепкими зрачками снайпера, брови вразлет. Ничего особенного. Если не считать чрезмерно длинных для профессионала десантника глянцево-черных волос.
- Ну вот… портретная галерея погибших на Обероне. - Аверьян подергал себя за вихор на макушке.
- Пятеро, - возразил Андрей. - Шестым, как мне помнится, должен быть командир группы десантников «Лунной радуги» Юс Элдер.
- Кстати, Юс был ближайшим другом Мефа Аганна.
Андрей поймал на себе взгляд Копаева. Спросил:
- Ну и что?
Копаев опустил глаза.
- Аганн упоминал про Элдера в разговорах с тобой?
- Нет. - Андрей насторожился.
- Ты, кажется, недоумевал по поводу того, что за последние десять лет у Аганна был один-единственный приятель - Андрей Тобольский…
- А ты, кажется, знаешь, в чем тут дело?
- Знаю. Взгляни сам.
Андрей заглянул на фотоблинкстер, увидел свой портрет, перевел взгляд на Копаева.
- Нет, ты посмотри внимательнее.
Андрей посмотрел внимательнее. Нахмурился.
- Что теперь скажешь?
- Это не я, - сказал Андрей. - Похож на меня… Очень. Но это не я.
- Верно. Не ты. Юс Элдер. Погибший на Обероне друг Мефа Аганна.
Аверьян закрыл фотоблинкстер. Несколько секунд Андрей следил, как загорелые пальцы Копаева застегивают замки портфеля. Опомнившись, проговорил:
- Погоди, Аверьян… почему же раньше…
- …Никто не обратил внимания на ваше с Элдером необычайное сходство? - Копаев надел свитер, одернул рукава. - Очень просто. Портрет Элдера сделан лет двенадцать назад - в то время, когда командиру десантников было сорок. И чтобы твое сходство с Элдером в конце концов стало бросаться в глаза, тебе надо было…. э-э… несколько возмужать. В последние годы ты это сделал. Но, с другой стороны, ведь я количество глаз, способных отметить твое возмужалое сходство с давно погибшим десантником, сильно уменьшилось. Иных уж нет, а те далече… В отставке, скажем. Ну и потом, у кого повернется язык заявить тебе прямо: так, мол, и так, уж очень вы, Андрей Васильевич, похожи на некоего мертвеца. Это не комплимент. Верно?
Андрей смотрел в пространство мимо Копаева. В голове была каша. Вопросы, которые он намерен был задать Аверьяну, улетучились все до единого. Он напрочь забыл их. Все до одного. Как будто после знакомства с внешностью Элдера, все остальное сместилось куда-то. Соскользнуло. Куда-то в иные плоскости ощущений.
За последнее время многое в его жизни стало смещаться, соскальзывать. Прямо сплошной гололед для привыкшего к твердому шагу. И главное - в отношениях с Валентиной. Казалось бы, ничего сверхособенного не произошло: ну не было у нее настроения свидеться, я все тут. Но ведь сразу же соскользнуло что-то куда-то, резко сместилось. Дальше - Валаев… Ярослав уступил под нажимом МУКБОПа - казалось бы, чего особенного? Но ведь наползла на старую дружбу тень, что-то едва уловимо сместилось… Теперь - история с Мефом Аганном. Тобольский не нужен был Мефу сам по себе. Тобольский был нужен Мефу в образе Элдера. Н-да… Жена. Друг. Приятель..
Андрей ощутил, что сидеть ему неудобно: словно колючка впилась в бедро. Он нащупал колкий предмет. Это была пластмассовая «горошина» - неровно окатанная частичка пляжной насыпки.
- Принц на горошине, - прокомментировал Аверьян. - Кстати, в принцах ты ходишь последний рейс. На днях коллегия УОКСа должна утвердить тебя капитаном «люстровика» - дело решенное. Андрей Тобольский, капитан Дальнего Внеземелья… Звучит.
«Звучит, - подумал Андрей. - Жена, друг, приятель. Друг, приятель, жена…»
Он бросил «горошину» за спину, поднялся, приказал автомату убрать светофильтры. Подошел к штативу с одеждой.
- О чем это я хотел спросить?.. Да! А что я, собственно, должен делать на борту «Анарды»?
Копаев, щурясь от хлынувшего сверху солнечного света:
- Смотря по тому, в русле чьих интересов…
- Ваших, естественно. Вашего ведомства.
- В этом русле - ничего.
- То есть как это - ничего?..
- То есть ничего в абсолютном смысле этого слова. - Копаев пожал плечами. - С одной стороны, ты на борту «кашалота» официальный гость - технический эксперт. С другой - приятель Аганна. Вот я занимайся потихоньку своими делами, общайся с приятелем. Торопиться некуда, время есть. Две неделя. «Байкал» без тебя не уйдет.
- Ни малейших сомнений.
- Вернешься назад - не забудь поделиться со мной впечатлениями.
- И это все?
- Да. В общем и целом…
Просунув голову сквозь ворот свитера, Андрей посмотрел на Копаева.
- А в частности?
- В частности… - Аверьян уставился на золотую эмблему пилота, словно впервые видел ее. - В частности, я полагаю, Аганн будет рад общению с тобой. Но если ты вдруг заметишь, что по какой-то.. пусть даже необъяснимой причине твое общество начинает его тяготить - сразу уйди. Немедленно. Оставь своего приятеля в покое. Хотя бы на время.
- Я не способен поступать иначе.
- Ну, знаешь… разные бывают обстоятельства.
Копаев сидел неподвижно, и вид у него был усталый я как будто бы виноватый Андрей, не отрывая взгляда от представителя МУКБОПа, натянул ботинки.
- Связь «Байкала» с «Анардой» - раз в сутки, - усталым голосом продолжал Аверьян. - Если за сутки на борту танкера ты ничего такого… гм… необычного не заметишь, сеанс связи будешь заканчивать фразой: «Привет нашим парням - всей корабельной команде». В противном случае - условная фраза в конце: «Общий привет». Ну а если тебе там, на танкере, почему-либо станет совсем уж невмоготу, дашь мне понять об этом словами: «Скучаю, очень скучаю». Запомнил? И если все-таки «заскучаешь»…
- Ты прилетишь и подменишь меня?
Скрипнул диван, Копаев поднялся.
- Ладно, - сказал Андрей, - попробую разобраться самостоятельно.

Предыдущая страница 4 Следующая страница


5 Сергей Павлов

- Итак, до связи?
Андрей пожал протянутую руку, отодвинул легкую бамбуковую дверь.
- Да, вот еще что!.. - произнес Копаев вдогонку.
- Ну? - Андрей спиной почуял неладное.
- Только пойми меня правильно и… воздержись от бесполезных вопросов
- все равно не сумею ответить. Так вот, я тебя не обманываю, когда говорю, что из танкере, кроме Аганна, нет никого. Это правда.
- Я верю, - бросил через плечо Андрей.
- Но если однажды тебе случится видеть на борту «Анарды»… ну, в общем, не Мефа Аганна, то.. знаешь, не придавай этому слишком большого значения. Пройди мимо и постарайся сделать вид, что ничего особенного не заметил.
Андрей обернулся. Копаев смотрел сквозь жалюзи на сверкающую под солнцем воду. Обтянутая черным свитером спина, серебром по черному «Байкал», руки в карманах. Андрей с такой силой задвинул за собой дверь, что решетчатая стенка отозвалась гулом.
В нескольких метрах от павильона он замедлил шаг. Остановился. Волна бешенства схлынула. Посмотрел под ноги, нагнулся и подобрал пластмассовую «горошину». Возможно, та самая, которую он бросил за спину, когда сидел на диване. Покатал неровный комочек в ладони. А собственно, почему за все человечество голова должна болеть у одного Копаева? Почему все то, чем встревожен функционер МУКБОПа, в той же мере не должно тревожить любого и каждого члена мирового сообщества человеков? Скажем - Андрея Тобольского? С какой это стати Тобольский считал себя вправе пребывать в состоянии иждивенческих настроений? Принц на горошине…
Он покосился на закрытую дверь. Подошел, откатил. И прямо с порога неподвижной черной спине с серебряной надписью:
- Люди слишком заняты, Аверьян. Своими делами, собой. Извини, я не был исключением.
- Ну… а теперь?
- Теперь возникла потенция смотреть на это по-другому. В общем, земляк, ты за меня не очень волнуйся.
Спина, блеснув серебром, шевельнулась, руки медленно выползли из карманов.
- Спасибо, Андрей.
- Ну вот и ладно.
Времени было в обрез. Попрощаться с Валаевым и на причал. Интересно, кто пилотирует люггер? Хорошо бы - Яан Сипп. Феноменально молчаливый парень. Шли бы на Япет с гарантией, что никаких вопросов.

5. ПАССАЖ В ЧЕТЫРЕ РУКИ

Толчок в спину был неожиданный, сильный: взмахнув руками, Андрей ударился грудью о штангу захвата, чувствительно «достал» носом стекло гермошлема, выронил сварочный пистолет. Успел заметить метнувшийся в сторону ярко-зеленый отблеск. Что за черт!.. В ошеломлении он постоял, ничего не видя во мраке. Наконец спохватился, включил наплечные фары и обернулся - настолько быстро и резко, насколько это можно было сделать в скафандре с прилипшими к палубе геккорингами подошв. Свет фар, лизнув по пути ступоход «Казаранга», канул в прямоугольную пропасть. Ничего подозрительного сзади не было. Сзади вообще ничего не было, кроме распахнутого в Пространство горизонтально-щелевого выхода из вакуум-створа. Черный, как африканская ночь, прямоугольный кусок Внеземелья с невзрачным созвездием Девы. Самая яркая точка созвездия - голубовато-белая Спика, звезда навигаторов…
Андрей подвигался, высвечивая вдоль и поперек помещение вакуум-створа
- изрядно помятое металлопокрытие палубы, обшарпанные стены, трубопроводы пневмокоммуникаций, телескопические штанги двух манипуляторов захвата, округлый корпус драккара с высокой кормой. Ступоходы драккара сложены на паучий манер - коленными шарнирами кверху. Нет, что за чушь в самом деле - пинок в спину и отблеск!. Странный отблеск - словно бы перед носом шевельнули зеркальную дверь с зелеными катафотами.
Он выключил фары и наклонился немного вперед, копируя прежнюю позу ради эксперимента. Подождал. В темноте догорал остывающий шов на штанге захвата. Эксперимент не удался: темнота и спокойствие. Ни ударов в спину, ни отблесков… «Ну хорошо, - подумал Андрей, - отблеск мне просто привиделся. Обмануться глазами - куда ни шло. Но обмануться спиной!..»
- Как дела, шкип? - спросил шлемофон голосом Аганна.
Андрей, продолжая осмысливать ситуацию, ответил:
- Порядок. Великолепный вид за созвездие Девы. Попутно провел визуальное наблюдение Спики.
- Случилось что-нибудь? - настаивал Меф.
- В темноте всегда опасаешься, как бы чего-нибудь не случилось.
- Светильники пробовал?
- Ты мог бы припомнить, когда они светили у тебя в последний раз?
Шлемофон промолчал. Андрей представил себе, как Аганн стоит там, у пульта, вытирает свои веснушчатые руки.
- Давай воспользуемся фарами «Казаранга», - предложил Меф. - Все равно мне надо выводить его перед тобой на рысистые испытания.
Андрей осветил «Казаранга». Н-да… Конек-горбунок. С грацией машины Уатта. Или паровоза Черепанова. Шевельнулось слабое подозрение… Он осмотрел носовую часть лыжеобразно загнутого кверху днища, круглые копыта ступоходов с щетиной геккорингов я втянутыми в пазы крючьями когтей, глянцево-серый пузырь керамлитового блистера кабины. Задержал взгляд на отверстии шлюза с торчащим из него кончиком щупальца втянутого в корпус гибкого манипулятора.
- Меф, кроме обогрева, на борту катера что-нибудь включено?
- Нет. Катер на полуконсервации. Давай подведем к нему шланги заправки и кабель дистанционного контроля.
- Номера шлангов и кабеля?
- С восьмого по десятый.
- Понял. Будь на приеме.
Андрей поковылял в обход «Казаранга». Настороженно, с оглядкой. Странное ощущение, будто пинок в спину должен вот-вот повториться, не покидало его, хотя было ясно: катер здесь ни при чем. Устаревшие флаинг-машины такого типа были знакомы ему еще со времени курсантской летной практики, и теперь, иногда натыкаясь из них, он ничего, кроме жалости, к ним не испытывал. Подозревать «Казаранга» в способности к самопроизвольным действиям не было оснований. Абсурд. Это все равно что опасаться пинка от кухонном холодильника. Впрочем, здешние холодильники тоже не бек греха…
Лучи фар осветили участок стены, сплошь утыканный короткими хоботами вакуум-гифов. На одном из хоботов висел утерянный сварочный пистолет. Андрей нашел гифы под нужными номерами я потянул на себя концы шлангов и кабеля, для удобства собрав як в пучок. Экономным усилием отрывая геккоринги от металлонастила, раскачиваясь я мысленно поругивая невесомость, с крутым наклоном тела вперед поволок эту связку к драккару. Как волжский бурлак на поразительной картине Илья Ефимовича Репина.
- Готово, кэп! - сообщил он Мефу и для порядка подергал крепежные муфты разъемов. - Я отойду, пожалуй, немного в сторонку, а ты заставь эту музейную редкость выпрямить ноги.
- Понял, шкип. После заправки дашь звуковой пароль для контакта. Командовать катером будешь сам.
Андрей отковылял ж внешнему краю палубы на выходе из вакуум-створа. Край обрывался в звездно-черную пустоту. На нем сохранились две секция поручней (было же время: в вакуум-створах делали поручни!). Сохранилась я надпись по краю медной наклепкой: АНАРДА. Танкер класса «дальний-АН», последний из танкеров-ветеранов знаменитой юпитерианской флотилии.. Решение снять его с транспланетных линий опоздало лет этак на десять.
Глядя на звезды, Андрей внезапно нашел объяснение удару в спину: газовый метеорит! Простота объяснения неприятно его поразила. Медленно соображаем, шкип, все данные для догадки были, что называется, под рукой. А главное, была «под рукой» прямоугольная пасть вакуум-створа, открытая в ледяную тьму. Комочки смерзшегося газа с замысловатыми траекториями скоростных миграций не редкость в лунных системах Дальнего Внеземелья.
Внизу (если смотреть с края палубы) звездно-черная пропасть резко переходила в угольно-черную, совершенно беззвездную бездну. Провал в распахнутом мире звезд, овеществленный образ самой Бесконечности… С трудом осознаешь, что дело обстоит как раз наоборот: перед глазами всего лишь большая заслонка - ночное полушарие ледяного Япета (вдобавок погруженное в конус тени Сатурна). Недаром философски настроенный персонаж «Махабхараты» Ману сказал: «Запредельное, То, Самосущее образа не принимает». А жаль. Иллюзия овеществленного образа Бесконечности - одна из самых редчайших и впечатляющих.
Взмах ногой между стойками поручней - из палубного клюза выскользнул, развернувшись словно змея, страховочный фал. Андрей поймал концевой карабин, выключил фары и, защелкнув карабин на поясном кольце, плавным толчком катапультировал себя из вакуум-створа наружу; непроизвольно втянул голову в плечи, ошарашенный многоголосым треском в шлемофоне.
Глаза слепил зеленый бортовой огонь, облицовка борта едва угадывалась во мраке, а шлемофон разливался пронзительно-певучим стрекотом: объединенный хор миллиардной, по меньшей мере, армии цикад. Он попытался вообразить, откуда здесь, на задворках Сатурн-системы может распространяться в эфире такое мощное радиострекотание. Пожал плечами, насколько это позволил сделать скафандр. Многоголосый стрекот был скорее забавен, чем неприятен.
Зеленый бортовой огонь и входная щель вакуум-створа сместились кверху, и он понял, что остаточное ускорение, сообщенное телу рывком фала, потихоньку заносят его под брюхо танкера. Он посмотрел на Япет. Пустынный и практически еще не тронутый людьми спутник Сатурна укрыт плотным мраком
- ни огонька. Но постепенно обострившееся зрение начинает вылавливать в недрах тьмы красноватые пятна. Это, конечно, иллюзия. Начинает казаться, будто пятна вспухают лохматыми клубами, темнота становится слоистой и распадается на смутно видимые, непонятные глазу отдельности…
Он почувствовал, как его прижимает бедром к борту танкера, и локтем подстраховал себя от удара. На шершавой, покрытой защитным слоем поверхности рука нащупала кромку пава, и ему стало ясно, что он налетел да крышку лацпорта сливного тамбура. Дальше по борту, вплоть до хвостовых трегеров, обозначенных лиловыми огоньками габарит-сигналов, должны быть еще два десятка лацпортов. «Анарда», даром что неказиста на вид, несла в своем чреве сорок танков и два балкер-трюма.
Тем временем завершался цикл затмения ночной стороны Сатурна Япетом - из-за края планетоида медленно выплывал узкий пурпурный серп гигантской планеты, перечеркнутый лезвием кольца. В срединной части серпа пылал самоцвет - кроваво-красный рубин сказочного достоинства. Это сквозь самый верхний слой атмосферы Сатурна уже пробивались лучи маленького, по-неземному злого Солнца.
- Вышла из мрака младая… с перстами пурпурными Эос!.. - пробормотал Андрей, вспоминая полузабытые строки.
- Достаточно, - остановил его голос Мефа.
- Ты о чем? - не понял Андрей.
- Я оросил тебя дать звуковой пароль на борт «Казаранга».
- А, Гомер в роли контактного импульса.
- Ну и что?
- Да так, ничего. Слишком роскошно для «Казаранга», вот что.
- Какая разница? Катер должен запомнить твой голос, и все дела… Что за стрекот там у тебя? Откуда помехи?
- Не знаю. Это не у меня.
С помощью фала Андрей подтянулся к поручням вакуум-створа. Зависнув у входа, опять посмотрел на ошеломительно пламенеющий серп окольцованного гиганта. Подумал: «Ради этого стоит летать», к пожалел тех людей, которым не суждено самолично знакомиться с фондом сокровищ Дальнего Внеземелья.
Освобождаясь от фала, он упорно искал главами далекую Рею. Будто надеялся разглядеть на ее орбитальном рейде «Байкал». Багровым ломтем парил среди звезд полумесяц Титана, я нежно светился тоненький серпик Тефии. Реи не было видно.
В глубине вакуум-створа шевелились лиловые, красные я голубые огни светосигналов ожившего катера. Через подошвы Андрей ощутил слабое сотрясение палубы и шагнул навстречу драккару. Шага от края было довольно, чтобы цикады помех разом умолкли. Тишина в шлемофоне. Голос Мефа:
- Замечательно, шкип, теперь у тебя не фонит. Гомера стираю я разрешаю вспомнить что-нибудь из Омара Хайяма.
- Значит, газовый метеорит… - вслух подумал Андрей. - К Хайяму, впрочем, это не имеет отношения.
- Неважно. Пароль принят на борт, можешь командовать катером. Кстати, я до предела заправил его сжиженной атмосферой. На случай, если ты возымеешь окоту…
- Не возымею, - перебил Андрей. Он понимал: идею Мефа вывести катер на летные испытания надо подавить в зародыше. Пока не поздно. Влипнешь в аварийную ситуацию на этой груде музейного металлолома - сраму не оберешься. Смеху на весь косм» флот. - Кэп, фары у него в порядке?
Свет фар ударил в упор. Андрей моргнуть не успел - сработал светозащитный фильтр-поляроид стекла гермошлема. При ярком свете старое, обшарпанное оборудование вакуум-створа производило гнетущее впечатление.
- КА-девять, - позвал Андрей. - Контакт. Подойди.
Катер сменял голубые огни на зеленые, повернул в сторону человека раковины лидаров и стал приближаться, равномерно и плавно перебирая голенастыми ступоходами. Палубу слегка потряхивало.
- Стоп! - тихо приказал Андрей.
«Казаранг» послушно остановился.
- Подними передние ноги.
«Казаранг» откачнулся назад и, точно лошадь, вставшая на дыбы, приподнял передние ступоходы.
- Хорошо, опусти.
Андрей похлопал машину рукой по коленным шарнирам. «Еще попрыгает, - подумал он. - Утиль, конечно, но еще попрыгает».
- Ты доволен? - В голосе Мефа скрытое торжество.
- Чем?
- Ну, в общем… Его поведением.
- Да, у него хорошая реакция на голос… Даже геккоринги ступоходов в порядке. И если летные качества будут не хуже, то…
- Надежная машина, шкип. Может быть, я слегка старомоден, но «Казаранга» считаю самой удачной моделью малого катера.
Андрей облизнул подсушенные кислородом губы. Этот «слегка» старомодный рыбак знает, вуза забрасывать удочку. Чувствует, до какой степени надоело эксперту две недели топтаться среди орбитального хлама, и предлагает прогулку на отнюдь не «слегка» старомодном драккаре. Серьезный соблазн, леший его подери… Мышцы, подыгрывая воображению, сами собой напряглись и с профессиональным автоматизмом «сбутафорили» типовую динамику схода с орбиты я форсированного реверс-маневра для беспосадочного разворота над планетоидом. Эксперту экспертово, пилоту пилотово. Желание оказаться в кабине драккара было настолько мучительным, что пришлось на минуту крепко зажмурить глаза.
Ладно, потерпим. Тринадцать суток терпел. На борту «Байкала» все станет на свои места. Еще перетерпеть каких-нибудь трое суток… А на «Байкале» перетерпеть беседу с Копаевым. От специального разговора с функционером МУКБОПа никуда, понятно, не денешься. Вернее - с функционерами, потому что на этом дело не остановится. Теперь даже ему, наивному эксперту, ясно: Международное управление космической безопасности прицепилось к «Анарде» и ее капитану не зря…
Его наивность была беспредельной: за одиннадцать дней спокойной рабств бок о бок с Аганном он успел привыкнуть к мысли, что мрачные сведения Аверьяна Копаева являют собой результат каких-то тяжелых ошибок почтенного ведомства. Меф не вписывался в компанию легендарных экзотов. Человек как человек. С хорошими манерами, вежлив, любезен, уравновешен. Словом, таков, каким был всегда. В тесных и до предела запущенных интерьерах «Анарды» ничего примечательного тоже не обнаружилось. Ни «черных следов», ни разбитых экранов. Ни тем более гипотетических призраков, скупой информацией о которых Аверьян достал его на прощание в спину, точно булыжником.
Да, он поверил Копаеву и в первые дни, осваиваясь на борту «Анарды», наивно был озадачен тем, что на танкере ничего экзотического не происходят. Потом привык к размеренному ритму суток, я нервное напряжение стало ослабевать. Работа, отдых, сон, еда. Возня с документами. Осмотр устарелого оборудования в запыленном и душном чреве ужасно изношенного «кашалота», вечерние посиделки у электрокамина в салоне (единственный, кроме кают, уголок, где Мефу удавалось поддерживать чистоту), неторопливые беседы за ужином. Кстати, про Оберон и «Лунную радугу» Меф, как и прежде, не обмолвился ни единым словом. До утра не засиживались, ровно за чае до полуночи желали друг другу приятного сна и разбредались по своим каютам. Постель, тишина я всякие разные мысля. Тоска по «Байкалу»… Убаюканный десятисуточным однообразием, позавчера утром он вдруг осознал, что навязанная ему разведывательная миссия провалилась с треском. Он подумал об этом почти равнодушно, без удовольствия и без шин злорадства. Но зато ощутил себя так, словно выбрался на прямую тягу после изнурительного контрметеоритного маневра. С другой стороны, было немного досадно за своего земляка. По вине каких-то оболтусов из оперативно-следственных отделов МУКБОПа земляк сел в лужу сам и едва не усадил рядом с собой доверчивого пилота. Самая опасная разновидность паники - это когда паника выползает из отделов службы безопасности… Днем он еще острее почувствовал, как смертельно здесь ему все надоело. Ближе к вечеру, правда, случился маленький праздник - «Титан-главный» ретранслировал на борт «Анарды» сообщение из УОКСа: коллегия летного сектора утвердила Андрея Васильевича Тобольского первым кандидатом на должность капитана суперконтейнероносца «Лена». Меф наладил с «Байкалом» видеосвязь; улыбки товарищей, поздравления, шутки. Ярослав поручил Мефу Аганну как старейшему капитану Дальнего Внеземелья взять на себя обязанности «регента» и присвоить «принцу Андрею» звание «шкипер» (традиционный на космофлоте развлекательно-поздравительный ритуал). За ужином новоиспеченный «рег» и «шкип» выпили по бокалу шампанского, а заодно посмотрели видеозапись юбилейного торжества, прогремевшего в лунной столице. Встречая на экране кого-либо из общих знакомых, оживленно комментировали происходящее. Однако за два часа до полуночи Меф повел себя странно: нервно гримасничая, стал к чему-то прислушиваться, говорить невпопад (глаза виноватые) и, наконец, очень рассеянно пожелав кандидату приятного сна, покинул салон. Обескураженный кандидат смотрел ему вслед, пытаясь понять, какая мужа вдруг укусила обычно любезного, деликатного капитана…
Сон не был приятным. Таких странных снов он отродясь не видывал. Он проснулся и долго таращил глаза в темноту. Грань между сном я явью была неестественно зыбкой, и заме розово светящиеся цифры на часовом табло касались достоверной деталью жуткого сновидения. Без двадцати минут полночь… Он натянул на себя одеяло, заснул я снова проснулся в тревоге. Снялось одно и то же: будто бы рядом с постелью стоят какие-то двое и с молчаливым упорством каменных идолов смотрят на него, спящего. Во мраке он их не видит, но чувствует холод массивных фигур и неподвижность зрачков… Утомленный диковинным сновидением, он включил разноцветный фонтан ночника. Походил по каюте, остановился у двери. В чем дело? Нервы, что ли, шалят?.. Не прибегая к услугам пневматики, мускульным усилием рук раздвинул дверные створки. После отбоя в коридоре парит полумрак - до утра ничего здесь не светится, кроме синих полос по краям дорожки (контур зоны искусственной гравитации), и красное дерево стен выглядят глянцево-черным. Повернув голову вправо, он замер: на подсвеченном через открытую дверь капитанской каюты участке стены коридора как на красном экране дергалась тень многорукого пианиста… Зашипела пневматика - створки двери освещенной каюты захлопнулись. Тишина. Давящая тишина и мертвенная синева дорожки…
Определение «многорукий пианист» пришло ему в голову несколько позже, а в тот момент он просто ничего не понял. В каюту капитана «Анарды» вошел Некто (хотя кто здесь может войти в каюту Аганна, кроме Аганна?!). Тень на стене (а силуэт коренастой фигуры был достаточно четким) вполне могла принадлежать Аганну, если бы… если бы не одна ошеломительно-бредовая особенность: фигура имела две пары рук. Разведенные в стороны руки извивались я дергались… Вот, по сути, и все, что он увидел. Эпизод какого-то непонятного полуночного действа, неслышимо-бурный пассаж в четыре руки на невидимом фортепиано… Он приблизился к двери капитанской каюты и уж было решился нажать кнопку вызова, но вспомнил наставления Копаева: «Пройди мимо и сделай вид, будто ничего особенного не заметил». Делать вид было не перед кем. Чувствуя сухость во рту, он побрел по коридору обратно - мимо своей каюты, мимо кают отсутствующего экипажа, - отодвинул дверь кухонного отсека и, перешагнув, угодил босой ногой в холодную лужицу. Вспыхнул свет. Зеркальная стена отразила среди белоснежного кухонного оборудования загорелый торс эксперта в голубых плавках. Вид у эксперта был неприглядный - волосы в беспорядке, с лица еще не сошло выражение недоумения и брезгливого неудовольствия.
Потягивая ледяной березовый сок, он обратил внимание на лужу возле одного из холодильных боксов. Тронул кнопку - дверная крышка, чмокнув уплотнителем стыковочного паза, съехала в сторону. Бокал с березовым соком едва не выскользнул из руки: на полу морозильника стояли ботинки Аганна… Он окинул взглядом заросшие снежной шубой стены, заиндевелые «лапы» бездействующих фиксаторов я снова уставился на капитанскую обувь. Добротные, но просто кошмарные по расцветке ботинки: оранжевый верх, красная с белым рантом подошва, золотистые бляхи. Обувь в холодильнике - бессмыслица, но тем более дико смотрелись на плотном снегу рядом с ботинками талые отпечатки босых ступне. А на заснеженных стенах - отпечатки ладоней… Он ущипнул себя за уже. Ковырнул пальцем стыковочный паз: там, ему показалось, застрял какой-то блестящий лоскут. Но это был не лоскут. Это было… Черт знает что это было! Оно потянулось за пальцем: сверкающее, липкое я, подобно паутине, почти не осязаемое!.. С внезапностью проблеска молнии пришло озарение: в апокалипсическом перечне свойств, присущих экзотам, Копаев упоминал о некой ртутно-блестящей субстанции, которую кожа экзота выделяет под воздействием низких температур. «Стоит поплавать в ледяной воде или сильно продрогнуть…» Концы с концами вроде бы сходятся: холодильник - следы босых ног на снегу
- липкий блеск…
В душевой он вымыл и продезинфицировал руки. Блеска на пальце не было, но, вспомнив затяжной медосмотр, которым Грижас удивил его на прощание, вымылся весь и перепробовал на себе все из имевшихся в наличии антисептических средств. Делал это размеренно, как автомат. Мысль о том, что МУКБОП поступил с ним просто бессовестно, не вызвала должных эмоций, он подумал об этом холодно и спокойно. Важнее было другое: Копаев прав, Аганн - экзот. Но в какую из сущностных категорий прикажете отнести многорукого «пианиста»?. Копаев, правда, оговорил вероятность появления призраков, но касательно их внешнего вида - ни слова. Утаил? Или не звал? Скорее последнее. Функционеры МУКБОПа, видимо, плохо себе представляют детали всего этого дела, иначе бы вряд ли послали с разведкой плохо подготовленного эксперта. Разведка угодила в лужу на первом же перекрестке. Разведке ясно одно: следы на снегу - не просто следы на снегу. Это следы «радужно-лунного» прошлого Мефа Аганна. А насчет «пианиста» можно было думать все что угодно…
Остаток ночи прошел в размышлениях. Под утро кое-как задремал. Во сне увидел Аганна с двумя парами верхних конечностей, проснулся в холодном поту. Сколько мог, оттягивал выход ж завтраку. Во деваться некуда, хочешь не хочешь - надо идти… Долго стоял перед дверью салона. Ладони влажные. «Ты аферист, Копаев, - думал он, пытаясь унять сильное сердцебиение. - Ты зачем послал меня сюда одного!.. Он вошел в салон и почувствовал слабость в ногах от огромного облегчения. Аганн выглядел обыкновенно. Красно-синий комбинезон, красно-бело-оранжевые ботинки, обыкновенные руки, свежее, тщательно выбритое лицо. Голубые глаза на этом лице смотрели приветливо. „Салют, шкип! Как настроение? Вид у тебя… не очень веселый“. - „Салют, капитан. Значит, говоришь, не очень?..“ Рухнув в кресло, он еще раз взглянул на ботинки Аганна, расхохотался. Не мог сдержаться. Это была реакция. Аганн смотрел на него с интересом. Все утро они приглядывались друг к другу с интересом и взаимно были ужасно любезны. А потом весь день он старался держаться от Аганна подальше - придумал работу по экспертизе вакуум-оборудования на причальной палубе (в скафандре чувствовал себя почему-то увереннее). В кухонный отсек, разумеется, заглянул (для очистки совести и для того, чтобы у Копаева не было оснований смотреть на разведчика с презрением и досадой). Можно было и не заглядывать: следы аккуратно стерты… Беспокойная ночь отозвалась усталостью, он рано лег спать и проспал двенадцать часов мертвым сном. За это время на борту „Анарды“ могло произойти множество самых экзотических событий - ему было все безразлично. Танкер в полном распоряжении Аганна и призраков, пусть делают здесь что угодно. Пусть обрастают инеем в холодильниках или поджариваются в стеллараторах, если это им нравится. Пусть только не очень шумят. Он слишком устал, и ему в самом деле было все безразлично. Утром, однако, нервное напряжение снова вернулось, и, так же как и вчера, сегодня он предпочел болтаться в скафандре среди музейных экспонатов вакуумного хозяйства. Он боялся, как бы недоверие к Аганну не переросло в неуправляемую враждебность. В неодолимое отвращение, в слепую ненависть и
- чего доброго - в страх. Ни желания общаться с Аганном, ни прочной веры в неколебимость собственного самообладания у него не было. С другой стороны, пассивно отсиживаться в бронированной скорлупе скафандра глупо и унизительно. Надо что-то решать. Перейти к активным методам разведки? Допустим. А что это за зверь такой - «активные методы»? Как это в принципе делается? Вдобавок вряд ли МУКБОП одобрит активную самодеятельность. Аверьян в своих наставлениях внятно предостерегал от вмешательства: «Пройди мимо…» К черту Копаева и его наставления. Кроме Копаева и МУКБОПа, существует земная цивилизация, в интересах которой жизненно важно узнать, насколько опасен для нее суперэкзот под маской благообразной личины капитана дряхлого «кашалота».
- Кэп, слышишь меня? - проговорил Андрей.
- Да, превосходно.
- Я возвращаюсь. Закрывай вакуум-створ.
- Внимание! - капитанским голосом скомандовал Меф. - На вакуум-палубе в створе щита не стоять!
Андрей почувствовал холодные мурашки на спине, вообразив, как громогласно, нелепо роняет спикер слова команды в устоявшуюся тишину отсеков, кают, коридоров этого мертвого, в сущности, корабля.
Иллюминация «Казаранга» угасла. Палуба дрогнула, беззвучные челюсти вакуум-створа сомкнулись. Андрей включил фары скафандра я двинулся к темному отверстию люка шлюзового тамбура.
- Связь прекращаю, - предупредил Меф.
Андрей машинально выдал «квитанцию»:
- Понял, конец связи, конец… - Он стоял у входа в тамбур и разглядывал стену.
Сама стена ничего особенного собой не представляла - монолитный участок внутреннего корпуса из модифицированного металла. Грязноватый, правда, участок, но дело в другом: свет фар, скользнувший вдоль этой твердыни, выхватил из темноты полосу, вернее, цепочку зеркально блещущих пятен…
Пятна блестели как свежевымытые зеркала. Ни дать ни взять - зеркальные кляксы. Размер - чуть - больше ладони. Цепочка клякс пересекала участок стены прямолинейным пунктиром. Наискось. В одном месте (на уровне груди) в пунктирной цепочке был пробел - двух клякс недоставало, - и Андрей мгновенно сообразил, где находятся недостающие «звенья»… Простая и ясная версия о газовом метеорите неожиданно усложнялась. Точнее - летела ко всем чертям, потому что новоявленное настенное украшение вызывало иные ассоциация. Например, такую: кто-то (скажем, ради забавы) окатил правый борт танкера струей из импульсного огнетушителя-брызговика, заправленного ртутью; струя ворвалась в открытый вакуум-створ, тяжело хлестнув по пути - в спину скафандра… Но откуда, леший бы ее побрал, хлестнула эта струя? Ведь на правом траверзе Пространство было чистым. Не было там ничего подозрительного. Ничего подозрительнее созвездия Девы.
Он осторожно потрогал ближайшую кляксу. Ее зеркальная поверхность не прогнулась под натиском пальцев и даже не сморщилась, хотя это зеркало было странно мягким на ощупь. Нажим посильнее - рука, медленно преодолевая сопротивление, погрузилась в зеркало на треть толщины ладони. Это его поразило. Похоже на то, как если бы подстилающий зазеркалье модифицированный металл утратил твердость!.. Так, чего доброго, можно шутя добраться рукой сквозь стену до скафандрового отсека… Впрочем, он сознавал, что имеет дело с какой-то необыкновенной иллюзией. Потянул руку обратно. Обеспокоенно рванулся, но вытащить ладонь из липкой западни удалось не сразу: блестящая субстанция обладала клейкостью густой смолы. Вот так «иллюзия»!..
Он ошеломленно взглянул на металлизированное покрытие перчатки. Никаких повреждений. И никаких следов блестящего вещества. Таинственная «бесследность» липучего блеска напомнила эпизод с «лоскутом», прилипшим к двери холодильного бокса…
С запоздалой опаской он отступил от стены и, подняв руку к стеклу гермошлема, посмотрел на светосигнал радиометра, вмонтированного в рукав. Уровень радиации нормальный (для здешних условий - естественный фон). Заодно посмотрел на часы. Снова уставился на «мягкие зеркала», не зная, что предпринять. И только теперь заметил: кляксы постепенно таяли. Величина каждого «зеркала» была теперь меньше ладони. Эта блестящая мерзость скоро, должно быть, исчезнет совсем… Он торопливо протиснулся в люк.

6. ПЯТНО НА ЯПЕТЕ

В шлюзовом тамбуре освещение тоже бездействовало. Лениво мигали светосигналы радиационного и газохимического контроля, было тесно и сумрачно. Фары Андрей не включил - не хотелось видеть грязные стены. Овальные люки обведены по краям крышек светящимися контурами - красным и желтым; оба люка задраены наглухо, однако оранжевый глаз автомата, ответственного за герметичность, выкатываться не спешил. Как назло. Вот выкатился наконец неумытой луной - тусклый, чем-то заляпанный.
Сверху, вместе с воздушными струями, ударил заряд снежной ныли. Горловина воронки воздуховода, обрастая инеем, быстро светлела; изморозь опускалась по стенам широкими языками. На крышке люка, окантованного желтым, вспыхнул синюшными буквами транспарант: «Барическое равновесие. Выход открыт». Андрей уже знал, что здешние надписи в основном рассчитаны на оптимистов, и терпеливо ждал. Судя по состоянию бортовых систем сервиса, на «Анарде» давно и заботливо культивировали идею стоического аскетизма.
Крышка люка отошла с отчаянным визгом, светлый овал затянуло клубами пара. Андрей слепо шагнул через комингс. Влажный воздух и неоправданно долгое шлюзование превратили скафандр в подобие айсберга, а в теплом отсеке все это растаяло, и теперь через пленку воды на стекле гермошлема всего удобнее было смотреть рыбьим глазом. Верно, идея здешнего аскетизма сильно пострадала бы, если бы кто-нибудь удосужился наладить в тамбуре влагопоглотитель… Пробираться к своей скафандровой нише в гардеробном ряду приходилось чуть ли не ощупью.
Скаф-захват в нише сработал исправно (невероятно, но факт). «Может, успею?» - подумал Андрей, отжимая вниз рукоять у бедра, - клацнула, распахиваясь на спине, гермодверца. Выдернув руки из полужестких рукавов, он торопливо отсоединил разъемы внутренних электро- и пневмокоммуникаций и, взявшись за холодную, мокрую кромку люка, выдвинулся из скафандра спиной, вытащил ноги. Его повело ногами кверху, он завис над скафандром вниз головой и успел увидеть на тыльной стороне гермодверцы две угасающие искры зеркального блеска… По опыту зная, что пальцы лучше туда не совать, он поймал конец электрокабеля, подсоединенного к бедру ТБСК (термо- и баростабилизирующего костюма), и потыкал штепсельным разъемом в те места, где секунду назад угасли искры. Металлопокрытие дверцы было твердым. Это успокаивало. Похоже, «мягкие зеркала», что бы они собой ни представляли, не наносили вреда структуре подстилающего материала. Ну и… леший с ними.
Прямо в воздухе он содрал с себя ТБС-костюм, затолкал в утилизатор. При здешней скудости запасов одноразовое использование экипировки - непозволительная роскошь. Но сейчас иначе нельзя. Из-за этих «зеркал», будь они неладны…
Когда ничего, кроме плавок, на нем нее осталось, он перелетел к двери переходного тамбура (эта дверь с квадратным иллюминатором посередине действовала ему на нервы: вверх она поднималась лениво, а за спиной срабатывала с быстротой гильотины - того и гляди пятки оттяпает). Сейчас он был не вправе открывать эту дверь. Мало ли что… Он открыл люк шахты санобработки.
В шахте было тесно и душно. Он прижал к губам респиратор (легкие обожгло ледяной свежестью с приторным запахом медикаментов), надавил кнопку к крепко зажмурил глаза. Люк захлопнулся над головой, со всех сторон хлестнули колючие струи. Потом что-то лязгнуло (он почувствовал, как шахтный цилиндр слегка изменил положение в пространстве), пошел теплый воздух - горловина шахты распахнулась, и воздушный поток вынес его наверх.
В тамбуре голубовато светился узкий экран аварийного оповещения, пылали зеленые кнопки комплекса стерилизации скафандрового отсека, и Андрею впервые в жизни представился случай включить их все до одной. Увидев через квадратный иллюминатор, как заклубился в отсеке желтый туман и яростно вспыхнули бактерицидные излучатели, он оттолкнулся рукой от экрана и вплыл в карпон (вторая дверь срабатывала на удивление плавно).
Ветротоннели на «кашалотах» оборудованы мощными воздуходувками - финишировать после стремительного полета приходилось чуть ли не кувырком. Он полежал на синей дорожке, привыкая к вновь обретенному весу, чихнул (и откуда здесь столько пыли?), побрел в душевую. Тщательно вымылся - опять же с употреблением антисептических средств, - хотя ощущал себя чистым до хруста. Третий раз уже за последние двое суток он вдыхал медицинские запахи, от которых его мутило, и очень надеялся, что это даст нужные результаты. Тревожило подозрение, что блестящий «лоскут» на двери холодильника и «мягкие зеркала» родственны по природе. И то я другое не только полове блестит, во я поразительно одинаково тает. Совершенно бесследно. Правда, есть я отличие: «лоскут» клейко тянулся за пальцем - «мягкие зеркала» норовили втянуть в себя руку, не трогаясь с места.
В гардеробной, копаясь в пакетах с одеждой, он с трудом разыскал костюм своего размера (если судить по эмблеме - из бывших запасов второго пилота «Анарды»). Надевая, брезгливо морщился. Блекло-лиловая ткань, брюки коротки, плохого покроя, куртка узка в плечах. Ни с того ни с сего он вдруг подумал, что никогда не согласился бы работать на «кашалотах». И только подумал об этом - стало совестно. Будто оскорбил невзначай всех водителей танкеров космофлота. Этакий сноб. Согласишься, никуда не денешься. Не то что «кашалоту» - люггеру будешь рад, лишь бы летать. Вот стукнет тебе пятьдесят с чем-нибудь - рад будешь заурядному тендеру. Повезет со здоровьем - до шестидесяти продержишься на орбитальных перевозках или на транспортном обслуживания космостанций, верфей, терминалов. Ну а потом - как ни крутись - почетная старость на дне атмосферы. А что оно такое - почетная старость? Дачный коттедж? Рыбная ловля, которая через неделю смертельно тебе надоест? Болтовня у костра в обществе юных и до невозможности самонадеянных космопроходцев? В лучшем случае будешь перебирать старые документы в архивах УОКСа или шефствовать над молодыми пилотами, и все в один голос будут тебя уверять, что занят ты очень полезным делом, а молодые пилоты, исчерпав весь запас мудрых твоих наставлений, при первом же выходе на орбиту ожидания, начнут травить о тебе анекдоты, чтобы сиять с себя напряжение перед стартами на кораблях такого класса, таких типов и категорий, о которых ты в свое время и мечтать не мог.
Завернув в кухонный отсек, он постоял, глядя в зеркало, и неожиданно осознал, что думает не о себе Старость была для него где-то там, за горами, - чего ради думать о ней? Скорее всего он, размышляя над экзотической тайной Мефа Аганна, пытался открыть один из ее хитроумных замков обыкновенным житейским ключом. Впервые такая попытка была предпринята им во время беседы с Копаевым, но тогда Копаеву почти удалось его убедить, что капитан «Анарды» - самая зловещая фигура в компании «оберонцев»-экзотов. Матерый суперэкзот. В качестве довода функционер МУКБОПа резонно использовал то действительно странное обстоятельство, что Аганн с упорством маньяка жаждал уединиться в безлюдном уголке Дальнего Внеземелья, которое, как выразился Копаев, стало поперек горла другим экзотам. А между строк Копаев сказал много больше: дескать, Аганн в своем орбитальном скиту связан с чем-то враждебным Земле, человеку. Да, не учитывать такую вероятность было бы глупо, по ультрамаксимализм в предположениях всегда вызывает желание спорить. Конечно, одного желания мало, нужны аргументы. Извольте. Кизимову, Нортону, Йонге, Лорэ отказаться от Внеземелья психологически проще, чем старому капитану. Аганн - селенген (рожден на Луне). Аганн посвятил Внеземелью всю свою жизнь. Аганн одинок - ни семьи, ни родных. И наконец, Аганн на десяток лет старше любого из «оберонцев»-экзотов. Иными словами, отставка буквально автоматически обрекает бывшего капитана бывшего танкера на роль «почетного старца». Аганн верно все рассчитал: летать ему уже не позволят, единственный способ отодвинуть угрозу «почетной старости» - мертвой хваткой вцепиться в «Анарду» и всеми правдами и неправдами утвердиться в должности коменданта орбитальной базы. Кто-то из древних не то со злорадством, не то с болью душевной пустил в обиход афоризм: «Человек, возьми все, чего ты желаешь, но заплати за это настоящую цену!» И Аганн, по-видимому, решил, что испить до дна полную чашу какой-то блестящей мерзости - приемлемая для него цена. То, что заставило других экзотов с отвращением отвернуться от Внеземелья, Аганн принял. Вот и пьет свою чашу молча и тайно… Чем не версия? В бытовом плане, по крайней мере, выглядит она рациональнее апокалипсической версии МУКБОПа. «О великих вещах помогают составить понятие малые вещи, пути намечая для их постиженья…» - так, кажется, писал в свое время Лукреций.
Впрочем, максимализм функционеров МУКБОПа есть прямой результат их постоянной готовности к худшему. «Ну, а мне? - тоскливо подумал Андрей. - Какую степень готовности прикажете соблюдать мне?.. И посоветоваться не с кем».
На клавиатуре пульта кухонного агрегата он настучал «дежурный обед». Проглотил еду машинально, не ощущая, что ест и, захватив с собой эластичную бутылку с березовым соком, направился вдоль коридора. Блеклые круги светильников над головой, облицованные красным деревом стены, опечатанные двери необитаемых кают. Печати - оранжевые треугольники липкой пленки с надписью «УОКС - „Анарда“, с белыми изображениями длиннокрылого альбатроса (главный элемент космофлотской геральдики) я черными - тупоносого корабля (кстати, в силу именно этой особенности пилоты прозвали танкеры „кашалотами“). Аганн законсервировал каюты по всем-правилам. Очень старался. Вписывай, эксперт, похвальные отзывы в заключительный акт. Ладно, вписал. А кому это надо? УОКСу - меньше всего. Там народ ушлый - наверняка уже смекнули, что Аганна взял под свою опеку МУКБОП, я понимают: при такой ситуация „Анарда“ получит статут орбитальной базы, когда рак на горе свистнет.
Скользкую я холодную как лед бутылку он нее в руке. Поймал себя на том, что избегает соваться в карманы неприятного ему костюма - чувство брезгливости не проходило. Он зашел в свою каюту, вскрыл последний пакет привезенной с «Байкала» одежды я, с удовольствием ощущая ароматную свежесть белого свитера, переоделся. Переодеваясь, думал о встрече с Аганном. И неожиданно перед глазами возникла картинка из прошлого: угодивший в полынью олень… Да, с оленем было все просто. А вот куда, леший подери, прыгнуть, чтобы выручить из беды Аганна?.. Впрочем, не поздно ли выручать?
Помещение командной рубки иллюзорно слито с Пространством: вогнутые потолок и стены - сплошной экран. Пол тоже поверхность экрана (за исключением белых плашеров поворотных кругов для спаренных ложементов). Танкер висел над освещенной солнцем стороной Япета. Окольцованный серп Сатурна - над головой. За счет модернизации пилотажного и навигационного оборудования «Анарды» командная рубка выглядела вполне современно. Впереди
- спаренные ложементы для первого и второго пилотов, посередине - спарка для капитана и штурмана (давно бы следовало ее демонтировать, но Аганну, видимо, трудно решиться). По бокам спарки, как колесные движители у старинного парохода, выступали из-под настила сегменты ротопультов. Возле штурманского ротопульта розоватым облачком приткнулось на плашере необычное для этого помещения надувное кресло. В кресле сидел Аганн. У ног капитана в беспорядке навалены демонтажные инструменты, через пухлый подлокотник был перекинут кабель с пистолет-резаком на конце; кабель, змеясь кольцами, уходил в двери координаторской рубки. Андрей посмотрел в открытую дверь. Переборка между координаторской и соседней рубкой связи была безжалостно уничтожена: грубо нарезанные металлоплиты с оплывшими от плазменного жара краями стояли вдоль стены вперемежку с извлеченными из контактных щелей тонкими, как молодой ледок, блоками аппаратуры. Орбит-монтажники всегда расширяют тесноватые рубки связи за счет ненужного на орбитальной базе помещения координаторов, я потенциальному коменданту не оставалось ничего другого, как следовать этому правилу, - сегодня он поработал на совесть. Словно обескураженный учиненным разгромом, он сидел неподвижно, подперев желтоволосую голову кулаком (рукав красно-синего комбинезона прожжен выше локтя). Из координаторской тянуло запахом гари, доносился шелест задействованной на полную мощь вентиляции.
Андрей опустился в штурманский ложемент. Взглянул на ушедшего в себя капитана и только теперь увидел на сфероэкране за его спиной парящего в пространстве справа по борту «Лемура». Фары вакуумного кибер-ремонтника были погашены, манипуляторы втянуты, но объектив видеомонитора открыт. Андрей сразу понял, зачем понадобилось Аганну выводить наружу «Лемура», однако решил от расспросов пока воздержаться (хотя интересно было узнать, успел ли ремонтник застать зеркальные кляксы). Откупорил бутылку. Аганн смотрел на него. Углубленно-задумчиво, не мигая. Смотрел не в лицо, а как бы разглядывал в общем ж целом. Так разглядывают незнакомый предмет. Андрей перевел глаза на горизонт Япета, отхлебнул из бутылки. Он чувствовал на себе взгляд капитана.
- Напрасно ты здесь, - тихо проговорил Аганн. - На «Анарде» я предпочел бы видеть другого эксперта.
«Многообещающее начало», - подумал Андрей.
- Моя персона тебя не устраивает?
Длинная пауза.
- Меня всегда восхищали умники из экспертного отдела, - сказал Аганн.
- Узнаю почерк. Затея Морозова?
- Да. Ну я что?
- Там обожают таскать каштаны из огня чужими руками. И самое интересное - легко находят для этой работы наивных парней.
Андрей промолчал.
- Место здесь скверное, вот чтоб - добавил Аганн. - Ты даме не подозреваешь, какое это проклятое место…
- О моих подозрениях, наверное, проще судить мне.
- Немногого они стоят, если ты до сих пор пребываешь в состоянии эйфорического благодушия.
- Да? А твоя цель - встряхнуть мои нервы?
- Если бы это могло обеспечить твою безопасность… Тебе нельзя было здесь находиться. По крайней мере - сегодня. Хотя бы сегодня…
Андрей посмотрел Аганну в глаза.
- Поэтому ты предлагал мне прогулку на «Казаранге»?
Аганн не ответил, по-прежнему разглядывая собеседника углубленно-задумчиво, не мигая.
- Вот оно что… Тогда возьми на заметку: твое предложение опоздало. И кстати, заботу о безопасности ближнего не проявляют в такой неуверенной и необоснованно деликатной форме. В вакуум-створе я тебя просто не понял.
- Да, я старый осел, - проговорил Аганн, и на лице его рельефно, как никогда, обозначились скулы и желваки. - Деликатничал, это верно. А надо было выставить тебя отсюда в первый же день. Отправить обратно на том же люггере, на котором ты прилетел, черт бы побрал мою деликатность.
- Капитан, мне не нравится тон разговора.
- А я теперь сожалею, что не взял такой тон с самого начала и не вышвырнул тебя за борт вместе с твоим мандатом. Это избавило бы нас обоих от… - Аганн не сказал от чего, только поморщился. - Прежде чем принимать мандат от Морозова, надо было вызвать меня на связь и спросить совета. Я бы тебе посоветовал…
- Бывает, я сам решаю, как мне поступить.

Предыдущая страница 5 Следующая страница


Мягкие зеркала 6

- Извини, но есть полезное правило: обсуждать кандидатуры экспертов с капитанами. Я пока еще капитан.
- Никому и в голову не приходило, что моя кандидатура тебе окажется не по вкусу. Грешным делом, и я, принимая мандат, свято верил в твое дружелюбие.
- Существуют разные ситуации. Одно дело - наши контакты в отеле «Вега», другое - на борту мертвого корабля в условиях Дальнего Внеземелья.
- Дружелюбие - это не ситуация. Это, я бы сказал, особая категория отношений в мире людей. - Андрей отхлебнул из бутылки. Добавил: - В нашем мире. - На капитана он не смотрел.
- Философствовать будешь у тебя на «Байкале», - сказал Аганн. - А здесь я в ответе за твою безопасность. Ясно?
- Не очень. Перед кем?
- Перед собственной совестью. Этого довольно?
- Интересно, как вела бы себя твоя совесть, если бы экспертом на «Анарде» был кто-либо другой?
Ответа на этот вопрос капитан, по-видимому, не имел. Впервые за время беседы его ресницы затрепетали.
- А принципиальнее «если бы» у тебя ко мне ничего нет?
- Принципиальнее уже просто некуда, - заметил Андрей. Спросил: - А почему твоя совесть молчала так долго?
- То есть?
- То есть десять лет помалкивала после Оберона.
Аганн пошевелил белесыми бровями. Угрюмо пробормотал:
- Угум… Тогда иной разговор.
- Нет, - сказал Андрей, - разговор тот же. Только в ином тоне.
Уже в душевой, поливая себя антисептиками, он предчувствовал, что сегодняшний разговор зайдет далеко. Кончилась игра я безмолвного космического детектива, ну ее к лешему. Не он затеял эту беседу, но, коль скоро начало положено, он доведет ее до конца. Чего бы это ни стоило. Никаких эмоций сентиментального свойства он сейчас не испытывал. Было такое ощущение, будто ему предстоял логический поединок с совершенно чужим человеком. Или нечеловеком. Даже привычному облику Мефа Аганна он больше не доверял.
- Не понимаю, - сказал Аганн, - ты экспертируешь танкер или нравственность его капитана?
- Одно другого не исключает. Танкер - будущая орбитальная база, ты - ее потенциальный комендант.
- Ты парень настойчивый, умный… но неопытный.
- Смотря в чем.
- В делах прощупывания нервных узлов человеческого несчастья. Наверное, потому, что в жизни твоей все было гладко.
«Человеческого…» - подумал Андрей. Ответил:
- Мне простительно, я еще молод, все у меня впереди. - Он кивнул на изображение «Лемура». - Ремонтник застал зеркальные кляксы?
- Ты их видел? - резко спросил Аганн.
Тон вопроса, лицо и глаза капитана Андрею в этот момент не понравились еще больше.
- Две из них финишировали на моей спине, - пояснял он, с тревогой вглядываясь в лицо обеспокоенного экзота. - Не будь я в жестком скафандре, мне сломало бы позвоночник.
- Позвоночник, - пробормотал Аганн. Тронул на ротопульте клавиш возврата: «Лемур» покачнулся и поплыл среди звезд к приемному бунку - скользнул вдоль борта, как привидение, пропал за овалом входной двери: - Удивительно, как ты вообще уцелел?
- Что это было?
- Это была дьявольщина.
- А точнее? Мне показалось, это была струя тяжелого, как ртуть, вещества.
- Зеленую вспышку видел?
- Вспышку? - Андрей вспомнил зеленый отблеск, мелькнувший сразу после удара. - Видел.
- Дьявольщина!.. - повторил Аганн с каким-то ожесточением. И внезапно спросил, останавливая на собеседнике очень внимательный взгляд. - Ты как себя чувствуешь?
Холодея от ужаса, Андрей попытался прислушаться к своему состоянию. С трудом удалось расслабить парализованные страхом мышцы.
Вроде бы ничего подозрительного… Никаких особенных ощущений… Понемногу это его успокоило.
- Чувствую себя нормально.
- Вполне? - усомнился Аганн.
- У меня все в порядке.
- И никаких непривычных для тебя ощущений?
- Решительно никаких. Все в норме.
- Странно. По меньшей мере, загадочно…
- Даже для тебя?
Аганн отвернулся.
- А что я должен был ощутить?
- Что? - рассеянно переспросил капитан, глядя в сторону двери координаторской. - А… Ну, прежде всего - неприятный такой… ядовито-железистый привкус на языке. Тем более что луч, как ты говоришь, угодил тебе прямо в спину.
- Так это был луч?.. Откуда?
- Не знаю. Гадать не берусь.
Андрей отпил из бутылки, задержал глоток. Обычный вкус березового сока. Ничего такого, что напоминало бы «ядовито-железистый» привкус… «На этот раз обошлось, - подумал Андрей, опоражнивая бутылку до дна. - Пейте витаминизированный березовый сок - и вам не страшна никакая блестящая мерзость!»
Капитан, по-видимому, заметил перемену его настроения, предупредил:
- Не слишком себя обнадеживай. Самое занятное, вероятно, вдет тебя впереди.
- Впереди - это значит когда?
- Это значит - потом.
- Н-да, предсказатель из тебя… как из меня зоотехник.
- Тем не менее я рискнул предсказать твое будущее, - равнодушно возразил Аганн. - По линиям твоей спины… - Взгляд его был рассеян, глаза блуждали. Было ясно: Аганн катастрофически теряет интерес к разговору. Или уме потерял.
- А я раскусил твое настоящее в холодильнике. По отпечаткам твоих ладоней и голых ступней.
Подбросив в угасающий костер беседы это смолистое и сухое полено, Андрей был готов к обострению отношений. Капитан поднялся. Однако на эксперта он не смотрел: стоял, глядя в сторону двери координаторской рубки, и явно к чему-то прислушивался. Андрей невольно тоже прислушался, но ничего, кроме шелеста вентиляции, не уловил.
Быстро и молча обогнув ложемент с тыла, капитан бросился в координаторскую. Сбитый с толку Андрей почти инстинктивным движением рукоятки развернул спарку на четверть окружности влево, проводил его взглядом. Не задерживаясь в координаторской, Аганн через проделанный сегодня пролом нырнул в рубку связи, пропал из виду. Секунду спустя Андрей услышал оттуда неразборчивое бормотание голосов на фоне уже знакомого стрекота радиопомех. Громкий голос Аганна:
- Танкер «Анарда» радиоабонентам Сатурн-системы, прием!
«Внеочередной сеанс? - подумал Андрей с досадой. Взглянул на часы. - Вот некстати!»
- «Анарда» слушает вас! Прием, прием!
Бормотание, стрекот… Автоматы системы радиофильтров по дееспособности нисколько не выделялись среди остальной автоматики танкера. Логический блок автосистемы РФ так долго вырабатывал программу устранения помех, что Андрей десять раз успел пожалеть будущих орбит-связистов этой развалины. Стрекот наконец угас. Но о чем бормотали радиоголоса - уловить на таком расстоянии все равно невозможно.
- Алло, шкип! - крикнул Аганн. - Включи-ка тонфоны там, у себя.
Андрей покосился на отлетевшее к пилот-ложементам надувное кресло Аганна, вернул спарку в исходное положение, тронул кнопку кольцевой связи.
«…Минус две тысячных», - внятно сказал женский голос.
«Диона, это опять я - Энцелад, - нежно проблеял чей-то лирический тенор. - Повторите свой результат».
«Энцелад, не мешайте! Я говорю не с вами, я говорю с орбитальным Титаном. Максим Петрович, зачем он мешает!»
«Затем! - возмутился лирический тенор. - У нас результаты не совпадают! Ваше альбедо Пятна - это сверкающая белизна, почти метановый снег, а наше - на сорок процентов ниже!»
«Ну погодите вы, ну не все сразу, - страдальчески проговорил молодой баритон (очевидно - Титан-орбитальный). - Мы вот уже десять минут мусолим элементарные характеристики Пятна и делаем из этого проблему. Кира, вы по какой таблице берете?»
«Вторая Шеппеля, - ответила Кира-Диона. - А что?»
«Ничего. - Титан-орбитальный тяжко вздохнул. - За исключением разве того невеселого обстоятельства, что Шеппель и слыхом не слыхал про нашу сингуль-хроматронную оптику. Возьмите таблицу Щеглова. Практика у аспирантов, я полагаю, должна проходить на современном профессиональном уровне».
«Фэгив ми фор интэраптинг ю!..» - вклинился новый голос.
«Ну кто там еще? Айм сори, бат ай хэв ноу тайм». «Титан! Титан! Опять я - Энцелад. Макс, мы тут успели все просчитать. И знаешь, туман получается!»
«Когда развеется - поговорим».
«Ты выслушай! Пятно на Япете - это вовсе не наледь и не снежное поле. Откуда им было взяться за девять часов, да еще на равнине Атланта! И чтобы сразу диаметром в двадцать пять километров!.. Идеально круглая форма!..»
«Спокойнее, Володя, не горячись, я абсолютно согласен».
«Но если не снег и не лед, значит - туман. Линзовидное скопление густого тумана. Отсюда и эта невероятная форма. В первом предположении - газовый гейзер, или, пользуясь термином Добровольского, газер. Но у меня другая гипотеза…»
«Фог ин Джапет?! Чарминг новлти!» «А у меня, Володенька, изжога от ваших гипотез. Я, видишь ли, догадываюсь; какая гипотеза по поводу фог-объекта отягощает твои мозговые извилины. Помалкивай пока. Пусть будет газер».
«Что-то я тебя не пойму…»
«А ты задействуй кумеку хотя бы наполовину».
«Это чтобы не будоражить нашу общественность?. Понял».
Радиоэфир взорвался негодующими возгласами разноязыкой общественности.
«Ти-хо! - выкрикнул по слогам Титан-орбитальный. - Ай бэг ё паадн, конечно, фэрцайхэн зи биттэ , но попрошу освободить эфир. Э-эх, Володенька, сокровище ты мое… Я - Титан, я - Титан-орбитальный! Япет-«Анарда», выходите на связь!.. Молчат по-прежнему. Вас не слышу! «Анарда», не слышу! Спят они, что ли? Диона, вы этих «летучих голландцев» тоже не слышите?.. Ну вот, теперь Диона исчезла…»
«Сюзерен», - произнес кто-то тихо, с сарказмом.
«Не понял. Какой сюзерен?»
«Обыкновенный такой, с позументами».
«Кто говорит?»
«Все говорят. Имей совесть - дай Кире спокойно поплакать. Надо же, из-за какой-то лепешки вонючего дыма на каком-то паршивом Япете!..»
Всеобщее пятисекундное замешательство. Реплика Энцелада:
«Радиоанониму с Дионы: не суйтесь в дела, в которых вы разбираетесь как осьминог в парфюмерии. И зарубите у себя на носу: мы не даем своих руководителей в обиду».
Ответа не было. Ничего, кроме неловкости, не ощущалось в наступившей вдруг тишине. И ничего, кроме акустических пакетов, вызванных электроразрядами в кольцах Сатурна, не прослушивалось.
Неловкую тишину очень кстати развеял женский суховато-дикторский голос административного ЦС (Центра Связи):
«Напоминаю: радиоабонентов, не имеющих отношения к деятельности отряда селенологов, администрация Сатурн-системы убедительно просит не занимать диапазон, предназначенный для связи с Япетом-„Анардой“. Диапазон исключительно в распоряжении селенологов под руководством Максима Лазарева. Благодарю за внимание.»
«Благодарю за такую связь, - скорбно обронил Максим. - И не делайте вид, будто вам непонятно, что без фотонного передатчика мы сейчас как без рук».
«Даже неспециалистам ясно: в районе Япета зона полного радиомолчания, - подхватил Энцелад. - Вам не стыдно, спецы?»
«Сочувствую, селенологи, но помочь не могу, - быстро отреагировал на справедливый упрек Энцелада знакомый Андрею сильный и очень красивый голос низкого регистра (этот голос часто звучал во время сеансов связи на подходе к Сатурну). - У меня по графику Ф-связь с кольцевиками „Фермуара“. И с танкером „Аэлита“ первый сеанс. Что такое первый сеанс, объяснять никому не надо? Советую связаться с „Анардой“ через „Байкал“ - Рея скоро выходит на прямой луч с Япетом. Ну а пока радиосредствами дайте знать „Байкалу“ в чем дело. Успеха!»
Переговоры в радиодиапазоне «Анарды» иссякли.
Вернулся Аганн. Поднял кресло, притянул его к ротопульту на плашере пилот-ложементов. Усаживаясь, сообщил:
- Наш Ф-позывной для «Байкала» дает автоматика.
Андрей не ответил. Он смотрел на Пятно.
О том, что Пятно лежит на равнине Атланта, было ясно из полемики Титана и Энцелада. Визуально Андрей, пожалуй, и не сумел бы сразу определить этот район планетоида, хотя в свою курсантскую бытность изучал общую и прикладную селенографию (куда, понятно, входила и прикладная япетография). Вообразить себе «равнину Атланта» равниной мог бы отважиться только истый оригинал. С орбиты хорошо просматривались ледяные обрывы, «молодые» структуры извилистых гребней и желобов, покрытые сеткой черных трещин участки «слоновьей кожи», сильно изрезанные мелкими складками зубчатые холмы (гофры), ну и, конечно же, вездесущие черные оспины взрывных и ударно-взрывных кратеров, окольцованных светлыми валиками. К западному региону этой, с позволения сказать, равнины, окрещенной именем мифического небодержателя, примыкал бассейн Плейоны - крупная, но не слишком глубокая впадина с обычной для бассейнов ударного типа системой концентрических разломов я гребней. Западный край Пятна упирался в уступ внешнего гребня Плейоны.
Рассматривать Пятно было удобно: его изображение медленно, со скоростью улитки, ползло по невидимо-вогнутой поверхности сфероэкрана - левее белой полосы настила, соединяющей плашеры пилот- и штурм-ложементов. Кроме удивительно круглого абриса, ничего такого, что поражало бы взгляд, в этом новообразовании не было: Слегка бугристое э центре, похожее на широченный пудинг, скопление светло-серого дыма. Или тумана, если доверять прозорливости селенологов Энцелада.
Толщина «пудинга» сравнительно невелика. На глаз - порядка трех километров. Вряд ли более четырех. Трудно представить себе, чтобы рождение туманного диска диаметром в двадцать пять километров не сопровождалось выбросом соответственного масштаба. И всего за девять часов колоссальный султан газа успел осесть на равнину геометрически правильным слоем?.. Крайне сомнительно. А для гипотезы о спокойной миграции газов - из трещин к поверхности - форма Пятна совсем не подходят. Трещиноватый участок, допустим, может быть круглым, но ведь не до такой же степени… Да, именно форма Пятна волновала воображение я заставляла теряться в догадках. Неправдоподобно, неестественно круглый пудингообразный диск… Хорошо, хотя бы в достаточной мере определенно угадывается издалека его туманная плоть, видны облакоподобные «карнизы» и «оползни» на отвислых (где больше, где меньше), а местами кисельно-оплывших краях. Иначе трудно было бы удержать фантазию от искушения окунуться в мир иррациональных домыслов, а руки - от желания крепенько ущипнуть себя за ухо. Смятение селенологов можно понять.
Мало-помалу изображение Пятна уползло под плашер штурм-ложемента. Андрей перевел глаза на светлую полосу, выбелившую горизонт. Она была несравнимо ярче всех остальных подсвеченных Солнцем деталей рельефа темно-серого в массе своих площадей ледорадо ведущего полушария Япета. Светлая полоса принадлежала ведомому полушарию, которое, вероятно, по причине давнишнего столкновения с астероидом, гораздо больше запорошено инеем. Мертвец в простыне… На спет десантировались две смешанные по составу (космодесантники и ученые) исследовательские экспедиции; обе сделали вывод, что эта луна, вполне нормально изуродованная в прошлом сейсмической активностью недр и метеоритной бомбардировкой, ныне мертва как булыжник.
- Я - «Байкал»! - внезапно взревели тонфоны. - «Анарда», слышу ваш позывной! Кто на приеме?
Аганн убавил громкость, взглянул на Андрея.
- «Анарда» - «Байкалу», - проговорил Андрей. - На приеме Тобольский. Салют, капитан!
- Салют, шкип! - Голос Валаева потеплел. - Чертовски рад тебя слышать.
- Взаимно, Ярослав, взаимно! Как дела на разгрузке?
- Кое-как. Здешних приемщиков ты знаешь. Одним словом - провинция. - Валаев вздохнул. - Но послезавтра «люстру» - в руки экзоператорам, а тебе добро пожаловать на «Байкал». Масс-центровку проведут под твоим руководством. Соскучился?
У Андрея чуть было не вырвалось чистосердечное «да, очень», но, вспомнив Копаева, он вовремя притормозил язык:
- Да… как тебе сказать? Здесь скучать не приходится.
- Что у вас с радиосвязью? В эфире паника: все поголовно встревожены вашим молчанием. Говорят, там Пятно у вас объявилось какое-то ненормальное?
- Облако белесого тумана. Слишком круглое такое облако… Не идеально круглое, потому что края кое-где оплывают, но все равно - слишком. Я думаю, это оно влияет на радиосвязь.
- Мы взяли его телефотерным увеличением. Мне эта штука напоминает круглую льдину.
- А мне - пудинг. Хорошо отформованный грандиозный пудинг. Хватит на всех. Для всего человечества, как сказал бы один мой знакомый.
- Чего только не выдумает Мать Природа… Кстати о человечестве. Тут специалисты по лунам страшно взволнованы, пылают желанием взять у вас интервью. Одного едва успокоили - нервы у парня сдали. Из-за этого Пятна, говорит, мою диссертацию теперь к чертям в болото. Жалко его, хороший такой человек, молодой - и уже, понимаешь, с запятнанной диссертацией.. Ну, до встречи! Привет Аганну. Передаю канал селенологам. Будь здоров!
- Общий привет, - процедил Андрей вместо привычного «салют!». Специально для Аверьяна.
- Титан-орбитальный - Япету. Мы вас тоже приветствуем, Андрей Васильевич! Вас и капитана «Анарды» Аганна. Если вы ничего не имеете против, мы хотели бы войти с вами в контакт по поводу фог-объекта - он же Дым-диск, он же Грандпудинг и он же Пятно на Япете.
Это был голос не Максима, я новый голос Андрею не очень понравился. Этакая жесткость интонаций под сиропчиком снисходительной вежливости.
- «Анарда» - Титану. С кем имею?..
- Постоянный член ученого совета Сатурн-системы Март Аркадьевич Фролов к вашим услугам. Мы с вами почти ровесники, предлагаю называть друг друга по имени.
- Согласен. Борис Аркадьевич Фролов вам, случайно, не родственник?
- Вполне может быть. Родственников - тьма.
Андрей опешил.
- Знавал я вашего брата… Если это он и… если это вас хоть капельку…
- Андрей, если вы ничего не имеете против, сейчас меня много больше волнует Пятно…
- Против я ничего не имею, хотя и не совсем улавливаю, что от меня требуется.
- Вами впечатления. Как результат визуальных наблюдений.
«Напористый малый», - подумал Андрей, взглянул на часы я добросовестно выложил своя впечатления. Результаты - он это и сам сознавал
- были скромные и удовлетворить постоянного члена ученого совета Сатурн-системы не могли.
- Это все. Наверняка я мало прибавил я тому, что вы наблюдаете на экранах телефотеров.
- Увы, да, - согласился постоянный член. - Не пусть это вас не смущает. Мы дадим вам несколько полезных указаний, которые помогут вашей группе собрать о Пятне дополнительную информацию.
Андрей на мгновение онемел.
- Послушайте, Март!.. О какой группе идет речь?
- Ну, положим, на танкере вы не один.
«Лучше бы я был один», - подумал Андрей, разглядывая остроносый профиль Аганна. Экзот тоскующе водил глазами по сторонам, ерзал в кресле и, страдальчески морщась, то я дело потирал затылок - словно перспектива получить ценные указания отозвалась у него приступом головной боли.
По затянувшейся паузе Март, видимо, понял, что взял неправильный тон, и добавил:
- Ваши возможности, да, ограничены. Однако бездействие, согласитесь, недопустимо. Давайте вместе обсудим, как быть.
- Благоразумнее командировать сюда специалистов, более сведущих в вопросах проблемной селенологии, чем я и Аганн.
- Безусловно. Готовится к старту люггер «Виверра» с десантниками и селенологами на борту. Но где гарантия, что до прихода «Виверры» Пятно не исчезнет так же внезапно, как появилось? В его стабильности я, например, далеко не уверен. А люггер, в лучшем случае, прибудет к вам через сутки.
- Я вам сочувствую.
- Тронут. Кстати, сочувствие, как и любой благородный металл, можно отлить в конкретную форму.
Только теперь Андрей осознал масштаб столкновения интересов ученых и функционеров МУКБОПа. С приходом люггера заповедно-тихая обитель заповедно-экзотических тайн мигом перевоплотится в орбитально-десантное общежитие. И никакие запреты МУКБОПа ведь не помогут…
- Март, каковы эту «конкретную форму» себе представляете?
- Как сумму технических средств, которые есть у вас на борту и которые необходимо задействовать в целях оперативной разведки Пятна.
- Во избежание возможных недоразумений я подскажу вам, чего на борту у нас нет. У нас нет разведывательных флаинг-станций автономного действия, нет флаинг-зондов. Нет даже специализированных программ для многозональной локация. Я ум не говорю о полном отсутствии всякого присутствия исследовательских навыков у меня и Аганна.
- У вас есть драккар.
«Ну конечно, - подумал Андрей, - так и прыгнул я тебе на Япет - пятки вдали засверкали». Заметив, что все еще держит в руках пустую бутылку, он бросил ее на сиденье капитанского ложемента, сказал:
- Вот с этого и надо было начинать - с уговоров нарушить все писаные и неписаные правила десантных разведопераций.

Предыдущая страница 6 Следующая страница


7 Сергей Павлов

- Всю ответственность я беру на себя.
- Идите вы со своей ответственностью!.. - вдруг вмешался Аганн. - Будто бы вам невдомек, чем пахнет проклятый кругляк на Япете.
- Нет, почему же, - обеспокоенно возразил Март. - Обдумываем кое-какие догадки. Кстати, именно это вынуждает нас…
Аганн не стал его слушать:
- Мало вам одного Оберона? Хотите заиметь второй? До свидания. - Поднимаясь из кресла, он попутно выключил автоматику Ф-связи, окинул взглядом неприятно вдруг онемевший сфероэкранный простор системы Сатурна.
- Ты имел в виду оберонский гурм? - ошарашенно спросил Андрей. - Пятно на Япете - гурм?..
- Нет. Но это прелюдия к гурму.
- С чего ты взял?..
- Чувствую. Как? Тебе не понять.
Аганн приблизился к штурм-ложементу и, словно не зная, куда деть своя беспокойные руки, заложил их в карманы. Андрей близко увидел его измученные глаза.
- Пока не понять, - добавил Аганн.
- Но луч, который ударил мне в спину, не мог исходить из Пятна. В тот момент Пятно было где-то за горизонтом.
- Да, это странно… Впрочем, какая разница откуда? - Обернувшись через плечо, капитан посмотрел на белую полосу у горизонта. - Вот тебе и Мертвец в простыне…
- Зачем вырубил связь?
- Не хотел, чтобы тебя уговаривали. Не лезь к Пятну, ты не десантник.
- Это опасно?
- Не знаю.
- Ты знаешь, что такое гурм.
- Я знаю, что такое собственно гурм. Но что собой представляет Пятно
- не имею понятия. Чувствую только, что эта круглая туча - зародыш будущей грозы. Туман на Япете - это первая стадия… какой-то подготовительный процесс, который, судя по Оберону, в конце концов завершается серией гурмов.
- Сколько времени может длиться этот процесс?
- Кто знает… Годы? Месяцы? Дни? До тех пор, по-видимому, пока не исчезнет туман. Опять же судя по гурмам на Обероне. Во всяком случае, погибший во время предпоследнего гурма экипаж «Леопарда» никакого тумана уже не застал. И мы не видели ничего похожего на здешний Пудинг. Ни в районе Ледовой Плеши, где потом сработала западня, ни в каких-либо других районах поверхности планетоида. Конечно, туманных пятен специально мы не искали, но пропустить даже самое маленькое не могли. В поисках обломков «Леонарда» телефотеры «Лунной радуги» обшарили на Обероне каждый квадратный метр. И в том, и в другом смысле планетоид был девственно чист. Понимаешь? Чист. Абсолютно!..
Андрей смотрел на руки рассказчика. Они все время были в движении. За разговором экзот, должно быть, не замечал, как суетливо вели себя его руки. Он нервозно засовывал их на всю глубину карманов, нервозно вытаскивал, закладывал за спину, поднимал к голове, щупал шею, затылок или судорожно складывал на груди. А когда он, нервно жестикулируя, разводил руки в стороны, перед глазами Андрея едва ли не с физической ясностью возникало ночное видение - тень многорукого «пианиста»… Да я ноги Аганна не стояли на месте - притоптывали, переминались, словно ему жгло ступни. Все у него ходило ходуном - ноги, руки, плечи… Наконец Аганн обратил внимание на лицо своего собеседника - растерянно смолк, необычная жестикуляция прекратилась.
- Выходит, не зря селенологи возбуждены, - сказал Андрей, чтобы дать время опомниться ему и себе.
- Теперь они облепят Пятно, как муравьи конфету, - пробормотал экзот, нервно гримасничая. - Суета, ажиотаж, десанты…
«И десантники, - мысленно дополнил Андрей. - И над кем-то из них нависает угроза стать похожим на теперешнего Аганна. Второй Оберон… Десанты, наверное, следовало бы запретить. Но успеет ли Копаев хотя бы что-нибудь здесь предпринять?.. Н-да, ситуация, леший ее побери…» Минуту он размышлял.
- Кэп, что еще полезного о гурме ты мог бы сообщить мне под занавес?
Аганн, продолжая гримасничать, уставился на него долгим взглядом.
- По-моему, все сказано.
- Ясно. - Андрей набрал на клавишах ротопульта команду для автоматики связи. Экзот его больше не интересовал.
Голос Фролова:
«…Все что угодно. Кроме бездарных острот. „Байкал“, держите меня на луче, пока позволяют условия».
- «Анарда» - Титану, - вмешался Андрей. - Март, связь. Вы там скоро уйдете с прямого луча, поэтому к делу. Вашу идею разведки десантом я принимаю. В обмен на твердые заверения, что объясняться с УОКСом будете вы. УОКС почему-то ужасно не любит самодеятельных десантников, а мне почему-то ужасно не хочется терять служебную визу.
- Гарантирую: никаких недоразумений с администрацией УОКСа у вас не возникнет. Но истины ради, Андрей: не визой вы рискуете - головой! Обдумайте это, пока не поздно, моральный перевес на вашей стороне - вы не десантник.
Андрей спросил:
- Я могу рассчитывать хотя бы на минимум полезных сведений о гурме?
- Когда планируете старт?
- К старту готов.
- Дряхлый у вас катерок… Выдюжит?
- Давайте так: занимаемся каждый своим делом.
- И общим, если позволите, - добавил Март. - Андрей, мы имеем дело с уникальным явлением. Похоже, догадка Аганна верна: Пятно на Япете - кровный родственник оберонского гурма. А это весьма безотрадно, и вот по какой причине. Ареал обитания нашей цивилизации изучен достаточно хорошо, чтобы с уверенностью сказать: нигде не обнаружено никаких следов действия… э-э… гурм-феномена в прошлом. Здесь понятие «в прошлом» охватывает всю историю эволюции Солнечной Системы вплоть до недавнего времени. Гурм-феномен - это какая-то принципиально новая и, не буду скрывать, очень странная производная - сложной жизни нашего Внеземелья. И поневоле начинаешь о тревогой думать о будущем. Если гурм-феномен был способен отгрызть солидный кусок Оберона, где гарантия, что он не сумеет проделать того же с Япетом, Луной? С Землей, наконец, Юпитером, Солнцем?.. Грызуна с лунномасштабным аппетитом надо изучать немедленно и подробно. Всеми доступными нам средствами…
- Март, дальше мне все понятно: беззащитное человечество, судьбы мира и прочее.
- Верно. А доступные нам средства в ближайшие сутки - старый катер, его примитивная аппаратура и ваше личное мужество. И это в условиях, когда у вас нет напарника, нет исследовательской сноровки, нет опыта десантных операций и нет надежды на радиосвязь. Вдобавок из двух десятков имеющихся в Сатурн-системе спасательных гулетов автономного базирования именно на Япете и в его окрестностях нет ни одного. По нашей вине. И сверх того, мы не в состоянии предложить вам достаточно рациональную схему контактной разведки гурм-феномена.
- Контактной? - переспросил Андрей, ясно теперь сознавая, чего, собственно, от него ждут. Прогулка к Пятну на устаревшей флаинг-машине - само по себе довольно рискованное предприятие даже в чисто техническом плане. Без связи - полное безобразие где-то на грани беспардонного аферизма. Но этого мало - в проклятый туман предстоит нырнуть с головой…
- В общем, действуйте по приборам и обстоятельствам и, если те и другие позволят, попробуйте углубиться в туманное тело Пятна где-нибудь на окраине: Разумеется, нас больше интересует центральная область, но туда мы сначала пошлем автоматы. Если, конечно, успеем. А вы не рискуйте. Еще неизвестно, что за похлебка варится в этом котле.
- Геометрический центр Пятна совпадает с какой-нибудь приметной деталью рельефа равнины Атланта?
- Лучше сказать - гипоцентр. Вам, собственно, это зачем?
- В таком тумане легко заблудиться даже на самой окраине. Автокарты синхронно-маршрутного сопровождения у меня, естественно, не будет, абрис Пятна придется изобразить на обыкновенной карте.
- Понял. По нашим расчетам, гипоцентр можно отождествить с кратерком
-малюткой, диаметр которого не превышает сотни метров. В Лунном Кадастре - раздел «Япет», подраздел «Эпигены ведущего полушария» - кратерок этот числится под номером 666. Абсолютно банальный ориентир…
- И на том спасибо. У вас ко мне все?
- Ну что ж, Андрей, ни пуха, ни пера!.. На вашу долю выпала рискованная, сложная, но очень важная для родимой планеты миссия. С другой стороны, русскому человеку не привыкать нести на своем хребте судьбы мира. С нетерпением ждем вашего возвращения. Капитан «Анарды», надеемся, периодически будет поддерживать с нами Ф-связь?.. А гурм - в фазе собственно гурма - для вас, по-моему, не слишком опасен. Во-первых, вряд ли его механизм готов сработать в ближайшие сутки. Во-вторых, вы, говорят, отличный пилот с превосходной реакцией. Гурм опасен только своей неожиданностью, и есть резон полагать, что после трагедии на Обероне элемент неожиданности иссяк. Будьте здоровы! Связи конец.
«Н-да, знал бы ты, чем опасен гурм», - подумал Андрей, наблюдая, как тщетно Аганн пытается подавить в себе эти дьявольские позывы к гримасничанию и судорожной жестикуляции.
- «Байкал», кто сейчас у пульта Ф-связи?
- Инженер связи Андрей Круглов, - услужливо-быстро и явно испуганно откликнулся оператор.
Странная робость Круглова болезненно уколола Андрея. «Заранее, что ли, они там меня отпевают?» - подумал он с щемящей тоской. Бодрым тоном сказал:
- Привет, тезка! Я обязан тут отлучиться по неотложным делам и… хотел бы сдать да хранение на борт «Байкала» некий объем информации. Вруби звукозапись.
- По распоряжению капитана звукозапись идет непрерывно.
«Ну разве могло быть иначе», - мельком подумал Андрей и коротко, сухо изложил детали своего невольного контакта с «мягкими зеркалами» в вакуум-створе. Круглову сказал (для Копаева):
- Всем передай: очень скучаю. Очень. Связи конец. Салют!
Аганна нельзя оставлять без присмотра. Даже сутки бесконтрольного одиночества рядом с Пятном - многовато для загадочно возбужденного суперэкзота… Копаев парень вроде бы шустрый - должен смекнуть, что к чему, материала для обобщения достаточно. Смекнет - Ярослав вынужден будет немедленно стартовать к Япету в форсажном режиме. Хоть бы они там успели как следует сбалансировать «люстру» во время предстартового аврала…
Андрей поднялся. Молча постоял, оглядывая запорошенное инеем ведомое полушарие Япета (теперь, на траверзе, оно выглядело не белым, как это было у горизонта, а скорее белесый - напоминало светлый мятый картон, испещренный черными иероглифами). Он не знал, что сказать экзоту на прощание.
- Ладно, шкип, мягкой тебе посадки, - первым заговорил Аганн. - Только не проходи над центром Пятна и… вообще, не суйся в его центральную область. Тут Фролов прав - одному дьяволу известно, какое варево там закипает.
- Спасибо, кэп. Я пошел… - В дверном проеме Андрей задержался. - Гостей надо будет устроить здесь поудобнее. Волей-неволей ты теперь комендант. - Ощущая спиной взгляд новоиспеченного коменданта, он оглянулся и обомлел: скалясь в очередной гримасе, Аганн сверкнул двумя рядами зеркально-блестящих зубов!..
- Лучше бы ты о себе подумал, - произнес экзот блистающим ртам. - Не верю я в инозвездных пришельцев, несмотря на дьявольски четкую геометрию этого кругляка… Но если чудо произойдет и ты их там встретишь - передай им мое проклятие. Мое и всех тех, кого они убили на Обероне. А заодно и свое…
Дверь закрылась.

7. ОБЛАКО БЕЗ ШТАНОВ

Андрей брел куда-то вдоль коридора. На ватных ногах, почти бездумно, как во сне. В голове роились обрывки странно неосязаемых мыслей - ни на одной из них он не мог толком сосредоточиться. Перед глазами - блестящий оскал… Наконец его остановило смутное ощущение чего-то незавершенного. Перед стартом он должен был что-то сделать. Но что?.. Ах да, карта Япета.
Подключив принесенный с собой фотоблинкстер к информканалу библиотечного дисплея, он просмотрел на экране кассету с необходимым ему подразделом Лунного Кадастра. Стометровая метеоритная яма номер 666 на карте выглядела меньше макового зерна. Заданным радиусом (от «макового зерна» до внешнего гребня бассейна Плейоны) рисовальная подсветка вычертила на равнине Атланта синюю линию тонкой окружности - абрис Пятна. Подступиться в туманному кругляку будет, наверное, проще с юго-востока - со стороны долины Гиад. Ни подступать к Пятну, их тем более соваться в туман ему не хотелось. Ему отчаянно хотелось на «Байкал». Так отчаянно, что вся его готовность к десанту в какой-то момент повисла на волоске. Но он знал свой характер к даме в эти мгновения понимал: минутная слабость пройдет, и ничто не заставит его пойти на попятную. Хотя, откровенно сказать, приближаться к Пятну он боялся. Особенно теперь, когда Пятно я жуткий оскал экзота были слиты в его потрясенном сознании в одно зловещее целое.
По дороге в скафандровый отсек он чуть ли не всерьез прикинул, нельзя ли употребить для десанта тяжелый скафандр противорадиационной защиты типа «Сентанк». Шальная прикидка была отзвуком пережитой паники. Слов нет, чудовищный панцирь «Сентанка» - хорошая биозащита (выдерживает лучевую нагрузку рабочей секции стелларатора), но и только. Он представил себя в неповоротливой бочке «Сентанка» в кабине катера. Н-да… более верного способа гробануться в долине Гиад, пожалуй, и не найти. Что ж, надо топать в обыкновенном корабельном скафандре типа «Снегирь». Один раз кираса обыкновенного «Снегиря» отразила атаку «мягких зеркал» (даже экзот удивился), так почему бы ей не продолжать в том же духе. Конечно, когда десантники встретят возле Пятна разведчика в «Снегире» - лопнут от смеха в своих роскошных «Дэгу», «Вишну», «Шизеку», «Витязях» и «Селенах». Впрочем, вряд ли ям будет здесь слишком весело. И работать прядется наверняка не в «Селенах» и «Дэгу», а в неуклюжих скафандрах высшей защиты типа «Суперцеброн». Тяжелая и тоже не очень удобная скорлупа, но в ней хотя бы можно летать без особой опаски.
Из ветротоннеля его вынесло прямо к двери переходного тамбура. Дверь мягко открылась - он по инерции влетел в тесноватое помещение, в котором манипулировал кнопками санобработки полтора часа назад, и с ходу прильнул к стеклу квадратного иллюминатора: в скафандровом отсеке было светло и чисто. Что-то заставило его посмотреть на экран аварийного оповещения - он посмотрел и почувствовал, как шевельнулись волосы на голове. В голубом экранном прямоугольнике зияла угольно-черная пятипалая дыра - как если бы кто-то насквозь продавил поверхность экрана ладонью левой руки. Великое Внеземелье!..
Но это была не дыра: иллюзию углубления создавала контрастная чернота плоского отпечатка на фоне светящейся голубизны. Он сразу все понял, инстинктивно отпрянул, крепко стукнувшись головой о корпус парящего в воздухе фотоблинкстера: «А, черт!» Снял блокировку с автоматики замка двери скафандрового отсека и покинул тамбур так резво, будто спасался от пчелиного роя.
Дверь сработала за его спиной с быстродействием гильотины: «пфф-крэк!» Опомнившись, он извернулся в воздухе, прильнул к иллюминатору, чтобы снова взглянуть на черную пятерню, - не мог поверить в этот кошмар до конца. Издали «черный след» уже не казался дырой - выглядел плоским. В тамбуре у него и мысли не возникло сравнить размер отпечатка с размером своей ладони. Видимо, следовало бы сравнить… для порядка… однако он слишком хорошо понимал, что не сделает этого. Не прикоснется в черному силуэту. Ни за что. Да и не стоило этого делать. Не было смысла. Полтора часа назад он, выплывая из тамбура, оттолкнулся левой рукой от экрана. Он сразу вспомнил об этом, как только увидел дьявольский отпечаток, и сразу все понял, но только сейчас нашел в себе смелость это признать. На борту «Анарды» он встретил единственный «черный след» - с во й со бс тв ен ны й . Очень мило.
Андрей оттолкнулся ногами от переборки и поплыл вдоль гардеробного ряда.
Предстартовой экипировкой руки занимались самостоятельно. Без участия головы. Мозг парализован мыслью о полной необратимости положения, чувства
- ужасом. Как падение в пропасть: летишь в самых что ни на есть привычных условиях невесомости, ив превосходно знаешь, чем это кончится. Тогда, в Гималаях, это кончилось, к счастью, глубоким сугробом на склоне и ободранной физиономией. Здесь - безнадежность полная. «Мягкие зеркала» достали его сквозь скафандровую кирасу, и теперь он, по сути дела, на одной доске с Аганном и другими экзотами. «Черный след» - аргумент, против которого не попрешь По существу, разбито вдребезги все, чем жил, чем дышал первый пилот «Байкала» Андрей Тобольский… Сейчас он думал только об этом. Перешагивая комингс шлюзового тамбура, выбираясь в темный вакуум-створ. Ни о чем ином думать сейчас он просто не мог.
Темнотища в закрытом вакуум-створе - глаз выколи. По словам Аверьяна, экзоты видят в темноте. Он ничего не видел. Ни зги… Он все время взвешивал свое внутреннее состояние на весах ощущений, пытаясь уловить в себе хоть какие-нибудь признаки экзотических изменений. Их не было. Никаких. Абсолютно. Даже пресловутого ядовито-железистого привкуса на языке не было и в помине. Не было в командной рубке, не было и теперь. Но теперь он по крайней мере знал, в чем дело. Копаев ведь говорил, что прикосновением к действующему экрану экзоты способны освобождаться от «чужеродного заряда». На какое-то время. Именно это позволяло ям запросто проходить медосмотры спецкарантина. Так-то вот, эксперт… Как и предсказывал Аганн, самое занятное ждет тебя впереди.
- КА-девять! Контакт. Открыть гермолюк.
В темноте вспыхнули бортовые огни «Казаранга».
- Свет, - добавил Андрей.
Щурясь от избытка иллюминации, он осмотрел участок стены, где недавно блистали зеркальные кляксы. Никаких следов. Будто бы этой блистающей мерзости никогда здесь и не было.
Вплыв в кабину драккара, он пробрался вперед к пилот-ложементу, закрепил фотоблинкстер и, пристегнувшись к сиденью, с помощью пневмораздвижки отрегулировал габариты спинки по габаритам своего скафандра. Соединил разъем электрокоммуникаций. Пошевелился, проверяя свободу движений рук и ступней. Покачал рукоятки управления на концах желобчатых подлокотников, опробовал, как дышат под пальцами диффузоры и гашетки (хорошо дышат, мягко), подал команду закрыть гермолюк. Необыкновенно ясно представилось вдруг, что в ложементе второго пилота кто-то сидит. Он преодолел в себе искушение немедленно оглянуться (второй ложемент был чуть правее и сзади), но потянул ив спинки полужесткий штатив зеркала. В зеркальном овале отразилась задняя половина кабины: багажный твиндек с грузофиксаторами, за ненадобностью отжатыми к левому борту, справа - закрытый люк с зелеными светосигналами герметизации, вверху - часть блистера, сквозь керамлитовую оболочку которого, как сквозь грязное стекло, тускло просвечивали штанги захвата и едва угадывался потолок. Ложемент второго пилота был, разумеется, пуст. «Нервы шалят», - угрюмо подумал Андрей, сдвигая на рукоятках контактные ползунки в положение «предстартовая позиция». Кабина преобразилась: полупрозрачная оболочка блистера будто растаяла перед глазами, обнажив убогий интерьер вакуум-створа, и точно так же возникли широкие «проталины» экранных окон в корпусе ниже блистера, открыв для обзора участки помятой палубы (к работе оптических репликаторов нет претензий). Андрей оглядел набор фигурных светосигналов, блуждающие огоньки указателей на вертикальных шкалах и вдруг осознал, что плохо воспринимает предстартовую информацию. Привыкший к мигающим на сфероэкране цифра-буквенным формулярам, он с некоторой даже растерянностью восстанавливал в памяти курсантские навыки взаимодействия со светосигнальной информсистемой, настолько уже устарелой, что современные пилоты успели ее позабыть.
В режиме «предстартовая готовность» катер автоматически подал сигнал на сервомоторы вакуум-створа - щит уполз в потолок, распахнулась звездно-черная пропасть. Андрей окинул взглядом созвездие Девы. Приятная неожиданность: рядом с лучистой Спикой возник столбик цифр формуляра контроля работы флаинг-моторов. И на том спасибо. Он вздохнул с облегчением. Шелест вздоха заставил дрогнуть крылья зеленого мотылька индикатора звукозаписи - на драккарах голос пилота фиксируется. Бывают десанты, когда уцелевшая бронированная кассета с несколькими фразами пилота - единственный ключ к разгадке обстоятельств катастрофы десантного катера.
- Информсистема функционирует нормально, - сказал Андрей. - Выхожу на позицию старта.
Катер встряхнуло. Телескопические штанги захвата, медленно удлиняясь, вывели машину за пределы вакуум-створа. Андрей оглядел чернеющую лед ногами ночную сторону Япета я удивился глухой тишине в шлемофоне: стрекотания не было слышно. И вообще ничего не было слышно. Такого идеального радиобезмолвия он за всю свою летную практику еще не встречал. Жутковатые радиометаморфозы у этого планетоида…
- Позиция старта. Ничего не слышу - полное радиомолчание. Судя по индикаторам, система связи в порядке.
Три щелчка в шлемофоне (сигнал минутной готовности) - замигали секундные марки времени. Андрей отстрелил кабель, привычно окинул взглядом всю картину индикации, выхватывая главное. Самым главным был синхронный разогрев стеллараторов обоих флаинг-моторов. С этим нормально. Ненормальным было одно - безмолвие в шлемофоне. К этому он не привык, ему недоставало диспетчерских голосов. На стартовой позиции пилот обязательно должен чувствовать себя в центре событий, иначе сто против одного, что к старту он не готов.

И вспомнилось ему, как при буксирном отвале «Байкала» от аванпортов лунно-орбитального терминала «Восток-приземельный» он опасался, что мысли о Валентине помешают ему «разу войти в рабочий ритм вахты. Но достаточно было принять запрос терминала и отправить короткий и, по сути, формальный ответ - душевная боль уползла куда-то глубоко внутрь, точно в нее угодила струя анестезирующего средства. Мозг автоматически впитывал информацию, быстро реагировал на радиоголоса, дозировал время переговоров: этому - краткий ответ, тому - основательный рапорт. Совершенно нет времени размышлять о своем, и, как ни странно, всегда успеваешь довести общение с каждым из радиоабонентов до логической развязки, хотя там есть и такие, кто не отступится, пока не выжмет из тебя все подробности „текущего момента“. А „текущий момент“ это не только голые цифры. Это вызолоченная солнцем горбушка Луны, еще недавно занимавшая в рубке добрую треть обзорной сферокартины, доклад командира эскадрильи буксиров, ювелирно-тонкий процесс расстыковки в намеченной зоне, минута прощания с пилотами-буксировщиками, их неизменное зубоскальство (недаром этих парней прозвали москитами), капитанская предстартовая „десятиминутка“ с короткими рапортами готовности по секторам, когда последнее слово за первым пилотом, и слышно, как диспетчеры Приземелья передают руководство движением корабля диспетчерам стартового коридора, и старт-диспетчер тут же предупреждает тебя о подходе туера-ускорителя. „Вас понял, к стыковке готов!“ Включаешь автоматическую программу сближения („Есть зональный захват!“), подаешь на сфероэкран фрагмент хвостового обзора и, обмениваясь с диспетчером промежуточной информацией, шаришь взглядом между мигающими столбцами строчек цифре-буквенных формуляров. А вот и он, озаренный солнцем помощник. Сперва это просто звезда, астероид, затем - серебристый восьмиугольник с вогнутыми сторонами, и на сближении долго не удается высмотреть крохотный носик миниатюрного пилотажного корпуса туера на сверкающем силуэте его необъятной кормы. Наконец блеснули усики караванов стыковочного узла. Традиционный обмен приветствиями между пилотами и капитанами, последняя коррекция, алый свет транспаранта „Причаливание“, мягкий, но увесистый толчок, заметно поколебавший огромную „люстру“ „Байкала“. „Есть касание! Есть механический захват, есть стыковка!“ Дальше все по командам диспетчера: коррекция по оси в стартовом коридоре, выход восьми маршевых двигателей туера на режим принудительного разгона, согласование параметров действительной я запроектированной траектории, расстыковка. И в двух десятых астрономической единицы над эклиптикой: „Счастливого пути!“ - „Синхронной безекции!“ - „Удачного рейса!“ Подарок с борта только что отвалившего туера - звуки марша „Прощание славянки“, фейерверк и видеотрансляция готового к активному разгону „Байкала“. Со стороны контейнероносец-гигант смотрится просто божественно: залитая огнями хрустальная люстра под звездно-черным куполом бескрайнего Внеземелья. И даже „индустриального“ вида колонна безектора с белой воронкой массозаборника впереди отнюдь не портит общего впечатления. Корабль немыслимой красоты. Было в нем что-то от романтического великолепия парусников земных морей. Но глазеть уже некогда - тонкие линии белого перекрестья курсового коллиматора совмещаются с желтыми, краснеют, и начинается главный этап разгона в своем эшелоне…

Все, Андрей Васильевич, кончено - отлетался. Никто не доверит суперконтейнероносец экзоту. «Казаранг» - последняя твоя космическая лошадка, а этот десант - последний пилотируемый полет…
На задворках сознания смутной тенью скользнула какая-то нехорошая мысль. Он не успел за ней проследить - щелчок в шлемофоне и вспыхнувший транспарант «Захват чист» мгновенно переключили его внимание на другое. Снежное облако выхлопа стартовой катапульты, нарастающий крен. Слева по борту - черная стена планетоида, над головой - бортовые огни «Анарды». Реверс-моторами он «подработал» ориентацию «Казаранга» по каналам курса и тангажа (так, чтобы катер держала рядом с «Анардой» кормой вперед - «валетом») и дал тормозной импульс для схода с орбиты. Перегрузка вдавила тело в амортизаторы ложемента. Пульсирующие носовые огни танкера немедленно отодвинулись куда-то в звездную высь и начали отставать - катер, уменьшив скорость, обогнал «Анарду» в плоскости орбиты (кажущийся парадокс, перед которым здравый смысл человека, мало знакомого с динамикой орбитальных полетов, обычно пасует).
- Первый тормозной импульс отработан нормально. Определился на траектории сближения, даю второй.
В шлемофоне тихо звенело. Очень тихо - где-то на пределе слышимости. Слабенький звук (лучше сказать - призрак звука) вяз в мягкой, как ватный ком, тишине, я Андрей пожалел, что не наполнил кабину воздухом. По крайней мере, свист флаинг-моторов был бы слышен отчетливо. Теперь уже поздно - от перепада температур, чего доброго, запотеет стекло гермошлема. «Снегирь» есть «Снегирь», - думал он, - экспериментировать не стоит». Он готов был думать о чем угодно, лишь бы не подпустить к себе снова ту нехорошую мысль. Но скоро понял, что от нее не так-то легко отмахнуться. Зудит как муха, будь она проклята. Зря ведь зудит. Только мешает. Прихлопнуть - и дело с концом. А как прихлопнешь? Попробуй прихлопнуть оборотную сторону своего «я»… Оборотную? У Андрея Тобольского нет оборотных сторон. Андрей Тобольский везде, всегда, вес и во всем как на ладони.
Он не разбил экран, не сделал попытки уничтожить свой «черный след». И впредь не намерен поступать иначе. Правда, совершенно неясно, как он будет жить в шкуре монстра-экзота (и будет ли?), но прятаться от людей, лгать, изворачиваться на медосмотрах не станет - это уж точно. Скрытая от людских глаз таинственно-жуткая жизнь Аганна и других «оберонцев»-экзотов
- это определенно не для него. «Но ведь, в сущности, кроме шока от появления „черного следа“, ничего экзотически-странного ты еще не почувствовал, - надоедливой мухой зудел внутренний голос. - Тебе еще не известно, как это будет, и сейчас ты чувствуешь, думаешь и решаешь как человек. А где гарантия, что сиюминутная твоя решимость не развеется в прах, когда с головой окунешься в незнакомый пока тебе мир ощущений, желаний и настроений экзота?..» Ну уж нет, пропади оно пропадом! Он даст разрезать себя на куски, лишь бы люди сумели понять, в чем тут дело, и успели обезопасить свой мир от «мягкозеркальной» напасти. Блистающие оскалы монстров человечеству не к лицу.
- Вниманию функционеров МУКБОПа, - проговорил Андрей, искоса глядя на оживленно затрепетавшие крылья индикаторного мотылька звукозаписи. - Важное сообщение. Мой контакт с «мягкими зеркалами» в вакуум-створе не был безрезультатным - я обнаружил у себя способность оставлять на экране черные отпечатки ладони. Каких-либо иных экзотических изменений в своем организме пока не нашел. Конец.
«Невозвратный» рапорт в адрес МУКБОПа ни удовлетворения, ни особого облегчения не принес. Ощущение катастрофы уступило место ощущению какой-то мучительной опустошенности, только и всего. Похоже на то, как если бы невинно осужденному заменили смертный приговор пожизненным заточением в подземелье. Андрей определился по высоте, выключил флаинг-моторы и развернул катер носом по курсу. До поверхности планетоида было не меньше двенадцати километров. Из-за горизонта с внезапностью взрыва ударил в блистер машины первый солнечный луч; в пламенном ободке ореола взошел над Япетом и стал взбираться по вертикали маленький иссиня-черный кругляк «затменного» Солнца (жесткий свет его диска был «съеден» поляроидным фильтром буквально вчистую). Потом среди звезд на бархатно-черное небо взошел при полном параде и сам владыка этого края Сатурн - с начищенной до жемчужного блеска острой шпагой Кольца, гладкий, как дыня.
Теряя высоту, драккар инерционным ходом перевалил изрезанную частоколом теней пограничную зону темноты и света и потянул над озаренной солнцем, обезображенной неровностями рельефа и оспинами кратеров пустыней.
Детали рельефа навевали уныние. Краски были однообразные, тусклые (вся палитра «бесцветности» - от черного до светло-серого) и тоже навевали уныние; изредка проплывали внизу участки, скупо подбеленные жиденькими сугробами замороженных газов. Но местность в целом уныния не навевала, на нее было страшно глядеть. Воображение подсказывало, что тут творилось в те времена, когда коллективно буйствовали сейсмические судороги недр и метеоритная бомбардировка. «А что тут будет твориться, когда начнет буйствовать гурм!..» - подумал Андрей, увидев на горизонте светлую полосу. И чуть не вздрогнул от неожиданности: в ушах прозвучал хриплый кашель. Или что-то похожее на кашель. Странный звук странно качнулся на волне дрожащего эха и замер. Потом повторился. Андрей с подозрением посмотрел на светлую полосу, вернее, на холм заметно подросшего на горизонте Пятна. Подумал: «Радиофокусы Пудинга. Электроразряды? А может, у меня начинается это?..» Ему стало очень не по себе. Ядовито-железистого привкуса на языке он по-прежнему не ощущал. Впрочем, «привкус» Аганн мог просто выдумать. Чтобы, скажем, уйти от расспросов. Или экзоты, скажем, так шутят.
Минуту спустя шлемофон стал выдавать дрожащие эхокашли не только сольного исполнения, но и в составе дуэтов, трио, а иногда ж квартетов. Причем довольно-таки регулярно. Крылья индикаторного мотылька трепетали - значит, эхокашли проходят на звукозапись - это уже хорошо. Может быть, специалисты-акустики разберутся. Очень странные звуки…
- Иду инерционным ходом, высота - восемьсот. Первый радиозвук совпал с моментом выхода верхней кромки Пятна в зону луча прямой видимости. Ясно вижу дугу юго-восточного фронта Пятна, готов к маневру сближения я посадки. Включаю систему видеозаписи. («А кстати, есть ли тут чему включаться? Есть. И самое поразительное - работает!») Высота - шестьсот девяносто. Выполняю маневр.
По дну корытообразной и словно очень неровно заасфальтированной долины Гиад жуком пробежала черная тень драккара.
Вцепившись геккорингами и крючьями ступоходов в лед, «Казаранг» стоял перед стеной тумана. Бок исполинского Диска начинался где-то на высоте более трех километров валиком оплывшего карниза и падал с этой высоты бугристо-складчатым обрывом - похоже на вертикальный срез необъятного облачного массива, белесого, плотного, совершенно непроницаемого для взгляда, как мраморная, все заслоняющая перед глазами стена. Подножие грандиозной стены опиралось на грунт (вернее, на ледорит) оползневым склоном, который с полукилометровой дистанции выглядел хаотичным нагромождением «мраморных» облаков - местами шаровидно-кучевых, местами сплюснутых буквально в лепешку, а местами растянутых, скрученных или расслоенных на отростки и даже разодранных в клочья. Андрей, оцепенев в ложементе, водил глазами, обозревая доступную взгляду часть немыслимо колоссальной и совершенно неуместной на Япете Горы Тумана. До него не сразу дошло, почему это облакоподобное Нечто кажется монолитным, неестественно плотным. Вдруг понял: естественные облака и туманы клубятся. Клубятся, ползут, расширяются, тают, они изменчивы и подвижны. Гора Тумана
- олицетворение статики. Глаз не улавливал здесь никакого движения, никаких изменений. Таинственные силы, которые успели сформировать на поверхности этого колосса бугры, карнизы, складки и оползни, либо кончили свою работу, либо делали ее теперь в ненаблюдаемо-замедленном темпе.
Шлемофон периодически напоминал о себе эхокашлями. Андрей снизил громкость звука и решил прощупать туманный массив лучами локаторов. Экраны пусты, отраженного сигнала не было - как будто Гора действительно целиком состояла из одного тумана. И не было ни малейшего намека на то, что лучи доставили ей хоть какое-нибудь беспокойство, - даже параметры эхокашлей не изменились. «Кашлять она хотела на меня и мои локаторы», - подумал Андрей и включил шагающий механизм «Казаранга».
По причине очень малого тяготения на Япете катер мог продвигаться вперед пешим ходом только в режиме малого шага (на жаргоне десантников - «скорость осла»). Плавно покачиваясь, точно это происходило в воде, машина мерно перебирала ступоходами, вонзая в податливый ледорит крючья фиксаторов. И как ни мала была «скорость осла», машина достигла подножия оползневого склона быстрее, чем Андрею того хотелось. Он чувствовал, что психологически еще не созрел для «контактной разведки гурм-феномена», и осадил своего Конька-горбунка на краю кратерной ямы, за которой уже начинались владения «мраморных» облаков. Инстинкт подсказывал: обстановка сложная, торопиться не надо. Хорошо, не будем спешить. А что надо? Ведь не стоять же на месте!.. На это инстинкт ответить не мог. Ощутив сухость во рту, Андрей опустил руку ниже левого подлокотника, пошарил в поисках полетного НЗ. Вместо пакета неприкосновенного запаса рука нашарила в продовольственном боксе глубокий вакуум. Все правильно. От хозяев «Анарды» этого следовало ожидать. Впрочем, сам виноват: нарушил космодесантную заповедь: «Уходя на сутки, иди на неделю».
Подстраховывая взлетную стабилизацию «Казаранга» реверс-моторами, он дал импульс вертикальной тяги и, уклонившись от карниза (огромного вблизи, как фланговое крыло грозовой тучи), поднял машину над верхней кромкой Пятна. Взглянул на безмерно широкую «крышу» Диска, присвистнул. «Крыша», которая с орбиты выглядела плоской, слегка бугристой равниной, явно обнаруживала теперь склонность к выпячиванию. Похоже, это необозримое скопище белесого тумана всерьез решило трансформировать свою геометрию от формы Диска к форме выпуклой Линзы. Недоразвитый мениск Линзы был сильно всхолмлен, и при некотором воображении его можно было принять за раскинувшийся под звездным небом массив земных облаков, залитых ярким светом приземельно-спутниковых зеркал - поставщиков дополнительной светотепловой радиации для сельскохозяйственных угодий в ночное время.
Осторожничая, Андрей прошел высоко над Пятном. Сначала по хорде. Затем резко снизился и повернул к центральной группе холмов, которые были заметно выше периферийных и занимали на макушке мениска Линзы сравнительно небольшую площадь - этак порядка дюжины квадратных километров. «Разведка это или нет?! - подумал он, отгоняя воспоминание о советах Аганна я Марта Фролова не приближаться и центру Пятна, я лишь теперь мимоходом отметил, что эхокашли умолкли. - Советчики!.. Ни тот, ни другой никогда не имели дела с Пятном. А доведись самому Фролову быть сейчас в этой кабине? Наверняка сиганул бы в туман очертя голову. Есть в нем что-то такое… присущее сильным натурам».
«Казаранг» завис над крайним холмом центральной группы. Ничего не случилось. Андрей ослабил напряжение в мышцах я опустил машину ниже. С небольшой высоты было видно, как на склоне холма углубляется под напором струи подвесной тяги продолговатая яма. Туман уступал натиску неохотно и, стоило катеру отойти, затягивал вмятину сразу. Как молочный кисель, если дунуть в него. Фролов непременно изобрел бы соответственные термины. «Эффект киселя» в начальной стадии эволюции «гурм-феномена». Что-нибудь в этом роде. Удивительно вязкий туман…
Чуть в стороне Андрей приметил темно-серую полосу шириной в метр. Она отчетливо выделялась на однообразно белесом фоне туманной массы я была слишком длинной, чтобы не обратить на себя внимание. Он присмотрелся. Поразительно напоминает след эленарт на мягком снегу. Глубокая такая борозда, взрыхленная траками гусеницы движителя. Занятная иллюзия. Он подогнал катер поближе и вновь присвистнул от удивления: под напором струи борозда лишь прогнулась и как ни в чем не бывало легла на стенки и дно круглой вмятины. Стало ясно: «гусеничный след» - это плохо затянутая щель разлома в туманообразном теле Пятна. «Разлом… - подумал Андрей. - А какого лешего пасует перед разломом „эффект киселя“?..»
- Беру след, - сказал он, разворачивая машину. - Полоса разлома ведет меня меридиональным направлением: юг - север.
Это было не совсем точно. Вернее, совсем неточно. Борозда, извиваясь как тропинка в лесу, пересекая тени холмов и постепенно отклоняясь к северо-западу, вела заинтригованного следопыта по дуге, огибающей центральный участок. Потом она отклонилась к западу, а дальше - к юго-западу… Похоже, вела по кругу. Андрей прикинул: разлом, охватывая всю аномально всхолмленную макушку мениска Линзы, по-видимому, оконтуривал глубинный очаг силовой деятельности Горы Тумана. В таком случае, радиус очага сравнительно невелик - около двух километров. При условии, правда, что щель разлома уходит в глубину Пятна цилиндром..
Все прикидки разом вылетели у него из головы, когда он увидел еще одну борозду. С километр старый и новый «гусеничные следы» шли параллельно, затем неожиданно переплелись между собой я вдруг разбежались по обе стороны от встречного холма. Следопыт растерялся. Круто взмыв над холмами, он посмотрел с высоты. Борозд было много. Извиваясь среди холмов, они образовали на центральном участке малозаметный путано-кружевной рисунок из волнообразно деформированных, местами переплетающихся окружностей. Довольно сложная система концентрических разломов. Впрочем, концентрических ли?.. Он внимательно присмотрелся и понял: нет здесь никаких окружностей. Это была одна-единственная борозда, небрежно скрученная на макушке Пятна во многовитковую спираль. Словно бы кто-то огромный, держа нетвердой рукой садовый шланг под напором, долго водил струей вкруговую, пока прицелился в нужную точку. А кстати, вот и она, эта черная точка между холмами… Напоминает глаз урагана. Миниатюрный такой глазок. Дырка в тумане. Так вот от какой печки начала свою шальную пляску со спиральным кружением трещина разлома…
Андрей снизил катер к верхушкам холмов и, все еще осторожничая, готовый в любой миг взмыть кверху, медленно пересек первый от «дырки» виток борозды. Сердце сжимала необъяснимая тревога, возникло странное предчувствие чего-то опасного. Однако на маневр драккара гипотетически опасная местность никак ас реагировала. С двадцатиметровой высоты «глазок урагана» выглядел просто скважиной в теле Пятна, узким - чуть шире борозды
- колодцем. Андрею скважина почему-то не нравилась, хотя он не мог объяснить себе, в чем тут дело. На подходе к «дыре» он сбросил скорость практически до нуля, собираясь применить свой старый курсантский трюк - зависание с дифферентом на нос, - другого способа заглянуть в «колодец» не было. Едва нос катера опустился - полыхнула зеленая молния и страшный удар опрокинул машину.
Ослепленный вспышкой, он подавил в себе рефлективный, позыв рвануть драккар на форсаже куда-нибудь наугад: ощущая падение машины с вращением, открыл счет секундам (как при нокдауне) я вслепую стал подавать реверс-моторами короткие импульсы стабилизации, пока не почувствовал, что вращение прекратилось. Перед глазами плыли цветные пятна-фантомы, он ничего не видел, не мог даже представить себе, в каком положении валится вниз машина (боком? носом? кормой?), и этот мучительный отсчет секунд был для него единственной возможностью хоть как-то оценивать в состоянии невесомости метраж убывающей высоты. Он хорошо теперь понимал: позволить драккару коснуться тумана вблизи от устья предательской скважины - значит сыграть с безносой в чет-нечет.
Фантомная завеса поредела вовремя - стена тумана с бороздой и черным «колодцем» уже закрывала все справа я сверху, - он рывком развернул катер носом к Солнцу и дал форсаж. Резкая перегрузка вернула ему самочувствие хозяина полетной ситуации.
Подвесив драккар высоко над краем аномально всхолмленной зоны, он лишь теперь заметил, что левый нижний экран погас. Экран… Легко отделался. Именно сюда - в левую скулу днища - ударил из скважины луч. Или молния? Кто знает… Но это было как удар правой с ближней дистанции. Кто-то огромный провел молниеносный хук довольно твердой рукой… А катерок показал себя молодцом. В нокдауне побывал - и ничего. Глаз заплыл? Ерунда, мелочь. Могло быть хуже. Главное - моторы в порядке. Все основные системы, кажется, в норме.
Включив воздуходувку гермошлема, чтобы высушить покрытое испариной лицо, он поискал черную точку между холмами. Все там было на своих местах, без изменений: холм, борозда, «колодец».
Пусть заглядывают туда автоматы Фролова. Пусть заглядывает сам Фролов, если советы Аганна придутся ему не по вкусу. Аганн, видимо, знает, о чем говорит. «Не проходи над центром Пятна…» Откуда знает - другой вопрос, но ведь факт: откуда-то знает… «Теперь наша очередь знать», - подумал Андрей и вслух доложил результаты разведки макушечного участка белесого чудища.
Доклад он закончил предположениями:
- Думаю, сердцевина Пятна представляет собой вертикально ориентированный цилиндр с четырехкилометровым диаметром основания, пронизанный осевой скважиной и трещиной спирально развитого разлома. Собственно, это геометрия рулона. В своей периферийной зоне рулон туманообразной массы, должно быть, сильно изрезан взаимными пересечениями витков разлома. Подобно тому, как изрезан или, вернее, расслоен на лепестки бутон розы. Ударный выброс из скважины… условно я называю это лучом, имеет, мне кажется, ту же природу, что и луч, угодивший в «Анарду». По крайней мере, я здесь и на танкере это сопровождалось ярко-зеленой вспышкой. Однако ударные свойства здешнего выброса по мощности на два-три порядка выше. Левая скула днища драккара, очевидно, покрыта теперь слоем зеркальной субстанции. О результатах осмотра днища доложу при посадке.
Он развернул катер из юго-восток я вдруг увидел внизу одинокую борозду.
Эта борозда была уже иного типа. Такое впечатление, будто она вырвалась на простор из сумасшедшего хоровода витков запутанной спирали и без оглядки помчалась к южному краю Пятна - идеально прямая, словно ее провели по линейке. Андрей не мешкая облетел по кругу аномально всхолмленную зону и убедился, что за пределами спирали разлом имеет развитие по прямой только в южном направлении. «Начальную точку разлома я обследовал довольно лихо, - подумал он, устремляя катер вдоль борозды. - Что ожидает меня в конце?»
В конце его ожидала посадка на ледорит. Пока таял пар под брюхом катера, Андрей разглядывал темную расселину - почти ущелье в облакоподобном массиве оползневого склона. Прочертив «крышу» Пятна южным радиусом, борозда беспрепятственно сошла на обрыв (оплывающего карниза в том месте не было) и, постепенно расширяясь, строго по вертикали сбежала вниз трещиной в стене тумана, а в самом низу - извольте полюбоваться! - превратилась чуть ли не в ущелье… В целом это напоминает неудачный удар топором по сосновому чурбану, когда чурбан радиально трескается, но не разваливается. Любопытно, каким «топором» проделан разлом в вязком тумане, да еще снизу…
- Ка-девять, открыть гермолюк.
По привычке Андрей проверил замок стекла гермошлема и выпрыгнул в люк. Замедленное падение. Коснувшись ледорита, он включил геккоринги, выпрямился. Его шатало из стороны в сторону. Почти невесомость.
Мимолетная мысль о том, что это уже третья луна Сатурн-системы, где он оставляет следы, мало его взволновала. Он обдумывал тактику предстоящей «контактной разведки гурм-феномена», и обнаруженный в монолитной стене тумана пролом казался ему подарком судьбы. По крайней мере, есть шанс заглянуть внутрь белесой громадины. Далеко ли - другой вопрос, но именно заглянуть. А вслепую ломиться сквозь этот жуткий «кисель», в котором вязнут лучи радиолокаторов и лидаров, - безнадежная и, надо полагать, бессмысленная авантюра.
Левая скула днища была абсолютно чиста: никаких фрагментов обширной, как он ожидал, нашлепки зеркальной субстанции. Ни единого пятнышка… Это его озадачило. От момента удара над скважиной до осмотра прошло немного времени - гораздо меньше, чем это было на танкере. Здешние «мягкие зеркала» тают быстрее орбитальных?.. Не исключено. Как, впрочем, не исключено и то, что здесь их не было и в помине. И превосходно. Отсутствие блестящей мерзости его устраивало.
Он осмотрел бортовые обводы, корму, ступоходы и отошел на несколько метров от катера - взглянуть на примеченную во время посадки странную прямую бороздку, прочертившую ледорит:
Вместо бороздки он увидел прямолинейный пунктир из идеально круглых ямок с конусовидными донышками, и с первого же взгляда это чертовски ему не понравилось. Пунктир брал начало от разлома оползневого склона, проходил мимо катера и, строго выдерживая взятое направление, исчезал в полусотне метров отсюда за пологим бугром. Очень странный пунктир. Более странный, пожалуй, и неприятный, нежели все остальное…
Андрей низко склонился над одной из ямок, но, схваченные геккорингами, подподошвенные участки ледорита надломились, как хрупкий наст, и следопыт медленно завалился на четвереньки. Некрасиво, конечно. Зато удобно. И минимум вероятия, что позорные отпечатки растопыренных пальцев останутся здесь на потеху потомкам: гурм слопает все. Как слопал округу в сто шестьдесят километров на Обероне.
Впрочем, не было особой нужды ползать над загадочными вмятинами. И без того было видно, что все они одинаковы по размерам (две ладони закрывали ямку целиком). Интервал между ямками всюду выдержан с машинной точностью. Словно бы тут прокатилось огромное колесо с шипами на ободе. Андрей поднялся и посмотрел на бугор, за который оно укатило. Воображение мигом воспроизвело перед глазами многорукие фигуры копошащихся в тумане инозвездных пришельцев и то, как они, обмениваясь между собой информационными эхокашлями, разгоняют по спирали одноколесный экипаж и, набрав скорость, уносятся куда-то в человеческий мир по каким-то своим нечеловеческим надобностям. А кстати, почему не слышно здесь эхокашлей?
- Потому что пришельцы уехали, - пошутил он вслух.
Мертвая тишина в мертвой пустыне успела ему опротиветь, и, шагая вдоль пунктира к бугру, он прислушивался к поскрипыванию в гибких сочленениях скафандра. Потом услышал свое дыхание. Идти было трудно - ледорит не везде был достаточно тверд для геккорингов. Ландшафт под черным небом с редкими звездами и «прожектором» Солнца бессовестно напоминал гобийское плато ночью при искусственном освещения. Впрочем, нет, гобийское плато выглядит живописнее. А здешнее ледорадо (так называют селенологи поверхность ледяных спутников планет-гигантов) - точнее, ледорадо ведущего полушария - из-за ноздристого, потемневшего от метеоритной пыли и радиационных эффектов ледорита имело довольно непривлекательную цветовую гамму старого, небрежно уложенного асфальта.
Он взошел на бугор, оглядел местность в абрисе близкого здесь горизонта. Бугор оказался частью вала неглубокого, древнего, по-видимому, кратера. Идти дальше не имело смысла. Цепочка ямок, все так же строго выдерживая южное направление, пересекала дно кратера и снова терялась за буграми противоположной стороны вала, - Андрей смотрел на нее с тревогой. Надо не мешкая выяснять, куда запустило Пятно свою длинную лапу. Куда и, главное, зачем… Он обернулся. Издали катер напоминал беспомощное насекомое, остановленное необозримой стеной белесой громадины. Забывшись Андрей приказал:
- КА-девять, подойди ко мне.
«Казаранг» даже не шевельнул «ушами» локаторов.
Мысленно проклиная «грязные радиофокусы» этой «помеси облака без штанов с вывернутой наизнанку лоханью тухлого киселя», Андрей потащился обратно. С трудом удержал себя от соблазна прыгнуть. По опыту знал: «кенгуру» (обычный способ десантников передвигаться в условиях слабого тяготения) ему не подходит. Недоставало еще вывихнуть себе суставы. Или - хуже того - поломать кости; как-никак, а его общая масса - почти четверть тонны. Десантникам прыгать можно: у них за плечами годы специальных тренировок, а на плечах - лунно-десантные спецскафандры. Им здорово здесь придется попрыгать.
Двигаясь вдоль цепочки загадочных вмятин, Андрей смотрел на нее, и постепенно появилось ощущение, будто глаза видят что-то очень знакомое. Аж, черт!.. Он замер на месте. Подозрение ошеломило его. Этот пунктир подобен пунктиру зеркальных клякс в вакуум-створе.. Он повернулся липом к югу и без труда представил себе, где находилась «Анарда» в момент, когда луч угодил в вакуум-створ. Все верно, никаких сомнений… Разыскивать конец пунктира на юге теперь ни в чему. Это уже не имело значения. Пришлый луч задел борт «Анарды», мазнул по Япету с юга на север и, достигнув Пятна, сплясал в центральной зоне волнистой спиралью. А потом сосредоточился в том месте, где теперь скважина. Буквально как в аналогии с садовым шлангом… Однако вполне могло быть, что Пятно возникло не до, а после пляски луча. Скорее всего так и было. Не потому ли Пятно заметили с орбитальных баз именно после?.. «Ну что ж, следопыт, - подумал Андрей, возвращаясь к машине, - кажется, ты неплохо делаешь свое дело».
Ремни пристегнуты, люк закрыт, результаты лещей разведки доложены. Вглядываясь в непроницаемо-темную глубину расселины, Андрей не чувствовал ни малейшей охоты направить туда драккар. Медлил. Еще оставались вопросы, над которыми он усиленно размышлял. Почему над скважиной удар был нанесен не сверху, а в днище? Куда подевался пришлый луч? Заварил исполинскую кашу и спокойно угас? Или переметнулся куда-то?.. Удар снизу определенно свидетельствует Пятно способно генерировать лучи с мощными ударными свойствами. И полбеды, если дыра в центре этого «облака без штанов» - единственный канал распространения лучей. А если каналов несколько? Или, скажем, лучевые удары подстерегают на всем протяжении разлома? Подстерегают в каждой ямке, проделанной пришлым лучом? Вздор. Он ползал над ямками, и ничего такого… Пунктир - это просто следы ударов о грунт уже знакомых «мягких зеркал». Просто!.. Здесь, вне контура белесого чудища, это действительно просто ямки, но внутри… Внутри может быть все что угодно.
Андрей снялся с точки, взял вправо, стремительно огибая стену обрыва. На круговой облет Пятна он потеряет четверть часа. Не слишком большая отсрочка. Но это будут его четверть часа.
Шлемофон закашлял. Умолк. Снова закашлял. Андрей обратил внимание, что эхокашли слышатся только возле участков обрыва, над которыми нависают оплывающие карнизы. Однако это ни о чем ему не говорило. Катер нырнул в тень на северной стороне Пятна, будто в глубокую воду - над головой вспыхнула усыпанная алмазными крошками лента Млечного Пути. Он включил фары, и дрожащие на бугристой стене отсветы долго сопровождали машину. Потом он увидел залитые солнцем верхушки внешнего хребта Плейоны, а над ними - изящную, словно башня катапультера, вертикаль Кольца. Местность была живописная. Особенно там, где ледяные утесы хребта соприкасались с туманной стеной и «мраморными» «облаками высоко приподнятого здесь оползневого склона. Непримиримый Япет отважно вонзил в пришлый туман клыки своего ледорадо. Нет, этим гурм не проймешь.
Взглянув на окруженный ярким ободком кругляк «отфильтрованного» Солнца, Андрей посадил машину рядом с протоптанной «мягкими зеркалами» пунктирной тропинкой. Сбросил на ледорит проблесковый маяк с бронированными кассетами видео- и звукозаписи внутри и включил шагающий механизм. Расселина была довольно широкой - вдвое шире драккара. У входа Андрей покосился на круглые (слева)и рогатые (справа) громадные выступы облаков. Страшилища справа и впрямь как стражи замка сказочного людоеда. С той только разницей, что теперь людоед зовется иначе: гурм-феномен… Черным занавесом упала на катер ощутимо плотная тень. Свет фар вспорол темноту ущелья.

ЧАСТЬ ВТОРАЯ

Предыдущая страница 7 Следующая страница


Мягкие зеркала 8

1. ЖИВ-ЗДОРОВЫ

Меф Аганн изнемогал в борьбе с глухотой. Отчаянно отбивал первые натиски Мертвой Тишины, сопротивлялся ей, теряя силы. Все тело участвовало в этом сопротивлении - каждая мышца, каждый нерв…
Тобольский наверняка заметил ем усилия я был, должно быть, напуган. Мальчик не из пугливых, но как этот смелый мальчик смотрел, когда уходил!.. Ничего, пусть теперь смотрит. И пусть не питает никаких иллюзий. Ну не мерзавцы ли, ну почему они отправили на танкер именно Тобольского?..
Еще немного продержаться - увидеть старт «Казаранга». Знал: если накатит Мертвая Тишина - с глазами начнет происходить какая-то чертовщина и он ничего не увидит, кроме глянцево поблескивающего пространства и отвратительно-желтой пены…
Ткнуть пятерней в экран? Нет-нет, ни за что! Пусть хоть вывернет наизнанку и завяжет двойным узлом, но ни единой минуты у Жив-здорова он не отнимет. И чего Андрей возится? Стартовал бы уж, что ли! Чтоб на борту никого…
А тяжесть в затылке будто спортивная гиря.
- Не возьмешь!.. - процедил он сквозь сжатые зубы и отработанным многолетней практикой своеобразным усилием воли отогнал очередные приступы глухоты. Его корежило и трясло.
Почти бессознательно он отшвырнул куда-то надувное кресло, с хрипом набрал полные легкие воздуха и едва не захлебнулся в надсадном крике. Противно, мерзко. Но помогает, если нужна отсрочка. Уже помогло… Хорошо, что здесь некому слушать.
Он немного расслабился. Сердце стучало где-то возле самого горла, но в целом… Ничего. Сносно. Тяжесть в затылке осталась. Наплевать. Все равно не отпустит, пока это не кончится.. Он вытер ладонью лоб. Ладонь блестела. И в холодильник не надо. Сегодня все пойдет как по маслу. С блеском.. Сегодня это ведет себя слишком напористо. Налетает как шквал. Ну естественно. Близость Пятна. Предгурмие… «Вот я еще один термин, - подумал Аганн. - Не закипел бы там на Япете этот проклятый котел раньше времени. Предгурмие…» Он обвел командную рубку воспалившимися глазами, В ушах стоял гул. Даже воздух, казалось, пропитан гулом и блеском. И акулой ходит по кругу хищное слово «предгурмие»… Слово «гурм» он изобрел, описывая катастрофу на Обероне. Слов не хватало.
Он посмотрел на темный Япет и увидел фиолетовую струю тормозного импульса «Казаранга». Придерживая гирю-затылок рукой, боясь наклониться, он коленом придвинул кресло к штурманскому ротопульту, сел и включил информавтоматику.
В звездно-черном пространстве слева по борту обозначились линии красочных диаграмм. Годограф скорости, вектор кинетического момента, проекции прослеженной траектория катера, цифры. Бесстрастный язык равнодушных приборов. Векторно-цифровое сопоставление действительных параметров с оптимальными и никаких эмоций. Только пилоту дано оценить изящество интуитивного решения маневра другим пилотом. Меф оценил. Пробормотал:
- Отлично, парень, отлично… По всем параметрам оптимально выйдешь к Пятну. Мягкой тебе посадки!
Он попробовал вызвать борт «Казаранга» на связь. Андрей не ответил. Капитальная радионепроходимость…
Меф вздрогнул. Представилось, будто со стороны кто-то отчетливо произнес: «Ты зачем отпустил его туда одного?»
Ощутив внезапную нехватку воздуха и толчки большого, тяжелого сердца, Меф рванул застежку у горла. «Одного. Без связи. На старой машине. И это Пятно!..»
Он вскочил, покачнулся. Ноги слушались плохо. Знакомое онемение в бедрах. Затылок… О-о, черт, затылок! Плечи, спина… Отковылял к пилот-ложементу, опустил себя на сиденье, упираясь в желоба подлокотников немеющими руками. Словно оправдываясь, быстро забормотал:
- Я не смог бы его удержать. И никто не смог бы. Не было смысла и пробовать. Все обойдется… Он смел и умен, этот мальчик, первый пилот роскошного сверхкорабля, внимателен и осторожен. Расчетливо осторожен. И знает, что такое гурм. Теоретически, правда, но… не беда. Элдер и остальные заплатили жизнью, чтобы о гурме знали только теоретически. Одно плохо: Андрей ушел в десант без напарника… Не беда. Сутки продержится - а там подоспеют профессионалы.
За месяцы одиночества Аганн привык разговаривать сам с собой, позволяя себе думать вслух. «Выживший из ума старик, - подумал он, беззвучно шевеля губами. - В одиночестве на обезлюдевшем корабле». Так о нем думают. Пусть. От одиночества он не страдал. Пусть о нем думают что хотят… Ему почему-то было очень тревожно сидеть в пилот-ложементе. Он давно уже не сидел в ложементах. Старым он себя не чувствовал.
Невзначай дотронулся до мерцающей рукояти Главного ключа для запуска маршевых двигателей - онемелые пальцы едва ощутили прикосновение. Красивая рукоять - розовая, с муаровыми разводами. Самая бесполезная рукоять на «Анарде». Впрочем…
- Не пришлось бы нырнуть в Черную Бороду, - выдавил Меф сквозь онемелые губы. - Барба Нэгра… Топлива хватит. Даже с избытком…
Он впервые подумал об этом вслух.
Горизонт Япета охватила тонкая золотистая линия. Вспыхнул и тут же увяз в защитных слоях светофильтров первый луч Солнца. Меф погладил розовую рукоять. На пилот-ротопульте «Лунной радуги» рукоятка Главного ключа была бирюзовой. Он повредил ее ударом кулака, было дело. С тех пор он не любил ничего бирюзового. Даже собственные глаза. Встречая их отражение в зеркале, смотрел вопрошающе, с холодным я мстительным любопытством. Потом, уже годы спустя, как-то смирился, вспомнив однажды, как померкли эти глаза, когда погиб Юс. А эти руки убили Элдера…
- Нет! - прохрипел Меф. - Проклятье… Нет!!!
«Да. Сверх того, в попытке спасти Элдера ты убил Николая Асеева.»
Судорожно цепляясь за подлокотники, он поднялся и с трудом отковылял на ватных ногах от пилот-ложемента, чтобы в припадке не поломать чего-нибудь на ротопультах. Голова будто чужая. Не голова - набитая льдом и снегом подушка. В груди тяжело просыпался вулкан. Тело все еще рефлекторно сопротивлялось, однако Меф знал, что теперь, даже если бы он захотел, ничто не поможет - хоть влипни в какой угодно экран двумя ладонями сразу. Он с тревогой прислушивался к непонятной ему самому бурной мобилизации скрытых сил организма. Сердце - бурлящий котел. Десять бурлящих котлов. Сотня раз проходил через это, а привыкнуть не мог. В такие минуты ему всегда было страшно. Сегодня - особенно. Чувствовал: сегодня пружина натянута до отказа.
Что-то холодное налетело шквалистым ветром и, оглушив тишиной, умчалось куда-то. Возвращаясь, плеснуло в глаза жидким стеклом. Снова умчалось, с тем чтобы вернуться обратно уже заметно быстрее. Как циклопический маятник с затухающими колебаниями. Сердце бешено колотилось, мозг словно бы проносился туда и обратно сквозь глянцево-студенистую звуконепроницаемую среду. Со всех сторон повалила громадными хлопьями отвратительная желтая пена. Не самое страшное. Вот сейчас… «Маятник» замер - ледяные пальцы удушья и ужаса грубо сдавили горло, что-то вязкое мягким ударом заставило сердце остановиться на полном ходу. И откуда-то из невообразимого далека распространилась, заполняя собой весь космический мир, всеохватная Мертвая Тишина…
Плотно увязнув в удушливой глубине волны вселенского безмолвия, он разглядывал призрачный мир, наполненный необъяснимо прозрачными блеском и пеной, и чувствовал, что умирает, и какая-то крохотная частица ясности в замутненном, но не желающем умирать сознании тщетно силилась воссоздать в полуугасшей памяти хотя бы какой-нибудь звуковой образ. Нет, звуковая память ампутирована полностью, и это почему-то ужасало больше, чем просто смерть… В эти несколько жутких мгновений очень странного полунебытия у него вдобавок возникло граничащее с уверенностью ощущение, будто Мертвая Тишина растворяет его несчастное тело в безмерном пространстве. И в момент, когда для полного уничтожения личности, казалось, достаточно было угаснуть последней искре сознания, снизу вверх, вдоль якобы уже и не существующего тела пробежала спасительная волна непроизвольных мышечных сокращений. Судорога помогла сознанию вскарабкаться выше смутно осязаемой грани между слабеньким проблеском жизни и абсолютным небытием. Пробудив онемелые мышцы, волна колыханий распространилась на окружающий мир. Это был натуральный катастрофический катаклизм: пространственная беспредельность со всем ее содержимым стала стремительно сокращаться в объеме. И словно в доказательство того, что нет ощущения ужаса, которое невозможно было бы усугубить, призрачно-глянцевая субстанция вдруг обрела убийственно-материальные свойства: быстро загустевая сверкающим веществом, со всех сторон обрушилась на многострадальное тело потоками ртутно-зеркального нечто, и он, безжалостно смятый, обезумев от боли, захлебнувшись мучительным хрипом, раздавленный, буквально впрессованный в исчезающе малый объем, за миг перед смертью почувствовал себя чем-то вроде ядра зеркально-гравитационного коллапса… Но смерть и да этот раз прошла мимо. Хотя он мог бы поклясться, что на этот раз она посмотрела ему в глаза очень внимательно… И снова на выручку заспешила серия непроизвольных мышечных сокращений.
Спонтанные судороги были как избавление. Блеск пропал, тяжесть исчезла. В глазах - тошнотворно-мутная мгла кофейного цвета. Ноги, руки, голову, плечи нещадно трясло и корежило. Это мало его волновало. Знал: скоро все кончится. Раньше изнурительно-бурный припадок «трясучки» пугал его своей неуправляемой динамикой, но чувство страха со временем притупилось, и теперь эта выматывающая концовка была для него просто заключительной фазой напряженной работы мускулатуры, конечным этапом, который оправдывал все. Он даже мог представить себе, как это выглядит со стороны: его полумертвое тело, судорожно корчась - будто под ударами электроразрядов, - рывком высвобождается из прилипчиво-плотных объятий только что рожденного Жив-здорова. С трудом отлипают друг от друга левые руки. С меньшим усилием разрывают вязкую «клейковину» правые.. Разлипаются ноги и торсы. И все это жутко колышется, машет, топчется и дрожит, мешая друг другу, стабилизируется, ищет опору. Пигмалион поневоле… Уф, конец. Наконец-то конец. Нашарить бы кресло… О дьявол… еще не конец? В чем дело?.. Глаза по-прежнему застилала «кофейная» муть, и од чувствовал, что его опять начинает корежить.
Фаза изнурительной работы мышц повторилась во всех деталях. А следом, не давая опомниться, накатывала третья… Ем охватила паника. Словно ввязался в подводную драку с многочисленной стаей спрутов, я бессмысленная борьба отбирает последние силы. Четвертая фаза… Пятая… Он совершенно обессилел и плохо соображал. Теперь ему было все безразлично. Он не помнил, когда и как потерял сознание.
Мертвая Тишина сменялась звонкой многоголосицей, и это привело его в чувство. Меф приоткрыл глаз (второй почему-то не открывался). Розовая пелена… Он лежал на чем-то жестком животом вниз, уткнувшись правой щекой до что-то мягкое, розовое. В измученном теле засела тупая боль, как бывает после чрезмерной физической перегрузки. Он пытался сообразить, где он и что с ним. В ушах стоял звон. Тусклый розовый свет (или цвет?) казался знакомым… А, ну конечно - кресло! Значит, просто шлепнулся на пол. Голова - на спинке опрокинутого надувного кресла. «Трудно сегодня ты из меня выходил, Жив-здоров…» - подумал Меф, опуская веки. Двигаться не хотелось, но подмывало узнать, кто именно сегодняшний «новорожденный». Хорошо, если бы это был Юс. В последнее время почему-то чаще других наведывался Мстислав.
Неимоверным усилием Аганн поднял голову. В ложементе спарки сидел Юс.
У Элдера была привычка, сидя вот так - локти в колени, глядеть исподлобья и потирать запястья. Юс любил точность во времени и для страховки носил на обеих руках часы на браслетах. Это в прошлом. Теперь у него вместо браслетов - манжеты сверкающего костюма. Странный костюм. Собственно, и не костюм, а… так, будто от шеи до пят Элдер облеплен тонкими переливающимися слоями зеркального блеска - где гуще, где реже. При малейшем движении блеск, занятно играя, имитировал складки и прочие детали натурального костюма, в покое - опять оплывал и, растекаясь гладью, прорисовывал рельеф великолепной мускулатуры. Меф вспомнил, как там, на борту «Лунной радуги», ночью, в каюте, впервые соприкоснувшись с Элдером в качестве Жив-здорова, когда на его совершенно естественный возглас: «Юс, ты жив и здоров, дружище!» - Элдер совершенно естественно улыбнулся и совершенно непринужденно кивнул, он в первый момент был уверен, что просто свихнулся под действием омертвляющей тишины и прочих штучек того же пошиба, а минуту спустя был убежден, что Юс каким-то чудесным образом и, судя по неземному костюму, с чьей-то, видимо, помощью выбрался из оберонской губительной передряги. Позже он понял, что все это, к сожалению, вздор. Ни сумасшествие, ни чудесное спасение были здесь ни при чем. Ни то, ни другое… Это было что-то третье, но что именно - трудно было даже вообразить. Тут логика и воображение отказывались повиноваться. Здорово сбивало с толку то, что призраки погибших были призраками во плетя. Их можно было пощупать, от, них чувствительно веяло теплыми живозапахами, как веет от всего живого. Он не знал, что и думать. Разное приходило ему в голову.
Меф привстал на руках, подтянул непослушные ноги и, преодолев дурноту, устроился полусидя на мягкой спинке опрокинутого кресла. Чтоб лицом к Жив-здорову. Звон распирал черепную коробку, на глаза то и дело падали темные шторки - точь-в-точь как у куклы с электроморгалками. Омерзительнее самочувствие. Отменно выжат. Как пропущенный через соковыжималку лимон… После Мертвой Тишины обычная нормальная тишина кажется невыносимо звонкой. Не стоит обращать внимания, звенеть будет долго.
Юс Элдер сидел в ложементе штурмана, откуда недавно поднялся Андрей. Привычно потирая запястья, смотрел другу в глаза. Спокойный, доброжелательный взгляд. Будто бы это самая заурядная штука - являться после того, как тебя уже нет, садиться в кресло на час-полтора и спокойно смотреть.. «Может, действительно я редкостный психопат? - подумал Аганн. - С небывало феноменальной способностью к зрительным галлюцинациям?..»
Старая мысль. Старая и бесплодная, как пустой орех.
Ну до чего же они все-таки внешне похожи - десантник «Лунной радуги» и пилот «Байкала»! Сходство на уровне мистики, жуть берет. Правда, Юс выглядит старше. А в остальном - одинаковая комплекция, одинаковые волосы, даже прическа… не говоря уже об одинаковых чертах лица. Тобольский - портрет тридцатилетнего Элдера. И что интересно, у обоих в лицах симпатично отсутствуют выражения гипертрофированной мужественности и бычьего упрямства, зачастую свойственные людям сильной воли и атлетического сложения. Нестандартную мягкость весьма очевидной мужской красоте Элдера и Тобольского придавали, должно быть, ямочки на щеках и приятная линия подбородка. И шрамы на левых щеках почтя одинаковые… А по характеру это разные люди. Тобольский спокойнее Элдера, более рационален, более самолюбив и, пожалуй, с признаками замкнутости я высокомерия. Далеко не каждый капитан десантного рейдера может похвастать такой осанкой, как у Андрея, и не каждый командир военизированного крейсера МУКБОПа имеет подобную выправку. Общаться с Тобольским сложно. Никогда не заведет разговор первым - сидит в кресле прямо и молча, как Будда, и смотрит как-то особенно, словно ему известно нечто такое, чего не знает никто. Нет, Юс был проще. С ним всегда было легко и ясно… А собственно, почему «было»? Юс и теперь все чувствует и понимает. Говорить только вот не умеет
- отвечает мимикой, жестами. И почти никогда не встает из кресла или ложемента. Но так даже лучше. Так не видно, насколько в проигрыше теперь его былой богатырский рост. Но тут уже ничего не поделаешь, это зависит от заурядно-среднего роста матрицы…
- Салют, Юс, - прошептал Меф в звенящую тишину.
Ответный кивок.
- Мне приятно смотреть на тебя, - сказал Меф чуть громче (отменная была сегодня встряска, голос сел). - Ты замечательно выглядишь. Цвет лица и… в общем…
Визитер странно взглянул куда-то поверх его головы и не ответил ни улыбкой, ни жестом. Сегодня на удивление все не так, как прежде… «А почему я, собственно, решил, что его развлекает моя болтовня?» - впервые пришло Мефу в голову. И еще он подумал, что, беседуя с Жив-здоровом, с одной стороны, терзает себя, с другой - защищается от молчания, которое при таких экзотических обстоятельствах куда тяжелее словесной пытки. Впрочем, терзать себя он привык.
- Ты не меняешься, Юс. И я почти не старею, но меня и «Анарду» сняли с межпланетных линий… Ты мне простил?
Жив-здоров перестал потирать запястья, выпрямился.
- Я - нет, - сказал Меф. - Я себе не простил.
По напряженному взгляду и поджатым губам визитера он понял, что этого никак не следовало говор ять.
- Нет-нет, - заторопился он, - я не ищу сочувствия. Просто минутная слабость. Наболело. Годы идут, а привыкнуть… когда ты приходишь вот так и молчишь… Впрочем, нет, не о том я хотел… Не знаю, может, для меня настало время подводить кое-какие итоги? Перед собой, перед людьми. Перед вами…
- Не надо, дружище, - тихо сказал Жив-здоров.
Меф замер с открытым ртом. Послышалось? Проклятый звон!
- Ты не виноват ни в чем, - внятно добавил Элдер. - Это скажут и все остальные. Я пришел не один.
Рискуя свалиться, Меф встал и в полуобморочном состоянии поднял кресло, отодвинул в сторону. В глазах потемнело. Он ощупью опустился, точнее, рухнул в чашу надутого воздухом сиденья и некоторое время ничего не видел и ничего, кроме звона, не слышал. Потом дурнота немного развеялась, и он увидел всех. Рамон Джанелла, Николай Асеев, Аб Накаяма, Леонид Михайлов, Мстислав Бакулин… Невеселое это было-зрелище.
Наверное, они поздоровались с ним раньше и теперь стояли и смотрели на него (лишь Мстислав сидел в пилот-ложементе - нога на ногу, кулаки на колене). Все в блестящих псевдокостюмах и абсолютно одинакового роста.. Прежнему своему облику полностью соответствовал только Аб Накаяма. Поджарые Мстислав и Рамон были заметно короче прежних себя. В этом смысле хуже всего обстояли дела у Асеева, Михайлова и Элдера. Меф с трудом проглотил что-то мешавшее в горле. Изощренно шаржированные экс-гиганты, карманные Геркулесы… Он впервые видел их вот так - всех сразу - и чувствовал, как в глазах закипает жгучая слеза жалости, стыда, унижения. И ненависти. Не колеблясь растоптал бы производителей этого жуткого и в то же время утонченного издевательства над людьми - живыми и мертвыми. Незлобивый по сути своей, он десять лет вынашивал идею мщения зеркальноголовым (производители жестоких чудес представлялись ему почему-то зеркальноголовыми), и ради этой идеи готов был на все. Но годы шли, и надежду встретить в Пространстве воображаемых зеркальноголовых сменило в конце концов подозрение, что он наивно одухотворяет какой-то замысловатый природный процесс. Другими словами, ненависть его была безадресной, нелепой. Мстить было некому. И вот сегодня опять накатило. До жгучей мути в глазах, до обессиливающего бешенства. Но снова безадресно и нелепо.. Будь оно проклято, это аморфное Нечто!..
Придавленный в кресле тяжелой слабостью, Меф слышал сквозь звон в ушах чей-то знакомый басистый голос Он видел, что Николай Асеев смотрит на него. Глубоко сидящие глаза, крупный с залысинами лоб, шевелятся губы… Он слышал слова, но их смысл проскальзывал мимо сознания. Знакомо скрещенные на груди мускулистые руки, такие могучие в прошлом… Он не мог разобрать ни слова, однако по направлению взглядов Асеева и других понял, что речь шла о нем. Это заставило его мобилизовать свою волю, сосредоточиться. Он почувствовал, как что-то сдвинулось в голове - будто перекатился на новое место гладкий металлический шар. И как только «шар» перекатился, он разобрал последнее асеевское:
- …Поэтому я так считаю.
«О чем это?..» - подумал Меф, отдыхая после изнурительного усилия.
- Спасибо, командор, мнение твое ценно, - поблагодарил Мстислав, как обычно благодарят председатели на командных советах. - Кто следующий? Говори ты, Рамон.
Длиннолицый рыжий Джанелла гибко повел плечами:
- Что говорить? Патрон сказал все.
- Личное мнение у тебя есть?
- Личное, безличное… Я существо общественное. На Обероне нам крупно не повезло, и точка. О чем говорить? Такова профессия десантника.
- Фаталист, - процедил Накаяма. Встряхнул гривой черных волос. - Фаталист и позер. Твое глубокое понимание специфики нашей профессии повергло Мефа в трепетное изумление, не так ли?
- Как всегда очень кстати и остроумно, - процедил Рамон, пародируя интонации Накаямы. - Аб, ты слегка опоздал к началу этого матча, и тебе еще предстоит разобраться, где чьи ворота.
- Рыжий кот, черный вот, кто их к черту разберет. - Бакулин нахмурился. - Ну-ка, брысь в разные стороны.
- Бакулин, - укоризненно сказал Асеев.
Мстислав оглядел всех по очереди.
- Перед нами пилот Меф Аганн. Наш друг, наш товарищ, участник нашей злополучной высадки на Ледовую Плешь. Мы - его десятилетняя боль. Ему важно знать, мог ли он сделать на Обероне больше того, что сделал. Начальник рейда ответил на это мотивированным «нет». Джанелла ушел от прямого ответа. Элдер помалкивает. Михайлов глазеет по сторонам, будто наша беседа его не касается. Хотите знать, что я об этом думаю?
Мстислав сказал, что он об этом думает.
Не чувствуя собственного дыхания, Меф пошарил пальцами у горла. В горле стоял плотный ком. Перед глазами качнулась мутно-серая дымка. Пройдет… Если не делать резких движений - пройдет…
Кто-то прокомментировал речь Мстислава:
- Сказано мало, но веско. Будто молотом по голове.
Дымка таяла, Меф увидел неприятно изменившееся лицо Рамона.
- Вот что… - тихо проговорил десантник. - Вы как хотите, а я изображать собой «десятилетнюю боль» не намерен. Не желаю, знаете ли, терять к себе уважение Мефа. Спектакль, который здесь затевают, считаю оскорбительной и глупой мелодрамой.
Бакулин сверлил Джанелла пугающе-пристальным взглядом белесых глаз. Юс наблюдал это все совершенно спокойно - так, словно ничего другого и не ожидал.
- Я думаю, Мстислав напрасно накаляет страсти, - сказал Михайлов. Стоя вполоборота к собеседникам, он с присущим ему снисходительным видом разглядывал Пятно. - По моему скромному разумению, Мефу не нужен ни суд, ни театр. На Обероне каждый из нас действовал сообразно обстановке. Меф не был исключением. Он сделал только то, что продиктовали ему обстоятельства.
- Не-только, - возразил Накаяма. - Меф спас семерых: Кизимова, Симича, Нортона, Йонге, Винезе, Лорэ…
- И самого себя, - флегматично добавил Михайлов. - Меф был седьмым, но считает себя почему-то тринадцатым.
- Тринадцатым в нашей группе был Аб, - не упустил случая вставить Джанелла. - Ужасно несчастливое число.
- Нет, он сегодня несносен, - сказал Катаяма. - Мстислав, будем и дальше терпеть его? Или как?
- Или как, - без колебаний выбрал Бакулин.
Михайлов слабо усмехнулся. Теперь он глядел на Сатурн.
- Умники, - сказал Асеев. - Меф отдал бы жизнь за каждого из нас. Он и так стартовал в последнюю долю секунды. Оттягивал старт сколько мог, рискуя собой и теми, кого еще можно было спасти. Даже мой окрик не подействовал на него.
- Верно, Коля. - Михайлов смотрел на ботинки Аганна. - Мы с Джанелла толкуем о том же. Только другими словами. И еще мы толкуем о том, что именно об этом лучше не толковать. Мало ли иных тем?
- К примеру? - спросил Накаяма.
- Н-ну… не знаю… В известной мере это зависит от Мстислава. Ему доверили мы руководить беседой.
- Что до меня, - сказал Джанелла, - я предпочел бы приятную дружескую болтовню.
- Ты бы - да, - сказал Накаяма. - Любое дело ты готов похоронить под ворохом анекдотов. Тем более такое деликатное, какое выпало нам сегодня. А когда-то мы были все заодно…
- Ты… ты что предлагаешь? - резко осведомился Рамон.
Не отвечая, Аб смотрел на Бакулина.
Неловкая пауза. «Из-за меня!.. - в приливе стыда и раскаяния думал Меф. - Это я их заставил терзаться. Ради чего?! Я ведь не знал, что сегодня Юс не один!..» Встать бы и крикнуть: «Друзья мои дорогие, не надо!» Он не мог шевельнуться.
- Ладно, - сказал Мстислав. - Круг, я вишу, замкнулся на мне. Но я его разомкну. - Он обвел собрание недобрым взглядом. - Пусть каждый из нас пороется в памяти и честно выложит все. Ничего не утаивая.
Накаяма с недоумением:
- Что выложит, что?
Асеев обеспокоенно сделал движение головой, словно бы собираясь взглянуть на Элдера. Но не взглянул.
- То, что сам считает своей оплошностью, - догадался Джанелла.
- Не лишено… - проговорил Михайлов. - По крайней мере, Аганну в этом смысле нечего вспоминать. Кто начнет?
- Может быть, Элдер?.. - неуверенно спросил Рамон.
- Элдер - лицо пристрастное, ему нельзя, - сказал рассудительный Накаяма. - Он все возьмет на себя. Пусть начнет командор.
Асеев потер ладонью подбородок.
- Начальником рейда был я - с меня и весь спрос.
Рамон посмотрел на Мстислава:
- Этого ты добивался?
- Стоп! - сказал командор, предупреждая готовую вспыхнуть полемику; открытые рты оппонентов захлопнулись. - Мы с вами одной крови, я тоже бывший десантник я наперед знаю, что вы хотите сказать мне я друг другу. Ну так вот… Предусматривать я предугадывать - моя профессия. Да, да, предугадывать, предусматривать и предчувствовать. Для этого, между прочим, и существует на космофлоте должность начальника рейда. Наша экспедиция носила характер спасательной операции, и дар предвидения был бы здесь особенно к месту. Но скажу откровенно: когда «Лунная радуга» подошла к Оберону и обнаружилось, что спасать некого, я растерялся…
- Мы все растерялись, - вставил Джанелла.
- Вы могли позволить себе эту роскошь, я - нет. С одной стороны, мне казалось весьма вероятным, что экипаж «Леопарда» предпринял попытку посадить рейдер на Ледовую Плешь, с другой - смущало полное отсутствие каких бы то ни было признаков этого. Теперь мне ясно, что признаки были. Я даже можно сказать, держал их в руках, но не видел… Дистанционная разведка, как вы помните, обстановку не прояснила. Сброшенные на планетоид кибер-разведчики подтвердили: перед нами заурядная, закованная в многослойный ледяной панцирь водно-метаново-аммиачная луна. Ничего такого… подозрительного. Правда, умолкли два кибера, посланные на разведку центра Ледовой Плеши - ее странноватого Кратера. Но эта никого не обескуражило, поскольку орбитальная локация показала, что Кратер довольно глубок, а на дне - хаотические нагромождения фигурного льда с громадными арками и полостями. Да и в первую очередь нас интересовал не Кратер, а тот участок Ледовой Плеши, где капитан «Леопарда» Пауль Эллингхаузер намеревался посадить свой рейдер…
- Район А, - уточнил Михайлов. - Кстати, на однообразных просторах тарелки Ледовой Плеши этот район, по-моему, решительно ничем не выделялся. Те же светлые желваки надпанцирных наледей, тот же обломочный материал…
- Увы, все мы были загипнотизированы однообразием. Сравнивая переданную с борта «Леопарда» видеозапись Ледовой Плеши с оригиналом, я так и полагал, что разглядываю оригинал я его портрет. Это была моя первая и, очевидно, главная оплошность. Нельзя сказать, чтобы я совсем не уловил некоторой разницы в мелких деталях, но ничтоже сумняшеся отнес это на счет иного ракурса обзора, иных условий освещения… Словом, мне изменяла моя интуиция.
- Неубедительно, - сказал Джанелла.
- Почему?
- Все мы видели эту видеозапись. Уж и не знаю, какого класса интуицией надо было тебе обладать, чтобы действительно уловить «разницу в мелких деталях» между портретом и оригиналом.
- И я так думаю, - сказал Накаяма. - Качество «портрета» оставляло желать лучшего.
- То же самое можно сказать и о качестве моего анализа видеозаписи, - рассеянно заметил командор. - И поскольку главное осталось для меня в тени, я так или иначе не мог уверенно контролировать оперативный механизм экспедиции. Дела, стало быть, шли самотеком, а мне мерещилось, что ситуация у меня в руках… Я был убежден, что «Леопард» не садился на Оберон, и ожидал от десанта лишь подтверждения этого. Предусмотрительности и чутья мне хватило только на то, чтобы заставить вас до начала основной десантной операции пощупать Ледовую Плешь ступоходами «Казаранга». Да еще удалось навязать участникам первой разведпосадки - Бакулину и Аганну - два непременных условия: ни при каких обстоятельствах не покидать кабину драккара одновременно и стартовать при малейшем намеке на… пусть даже кажущуюся опасность. - Разведавангарду Элдер не придавал большого значения и, к сожалению, оказался прав.
Все невольно повернули головы в сторону Элдера.
- Нет, командор, - подал голос Бакулин, - условий было три. Ты забыл сказать, что запретил нам обследовать Кратер. Пренебреги мы запретом - многое наверняка прояснилось бы.
- Ценою двух человеческих жизней, - заметил Асеев. - Наверняка.
- Двух, - согласился Бакулин. - Не шести, а только двух. И в этом все дело.
- А я… - проговорил Накаяма, сдвинув к переносице брови, - я имел неосторожность думать, что камикадзе давно успели выплатить свой варварский долг. По крайней мере, очень на это надеялся.
- Правильно, об, - сказал Элдер. - Мстиславу следовало бы немедленно извиниться перед Асеевым.
Мстислав подумал и выдал свой вариант извинения:
- Извини, командор. Я, вероятно, не прав, но остаюсь при своем… пусть даже ошибочном мнении.
Элдер нахмурился, но промолчал. Остальные тоже молчали.
- Протестую! - спохватился Рамон. - Бакулин становится в позу героя.
- Неправда, - сказал Мстислав. - Я ничего не имею против героики, но сегодня мы обсуждаем профессиональные ошибки.
- Не надо, - возразил Михайлов, - не передергивай. Профессиональная ошибка - далеко не то же самое, что оплошность. Как профессионалы мы действовали грамотно. Другое дело - много ли было от этого проку. Никто ведь не виноват, что на Обероне прошлый опыт нам не пригодился и что действовали мы там практически вслепую. По-моему, тот, кто расшибает себе лоб в темноте, не восклицает: «Виноват, это профессиональная ошибка!» Уж скорее: «Ах, чтоб тебе провалиться!!!»
- …И в специальных случаях проклятие тут же сбывается, - не преминул дополнить Джанелла.
Оценивая реплику, Леонид показал Рамону поднятый над кулаком большой палец. Ни на кого не глядя и словно бы нехотя (так умел беседовать только он) продолжил:
- Профессиональных ошибок не было, и копий по этому поводу ломать не надо. А разговоры на уровне «чутье обмануло, интуиция подвела» лично меня угнетают. Есть в них этакая поэтическая неподвластность здравому смыслу. Я понимаю, Коля, зачем ты сочиняешь сказки про свою должность, но ведь на самом-то деле поэзии в ней с гулькин нос, а остальное - суровая проза. Должность начальника рейда на спецкораблях нужна УОКСу для того в основном, чтоб было с кого спустить шкуру за неудачную экспедицию, я это для нас не секрет. И никто из нас всерьез не поверит, будто мы вляпались в оберонскую западню потому, что на проклятущем том планетоиде ты не сумел быть «чувствительнее» меня или «интуитивнее», скажем, Рамона. Дело-то совсем в другом!..
- И ты, конечно, знаешь в чем, - вставил Бакулин.
- Представь себе, знаю. Это несложно. Мы вляпались потому, что не могли не вляпаться.
- Всех удовлетворяет мнение Михайлова? - спросил Бакулин.
- Да, - ответил за всех Накаяма. - Леонид прав, это действительно просто. Мы угодили в оберонскую западню именно потому, что за этим туда и пришли. Кому в самом деле нужны десантники, которые отсиживались бы на орбите в комфортабельных каютах «Лунной радуги»?..
- А вот кстати, - сказал Леонид, - вырваться из западни без потерь нам помешала смелость. Будь у нас повадки пугливых газелей - все обошлось бы как нельзя лучше. Потому что спастись можно было только немедленным бегством. Паническим, если хотите. Дело решали секунды. Но нет, десантник так не умеет. Сразу бежать без оглядки его не заставит никакая дьявольщина
- сперва он должен взглянуть ей в лицо. Годы тренировок и приобретенный опыт научили нас быстро ориентироваться в любой обстановке и молниеносно парировать внезапные удары - если их вообще можно парировать. Одному мы не научились: молниеносно драпать. Вдобавок Асеев и Элдер не могли себе позволить драпать впереди всех, и выдержка командиров соответственно подействовала на подчиненных. Пяти упущенных минут оказалось достаточно. - Михайлов развел руками. - Ведь никто не ожидал никакого подвоха от заурядного планетоида. Особенно после того, как разведавангард в шагающей соковыжималке под названием «Казаранг» безнаказанно попирал ступоходами зловредное ледорадо…
- Ты прав, Леонид, - прошептал Меф бесчувственными губами, не слыша себя и не надеясь, что его услышат другие. - Но прав и Мстислав: лучше бы мы с ним погибли в разведавангарде.
Он помнил все, что было связано с разведавангардом на Обероне. Каждую мелочь. Помнил так ясно, будто это происходило вчера…

2. ДРАККАР В ПРИЦЕЛЕ

…"Казаранга» он посадил в трех километрах от Кратера. Сажал без особых предосторожностей, быстро, применив маневр «лоу-спид». Это чтобы в точке финиша надолго не зависать в облаке пара над кипящими лужами грязи, растопленной жаром тормозных струй. Быстрых посадок он не любил, но иначе на лед не сядешь. Иначе на льду будет сидеть не машина, а вмерзшее в грязь, совершенно беспомощное, слепое, белое в пушистой шубе изморози чучело…
Они с Бакулиным сделали все по рабочему плану разведавангарда: прошли эти три километра на ступоходах, неторопливо обследовали район А на трассе своего движения и наконец остановились на склоне у самого края тридцатикилометровой кальдеры - словно у берегового уреза ночного, непроницаемо-темного моря. Далеко влево и далеко вправо по берегу иллюзорного моря тьмы просматривались наледи, увенчанные высокими столбчато-ледяными сооружениями, криво торчащими в разные стороны, как полузатопленные черной водой кости сверхдинозавров. Ледовая фантасмагория… Он смотрел на этот чудовищный Кратер и чувствовал себя так, словно ему довелось заглянуть по ту сторону дозволенного.
- Значит, так, - проговорил Бакулин. - Поднимаемся на восемьдесят метров и идем по диаметру. Сбрасываем АИСТа , ждем результата и проводим видеосъемку освещенного АИСТом центра кальдеры. Подкоркой чую: в этой яме - ключ к тайнам Ледовой Плеши.
- Лучше бы ты озаботился судьбой «Леопарда».
- …Сказал пилот-десантник Меф Аганн, - с иронией прокомментировал Бакулин. - И сразу видно: Меф Аганн - не мой друг. Меф - друг моего командира. Меф и Юс поразительно одинаково видят, мыслят и говорят. Прилетели - увидели: нет «Леопарда» на Обероне - и до свидания, переносим поиск на другие луны. С чувством выполненного долга. А что вы с Элдером скажете, когда удалые наши облеты и шапочные знакомства с остальными лунами Уран-системы не прояснят судьбу «Леонарда»?
- Не думаешь ли ты…
- Думаю. Если мы не нашли рейдер здесь, в другом месте мы и подавно его не найдем.
- В конце концов можно допустить и такое, но… В чем тут вина Элдера?
- Не вина, а беда. Разве он виноват, что в отношениях с Внеземельем по-рыцарски честен и прям? Наш командир замечательный тактик, но слабый стратег. И не трудись возражать, это голая правда.
- Я не возражаю. Более того, хотел бы спросить: а зачем Элдеру быть сильным стратегом?
- Шутишь?
- Нет. Вокруг меня одни стратеги. Начальник рейда - стратег, капитан корабля - стратег, штурман - стратег… Кому-то надо быть тактиком.

Предыдущая страница 8 Следующая страница


9 Сергей Павлов

- Нам с тобой.
- Не спорю. Однако характер нашего разговора заставляет думать: один из нас тоже стратег. Или, по крайней мере, с очень большой в этом плане амбицией. - Он плавно поднял машину над Кратером.
- Молодец, - одобрил Бакулин. - Кусачий. Умеешь защищать своих друзей… даже когда на них никто не нападает. Но капитана и штурмана ты приплел сюда зря: Молчанов к Дитрих сделали свое дело, а стратегия поиска от них не зависит.
- Почему? Это зависит от каждого ив нас.
- Стратегия? Ошибаешься. От Асеева и Элдера зависит. И пока Асеев растерян и не знает, что предпринять, Элдер действует. Активно действует, самоуверенно. Он и Дитрих уже торчат у дисплея, обсуждают навигационные модели полетов внутри Уран-системы, бубнят про энергетически выгодные траектории, скорости, сроки. Элдер еще не успел здесь покончить с формальностями обязательной типовой разведки, а мысли его уже на Титании… или куда он там собрался в первую очередь.
- На Умбриэль.
- Да, Умбриэль. Вот и гадай, что раньше произойдет: то ли Асеев опомнится и стратегически грамотно определит направление поиска, то ли… Одно из двух.
- Договаривай, Мстислав. То ли?..
- То ли Элдер начнет бездарную клоунаду, дергая «Лунную радугу» от луны к луне, теряя время, растрачивая энергоресурсы!
- Не кричи, шлемофон у меня в порядке. И чего ты волнуешься? Сам видишь: нет «Леопарда» на Обероне. И никаких следов. Так с какой стати вы
- Джанелла, Нортон я ты - «сомневаетесь к целесообразности намерений Элдера?
- Вот как? Сомневаюсь не я один?.. Что ж, будет легче…
- Что «будет легче»? Ты что-нибудь предлагаешь? Спрашиваю не только как друг Элдера, но и как человек, которому небезразлична судьба экспедиции и который тоже хотел бы во всем разобраться.
Бакулин хмыкнул:
- Хм… Разберешься, а потом, чего доброго, выступишь против Элдера на командном совете.
- Да, если мне станет ясно, что объективно Элдер не прав.
- Хм… - повторил Бакулин. - В таком случае, наш командир может спать совершенно спокойно. В субъективности, Элдера не обвинишь - он кругом прав. Ведь «Леопарда» на Обероне действительно нет, следов его гипотетической посадки действительно не обнаружено. И нет никаких «объективных» препятствий тому, чтобы перенести поиск на другие луны.
- Так какого же дьявола Нортон, Джанелла и ты готовы слопать Элдера с потрохами?!
- Не кричи, слух у меня в норме. К чему готовы Джанелла и Нортон, мне пока неизвестно. А лично я готов пояснить, к чему я не готов. Я не готов принять идею поиска пропавшего рейдера на других лунах системы Урана.
- Что мешает? Какая-нибудь особая информация?
- Да. Во-первых, сообщение Эллингхаузера о намерении посадить рейдер на Оберон. Заметь: не на Умбриэль, Ариэль, Миранду или Титанию, а именно на Оберон. Мало того, в сообщении был указан посадочный адрес: район А.
- Остроумно, свежо. Во-вторых?
- Во-вторых, связь с «Леопардом» не возобновлялась после оберонского сообщения. Заметь: после оберонского, а не, скажем, умбриэльского. Короче, не Умбриэль, а именно Оберон - узел загадок, странностей, противоречий.
В зеркало было видно, как Бакулин отвел в сторону половину подлокотника с желобом, ткнул пальцем в кнопку сброса транспортировщика активированного источника света.
Сверкающий в солнечных лучах граненый снаряд, странно похожий на штурманский карандаш в металлическом корпусе, отделился от катера и, подчиняясь законам баллистики в слабом поле тяготения, долго держался рядом с машиной. Неестественно долго.
Затем, словно вспомнив о собственном весе, пошел на снижение, медленно сокращаясь в размерах на фоне бархатно-черного логова тьмы, и в какой-то момент стал похож на золотистый продолговатый кристалл. Внезапно «кристалл» превратился в ярко блистающую четырехлучевую звезду и только где-то у самой границы невидимо пронизанного солнцем пространства полностью уже развернулся диском рефлектора, и через секунду после бакулинского, «Э-эх, красиво идет!..» золотой диск наискось вошел в тень Кратера, как в черную воду.
- Вспышка сработает - отснимем уникальный фильм, - сказал Бакулин. - Сколько осталось до центра?
- Собственно, мы уже в центре. - Он взглянул на экранчик лидара, где медленно таял на темном фоне вишнево-красный кругляк улетающего в сверхпропасть АИСТа. Открыл было рот, чтобы спросить, в каком флаинг-режиме Бакулин думает делать видеозапись, и чуть не вылетел из ложемента - сумасшедшим рывком оборвало крепление левого плечевого ремня.
Впечатление было такое, будто драккар налетел на прозрачную стену, и она, отшвырнув машину, разрядила в днище ярко-зеленую молнию. Потом он, конечно, сообразил, что эта было только впечатление, и заподозрил, что драккар обстреляли. Обстреляли из Кратера. Удивительно похоже на лучевой залп. Удар был тяжелый: слепящая вспышка, машину рвануло вправо, в шлемофоне короткое «шварк!» - и сильнейший инерционный удар в левый висок, в плечо, в левое подреберье. Полуоглушенный, не видя ничего, кроме стремительной смены радужных пятен, он интуитивно чувствовал кувырки машины в пространстве. Цветные фантомы перед глазами и вращение «Казаранга» спутали у него в голове все в один ком, а в середине кома иглой торчала совершенно паническая мысль: «Форсаж!» Непонятно, как сумел сдержать себя, но едва только вернулись нормальные зрительные ощущения и в глазах вместо ярких фантомов появилась бесцветная звездно-черная круговерть, он мгновенно слился с машиной, не собираясь уступать стреляющей пропасти и доли секунды. Маневр «роулинг-брэйк», форсаж. Солнце прямо по курсу, очень жесткая перегрузка. Дальше от предательского провала, дальше и выше - высоко-высоко над ледяными ростками застывших фонтанов, над освещенным краем кальдеры. Зеленоватый клык ущербного Урана в старческой десне горизонта; глаза на лоб, когда увидел в зеркале, что ложемент командира пуст; парализующий ужас, когда обнаружилось, что Бакулина вообще нет в кабине. Пока мозг устанавливал логическую связь между оборванной защелкой-фиксатором и распахнутым люком, мышцы сами уже инстинктивно втянули драккар в форсированный «брэйк» с разворотом.
Дрожь в руках передалась машине рывками тяги флаинг-моторов. Не помнил, как вернулся в центральную зону Кратера и в каком режиме утюжил ее, торопливо обшаривая локаторами темноту. Поймал лидаром далекое вишнево-красное пятнышко АИСТа, все еще не достигшего дна проклятой сверхпропасти, притормозил, оглядывая пространство. Чуть не плача:
- Мстислав!.. Где ты, Мстислав?!
За это время десантник не мог погрузиться в пропасть слишком уж глубоко. Не успел даже, всего вероятнее, пересечь освещенное солнцем надкратерное пространство и коснуться провальной тени…
- Мстислав, отзовись!!!
Секунды ожидания ответа наверняка были причиной первой его седины. Далеко внизу удалось приметить искорку блеска. Рывка машины он не почувствовал. Крохотная искра стремительно приобретала очертания сверкающего на солнце скафандра.
- Мстислав, ты почему не отзываешься?!
В ответ - посторонние радиошорохи. Закованный в панцирь, десантник безвольно падал в пропасть затылком вниз - руки и ноги недвижны. Оглушен ударом?
- Командир!..
Нет ответа.
Выход один: маневрируя, постараться поймать командира отверстием гермолюка. Как рыбу сачком.
Едва он успел накренить машину - широко распахнутые недра Оберона внезапно поймали сачком темноты его самого. А черт!.. Пошарил глазами в поисках синих и пурпурных огоньков. С таким же успехом мог бы шарить глазами, нырнув в цистерну с мазутом. Фары выхватили из тьмы сверкающий скафандр: «Витязь» был теперь почти над головой, в трех метрах от блистера. Это кстати.
Осторожно действуя реверс-моторами, он задал «Казарангу» крен влево. Мало было уравнять скорость машины со скоростью свободно падающего в пространство десантника - надо было еще очень точно прицелиться. Драгоценный улов вплыл наконец в гермолюк.
«Скафандр командира стал сильнее блестеть, - машинально отметил его мозг. - С чего бы это?»
С помощью зеркала и ювелирно-точных движений рукоятками управления он сориентировал и задним ходом продвинул кабину относительно десантника так, чтобы бесчувственное тело командира переместилось из твиндека в носовую часть и легло в футляр ложемента. Теперь осталось закрыть гермолюк, выровнять катер, придать ему не слишком жесткое ускорение (хотя прямо-таки подмывало унестись отсюда на форсаже). И как только приблизилась исполосованная тенями, утыканная ледяными «костями» окраина пропасти, сзади, где-то далеко внизу, мощно полыхнуло белое сияние. Он даже не поинтересовался, что там высветил ЛИСТ. Передал управление автопилоту и хотел было освободить свой скафандр от фиксаторов, но зеркало остановило его: Бакулин пошевелился и самостоятельно зафиксировался в ложементе.
Он ничего не сказал командиру. Знал: если скажет хоть слово - наступят реакция, и он не сможет четко выполнить посадочный маневр.
Машина, как на лыжах, соскользнула с покатого лба наледи, остановилась. И только теперь он почувствовал дрожь в руках. Когда представил себе, что не смог бы выловить командира над Кратером, его бросило в пот. Второй лучевой залп из провала почти наверняка свел бы на нет все усилия… Он взглянул на Бакулина в зеркало: странный блеск уже совершенно сошел с голубоватой поверхности скафандра. Синие и пурпурные огоньки как ни в чем не бывало спокойно перемигивались по контуру «Витязя».
- Мстислав, ты как себя чувствуешь?
- Отлично.
- Неправда.
- А почему я должен чувствовать себя плохо?
- Но ведь несколько минут ты был без сознания!
- Несколько?.. Мне показалось - мгновение. Чуточку кружится голова…
- Слышно было, как Бакулин судорожно перевел дыхание, словно всхлипнул. - А так… вполне сносно.
- Вполне сносно?.. Кружится голова - это первый признак сотрясения мозга.
- Не кричи об этом на весь эфир. Они уже наводят радиомост, могут услышать.
- Ну и что?
- Услышат - прикажут нам возвращаться.
- А по своей воле ты не думаешь возвращаться?
- Нет, - отрезал Бакулин.
- И можно узнать почему?
- Потому что Элдер пожалеет времени на подготовку «Казаранга» я основному десанту я, чего доброго, сочтет возможным обойтись в такой обстановке одним «Циклоном». Резервный «Циклон» Юс оставит на рейдере, можно не сомневаться… Короче, пока я имею право приказывать здесь, «Казаранг» отсюда наверх не уйдет.
- Совершенно Элдеру не доверяешь…
- Да. Элдер слишком доверяет Оберону.
- А как бы ты… на его месте?
- Я? «Казаранга» и двоих десантников - на Ледовую Плешь. Вполне достаточно, чтобы взорвать фугас и получить сейсмограмму этого региона.
- Остальных в Кратер?
- Нет. Для разведки Кратера - двоих на «Циклоне». Остальных на втором «Циклоне» для подстраховки разведчиков. Лучевой залп такой мощности «Циклонам» не страшен.
- Не страшен… Видеозапись была включена?
- Она и сейчас включена. А что?
Он не ответил. Пусть на борту «Лунной радуги» Мстислав собственными глазами увидит, что и как было.
- Залп сопровождался чем-нибудь необычным? - требовательно спросил командир.
- А сам залп считаешь делом обычным?
В шлемофоне возник слабый звук, очень похожий на приглушенный стон, и в зеркале было видно, как у Мстислава руки дернулись кверху. «Командир, видать, сильно ударился головой», - с тревогой подумал он. Квалифицированная помощь отодвигалась на неопределенное время - уговаривать Бакулина было делом бесполезным.
- Мы где находимся? - спросил командир.
- Там, где нам указано. В южной зоне района А. - Он поднялся из ложемента.
- Меф, ты куда?
- Надо выйти осмотреть машину…
- Разрешения на выход я тебе не давал.
- Ну так, значит, дашь.
- Нет, не дам. Изволь занять свое рабочее место и не покидай его до окончания десанта.
- Но немного размяться мне можно?!
- Можно. Включи электрогимнастику, массаж.
С досады он чуть не плюнул в маску гермошлема. Однако сел и сделал то, что советовал командир. По телу снизу вверг пошли волны электроуколов и непроизвольных мышечных сокращений.
- Если нужно, - добавлял Бакулин, - я сам осмотрю драккар.
- Не нужно, - проговорил он. - Это я так…
Он не стал объяснять, что желание осмотреть машину снаружи возникло после того, как его удивило странное усиление блеска поверхности «Витязя». Подумал о командире с неудовольствием: «Голову ушиб, еле языком ворочает, а норовит все сам… Блюститель инструкций»: Предложил:
- Ты пока подремал бы, что ли. Не беспокойся, я никуда не уйду - буду здесь тебя караулить.
- Я не беспокоюсь, карауль себя.
Мстислав надолго умолк. Может, действительно задремал.
Система электрогимнастики и пневмоэлектромассажа в этом волшебном «Шизеку» работала замечательно. Он шарил глазами в звездно-черном пространстве над головой и чувствовал, как разогретые мышцы словно бы обкатывались металлическими шарами. Сперва он заметил плывущую среди звезд искорку радиозонда «Эхо-РЛ». Следом прошла светлая черточка «Лунной радуги». Он выключил массаж и проводил ее взглядом до самого горизонта. Затем проследил заход искорки второго «Эхо-РЛ». Радиомост навели по всем правилам, но в шлемофоне стояла какая-то совершенно зловещая тишина. Никто не вызывал их на связь. Чтобы не потревожить предполагаемый сон командира, он тоже решил не брать на себя радиоинициативу.
Солнце далеким, но мощным прожектором светило в левый борт «Казаранга». Впереди светлел ровный язык наледи, иссеченный, словно траншеями, полосами длинных густо-темных теней. Наледь, перевалив «мостом» через крупную трещину, сбегала с дуговидной террасы застывшим потоком я терялась под завалами грязно-желтых и йодистых глыб; а дальше (и уже до самого горизонта) диковинные отдельности рельефа Ледовой Плеши сливались для глаза в мелкий узор на равнине цвета старого серебра, и никак не верилось, что где-то рядом на правом траверзе - всего только в трех километрах отсюда - распахнута колоссальная непроницаемо-черная пропасть. Он смотрел в звездно-черное небо над горизонтом, и опять откуда-то подкрадывался страх и сердце сжималось от невыразимо тоскливого ощущения глухого безлюдья. Одиночество на краю мира… Дремлющий или ушедший в себя, в свою боль командир почти не в счет. Это было очень странно: он видел неподвижный скафандр командира в зеркале и не ощущал присутствия человека. Словно скафандр был пуст. Должно быть, поэтому десантники редко работают парами. Чаще - втроем. А еще чаще - группой. Интересно, почему задерживается эта группа? Когда нет связи, начинает брать сомнение, что группа объявится здесь вообще.
А может быть, командир опять без сознания?
А вдруг Мстислав умирает?
А вдруг уже…
А вдруг, а вдруг, а вдруг, а вдруг… Стоп! Селенген Меф Аганн, прекрати панику. Какое дело тебе, селенгену, до этого землянина? Бакулин рожден в другом мире, развивался и рос на дне голубой, как мечта, тяжелой, но мягкой, как одеяло, густой и душистой, как мед, атмосферы. Ему, землянину, пели птицы и ветры, для него зеленели просторы величиной с континент, а ты, селенген, заплакал от страха, когда тебя за руку в первый раз подвели к шумным птичьим вольерам в украшенных широколистной растительностью и расширенных зеркалами госпитальных фойе. А потом, уже на Земле, при виде каждой летящей по воздуху пернатой твари ты целый год еще вздрагивал и рефлекторно втягивал голову к плечи, потому что летящая птица казалась тебе, селенгену, брошенных в твою сторону камнем. И до сих пор возникает смутное беспокойство, когда над тобой проносится стриж. Так какое дело тебе, селенгену, до этого землянина?.. Ладно, не надо юлить перед самим собой и храбриться. Вдобавок и Оберон не твой мир, не твоя луна. Здесь с Бакулиным ты на равных. А кое в чем и в хвосте. Признайся, завидуешь ведь мужскому упрямству светлоглазого землянина, его умению, точнее, потребности быть неодолимо упрямым не столько ради себя, сколько ради своей тяжеловесной планеты. Куда с ним тягаться тебе, легковесному представителю небольшого, в чем-то ущербного племени селенгенов… Ты по возрасту, кажется, старше всех на борту «Лунной радуги», но в общении с каждым из них ощущаешь себя кем-то вроде юркого племянника-недомерка перед солидным дядюшкой-тяжеловесом. В лучшем случае - младшим братом перед старшим. Причин этому много, но основная в том, что селенгены острее, заинтересованнее, тоньше, пристрастнее анализируют свою кровную связь с материнским телом земного сообщества, и… пока не находят себе там достойного места. И что характерно, никто еще не удосужился помочь им найти его. Никто не пошел дальше слов: «Вы, селенгены, - дети космического человечества, первая космостадия в биографии могущественного гомо галактикуса». Понимай так: «Вы, селенгены, - птенцы галактических лебедей». Что это, бездумное шутовство или насмешка? Или успокоительная ложь для гадких утят, сознающих, что выше заурядных крякв им не подняться? Ведь каждому ясно: сам факт рождения не на Земле еще не повод для космических амбиций. Но, с другой стороны, все, что сопутствует этому факту, привносит острое (если не сказать - болезненное) своеобразие в психическую организацию селенгена. Давайте посмотрим правде прямо в глаза: в Солнечной Системе вообще и на Земле в частности возникла и количественно вызревает новая психораса. Отбросив высокопарную словесную трескотню, признаем: новая психораса плохо вписывается в витрину достижений мирового прогресса. Пока неизвестно, какими будут селенгены в следующую космостадию своего существования, но сегодня очень ясно чувствуется: в сравнении с исконным землянином рожденный не на Земле - это если и не шаг назад на пути к «галактическому лебедизму», то уж наверняка шаг в сторону…
- Вижу вас, вижу, - неожиданно прозвучал в шлемофоне голос Бакулина.
- Почему не связались с нами перед посадкой?
Голос командира подействовал успокоительно. Прямо гора с плеч.. Сквозь верхнелобовую часть блистера он тоже увидел брызнувшие трехлучевой звездой фиолетовые струи плазмы - след тормозного импульса «Циклона».
- Непонятно, - пробормотал он, наблюдая, как от звезд отделился и пошел на снижение мерцающий рубинами треугольник. - С чего это они решили сесть втихомолку?.. Связь, «Циклон», связь, отвечайте!
В эфире ни звука. Тихо, как ночью в пустыне. Он обежал глазами индикацию контроля, взглянул в зеркало на командира.
- Не суетись, - проговорил Бакулин.
Высверкивая разноцветьем ходовых и посадочных светосигналов, пирамидообразный драккар пересек на спуске линию горизонта и теперь, контрастно обозначившись на фоне облитых солнцем равнин ледорадо, казался выпавшим из черного неба алмазно вспыхивающим черным кристаллом. Поблизости от «Казаранга» эта странная на вид флаинг-машина треножником вонзила в лед наклонные струи фиолетового огня и села между тремя вогнутыми, как лепестки лотоса, языками пара… Собственно, через две-три секунды это уже и не пар - ледяная пудра, снежная пыль. Мертвый в начале посадки радиоэфир вдруг ожил: в шлемофоне возникло шуршание (словно бы где-то рядом потекли с обрыва струйки сухого крупного песка), затем - потрескивание. Сквозь шорох и треск внезапно прервался голос Элдера:
- …Если слышите - помигайте фарами.
- Слышим вас, слышим! - сказал Бакулин. - Меф, помигай им фарами.
Он хотел помигать, но Элдер облегченно выругался и дал отбой:
- Не надо, теперь и мы слышим вас. Что за черт, почему не было связи?
- Потому, что мы имеем дело с Обероном, Юс, - тоном усталого человека ответил Бакулин, сбрасывая фиксаторы. - Меф, спасибо за службу. Открой мне люк.
Он открыл. Одновременно ив гермолюков «Циклона» стали выпрыгивать и замедленно опускаться на лед фигурки десантников к разноцветных скафандрах. Он с тревогой взглянул в отраженную зеркалом спину Бакулина:
- Не торопился бы ты, командир…
- Элдер твой командир, - возразил Мстислав, покидая борт «Казаранга».
- Меф, должно быть, не против, - как-то очень рассеянно процедил Элдер. Чувствовалось, что странное происшествие с радиосвязью отнюдь не добавило ему настроения. Элдера можно было узнать по золотистому «Витязю» с оранжевыми катафотами.
- Меф не против, - подал голос Джанелла. - Меф знает, что тут все равно ничего уже не поделать. - В бело-зеленом «Шизеку» Джанелла напоминал лягушонка.
- Поберег бы ты свое здоровье, Рамон, - дал совет желтоскафандровый Йонге. - Твоих шуток могут здесь не понять.

3. ТИГРОВАЯ ЯМА

Десантники отошли от драккара и, как это было в их обычае, выстроились цепью, выгнутой полукругом. Точно рыцари, которым надо оберегать шатер сюзерена. Бакулин примкнул к левому флангу: На правом возвышалась очень заметная в лиловой «Селене» богатырская фигура Асеева.
Элдер повел рукой влево от ледяного «моста»:
- Первое звено - Кизимов, Йонге, Джанелла, - прощупайте лидарами глубину расселины. Ваш участок - в пределах километра.
Трое десантников молча вскинули руки к лицевых стеклам своих гермошлемов - задание, дескать, принято к исполнению - и, придерживая на бедрах белые кобуры с похожими на многозарядные паллеры портативными лидарами, ушли, вернее ускакали, вдоль трещины почти синхронными «кенгуру».
- Второе звено - Винезе, Симич, Лорэ. - Элдер указал в другую сторону. - Аналогичное задание, но ваш участок короче. За пределы террасы не уходите.
Полукруглый строй совершенно распался.
- Звено взрывников - Михайлов, Нортон, Бакулин, - готовьте фугас.
Звено взрывников поспешило к «Циклону».
- Пилоты остаются в драккарах и наблюдают за изменениями ситуации в рабочей зоне разведки. Об изменениях докладывать немедленно. - Элдер выдержал паузу и со вздохом добавил: - А нам с тобой, Коля, - грибная охота.
Да, десантники страшно не любят собирать я капсулировать образцы. Называют это «грибной охотой».
Краски были насыщенные, резкие. Лед блестел, люминесцирующие скафандры пылали язычками разноцветного пламени, белизна инея казалась светящейся, тени - как мазки тушью. По инструкции сектор его наблюдения охватывал всю местность вправо от осевой линии «Казаранга». Осевая линия упиралась в «Циклон» с Накаямой в пилот-ложементе и звеном взрывников где-то в чреве грузового твиндека. Справа прыгало над трещиной второе звено разведчиков ее глубин - звено Симича - и, покачиваясь, шагал в сопровождении тонконогого кибер-контейнера Элдер, а в открытом сверху контейнере поблескивали головки капсул. Сзади ничего не было. Сзади была наполовину скрытая тенью куполообразная наледь, и он туда не смотрел. Он провожал взглядом Элдера, и у него было гадкое ощущение, что все у них идет не так, как надо. Он отказывался понимать Бакулина, его молчание.
С борта «Циклона» Элдера окликнул Накаяма.
- Командир! Самоотвод Бакулина из состава звена взрывников.
- В чем дело?
- Не знаю. Михайлов я Нортон перенесли Бакулина в ложемент. На вопросы Мстислав ответил: «Дьявольски кружится голова. И что-то с глазами. Передайте Элдеру мой самоотвод».
Он увидел, как, прекратив работу, застыли командир, Асеев и оба звена десантников. Асеев встревоженно:
- Меф, а твое самочувствие?..
- Я абсолютно в норме. Однако могу… - Он хотел сказать: «…Могу объяснить, что случилось с Бакулиным», но Элдер вдруг рявкнул:
- Всех прошу помолчать! Аб, дай мне Бакулина.
Пауза. Голос Михайлова:
- Командир, не надо тревожить Мстислава. Не стоит ему разговаривать. У него, по-видимому, сотрясение мозга.
- Черт знает что!.. - пробормотал Юс.
Длинная пауза. Десантники, облитые светом низкого солнца, стояли совершенно неподвижно.
- Кто из нас имеет профессиональную медподготовку? - риторически спросил Асеев.
Винезе поскакал к «Циклону».
- Десант продолжается, - добавил Асеев. - Я возглавляю первое звено, Элдер - второе. Тимур, помоги взрывникам.
Теперь поскакал к «Циклону» Кизимов. Начальник рейда и командир группы возглавили осиротевшие звенья. Асеев спросил:
- Меф, как это случилось с Бакулиным?
Он рассказал.
- Ты уверен, что это был именно луч? - спросил командор.
- Да, лучевой удар в днище. Залп.
- Хочешь сказать - похоже на осмысленную атаку?
- Вряд ли. Ведь ничто не мешало ее завершить, однако нас больше не тронули.
- Иными словами, времени для повторной атаки было достаточно?
«Более чем достаточно», - подумал он. И снова не повернулся язык предать гласности драматический эпизод вылавливания Бакулина над пропастью. Да и никому это сейчас не нужно.

Предыдущая страница 9 Следующая страница


Мягкие зеркала 10

- У меня гипотеза! - сказал Джанелла. - Это был залп ледазера. Слова «лед» и «лазер» в синтезе. Обозначают редкое явление природы. Суть в том, что внутренние напряжения планетоида сотни, а может быть, и тысячи лет производили энергетическую «накачку» какой-нибудь глыбы сверхчистого льда на дне Кратера…
- А когда глыбе надоело «накачиваться», - вставил Асеев, - на пути «ледазерного» луча случайно оказалось днище драккара.
- Ладно, - легко согласился Джанелла, - явление это не редкое. Сокращаю срок до нескольких месяцев. Или дней.
- Или минут, - не преминул добавить Накаяма. - Но все равно ты гений.
- Он прав в одном, - возразил Йонге, - на этом чертовом планетоиде не все чисто…
Ситуация там, где над трещиной ползало с лидарами звено под руководством Элдера, не менялась. Зато у открытого люка «Циклона» показались фигуры десантников, которым сегодня выпало быть взрывниками. (Звено выволакивало на лед какие-то круглые коробки - части фугаса, над» полагать.) Он был обеспокоен, несколько даже шокирован молчанием Элдера.
- Юс! - окликнул командира Асеев. - Кажется, мы нашли то, что надо: лидар показал глубину в шесть тысяч метров.
Было слышно, как кто-то присвистнул.
- Не может быть, - усомнился Лорэ.
- Мы нашли вход в Преисподнюю! - торжествовал Джанелла. - Мой лидар показал шесть тысяч одиннадцать. Провалиться мне сквозь планетоид, если фугас не уйдет здесь вниз по трещине километров на пять.
- Свистать всех сюда? - спросил Йонге.
- Отставить, - вдруг сказал Элдер. - Я помогу взрывникам, а первое и второе звенья - на сбор и капсулирование образцов. Но более чем на полтора километра по радиусу не удаляться.
Пока Михайлов, Нортон, Кизимов и Элдер монтировали и опускали взрывное устройство на пятикилометровую глубину, «грибники» молча делали свое дело. Никто из них не обнаруживал склонности «удаляться по радиусу» даже на полтора километра. По-видимому, всем было здесь неуютно. Только Джанелла в обществе верного, как собака, киберконтейнера продолжал двигаться куда-то вдоль уступа террасы. Поскольку десантник был в секторе его наблюдения, он не спускал с него глаз: боялся потерять из виду, если тот вдруг надумает спрыгнуть с уступа; но когда Джанелла тихо пробормотал: «О, кажется, алмазный лед!.. - а затем сдержанно посмеялся чему-то и еще тише добавил: - Дальше, песик, мы с тобой не пойдем…» - он успокоился и перевел взгляд на компанию взрывников.
- Аб, - спросил Элдер, - Клим меня слышит?
- Борт рейдера на приеме, - подтвердил дежурный координатор Клим Рукосуев. - Вопросов, как видишь, не задаю, но одиссею твоих парней наблюдаю на семи экранах.
Элдер, принимая из рук Нортона люминесцентно-алый, как живое пламя, цилиндрик (радиоинициатор для взрыва фугаса в нужный срок), спросил:
- Что скажешь о разбросанных по Ледовой Плеши сейсмодатчиках?
- Ничего дурного не скажу. Нормально транслируют на борт контрольный сигнал.
- Когда пойдут сигналы рабочие - дашь сюда оценку качества.
- Охотно. А когда они пойдут?
- Через тысячу секунд, - Элдер что-то сделал с алым цилиндриком и швырнул вниз. Словно стряхнул с руки в темноту расселины язычок пламени. Для порядка скомандовал: - Всем покинуть зону огня!
Громогласно произнесенная на весь Оберон команда касалась лишь самого командира и трех стоящих рядом десантников.
- Я, пожалуй, попрыгал к драккару, - сказал Михайлов, десантным ножом счищая с оранжевого рукава налипшую ледяную крошку. - Грузовые фиксаторы надо отжать - торчат там рогами. Заодно подберу упаковку. Только сели - а мусора уже вокруг «Циклона»…
- Да, нехорошо, - согласился Юс, тем же методом очищая колени и верх башмаков. - Представляете, сел бы здесь «Леопард»?
Десантники промолчали.
- Не напрягайте умы свои, ибо вижу знамение и прорицаю! - издали вмешался Джанелла. - Будет здесь то же самое, что на несчастной Европе. Четыре раза я десантировался на Европу и, увы, за монбланами мусора ни разу не видел ее естественного горизонта. Я там боялся ходить.
- Джанелла, как всегда, сгущает краски, - сказал Кизимов. - Но в принципе верно. Я бывал на этом планетоиде…
- Все, кто бывал на Европе, - сказал Нортон, - говорят о ней одинаково: крупнейшая мусорная свалка Внеземелья.
- А кто виноват? - спросил Михайлов, спрятал нож и прыгнул в направлении «Циклона».
- Я там боялся ходить, - повторил Джанелла. - Особенно после того, как узнал, что основное количество фугасов в европейские трещины заложили Михайлов и Нортон.
- Пусть швырнет в нас камнем тот, кто не имел отношения к мусору на Европе, - сказал Михайлов. И повернулся, словно окидывая взглядом присутствующих. - Нет таких? Искренне жаль.
- Он прав, - сказал командир. - Нелепо заниматься поисками виновных, когда вот они, друг перед другом. И сами перед собой. - Элдер закончил чистку, жестом указал Нортону и Кизимову на «Казаранга»: - Винезе, я и вы
- комиссия по освидетельствованию последствий залпа из Кратера. Давайте осмотрим драккар Аганна.
Они остановились перед носом машины. Командир, отливающий золотистой броней скафандра, Тимур в бело-синем «Шизеку» и Дэвид Нортон в голубовато-серебристом, как у Бакулина, «Витязе».
- Меф, куда вам влепило?
Он объяснил.
Включив наплечные фары, Юс скрылся под днищем.
- Никаких следов залпа я не вижу. Дэв, Тим?
- Ни ожогов, ни вмятин, - сказал Кизимов.
- Чисто, - подтвердил Нортон. Полюбопытствовал: - Меф, а насколько резким был удар?
- Будто с размаху коленями в подбородок, - ответил он и в этот момент ощутил, как дрогнула и покачнулась на амортизаторах ступоходов машина.
На том участке, где был снаряжен я заложен фугас, из расселины выметнулось в звездное небо сильно искрящееся со стороны солнца громадное облако, очень похожее на пучок серебристо-белых, серых, черных и золотых перьев. Просторы западного сектора накрыла тень.
- И машина будет в тени, - заметил Юс. - Аб, включи свет.
С верхушки «Циклона» ударил прожекторный луч, и в луче появился Марко Винезе. Его «Селена» пылала фиолетово-синим огнем.
- Командир, после телеметрической диагностики медиколог считает, что нам не следует слишком затягивать отправку Мстислава на борт рейдера.
- Силой отправить? - осведомился Юс.
- Почему силой?..
- Потому что плохо ты его знаешь. Мстислав намеренно перешел с борта «Казаранга» на борт «Циклона». Верно, Меф?
- Не знаю, - ответил он, - возможно… - Он пытался понять, что у него происходит со зрением: лучи прожекторов и фар казались ему странными
- в лучах неприятно пульсировали зеленоватые блики. «Может быть, я отравился?..» - мелькнула мысли. Его мутило, во рту ощущался ядовито-железистый привкус.
- Ну вот, - сказал Элдер, - вся комиссия в сборе. Меф, принимай гостей… Нет, вчетвером будет тесно. Сначала - я и Винезе. Остальные - потом.
Юс и Марко ощупали ложемент второго пилота.
- Меф, повтори, как было дело.
Он повторил. Пока он рассказывал, солнце, проглянув сквозь прореху в перистом облаке, неожиданно озарило наледь перед «Циклоном» и скрылось, и в той стороне тень стала гуще, и ничего уже там не было видно, кроме пронзительного (с прозеленью) света фар и прожекторов.
- Меф! - ударил в барабанные перепонки голос Накаямы. - Командира срочно просит на связь дежурный координатор.
- Ким? - спросил Элдер. - Что у него стряслось?
- Это не у меня стряслось - у тебя. Точнее - у вас. Я таких сейсмограмм отродясь не видывал.
- А в чем дело?
- Если б я не знал, на каком расстоянии от места вашей посадки находятся сейсмозонды, я заподозрил бы, что кто-то их пинает ногами! Юс, мне кажется, сейсморазведку Ледовой Плеши следует повторить. Похоже, Оберон гудит, как надтреснутый колокол…
- Повторим, - заверял командир. - Организуем новый десант и повторим.
- Хочешь сказать, не сегодня?
- Да. Сегодня нам нужны в основном образцы ледорита со всей территория района А. Все наши дальнейшие планы зависят от того, найдем ли мы в образцах изотопные микроследы работы двигателей «Леопарда».
Во время переговоров Элдера с координатором Меф усиленно жмурился и моргал, пытаясь избавиться от мелькания этой чертовой зелени. И вдруг ощутил два толчка. Катер сильно шатнуло, и автоматика стопоходных движителей заставила «Казаранга» немного попятиться с дифферентом на корму. Окрик Элдера:
- Меф, что происходит?!
- Не знаю. Похоже, наледь дала осадку.
Он видел в зеркало, как Элдер нетерпеливо подтолкнул Винезе к выходу.
- Командир! - снова ударил в уши голос Накаямы. - Бакулин просит слова.
Элдер замер в проеме люка.
- Юс, - проговорил Бакулин с трудом (это чувствовалось), - прикажи парням… ближе к «Циклону». С Обероном шутки, видать, плохи. Кажется, я догадался: лед с планетоида унесло не… не взрывом. И вообще никуда его не уносило - карст поглотил. Ледовая Плешь - это ледовый карст. Кратер - ледово-карстовая яма, провал… - Переводя дыхание, Бакулин сделал паузу, которой никто не воспользовался. - Понимаешь, вся масса льда - внутрь… Как в прорву.
- Бред, - пробормотал кто-то.
И тут все заговорили разом:
- Почему «бред»?
- Вот именно. Мысль интересная…
- А известно тебе, сколько миллиардов тонн льда было в сегментной шапке, которую потеряла Ледовая Плешь? И вся эта масса ухнула внутрь Оберона?!
- Почему обязательно «ухнула»? Может быть, в процессе… постепенно…
- Ты мог бы представить себе необходимое количество внутренних вместилищ с достаточным для этого объемом?
- Пустот?
- Не пустот, не прорв, а именно вместилищ. Какие, к черту, пустоты внутри полужидкого планетоида! Прорва - это, конечно, впечатляющее понятие, но я хотел бы знать ее физический механизм.
- Ишь чего захотел!..
- Как ни вертите, а проблему эту Мстислав ковырнул глубоко. Никуда ведь не денешься - Кратер действительно здорово смахивает на карстовый провал. Необычайная глубина при сравнительно небольшом диаметре, почти отвесные стенки и нет обязательного для взрывных и ударно-взрывных кратеров кольцевого вала…
- …Зато есть совершенно необязательный для карстовых пропастей залп из придуманного Рамоном ледазера.
- Напрасно иронизируешь над моим ледазером, напрасно. Если у вас нет здоровья придумать что-нибудь иное, пусть будет ледазер.
- А мне, парни, тоже не нравится сейсмоактивность этой ледяной тарелки. Что-то слишком долго бродит подо льдом эхо нашего взрыва… Смотрите-ка, опять тряхнуло!..
- Но ведь Клин говорил: вся луна гудит, как надтреснутый колокол.
- Погудит - перестанет.
- Она-то пусть себе гудят. Нам бы не загудеть.
- За разговором не забывай о деле - и дрожь в коленках пройдет.
- Ты нам свое бесстрашие не показывай - таких храбрецов на кладбище тринадцать на дюжину.
- Верно. Эта луна, парни, выглядит сверхподозрительно. Избыток странностей. Если не сказать - чудес…
- А что о чудесах думает сам Мстислав?
- Не дергай ты его зря! Он, между прочим, впервые на этой луне и не виноват, если процессы тут протекают такие… своеобразные. Скажем, лед сжимается, погружаясь куда-то внутрь, а излишек энергии - наружу… залпами.
- Сжимается?
- Отстань, я не гляциолог.
- Вот именно.
- Меф, слышишь меня? - голос Бакулина.
- Да.
- В глазах тоже зеленые просверки?
- Да…
- Может, это нам теперь на всю жизнь, а? - Мстислав тихо и нехорошо, неестественно рассмеялся.
Он не ответил. Справа, в той стороне, где невидимо затаилась среди наледей и торосов исполинская пропасть, мельтешили вспышки зеленых зарниц. В районе Кратера… впрочем, как и везде на просторах Ледовой Плеши, что-то происходило. Непонятно что… Ледовую равнину словно бы затягивало дымной пеленой - все там шло морщинами, складками, шевелилось, горбатилось. Лица замершего в проеме люка Элдера видеть он, конечно, не мог, но почему-то был уверен: Юс в состоянии шока. Командир не был готов к осложнениям. Они застали командира врасплох. Лед вздрагивал под ступоходами «Казаранга», быстро сгущалась мгла - возникло почти мистическое ощущение, будто Ледовая Плешь расправляет черные крылья…
- Полундра!.. - прошептал кто-то.
- Работу отставить! - встревоженным голосом приказал Асеев. - Элдер, где ты? Все по машинам! Аганн, освещение!
Он врубил всю бортовую иллюминацию и увидел, что Юс успел уже спрыгнуть к стоящим группкой Нортону, Винезе, Кизимову. Сильный боковой толчок заставил машину качнуться на левый борт. Вторым толчком, еще более мощным, ее развернуло градусов на шестьдесят вправо; четверых десантников опрокинуло - они падали друг на друга, как падают шахматные фигуры с наклоненной доски.
- Всем к «Циклону»! - выкрикнул Элдер. - Бросай оборудование! Стартовая готовность!
Освещенную фарами поверхность наледи пересекла, отделив десантников от «Казаранга», сабельно-кривая трещина. В поисках Рамона он повел лучом прожектора по краю террасы и обомлел: террасы не было - курилась струями снежной пыли обширная яма, с морскую бухту величиной, а из мутных глубин этой ямы невесомо всплывал, уходя верхушкой в черное небо, рог ледяного утеса..
- Командир! - крикнул он. - Джанелла исчез!!!
- Всем на «Циклон»! - яростно командовал Элдер, подталкивая десантников. - Меф, мы с тобой стартуем после «Циклона».
Потрясенный реакцией командира, он, проводил взглядом длинные, уродливо деформированные тени Винезе, Нортона и Кизимова, прытко уползающие под зеленоватый свет фар и прожекторов «Циклона». «Как же так?!
- думал он в совершенном ошеломлении. - Выходит, все они мгновенно примирились с гибелью Рамона? Или я чего-то не понимаю?..»
- Рамон! - позвал он без всякой надежды, сознавая уже, что чуда не произойдет и Джанелла же откликнется.
Серия ударов снизу. Впереди взлетел фонтан осколков льда, и сквозь эту сверкающую в луче прожектора россыпь было видно, как временный обелиск-рог лад могилой Рамона внезапно разрушился и глыбы, странно меняя свои очертания в момент вспышек зеленых зарниц, отваливались и отплывали в стороны. Ледовая Плешь, быстро потемневшая и помутневшая от снежной пыли, ощетинилась султанами газовых я осколочных выбросов, айсбергоподобнымн громадинами выдавленных из трещин кусков наледей, кусками и плитами ледового панциря. Он смотрел, как обозримое пространство Ледовой Плеши быстро тонет во мгле, как все вокруг ломается, дыбится и крошится, чувствовал дрожь ступоходов, а потом почувствовал невесомость - несколько мгновений невесомости и удар - катер словно бы по собственной инициативе спрыгнул в глубокую яму и сильно ударился днищем. Удар был страшный. Действительно, будто с размаху коленями в подбородок - искры из глаз…
Во рту было больно, горячо и солоно («Не натекло бы в маску, ч-черт!..»), губы и нижняя челюсть быстро немели. Он похолодел, когда, оглядевшись, не увидел прожекторов драккара. «Циклона» не было, люди спешили обратно, за их спинами жутко клубился зеленоватый «дым» в каньонообразном провале, и все вокруг сползало туда сплошным ледопадом. Он сразу понял, что «Казаранг» - единственное теперь средство спасения людей на взбесившемся Обероне, и до предела увеличил яркость прожекторов.
Первым прыгнул в кабину Йонге. За ним - Симич. Кизимов ввалился в люк, держа под мышкой кого-то недвижного в оранжево-белом «Шизеку». Лорэ?.. Освобождая место для других, десантники опустили Лорэ в ложемент второго пилота. Чей-то голос предупредил: «Осторожней, у него переломы!» Кажется, голос Винезе. После Винезе в кабине стало тесно. Тяжелый удар сзади - машина опасно вскинула корму, но устояла. Очень опасно…
Он ждал. Пальцы застыли на рукоятках, изготовленных к действию в позиции старта. Краем глаза он видел, как Элдер отшвырнул Нортона к люку и десантным ремнем пристегнул себя к переднему ступоходу. Правильное решение. В кабину, пожалуй, мог бы втиснуться еще один человек, но не более…
Из-за клубов ледяной и снежной, ныли, радужно сверкающей под светом прожекторов, видимость на озаряемом зелеными зарницами пятачке снизилась до нескольких десятков метров. За пределами отчетливой видимости угадывалось перемещение каких-то пугающе огромных масс, мимо катера медлительно перекатывались или проплывали на уровне блистера крупные глыбы, в шлемофоне сипело, хрипело, трещало, лед под ступоходами дрожал и лопался, и создавалось впечатление, будто машина все время куда-то проваливается. Он ждал. Слившись в одно целое с гашетками старта и форсажа, он чувствовал, что сила толчков нарастает, что ситуация осложняется с каждой секундой, следил за траекториями хода самых больших обломков и ждал. Наконец в разрывах снежно-дымчатой завесы показался Асеев с Михайловым на плече. Мелькнул в прыжке и пропал, а сквозь завесу выпер под луч прожектора белопенный горб пилящего вала!.. По нервам ударил крик Элдера:
- Нортон, назад!!!
Было видно, как Нортон, повинуясь приказу, остановился, и вал на лету рассыпался снежными шапками и лоскутами, застывая сугробами. Потом вынес на лед кого-то в белом скафандре - кого-то облепленного с головы до ног искрящимся инеем, - и когда этот кто-то знакомым жестом протер лицевое стекло и расчетливо уклонился от шального обломка, стало ясно: зарождающийся водяной фонтан выпустил только Асеева. Одного, без Михайлова… Сквозь хрипы и треск голос Элдера:
- Николай, Дэвид, в люк! Быстрее!!!
Казалось, что удар расколол планетоид на части. «Казаранг» низко просел на корму. Оскальзываясь передними ступоходами, дергаясь и дрожа, машина делала попытка вырваться из ледяного капкана. Голос Асеева:
- Меф, сам видишь: больше никого не будет. Старт!
В кабину хлынули отсветы сине-фиолетового пламени - гашетки стартовой тяги вдавлены до упора. Парализованный ужасом, он чувствовал, что задние ступоходы заклинило намертво. Машина, вибрируя от напряжения, задрала нос, но не стронулась с места. Под днищем, заливая все вокруг нестерпимо ярким фиолетовым светом, пульсировал плазменный смерч, сзади буйствовал ураган лилового огня и пара, впереди закутанным в белое призраком-великаном набирал высоту столб фонтанирующей пены, над блистером едва ли не с плотностью чаек на птичьем базаре проносились стаи обломков и крупные глыбы. Все вокруг шевелилось, двигалось, прыгало, плыло, катилось.
- Отселить ступоходы! - рявкнул Асеев. - Старт!!!
Рука, сжимавшая рычаг отстрела, не подчинилась приказу. Убить Элдера, чтобы спасти остальных… Но если вон та вертлявая глыба успеет долбануть в блистер - всем крышка…
Не успела. На перехват выпрыгнула из люка фигура в обындевелом скафандре - короткое «эк!..» совпало с рубиновой вспышкой разблокировки фиксации рычага и похожей на агонию судорогой отстрела. Тяжесть стартовой перегрузки, стянутая алыми буквами полоса транспаранта «Гермолюк закрыт», куда-то вниз провалилась озаряемая зелеными вспышками белая муть, и вдруг распахнулся простор звездно-черного неба. Горошина Солнца над запрокинутым горизонтом… Деревянные пальцы левой руки разжались, отпустили ненужный теперь красный рычаг, деревянно сомкнулись вокруг рукоятки управления катером. И что-то со зрением: голубой серп Урана словно бы расслоился ледяными пластинками, оброс лучистой бахромой - перед глазами все стало мутным, нерезким.
- Эй, кто-нибудь!.. - позвал он. - Вместо меня… Я не смогу причалить машину.
- Не будь идиотом, - тяжело дыша, сказал Лорэ.
- Меф, ты намерен убить нас на финише? - полюбопытствовал Нортон.
Остальные молчали.
Он вспомнил про воздуходувку внутри гермошлема, включил. Облизнув разбитые губы, посмотрел с высоты на Ледовую Плешь. Кратера не было видно, всю центральную область ледяного диска затянуло дымчатой рябью. Издали похоже на овечью шерсть. Будто овца улеглась в огромное блюдо. Значит, вот как погиб «Леопард»… По сути, Ледовая Плешь - прорва, прикрытая слоем льда. Бакулин был прав. Западня. Тигровая яма…
Потом, уже на орбите, когда ошеломленная команда рейдера обеспечила «Казарангу» радиус-ход в режиме зонального захвата, он с трудом взял себя в руки и понял, что надо делать. «Высажу всех - и обратно. Даже в этой каше можно… еще можно и нужно искать. И найти. Хотя бы одного найти… Не дадут резервный „Циклон“ - угоню „Казаранга“, никто не посмеет меня задержать».
В вакуум-створе он дрался с Нортоном у открытого люка «Циклона», был бит и пленен. Вел себя глупо и агрессивно. Как будто на рейдере кто-то в чем-то был виноват. Потом он притих. Как только почувствовал свою ненормальность - моментально притих. А когда перед ним впервые возник Жив-здоров - вообще поджал хвост. Мигом смекнул: Ледовая Плешь - это не просто тигровая яма, а западня с каким-то немыслимо изощренным механизмом клеймения упущенных жертв. В сильнейшей тревоге он пытался предугадать, в каком направлении развернутся события, когда «нормальная» часть корабельной команды подметит странности «заклейменных». В том, что это непременно приведет к расколу экипажа рейдера на два лагеря, можно было не сомневаться, - между ними, как минимум, встанет стена отчуждения. Да, как минимум. Ведь нет и не может быть никаких гарантий, что сила страха и отвращения «нормальных» по отношению к «заклейменным» не достигнет критической величины. Поэтому нет и не может быть твердой гарантии (особенно при таких обстоятельствах, да еще в неимоверной дали от родимой планеты!), что обыкновенные, нормальные люди, которых на борту гораздо больше, не вознамерятся очистить рейдер от экзотического меньшинства. Откроют вакуум-створ пошире и скажут: «Не нашего вы роду-племени, извольте выйти отсюда вон - туда, откуда пришли». Как быть в таком случае? Сопротивляться? Сделай только одно движение - моментально и, главное, безжалостно перебьют, ведь у страха глаза велики. Тем более у страха, помноженного на отвращение. Апеллировать к чувству гуманности? Но ведь гуманизм - категория чисто человеческих отношений, и рассчитывать на него им, «нечистым», так сказать, по меньшей мере рискованно… Н-да, дело принимало оборот чрезвычайно опасный… Оставалась очень слабая надежда на апелляцию к рассудку «чистых». Но по логике ситуации именно рассудочность экипажа должна стать источником беспокойства за безопасность Земли! Причем в равной степени для лагеря «чистых» и для лагеря «нечистых»!..
Это была совершенно новая для него область размышлений из общечеловеческие темы, и на первых порах он был потрясен и растерян. Он был не в состоянии прийти к какому-либо определенному решению, и это вернуло ему ненавистное, а теперь вдобавок и тысячекратно усиленное ощущение собственной неполноценности, ущербности. Однако случилось то, чего он не ожидал: никто из экипажа пристально к ним не приглядывался, никто не замечал на борту экзотических безобразий. Ну ни единого подозрительного взгляда! Сочувственных - сколько угодно, подозрительных - ни одного!.. Так и летели - тихо, мирно. «Чистые» относились к «нечистым» очень доброжелательно, сердечно и объясняли их настороженную замкнутость пережитым на Обероне, а «нечистые» приходили в себя, обретали твердость в ногах, отрабатывали методы охраны тайны своего уродства и жили по принципу «поживем - увидим». Казалось бы, настала пора вздохнуть свободнее. Он так и сделал. Но поймал себя на том, что простосердечная беспечность экипажа неприятно его удивила. «А если бы действительно произошла подмена? - думал он. - Если б я на самом деле в составе человеческого экипажа летела к Земле группа нелюдей? Неизвестно, как на других кораблях, а вот на борту „Лунной радуги“ нелюди почувствовали бы себя вполне непринужденно…» Впрочем, еще было рано судить о своей человеческой или нечеловеческой сущности. Надо было как следует присмотреться к самому себе, к новизне потрясающих свойств своего тела… «Поживем - увидим, - думал он, обливаясь по ночам холодным потом. - Поживем - увидим…»
…Осознав, что опять лежит на жестком полу, лицом на розовом пузыре пневмокресла, Меф открыл глаза, шевельнулся и сел. В командной рубке никого уже не было. Гнетущая тяжесть в затылке прошла, общее состояние улучшилось, но сегодня это почему-то не радовало.
Сидя в пилот-ложементе, Меф долго смотрел на Япет - туда, где над чертой горизонта белесым волдырем вспухала верхушка Пятна. Размышлял, машинально потирая и массируя пальцы.
Собственно говоря, предаваться глубокомыслию не стоило. Думать ему уже не хотелось. И так все было ясно. Сколько мог, он всеми правдами и неправдами цеплялся за орбитальную базу. Его идея легально обосноваться на малолюдной орбитальной базе в Сатурн-системе шла прахом. Здесь обстановка складывалась так, что через сутки ни Жив-здоровам, ни ему самому на «Анарде» не поздоровится… Надо нырять в Черную Бороду, иного выхода нет.
В покое его не оставят - это уж точно. Есть веские основания полагать, что МУКБОП его вычислил.
Он смотрел на Пятно и в последний раз взвешивал все «за» и «против». Впрочем, на чаше весов с надписью «против» был только Тобольский. «Но ведь Андрей все равно будет ползать вокруг Пятна до прихода „Виверры“, - думал Меф. - Я и „Анарда“ Андрею совсем ни к чему. Считай, у него пуповина с „Анардой“ оборвана: ни связи у нас, ни резервного катера. А на борту люггера - два превосходных драккара типа „Мистраль“ и, как минимум, два десятка десантников-профессионалов. Да и „Байкал“ в конце концов сюда приведут… В общем, сутки Андрей продержится запросто. А я за сутки смогу уйти далеко. Перехвата не будет - гарантия. Не на чем и, главное, незачем. Если бы „старый, выживший из ума капитан“ направил свой танкер к Земле - переполоху было бы на все Внеземелье. В диаметрально противоположную сторону - двигай себе, валяй, катись, проваливай, никому ты не нужен, оберонский монстр…»
- Угон «кашалота» никого, кроме селенологов, особенно не расстроит, - вслух подумал Меф. - А функционеров службы космической безопасности, наверное, только обрадует… Не могу же я без жилища, без крыши над головой.. Взамен этой пыльной развалины я оставляю людям всю Солнечную Систему.
Розовую, мерцающую муаровыми разводами рукоять Главного ключа для запуска двигателя юн перевел в позицию «предстартовый разогрев».
Черная Борода… Барба Нэгра, Коул Бэйсмент, Погреб Дьявола, Зона Мрака… Ну что Барба Нэгра? Солнца он и здесь практически не видит. Маленький, тоненький ободок… А там, в обширных просторах края Системы, в Зоне Мрака, среди мириадов рыхлых, как пыль, заплутоновых астероидов ему неизменно будет сиять удивительно яркая звездочка.

4. ГАДАНИЕ ПО ЛИНИЯМ СПИНЫ

В первый раз, когда Андрей услышал с ве рх ви зг , все внутри у него словно оборвалось, перевернулось, да так и застыло. Испуг был ледяной, тяжелый. Чувствуя на лице холодную испарину, он остановил «Казаранга» и долго вслушивался в тишину, от которой ломило в ушах и висках. Он поймал себя на том, что несколько раз принимался постукивать в височно-теменную часть гермошлема; постукивание звучало глухо и ничего, кроме хорошо осознанного ощущения одиночества, не вызывало. Через двадцать минут визжащий скрежет повторился. Тот же эффект: леденящее потрясение. Андрей уставился в темную глубину щели между залитыми светом фар бугристыми поверхностями рассеченного надвое облакоподобного массива. Стиснув зубы,. он выжидал, чтобы щель вернулась на место - заняла подобающее ей вертикальное положение, - и думал, что, если вся эта чертовщина будет дергать его за нервы не чаще трех раз в час, он спятит раньше, чем успеет привыкнуть к ней.
Начинался сверхвизг звуком унылого скрипа ржавых петель старинных садовых ворот, быстро переходил в омерзительный вой, от которого шевелились волосы под шлемофоном, и заканчивался визгом на такой высокой нестерпимо режущей ноте, что перехватывало дыхание. И ладно бы только это… Но из пяти секунд физического существования сверхвизга две последние сопровождало совершенно необъяснимое событие: казалось, будто драккар и скафандр внезапно распахивались настежь я на миг исчезали куда-то. А потом, едва лишь скафандр и драккар возвращались из странного небытия и наступала жуткая тишина, со зрением начинало происходить непонятное: нельзя было избавиться от впечатления, будто темнеющая впереди щель отклоняется то влево, то вправо. И отклоняется да десятки градусов. Самый натуральный бред… Раньше у него не было серьезных разногласий между сознанием и ощущением. А вот теперь есть. Пытаясь преодолеть пространственную иллюзию, он добился только того, что машина теперь представлялась ему перевернутой вверх днищем. Как на тренажере по отработке навыков пилотирования; но там хотя бы понимаешь, что происходит. Он вообразил, каково было бы здесь, в такой обстановке, нетренированному человеку. Губы под кислородной маской невольно тронула усмешка, когда он вообразил на своем месте Фролова. Он дорого дал бы за то, чтобы здесь, в ложементе второго пилота, сейчас был Фролов. Март Фролов, которого он ни разу в жизни не видел. Впрочем, Фролов, наверное, дал бы за это еще дороже.
Поглядывая на розовые, ежесекундно вспыхивающие алым огнем цифры таймера, Андрей просидел почтя неподвижно около получаса. Он чувствовал себя очень легким. При длительной неподвижности инерционные силы бездействуют (нагрузки на мышцы, естественно, нет, веса практически тоже) я тело «забывает» о собственной массе. Он чувствовал себя легче мыльного пузыря. Выждав ровно тридцать минут, он решил, что выжидать дольше, по-видимому, не имеет смысла. Итак, вторая двадцатиминутка сверхвизгом не увенчалась, с иллюзорными переворотами в пространстве покончено, все успокоилось, утихло. Причин оставаться на месте не было. Он проверил индикацию системы управления катером с голоса, подал команду:
- Ка-девять, шагом вперед.
Голос его прозвучал неузнаваемо, глухо - увяз, казалось, в плотных слоях тишины. «Казаранг» шевельнулся, дернулся и потопал, мерно раскачиваясь, вдоль цепочки ямок, зажатой между однообразно белесыми и однообразно бугристыми стенами. Наблюдая бесконечное отступление рыхлой границы теней в глубь неприятно узкого, тесного, прямого, как след от удара топором, ущелья, Андрей размышлял. Одолевало подозрение, что сверхвизг (или радиоакустический удар, если угодно) - это реакция гурм-феномена на попытку проникнуть в туман. Правда, прямых попыток шагнуть в кисельно-облачный вязкий коктейль не предпринималось, но вполне могло быть, что охранные силы загадочного колосса отреагировали сверхвизгами даже на попытки прозондировать туманную стену щупальцем манипулятора. Ведь пока он был озабочен только необходимостью пройти вдоль цепочки ямок как можно глубже и ничего здесь не трогал, машина успела беспрепятственно углубиться в ущелье на три километра. Однако стоило ему уверовать в стабильное однообразие окружающей обстановки и дважды ковырнуть на ходу правую стену манипулятором - получил в ответ две увесистые радиоакустические оплеухи… Свое подозрение он изложил дрожащему мотыльку индикатора звукозаписи. И, чертыхнувшись, добавил, что теперь, к сожалению, вынужден провести на себе дополнительный эксперимент.
Честь разведчика неумолимо требовала проверить догадку экспериментом. Боясь раздумать, Андрей включил манипулятор и на ходу погрузил его гибкий, изогнутый крюком конец в кисельно-облачную, густую на ощупь, вязкую массу справа по борту.
Настолько быстрого ответа он, признаться, не ожидал: сверхвизг ударил по нервам через минуту… Ударил очень тяжело. Гораздо тяжелее, чем в прошлый раз, будь оно неладно!..

Предыдущая страница 10 Следующая страница


11 Сергей Павлов

Едва опомнившись и уже не обращая внимания на пространственную иллюзию и не останавливая «Казаранга», Андрей метнул манипулятор в другую сторону - слева по борту. Металлизированное щупальце увязло в туманно-клейком веществе стены. «Слева то же самое, - подумал Андрей, втягивая манипулятор в корпус драккара. - Через минуту жди подзатыльника».
Но ждать пришлось дольше. Одна за другой истекали минуты - пять, шесть, семь, восемь, - и ничего особенного не происходило, «Казаранг» неторопливо продолжал свой путь. Андрей уж было приободрился. Уверовал, что левую стену можно щупать манипулятором безнаказанно. А на девятой минуте (вот оно!) заскрипели ржавые петли…
«С меня довольно, - решил он, выравнивая дыхание после радиоакустического удара. - Не-ет, довольно с меня, довольно!»
Он чувствовал, что его издерганным нервам позарез нужен отдых. Остановить бы машину на два-три часа, чтобы ни за чем не следить, ничего не ждать, ни о чем не думать. Хотя бы на час. Ну хотя бы на тридцать минут… Он не мог позволить себе остановить движение «Казаранга» ни на минуту. Ведь не ради собственного любопытства он сюда сунулся. Лично ему разглядывать Гору Тумана снаружи было куда интереснее, чем изнутри. Во всяком случае, предпочтительнее. Но как разведчик гурм-феномена он просто обязан идти вперед, пока позволяют обстоятельства. Ведь неизвестно, сколько времени просуществует расселина - единственный, очевидно, доступный машине лаз к сердцевине кисельно-туманной громадины, - вдруг стены слипнутся. Вообще говоря, если это произойдет, его положение станет опасным. Или скорее всего - безвыходным. Он старался об этом не думать.
Еще у входа в ущелье у него была мысль приподнять драккар на флаинг-моторах и не мешкая пронестись между стенами на доступное катеру расстояние - чтоб побыстрее назад. Но за кормой остались километры промеренной ступоходами цепочки ямок, а ему так и не захотелось использовать здесь флаинг-моторы. И хорошо, что не захотелось. Если этот кисельно-туманный «коктейль» очень нервно, болезненно реагирует на уколы манипулятора - трудно даже вообразить реакцию на удары плазменных струй. Довольно экспериментов. В чужом монастыре следует действовать, исходя из факта существования чужого устава…
- Временно, - вслух поправил себя Андрей, не в силах совладать с охватившим его чувством непримиримости в туманной громадине.
Это чувство придало ему бодрости. Он знал теперь, что ничего в нем нет от чужаков. По крайней мере, в голове. С головой все в порядке. Чужакам удалось окатить его зеркальной дрянью с головы до ног и даже, может быть, накачать блистающей мерзостью до бровей, но переделать в нем мысли и чувства на свой лад для каких-то своих инозвездных нужд им не удалось. И никогда не удастся. Если, конечно, верить в искренность адресованных чужакам проклятий Мефа Аганна…
Цепочка ямок-следов, как и созданная ею прямая расселина, вела все дальше по неровному, грязному, хрупкому льду километр за километром, взбираясь на бугры, ныряя в ложбины. Нескончаемое однообразие пунктирной тропы и теснота расселины действовали угнетающе. С этой тропы никуда не свернешь, хоть тресни. Впрочем, довольно с нее и того, что она вообще куда-то ведет.
«Казаранг» преодолел очередной подъем - внешний склон вала крупного кратера, - лучи передних фар высветили в глубине темной щели какое-то серое пирамидальное сооружение… Андрей обеспокоенно вгляделся. Ощупал странное препятствие лучом лидара. Наконец понял: это вершина центральной горки в довольно глубокой, залитой тенью кальдере.
Он включил фотоблинкстер, высветил на обведенном синей окружностью участке карты южную точку (вход в ущелье), соединил ее голубой линией с центром Пятна. Голубая линия пересекла по диаметру только один кратер с центральной горкой - двухкилометровый кратер N590 .
Андрей остановил машину. И отсюда видно: для ступоходов этот холм заледенелой грязи слишком крут.
Хочешь не хочешь, леший его побери, флаинг-моторы придется использовать…
Андрей медлил, разглядывая препятствие, оглаживая пальцами в перчатках гашетки обеих рукояток управления. Он ни в малой степени не сомневался, что перелет вдоль расселины даром ему не пройдет и что последствия даме короткого перелета долженствуют быть если не катастрофическими, в полном значении этого слова, то непременно серьезными и суровыми - к иным себя не готовил. Ах, чертов пузырь!..
- Выполняю флаинг-маневр, - сообщил он о своих намерениях. - Взлет над центральной горкой кратера номер пятьсот девяносто, импульс для баллистического перелета по диаметру кратера, посадка на внешний склон северной стороны кольцевого вала. Маневр выполняю с подстраховочной программой автопосадки. Мало ли что… Думаю, первый изгиб пунктира круглых следов - то есть первый виток вокруг сердцевины гурм-феномена - доведется мне встретить вблизи от места посадки.
Стартовый рывок. Андрей сощурился: не успела уйти вниз темная полоса ледорита - резко, почти вдвое, возросла площадь участков стен, отражающих свет катера. Очень живо ему представилось, как в такой обстановке выглядит со стороны взлет «Казаранга». Будто вспорхнул испуганный фиолетовой молнией огромный, сверкающий разноцветьем огней мотылек с исполинскими, немыслимого размаха белыми крыльями… «Сознание полностью здесь я еще не терял», - с надеждой подумал Андрей.
Действительно, и теперь сознание потускнело, но полностью не померкло. Скоро об этом пришлось пожалеть. Сразу после в ыв ер та . Пожалеешь, если внезапно, без всяких предупреждений какой-то фокусник-сумасброд выдергивает из-под тебя машину, одним махом вспарывает и выворачивает наизнанку скафандр, а тебя самого, беспомощного, совершенно очумелого, рывком швыряет в необъятный простор какого-то необыкновенного студенисто-глянцевого мира… А в этом мире, выколотив из твоей головы девять десятых остатка соображения и начисто перекрыв тебе кислород, эстафету пыток перехватывают более жестокие сумасброды: тебя сжимают в комок, скручивают, растягивают на мегапарсеки, впрессовывают в точку и наконец взрывают. Разлетаясь мириадами блистающих осколков, твой взорванный мозг вдруг ни с того ни с сего вспоминает, что на Обероне лиловый скафандр Асеева перед гибелью командора стал белым… Дальше все тонет в смолисто-плотной, абсолютной тишине. Абсолютное безвременье…
Пришел в себя - будто проснулся. Приоткрыл глаза, увидел расселину «вверх ногами», опять опустил тяжелые веки. Не хотелось смотреть на эти раскачивающиеся белесые стены. Осточертели ему эти стены. Он подождет, когда они успокоятся. А за это время обдумает текст сообщения. От каторжной необходимости внятного изложения странных событий в устном докладе никуда ведь не денешься… Его размышлениям сильно мешало два обстоятельства. Первое: языком ворочать до того не хотелось, что он не знал, сумеет ли сейчас выдавить из себя хоть слово. Второе он никакого понятия не имел о сути экзотического действа, участником которого только что был.
Андрей увеличил приток кислорода в дыхательную смесь (несколько глубоких, до боли в груди, вдохов). Быстрый обзор индикаторов - основные системы драккара в порядке. Взгляд вперед, затем - вниз, вверх. Вид расселины изменился. Автоматика выбрала для посадки изрытый мелкими ямками-кратерками участок почти совершенно черного ледорита, и расселина здесь шире. Черт с ней, с расселиной…
Все еще несколько ошалелый, он взглянул на свое отражение в зеркале, прикоснулся к штативу с намерением изменить зеркальный угол обзора кабины, да так и обмер с поднятой рукой. Это было не его отражение!
Андрей инстинктивно сделал попытку вскочить - не пустили фиксаторы. Тот, в зеркале, продолжал сидеть неподвижно - руки покоились в желобах подлокотников, лица не видно - по стеклу гермошлема ползали и прыгали, радужно переливаясь, блики индикаторных огней. Не отрывая взгляда от зеркала, Андрей отстегивал защелки фиксаторов. Отстегнул, с трудом развернул корпус вправо и уставился на пришельца. Точнее - на появленца. Невесть откуда появившаяся в ложементе второго пилота фигура была в скафандре типа «Снегирь». «Десантник с „Виверры“?!» - очумело подумал Андрей. От геккорингов до гермошлема «Снегирь» лоснился несвойственным ему глянцевым блеском.
Шевельнулось подозрение: «Может, это просто футляр без фигуры?»
По причине полной своей неподвижности скафандр-подкидыш выглядел необитаемым. А из-за странного блеска верхней теплоизоляционной оболочки - новым и совершенно чистым… «Стереоизображение, - вдруг догадался Андрей.
- Сингуль-хроматические эффекты». Естественно, он не мог вообразить себе механику здешних «телевизитов», однако полная идентичность «Снегирей» в левом и правом пилот-ложементах утвердила его в подозрении, что разглядывает он все-таки свой собственный стереопортрет, каким-то образом (во время в ыв ер та , должно быть) возникший справа и стабильно там зафиксированный. «Здесь, видимо, это несложно, - подумал он. - Явиться с телевизитом к самому себе - раз чихнуть».
Стереоизображение коленей было рядом - руку протянуть. Андрей протянул (на всякий случай) и со словами «Будем знакомы» ткнул в левое колено пальцами. Шутки в сторону: колено «стереопортрета» было твердым, а главное - красноречиво массивным! Шутки в сторону!
Появленец, словно его разбудили тычком, тяжело и как-то не совсем уверенно встал и в попытке выпрямиться стукнулся головой о блистер. Свернув торчащую на мысе подлокотника рукоять управления, неуверенно шагнул в проход. Переливчато-глянцевитый рукав скафандра гостя-подкидыша промелькнул у лицевого стекла оцепенелого хозяина - перед глазами Андрея мелькнули овал нарукавных часов, квадраты указателей давления, ромб радиометра, перчатка и золоченый браслет-замок соединительного манжета. Он видел, как появленец, раскачиваясь, едва не падая, неуклюже сошел в твиндек и долго, будто вслепую, шарил возле крышки люка рукой. Когда открылся гермолюк, машина вздрогнула. И покачнулась, когда псевдодесантник выпрыгнул за борт.
Андрей смотрел в опустевший грузовой отсек. Едва к нему вернулась способность связно мыслить, он первым делом пожалел, что после вы ве рт а еще не обронил в копилку звукозаписи ни слова . Но чувствовал, что говорить сейчас не сможет - это было выше его сил. Он смотрел на светящийся контур открытого гермолюка и понимал, что должен заставить себя подняться. Он поднялся. Появленец не мог уйти далеко.
Затяжное падение на ледорит; Андрей окинул взглядом место посадки катера: цепочки круглых следов нигде не было видно. Расселина - насколько позволял это видеть свет фар «Казаранга» - перестала быть идеально прямым, неприятно зауженным коридором. Она перестала быть вообще. Вместо расселины
- низкий, непривычно широкий и неровный, надо сказать, пролом в облаках; над головой - сплошное белесое марево, а впереди, там, куда достигал свет носового прожектора, достаточно стройно перемежались светлые и темные вертикальные полосы, и это выглядело как колоннада в тумане. Стена пролома справа по борту чем-то напоминала пышный, сильно измятый полупрозрачный занавес, и кое-где сквозь неоднородный по плотности слой туманного флера просвечивали большие нежно-зеленые пятна. Как светящиеся лишайники. Фигура в оглянцованном «Снегире» ковыляла к стене наискось, держа курс на ближайший «лишайник»… Присев, Андрей отключил геккоринги, прыгнул.
Кувыркаясь в пространстве, он осознал, что допустил в момент старта сразу несколько мускульно-силовых ошибок, и его всерьез обеспокоила перспектива с лету врезаться в пылающую оранжевыми катафотами спину умопомрачительного пешехода. Открыл было рот, чтобы крикнуть: «Поберегись!» - но врезался в ледорит, да так основательно, что снес верхушку темного бугра, похожего на кучу шлака, и, разворотив белое - неожиданное белое - нутро замаскированного под свалку шлака сугроба, включил геккоринги. Появленец даже не обернулся - по-прежнему целенаправленно ковылял к задрапированному полупрозрачным флером тумана «лишайнику». Андрей смахнул с лицевого стекла ледяную крошку, нагнал освещенную фарами «Казаранга» фигуру псевдодесантника. Серебристая надпись на крышке скафандрового люка «ЛУННАЯ РАДУГА» бросилась ему в глаза еще в кабине драккара; теперь, вблизи разглядев под плечевым катафотом индекс и корабельный номер скафандра, он невольно замедлил шаг. АН-12 ДКС N1 .
Точно такие же индекс и корабельный номер были под левым плечевым катафотом его собственного «Снегиря». Все было так, словно он осматривал тыльную сторону своего скафандра. Все, кроме названия корабля… Надпись на крышке люка его «Снегиря» другая: «АНАРДА». «Овеществленный, автономно действующий стереослепок с моего скафандра, - думал Андрей, - в сочетании с названием знаменитого рейдера… О чем это говорит?» Он чувствовал, говорит о многом, но пока это было за пределами его понимания. Единственная, хотя и очень слабая зацепка: прозрачный намек Аверьяна Копаева на реально существующий шанс встретиться с призраком во плоти. Это, если и не позволяло контролировать логику ситуации, то хотя бы помогало сохранить присутствие духа. Немаловажное обстоятельство. Особенно, если учесть, что сам по себе корабельный скафандр не двинется с места, вся его кинематика - отражение силовых и логических качеств начинки. Здесь открывается широкий простор для догадок, домыслов. Слишком широкий. Лучше бы этот простор был уже.
Скафандр с неведомым содержимым достиг подножия пышного «занавеса» и вдруг, ни секунды не медля, прямо с ходу, вытянув рукава с перчатками вперед, навалился кирасой на полупрозрачную стену и с заметным усилием медленно погрузился в туман. Не очень плотный в смысле оптической проницаемости туманный флер был, видимо, очень плотным и вязким в смысле физической проходимости - было видно, как фигура в скафандре постепенно продавливала себе дорогу в мутно-дымчатом слое, подобно угодившему в парафин куску нагретого металла.
«Гадание по линиям спины» не удалось. Андрей, подчинившись какому-то не совсем осознанному побуждению, вошел в туман следом. «Безумие! - навязчиво, как вспышки транспаранта при аварии, пульсировало в голове. - Безумие!»
Довольно быстро он понял, что продавливать инертно-вязкую среду легче в том направлении, куда продвигался размытый силуэт псевдодесантника. Загадочная субстанция уступала натиску неохотно, но все-таки уступала, а Андрей напирал на нее гермошлемом, руками и грудью изо всех сил, чтобы хоть немного повысить темп черепашьей «гонки за лидером». В отличие от густого тумана в узкой расселине, слегка затуманенная стена пролома на вторжение - парное притом! - никак не реагировала. Разве что иногда метеорами пролетали мимо ослепительно-яркие искры.
Зыбкий силуэт «лидера» вдруг съежился и будто растаял на фоне зеленой зари - исчез. Продираясь… нет - продавливаясь к месту пластичного исчезновения «лидера», Андрей удвоил усилия и… вывалился из тумана.
В падении на ледорит (если плавный переворот через голову можно называть падением) он увидел, что его напарник по экзотическому переходу-продавливанию лежал по диаметру кратеровидной ямы, проломив наст закраины. В положении вверх ногами Андрей успел оглядеть просторную полость среди живописного нагромождения кучевых облаков, мраморно-тяжелых, источающих со всех сторон нежно-зеленое свечение.
При здешнем мизерном тяготении быстро встать с продавленного ледорита даже с помощью геккорингов было непросто. Для появленца эта задача вылилась в исполненное драматизма действо, я Андрей со смешанным чувством испуга, жалости и уважения к мощи его конечностей наблюдал, как скрытый скафандром Некто буквально вспарывал вокруг себя ледорит и, разбрызгивая ледяное крошево, упрямо стремился принять характерную для гуманоида вертикальную позу. Наконец этот Некто по-человечески выпрямился, после чего, ни секунды не медля и не оглядываясь, поковылял дальше. Андрей шагнул следом. Остановился. И только теперь увидел цепочку круглых следов.
Он и раньше заприметил эту превосходно видную на темном ледорите глянцевито-зеленую, неравномерной ширины полосу, но только теперь догадался, что видит пунктир ямок (или отверстий?) в ледорите, через которые произошел самоизлив зеркального вещества на поверхность. На удалении в несколько метров глянцевито-зеленая полоса очень напоминала «дорожку» разлитой по кратерочкам и буграм люминесцентной краски, но едва над этой «дорожкой» появленец занес ощетиненный геккорингами башмак - отражение тут же выдало зеркальную поверхность. «Мягкие зеркала, - догадался Андрей. - Виток спирали в центральной зоне гурм-феномена».
Перешагнуть отражавшую башмаки и свечение облаков полосу появленец не смог. Или не захотел. Судорожно разведя руки в стороны - как делает человек, которому надо войти в ледяную воду, - он вступил по колено в зеркальный «ручей»… И, когда завороженный странностью происходящего Андрей приблизился к месту событий, псевдодесантник в заблестевшем еще сильнее скафандре повернулся влево (словно для того, чтобы удобнее было взглянуть вдоль «ручья»), пошарил рукой на правой стороне кирасы (словно нащупывал регуляторы теплообменного режима), да так и застыл, продолжая медленно погружаться..
У развороченной кратеровидной ямы Андрей перед тем, как войти в туман, оглянулся. Потрясенно подумал: «Мир праху твоему, кто бы ты ни был…» От фигуры в скафандре посредине «ручья» остался похожий на бюст, лоснящийся, постепенно оплывающий бугор. Андрей машинально стряхнул с рукавов налипшие ледяные крупинки и, ожидая встретить вязкое сопротивление, вошел в туман с вытянутыми вперед руками. Вязкости не было. Ни малейшего сопротивления… Темно… Перед глазами роились какие-то еле видные в темноте хлопья. Не заблудиться бы… Он включил наплечные фары. В лучах света хлопья летели густо - как при обильном снегопаде, но «снег» валил снизу вверх, и это вызывало правдоподобную, усугубленную слабым полем тяготения иллюзию: будто падаешь сквозь метель в затяжном парашютном прыжке.
И еще было такое впечатление, будто при каждом шаге что-то все время подталкивало в спину. Он оглянулся. И сделал открытие. Вязкость появлялась при малейшем движении вспять.
Внезапно. «снегопад» иссяк. У Андрея сердце упало. Он сразу понял: толща «занавеса» пройдена. Впереди было темно и пусто. Он обернулся. Лучи наплечных фар мутными конусами освещали туман. Но даже это не мешало видеть сквозь туманный флер зеленое зарево. Чувствуя, как холодеет спина, Андрей огляделся вокруг. Ему и раньше казалось странным, что нигде не видно зарева прожекторов катера, однако это он относил на счет неизвестных оптических свойств туманного флера в сочетании с «метеорными» искрами и «метелью».
Голубоватое сияние наплечных фар скользило по темному ледориту слабыми отсветами, тонуло во мраке. О том, что он не заблудился, убедительно свидетельствовало яркое на темном фоне пятно фосфорически-белых внутренностей совсем недавно развороченного сугроба. При таких обстоятельствах оставалось только искать следы ступоходов машины. Андрей, оглушенный случившимся, почти бездумно, как во сне, перебрался через сугроб, снежная крупа которого, сыпучая прежде, успела, как ни странно, заледенеть. Свет фар вдруг выхватил из темноты невесомо парящую над ледоритовыми буграми продолговатую белую глыбу. Андрей не поверил глазам. Оцепенело вгляделся, проглотил что-то застрявшее в горле и медленно, словно боясь вспугнуть робкое привидение, стал подходить к обросшему инеем «Казарангу».
- Ка-девять, - позвал он, пальцами прощупывая сквозь пушистый иней металл ступохода. - Контакт!
Где-то вдали вспыхнула и угасла зарница.
- Свет! - приказал Андрей.
Снова вспыхнула трепетная зарница - он даме не взглянул туда. Двинулся вдоль борта, щурясь, обеими руками сдирая иней с пояса оптических репликаторов, с лицевой поверхности фар. Можно подумать, на борту катера взорвался весь запас кислорода. На отживающих свой век машинах всегда приходится опасаться чего-нибудь подобного.
- Ка-девять, открыть гермолюк!
В кабине инея не было.
Андрей зафиксировался в ложементе, оглядел остатки индикаторных огоньков. Кое-что понял. Воздушные и кислородные емкости на борту были целы, но ни воздуха, ни кислорода в них не было. Открыты все клапаны стравливания. Все, кроме одного. Андрей потянул на себя гибкий заправочный шланг, соединил разъемы и, перекачивая кислород из баллона НЗ в набедренный баллон скафандра, старался припомнить, через сколько часов с момента полного отсутствия команд человека логика и автоматика десантного катера самостоятельно переводит все бортовые системы в режим полуконсервации: спустя триста десять или спустя пятьсот девяносто? В любой случае это больше двенадцати суток. Он чувствовал такое острое желание выдрать из недр автоматики логические капсулы, что пальцы непроизвольно сжались в кулаки. Заставил себя успокоиться.
Он подсчитал и точно знал теперь, что кислорода в баллонах скафандра ему хватит на двадцать три с половиной часа. Плюс, как шутят десантники, «последнее желание» - восемнадцать минут кислородной поддержки при взрыве аварийного патрона. «Снегирь» не «Шизеку», в котором можно надеяться на аварийный анабиоз. Не «Витязь» и даже не «Селена». Ежели обстоятельства не позволят открыть гермошлем после взрыва патрона максимум через двадцать минут - «Снегирь» превращается в саркофаг.

5. КРАТЕР N 666

На расконсервацию и очистку катера пришлось затратить около получаса. Занимаясь этой работой, Андрей оглядывал стиснутую со всех сторон мраморно-неподвижными облаками полость пролома и решал, как будет действовать дальше. Он высветил на таймерном табло обратного счета цифры верхнего предела возможности своего пребывания в скафандре: 23-00. Время «матча», проигрыш в котором совершенно тривиально равносилен смерти.
Он был почему-то уверен, что «Казаранг» пересек в полете первый виток пунктира круглых следов, а ему лично удалось добраться пешком до второго. Скорее всего драккар сейчас находится в промежуточной полости. По-видимому, вся сердцевина гурм-феномена состоит из межоблачных полостей, разных по размерам, форме и освещенности. Возможно, туманные перемычки-мембраны, сквозь которые просачивается сюда зеленое свечение, тоже варьируются по вязкости и толщине. Хорошо, если бы их толщина уменьшалась в направлении к центру. Или хотя бы не увеличивалась. Интересно, почему туман «мембраны» отличается от тумана стены? Почему при визуально наблюдаемой буквально «мраморной» неподвижности облаков вид этой полости заметно изменился за несколько минут, потраченных в «гонке за лидером»? Во всяком случае, вместо довольно стройного чередования вертикальных темных и светлых полос, которое сотворило иллюзию подернутой туманом колоннады, в глубине полости виднелось теперь нечто вроде проходов под низко нависающими клубами кучевых облаков… Интерьеры гурм-феномена, похоже, склонны к скачкообразным изменениям.
- К изменениям у меня за спиной, - пробормотал Андрей. Встрепенулась и угасла зеленоватая зарница. Он покосился на индикатор звукозаписи, тихо присвистнул. Вместо крылышек сигнального мотылька дрожала красная точка. И здесь, значит, дело дошло до точки…
- Что ж, - проговорил Андрей, - значит, не будем тратить время на доклады. Тем более что гурм-феномен нервно реагирует на каждое мое слово.
При вспышке зарниц кучевые облака словно бы мгновенно раскалялись снизу и так же мгновенно остывали. «А мы туда не пойдем, - думал он, втягивая манипулятор в корпус. - Мы пойдем на „ручей“ моего не вовремя погибшего напарника… Или вовремя?»
Нежно-зеленое зарево ширилось, надвигаясь с каждым шагом драккара. Наконец «Казаранг» коснулся туманной завесы - Андрей почувствовал, как напряглись металлизированные мускулы ступоходов, увяз корпус. «Пройдет, - с тревогой и надеждой думал он. - Должен пройти. Лишь бы не было вы ве рт а .
Основное свойство туманной среды - ее вязкость - ощущались в кабине в той же мере, что и в забортном пространстве. Но, если не шевелиться в скафандре совсем, лобовое давление вязкой субстанции воспринималось просто как трехкратная перегрузка.
Лучистым фейерверком летели навстречу и во все стороны… нет, уже не искры - длинные и широкие (шириной с дорожный бордюр) рваные полосы неопределенного цвета. Глазам было больно смотреть, но зрелище, в общем, занятное… По мере продвижения драккара вперед радиант фейерверочной россыпи постепенно смещался кверху, и это создавало иллюзию скоростного взлета.
Иллюзорная высота росла, скорость тоже. И вдруг «катастрофическая остановка» на полном ходу - в блистер будто плеснуло зеленой краской. Приехали… Машина глубоко продавливала ступоходами ледорит, корпус вибрировал от напряжения, а окно в подсвеченную зеленым сиянием полость расширялось томительно медленно. Андрей поймал себя на том, что и сам он весь напряжен до предела: мускулатура как дерево - мышцы свело от нелепого стремления помочь машине быстрее выдернуть корму из вязкой среды.
Поднатужимся немножко:
Как бы здесь на двор окошко.
Нам проделать,
- продекламировал он, чуточку изменив знакомые с детства строки. Умолк, приглядываясь к светящимся облакам: какая будет реакция?
Никаких серьезных эффектов. Правда, по облакам пробежала волна искристого мерцания. Но пробежала - и все. Ничего больше… Не иначе, Пушкин гурм-феномену понравился.
Машина ухнула вниз, резко накренилась. Цепляя днищем край кратерной ямы, выбралась наверх, выпрямила ступоходы и пошла вперед своим обычным шагом Андрей оглядел зеркальный «ручей» по всей длине полости: одинокий бугор, похожий на оплывший бюст, уже исчез - вся поверхность «ручья» из конца в конец была равномерно утыкана нем-то вроде зеркальных кеглей. На глаз расстояние между этими штуками как будто не превышало расстояния между ямками затопленного пунктира. «Здорово напоминает позвоночник!» - подумал Андрей. Перевел взгляд на нижние экраны. Слишком тонкий позвоночник для такого колосса, как гурм-феномен… Но истины ради: на тоненьком этом хребте: здесь, очевидно, держится все…
Когда драккар беспрепятственно перешагнул подверженный «хребтовой» эволюции виток спирали, Андрей ощутил нерешительность. Что целесообразнее: направить машину вдоль витка или снова продавливать туманные «мембраны»? Через «мембраны» путь намного короче… Не хотелось признаваться даже самому себе, что он боится вывертов, которые вполне вероятны на этом пути. Однако он их боялся.
Взгляд на часы - и нерешительность улетучилась моментально. Время - воздух!
Андрей оглядел кучевое нагромождение облаков перед блистером. Ничего похожего на «мембрану»… Он решил взять левее и повел «Казаранга» в обход громадного и на вид монолитного, как бугристый зеленоватый айсберг, облачного выступа. Обогнув выступ, драккар углубился под неровное брюхо тускло светящегося облака, нависшего над ледоритом так низко, что брало сомнение, соответствуют ли габариты машины высоте прохода (похоже, там был широкий, но низкий проход). Приходилось лавировать, чтобы чашами верхних лидаров не задеть потолочные выпуклости…
Это был не обособленный проход, а разветвленный лабиринт проходов (высоких и низких, широких и узких), и если бы не темная, вся в ямах, буграх и трещинах ледоритовая основа под ступоходами, здесь трудно было бы не утратить чувство реальности. Словно пробираешься в грозовых, зеленовато подсвеченных тлеющими электроразрядами и почему-то абсолютно неподвижных тучах. А вот и «мембрана»… На фоне уже привычной для глаза люминесценции несветящийся туманный флер выглядел тускло-серым, как старая запыленная паутина. «Ну, ни пуха ни пера», - мысленно подбодрил себя Андрей я включил передние и бортовые фары.
Тот же метод продавливания, те же болезненные для глаз искры и рваные полосы, та же иллюзия взлета и перегрузки. Только не было нежно-зеленой зари. И еще новшество: безотносительно к иллюзия взлета, ледоритовая дорога вела на подъем. Драккар взбирался на кольцевой вал крупного кратера. Очевидно, полость расположена в воронке… Нехорошо. Лишняя потеря времени. Время - воздух.
На перевале, перед спуском в воронку, катер, высвобождая корму из тумана, дрожал и раскачивался - свет фар метался во мраке по облачным выступам двухъярусной полости. Андрей оторопело смотрел вперед: прямо по курсу многоцветно переливались тесно сгруппированные в горизонтальную полосу вертикально растянутые (как в линейчатом спектре) огни: лиловые, изумрудные, голубые и, самые яркие - белые… Достаточно было остановить машину - огни прекратили свою переливчатую игру. Он вгляделся в застывшее многоцветье и понял наконец: слепяще-белые огни - отражение фар «Казаранга», цветные - бортовых светосигналов. Над отражающей полосой фосфоресцировали зеленоватые пятна «мембран».
Дно кратера было обезображено воронками более поздней метеоритной бомбардировки, пришлось направить машину левее, в обход - по уплотненному льду кольцевого зала. Отраженные огня соответственно двинулись влево. Но двинулись как-то странно, двумя проблесковыми группами: одна - чуть быстрее, другая - с небольшим отставанием. На подходе он понял, в чем дело: во мраке эффект двойного отсвечивания давали сравнительно близкие друг к другу параллельные или почти параллельные ряды зеркальных «кеглей».
И действительно, вскоре он достиг участка, где расстояние между витками небрежно брошенной на Япет пунктирной спирали не превышало длины катера. Феерическое, можно сказать, было зрелище. Иллюминация «Казаранга», раздробленная и тысячекратно отраженная двумя рядами блистающих кеглеобразных зеркал, живописно отсвечивала на неровностях облачных ярусов. Али-бабе такая коллекция драгоценностей и не снилась… Впрочем, нельзя даже сравнивать это с какой-то коллекцией варварских драгоценностей. Это был храм. Изумительный храм, посвященный, должно быть, богине северного сияния… Интересно, кому этот храм посвящен на самом деле?
Когда драккар перешагивал зеркальные «позвоночники», Андрей, разглядывая на нижних экранах кеглеобразные «позвонки», вдруг заподозрил, что они от витка к витку подрастают. «Гурм-феномен, похоже, наращивает себе хребет», - взял на заметку Андрей.
«Мембрана» с нежно-зеленой зарей. Полость с люминесцирующими облаками. «Мембрана», как старая паутина. Затемненный, но с феерическими отсветами храм. Снова «мембрана»…
Он не помнил, на каком по счету переходе догадался, что в центральной зоне гурм-феномена вдоль спирали громадным коридором тянется одна и та же полость, геометрический вид отдельных участков которой зависит от того, насколько более или насколько менее эти участки придавлены скоплениями облаков и как освещены застывшими, будто замороженными в момент вспышки зарницами. Что навело его на эту догадку, он, пожалуй, не сумел бы внятно объяснить - это было нечто вроде наития. Словно бы внутренним зрением он внезапно постиг инфраструктуру туманного колосса. Однако ни внутреннее зрение, ни шестое чувство не помогли развеять недоумение: отчего это при переходе с витка на виток он встречает либо освещенные зеленым сиянием облака, либо не освещенные? Пройтись бы разок вдоль всего витка и узнать, да нельзя. Время - воздух. Путь один - напролом.
Нехорошо, когда не у кого одолжить литр сжиженного кислорода.
С витка на виток, с витка на виток… Как с волны на волну. Темень - свет, свет - темень; феерия зеркальных отражений - свечение облаков. С витка на виток… как с цветка на цветок. День-ночь - сутки прочь… А между прочим, сколько там на часах намигало, не пора ли поворачивать?.. Ой, пора, судари мои любезные, еще как пора… Это с одной стороны. А с другой, судари мои, как же поворачивать, если ничего еще не ясно? Прикажете двигать дальше? Но кому, в самом деле, нужен разведчик, который все выяснит и погибнет, не оставив даже устного сообщения? А есть, между прочим, ужасно хочется… И пить.
Язык как наждак. Дерущая сухость во рту. И между прочим, с ядовито-железистым привкусом, Аганн не солгал. Но сейчас это никаких эмоций не вызывало. Просто хотелось есть и пить.
Андрей все чаще поглядывал на часы. По ряду признаков до кратера номер шестьсот шестьдесят шесть оставалось около километра - поворачивать обратно за километр до цели было недопустимо. Тем более что оставшийся путь т уд а и об ра тн о обещал быть легче : в направлении ту да толщина «мембран» неизменно снижается, а в направлении об ра тн о исчезнет их вязкость . Вдобавок автоматика помнит каждый метр обратной дороги - тоще солидная экономия времени-воздуха. Разумеется, всякое может случиться… Если непредвиденные обстоятельства не будут уж слишком неблагоприятными, может случиться и так, что кислорода хватит. Но любой «сложнячок» перечеркнет все - кислорода в обрез. Уйти отсюда на флаинг-моторах нечего и думать. Только ножками. Неторопливо так, покачиваясь, аккуратненько, топ-топ… Полцарства за литр кислорода! Хочешь - темное с огоньками, хочешь - нежно-зеленое, выбирай.
Подозрение, что «кегли» подрастают от витка к витку, перешло в уверенность. Не надо было обладать особой точностью глазомера, чтобы видеть: по высоте они превзошли метр. А диаметры их оснований увеличились настолько, что теперь они соприкасались боками - сплошной забор из «слипшихся» зеркальных столбиков, увенчанных отражающими свет «Казаранга» шарами. А если столбики вымахают там, ближе к центру, в столбы?..
Это его почему-то расстроило. Он поневоле стал размышлять над вопросами, задаваться которыми до окончания разведки не собирался. Осознав, что финал десанта непредсказуем, увы, он, опираясь на сумму полученных здесь впечатлений, попытался решить для себя: к какой из сущностных категорий следует отнести гурм-феномен как явление в целом?
Мысль о том, что гурм-феномен может представлять собой биологический объект, была отброшена сразу - на организм (или колонию организмов) это скопище облаков ни с какой стороны не похоже. Зеркальная субстанция прямого отношения к миру биообъектов тоще, видимо, не имела, но… мышь родила гору - Гору Тумака. Никаких сомнений - все дело в зеркальных каплях пунктирной спирали. Они способны запросто размягчить (без последствий!) металл, растворить (без остатка) появленца вместе с сто твердым на ощупь скафандром, изменить (всего-навсего!) природную сущность людей, походя посеребрив им рты зеркальным налетом. Наконец, способны испариться, как замороженная углекислота, или просочиться сквозь ледорит и снова выступить нарушу в тысячекратно увеличенном объеме. На что еще способны «мягкие зеркала»?.. Нет, это не вещество. Никакое даже очень сложное вещество не может обладать столь богатым набором сногсшибательных свойств в сочетании с высокой степенью поведенческой свободы. «Мягкие зеркала» - это всего лишь один из доступных наблюдению обликов р ез ул ьт ат а де йс тв ия какого-то экзотического, еще недоступного пониманию людей физического процесса… Вот, скажем, торнадо: «в мягком» цилиндре его зловеще-черного столба мало видеть смесь веществ воздушной среды и продуктов выветривания. Куда важнее знать о невидимом глазу: страшная сила смерча есть результат стихийных процессов в неспокойных глубинах энергонасыщенной атмосферы.
Разумеется, говорить о стихийном применительно к «мягким зеркалам» рано. Во-первых, нет решающих доказательств тому, что за десять лет никому из экзотов не довелось убедиться в обратном. Во-вторых, есть косвенное свидетельство тому, что земляне имеют дело с результатом нацеленного на Солнечную Систему технологического или, лучше сказать, техногенного воздействия откуда-то со стороны. Ведь нельзя просто так согласиться с двумя попаданиями - это уже подозрительно. Особенно если учесть, что второе попадание в Солнечную Систему произошло гораздо ближе к центру ее. Куда будет третье? В одну из лун Юпитера? И когда? Через десять лет? Раньше?
Первое попадание - утерян кусок Оберона: пять процентов массы, одна двадцатая часть планетоида. Теперь исчезнет пять процентов массы Япета. А может быть, и побольше… Что ни говори, однако это очень похоже на запрограммированное кем-то со стороны ограбление дальнего Внеземелья. И вполне вероятно, с прицелом на Ближнее - прав Фролов, нрав тысячу раз!..
Продавливая очередную «мембрану», Андрей угрюмо прикидывал, какими шансами располагает человечество в борьбе с луноедами. Другими словами - каким оружием… Он предвидел уже, что Земля будет вынуждена строить флотилии дорогостоящих сверхкрейсеров, вооруженных не менее дорогостоящими АМБА (апланатами магнитобезекторных аннигиляторов), кстати, пока существующих только в теоретических разработках, и сознавал, насколько затормозится мирное освоение Солнечной Системы. Но будет ли эффективным в борьбе с луноедами это оружие?.. Сомнительно. В борьбе с ними можно одну за другой уничтожить все свои луны и остаться с носом. Н-да…
С той поры, когда человечество осознало беду, наконец заметив, что почва у него под ногами превратилась в крышу общепланетарного оружейного склада, а небо над головой уже готово было стать куполом самого совершенного крематория - лазерного и аннигиляционного, - оно, человечество, осознав эту самую отчаянную свою беду, предпочло глобальной кремации глобальную демилитаризацию и привыкло решать мировые проблемы за «круглым столом». Насколько проще было бы усадить луноедов за «круглый стол» и воззвать к их инозвездной совести, инозвездному разуму. Однако никто инозвездных этих любителей поживиться чужим и в глаза не видел. Даже Аганн не видел, экзот с десятилетним стажем. Судя по ярости его, Аганна, проклятия, инозвездный разум и не пытался войти с ним, капитаном «Анарды», в контакт. Не лучше обстоят дела в этом смысле и здесь, в сердцевине гурм-феномена…
«Казаранг» продавил «мембрану» - Андрей сощурился. Очень светло. Обилие зеленого света. Впервые катер прошел из светлой полости опять же в светлую, без «промежуточной» темноты, - вероятно, центр близко. Интенсивность зеленого сияния облаков возросла здесь настолько, что Андрей невольно покосился на блики указателей радиации. Уровень ее подпрыгнул на порядок выше естественного фона. Пока ничего страшного.
На подходе и сплошному забору тесно прижатых друг к другу «головастых» зеркальных столбов Андрей внимательно огляделся. Облака здесь какие-то не такие… Во всяком случае, интерьер нижнего яруса приобрел несвойственное тяжелым облачным массам гурм-феномена некое подобие архитектурных форм. Сквозь огромные проемы и кружевные разрывы, которые не были затуманены флером «мембран», проглядывала смежная полость, угадывались несколько соседних полостей. А впрочем… это был, пожалуй, единый комплекс крупных «залов». Или даже секции одного грандиозного (центрального, должно быть) «сверхзала», кое-как отделенные друг от друга небрежно вылепленными из облачного материала и хаотически натыканными где придется кривыми арками, дымообразными столбами, чем-то вроде карикатурно распухших «падающих» башен с покосившимися контрфорсами и дугами аркбутанов. Основания «архитектурных» деталей на темном ледорите не расплывались «подошвой» (как это приличествовало бы облакоподобной субстанции), а уходили туда отвесно, как уходили бы в насыпи обугленного шлака причудливо-пузырчатые сваи из светящегося зеленым дымчатого стекла…
Андрей резко остановил машину, вгляделся в контуры зеркального ряда «столбов». Что за черт!
На расстоянии ему казалось, будто перед катером стоял тесно сомкнутый строй блестящих скафандров.
Ну-ка, поближе. Вплотную. Так и есть!.. На нижних экранах зеркально лоснились фигуры-близнецы высотой в человеческий рост, абсолютно точно повторяющие все топологические особенности скафандра «Снегирь». Собственно, это и есть «Снегири», изготовленные из необычного для «Снегирей» блестящего материала и все, как один, жестко сориентированные вдоль явственно уже обозначенного изгиба витка спирали. Совершенная одинаковость, многократное повторение одной и той же фигуры, дубляж… И позы дубль-фигур совпадали: правое плечо немного приподнято, левая рука отведена чуть в сторону. Ноги погружены в «ручей» по колено (выпуклости набедренных баллонов низко нависали над отражающей зеленый свет поверхностью). Поза тонущего появленца… Впрочем, теперь наоборот - всплывающего?.. Раздумывать некогда.
Андрей заставил машину приподняться на всю длину ступоходов и осторожно перешагнуть монолитный ряд загадочных витязей в зеркальных доспехах. Чтобы не останавливать катер, высветил задний обзор на нижних экранах. Правые руки всех участников богатырской шеренги знакомо прижаты к груди - приблизительно там, где у «Снегирей» вмонтированы регуляторы теплообменного режима. «Одно зерно - и такой урожай!..» - подумал Андрей, оглядывая шеренгу.
Обогнув искривленный пухлый «контрфорс», драккар попетлял среди дымообразных «колонн». И когда, проникнув сквозь узкую арку, катер двинулся вдоль ребристо-выпуклой преграды, Андрей на первых секундах движения принял ее за очередной искривленный «контрфорс», наклонно уходящий кверху и вправо. Но это был очередной виток спирали… Сбило с толку, видимо, то, что на светлых, «подкрашенных» зеленым сиянием «Снегирях» трехметрового роста почти нигде не было ртутно-зеркального блеска. Так, местами… Совсем небольшие пятна. Зато превосходно были видны все детали скафандров. Отлично видна даже часть надписи на крышках скафандровых люков: «ЛУН… РАД…» А главное - под золотистым катафотом на левом плече фиолетовые: АН-12 ДКС N1 …
Андрей взглянул поверх богатырских плеч, вздрогнул.
- Великое Внеземелье!..
Громадный светлый монумент, который он принял сначала за одну из дымообразных «башен», оказался «Снегирем»-исполином, высотой этак метров двадцать пять. Исполин замыкал собой конечный виток спирали. Вернее - возглавлял миллионофигурный строй…
Кое-как справившись с потрясением, Андрей повел «Казаранга» в обход последнего витка, не отрывая взгляд от исполинского гермошлема, - лицевое стекло (величиной с блистер катера!) отливало зелеными бликами. Он сразу заметил, что перед гермошлемом гиганта вертикально подвешен в пространстве какой-то странный стержневидный предмет. Узкий, длинный и глянцево-черный. Нечто вроде слишком маленького для сверх-великана копья из черного стеклопластика.
По мере того как драккар огибал фронт множества чуть отведенных в сторону рук, блистающих катафотами, браслет-замками и металлизированными перчатками, а огибая, естественно, приближался к отмеченному фигурой гиганта центру спирали, Андрей все внимательнее всматривался в копьеобразный предмет. Недолго, впрочем, предмет сохранял строго копьеобразную форму: когда «Казаранг» взошел на бугор, откуда сверхвеликан был хорошо виден в профиль, в середине «копья» обнаружилось шаровидное вздутие… Потом центральная фигура заслонила «копье» с нанизанным на древко «черным апельсином», и, чтобы снова увидеть все это, надо было до конца обойти виток вдоль плотного строя постепенно набирающих рост гигантов.
Итак, в самой сердцевине гурм-феномена загадочное «черное веретено»…
Андрей почти не сомневался, что направление этой штуки совпадало с осью стреляющей скважины Горы Тумана. «Гравитрон? - попытался он угадать функциональный смысл наделенного свойством невесомости „веретена“. - Гибрид гравитрона и квантового генератора?..» Он оглядел облачный «потолок» и нигде не нашел и намека на вход в ствол «стреляющего колодца». Ну что ж, в конце концов эта штука могла быть чем угодно. Генератором облакоподобной массы, инкубатором «мягких зеркал», инициатором зеленого свечения. Но скорее всего она была чем-то таким, что соответствовало функциональному смыслу самой идеи сотворения и существования гурм-феномена. Скажем, «веретено» - это какой-нибудь экзотический конденсатор ворованного вещества…
«Впрочем, - размышлял Андрей, - конденсация вещества - полдела. По идее тотального космического грабежа у луноедов должен быть весьма оперативный и достаточно совершенный, экономичный способ переброски награбленного».
Земляне пока что могут вообразить себе только три пути возможной реализации импорта на межзвездных дистанциях.
Первый путь (использование традиционных для землян космотранспортных средств) отпадал сразу. Сверхнеэкономично. Второй путь (перевод материи из формы вещества в транспортабельную форму поля и обратно) отпадал не сразу, но тоже отпадал. Такими делами гораздо сподручнее заниматься вблизи дарового источника энергии - возле местного светила. То есть намного легче, проще и, наконец, удобнее было бы грабить Меркурий, нежели Оберон. О третьем пути (переброс вещества из одной планетной системы в другую посредством «гиперпространственной катапульты») можно судить лишь по источникам информации популяризаторского ранга. Но, пожалуй, полезно сравнить пропускные способности ГП-катапульт исследовательского ГП-комплекса «Зенит»-«Дипстар» и гурм-феномена. «Зенит» в одном сеансе транспозитации способен перебросить от Меркурия до Сатурна не более трехсот килограммов массы. Максимум - двух человек в легких скафандрах. А пропускная способность гурм-феномена - миллиарды тонн на дистанции, измеряемой, очевидно, парсеками. «Шурх!» - и Япет «похудел» на кубический километр… При всем при том залп из центральной скважины Горы Тумана был слаб - даже катер против него устоял. Если это и есть залп ГП-катапульты гурм-феномена, то ее энергетическая мощь - вздох комара по сравнению с мощью ГП-катапульты «Зенита», для работы которой нужен океан энергии. Где логика?.. Логика хромала на все четыре ноги. Это с одной стороны. А с другой - кто даст гарантию, что людям уже известны все пространственно-временные закономерности? Никто не даст. Сотрудники группы Калантарова на «Зените» знают, сколько энергии надо для сеанса транспозитации на девять астрономических единиц, но никому из них не известно, сколько энергии требует гиперпространственный перенос на девять парсеков. Или на девяносто. Может, на этих дистанциях энергии залпа из скважины гурм-феномена более чем достаточно. А потом пройдет какое-то время - и вдруг обнаружится, что на дистанции в девятьсот девяносто девять парсеков вполне достаточно энергий карманного фонаря. Еще неизвестно, что обнаружится после достройки великого здания физики Вакуума…
Достигнув наконец места, где прямой ряд великорослых витязей пересекал границу кратера N666 , Андрей направил «Казаранга» вдоль кольцевого вала. Ему не хотелось соваться в кратер, дно которого выглядело необъяснимо светлым на фоне темного ледорита. Да и особого смысла в этом, наверное, не было. Достаточно обойти четверть окружности вала - до точки, откуда фигура сверхвеликана станет видна в профиль. Другими словами - станет доступным обзору «черное веретено».
- Елки-горелки!.. - вдруг вырвалось у Андрея.
Остановив «Казаранга», он вперил взгляд в «черную лилию».
Вместо сравнительно небольшого «веретена», которое он собирался увидеть, перед повернутым в профиль гигантом теперь красовалось нечто гораздо более крупное и очень похожее на силуэт стилизованной лилии.
Андрей угрюмо взглянул на указатель кислородного обеспечения и, уже не раздумывая, направил «Казаранга» в кратер. В кратер N666 .

6. ПЛЕЧО ГИГАНТА

До фигуры «командира» самого многочисленного во Внеземелье отряда «космодесантников» было отсюда метров сорок. Не успел драккар сделать и десяти - Андрей почуял неладное. Создавалось заведомо ложное впечатление, будто спуск по внутреннему склону кольцевого вала на плоское и относительно ровное дно все еще продолжается. «Черная лилия» по ходу дела преобразовалась в огромное, заслонившее собой полмира «черное опахало», украшенное невиданно крупными кристаллами голубоватых топазов. Нижнюю, часть безудержно распухающей рукояти «опахала» вдруг залила очень яркая белизна - предельно яркая (на этом участке даже сработала светозащитная автоматика блистера). Заинтригованный поразительной эволюцией черного дива, Андрей не сразу обратил внимание, как изменилась фигура «командира». Гигант стоял теперь в наклонном положении - как «падающая башня», и рост его по меньшей мере удвоился… С пространством что-то происходило. Но что именно - невозможно было понять. Я с полем тяготения что-то происходило. Оно слабело предательски незаметно, но тренированное чутье пилота улавливало перемену. Хотелось остановить драккар, не спеша обдумать ситуацию. Андрей закусил губу под маской. На указатель кислородного обеспечения он боялся даже смотреть.
«Спуск» в иллюзорный прогиб совершенно плоского дна кратера завершился выходом на подъем. Подъем не очень крутой и, похоже, не иллюзорный. Глянув далеко вперед - на «объект восхождения», Андрей почувствовал, что голова пошла кругом, хотя в таком положении «падающую башню» можно было считать почти упавшей. Он не уловил, когда это произошло, но ступоходы «Казаранга» уже вышагивали на светлой поверхности титанического скафандра. Вдоль огромного, как цистерна, набедренного баллона, разрисованного цифрами и буквами (дата техконтроля, индекс, марка, техресурс). Цепляясь геккорингами за невидимые глазу неровности, «Казаранг» двигался под исполинской перчаткой. Это было не слишком приятно
- слегка раздвинутые я немного согнутые над блистером пальцы выглядели удивительно живо. Рука гиганта казалась приподнятой специально для поимки драккара. Чего доброго - схватит и раздавит как жука…
Иллюзия восхождения исчезла после перехода по бедру вдоль огромной серебристой скобы. На обычных скафандрах эта скоба - деталь крепления запасных аккумуляторов. Режим работы шагающего механизма катера практически ничем не отличался от рабочего режима в условиях невесомости: очень похоже, как если бы катер шагал вдоль корпуса танкера класса «Анарды» где-нибудь на орбите. Да и размеры суперскафандра были сопоставимы с размерами дальнорейсового корабля, разница небольшая.
Андрей взял левее из-под гигантского рукава - решил дойти до фиолетового выступа над местным «горизонтом», чтобы взглянуть по ту сторону корпуса «командира», а уж после непременно и безотлагательно повернуть обратно. Он не сомневался, что овальный, пылающий яркой белизной по контуру выступ представляет собой огромную копию кольцевого держателя, впрессованного в нагрудно-боковой разъем скафандровых электро- и пневмокоммуникаций. Наверное, так оно ж было, но машину до выступа он не довел: посмотрел на облитый яростным голубовато-белым светом край рукава и понял, что заглядывать «по ту сторону» не стоит. Со световым потоком такой интенсивности автоматика блистера не справится. Свет из термоядерной топки автоматике блистера не по зубам. Из термоядерной или даже аннигиляционной… Он вспомнил о своих надеждах на слабую энерговооруженность гурм-феномена, и ему стало нехорошо.
А «по эту сторону» ход «Казаранга» в направлении к плечу гиганта сопровождался довольно быстрой сменой зеленого сияния пылающе-голубым - сначала ошеломительно живописное смешение разноокрашенных участков, а затем и полная смена. Голубое сияние исходило от множества фонарей и фонариков, сгруппированных в основном в неровные кольца вокруг центра все еще расширяющегося «черного опахала». И чем ближе «Казаранг» подбирался к надписи на великаньем плече, тем больше прояснялась впереди какая-то грандиозная картина и упорядочивались на бархатно-черном фоне светоносные узоры, но… тщетно старался Андрей разобраться в конструктивной сути предмета невольных своих наблюдений: то ему казалось, что он видит перед собой декоративное изображение спиральной галактики (с неярким ядром и, напротив, с очень яркими рукавами), то представлялось, что его дразнят видом необычно иллюминированной голубыми фонарями люстры «Байкала» (вид со стороны хвостовой части безектора). Фонари светили прямо в лицо.
Драккар пересек огромную надпись АН-12 ДКС N1 , а затем и широкую, похожую да парковый ковротуар, стеклянно мерцающую полосу катафота. Округлый «холм» плеча постепенно изменил свой геометрический вид: над округлостью, как над игрушечным горизонтом, «взошел» прямоугольный выступ плечевой фары. Андрей остановил машину, открыл гермолюк. Осторожно подтянул днище катера вплотную к залитой голубым светом поверхности. Вышел наружу. Ступоходы торчали коленными шарнирами кверху, как ноги кузнечика.
Он почувствовал себя лилипутом на плече Гулливера. Ощущение не из приятных. Взглянул на вмонтированные в рукава своего скафандра приборы, машинально отметил повышенный фон радиации, стал взбираться на плоский верх прямоугольного выступа. Отсюда «черное опахало» гляделось по-другому: оно переместилось кверху, опустило края куда-то глубоко вниз, естественно, передвинув все свое узорчато-фонарное хозяйство ближе к зениту.
Андрей и раньше уже догадался, что «опахало» - это просто большая дыра к облачном мире гурм-феномена, выход, распахнутый в космос, и сейчас он ясно чувствовал, что-догадка верна. Он был взволнован, но что-то сдерживало его радость. «Слишком много здесь этих чертовых фонарей», - думал он, на ходу подготавливая для работы вынутую из фотоблинкстера коробку видеомонитора. А вдруг даме такая видеофиксация «фонарно
-галактической люстры» сможет хоть что-нибудь подсказать вечно страдающим от недостатка информации специалистам.
Андрей повел видеомонитором снизу вверх и слева направо. С интересом оглядывая громадный, как утес, гермошлем великана, обведенный по контуру каймой белого нестерпимо-яркого света, он сделал шаг вперед, и в этот момент его собственный гермошлем потрясло взрывом.
Ошеломленный, почти контуженный, обхватив гермошлем руками, он неосознанно потоптался на месте. Он так привык к глубокой тишине, нарушаемой только шелестом дыхания да поскрипыванием сочленений скафандра, что внезапно хлынувшая в неизвестно почему оживший шлемофон лавина радиозвуков оглушила точно взрывом. Понадобилась минута, чтобы преодолеть болезненную реакцию слуха и быть в состоянии выхватывать из звукового хаоса отдельные ноты.
Многие «ноты» были знакомы. Во всяком случае, хоровой стрекот многомиллиардной армии «цикад» был не внове. «Щебет», «жужжание», «кашли», громкие «всплески», однотональные и вибрирующие свисты…
Вдобавок обострившийся слух явно дал толчок обострению зрения: словно бы пелена слетела с глав, и он наконец разглядел в деталях у себя над головой узорчато-фонарное сооружение - УФС (по пилотской привычке он сразу сократил название этой штуки до трех букв). Но легче было выдумать для нес сотни новых названий, зарифмовать их, запомнить и пропеть на два голоса, чем осознать я смириться с мыслью, что ничего поразительнее УФС, а главное
- ничего грандиознее он никогда не видел. Ничего грандиознее земная цивилизация пока не производила. Что можно противопоставить Уф-сооружению? Все города Земли и города Внеземелья, все плотины, башни, мосты. Все космотехнические объекты, весь космофлот. И будет ли довольно этого - кто знает…
В основе конструкции УФС была не слишком правильная спираль. Начиналась спираль где-то так далеко, что невозможно было с умеренностью сказать, какую поверхность обрисовывают ее витки - цилиндрическую или коническую. Совершенно неправдоподобное, невероятное, неизвестно как и неизвестно кем ограненное где-то в космических глубинах спиральное сооружение сверхпланетарного масштаба настолько щедро отражало солнечные лучи, что на бархатно-черном фоне окружающего пространства не было видно звезд. Кроме одной. Кроме той, лучи которой отражало УФС и которую для удобства приходилось называть местным солнцем.
Кстати сказать, было заметно: кайма белого, нестерпимо яркого света на гермошлеме суперскафандра стала и шире и ярче. Андрей отступил от линии верхне-переднего среза рефлекторной стороны фары. На всякий случай. Как и каждый пилот-профессионал, он хорошо знал, что это такое - взглянуть на солнце в открытом пространстве плохо защищенными глазами. Тем более на бело-голубое… Его опасения подтвердились: сверху и слева будто хлыстом ударил по глазам отраженный (он сразу понял это) голубой луч - спасибо, мгновенно сработала светозащитная автоматика лицевого стекла. Он прикрылся рукой и посмотрел в том направлении из-под ладони. Рядом, буквально метрах в пяти от его собственного плеча, в голубой тени, которую давала голова-«утес», медленно поворачивался вокруг своей… диагональной, что ли, оси какой-то странный сине-зелено-черный предмет не крупнее «Казаранга». Или обломок предмета?.. Трудно сказать, что это такое. Больше всего эта штука напоминала бутерброд. Между двумя неровными, плохо выпеченными «галетами» с бугристой темно-синей (словно окалина на металле) поверхностью переливался голубыми и зелеными бликами довольно толстый слой чего-то, очень похожего на ртуть. Зеркальная субстанция, по-видимому, играла роль если я не продолжения внутренней поверхности «галет», то клейко их соединяющего состава. Это видно и по вогнутому со всех сторон мениску слоя, и по тому, что «галеты» не слишком-то четко соблюдали ориентацию в пространстве относительно друг друга. Некоторый пространственный люфт у них определенно был. Даже во время медленного вращения было заметно, как «галеты» колыхались на «зеркальной подушке», сдавливали ее или растягивали. Догадайся попробуй, что это такое. Машина? Деталь машины? Осколок? Форма инозвездной жизни? Существо? В скафандре? Вез скафандра? Разумное? Примитивное?
Андрей вскинул руку (с болтающимся на цепочке видеомонитором, про который он позабыл), крикнул:
- Эй, ты!
«Бутерброд» мгновенно перестал вращаться, замер. «Интересно, - удивился Андрей, - как эта штука сумела зафиксировать себя в пространстве?» Однако вслед за резкой остановкой вращения «бутерброд» продемонстрировал еще более удивительный кинематический трюк: верхняя «галета» сорвалась с места и моментально отпрыгнула далеко вперед, вытянув зеркальный слой в сверкающую ленту. Доля секунды покоя - и нижняя «галета», блеснув «обожженной» поверхностью, повторила прыжок напарницы. При этом сверкающая «лента» стремительно сократилась, словно резиновый жгут, втянулась в прежний объем зеркального слоя - отскочивший метров на сто пятьдесят «бутерброд» вернул себе первозданный облик. Никакого намека на реактивный способ передвижения… В компактном виде «бутерброд» неторопливо поплыл по дуге, намереваясь, вероятно, присоединиться к большой группе подобных ему особей.
Андрей схватился за видеомонитор. Честно говоря, ему было не по себе, когда эта штука висела рядом, и теперь он был рад, что она убралась. Если представители инозвездной формы жизни пугливы - это кстати.
- Эй, ты! - звонким эхом прозвучало в шлемофоне. - Эй, ты!..
Андрей посмотрел вслед уплывающему «бутерброду».
- Эйты-эйты-эйты!.. - скороговоркой прозвучало в шлемофоне, и компания бутербродообразных особей (числом, наверное, в несколько тысяч) на мгновение превратилась в ярко и остро сверкнувший веер серебряных стрел.
Это действо напомнило что-то до боли знакомое… Ах, да! Ну конечно! Так прыскает в разные стороны испуганная на мелководье стайка рыбешек-мальков… Чего или кого пугаются эти стаи? Своих разговорчивых собратьев?
Пока он вытряхивал утопленную в корпус видеомонитора черную бленду, трое «мальков» (уже в компактном виде добропорядочных «бутербродов») вошли в тень головы-«утеса» и зафиксировались тут ступеньками неподвижной лесенки. Каждый из «мальков» вдвое превосходил размерами первого посетителя. Занятый видеозаписью, Андрей не сразу заметил прибытие еще одного визитера. А когда заметил - взмахнул руками и громким голосом с пугающими интонациями закричал:
- Эй, ты!!!
Ни громкий голос, ни пугающие интонации действия не возымели: огромный «бутербродище» с темными многоугольниками вместо «галет» (это делало его похожим на обкусанный со всех сторон кусок пригорелого пирога) продолжал сближение с прежней скоростью, да еще покачиваясь на ходу. Андрей ввел поправку:
- Эй, вы!..
Реакция была мгновенной: три серебряные стрелы прошили пространство слева, исчезли где-то за спиной. А «бутербродище» выметнул, казалось, на полмира исполинскую перламутровую полосу. Выметнул и так же резво убрал. А когда убрал, то на таком удалении выглядел уже просто синеватой точкой.
- Эйвы-эйвы-эйвы-эйвы! - донесло эхо. И еще быстрее, захлебываясь, более высоким тоном: - Эйвы-эйвы-эйвы!
- Молодцы, - похвалил несколько ошеломленный стремительным поворотом событий Андрей. - Нарекаю вас эйвами! Отныне и на века.
- …Эйвами-эйвами-эйвами!.. - прозвучало в ответ. - …Века-века - века-века…
В черных глубинах космического океана то и дело выблескивали беспорядочными фейерверками пугливые стайки «мальков».
- С чего это вы такие переполошенные?.. - вслух подумал Андрей. А про себя подумал: «Совсем чужой этот мир, елки-горелки. Абсолютно не наше пространство».

Предыдущая страница 11 Следующая страница


Мягкие зеркала 12

- …Такие-такие-такие… - затоковало пространство.
Где-то близко с громоподобными всплесками один за другим опрокинулись сразу четыре айсберга. После этого кто-то пробормотал:
- Вышла из мрака младая… с перстами пурпурными Эос!..
Андрей узнал свой голос, но собственные интонации почему-то ему не понравились. Примолк и словно бы насторожился густонаселенный болтливый мир.
- Что за стрекот там у тебя? - спросил голос Мефа Аганна. - Откуда помехи?
Копии слов звучали внятно, вполне узнаваемо, а вот вопросительная интонация была неестественно вялой, тусклой, безжизненной. «Как с того света, - подумал Андрей. - Убираться надо отсюда подобру-поздорову…»
Отступая, он старался охватить объективом всю видимую сферокартину. Он надеялся, что, может быть, какие-то участки ее удастся зафиксировать. На это оставалось только надеяться. Даже в тени исполинской фигуры было светло от зарева короны бело-голубого (а значит, высокотемпературного) местного светила. Само светило находилось где-то там, далеко внизу, а ослепительно-белая бахрома его короны виднелась чуть ли не на уровне маски великаньего гермошлема. Плюс очень яркие блики сверху. Оставалось надеяться, что одно из важнейших слагаемых успеха затеянной здесь видеозаписи - слабенькая светозащита объектива бытового видеомонитора - не подведет хотя бы в некоторых ракурсах.
Понимая, что такая возможность может больше и не представиться, Андрей на подходе к драккару продолжал ловить объективом все, на чек задерживался взгляд. Случайно подняв глаза, он заметил на большом расстоянии сверкание колоссальной стаи «мальков». Эйвы стремительно расплывались, однако не веером, а во все стороны. Вкруговую. Подобно тому, как дети изображают на рисунках лучи солнца. Что-то новое… Среди удирающих было много перламутровых полос. Но самая крупная, самая яркая полоса неподвижно «дымилась» (другое слово трудно здесь подобрать) в центре всеобщего кругового бегства. Вглядываясь до боли в глазах, он вдруг понял, что это блистающий край какого-то большого объекта, слепленного из множества эйвов, собранных в одно место. «Дым» состоял из серебристой «пыли», а каждая пылинка - это, несомненно, эйв. Тысячи эйвов спешили слиться со строителями объекта, а миллионы других по непонятной причине только что пустились наутек. «Странные закономерности чуждого мира», - подумал Андрей, остановился и уже по-другому взглянул на пылающие голубыми отблесками-«фонарями» прямоугольные выросты… Мириады эйвов? Спиралевидное их скопище? И ничего, кроме эйвов? Он отвернулся. Тоскливо подумал, что, если посредством этой примитивной видеозаписи удастся передать хотя бы десятую долю здешних образов и впечатлений, давнишняя романтическая мечта человечества о межзвездных контактах легко может перевоплотиться в неприглядную свою противоположность. Если, конечно, удастся… Он обреченно взглянул на часы. Попробовал задержать дыхание. Торопливо поковылял к драккару. Ощутив в груди спазм удушья, не выдержал - с жадностью отдышался. Подумал: «Где же обещанная Аверьяном способность долго обходиться без дыхания? Или я еще не вполне созревший экзот?» Цифры на часах бесстрастно свидетельствовали: не дышал он ровно две с половиной минуты. Совсем никакое это не достижение. И скоро придется жалеть, что экзотическая зрелость опоздала… По забывчивости он тоскливо, но глубоко, полной грудью вздохнул. Совершенно неэкономно. Слопал по меньшей мере двухминутный запас кислорода.
Пузырь блистера уже «взошел» над выпуклостью игрушечного «горизонта», когда Андрей вдруг обратил внимание, что звук непростительно мощного вздоха словно бы застрял в ушах - ни туда и ни сюда. Мало того - стал нарастать, забивая другие шумы. Что-то вроде нескончаемо-тоскливого шороха, треска и грозного гула стронувшейся лавины. Звуковую картину усложнило тревожное фырканье табуна лошадей. Гул, фырканье, ржание, топот.. В полном, очевидно, соответствия с возникновением лавинно-табунных этих созвучий выскользнула из-за «горизонта» и потянулась над блистером вправо колоссальная стая «компактных» эйвов. Летели они быстро, довольно плотным, сверкающим в лучах своего яростного светила косяком, и не было им конца, и гигантская, прямо-таки неестественно голубая тень фигуры сверхвеликана, дрожа, проваливаясь куда-то и опять поднимаясь, эффектно вырисовывалась на мозаичных скоплениях участников грандиозного стайного перелета. Ватой стае склонность одиночных эйвов к слипанию в плоские, как отколовшиеся льдины, образования была очевидной. Иногда, впрочем, в потоке «льдин» заведомо случайной геометрической формы вдруг проносилась, блистая зеркальными срезами, длинная, идеально прямоугольная «платформа». На пути к машине Андрей был вынужден снова пустить в ход видеомонитор: он надеялся, что успел поймать в объектив мелькнувшую среди «льдин» огромную скобу для крепления запасных аккумуляторов..
- Ка-девять! - прозвучало в шлемофоне. - Контакт.
Катер выпрямил ступоходы, неуверенно потоптался на месте, мигая светосигналами. «О черт!» - изумился Андрей. Рявкнул:
- Стоп!!!
- Стоп! - спокойно продублировал шлемофон. Машина замерла.
В спешке Андрей переставлял ноги без «притирки» геккорингов, и был момент, когда его крутнуло на одном каблуке и едва не сорвало с плеча исполина - пришлось бы долго летать. Улететь в «Снегире» не проблема, вернуться сложнее.
- Подними передние ступоходы, - спокойно, властно произнес знакомый голос.
Андрей на несколько мгновений онемел: «Казаранг» пошевелил лидарами и действительно поднял передние ступоходы. Корпус драккара опасно раскачивался над зеленой пропастью, охваченной пылающе-изумрудным кольцом облаков; тело сверхвеликана торчало из пропасти, как половина танкера на выходе из наливного тоннеля какого-нибудь аванпорта. Мельком взглянув на обросшие ледяными окатышами геккоринги поднятых ступоходов, Андрей почти не дыша скомандовал:
- Опусти.
- Хорошо, опусти, - снисходительно позволил голос.
Ухватившись за нижний край гермолюка, Андрей пружинным броском швырнул свои без малого четверть тонны в твиндек. После удара об отжатые к борту грузовые фиксаторы, интуитивно почувствовал, что машина стронулась с места. Обернуться мешали мизерная сила тяжести и схваченное чем-то запястье левой руки - он не глядя оборвал это что-то и, пробираясь к ложементу, видел смену картин переднего обзора: то фонари УФС впереди, то сверкание косяка, то пылающе-изумрудная окантовка провала; машина медленно, точно корова на льду, поворачивалась, скользя на разведенных в стороны ступоходах. То, чего он боялся: геккоринги практически перестали держать. «Черт с ними», - подумал он, соображая, как при таких условиях не упустить из-под контроля движение «Казаранга». Машина очень кстати скользила в направлении к зеленой пропасти, домой, но скользила слишком нерасторопно. Он выровнял ее по курсу тремя микроимпульсами, закрыл гермолюки и, в нарушение всех инструкций, не убрав геккорингов, увеличил скорость скольжения. Геккорингам, конечно, крышка. «Черт с ними», - еще раз подумал он. Ему до того надоело это мерное вышагивание на металлических костылях, что при всем драматизме своего положения он был рад, что теперь, кроме как на флаинг-моторы, и надеяться не на что. Если ему суждено здесь погибнуть, он по-пилотски умрет на лету… Правда, переходить на флаинг-режим и умирать на лету он не спешил. Оттягивал до последнего. Главное - выбраться из чужого пространства. Хоть на карачках. Погибать в чужом пространстве он не был согласен ни на каких условиях.
- Ты доволен? - внезапно спросил голос Мефа.
- Чем? - полюбопытствовал его собственный голос.
- Ну, в общем… Его поведением.
- …И если летные качества будут не хуже…
«Вот именно», - подумалось ему. К попугаечной болтовне чужого радиоэфира он почти не прислушивался: все внимание - движению катера. Машина вдвое быстрее, чем это у нее получалось в режиме ходьбы, скользила вдоль кромки суперскафандрового суперлюка (словно вместо геккорингов на ступоходах были лыжи или коньки), а ему хотелось еще быстрее - не терпелось достигнуть хотя бы уровня пылающе-изумрудного облачного кольца. Существовала ли на самом деле четкая граница между двумя мирами, он не знал, но визуально впечатление такой границы создавало кольцо облаков. Казалось, что нище этого уровня стрекот и болтовня чужого пространства должны мгновенно умолкнуть. Ничего подобного.
- Значит, газовый метеорит! - на разные голоса продолжало орать пространство. - К Хайяму, впрочем, это не имеет отношения!..

7. СНЕЖНАЯ РОЗА

Скорость ощутимо увеличивалась; теперь на разгон «Казаранга», несомненно, влияло поле тяготения Япета. Драккар нырнул в зеленый полусумрак под руку сверхвеликана. Пора тормозить, Андрей, испытывая нехорошее предчувствие, осторожно стал выдвигать подпяточные когти на ступоходах. Так и есть: скорость резко возросла. Вдобавок он ощутил нарастающий креп и понял, что левая пара ступоходов потеряла контакт с поверхностью скольжения. На секунду он растерялся: никаких, даже курсантских навыков рационального торможения трением у нас не было.
- Надежная машина, шкип, - заявило пространство.
Машина, внезапно задрав корму, уже входила в переворот через нос, когда Андрей ввиду явной бесполезности любого иного своего противодействия решился на плазменный выстрел. Шпаги фиолетовых молний сверкнули над головой, вперед ушло фиолетовое копье, и последнее, что он отчетливо виды перед тем, как драккар крутнуло волчком, был надвигающийся разрисованный буквами и цифрами бок набедренного супербаллона-цистерны, объятый бледно-лиловым пламенем. Андрей пытался угадать, куда последует удар. Ожидал слева. Но удар пришелся в правый борт. Очень тяжелый удар. Катер остановился.
- Ну почему ты у меня такой обыкновенный?.. - горестно вопросило пространство. - …Ный-ный-ный-ный-ный…
Потирая то место на гермошлеме, под которым определенно будет огромная шишка, Андрей разглядывал замутненный зелеными струйками пара бок супербаллона, дымящуюся (очевидно, именно сюда угодила струя плазмы) воронку великаньего заправочного устройства. Кольцевой держатель для заправочного шланга был с одной стороны расплющен ударом, предохранительный колпак сорван, но торчащая из воронки игла инжектора уцелела. Андрей перевел взгляд на указатель кислородного обеспечения, на цифры таймера, и ему стало ясно, что он ошибся в подсчетах более чем на полчаса. Уже скоро завоет микросирена…
Подняв голову, он обвел глазами знакомый облачный интерьер (в секторе от верхушки супербаллона до распростертой ладони сверхвеликана), и его почти не удивила довольно быстрая перемена характера свечения: нежная зелень уступала место мрачной мертвенно-синюшной краске. Он нисколько не сомневался, что неприятная перемена - результат действия плазменных выстрелов. Гурм-феномен ужасно не любит, когда его беспокоят. И самый нестерпимый для него вид беспокойства - удары плазменных струй. «На флаинг-моторах он меня отсюда не выпустит, - с тоской подумал Андрей. - Эта синюшная муть - возмездие мне. Жди теперь какого-нибудь супервыверта, не иначе».
- Ну а если тебе там, на танкере, станет совсем уж невмоготу, - продолжал витийствовать радиоэфир, - дашь мне понять об этом словами: «Скучаю, очень скучаю… лаю-чаю-чаю-чаю…»
Завыла сирена. «Так весело я еще никогда не скучал», - подумал Андрей, пытаясь вспомнить, в каком месте на «Снегирях» встроен выключатель этого голосистого микрочудовища. Пока вспоминал, наблюдая за распространением синюшной мути, сирена умолкла. Итак, пять минут нормального дыхания плюс восемнадцать «последнего желания»… Он заставил «Казаранга» выпрямить ступоходы, выдвинул из корпуса щупальце манипулятора и запустил его в воронку заправочного устройства.
- Увх-увх-увх… - захлебнулось филиньим криком пространство. - Спокойно, Леха, спокойно!
Мысль о попытке заправиться кислородом от супербаллона пришла ему в голову еще на первых метраж путешествия вдоль суперскафандра.
Курьезная возможность «одолжить» литр-другой кислорода у сверхвеликана пощекотала воображение, и не более того. А теперь со смешанным чувством неверия и сумасшедшей надежды следил, как под натиском манипулятора «игла» инжектора уходит в муфту на дно воронки…
- Мой веселый, звонкий мяч, ты куда помчался вскачь-ачь-ачь-ачь… Пап, гляди! Гуси-лебеди! Там! Там-там-там-там…
Убрать манипулятор он не успел - все произошло молниеносно. Он успел только увидеть, как из конца «иглы» вырвалась и пошла почему-то наискось струя белой пены. Внезапно инжектор, да и сама воронка заправочного устройства исчезли со скоростью взрыва, и не успел он глазом моргнуть - перед ним бушевал белопенный вулкан. Точнее, перед ним лишь мелькнула картина бушующего вулкана, и тут же видимость упала до нуля - сначала блистер накрыла серая мгла, а затем - непроглядная темень… И снова, как в прошлый раз, реакция рук опередила реакцию мозга, руки инстинктивно произвели какую-то работу - поверхность блистера окрасил нестерпимо яркий ртутно-фиолетовый свет, машину рвануло влево, но какая-то более мощная силища бешено подхватила драккар, грубо перевернула и, жестоко встряхнув, швырнула в ревущее озеро расплавленного металла.
Рев, звонкий грохот и невыносимый вой.
Св ер хв из г !..
Тишина.
Тишина, спокойствие и полная непрозрачность блистера. Темный пояс нижних экранов.
Такое впечатление, будто машина плывет в темном тоннеле, слегка покачиваясь. После с ве рх ви зг а это даже приятно … На вогнутой поверхности блистера и экранов отражается горсть разноцветных светосигналов, вспыхивают отблески мигающих марок времени. «В загробном царстве тоже есть время», - подумал Андрей, неожиданно осознав, что совсем не дышит. Спазматическое сокращение мышц горла перекрыло дыхательные пути
- легкие словно забыли о настоятельной необходимости перекачивать воздух. Однако стоило вникнуть в сей поразительный факт - мучительно захотелось дышать. А дышать было нечем!..
Он подорвал аварийный патрон кислородной поддержки. Вокруг ни лешего не видать… Подозревая, что вулканоподобный выброс белопенной массы все же имел отношение к жидкому кислороду, он задействовал щупальцем манипулятора, подвигал им по выпуклости блистера, пытаясь расчистить хотя бы маленькое «окно». Он чувствовал, как машину несет, покачивая, вертят какой-то поток, и э то же время чувствовал стремительное ослабление и без того мизерной силы тяжести. Признак падения катера? Нет, не просто… Динамическая картина перемещений машины была бы, наверное, идентична картине ее падения в струях водопада. Или верхом на сорвавшейся в пропасть снежной лавине. Любая пропасть имеет дно… Он попытался открыть гермолюк
- не хотел разбиваться с завязанными глазами. Крышка люка не поддалась.
Покривив в усмешке задубелые под маской губы, он поблагодарил судьбу за тридцать три своих года замечательно прожитой жизни, подумал, что идущие следом разведчики будут (непременно должны быть) удачливее, два раза вдохнул полной грудью колючий кислород и рванул оранжевый рычаг отстрела.
По корпусу «Казаранга» пробежала легкая судорога - блистер вдруг сорвало и ослепительно белым парусом унесло кверху. Андрей ожидал увидеть все что угодно, только не это, и два-три мгновения оторопело разглядывал знакомо кратерированный ландшафт.
- Ур-ра-а-а!.. - не помня себя от радости, закричал он, вскинув разведенные в стороны руки, обнимая залитое солнцем просторное ледорадо Япета, всю систему Сатурна и вообще сразу все Внеземелье.
Но, поздоровавшись с родным пространством, он снова взялся за рукоятки, потому что внизу действительно была пропасть и катер действительно валился в нее на гребне лавины, задрав нос и глубоко погрузив корму в кипящие сугробы снежной пыли.
Посмеиваясь, как в счастливом сне, Андрей взмыл над склоном на полной тяге.
За время десанта гурм-феномен из колоссального пудинга с козырьками отвислых карнизов перевоплотился в идеально ровную колоссальную полусферу. Чудовищное яйцо, полупогруженное в темный ледорит посреди равнины Атланта… На маневре ухода от белесого купола-исполина Андрей не мог оторвать взгляд от вспухающего на его вершине необыкновенно красивого фарфорово-хрупкого образования, которое формой очень напоминало цветок розы. Обрамленная десятками полукружий неярких радуг снежно-белая красавица отбрасывала многокилометровую черную тень в северном направлении, а западный склон был залит ярко-белыми языками схода лавин. Общая масса поднятой вверх ледяной пыли наводила на мысль, что свой «кислородный вклад» в создание розоподобной суперскульптуры внес весь отряд великанов.
Хлынувшая в кабину после отстрела блистера снежная пудра густо запорошила индикаторы и светосигналы - ничего не видать; на траекторию сближения с «люстрой» сверкающего над Япетом «Байкала» Андрей вышел интуитивно. А на орбитальном маневре, когда планетоид вздыбился справа по борту стеной, Андрей заметил в промежутке между двумя кратерами у подножия склона гурм-феномена лагерь космодесантников. Вглядевшись, присвистнул. Это был крупный стационарный лагерь. «Ну дела! - подумал он. - Определенно, „Снежный барс“ в полном составе сюда пожаловал. Ай да Фролов! Вот это оперативность!..» Потом он увидел вокруг белесого чудовища с белым «цветком» на макушке множество блестящих точек и черточек и зауважал Фролова еще больше.
На подходе к рендель-ангару «Байкала», возбужденный, переполненный радостным нетерпением, он чуть не разбился: выпустил из виду, что твиндек наполнен зачерпнутым из лавины снегом, и на тормозном маневре весь этот груз снежной пудры ухнул на голову. Кое-как очистив лицевое стекло перчаткой, он с трудом успел приподнять машину над срезом прямоугольной щели вакуум-створа. Повторил заход и вдруг почувствовал снова: ему дышать стало нечем…
Андрей плохо помнил, как вогнал машину в вакуум-створ, как отстегнул фиксаторы и прямо из кабины прыгнул в розовый квадрат открытого люка переходного тамбура. Прыгнул удачно. Взглянув на свисающую с левого запястья оборванную цепочку от видеомонитора, он мимолетно подумал, что самым неудачным прыжком за время десанта был прыжок в твиндек.. Не дожидаясь, когда вспыхнет перед главами транспарант «Барическое равновесие», Андрей нащупал замок и открыл стекло гермошлема - легкие обожгло горячим воздухом с едким запахом аммиака. Кашляя, со слезящимися глазами, Андрей перешагнул комингс скафандрового отсека и, подхваченный транспортировочным захватом, оказался в гардеробной скаф-ячейке. Выскользнув из осточертевшей ему липкой, пропитанной аммиаком, бронированной скорлупы, он, пошатываясь на бегу (не успел еще адаптироваться к условиям корабельной гравитации), бросился в душевую. И лишь под струями ароматной воды у него появилось время проанализировать схваченную зрительной памятью картину: лишенный блистера, выбеленный снежной пудрой «Казаранг», как потрепанная арктическими штормами лодка, садится на чистую, блестящую как зеркало палубу рендель-ангара по соседству с двумя новенькими драккарами. Космодесантных катеров такой модели ему еще не доводилось видеть. Что-то среднее между «Бураном» и «Казарангом», но со своими особенностями: очень яркая люминесцирующая окраска (изумрудная с огненно-оранжевым и белая с серебром); две пары коротких (возможно, втянутых в корпус наполовину) ступоходов; три лыжи (одна - впереди, две - на корме); аккуратные прямоугольные коробы выступающих по бортам реверс-моторов… Неведомая ему модель (если глаз не ошибся в спешке) называлась «Вьюга». Это название он слышал от проектировщиков малотоннажных машин, однако то обстоятельство, что эскадрильи «Снежного барса» уже укомплектованы «Вьюгами», изрядно его озадачило. Впрочем, разве за всем уследишь… Он представил себе, как будут поражены пилоты новых драккаров, когда увидят обындевелые останки сильно помятого музейного экспоната.
«Байкал» был на удивление малолюден. По дороге на свой ярус Андрей сквозь блики прозрачной многослойности ветрокоридоров заметил у себя над головой только двух пролетающих мимо людей (десантников, судя по их голубым костюмам и манере плыть в невесомости, вытянув руки не в стороны, как это делают все, а вперед). Да против двери капитанской каюты встретил связиста Круглова. С удовольствием поздоровался, спросил:
- Ну, как у вас тут дела?
Круглов не ответил. Стоял и, глубоко засунув руки в карманы, безмолвно смотрел на него с выражением печального (если не сказать - скорбного) смирения на припухшей физиономии. Должно быть, от Ярослава за что-то здорово схлопотал.
- Валаев у себя? - спросил Андрей уже менее дружелюбно.
С неохотой высвободив руки из карманов, связист сделал вялый, неопределенный жест. «Чего этот парень на меня уставился?.. - подумал Андрей и вдруг вспомнил о своей трехдневной щетине. Брезгливо ощупал лицо. Первого пилота никто и никогда не видел на борту „Байкала“ небритым или неряшливо, не по форме одетым.
- Извини, я небрит, - сказал он и заторопился вдоль анфилады солнечных «гротов». Не встретить бы еще кого-нибудь.
Внезапно какой-то необычный звук заставил его обернуться и посмотреть в спину Круглова. Связист смеялся. До ушей Андрея донеслось что-то похожее на куриное квохтанье. И негромкий возглас:
- Он, видите ли, небрит!
Круглов исчез за поворотом. Андрей почувствовал, как деревенеют скулы. Входя в свою каюту, подумал: «Хорошо тебя встречают твои товарищи, первый пилот. Приветливо».
В центре холла стоял кто-то в белом костюме.
- Тринадцать-девять, визит отменяется, - быстро сказал Андрей. И только после этого до него дошло, что в центре затемненной каюты он видит свое собственное стереоизображение.
Он вгляделся и почувствовал себя словно в кошмарном сне. Это была мемориальная каюта. Каюта-паноптикум… Повсюду на глянцевых вогнутостях специально затемненных стен были видны слабые отражения недвижной центральной фигуры. Его фигуры. В прозрачных глубинах стеклянистого массива скорбно источали золотистый свет в виде отвесных лучей четыре декоративных потолочных колодца. Вдобавок холл вдруг наполнили торжественно-печальные звуки органной музыки. На фоне звездно-черного окна из каюты в открытый космос поплыли светлые строки, повествующие о подвиге первого пилота суперконтейнероносца «Байкал» Андрея Васильевича Тобольского. Год рождения, год гибели.
- Однако!.. - пробормотал Андрей. Мелькнула мысль: «С ума они здесь посходили, что ли?!» - Тринадцать-девять, - позвал он. - Свет. Музыку прекратить.
Ничего не изменилось.
- Информбюро, контакт! - позвал Андрей, закипая холодным бешенством.
Музыка смолкла, автомат ответил женским голосом:
- Информбюро базы «Япет-орбитальный».
- Какова формула обращения к бытавтомату в каюте, из которой я говорю?
- Двенадцать-одиннадцать.
- Индекс двенадцать-одиннадцать сменить на индекс тринадцать-девять.
- Принято к исполнению.
- К немедленному исполнению, - подсказал Андрей. - Вы мне больше не нужны, отбой. Тринадцать-девять, изображение в центре каюты убрать, музыку не включать. На окно - летний морской пейзаж. В течение часа все каналы связи блокировать, на запрос любого абонента реагировать сигналом «занят».
Изображение фигуры в белом исчезло. В каюте стало светло: по всему помещению рассыпались, замельтешили отражаемые волнами наката жаркие солнечные блики, в «окно» хлынула яркая морская синь. Слишком тихо… Безупречно вышколенный бытавтомат по старой памяти дал пейзаж без звукового сопровождения.
- Шум прибоя, - добавил Андрей. - Чуть тише!.. Вот так. На борту корабля будет порядок. - Входя в бытотсек, процедил сквозь зубы: - Я вам покажу - «база»!..
Сбросив комбинезон, он еще раз с большим удовольствием поплескался под душем и, пристально рассматривая себя в зеркалах, постоял в сушилке. Потом неторопливо, старательно вернул своей персоне вид первого пилота сверхскоростного суперкорабля. Впрочем, это касалось только физиономии, потому что надеть первому пилоту было нечего: в гардеробной он обнаружил лишь, пакеты с комплектом форменной одежды космодесантника. Морда снежного барса на рукаве… С той минуты, когда он встретил Круглова, ему никак не удавалось избавиться от впечатления, что Валаева нет на борту «Байкала», хотя абсурдность этого впечатления по логике дела можно было считать стопроцентной. От ощущения, что на борту не все в порядке, никакая логика избавить не могла.
Отбросив пакеты, Андрей открыл было рот, чтобы заставить автосистему бытового сектора делать то, что ей положено здесь делать, я вдруг покачнулся: в глазах на мгновение потемнело и на мгновение же тело ощутило очень странный, глубокий покой. Было так, словно он на секунду заснул, вздрогнул, проснулся. Он еще раз взглянул в зеркало на себя (мускулистого, загорелого, в плавках) и счел за лучшее оставить тяжбу с бытавтоматикой на потом я побыстрее перебраться э спальню.
Лежа на диване лицом кверху я наблюдая суету солнечных бликов на потолочных «сталактитах», он прислушивался к своему внутреннему состоянию. Состояние было необычное. Стоило чуть расслабиться - и в угли внезапно хлынули тысячи тысяч звуков, созвучий. Необъятный голосистый мир… Было так, словно бы радужный взмах крыльев Галактики, почему-то похожей на колоссального мотылька, смел остатки плотины, воздвигнутой гурм-феноменом из монолита тишины, и все то, что плотиной этой раньше задерживалось, с разнузданным ликованием вырвалось на свободу. И суетливые мысли, будто возбужденные радужным гомоном, заторопились куда-то… Торопятся, бегут, сплетаясь в колеса, катятся, катятся - куда-то в огромный, умный, созданный для великанов мир…
«Стоп!» - в ошеломлении подумал Андрей и каким-то неосознанным, спазматическим, что ли, усилием вернул себя в обычное состояние. Приказал бытавтомату дать на «окно» ночной пейзаж зимнего леса. Глядя в сумрак потемневшего потолка, он поймал себя на том, что возврат в обычное свое «нормальное» состояние нервов и чувств не успокоил, то я не обрадовал. Было грустно.
Пытаясь отвлечься от новых для себя ощущений, он спросил:
- Тринадцать-девять, кто сменил твой индекс на двенадцать-одиннадцать?
- Операторы центрального информбюро.
- Да, разумеется… Когда сменили?
Бытавтомат назвал число, месяц, год.
- Вот как, - проговорил Андрей. - А сегодня какое число?
Автомат ответил.
- Месяц? - добавил Андрей.
Автомат ответил.
Андрей усмехнулся.
- Год?
Автомат ответил и выразил сожаление, что сведениями о названии эры не располагает.
Андрей мысленно вынес бытавтомату каюты приговор: «Ремонтировать надо. Или менять». Он попытался вообразить себе двенадцатилетнюю Лилию, но ничего из этого не вышло. И когда тело стало проваливаться луда-то в мягкую белизну, он расслабился и успел подумать: «За восемь с половиной лет я могу позволять себе роскошь один раз нормально поспать».
…Лавина несла его в узкий проран между обледенелыми скалами. Это было не страшно. Он бежал в бурном снежном потоке навстречу ветру и громко смеялся. И гордо кричал, перекрывая гул грозной стихии: «Старт! Старт, дикая кошка, старт!» - и знал, что непременно поднимется в воздух, и видел, как падают в пропасть обломки утесов, и ступни быстро бегущих ног его были больше этих обломков. Ветер подставил ему свою упругую грудь - он взлетел и, смеясь, распростер напряженные под напором воздушного потока руки над клубящимся снежной пылью ущельем, и белые вершины Гималаев постепенно становились ниже траектории его полета, а над вершинами расцветала исполинская снежная роза…
В такой позе он и проснулся. В воздухе, под потолком. Внизу белел квадрат постели. Но едва Андрей осознал, что невесомости-нет, что с полем искусственной гравитации все в порядке, загадочная подъемная сила моментально иссякла и амортизаторы дивана с шипением приняли на себя увесистого пилота.
Андрей ошарашенно сел, ощупал грудь, руки, колени. Посмотрел на розовые цифры часового табло. Он спал всего полчаса, но чувствовал себя-прекрасно.
- Тринадцать-девять… - произнес он формулу обращения. Собрался было распорядиться насчет привычной одежды, однако раздумал. Какая будет одежда
- это теперь не имело значения. Кто-то подбросил ему в гардеробную пакеты с формой космодесантника отряда «Снежный барс». Пусть так и будет. Андрей Тобольский, бывший первый пилот бывшего суперконтейнероносца «Байкал», со спокойной совестью может носить форму «Снежного барса».
Тем более что суперконтейнероносец «Байкал» перестал, очевидно, существовать. База… «Япет-орбитальный»…
- Вам что-нибудь нужно? - спросил автомат.
- Да, - проговорил Андрей. - Мне много чего теперь нужно…

8. СВЕТЛАНА

- Здравствуйте. Кому я тут понадобился, кто хотел меня видеть?
Андрей окинул взглядом гостиную Грижаса (с той поры ничего здесь не изменилось), посмотрел на молодую русоволосую женщину, забравшуюся с ногами в широкое кресло. Женщина сидела у пылающего камина.
- День добрый, - приветливо ответила она. Высвободив руку из-под белой шали тончайшей вязки, указала на кресло рядом: - Пожалуйста, устраивайтесь поудобнее.
Он сел. Потянулся к теплу, чувствительно исходящему от огня на несгораемо-вечных поленьях. Незнакомка словно бы чего-то ждала. Он покосился в ее сторону. Она улыбнулась - в серых глазах дрожали язычки каминного пламени, - сказала:
- Я чувствую, мне пора представиться. Светлана Аркадьевна Фролова, бывший практикант-медиколог базы «Титан-главный», в настоящее время - медиколог базы «Япет-орбитальный».
- Очень приятно, - сказал он. - Андрей Васильевич Тобольский, бывший пилот, в настоящее время - экзот. И, может быть, даже с приставкой «супер»…
- Хотелось бы, чтобы вам действительно было очень приятно.
Он взглянул на нее.
- А можно, я буду называть вас просто по имени? - вдруг спросила она.
- Сделайте одолжение.
- Но только в обмен на ваше согласие тоще называть меня просто Светлана.
- Считайте, Светлана, мое согласие вы получили.
- Спасибо. Так мне будет легче беседовать с вами на равных, - пояснила она.
- Я понимаю.
- И давайте сразу примем за аксиому: приставка «супер» у вас, Андрей, без всяких «может быть». Истины ради: комплекс присущих вашему организму экзотических свойств уникален. И хорошо, что это известно теперь и вам самому. Вы не напрасно экспериментировали над собой почти сутки…
- А вы, конечно, за мной наблюдали. - Андрей покивал.
Светлана слабо улыбнулась:
- Заглядывать в мемориальную каюту волен каждый.
- При том нетрудно было заметить, что в момент моего появления мемориальная каюта превратилась в жилую.
- Вашего появления… В этом все дело. Надо было понять, кто вы.
- Даже так? Ну я… каков итог?
- Благополучный, одним словом.
- То есть по крайней мере я могу надеяться, что вы не собираетесь меня физически уничтожать?
Серые глаза Светланы расширились.
- Вы… всерьез? - спросила она недоверчиво.
- Вполне.
- Я понимаю… вы раздражены, однако… простите, Андрей, ваша досада выглядит несколько… экстравагантно.
Он не ответил. Смотрел на огонь.
- Будьте со мной откровенны, Андрей.
- Я говорю то, что думаю. Этого мало? - Он продолжал смотреть на огонь.
- Мало. Нужна доверительность в отношениях. Судя по всему, нам с вами предстоит общаться, и… и недоверие друг к дату может превратить такое общение в пытку.
- А вам не приходило в голову, что вы уже отравили мне радость возвращения заговором молчания?
- Чем? - не поняла она. - Заговором?..
- На протяжении суток я никому здесь не был нужен.
- Ах да, ведь вы же ничего не знаете…
- Виноват. Меня приветливо встретили, толком все объяснили.
- Андрей, - перебила она, - не надо иронии. Давайте во всем разберемся спокойно, по-деловому. А главное - по порядку. Допустим, я скажу вам, что за любым, кто появляется на борту базы, в принципе мы должны наблюдать не менее двадцати двух часов. Если, конечно, хотим отделить зерно от плевел со стопроцентной гарантией… Это мое сообщение не вызывает у вас категорического протеста?
- Продолжайте.
- Я сказала: «должны наблюдать». Но мы уже устали от бесконечных наблюдений, сопоставлений, экспериментов, анализов, и на практике привыкли больше доверять опыту, чутью. За восемь лет можно многому научиться. Мне, к примеру, достаточно только взглянуть и… Вероятно, вам трудно следить за моим рассказом?
- Да, но вы продолжайте. Пока мне ясно одно: мое появление здесь после восьми… ты… восьми лет отсутствия - событие для вас вполне заурядное.

Предыдущая страница 12 Следующая страница


13 Сергей Павлов

- Не совсем так, - возразила она. - Точнее - совсем не так.
- Тогда я ничего не понимаю, - сознался Андрей.
- Я объясню. Дело в том, что ваше внезапное возвращение - случай уникальный, но, к сожалению, здесь он был воспринят именно как событие заурядное. Кроме меня - никто… Впрочем, тут есть своя логика. Ведь появились вы необычайно эффектно: из облака снежного выброса, верхом на лавине, машину вашу трудно было узнать. Десантники южного штурм-лагеря и моргнуть не успели - вы уже были в ангаре «Япета-орбитального». То ли вы не замечали их попыток обратить на себя ваше внимание, то ли…
- А вы загляните в ангар и полюбопытствуйте, на чем я прилетел. Вдобавок у меня кончился кислород.
- Как все совпало!..
- Что совпало?
- Ваше совершенно неожиданное появление, странное поведение на Япете и вдобавок это… Дежурные, которые осматривали ваш устаревший, лишенный даже признаков кислородного обеспечения скафандр, без колебаний приняли вас за эфемера. Ничего удивительного…
- За кого меня приняли? - не понял Андрей.
- За эфемера. Экзот довольно долго может не дышать, но вообще без кислорода обходиться не может. К тому же, в отличие от эфемера… - Она взглянула на Андрея и сама себе скомандовала: - Стоп! Я вижу, этот термин вам незнаком.
- Смысл его я улавливаю, но применительно к человеку слышу впервые.
- Нет, к людям термин «эфемер» неприменим… Вот видите, как бывает, когда пытаешься объяснить все сразу. - Она смущенно улыбнулась, потерла пальцами виски. - Я совсем упустила из виду, что к тому времени, когда вы познакомились с Копаевым, о способности экзотов производить матрично-эфемерные копни функционеры МУКБОПа начинали только догадываться. И конечно, не знали, что эфемерные копии могут существовать лишь от полутора до двадцати двух часов - не более того. Свое существование все эфемеры заканчивают одинаково: быстро деформируются - как бы оплывают - и затем уже спокойно тают лужицей блеска… Первое время нам было очень не по себе. Потом привыкли. Привыкли к частым визитам субъектов в блестящих одеждах, острота реакции притупилась. Вплоть до того, что иногда только взглядом скользнешь - и мимо него, сердешного, дальше…
- В блестящих одеждах, говорите?..
- Да. Хотя в последние полтора года одежда на них перестала блестеть. Наши эфемерологи связывают это с какими-то сдвигами в эволюции гурм-феномена. Специалисты группы Калантарова называют иные причины… Но как бы там ни было, а удобный индикатор для визуального распознавания эфемеров исчез. Теперь приходится вглядываться в каждого встречного. Пялим глаза друг на друга… Казалось бы, мелочь - однако жизнь из-за этого осложнилась. Ну вот вам свежий пример: неделю назад в северном штурм-лагере один из незамеченных вовремя эфемеров поднял катер, не справился с управлением и в результате разбил машину. Впрочем, в ту минуту он, возможно, просто прекратил свое существование, а машина разбилась сама..
- Дожили, - вслух подумал Андрей. - Призраки пилотируют ватера..
- Эфемеры не призраки, - возразила Светлана. - Мы понятия не имеем, зачем они появляются и отчего исчезают, но… Но, собственно, для нас эфемеры - это недолговечные, однако вполне вещественные и внешне довольно точные копии того или иного человека… или, скажем, экзота. Скульптурно точные копии, если угодно.
- Внешне, - с нажимом повторил Андрей. (Перед глазами назойливо маячила спина псевдодесантника в глянцевито поблескивающем и очень твердом на ощупь «Снегире»…) - А внутренне?
- Эфемер копирует не только облик, но и особенности поведения, свойственные оригиналу. Живому оригиналу или давно погибшему - все равно. Некоторые из нас, общаясь с эфемером, порой даже «слышат» голос оригинала. Звук правда, тут ни при чем - иллюзию голоса, как ни странно, вызывают в основном оптические эффекты. Так что просим извинить, у нас наличествуют призраки лишь одной категории - призраки голосов.
- Очень гибкий ответ. Предпочитаю более прямолинейные.
- Извольте. Эфемеры не дышат. Температура тела нормальная, сердцебиение и пульс не прослушиваются.
- И это все?
- Чтобы увести наш разговор в сторону, я этого оказалось достаточно. Андрей, вы все узнаете из бесед с эфемерологами и темпорологами. И те и другие сошлись недавно на том, что способ существования эфемеров чем-то похож на способ существования гурм-феномена. Но чем именно - не моя компетенция.
- Понимаю…
- Я вижу, вы разочарованы. - Она приятно, мягко улыбнулась. - Скажу по секрету: после бесед с темпорологами вы будете знать об эфемерах меньше, чем знаете сейчас Я уже убедилась на собственном горьком опыте.. А если серьезно, вопросы о физическом существовании гурм-феномена я эфемеров до того сложны, что только для правильной постановки этих вопросов был создан какой-то специальный раздел теории Пространства-времени. Я представляю, как хочется вам во всем разобраться, но… не нужно спешить в такого рода делах.
- Жаль, что этот полезный принцип не соблюдался в тот самый момент, когда меня скоропалительно приняли за эфемера.
- О, вы злопамятны!
- Да, знайте это на будущее.
- Теперь понятно, почему вы даже «в качестве эфемера» ужасно смутили наше начальство. Неспроста главный администратор базы предупредил меня: «Внимательно понаблюдайте за ним, это эфемер какого-то нового типа…»
- Кто главный администратор?
- Андрей Степанович Круглов.
- Ах вот оно что?.. - вырвалось у Андрея. - Скажите, Светлана, а почему, наблюдая за мной, вы не сразу смогли отделить зерно от плевел?
- Я знала, что вы не эфемер. Пыталась это втолковать Круглову.
- И что же?
- Ничего особенного. Произошел очередной никому не нужный конфликт. И стала я с безумным нетерпением ждать, когда наконец истекут эти двадцать два часа испытательного срока, чтобы иметь право крикнуть Круглову прямо в лиц»..
- Простите, Светлана, а отчего такая экспрессия - «с безумным», «крикнуть», «в лицо»?
Она помолчала, наматывая на ладонь конец своей тонкой шили. Невесело усмехнувшись, сказала:
- От переизбытка чувств, вероятно. Мне хотелось быстрее встретиться с вами, поговорить… Я ведь знала, что вы - нормальный экзот, что испытательный срок не нужен и-даже вреден, поскольку ваша реакция на длительное одиночество будет скорее всего негативной. - Светлана вздохнула, отпустила кончик шали. - Поначалу вы меня порадовали тем, что вам нужен был сон, - эфемеры не спят. Потом у вас нормально прошла левитация. Ваше недоумение показало мне, что левитатчик вы еще неумелый. Но как только вы, экспериментируя над собой, продемонстрировали мне свою способность проникать сквозь стены, я, грешным делом, подумала… Нетрудно, впрочем, догадаться, о чем я подумала в этот момент…
- Это когда я… из гимнастического отделения в душевую?
Она кивнула.
- Я и сам был потрясен не меньше, - признался Андрей. - Я не знал, что это у меня получится… Просто цвет стены напомнил мне дымчатую «мембрану», вот я и… решил попробовать. «Мембраны» - это участки туманных стен между полостями в центре гурм-феномена…
- Но ведь стены вашего бытотсека из листового металла!
- Я в курсе. Но понимаете… я как-то очень серьезно вообразил себе, что продавливаю «мембрану». Или, напротив, как-то очень несерьезно. Сейчас я даже и не знаю… Что-то надоумило меня попробовать. Возможно, попробовал просто из озорства и… и вдруг получилось. А что… никто из экзотов так не умеет?
- Сквозь стену? Нет… Вы - единственный в своем роде Если, конечно, этому-нельзя научиться.
- Не советую, - сказал Андрей.
- Почему?
- Я с удовольствием разучился бы. Ощущение не из приятных.
- Было больно?
- Нет, но… Меня, знаете ли, словно бы вывернули наизнанку и отстегали по внутренностям крапивой.
- Ну а сейчас? Ощущение прошло?
- Да, ощущение внутреннего ожога прошло, однако, знаете ли… зуд, неприятное такое покалывание в голове и вдоль позвоночника. Странно как-то и тревожно… Вы не подскажете, Светлана, чем все это может закончиться?
Она улыбнулась. Затем не выдержала - рассмеялась. Он молча смотрел на нее.
- Ох, Андрей, простите ради всего святого! Глупый смех… Восемь с половиной лет назад я, будучи еще студенткой, рвалась в Сатурн-систему на медикологическую практику. Ну разве я могла в то время даже вообразить, что мне доведется выслушивать здесь жалобы пациентов на желтизну в глазах после экстрасенсорного перенапряжения, на ушибы при нечаянной левитации в полусне! На зуд после проникновения… простите, «продавливания» через листовой металл!.. Ну что я как медиколог могу в этом случае вам посоветовать? Старайтесь как можно реже проходить сквозь стены. Чаще пользуйтесь дверью, а перед употреблением не забывайте ее открывать. Или хотя бы попробуйте выбирать для «продавливания» стены не из металла!..
- Вы правы, это смешно. В следующий раз я обязательно постараюсь проникнуться юмором ситуации.
- Великое Внеземелье! Меньше всего я хотела обидеть вас!
- А кто еще из экзотов, кроме меня и Мефа Аганна, здесь на борту?
Светлана метнула в него быстрый взгляд. После этого долго молча смотрела в огонь - не торопилась с ответом.
- Андрей, вы были последним, кто видел Аганна.
- Вот как? Куда же он подевался с «Анарды»?..
- Лучше спросите, куда он делся вместе с «Анардой». След «Анарды» затерялся где-то среди ледяных астероидов Зоны Мрака.
- Сбежал, значит!..
- Пять лет назад в том направлении, куда Аганн угнал танкер, была зарегистрирована подозрительная вспышка. Специалисты считают, что вспышка имела характеристики термоядерного взрыва. По-видимому, это был взрыв безектора «Анарды».
Андрей поднялся. Подошел к «окну». За темными силуэтами сосен утопающего в снегу перелеска догорала багрово-дымная полоса по-северному стылого закатного зарева. Он не мог вообразить себе, что Аганна уже нет в живых. Еще труднее было вообразить, что Аганна нет в живых уже пять лет. Он не чувствовал скорби. Безусловно, он верил всему, что говорила Фролова, но эта беседа казалась ему порождением странного сна. Пять лет назад, восемь… Да, он собственными глазами видел в долине Атланта стационарный лагерь космодесантников и понимал, что создать такой лагерь за двое-трое суток невозможно; да, видел в ангаре новые «Вьюги» и знал, что таких катеров просто не было в системе Сатурна в день появления Пятна на Япете; наконец сделался страдающим очевидцем кошмарных изменений на борту «Байкала». При всем при том не мог убедить себя перенастроиться согласно сногсшибательному сдвигу времени… Либо сейчас сюда войдет Грижас и с его приходом немедленно выяснится, что пилот Тобольский - наивная жертва хитро задуманной и гениально осуществленной мистификации, либо…
- Я вас понимаю, Андрей, - донеслось от камина. - Но, даже если случится чудо я сюда войдет Грижас, который не может войти, потому что летает теперь на «Тоболе», все равно эти восемь лет никуда ведь не денутся. Восемь лет четыре месяца девятнадцать суток…
Андрей уставился на виднеющийся над спинкой кресла стриженый затылок Светланы. Спросил:
- Вы умеете читать чужие мысли?
- Нет, но мне нетрудно угадывать ваше настроение. Каждое ваше движение, каждый жест, направление взгляда говорят о многом…
- Особенно когда вы сидите ко мне спиной.
Фролова не шевельнулась. Молчала, глядя в огонь.
- Извините, - сказал Андрей. - Прошу прощения, минутная слабость… Капитан «Тобола», надо полагать, Валаев?
- Валаев уже не летает.
Андрей решил, что ослышался. Переспросил:
- Как вы сказали? Валаев не летает?
- Вину за то, что с вами произошло, он взвалил на себя и подал в отставку. Расспросите здешних десантников - кто-нибудь из них вам расскажет, с каким трудом они перехватили катер, в котором Валаев намеревался таранить поглотившее вас чудовище…
Андрей слепо сел в кресло.
- Где и… кем он теперь?
- Калуга, академический музей космонавтики. Научный сотрудник отдела истории.
- Экипаж «Байкала»… в основном теперь на «Тоболе»?
- Был. Теперь - не знаю… Не забывайте, Андрей, ведь все это происходило более восьми лет назад.
Помолчали. Андрей обвел помещение тоскливым взглядом. Поежился, вспомнив, как, направляясь сюда, заглядывал в командную, пилотажную и навигационную рубки.
- Скажите, Светлана, а вместе со мной и с вами хоть с десяток народу здесь наберется?
- Мне кажется, вы еще не успели созреть для общения с многочисленной группой. Иначе я уступила бы место другим заинтересованным лицам. Разведчика гурм-феномена поджидают с нетерпением чрезвычайным.
- Да, вам правильно кажется. А велика ли числом «многочисленная группа заинтересованных лиц»?
- На борту орбитальной базы их немного - сотни полторы…
Андрей взглянул на Светлану.
- На Япете, - продолжала она, - в три раза больше. Точное число заинтересованных лиц в районе Япета - считая, разумеется, и меня - шестьсот пятьдесят шесть.
Пытаясь скрыть замешательство, Андрей пошутил:
- На десяток не дотянули - было бы точное попадание в порядковый номер центрального кратера гурм-феномена.
- С вашим появлением точное попадание произошло! - подхватила Светлана. - Вы один стоите десятерых. И это по меньшей мере.
- Э-э… спасибо, конечно, но с чего вы это взяли?
- Мой брат не устает повторять, что, если Земля еще способна рожать людей вашего типа, земная цивилизация довольно уверенно может плыть и дальше под всеми парусами неоднозначного своего прогресса.
- Он меня высоко ценит, ваш брат.
- А знаете, за какие ваши два основных качества?
- Нет.
- За чувство ответственности и за верность долгу.
- Хорошие качества. Но такими качествами обладает каждый землянин.
- Заблуждаетесь.
- Должен обладать, - уточнил Андрей.
- Вот это другое дело. Скажите, Андрей, а почему, когда я представилась, вы не поинтересовались, имею ли я родственное отношение к Марту Фролову?
- Избегаю задавать однотипные вопросы слишком часто.
- Слишком часто?..
- У меня такое впечатление. Ну, такое… будто я разговаривал с вашим братом трое суток назад. Его странноватый ответ удивительно свеж в моей памяти. Кстати, память у меня довольно цепкая - восьмилетний срок ей нипочем.
Светлана слабо улыбнулась:
- Я знаю, что ответил вам брат, но ему действительно надоело отвечать на этот вопрос. К тому времени в Сатурн-системе уже скопилось около десятка наших родственников и однофамильцев, а тут вдобавок и я прилетела…
- Где Март сейчас?
- На Земле. В институте Пространства-времени он теперь правая, можно сказать, рука самого Калантарова, один из ведущих специалистов-темпорологов. А начиналось с того, что будущему темпорологу закрыли визу я предложили покинуть систему Сатурна на танкере «Аэлита», и он был вынужден это сделать. - Светлана взглянула на собеседника и пояснила: - Это когда вы не вернулись вовремя я стало ясно, что кислорода у вас больше нет.
- Понимаю. А были попытки проникнуть за мной в недра гурм-феномена?
- Были. Не счесть попыток проникнуть туда и на флаинг-машинах, и гибкими манипуляторами, и снарядами буровых установок. Равными способами пытаются зондировать внутренности темпор-объекта… прошу прощения, но именно так называют теперь гурм-феномен. До сих пор на зондаж тратится много усилий, средств, а результаты, как и предсказывал Март, очень скромные. К моменту прилета на Япет «Виверры», от разлома, о котором вы сообщали, осталась только неглубокая оплывающая нора. Космодесантники ринулись было внутрь, но буквально в нескольких метрах от входа атака захлебнулась. Начались всевозможные чудеса, и десантники отступили, пожертвовав плотно увязшим катером. Ладно хоть люди успели уйти…
- Сверхвизг? - полюбопытствовал Андрей.
- И сверхвизги, и выверты. А самое неприятное - паралич мышц, которые управляют движением глазного яблока. К счастью, это прошло.
- Такого у меня с глазами не было… Ну а потом? Разлом совсем затянуло?
- Да. Собственно, с этого и началась эпоха зондирования темпор-объекта всевозможными приборами. Любой прибор из любого материала, погружаемый в тело этого чудовища с какой угодно стороны под каким угодно нажимом, проходит в толще облакоподобной массы со смехотворной скоростью: около одной двадцатой километра в год. Если поинтересуетесь длиной кабельных шлейфов самых ранних наших зондов, выяснится: за восемь с лишним лет зонды прошли в недра темпор-объекта едва на четыреста метров…
- Вы говорите, Март это предсказывал?
- Он быстро понял, что белесый колосс - это не просто экзотический коктейль хорошо известных нам физических свойств. Когда на «Титан-главный» пришло сообщение о результате обследования «норы», он заподозрил, что мы имеем дело с четко локализованным объемом какого-то видоизмененного Пространства-Времени. Март был по горло занят отправкой к Япету спецлюггера «Вомбат» с очередной группой десантников, но ухитрился подготовить к экстренному заседанию ученого совета небольшой доклад или, как он сам говорил, «записку». В этой «записке» феноменальное явление на Япете впервые было названо «спиральной структурой дальнодействия темпор-пространственного прогиба», а белесая поверхность Пятна - «оптической границей темпор-прогиба местного выреза». С тех пор в научных кругах за гурм-феноменом закрепилось название «темпор-объект», а «Запиской Фролова-Тобольского» пользуются вместо введения в «Общую темпорологию».
- При чем здесь моя фамилия? - спросил Андрей.
- Не столько ваша фамилия, сколько ваши наблюдения, - возразила Светлана. - Они помогли Марту обосновать и отстоять на ученом совете очень нужную в те первые сутки рабочую гипотезу. Математическое обоснование своей гипотезы Март сделал за полтора часа до истечения срока действия визы, но это обоснование считают теперь классикой темпорологии… На том же заседании, кстати, ученый совет потребовал от УОКСа немедленной передачи «Байкала» под орбитальную базу для разведчиков темпор-объекта. Уже тогда было ясно, что исследовательской группе предстоит количественно расти.
- Накал страстей тут, видать, был нешуточный.
Светлана кивнула:
- Да, бурное было время… Но как-то все утряслось. Колония у Япета постепенно стабилизировалась. Март привык руководить работой исследователей темпор-объекта «дистанционно», как он сам выражается. Впрочем, дистанционный стиль руководства тяготит его, и раз в полугодие он неизменно подает заявление о пересмотре запрета на визу. И каждый раз УОКС аккуратно ему-отвечает стандартно-вежливым отказом.
- А чего другого он ждете!
- Видите ли… Март всегда был почему-то уверен, что вы не погибли и обязательно вернетесь. «Такой человек не затеряется даже в складках темпор-прогиба», - говорил он о вас. На сеансах телесвиданий он не однажды пытался объяснить с помощью математических выкладок мне и другим, что какая-то формула предсказывает на конец девятого года резкое сокращение границы темпор-прогиба местного выреза и что у вас есть шанс дотянуть до этого момента. В доводах его математической логики я ничего не понимала, да мне этот и не нужно было. Я и так знала, что вы вернетесь. Я чувствовала: вы должны вернуться несколько раньше, чем обещали формулы Марта… Струился во мне странный ток постоянного ожидания.
«Япет-орбитальный», это действительно не «Байкал», - мелькнула мысль у Андрея. - Орбитальная психолечебница».
Светлана окатила собеседника завораживающим взглядом широко открытых серых глаз, и Андрей почувствовал, как у него шевельнулись и невольно затрепетали веки.
- Не беспокойтесь, - сказала она, - я действительно не умею читать ваши мысли.
- Но вы умеете угадывать мое настроение, а это почтя то же самое, - возразил он.
- Как медиколог я обязана угадывать настроение. Вас, по-видимому, смущает повышенный, как выражается Март, потенциал моих к вам сопереживаний…
- Да, в определенные моменты нашего разговора я начинаю почему-то ощущать себя чуть ли не вашим родственником. Но с Мартом мы хотя бы заочно знакомы!..
- Не могу еще раз не похвалить вашу уже хваленую вами цепкую память,
- сказала она насмешливо и печально. - Я надеялась, очное наше знакомство будет более долговечным…
- Простите, - перебил он, - не будем ходить вокруг да около. Ну что делать, я действительно не помню, где это мы с вами успели…
- Здесь, - проговорила она.
- Это где, значит? В Сатурн-системе? Или в Дальнем Внеземелье вообще?
- Это значит - на борту «Байкала». В кабинете-приемной Грижаса, то есть в соседнем помещения. Когда? Восемь с половиной лет назад. Впрочем, по вашей шкале времени - совсем недавно… Каких-нибудь два месяца миновало.
- Так вот вы кто!.. - Андрей с облегчением рассмеялся. Он сразу вспомнил корабельный чемпионат, вторую свою победу подряд не по очкам, а нокаутом, ироническое поздравление Грижаса, осматривающего в приемной поврежденный в жестком бою нос победителя; за пультом отвратительно шипящего физиотерапевтического агрегата Грижасу ассистировала длинноногая, от бедер до бровей закутанная в белое девица, которую Грижас по своему обыкновению весьма церемонно представил: «Вы, кажется, еще не знакомы? Сейчас мы это мигом исправим. Мой молодой коллега, медиколог-стажер Светлана. Коллега временно - до прихода в систему Сатурна - исполняет очень ответственные и, скажем прямо, очень почетные обязанности рейсового медиколога в секторе П. Но, поскольку в пассажирском секторе поводов демонстрировать свое медицинское мастерство едва ли не меньше, чем в пашем, мы с коллегой поровну делим добычу, которая нам в обоях секторах перепадает. Сегодня нам повезло - в наши руки попал самый крупный из альбатросов Дальнего Внеземелья… Видите повреждение хрящевого основания носа? Что будем делать, коллега?.. Верно, маску Румкойля… Вы слышали, Андрей Васильевич? Коллега предлагает радикальный способ лечения и через десять минут вас можно будет поздравить не только с победой, но и с выздоровлением. Вот вы я познакомились. Прошу друг друга любить и, не побоюсь этого слова, жаловать. Маска не жмет?» У Грижаса было хорошее настроение. Не исключено, что хорошее настроение было и у его коллеги, но девица очень смущалась.
У пациента тоже было хорошее настроение - он отпустил из-под маски Румкойля какой-то подобающий случаю комплимент. Не в чей-то конкретный адрес, а медицине вообще. Однако что-то не получилось с коэффициентом рассеивания и весь комплиментарный заряд целиком пришелся на беззащитные центры эмоций молодого, неопытного медстажера. Этого следовало ожидать; с одной стороны - довольно известный первый пилот единственной в мире «сверхлюстры», зрелый мужчина приятной наружности, в роскошной форме - альбатрос и золотая лилия на груди, с другой - юная пичуга, впервые в жизни выпорхнувшая в Дальнее Внеземелье. Он понял это, но поздно. Пытаясь взглянуть на нее из-под неудобной маски, он только усугубил ситуацию: над пультом ему удалось-таки высмотреть краем глаза что-то пунцовое на белом фоне. Он никогда не думал, что нормальная человеческая кожа может краснеть до такой степени.
И если бы Светлана об этом не заговорила, он ни за что бы не догадался, что та длинноногая, постоянно красневшая без особого повода, нескладная девица с порывистыми движениями, и эта уже весьма уверенная в себе, хотя на вид еще и очень молодая женщина с прелестным профилем и плавными жестами - один и тот же человек!
Честно объяснив собеседнице свой нечаянный всплеск веселья, Андрей извинился и выразил убеждение, что уж теперь-то общаться им, старым знакомым - почти друзьям, будет намного проще. Светлана, видно, поняла это по-своему.
- Да, теперь мы с вами почти ровесники, - проговорила она. Бесцельно собирая в пригоршню свисающий край белой шаля, тихо добавила: - Я очень вас ждала… Очень. Все эти восемь лет я ловила ка себе сочувственные взгляды… разные взгляды я ловила на себе, но верила, что вы вернетесь. Знала…
- Почему? - сорвался у него с языка совершенно неуместный, глупый вопрос, я он вдруг ощутил себя дурак дураком.
- Потому что я… люблю вас, - просто сказала она. - И это началось у меня гораздо раньше, чем вы думаете.
На этот раз он промолчал. Неторопливым, мягким движением она высвободила из кресла свои длинные, замечательно стройные ноги, плавно встала. Спохватившись, он тоже вскочил и невольно подтянулся, расправил плечи, полностью выпрямился. Рост Светланы его поразил. Было видно, конечно, что уютно расположившаяся в кресле женщина - довольно рослая особа, но Андрею как-то и в голову не приходило, что она может быть ростом почти с него.
- Не знаю… видимо, и так бывает: избалованный вниманием герой с приятной внешностью, известный пилот в красивой форме, лилия на груди, - продолжала Светлана. - Да, наверняка так бывает. Но у меня было все по-другому. Испуг, когда вы, проломив перила, сверзились в сугроб с высокого крыльца нашего домика на гималайской турбазе «Гулливер». Еще больший испуг, когда я близко увидела вашу залитую заледенелой кровью куртку-штормовку, окровавленное лицо, лоскуты биопластыря на небритой щеке. Мне было очень страшно, когда вы, преодолевая слабость, с трудом подняли голову, одеревенелой рукой запихнули в рот горсть снега и, улыбаясь здоровой щекой, спросили одну из глазевших на вас девчонок, не найдется ли в нашем бунгало телефона, свежего биопластыря и чего-нибудь съедобнее перепуганных школьниц. Потом мы всей группой ходили смотреть, откуда вы «спрыгнули» в нашу долину. Тот, кто нам показывал это место, наверное, ошибся, потому что слететь оттуда живой могла только птица…
Светлана отошла к «окну». Повинуясь малозаметному ее жесту, хорошо запрограммированная бытавтоматика заменила куцый пейзаж тусклого зимнего вечера безбрежностью звездной ночи. И опять Андрей невольно обратил внимание на осанку своей собеседницы. Грациозное изящество плавных движений… Такое впечатление, будто она давно не бывала на Земле я тело ее уже привыкло жить исключительно в условиях пониженной гравитации. Но давно не бывать на Земле тоже можно только при обстоятельствах исключительных. Скажем - если УОКС упразднил отделы ОТ и О3 (отделы Охраны Труда и Охраны Здоровья). Он смотрел на нее и чувствовал себя несчастным. Он все уже понял я почти не слушал ее То, что она говорила, уже не имело значения. Его, во всяком случае, это не должно трогать.
- Пилот с приятной внешностью, - говорила Светлана, - появился в моей жизни тоже гораздо раньше чем вы успели заслужить золотую лилию. В одном на выпусков новостей агентства Информвнезем я увидела ваше лицо я узнала, что вы - второй пилот балкера «Фомальгаут». Это меня взволновало - я места себе не находила. Долго не могла понять почему… Заказала видеокопию этого выпуска новостей, я с той поры стереопортрет второго пилота балкера «Фомальгаут» был со мной постоянно. И вдруг - о, волшебство случая! - вы и я на одном корабле! Могу видеть вас почти каждый день, видеть близко, иногда разговаривать с вами! А бывают моменты, когда могу наяву прикоснуться к герою девичьих моих сновидений!.. И знаете, я была счастлива. Такое счастье вам, наверное, трудно понять, однако поверьте мне, я была счастлива. Внезапно вы ушли в разведку - и случилось… то, что случилось. Правдами и неправдами мне удалось улететь к Япету помощником медиколога группы десантников на люггере «Вомбат». Не однажды я пыталась взять приступом непроницаемо-вязкие стены белесого исполина и от бессилия плакала под аккомпанемент его эхокашлей. Потом, когда во время телесвиданий Март с великим трудом объяснил мне физический смысл идеи темпор-прогиба и посоветовал обратить внимание на скорость погружения зондов, я поняла, что грубой силой туда не проникнешь. Надо было как-то по-другому. Но как?.. «Если темпор-прогиб, - думала я, - результат деятельности неземного Разума, то неужели этот Разум меня не поймет?!» Я часами простаивала у стен инозвездной крепости, однако так и не довелось мне увидеть хотя бы что-нибудь похожее на вход. Белесое чудище проявило полное равнодушие к моим слезам и мольбам… Стоя у его стен, я находила созвездие Девы, подолгу смотрела на Спину - ее лучи казались мне струнами, на которых звучала завораживающая мелодия… В конце концов, все это спокойно можно было отнести на счет моего воспаленного воображения, но едва только я проговорилась Марту о «звонкострунной» Спике - он окатил меня несвойственным ему рассеянным взглядом и прервал связь. Неделю они с Калантаровым что-то вычисляли, подняли на ноги весь институт, а потом Март с удивлением и восторгом сообщил мне, что моя «звонкострунная» лучше всех других звезд этого класса удовлетворяет условиям существования вектора дальнодействия темпор-прогиба. Честно говоря, я так и не поняла, что представляет собой «вектор дальнодействия» в ракурсе теоретической темпорологии, но у меня был свой ракурс. Просто я хорошо ощущала: Спика звучит в моем воображении струной потому, что вы движетесь где-то в том направлении… Ну, вот и все… Остальное вы знаете.
Она оборвала себя так, будто вдруг спохватилась и пожалела, что дала волю словам и чувствам. Андрей ожидал этого. Он был готов к тому, что Светлана сообразит наконец: она - это она, а он - экзот, и этим все сказано. Не надо ложных ситуаций. Ложные ситуации - это как раз то, из-за чего все пошло наперекос у них с Валентиной.
- Значит, говорите, Спика… - произнес он, чтобы снять неловкость молчания. - Что ж, похоже. Так и передайте Марту во время следующего телесвидания.
- Обсуждать с Мартом подробности вашей разведки теперь уж придется вам самому. Через полтора часа - пятидесятиминутный сеанс связи непосредственно с институтом Пространства-времени.
- Да, пора мне познакомиться с вашим братом, - согласился Андрей. Деловито спросил: - Кто будет первый?
- О чем вы? - не сразу поняла Светлана.
- Об очередности сеансов, естественно. Или на свой вопрос брату «Как поживаешь?» вы два часа терпеливо ждете ответа?
- Представьте себе, у нас уже больше трех лет в обиходе живая двусторонняя связь.
- То есть.. как это?

Предыдущая страница 13 Следующая страница


Мягкие зеркала 14

- То есть приблизительно со скоростью видеотекторной связи между Москвой и, скажем, Ангарском, - пояснила она. - Не смотрите на меня так недоверчиво, я вас не обманываю. Сверхбыстрая двусторонняя связь между Землей и системой Сатурна - первый практический результат многолетнего изучения темпор-объекта. Дорого, но удобно.
- Во время Т-сеанса я постараюсь не допускать длительных пауз, - рассеянно пошутил Андрей.
- Но никто в целом мире вас не осудит, если следующие пятьдесят минут двусторонней Т-связи регламент пауз вы совершенно не будете соблюдать.
Андрей уловил многозначительность интонации и понял, на что намекала Светлана. Едва шевеля вдруг одеревеневшими губами, спросил:
- Лилия будет… одна?
- Видите ли, Андрей…
- Достаточно. Не продолжайте.
- Но вам необходимо знать! - резко произнесла (почти выкрикнула) Светлана. - Когда всем стало ясно, что вы не эфемер, администрация пыталась вызвать на связь вашу - простите, буду говорить прямо - бывшую жену. Валентина Николаевна Поляковская не смогла найти в себе…
- Поляковская? - перебил Андрей. - Я правильно расслышал ее теперешнюю фамилию?
- Да.
- Ну что ж… это последнее из того, что я хотел узнать о Валентине Николаевне. - Андрей взглянул на часы. - Скоро первый сеанс Т-связи?
- Минут через сорок. После двухчасового перерыва - второй. Затем, если вы, конечно, не против, на первом ярусе вам предстоит свидание с Аверьяном…
- Копаев?! Он здесь?!
- Здесь многие из тех, кого вы знаете.
- Скажите, Светлана, а где сейчас находятся Кизимов, Йонге, Нортон, Лорэ? Я ведь почему спрашиваю… Не из пустого любопытства. Хочется мне этого или нет, но эти четверо, надо полагать, теперь моя компания…
- Я понимаю вашу озабоченность. - Светлана покивала. - Все экзоты находятся здесь - в этом, как выражаются десантники, «придавленном регионе». Кизимов командует штурм-группой южного лагеря, Нортон - северного. Йонге решает проблемы десантно-технического обеспечения обоих штурм-лагерей. А вот Лорэ неожиданно для всех увлекся темпорологией непосредственно и, говорят, делает научные успехи. По крайней мере я сама слышала, как Март в беседах с местными темпорологами не раз ссылался на аффект «периферийной Т-дивергенции», впервые описанный Жаном Лорэ. Кстати, именно эффект Лорэ лежит в основе расчетов темпор-вектора для Т-связи… Я все это веду к тому, Андрей, чтобы убедить вас: жизнь экзота вовсе не так ужасна, как вы сгоряча себе ее представляете.
- Спасибо вам, Светлана, за моральную поддержку, но не надо меня успокаивать. Направляясь сюда, на свидание с вами, я, чтобы сразу не очень пугать медикологов, снял чужеродный заряд прикосновением обеих ладоней к экрану в гардеробной моего бытотсека. Много ли в этом проку? Ведь все равно я ни на мгновение не забываю про свой «черный след» у себя за спиной. Слушая вас, я не могу не учитывать, что вы по инерции все еще видите во мне человека и все еще ставите меня в один ряд с собой. Но едва чужеродный заряд опять начнет проявляться, вы отшатнетесь. Ведь я экзот, Светлана! Другими словами, я - монстр среди вас, нормальных людей!..
- Здесь нет людей, - тихо проговорила Светлана. - Здесь только экзоты.
- Как?! И вы?..
- И я. И Круглов. И Копаев… Короче - все.
- Что… все шестьсот пятьдесят шесть - экзоты?!
- Шестьсот пятьдесят семь, - поправила Светлана. - Здесь только экзоты…

«ВЕЛИКИЙ ПРЕДОК». ВМЕСТО ЭПИЛОГА

После прекрасно организованного специалистами Т-связи телесвидания с дочерью Андрей покинул спортзал не переодевшись, как был - в бело-алом тренировочном костюме; взгляды встречных прохожих заставили его обратить внимание на свой вид и вернуться. Возвращался другим путем - через ветротоннель, прямо в спортгардеробную, - не хотелось снова через опустелое и словно бы вылинявшее после земных сочных красок слишком просторное помещение. В голове тоже было как-то слишком просторно и пусто… Он принял душ, натянул на себя непривычную форму десантника. Проделал это автоматически, бездумно. К нему еще не вернулась способность анализировать свое состояние, размышлять. Странное такое спокойствие, граничащее с оглушенностью. Перед глазами - куда ни посмотришь - блестел свежей зеленью хорошо знакомый им с Лилией уголок дендрария, а посредине аллеи, в жарком пятне солнечного света - незнакомая девчушка-подросток, ужасно нескладная, угловатая, с испуганным лицом, голенастая, как олененок. Минуту они разглядывали друг друга. Потом он что-то спросил - она не ответила. Молчала, некрасиво щурясь от солнца. С бестолковостью взрослого, обеспокоенного упрямством ребенка, он пытался разговорить Лилию вопросами - стена отчуждения казалась непробиваемой. Выручил мяч. Он подбросил в руке тренировочный мяч, несколько раз стукнул об пол я постарался придать голосу беззаботные интонации: «Мой веселый, звонкий мяч, ты куда помчался вскачь?..» Стена рухнула: Лилия подбежала вплотную к натянутым поперек аллеи рядам красных ленточек (граница действия стереоэффекта); он вглядывался в незнакомое лицо дочери и не мог заставить себя говорить. Что-то случилось у него с губами - он не мог произнести ни слова. Так ничего толком они друг другу и не сказали. Права была Светлана: пятьдесят минут самой дорогостоящей связи состояли в основном из расточительно длинных пауз. Двенадцатилетняя Лилия заметно изменилась. Сейчас она напоминала ему двоюродную сестру Ольгу. И Валентину одновременно. Взрывоопасная смесь… Он почему-то ощутил себя подавленным, разочарованным. За пятьдесят минут телесвидания с Мартом Фроловым он принял от ведущего темпоролога чудовищный (иначе не скажешь) груз тяжеленной, как ледяная гора, информации, но, угнетаемый этой тяжестью, все же почувствовал в себе желание думать, действовать, хотя взваленный на его плечи груз был сродни печальной ноше легендарного Мессии, влекомой им по пыльной дороге на хорошо известную всему цивилизованному миру ближневосточную возвышенность. А после телесвидания с дочерью было такое чувство, будто ее и его искусно, изобретательно обманули: ему подсунули не его дочь, ей - не ее отца… Сыновья и дочери человеческие давно уже совершенно беззастенчиво пользуются результатами своего умения лихо преодолевать довольно крупные куски Пространства, а вот с результатами преодоления Времени дела обстоят намного хуже.
Как и договаривались, Копаев ждал его у центрального входа в Форум. Еще когда Светлана сказала, что Аверьян предлагает встретиться в Форуме, он удивился, но уточнять не стал. Мало ли по каким причинам функционер МУКБОПа… бывший функционер МУКБОПа считает удобными рандеву под необъятным куполом самого большого зала бывшего корабля. Поздоровались сдержанно, без особых эмоций - будто расстались только вчера; Копаев театрально-торжественным взмахом руки скомандовал автоматике распахнуть створки широченной двери и пригласил его войти первым. Он посмотрел в зал
- сердце невольно забилось сильнее. Можно было подумать, что центральный вход Форума вел в одну из центральных полостей гурм-феномена..
- Откуда видеозапись? - спросил он Копаева.
Тот молча повел его в глубину зала - вдоль закругленного ряда подсвеченных зеленым сиянием «Снегирей»-исполинов; ряд живописно топорщился пальцами обтянутых металлизированными перчатками великаньих рук, знакомо отведенных чуть назад и в сторону. Андрей шагал за Копаевым и думал, что каждая встреча с бронзовоухим блондином неизменно сопровождалась какой-нибудь неожиданностью.
Середина зала, двухместный диван с подлокотниками. Сели.
- Откуда это у вас здесь? - Андрей обвел глазами великаний ряд «Снегирей».
- Содержимое твоего видеомонитора, - сказал Аверьян. - Неужели не узнаешь?
- Узнаю. Но видеомонитор я потерял.
- В твиндеке, - пояснил Аверьян. - Примерз к грузофиксаторам, едва отодрали.
- Понятно… Никогда бы не подумал, что бытовой видеомонитор способен дать такое высокое качество изображения в широкоугольном режиме работы.
- Это не он способен, - возразил Аверьян. - Это я способен. Не без помощи, правда, видеокорректорных устройств. Пришлось повозиться, но зато
- результат! И тебе будет легче.
- В каком смысле?
- Но ведь все это нам объяснять собираешься? Или нет?
- А что я должен объяснять? Все это мои глаза видели там совершенно так же, как теперь здесь видят твои.
- Мои глаза видят толпу твоих эфемеров, - заметил Копаев, - и мне интересно было бы знать, как тебе удалось такую массу их наплодить!
- Это мои эфемеры?.. Ты уверен?
- Великое Внеземелье! Ну не мои же! У каждого - индекс и номер твоего скафандра: АН-12 ДКС N1 . Отсюда видно.
- А как быть с названием корабля? Почему «Лунная радуга»?
- О «Лунной радуге» там, наверное, думал?
- О «Лунной радуге» невозможно не думать. Особенно там. - Андрей перевел взгляд на светло-зеленую башню двадцатипятиметрового гиганта. - Аверьян, ты лучше меня разбираешься в генеалогии эфемеров…
- Хочешь спросить, чей облик был скрыт под стеклом гермошлема?
- Да.
- Расскажи, при каких обстоятельствах поднялась на врага эта грозная рать.
Андрей рассказал.
- Ясно… - протянул Копаев. Но тут же сам себя поправил: - Ясно только одно: твой единственный нормальный эфемер - назовем его Н-эфемером
- попал в какую-то воспроизводящую среду, которая сыграла роль множительного агрегата. В результате - армия производных. Назовем их П-зфемерами.
- Ты же ответил на мой вопрос.
- Тут возможны два варианта: в скафандре могла быть либо копия Николая Асеева, либо - твоя. Неужели имеет большое значение - кто?
- Не имеет, - сухо произнес Андрей.
- Ты слишком многого от меня хочешь, - проговорил Аверьян. - Лично я склонен отдать предпочтение второму варианту. Иначе с чего бы это чужое пространство, не стесняясь, громко, на всю Галактику, можно сказать, обсуждало интимные факты твоей биографии? Убедительно?
- Нет. Почему источником интимных фактов обязательно должна быть копия? Почему не оригинал? Побывать в чужом пространстве довелось, как ты теперь знаешь, и мне самому.
- Ты слишком многого от меня хочешь - повторил Аверьян.
Андрей посмотрел на него. За восемь с половиной лет Копаев внешне как будто не изменился, и трудно было сразу определить, чего недоставало теперешнему Аверьяну по сравнению с тем, прошлым, который там, на парапете бассейна, с ловкостью дельфина умел обойти любой логический риф… Но чего-то явно недоставало.
- Теряешь гибкость функционера МУКБОПа, - вслух подумал Андрей. - Теряешь форму.
- К МУКБОПу я давно никакого отношения не имея.
- За что же это тебя?.. - Андрей ладонью о ладонь звучно сымитировал шлепок.
- За то же, за что теперь и тебя… - Копаев щелчком сбил с ладони воображаемую пушинку и дунул ей вслед. - Подальше от пилот-ложемента. Категорически и навсегда.
- Здесь вы очень интересно заблуждаетесь, молодой человек… простите, экзот. Но я не стану вас разочаровывать.
Глаза Копаева настороженно сузились. «А ведь сразу учуял, - подумал Андрей. - С чутьем у него по-прежнему все в порядке».
Стереоизображение плотного строя эфемеров-богатырей внезапно сменилось стереоизображением грандиозной спирали узорчато-фонарного сооружения - границы зала словно раздвинулись куда-то в залитую голубым сиянием бесконечность.
- Громадина, - с уважением глядя на УФС, сказал Аверьян. - Просто не верится, что состоит она из одних… Кстати, там, на месте, тебе удалось разглядеть, из чего она состоит?
- Да. Скопище эйвов.
- Как? Как ты их называешь?
- Эйвы, - повторил Андрей. И объяснял почему.
Копаев с интересом выслушал. Было видно, что рассказ произвел на него впечатление. Он спросил:
- Марту рассказывал? Что он об этом думает?
- Не знаю. У нас не было времени для дискуссий.
- А что об этом думаешь ты?
- Мне было бы легче тебе объяснить, чего я не думаю.
- Хорошо, - мгновенно среагировал Копаев. - Чего ты не думаешь?
Андрей поморщился, но, взглянув Аверьяну в глаза, понял, что отложить разговор на «когда-нибудь потом» не удастся. Ответил:
- Я не думаю, что эйвы могут быть носителями Разума. Их «интеллектуальный» уровень вряд ли превышает «интеллект»… ну, скажем, вируса гриппа.
- Вот как? Примитивная, значит, форма жизни?..
- Знаешь, я… не совсем уверен, что это - форма жизни. В нашей, конечно, интерпретации понятия «жизнь». Не думаю, чтобы способ существования эйвов был сродни способу существования белковых тел.
- Да, пожалуй. - Аверьян покивал. - Он скорее сродни способу существования электроконденсатора. Или, скажем, электроаккумулятора.
- Нет, этого я тоже не думаю.
- Позволь, но… если здесь не подходят даже такое понятие, как «примитивная форма жизни»…
- …То есть смысл заменить его понятием «сложная форма преджизни», - перебил Андрей.
- А что такое «преджизнь»?
- Нечто уже не мертвое, но еще и не живое в нашем понимании.
- М-да-м… - промямлил Копаев.
Андрей спросил:
- Когда ты возился с коррективами видеозаписи… ты заметил там хоть что-нибудь похожее на планету?
- Нет.
- Я тоже. Напрашивается рабочая гипотеза: эйвы - продукт эволюции внепланетной преджизни. Скудость запасов околозвездного вещества, на которых «паслись» колония первобытных эйвов, и щедрость потоков энергии привели к необычному повороту эволюции протоэйвов. Позволим себе немного пофантазировать… Вот, скажем, в силу каких-то гравиокинематических причин колония протоэйвов перешла из стадии хаотического скопления в стадию змееобразно вытянутой стаи. Дальше - больше: змееобразная форма преобразовалась в спираль. То есть налицо основной компонент геометрии темпор-прогиба. А что такое темпор-прогиб с интересующей нас точки зрения? Дальнодействие. А практическое дальнодействие - это самый экономичный вид переноса материи из одной области Пространства в другую. И когда свернувшаяся в спираль колония протоэйвов нежданно-негаданно вдруг получила солидную инъекцию нужного ей вещества, развитие колонии пошло по пути закрепления этой полезной привычки. Привычки сворачиваться в спираль. Таким образом протоэйвы сначала высосали все «бесхозное» вещество из окрестностей своего светила. Затем принялись за окрестности светил чужих. Вот в первом, так сказать, приближении… голая схема. Фролов с этой схемой в основном согласен, хотя его буквально ужасает ее примитивизм. Но дискутировать, как я уже говорил, нам было некогда.
- Я понимаю, - сказал Аверьян. - Для вас куда важнее было обсудить во всех подробностях идею Внешнего Приемника…
- А ты откуда знаешь? - полюбопытствовал Андрей.
- Ну… кое-какие навыки у меня еще сохранились.
- Во всех подробностях… За полчаса даже превосходной двусторонней связи идею эту подробно не обсудишь.
- Вот именно! Мы за семь лет идею эту как следует переварить не можем. С какой же стати Март сразу выкладывает тебе план организации Первой Звездной посредством Внешнего Приемника?
Андрей не ответил. Обводя глазами стереоизображение голубых фонарей УФС, он чувствовал на себе пристальный, колкий взгляд собеседника.
- Можешь не отвечать, - сказал Аверьян. - Теперь и младенцу понятно: Внешний Приемник выдал первый сигнал готовности к работе в режиме дальнодействия. Я угадал?
Андрей опять промолчал. Не потому, что собирался скрывать от кого бы то ни было полученную от Марта свежую информацию, а лишь потому, что перед дальней дорогой не было настроения говорить о дальней дороге. Даже если эта дорога звездная. Раньше о полетах к звездам он и мечтать не мог - пределом мечтаний было Дальнее Внеземелье, - и предложение Марта возглавить Первую Звездную экспедицию застало его врасплох. Внезапное предложение Марта ошеломило его: он не знал, радоваться или огорчаться. Но, с другой стороны, уже было ясно, что участвовать в Первой Звездной ему придется независимо от собственного желания. И остальным экзотам придется,
- все уже понимали, что в целях безопасности человеческой цивилизации Земля не может, не должна принимать в свое лоно шесть с половиной сотен экзотов…
- Младенцу ясно, - повторил Копаев, что-то переключив на подлокотнике, - кончилось наше житье-бытье у Япета. Прощай, мой табор… Смотри внимательно - даю одну из компактных стай твоих эйвов крупным планом. Что скажешь?
- А что я должен говорить? - спросил Андрей, разглядывая стаю. В центре стаи эйвы слиплись в огромную, неравномерную по толщине, слегка изогнутую платформу. - Хочешь дать мне понять, что центральное скопление похоже на кисть руки в скафандровой перчатке, вид с ребра?
- Почему «похоже»? Это и есть слепленная из эйвов кисть руки в скафандровой перчатке.
- Ну и что? Я видел там и другие детали скафандра «Снегирь», слепленные из сотен или тысяч эйвов.
- А целиком «Снегирей» там ты не видел? Вот, полюбуйся.
Копаев дал резкое увеличение одного из участков первого витка спирали УФС.
Андрей обомлел.
Покрытая синеватой «окалиной» поверхность участка изобиловала прямоугольными рвами и холмами, очень похожими на полуразрушенные ступенчатые пирамиды, и многие из холмов служили постаментами для темно-синих скульптур - тоже в основном полуразрушенных. Уцелевшие изваяния «Снегирей» торчали на краю совершенно прямого обрыва. Вразброс. Как истуканы острова Пасхи.
- Рост «Снегирьков» - порядка трех километров, - сообщил Аверьян.
- Да, - пробормотал Андрей, - впечатляет…
Над участком средоточия скульптур висело серебристо-голубоватое облако разрозненных эйвов.
- Тебе не кажется, что мы наблюдаем процесс саморазрушения спирали? - спросил Копаев.
- Ты так уверенно задал этот вопрос, как будто процесс саморазрушения колонии не вызывает у тебя никаких сомнений.
- Не вызывает, - подтвердил Копаев, давая увеличение диаметрально противоположного участка. - Вот видишь, везде то же самое. Твой видеомонитор запечатлел трагедию сообщества эйвов.
- Как это понимать?..
- Как недвусмысленную констатацию того обстоятельства, что наше вторжение серьезно повредило основной механизм жизнеобеспечения колонии инозвездных тварей. И, боюсь, это необратимо. Колония агонизирует, Андрей… По крайней мере, мне так кажется.
- Ах, тебе кажется, вот оно что!.. - Андрей почувствовал острое желание оказаться с Копаевым наедине в веревочном квадрате ринга.
- Остынь, - спокойно проговорил Аверьян. Ведь не будешь ты отрицать, что широкомасштабное слипание безмозглых тварей в скафандрообразные скульптуры - это наверняка проявление массового экзотизма в их беззащитной среде? Представляешь себе, о чем речь? Массовый экзотизм! У нас - единичный, а у них - массовый? То, что оставило на теле земной цивилизации небольшую, хотя и достаточно болезненную царапину, нанесло смертельную рану их стихийно скрученному в спираль безмозглому скопищу.
- Выдумываешь, - неуверенно пробормотал Андрей.
Копаев скомандовал автоматике Форума высветлить сферообзор. Андрей поискал глазами участок Япета с белесым куполом темпор-объекта, нахмурился. То, что еще вчера представляло собой идеально гладкую, светлую полусферу, сейчас походило на грязно-серый, неровно осевший остаток тающего сугроба…
- Механизм жизнеобеспечения колонии эйвов серьезно поврежден, - повторил Копаев. - Ты выполнил миссию не только разведчика, но и спасителя лун Внеземелья. Япет, во всяком случае, спасен - здешнему темпор-объекту можно смело заказывать реквием.
- По моей вине гибнет чужая преджизнь?.. - проговорил Андрей, глядя на Аверьяна и втайне надеясь, что бывший функционер МУКБОПа хоть что-нибудь возразит. - А может быть, дело обстоит еще серьезнее - гибнет предтеча инозвездной цивилизации?..
- Успокойся, - возразил Аверьян. - Мы, земляне, были вынуждены защищаться. И потом… кто сказал, что эта спираль - единственная колония в том районе? Кстати, я хотел бы предложить твоему вниманию одну любопытную панораму… Может, ты ее объяснишь?..
Сначала Андрей не понял, что за «панораму» Копаев высветил на сфероэкране: пестрый, разноцветный мир, во всех направлениях пронизанный блестящими нитями… Однако, заметив на концах некоторых нитей темные прямоугольнички, вдруг догадался:
- Эйвы! Не имею представления где, в какой среде сделана видеозапись, но это - эйвы. То есть - половинки эйвов…
- Эта видеозапись сделана с помощью микроскопа. Ты видишь микроскопические половинки эйвов, обнаруженные медикологами в плазме крови экзотов. Хочешь спросить, почему это не было обнаружено сразу? Потому что половинки эйвов цепко держатся в теле экзота, и в результате взятая на анализ кровь ничем не отличалась от крови нормального человека. Разве только - повышенным содержанием гормонов. Ведь экзот потому и обладает экзотическими свойствами, что блестящее вещество эйвов резко стимулирует почти все жизненные процессы. Кстати, это странное вещество способно оказывать воздействие не только на живую материю - даже металлы оно заставляет менять физические свойства.
- А может быть, в параллель с разрушением темпор-объекта уже идет процесс разрушения чужеродного «ингибитора»?..
- Была такая гипотеза.
- И что же?..
- Не подтвердилась. У нас внутри ничего не меняется. Видно, так и придется свой век доживать… А «век» наш, как утверждают специалисты, будет порядка полтысячи лет. По крайней мере, лет по триста-четыреста нам с тобой гарантированы.
Андрей присвистнул.
- Откровенность за откровенность, - сказал Копаев. - Получен сигнал дальнодействия?
- Да.
- На каком уже расстоянии Внешний Приемник?
- 250 тысяч астрономических единиц.
- Итак, до Проксимы Центавра осталось около 20 тысяч… Далековато будет добираться нам до нового своего светила.
- Март говорит, что с переброской лучше не тянуть. На большем расстояния у темпорологов могут возникнуть свои осложнения.
- Н-да… Значит, скоро в дорогу… Кто пойдет первым?
- Я.
- Войдешь в историю, как первый человек, проникший сквозь гиперпространство в Сверхдальнее Внеземелье.
- Как первый экзот, - поправил Андрей.
- Я думаю, ты ошибаешься. Наши человеческие предки, я думаю, припишут эту заслугу себе.
- Они это заслужили, наши предки.
- Не по себе мне, - признался Аверьян. - Это как первый прыжок с парашютом: пока готовишься - ходишь с высоко поднятой головой, а глянешь сверху - коленки слабеют…
Чтобы отвлечь товарища от неприятных мыслей, Андрей сказал:
- В торопливой беседе с Мартом я как-то не уловил всех тонкостей механики укрупнения массы корабля, несущего Внешний Приемник. Ведь если ВП в принципе копирует работу комплекса «Зенит» - «Дипстар», то и рабочая масса нового комплекса не должна быть меньше рабочей массы «Зенита».
- Да какие тут тонкости! - Копаев поморщился. - ВП запустили к Центавру на новеньком корабле-носителе. А параллельными курсами запустили туда в автоматическом режиме корабли-ветераны. Отправили вдвое больше, чем нужно. Чтобы хоть половина одновременно достигла отметки 200 тысяч астрономических единиц. Ушли туда небезызвестные тебе «Лунная радуга», «Констеллейшн», «Варяг», «Спэйсджампер», «Глория», «Эсмеральда», «Грин рэй», «Наутилус», «Мираж», «Фомальгаут», «Кавказ», «Дискавэри»… Даже служба космической безопасности для такого дела два своих крейсера выделила: «Игл» и «Агъюмент». Из новых ушли «Амур», «Вилюй», «Иртыш», «Лена».
- Ух ты! - искренне изумился Андрей. - Армада!..

Предыдущая страница 14 Следующая страница


15 Сергей Павлов

- И все это скопище летящих в автоматическом режиме кораблей в конце концов должно по идее самостоятельно соединиться в одно целое, образовать рабочую массу для срабатывания Внешнего Приемника. Передадут нас всех да борт носителя ВП как по видеотектору, назовем мы свой сверхкорабль каким-нибудь родным именем… скажем, «Солнце»… и начнется пилотируемый этап экспедиции. Первой Звездной… А капитаном «Солнца» назначат, конечно, тебя.
- Когда-то ты предрекал мне быть капитаном «Тобола». Помнишь?
- Помню. Но теперь быть капитаном межзвездного рейдера предрекаю тебе не я…
- Кто же?
- Твоя будущая жена. Светлана Фролова-Тобольская.
- Интересно, - сказал Андрей. - А с чего ты решил, что она - моя будущая жена?
- Что… уже настоящая? - невинно моргая, спросил Аверьян. - Ну-ну, ладно, успокойся! Насчет настоящей я пошутил. А вот насчет будущей…. Я не думаю, чтобы сама Светлана шутила. Во всем, что касается тебя, у нее на полном серьезе, и это уже доказано. Ведь предсказала она год, месяц и день, когда ты вынырнешь из белесых глубин темпор-объекта!..
- Продолжаешь шутить? - осведомился Андрей скучающим голосом.
- Вовсе нет! Не сойти мне с этого места, все так и было! Знал бы ты, что тут было, когда она объявила год, месяц и день.. Разговоры пошли всякие-разные, слухи змейками поползли… Короче говоря, Круглов, конечно, рассвирепел и попытался искоренять на базе «средневековое ведовство», «беспардонное шарлатанство», «гадания на кофейной гуще», а когда ты действительно вынырнул в предсказанный день, объявил тебя эфемером… Ты уж прости его, он действовал честно, по убеждению.
- Прощу. На межзвездном рейдере нужны хорошие связисты. Так же, кстати, как и хорошие координаторы.
- Хороших связистов здесь - как кратеров на Япете. А хороших координаторов… извиняюсь, я один.
- Ну что ж, скромно и с достоинством, - похвалил Андрей.
- Нет, я серьезно! Связистов в нашем таборе чуть ли не больше, чем десантников. Это их столько в один год к нам привалило. Ты, пожалуй, не поверишь, но факт: многие буквально рвутся в нашу зону. Быть экзотом нынче стало модным. Особенно, когда выяснилось, что экзоты - потенциальные долгожители. Смельчаки проникали в зону любыми путями, на любом транспорте, правдами и неправдами. А однажды к нам весь экипаж «Дипстара» в полном составе пожаловал! В общем, дело дошло до того, что, пропустив к Япету всех членов семей, служба космической безопасности наглухо закрыла зону. - Копаев помолчал я добавил: - Теперь дверь этой клетки откроется. Но в сторону, обращенную к звездам…
- Нет, Аверьян, - уже не слушая собеседника, сказал Андрей, - мы назовем свой межзвездный рейдер не «Солнце». Мы назовем его «Великий предок».
Андрей коснулся ногами стеклянной, подсвеченной красным сиянием поверхности центрального когертона и почувствовал, как лапы транспортировочного захвата разжались на плечах и бедрах. Вверху вспыхнул зеленый свет. Андрей оглядел шаровидную камеру. Ничего слишком уж примечательного в ней не было. Разве только двухцветное освещение да прозрачные, похожие на подставки перевернутых вверх дном бокалов, диски пяти когертонов, установленных в центре камеры на высоких ножках.
Он привычно пошевелился в скафандре, проверяя свободу движений, закрыл стекло гермошлема и тихо проговорил:
- Готов!
Ему ответили, и еще минуту он выслушивал предстартовые наставления. Он ощущал какое-то неудобство. Поискал причину и понял: не привык ощущать себя перед стартом на ногах, в незафиксированном скафандре.
- Все в порядке, - спокойным голосом произнес шлемофон. - Счастливого пути, Тобольский! Старт в момент «ноль». Выход - через голубой люк После гиперперехода ждем на связь. Салют, капитан!
- Десять, - сказал автомат. - Девять. Восемь. Семь. Шесть..
Скорей бы! Четверть миллиона астрономических единиц одним махом!..
- Три. Два. Один..
«Поехали!» - успел подумать Андрей и увидел, как зеленое и красное полушария поменялись местами. Затрещал зуммер. Пневматический выхлоп. Слева открылся голубой люк. Люк на борту «Великого предка».
Месяц спустя экипаж первого составного межзвездного рейдера «Великий предок» готовился к встрече самой привилегированной группы состава экспедиции.
Неподвижно стоя в центре смотровой площадки ренделя, Андрей, сжав зубы, смотрел на звезды и ждал вестей от темпорологов, ответственных за гиперпространственный переход. На часы он боялся даже взглянуть. Когда ему сообщили, что переход по каким-то причинам отсрочили на пять с половиной минут, он распорядился транслировать все акустические сигналы из приемной камеры по каналу общекорабельного спикера я поспешил в ближайший к люку ВП-комплекса рендель.
Уловив за спиной какое-то движение, Андрей обернулся и увидел, что в ренделе уже яблоку негде упасть. Напряженные лица Кизимова, Нортона, Круглова, Йонге, Копаева…
Рендели на борту «Великого предка» довольно большие, но этот не мог вместить всех желающих находиться поближе к люку ВП…
Треск зуммера. Напряжение достигло предела. И вдруг… детские голоса-колокольчики. Лепет, смех. И голос Светланы:
- Не беспокойтесь, все хорошо! Просто Петенька чуть не упал с когертона. Где у вас выход?
- Стойте на месте! - предупредил голос дежурного темпоролога. - Вас встретят и выведут.
В ренделе загалдели, заулыбались. Все в порядке, медиколог и первая группа детей совершили гиперпространственный переход, по-видимому, благополучно.
Андрей посмотрел на часы, перевел взгляд на созвездие Девы и, невольно прислушиваясь к детским голосам, подумал: «Что ж… начинаем обживать Галактику».

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧЕЛОВЕК БЕЗ ЛИЦА. ВМЕСТО ПРОЛОГА (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
  • 1. ЛИЛИЯ И ВАЛЕНТИНА (Страница 1)
  • 2. ОРЛЫ МУХ НЕ ЛОВЯТ (Страница 2)
  • 3. РЕВАНШ (Страница 3)
  • 4. ПРИНЦ НА ГОРОШИНЕ (Страница 4)
  • 5. ПАССАЖ В ЧЕТЫРЕ РУКИ (Страница 5)
  • 6. ПЯТНО НА ЯПЕТЕ (Страница 5)
  • 7. ОБЛАКО БЕЗ ШТАНОВ (Страница 7)
  • ЧАСТЬ ВТОРАЯ (Страница 7)
  • 1. ЖИВ-ЗДОРОВЫ (Страница 8)
  • 2. ДРАККАР В ПРИЦЕЛЕ (Страница 8)
  • 3. ТИГРОВАЯ ЯМА (Страница 9)
  • 4. ГАДАНИЕ ПО ЛИНИЯМ СПИНЫ (Страница 10)
  • 5. КРАТЕР N 666 (Страница 11)
  • 6. ПЛЕЧО ГИГАНТА (Страница 11)
  • 7. СНЕЖНАЯ РОЗА (Страница 12)
  • 8. СВЕТЛАНА (Страница 12)
  • «ВЕЛИКИЙ ПРЕДОК». ВМЕСТО ЭПИЛОГА (Страница 14)


Сергей Павлов

Мягкие зеркала

Цикл: "Лунная радуга" - 2

 Читать книгу

Аннотация

Меф Аганн – последний из экзотов, оставшийся в живых. В отличие от своих собратьев по несчастью он не разрывает связи с Дальним Внеземельем и прилагает все усилия, чтобы подольше продлить добровольное одиночество на устаревшей «Анарде». Чтобы точно установить его причастность к «черноследникам» к нему в пару посылают Андрея Тобольского – единственного человека, с которым он более менее идет на контакт. Волею случая они становятся свидетелями формирования нового гурма, ставшего в прошлом причиной трагедии на Обероне. Чтобы выяснить суть этого феномена и причину возникновения странных возможностей бывших десантников-экзотов, Андрей вынужден отправиться на разведку в эпицентр неизвестных человеку явлений…

Содержание

Создание книги: Рудди
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel