Сергей Павлов - Корона Солнца

1 Сергей Павлов

ВМЕСТО ПРОЛОГА

«Весна не придет, если дети не будут рисовать солнце…»
Не помню, где и когда я слышал эти слова, но они почему-то крепко врезались в память.
Круг, нарисованный неопытной детской ручонкой, и бегущие во все стороны лучики… Конечно, это оно - ласковое, доброе, привычное солнышко, свет и тепло нашего чудесного мира.

Мне довелось увидеть Солнце другим.

ЧАСТЬ ПЕРВАЯ

ВОЗВРАЩЕНИЕ ПРИЗРАКОВ

Хорст отказался!.. Всякая новость на нашей меркурианской базе распространяется с быстротой молнии. Но эта расползлась среди людей медленно и тяжело, как туман. Сначала я не поверил, но мне достаточно было увидеть самого Хорста, чтобы убедиться: да, это так, он отказался…
Всякая новость на нашей базе вызывала шумное эхо дискуссий, споров, противоречивых мнений. Эта новость тоже вызвала эхо. Непривычное эхо - молчание.
«Чертяка» вполне оправдывал свое нелепое прозвище: пол под ногами ходил ходуном, то и дело ощущались сильные толчки. Молодой вулкан сравнительно недавно появился в окрестностях Желтого Плато, где были разбросаны бронированные корпуса нашей научно-исследовательской станции «Меркурий-5», и его неугомонная деятельность привела к тому, что этот удобный, прочно обжитый район оказался под угрозой. «Землетрясения» на Меркурии вообще дело нередкое - планета утыкана вулканами, как еж иглами, и мы привыкли к толчкам и колебаниям так же, как моряки привыкают к морской качке. Но жить и работать у самого жерла разбушевавшегося гиганта не очень уютно. Правда, специальная группа меркуриологов разработала проект ликвидации опасного очага при помощи ядерного взрыва, но осуществление этого проекта почему-то затянулось, и «Чертяка» продолжает свирепствовать в полную силу. Ноги привычно ощущают толчки…
Толчки становятся резче и чаще. Резче и чаще стучит мое сердце. Пытаюсь подавить в себе состояние нервной напряженности и не могу. Через каких-нибудь полчаса мне предстоит встреча с начальником нашей базы Гориным. Он должен понять мою просьбу, должен понять, что мне совершенно необходимо взяться за то, от чего отказался Хорст. А если не поймет?.. Сильный толчок. Н-да, поведение «Чертяки» выходит за рамки приличия. В боковых галереях гаснет свет, и на платформе сразу становится сумрачно и неуютно. Для большей устойчивости я шире расставил ноги и чуть подался вперед. Не прозевать бы свободного кресла: во второй половине «дня» скорость движения на пневматической дороге удваивалась, а время остановки движущихся кресел сокращалось до трех секунд. Наконец из-за поворота показался зеленый огонек, и кресло, блеснув стеклом ветрового щитка, останавливается у края платформы.
Двухкилометровый путь по туннелю я преодолел за минуту. Многим на нашей базе чрезвычайно нравилась сумасшедшая езда на пневмокреслах. Я тоже не был исключением, но так же, как и все, предпочитал скрывать эту слабость. Все-таки несолидно…
Вестибюль главного корпуса встретил меня ревом громкоговорителей и суматохой:
- Внимание! Группа Волкова - на вылет, глаер семнадцатый. Группа Клемона - глаер десятый. Пронин, Ларсен, Петренко - готовьте глаер резервный! Повторяю!..
На стенах тревожно вспыхивают титры звуковых команд. Двери скафандрового отсека распахнуты настежь, люди бегом спешат туда и обратно, некоторые на ходу опускают лицевые стекла шлемов; через открытые люки глаерных ангаров доносится гул зарядных установок. Кто-то на бегу резко задевает меня плечом.
- Пардон, месье! Пень, стал на дороге…
- А вы не слишком учтивы!
Сорель - энергетик из группы Клемона - смеется, машет рукой: мол, некогда сейчас.
- Что там у вас стряслось? - кричу я вдогонку.
- Торы… - издалека откликается Сорель. - Шестой пост вызывают. Салют медицине!
Они вернулись, эти загадочные торы… Я знал, что они вернутся, на этот счет у меня было свое сокровенное мнение.
На минуту я задержался у горловины подъемной шахты ангара. Резервный глаер - зеркально блестящий летательный аппарат, похожий на спаренные гантели, - медленно поднимался вверх, волоча за собой толстые связки кабелей. Тихо жужжали электромоторы, тихо звякал металл о металл, у стартовых катапульт копошились люди в голубых комбинезонах. Видимо, к сегодняшней охоте за торами готовились особенно тщательно.
Под потолочными сводами взвыла сирена. В громкоговорителях что-то щелкнуло, забурлило.
- Семнадцатый к старту готов!
- Семнадцатый, старт разрешаю.
- Десятый готов!
- Десятый, старт разрешаю. Резервный, свяжитесь с дежурным. Повторяю: Пронин, Пронин, свяжитесь с дежурным.
Я завернул в один из боковых переходов, взглянул на часы и направился в командный сектор. Сейчас - или никогда…
Небольшой кабинет Горина ничем не отличался от остальных помещений станции. Нежно-розовый пенопласт на вогнутых стенах, стальные ребра шпангоутов, экраны информаторов… И только большой глобус Меркурия да мерцающий огоньками пульт телетара напоминают о том, что здесь находится командный пункт меркурианской базы.
Горин жестом приглашает меня сесть. Я не сажусь: стоя чувствуешь себя как-то уверенней.
- Извини, Морозов, нам с тобой так и не дали закончить утренний разговор. Потрясающая новость: кольца вернулись.
- Да, новость действительно сногсшибательная, - соглашаюсь я, вспомнив Сореля.
Горин смотрит на меня покрасневшими от переутомления глазами. Я понимаю, как страшно он устал, мне жаль его, но я не уйду до тех пор, пока не добьюсь своего. Гнусаво прозвучал гудок телетарного вызова.
- Вот видишь… опять.
Ничего, я подожду. На этот раз у меня хватит терпения.
Горин тронул клавишу на пульте:
- Слушаю… Не горячись, Афанасьев, к шестому посланы две поисковые группы. Кроме того, готовим резервный… Алло, Керимов?.. Да, я… Ага, понятно! Алло, Афанасьев, резервный стартует. Да, кстати, сколько их там?.. Тороидов, конечно… Четыре? Я так и думал, эти проклятые кольца появляются всегда парами. Если магнитные ловушки не помогут, придумаем что-нибудь другое. Счастливой охоты! У меня все…
Слышал? - спросил Горин.
- Да.
- Ну и что ты обо всем этом думаешь?
Я пожимаю плечами, изобразив равнодушие. Горин недоверчиво хмыкнул:
- Хм, последнее время на базе только и говорят о торах: каждый хочет чем-то помочь в поисках разгадки странного явления…
Куда он клонит?
- Что нового к вопросу о торах могу прибавить я, инженер-диагност медицинской службы станции?
- Брось хитрить, давай начистоту, - строго сказал Горин. - Значит, говоришь, тебя не удовлетворяет твоя работа на базе?
- Неверно. Просто я хочу почувствовать себя здесь нужным.
Кажется, я сказал это излишне резко.
- Нужным? Ах, понимаю! На базе редко болеют, и вам, медикам, в этом отношении скучновато… Н-да. Хочешь, я зачислю тебя в группу Волкова?
Вот оно что!
- Нет. В группу Шарова. Я прошу включить меня в состав экипажа «Бизона».
Горин положил руки на стол и широко раздвинул локти.
- Выслушай меня внимательно, Алексей. «Бизон» уходит туда, откуда не вернулись «Тур» и «Мустанг». Безэкипажные станции потерпели неудачу, и теперь люди должны попытаться пройти там, где не сумели пройти автоматы. Но для этого дела не подойдут обыкновенные люди с обыкновенными нервами.
Здесь нужны… ну… - Горин повертел пальцами в поисках нужного слова, - зубры-бизоны, что ли! Понимаешь?
Его темные зрачки впились в мои глаза. Я утвердительно кивнул. Горин невесело усмехнулся:
- Договорились?
Я молчал. Видя, что не договорились, Горин уже сердито продолжал:
- Меркурий - не детские ясли, и у меня нет времени долго уговаривать тебя. Ты, как избалованный ребенок, брыкаешься ногами и разводишь ревы: хоть тресни, а подавай тебе Солнце сию же минуту. А того нет, чтобы все как следует продумать, взвесить…
- И отказаться от мысли войти в состав группы Шарова? Нет, поскольку Хорст передумал, я займу его место в экипаже «Бизона».
- Видали?! Да если хочешь знать, поступок Джона Хорста гораздо менее предосудителен, чем тебе это кажется. По крайней мере, он нашел в себе мужество правильно оценить свои силы. А тебе, в свою очередь, необходимо найти в себе мужество быть еще осмотрительнее Хорста и не совать голову туда, где совсем не трудно ее потерять.
Я не желал быть осмотрительнее Хорста.
- У Джона за плечами громадный опыт работы в Пространстве… - задумчиво продолжал Горин. - Я не имею никакого права позволить самоуверенному теленку браться за дело, перед которым пасуют космические буйволы! Точка. Оставь меня в покое, ты и сам не знаешь, что тебе нужно.
Я знал, что мне нужно, и не двинулся с места. Пол вздрагивал от частых толчков. Где-то там, под ногами, шевелился Меркурий. Гудок телетарного вызова заставил меня вздрогнуть. Горин уменьшил громкость и тронул клавишу:
- Шаров? Да, я… Без изменений… Н-да, Хорст поставил нас и себя в глупое положение, но что поделаешь… Конечно, нет. Кого-нибудь найдем… Не торопись, дело серьезное… Ладно, давай.
Горин повернулся в мою сторону, но глаза его смотрели мимо меня.
- О физической силе Хорста ходят легенды. По сравнению с ним ты выглядишь просто заморышем.
Для парня двухметрового роста, отличного сложения это прозвучало как пощечина. Спокойствие! Важно не дать вывести себя из равновесия. Но на подобный выпад нужно чем-то ответить… Я подхожу к овальному щиту герметических дверей и, вцепившись руками в пружину аварийного замка, рывком выдергиваю крюк из гнезда. Брови Горина удивленно взметнулись. Да, наверное, со стороны все это выглядело глупо, но отступить - значит дать повод для новых насмешек. Еще одно нечеловеческое усилие - и мне удалось растянуть ее настолько, что крюк поравнялся с ребром шпангоута. Несколько мгновений сохранялось тягостное равновесие, мне не хватало какой-нибудь доли сантиметра… Наконец, щелчок - и крюк намертво впился в стальной желоб. Вот так!.. Я не знаю и десяти человек на базе, способных повторить такое.
Овальный щит съехал в сторону, и, согнувшись, чтобы не задеть головой переборку, вошел Шаров.
- Что здесь происходит?
- Алексей развлекается, - ответил Горин, внимательно разглядывая мою смущенную физиономию.
Шаров подошел к шпангоуту, одной рукой спокойно извлек крюк из желоба и небрежным жестом водворил его на место. Таким движением застегивают пуговицу. Горин подмигнул мне и с деланным сокрушением развел руками. Голос мой дрожал от обиды, когда наконец я решился заговорить.
- Виктор Сергеевич, вспомните старт «Торнадо» к лунам Юпитера. Вы были тогда так же молоды, как я сейчас, но вам доверяли. Выпускнику института космонавтики Шарову не было и двадцати четырех, когда он впервые принял участие в десанте спасателей на Марсе. И молодость не помешала вам, Борис Николаевич, разыскать в красных песках Зефирии пропавшую экспедицию Снайра. А нас, современную молодежь, вы, ветераны космоса, почему-то предпочитаете кормить из ложечки и кутать теплым пледом невыносимых забот: как бы кого-нибудь не продуло свежим ветром стремлений и поиска.
- Увы, меня в настоящий момент больше всего донимает забота: как бы кого-нибудь не перегрело на Солнышке, - возразил Горин. - Но разве ты из тех, которые понимают?..
Шаров внимательно прощупал глазами мою фигуру.
- Вместо Хорста? - спросил он Горина.
- Как видишь. Во что бы то ни стало желает попасть в вашу бизонью компанию. Кстати, по специальности он инженер-диагност, работает в отделе врачебной диагностики медицинского сектора. По-моему, это немаловажная деталь… Да, кроме того, он в совершенстве владеет техникой роботронных систем, изучает специальные разделы бионики, увлекается… Прости, Алеша, чем ты там увлекаешься?
- Проблемой энцефалярного диагноза на принципе дистанционных посредников.
- Вот именно. Ну а если попроще?
- Нас, диагностов, давно занимает вопрос принципиальной возможности моделирования энтопликативных систем кортикальной области мозга. Если использовать метод биполярной рекомбинации алгоритмов…
- Н-да… - с иронией заключил Горин. - Твое мнение, Боря?
Вместо ответа Шаров еще раз внимательно осмотрел меня с ног до головы.
- В общем, довольно развитый субъект, - продолжал Горин. - Немного поэт, немного художник, в меру самолюбив, не в меру упрям, но обещает исправиться.
- Упрям, говоришь? - переспросил Шаров.
Должно быть, я сильно побледнел, потому что командир «Бизона» даже не улыбнулся.
- Добро, - сказал он после минутного раздумья и обратился ко мне: - Только работать придется, как на постройке египетских пирамид. Улавливаешь?
- Ясно! Разрешите получить инструкции?
- Отдыхать, - спокойно бросил Шаров. - Четверо суток отдыхать, отсыпаться. Необходимый инструктаж получишь во время полета. Уходя, я слышал, что они заговорили о торах. Командира «Бизона» тоже интересует этот меркурианский феномен. Лю-бо-пыт-но!..

ИНСТИНКТ НАПРАВЛЕНИЯ

Теперь, когда так неожиданно просто решился вопрос о моем участии в экспедиции Шарова, меня переполняли мысли о предстоящем полете. Сказать правду, я даже немного растерян. Только сейчас передо мной открылся истинный смысл колебаний Горина: Шаров, Веншин, Акопян… и я. Горин, конечно, прав. Откуда он мог знать, достоин ли Алексей Морозов стать плечом к плечу в один ряд с бизоновцами? Наконец, знаю ли я это сам?.. Завтра стартуем. Стартуем в сторону Солнца. Все подготовительные работы окончены.
Сегодня - последний день на Меркурии. Последний раз проверяю свою внутреннюю готовность и с ужасом убеждаюсь, что в моих мыслях царит хаос. Нет, я не жалею, что я стал участником опасного и трудного полета. Наоборот, я даже испытываю нечто вроде удовлетворения и гордости. Просто я не готов, точнее говоря, не совсем уверен в себе. А это отвратительное чувство, когда не уверен…
Влезаю в скафандр, проверяю замки, герметичность. Я всегда иду куда-нибудь пешком, если мне нужно о чем-то серьезно подумать. Меркурий, конечно, не Земля, но все же… Завтра я буду лишен даже этого. Пылающий шар косматого Солнца висит прямо над головой. Я никогда не мог избавиться от ощущения, что до него можно достать камнем. Поднимаю камень и в самом деле что есть силы швыряю его вверх. Оглядываюсь: не заметил ли кто моей мальчишеской выходки? Показываю Солнцу кулак и хохочу, хохочу весело и дерзко, словно уже сижу на нем верхом, вцепившись в огненную гриву. Я бы определенно ослеп, если бы не полутораметровый диск на шлеме, называемый здесь «сомбреро». Сквозь его темно-зеленый слой Солнце выглядит мертвенно-бледным, веснушчатым от собственных пятен. Да, мне суждено познакомиться с ним поближе. Где-то там, на орбите спутника, плавает «Бизон»…
Я стою у самого края Желтого Плато. Вокруг разбросаны вулканические бомбы - лавовые глыбы чудовищных размеров. Одна из них так похожа на исполинскую черепаху, мирно дремлющую на солнцепеке, что я не удержался и погладил ее растрескавшийся панцирь. «Черепаха» словно ожила, качнулась и вдруг покатилась с обрыва вниз, увлекая за собой лавину камней и пепла. Ноги привычно ощутили серию сильных толчков. Неприятно, конечно, но что поделаешь - Меркурий…
Передо мной удивительный мир. Многие любят называть его «диким». Правильно ли это? Пожалуй, да. Ведь никому не приходило в голову называть «диким», скажем, полярное сияние. Вероятно потому, что это величественное явление природы полностью соответствует нашим понятиям о красоте и гармонии. Мир, который передо мной, тоже достаточно величав и по-своему великолепен. Но здесь все необычно. Даже горы. Черные, крутые, с иззубренными вершинами, разрезанные вдоль и поперек узкими, извилистыми коридорами ущелий, они вздымаются к небу, неприступные, отчужденно-гордые… Самые отчаянные смельчаки из группы альпинистов-исследователей признавались, что мрачные горы вселяли в них смутную тревогу и недоверие. И лишь один из них, Курт Хейдель, оснастив электромеханического Паука-скалолаза, решился проникнуть дальше всех, туда, где Меркурий ревниво скрывал свои тайны. Через месяц Паук вернулся. Нет, он пришел не один, но все равно что один… Хейдель перестал быть Хейделем, которого мы знали. Он никого не узнавал, не отвечал на вопросы, пугая людей неподвижным, как у змеи, взглядом. Видавшие виды врачи разводили руками, а мои диагностические машины, исследовав психику Хейделя, либо отказывались выдавать заключение, либо несли такую несусветную чушь, что у меня горели уши от стыда за своих «подчиненных». Днем позже Хейдель, вернее тот, кто когда-то был Хейделем, исчез. Он ушел снова в горы, унеся с собой разгадку своего перевоплощения. Дежурный врач, в обязанности которого входило присматривать за больными, был найден в бессознательном состоянии, с отпечатками пальцев на горле. В тот день впервые были замечены торы, а поиски беглеца ни к чему не привели. Тогда вспомнили о Пауке, точнее - о кассетах его съемочной аппаратуры. Я был в числе приглашенных на первый просмотр отснятых эпизодов. На экране по порядку возникали подробности этого нелегкого странствия. Сначала все шло хорошо, сопровождающий съемку голос Хейделя звучал уверенно и бодро. Кругорамные объективы заставили нас долго блуждать в угрюмых дебрях окаменевшей бесконечности. Мы с захватывающим интересом прослеживали путь смельчака, проложенный в лабиринтах ущелий среди отвесных стен, уходящих в туманные пропасти, внимательно слушали подробные описания и пояснения, улыбались остроумным замечаниям и репликам. Хейдель весело ругался, если обвал преграждал путь, смеялся от радости, если встречалось что-нибудь интересное, шутил, находя забавным пришпоривать Паука пятками в тот момент, когда лапы машины скользили над пропастью, срывались, прогибаясь от тяжести. И мы понимали, что ему было страшно. Мне запомнилась его последняя реплика: «Провалиться мне на месте, если я не нашел вход в преисподнюю!..» Это относилось к огромному провалу в скалах, откуда тяжело поднимались клубы желтоватого пара. Развернутый зев провала окружали базальтовые столбы, похожие на грубо высеченные фигуры великанов. Даже на нас, сидящих в просмотровом зале, мрачная неподвижность каменных стражей произвела гнетущее впечатление.
- Иду вниз, - сообщил Хейдель, и начал головокружительный спуск.
Паук включил все свои прожекторы, и голубые лучи осветили неровные стены расселины, покрытые пятнами странных натеков. Спуск продолжался очень, очень долго, километры… Наконец расселина превратилась в исполинский каньон, дно которого уходило все дальше и дальше в недра планеты. Теперь Хейдель говорил лишь по необходимости, коротко и сухо. Видно, окружающая обстановка мало располагала к остротам: за каждым поворотом таились мрак и неизвестность. Но что это? Перед нами открылась поразительно ровная, отсвечивающая маслянистыми бликами поверхность. Неужели вода?! Меркуриологи заволновались, они не верили своим глазам.
- Вода, - подтвердил голос Хейделя. - Температура у поверхности - тридцать два и восемь десятых по Цельсию.
В темной глубине вспыхивали бледно-зеленые огоньки. Прожекторы погасли, и мы увидели хоровод слабофосфоресцирующих быстрых теней. По залу прошло движение, кто-то взволнованно кашлянул, кто-то крикнул, чтобы срочно позвали биологов. На крикуна нетерпеливо зашикали.
- Озеро, кажется, обитаемо, - проговорил Хейдель, - но я не знаю… не могу определить, что это такое.
Озер было много. Соединенные между собой проливами, речушками и водопадами, они тянулись до бесконечности, прозрачные и мутные, теплые и холодные. Шум в зале нарастал, отовсюду слышался говор и шепот. Вода! Много воды! Теперь наша станция не будет испытывать водяной голод. Вместе со всеми я тоже находился в состоянии радостного возбуждения. Я слышал приглушенный смех и едкие замечания по адресу меркуриологов, и мне было чуточку жаль их: они буквально на днях сделали окончательный вывод о том, что планета совершенно лишена природных вод, и теперь, понятно, пребывали в положении пророков, уличенных во лжи. Сидевший рядом со мной врач-психиатр Хайнц Фидлер тронул меня за рукав. Он догадался, что я ослабил внимание, и сделал предупреждающий жест:
- У них свои проблемы, а у нас, медиков, свои. Советую не отвлекаться.
Да, да, конечно!.. На экране между тем происходило что-то интересное. Хейдель слез с Паука и прошел метров на десять вперед. Теперь он был отлично виден во весь рост. Тяжелые башмаки его скафандра, подкованные острыми шипами, разбрызгивали жидкую грязь. Иногда он останавливался и долго глядел перед собой под ноги, словно разыскивая что-то, и, ничего не увидев, двигался дальше вдоль грязевого потока. Но вот он быстро нагнулся, погрузил руки в темную жижу и резко выпрямился. В его руках извивалось неведомое существо, похожее на длинного червя. К сожалению, хорошо разглядеть червя не удалось: Хейдель перебрасывал его из руки в руку, словно тот жег ему ладони, и наконец отбросил в сторону.
- Горячий, - сказал он. - Горячий, как раскаленное железо.
«Странно, - подумал я. - Перчатки скафандра плохо пропускают тепло».
- Странно… - услышал я шепот Фидлера.
А Хейдель тем временем выходил на берег обширного грязевого озера, захламленного какими-то полусгнившими пнями. Черные космы обнаженных корней на фоне мрачного пейзажа выглядели неприветливо, зловеще. Интересно, откуда на Меркурии могли появиться эти трухлявые останки деревьев?
- Здесь дьявольски жарко, - сказал Хейдель. - Я обливаюсь потом.
Фидлер многозначительно подтолкнул меня локтем.
- Сэм, выключи свет, - обратился Хейдель к Пауку, и тот послушно выполнил приказ.
В темноте заиграло изумрудное сияние. Сначала я не мог разобраться в хаосе огней и пятен, но постепенно глаза стали различать подробности диковинного зрелища. Гнилушки сделались прозрачными, точно стеклянные глыбы: они источали приятный зеленый свет и… двигались. Внутри каждого пня виднелись большие гроздья изумрудных шариков. Шарики время от времени вспыхивали изумрудными огоньками, тускнели и вспыхивали вновь. И все это мерцало и ползало среди бесформенных пятен бледно-светящегося ила. Темный силуэт скафандра придавал картине еще более фантастический вид. Хейдель неподвижно разглядывал неведомые существа, копошащиеся у его ног. Долго, очень долго простоял он так, не двигаясь с места.
- Свет!.. - внезапно рявкнули стереофоны.
Зал дрогнул; в этом неожиданном крике Хейделя было что-то нечеловеческое. Вспыхнули голубые лучи, и зеленые призраки мгновенно исчезли. Все те же корявые неподвижные пни… Но Хейдель… Что он собирается делать? В его руках появилась коричневая груша… Он вывинтил предохранитель из грушевидного баллона и замахнулся… Фидлер привстал с кресла и подался вперед. Грохот, рваное пламя…
- Негодяй!.. - воскликнули сзади.
Я узнал голос биолога Тани Максимовой. Хейдель в забрызганном грязью скафандре молча стоял и смотрел на изуродованные взрывом коряги. Кое-где расплывались оранжевые пятна. Уцелевшие «пни» быстро меняли окраску. Они словно покрывались металлической чешуей, в гуще переплетенных «корней» проскакивали искры. Шатаясь, точно пьяный, Хейдель направился вдоль берега. Он шел, пока не споткнулся о камень. Сел, обхватил голову руками.
О чем он думал?
- Grose Anzahl die Leichen… - тихо сказал он. - Die Toten konnen sehen!
Я опять почувствовал острый локоть Фидлера…
Поднявшись на ноги, Хейдель сдернул с плеча портативный «Килот», который обычно служил меркуриологам как камнерез, и направил его короткий ствол в сторону озера. Там, куда упиралась трасса голубых огоньков, темная жижа бурлила в облаках испарений, несчастные «коряги» корчились в предсмертной агонии. Расстреляв весь энергетический запас, Хейдель швырнул «Килот» в грязь…
Экран погас, и в зале включили освещение. Но никто не покинул кресел, настолько все были потрясены увиденным.
- Маленькая справка… Разрешите? - обратился к кому-то Фидлер.
- Да, пожалуйста.
- Скажите, шлем Хейделя был металлический?
- Нет, его скафандр типа «Цеброн», а следовательно - из стеклопластика.
- Благодарю вас, я так и думал…
- Вы полагаете?.. - я тронул Фидлера за рукав.
- Совершенно верно. Неизвестные нам существа подействовали на психику Хейделя биоизлучениями колоссальной мощности. Будь на нем металлический шлем - этого бы наверняка не случилось.
- Уж не думаете ли вы, что мы столкнулись с разумными представителями неизвестной нам биологической формации?..
- Нет, не думаю. Давайте сопоставим факты. О разумности «горячих червей», как вы понимаете, не может быть и речи. «Горячими» они были лишь потому, что раздражали каким-то облучением нервные окончания в кожном покрове руки Хейделя, вызывая тем самым ощущение ожога. У грязевого облака Хейдель жаловался на жару в теплонепроницаемом скафандре - отсюда вывод: либо - «коряги» и «горячие черви» - существа сходной природы, либо - что более вероятно - «черви» представляют собой развивающееся потомство «коряг». Далее: обитатели озера не проявили ни малейшего интереса к появлению человека, их единственная реакция на непривычно яркий свет была весьма красноречива: полная неподвижность. Свет погас, раздражитель исчез - и жизнь вернулась в свою колею. После того, что мы наблюдали, у нас есть все основания полагать, что жизнь эта не имеет ничего общего с деятельностью разумных существ.
- Я согласен с вашими доводами. Но для меня остались совершенно необъяснимыми дальнейшие поступки Хейделя. Я так и не сумел определить границу, откуда поведение его начинает обретать неустойчивый характер.
- Пожалуй, это не так уж сложно, как кажется на первый взгляд… - задумчиво ответил Фидлер. - В самом деле, уставший, страдающий от ожогов человек легко теряет контроль над собой. Вспомните, с какой злостью Хейдель выкрикнул: «Свет!» Свет вспыхнул, и «коряги» замерли. Эта игра в прятки незадачливых, отталкивающего вида существ разъярила его еще больше. Раздражение - плохой советчик, и в ход пошла взрывчатка…
- Да, но потом мы с вами видели, как он переживал…
- Верно, - согласился Фидлер. - Он провел параллель между собственным поступком и преступной воинственностью своих предков. Ведь не случайно вырвалась у него эта ужасная фраза на родном языке.
- Почему вы считаете, что в этом виновато прошлое? - спросил я, заинтересованный неожиданным поворотом в рассуждениях Фидлера.
- Да потому, что под влиянием возросшей мощи биоизлучений потревоженных взрывом животных его расстроенная психика получила импульс к тому, что накопленные из источников истории трагические картины стали как бы реальностью. Это явилось толчком к перестройке самосознания по схеме наследственной памяти. Несчастный! Случаю угодно было оживить в нем ту слепую жестокость, которая, казалось бы, полностью истлела в прошлом. Проклятие предка!.. В каких тайниках, в каких клетках мозгового вещества сохранилось оно, скрытое от сознания? Не знаю. Да и никто пока толком не знает. А надо бы знать, пора… О, мы любим говорить о своем могуществе! Но вот в нашу дверь постучалась беда, и мы не смогли вернуть Курту самого себя. Он ушел от нас, ненавидя людей ненавистью своего предка, ненавистью, которая совершенно не свойственна его настоящей сущности.
Фидлер умолк. Я смотрел на него, что называется, «во все глаза». И этого человека я раньше считал сухарем, невыносимым педантом!.. И чтобы скрыть замешательство, я спросил:
- Скажите, Фидлер, сами-то вы полностью доверяете этому своему… ну… диагнозу, что ли?
Фидлер пожал худыми плечами.
- Видите ли, мой молодой друг… Я просто поделился с вами догадкой, не более. А догадка, не подкрепленная вескими аргументами, не может…
- Может! - перебил я его с неожиданной для себя злой решимостью. Он открыл мне глаза. Теперь я презирал свои «всезнающие», «супермудрые» диагностические машины - всю эту безнадежно грубую подделку под человеческую мысль.
Фидлер неодобрительно покачал головой:
- Как вы еще молоды, Морозов. Впрочем, я вам ужасно завидую.

Да, все это так и было. Мне завидовали, а я терял под ногами опору, потому что увидел границы возможностей машинной медикологии и испытывал от этого горечь разочарования. Потускнело то главное, чему я хотел посвятить свою жизнь. Возможно, Фидлер и прав, пытаясь убедить, что ничего страшного со мной не происходит, просто «возрастной период», но мне по-прежнему было тяжело. Зачисление в группу Шарова вывело меня из тягостного состояния отрешенности, которое испытывал по собственной вине. Мне казалось, что там, возле Солнца, среди неведомых опасностей, мне суждено понять что-то очень важное для себя…
Устав от размышлений, я разыскал свое любимое место для отдыха - обломок скалы с удобными ступеньками в тени. Отсюда хорошо видна глубокая чаша каменистой долины. Долина поражает своей пятнистой расцветкой - черное с белым. Впечатление такое, будто среди нагроможденных черных скал отдыхает лебединая, стая, и трудно поверить, что эта белоснежная масса - химическое соединение цинка. Кое-где ослепительно блестят кусочки разбитого зеркала. Это - лужицы ртути и расплавленного зноем свинца. В них смотрятся Солнце и камни. Пятнистую поверхность долины пересекают огромные трещины с обрывистыми краями. Однажды я заглядывал в одну из таких трещин и был ошеломлен бездонной глубиной. В общем эти колоссальные разломы напоминают аналогичные образования мертвого рельефа Луны, но на Меркурии они живут, дышат: во время сильных трясении они умеют захлопывать свои чудовищные пасти. Недавно так едва не погибла исследовательская группа меркуриологов.
Пейзаж разнообразят десятки действующих вулканов. Их крупные склоны испещрены множеством кратеров-паразитов, изливающих потоки дымящейся лавы, вершины постоянно окутаны облаками сернистых газов. «Кочегарка» планеты действует непрерывно… Внезапно рядом с мачтой радиомаяка я заметил голубую вспышку. Как раз над тем местом, где должен был находиться девятый наблюдательный, появились четыре серебристо-белые черточки. Это глаеры Волкова. Я взбежал по ступенькам на самую вершину скалы, надеясь получше разглядеть маневр «охотников» за торами. Поздно. Глаеры исчезли за склонами холма и больше не показывались. Наверное, ушли по направлению к базе. Любопытно, чем кончилась сегодняшняя «охота»? Как всегда, вероятно, ничем. Я нащупал затылком кнопку на тыльной стороне шлема и легонько нажал. Тесный мирок скафандра наполнился треском и воем радиопомех, человеческие голоса различались с трудом.

1 Следующая страница


Сергей Павлов - Корона Солнца

Корона Солнца 2

- …неожиданный эффект. Плакали твои излучатели, Афанасьев.
- Как это произошло?
- Ума не приложу. Мы выходим на них строем «конверт», кольца разделились на пары и стали всплывать вверх по вертикали. Две из них успели удрать, третью пару нам удалось задержать в центре «конверта». Тороиды предприняли попытку проскочить электромагнитный барьер… Мы дали залп… завихрение поля… кольца растворились в каком-то красном тумане… всплеск радиации - излучатели вышли из строя.
Дальше - сплошной треск, бормотание. Движением головы я отключил дальнюю связь. Все ясно: группа Волкова потерпела очередную неудачу. Торы оказались крепким орешком.
Впервые странные кольца были замечены на Меркурии сравнительно недавно, недели две тому назад, в тот день, когда ушел Хейдель. Громадные, до шести метров в диаметре, но очень подвижные, они появлялись неизвестно откуда и исчезали неизвестно куда. Последние три дня то один наблюдательный пост, то другой сообщали на базу о новом нашествии «красных призраков». Вчера мне даже посчастливилось увидеть их феерический полет. Они шли сомкнутым строем над самой поверхностью плато. Два кольца отделились от общей группы и повернули в мою сторону. Хотя я знал, что они не причиняют людям вреда, мне стало как-то не по себе, когда оба тороида повисли у меня над головой. Но любопытство оказалось сильнее страха - я долго разглядывал их красные, полупрозрачные тела, внутри которых медленно вращались туманные сгустки. Мне казалось, что кольца с таким же интересом разглядывают меня. Их пресловутая «любознательность» дала Кломену повод высказать гипотезу о «живых существах в форме тороидов». Ему очень хотелось к слову «живые» добавить еще и «разумные», но он так и не решился на это после вчерашнего бурного заседания ученого совета, на котором Волков устроил шумный скандал. Пользуясь поддержкой своих единомышленников, он не оставил камня на камне от гипотезы Кломена.
- Если рассуждать так, как рассуждает наш уважаемый коллега, - ядовито заметил он в конце заседания, - то по аналогии неминуемо придется признать, что известную нам шаровую молнию также можно отнести к категории живых существ.
- Вы считаете, что шаровая молния и меркурианский феномен - одной природы? - выкрикнул с места кто-то из сторонников Кломена.
- Не совсем так, - возразил Волков. - Картина станет яснее, если тороиды рассматривать с точки зрения физики пульсирующих форм. Для непосвященных даю пояснения. Как известно, материя существует в формеполя, в форме плазмы и в форме вещества. В определенных условиях материя может переходить из одной формы своего существования в другую. Теперь представьте себе, что переход из одной формы в другую и обратно происходит за исчезающе малые промежутки времени, и вы получите физическую модель наших таинственных тороидов. Да, я считаю, что в данном случае мы имеем дело с явлением пульсации материальных форм.
Председатель совета задал вопрос:
- Как по-вашему, чем обусловлено это явление?
Волков развел руками:
- Пока не знаю. Думаю, что в ближайшее время нам все же удастся выяснить наконец, где и как зарождаются торы.
И, надо сказать, группа Волкова прилагает для этого все усилия, но «красные призраки» по-прежнему хранят свою тайну…
Собираясь уходить, я еще раз окинул взглядом долину: безмолвие и яростный палящий зной. Огромное Солнце кажется неподвижным. Силой своего тяготения оно почти остановило осевое вращение планеты и теперь с неразумной жестокостью методично поливает убийственными лучами поверхность беззащитного карлика. Так будет и впредь, если людям не понадобится придать планете более быстрое осевое вращение… А на другой стороне Меркурия сейчас бесконечная холодная ночь. Там в заиндевелых ущельях растут исполинские друзы белых кристаллов, в ложе скованных стужей долин падают хлопья замерзшего газа. И лишь кое-где, среди невообразимого хаоса обледенелых скал, багровым светом отсвечивают лавовые озера и реки да изредка взмывает в звездное небо фейерверк вулканических бомб. Таков этот мир… И кажется удивительным, что хозяин этого необыкновенного мира - человек. Люди воздвигли здесь мачты радиомаяков для своих кораблей, построили стальные жилища, назвали горные вершины именами своих героев и по-хозяйски, рачительно подсчитывают запасы полезных ископаемых.
- Уран и железо, медь и вольфрам, ртуть и рубидий, свинец, золото, платина, титан, олово, кобальт!.. - восторженно перечислял мой друг Абид Садыков, разведчик рудных месторождений. - Плюгавенькая планетка, и вдруг - скажи пожалуйста! - такое изобилие. Не-ет, когда Меркурий станет главным центром цветной металлургии, все здесь изменится к лучшему.
- Ты видишь будущее дальше меня, Абид, и я завидую тебе. Но неужели тебя нисколько не волнует первозданное величие этого мира? - спросил я.
Садыков удивленно вскинул черные брови:
- С тех пор, как люди стали богами, они переделывают миры в масштабах, достойных богов. И человек имеет на это право именно потому, что он - человек.
- А Хейдель? Хейдель имел право швырять взрывчатку?
Абид поморщился:
- Завоевание космоса не обходится без некоторых осложнений… Но стоит ли много говорить об этом?
Стоит. Я убежден, что стоит. Человек не просто завоеватель, он не может только сознавать свои права. Он должен чувствовать свое великое единение с природой, единение творческое. Природа - зеркало, в котором отражаются деяния людей, и в этом зеркале человек должен видеть себя мудрым и добрым…
Так думаю не только я. Еще так думает наш астрофизик Веншин. Он прост и скромен, этот Веншин, но знает удивительно много. Гораздо больше, чем я. Может быть, поэтому я заранее проникся к нему уважением. Вчера он спросил меня:
- Расскажи, что у тебя в мечтах?
Застигнутый врасплох, я не нашелся, что ответить. Я чувствовал себя перед ним мальчишкой. Тогда Веншин пришел мне на помощь.
- Бурные реки пробиваются к морю по каменистым руслам… Рано или поздно у тебя будет свое русло в жизни, ты найдешь себя, найдешь то, ради чего стоило бы жить.
Я мучительно искал ответ: почему для Веншина, Фидлера, Горина все так просто и ясно, как на ладони? Я видел, эти труженики космоса не были обременены поисками «себя», они давно нашли свое «русло» и влили в него свои силы. А я? Неужели мне так и придется сжиться с чувством неловкости перед ними и перед самим собой? Нет… Конечно, нет… Где-то в глубине моего сознания бродило что-то еще не понятое, но влекущее. Я не могу передать словами, что это было. Было - и все. Это удивительное ощущение. Ощущение потребности совершить необычное - нечто вроде высшего инстинкта человеческой природы, унаследованного мною от многих и многих поколений моих разумных предков точно так же, как перелетные птицы наследуют инстинкт направления. Значит, рано или поздно «инстинкту» суждено проявиться в полную силу, и уже от меня самого будет зависеть, как я отнесусь к его властному зову, сумею ли пробить свое «русло»… Больно кольнула мысль: а вдруг не сумею? Нет, сумею. Должен суметь… Чья-то рука легла на мое плечо. Я не видел лица подошедшего, но по размерам молочно-белого скафандра догадался: Шаров.
- Наблюдал охоту Волкова? - слышу его спокойный голос. - Правильно, сведения о торах могут нам пригодиться.
Я спросил:
- Нам? Экипажу «Бизона».
- Да. Видимо, торы - это результат каких-то процессов, происходящих на Солнце. Группа орбитального дежурства сообщила сегодня, что несколько колец приближалось к «Бизону». Они исчезли, как только корабль оказался в тени планеты. «Красные призраки» ни разу не появлялись на ночной стороне Меркурия. Отсюда вывод: необходимую им энергию они получают от Солнца.
- Но чем объяснить, что ни в одном из отчетов предыдущих экспедиций на Меркурий не упоминается о тороидах? - задал я вопрос, который вот уже много дней не давал мне покоя. И сам же ответил: - Очень просто: солнечная деятельность и «красные призраки» не имеют между собой ничего общего. Торы - это пришельцы из Большого Космоса…
Шаров спросил:
- Интуиция?
Он мог бы спросить по-другому. С насмешкой.
- Если хотите, да! - ответил я с вызовом. И напрасно. Мне следовало бы поучиться у него выдержке.
Мы помолчали. Мне было неловко, и я не хотел мешать его размышлениям и ни о чем не спрашивал.
- Завтра, Алеша… - как-то буднично и очень спокойно сказал Шаров.
- Завтра!
Улавливаю в своем голосе торжественные нотки и сконфуженно умолкаю.
Шаров ободряюще хлопает меня по плечу и прижимает к себе:
- Эх, мальчишка! Наверное, воображаешь себя героем? Ничего героического нет, будет тяжелая работа.
Шаров чуть запрокидывает голову вверх.
- Жди, старина, - говорит он Солнцу, - скоро нагрянем в гости.
Посмотрим, кто кого…
Он не грозит Солнцу кулаком, не швыряет в небо камнями и даже не смеется. В его словах слышатся одновременно уверенность, почтение и снисходительность.

ОГНЕННЫЙ БОГ

На орбиту «Бизона» нас доставил орбитолет «Чайка». Я следил за экраном радара, но, кроме вырастающего на глазах треугольника, ничего особенного не увидел. Пилот включил вспомогательные моторы и выполнил маневр скоростного сближения. Теперь на экранах переднего обзора быстро росла громада широкого конуса. Легкий толчок. Прибыли. Странное ощущение неподвижности…
Мы снимаем шлемы скафандров и минуту молча стоим у открытого люка переходной шахты перед объективами съемочных мониторов. Затем - крепкие рукопожатия экипажа «Чайки», теплые слова напутствия, сдобренные хорошей дозой грубоватого мужского юмора. Горин подходит последним. Он медлит, видимо, что-то хочет сказать на прощание, но лишь обнимает нас всех по очереди, не то серьезно, не то шутливо грозит Шарову, незаметно кивая ему в мою сторону, отворачивается, отходит. Когда мы спускаемся в отверстие шахты, все поднимают сомкнутые руки над головой - традиционный жест космонавтов: «Удачи вам, удачи!»
В салоне «Бизона» с помощью орбитальных дежурных покидаем скафандры. Небольшое округлое помещение залито голубоватым «дневным» светом. Мерцают экраны и многоцветные светосигналы на панелях приборов, матовой белизной отсвечивают пульты, кресла, столы. Пластичность линий, спокойное изящество форм радуют глаз.
Командир орбитальной группы, подтянутый, официально строгий, рапортует Шарову. Дежурные облачаются в скафандры, поднимают над головой сомкнутые руки: «Удачи вам, удачи!» Глухо звякает крышка люка. Тишина… Теперь мы одни на «Бизоне». Впрочем, нет, не совсем: на экране еще видна неподвижная «Чайка». Но вот и она зажигает стартовые огни. Дюзы моторов отбрасывают зеленые языки пламени, и «Чайка» серебристой рыбкой соскальзывает с полукруглого края голубоватого конуса.
По-комариному тонко пищит сигнал телетарного вызова. Шаров подходит к пульту и включает тонфоны:
- Командир «Бизона» слушает.
- Это я, старина, - отвечают динамики голосом Горина. - Только что принял сообщение: Земля шлет вам привет и желает доброго пути. Там знают, что вам придется сделать то, что кажется почти невозможным.
Шаров трет рукой подбородок и долго молчит. Наконец отвечает:
- Кто-то должен быть первым…
Спинки наших кресел принимают горизонтальное положение. Сосредоточенно молчит Шаров, молча лежат Веншин и Акопян. Скорее бы услышать мерный отсчет автомата-диспетчера: «Четыре… Три… Два… Один… Старт!»

Тридцать четвертые сутки полета. Тридцать четыре по двадцать четыре.
Это очень много, если напряженно чего-то ждешь и если ничего особенного не происходит.
Сегодня произошло. Случилось то, что предугадывал Веншин. Мы потеряли радиосвязь.
Меркурий молчал. Шаров, озабоченно поглаживая подбородок, мерил шагами салон. Каждый раз, когда он останавливался у пульта связи, Акопян снимал наушники и отрицательно качал головой:
- Ничего…
Веншин, навалясь грудью на стол, беззвучно шевелит губами. Он настолько поглощен работой, что не сразу замечает новые кассеты магнилатора, которые я разряжаю прямо перед ним на столе. Заметив, жадно сгребает диаграммы и быстро раскладывает их по периодам. Я стараюсь не смотреть на его дрожащие от нетерпения руки. Мне это почему-то неприятно.
- Великолепная запись, Алеша! Ты молодчина, - говорит он.
Я слышу только разрозненные слова: «Алеша. Запись. Молодчина…» До меня давно уже перестал доходить смысл его стереотипной похвалы.
Набиваю кассеты и произвожу настройку записывающей аппаратуры. Теперь, когда мы так близко от Солнца, комплексная регистрация его могучего дыхания должна вестись непрерывно, и я отвечаю за это головой. Для Веншина эти записи дороже жизни: я чувствую на своей спине его благодарный взгляд.
Ох, не люблю, когда он так смотрит…
А Шаров все ходит и ходит…
Не могу сказать почему, но потеря связи не слишком взволновала меня. Может быть, потому, что рядом Шаров? Мы все верили ему больше, чем себе. В том числе и Веншин. Иначе чем объяснить его поразительное спокойствие?
Шаров вдруг останавливается и, обращаясь ко мне и Веншину, произносит:
- Отдыхать. А мы с Акопяном принимаем вахту. Попытаемся передать сообщение на Меркурий с помощью квантовых генераторов.
- Но я не успел сделать всего, что планировал на сегодня! - протестует Веншин.
Шаров неумолим. Он имеет право быть неумолимым. Как командир он отвечает за все: за связь, за людей, за судьбу экспедиции. Отвечает головой - и это уже не просто метафора.
- Выполняйте приказ. Время…
Я молча отодвигаю полупрозрачную стенку своей спальной ниши. Шаров жестом задерживает меня и смотрит в глаза долгим испытующим взглядом.
- Ты спокоен, Алеша, - говорит он. - Это хорошо. Ну, иди.
Я захлопываю за собой звуконепроницаемую перегородку и падаю в мягкие объятия пенопластового ложа. «Ты спокоен, Алеша…» Неправда! Каждым нервом своим я ощущаю, куда мы летим… Ощупью нахожу кнопку «Электросна» и нажимаю ее всей ладонью. Приближается момент выхода «Бизона» на корональную орбиту вокругСолнца.
Этого момента мы ожидали с необыкновенным волнением. Нам казалось, что мы переступаем грань, за которой нас ждет ошеломляющая неизвестность. С томительной медлительностью таяли последние сутки, последние часы и, наконец, минуты. Счет последним секундам вели наши сердца. Четыре резких толчка. Спинки кресел принимают обычное положение. Все?.. Легкое разочарование. Спрашиваю себя: чего, собственно, хотел ты еще? С этой минуты «Бизон» стал спутником исполинского сгустка звездного вещества, сгустка диаметром в полтора миллиона километров. Мы первые, кто нарушил вечное табу огненного бога, кто посмел коснуться его пламенеющей короны…
Приборы без устали всасывают колоссальный поток информации, обрабатывают его «прессом» электронных систем и выдают в виде своеобразных брикетов, набитых уникальными записями астрофизических данных. Веншин стал похож на сумасшедшего. Я тоже. Теперь и у меня тряслись руки от возбуждения, когда я, как выражался Акопян, «снимал соты» и набивал боксы хранилища исследовательским материалом. Шарову с трудом удавалось заставлять нас придерживаться установленного режима сна, отдыха, еды.
Веншин все больше и больше втягивал меня в сферу своей работы. Изнемогая от чрезмерной нагрузки, я чувствовал себя счастливым, потому что знал, что нужен, полезен, необходим.
- Пришло время взглянуть на Солнце своими глазами, - сказал он однажды, указывая На крышку люка смотровой шахты. - Я попросил бы тебя, Алеша, сопровождать меня. Разумеется, если ты не очень устал.
От Веншина можно ожидать чего угодно, даже галантности…
Надеваем полупрозрачные коконы полускафандров. Теперь мы похожи на ходячие колбы. Акопян приносит недостающую часть туалета - груду пустотелых рук и ног из эластичной пластмассы. Всех позабавила ошибка Веншина, взявшего мои «ноги».
Перебирая настенные скобы, легко плывем вдоль ствола шахты. Веншин впереди, я - за ним. Полная невесомость: во избежание гравитационных помех на время вылазки приостановлена работа генераторов искусственного тяготения. Вдруг замечаю, что стало трудно дышать. Смотрю на кислородный указатель: ого, почти на нуле! Невероятно…
Развернуться в узком туннеле нельзя. Пытаюсь пятиться назад. «Ноги» попадают в скобу, и я трачу много лишних усилий, чтобы освободиться. По спине ползут ледяные мурашки, в ушах начинает звенеть. Наверняка не успею… Проклятье! Разъединить пластмассовый рукав? Глупо, в шахте аргоновая атмосфера. Что же делать"? Звать на помощь - унизительно. Нащупываю за спиной ребристый диск предохранительного вентилятора. Закрыт! Ах, вот оно что! Акопяновская шутка! Как это сразу не пришло мне в голову?
Хлынула струя холодного воздуха. Захлебываясь, пью его досыта. Наушники щелкают, и я слышу голос Шарова:
- А у тебя все в порядке, Алеша?
- Все в порядке.
- Ну-ну. Меня обеспокоило твое дыхание. Наверное, мне просто показалось…
- Благодарю за урок. Отныне я буду проверять скафандровое оснащение, если даже его готовит Акопян.
- И хорошо сделаешь, Алеша. Теперь ты застрахован от подобных случайностей. Своего рода рефлекс.
- Ах, рефлекс!.. Что же, в конце концов у каждого свой метод воспитания.
Устремляюсь вдоль туннеля и скоро попадаю в смотровой отсек - приземистое куполообразное помещение. Вогнутые стены задрапированы черной ворсистой тканью, вместо пола - большой экран оптического модулятора, похожий на лужу зеленоватого студня. Полумрак и тишина давят на нервы. Веншин, заключенный в прозрачную колбу, покачивается над черными раструбами корректирующих установок. Руки его чем-то заняты под защитным козырьком пульта.
- Вам помочь, Глеб Александрович?
Он не слышит: рожки его антенн втянуты внутрь скафандра. Пришлось сомкнуть штепсельные разъемы телефонных кабелей. Повторяю вопрос.
- Нет, благодарю… Все готово. Трудно дышать…
- Рефлекс… - объясняю я и выкручиваю вентиль до упора.
Он ничего не понимает. Ну и пусть. Иначе нашим «воспитателям» не поздоровится.
Веншин делает неловкое движение и переворачивается через голову. Ловлю его за «ногу» и возвращаю на место.
- Смотри, Алеша! - машет он рукой в сторону экрана.
Я не в состоянии уследить за быстрой сменой световых полос и пятен.
- Антенны! - кричит мне Веншин. - Аппаратура невероятно чувствительна к помехам.
Втягиваю рожки своих антенн - и мелькание прекращается. Зачарованный, смотрю, как в глубине экрана разгорается пурпурное зарево. Постепенно изображение приобретает глубину и резкость…
Эффект потрясающ! Словно в корпусе «Бизона» образовалась дыра, и мы, склонившись над этой дырой, заглядываем в огненную пучину клокочущей бездны. Под нами волнуется необъятный океан раскаленной плазмы: из невообразимо ярких пространств всплывают гребни титанических валов, и страшно смотреть, как они тяжело оседают и гибнут в водоворотах пламенных вихрей. Недра горнила бурлят, содрогаясь в термоядерных конвульсиях, выбрасывая мощные фонтаны протуберанцев - растерзанные останки горячих внутренностей. Так вот оно какое, наше Солнце!.. Я смотрю и не могу насытиться неправдоподобным зрелищем. Нет таких слов, чтобы описать его. Да и что такое обычные человеческие слова перед лицом пылающей вечности? Разводя руки, нельзя показать размеры Вселенной, криком нельзя изобразить рев урагана. Так же невозможно словами воспроизвести картину безумного разгула огненной стихии. Это нужно увидеть самому, почувствовать, пережить…
Мне и раньше доводилось видеть фотографии Солнца, полученные в лучах кальция, магния, натрия, железа: из любопытства я просматривал спектрогелиограммы в астрофизическом отделе меркурианской службы Солнца. Все они в общем похожи друг на друга, исключение, пожалуй, составляют только те из них, которые сняты в лучах водорода. За время последних вахт мы с Веншиным весьма основательно пополнили и без того богатую коллекцию солнечных «портретов». С помощью оптического модулятора это было не трудно. Но все эти снимки представляли собой лишь поверхностный обзор «физиономии» Солнца. Заманчиво, очень заманчиво было бы заглянуть в недра нашей звезды, под сверкающее покрывало ее фотосферы и, быть может, увидеть загадочное ядро сверхгорячей плазмы, если, конечно, оно существует… А рассказать об этом могли бы только выходцы из тысячекилометровых звездных глубин - нейтрино-частицы. Те, кто создавал наш корабль, думали о такой возможности, и в результате в носовом отсеке «Бизона» был смонтирован нейтриггер - сложнейшее устройство для преобразования энергии нейтринных полей в кванты видимого спектра. Расчеты показали, что в околосолнечном пространстве плотность нейтринного потока достаточна для срабатывания нейтриггерных систем. Но практически… Практически все это выглядело иначе.
Мертвая синева заливала экран модулятора. Мы с Веншиным часами «болтались» над ним, но, кроме мертвой синевы, не видели ничего.
- И не увидим, - однажды заявил Веншин.
- Почему? - спросил я, не скрывая разочарования.
- Все по тем же причинам, Алеша. Порог срабатывания системы сильно колеблется в зависимости от общего уровня помех.
- Но, согласно инструкции, мы вправе произвольно менять этот порог!..
- Путем изменения числа нейтриггерных трубок? В отсеке их - пять миллионов, Алеша. Это почти то же самое, что сделать попытку вытащить на ощупь из пяти миллионов черных шаров один-единственный белый. Однако попробуем…
Попробовали. Повиснув над пультом, мы перебирали десятки, сотни различных вариантов включений нейтриггерных элементов. На светящейся схеме возникали самые неожиданные конфигурации многоэтажных сот. На экране - мертвая синева…
- Пустая трата времени, - не выдержал Веншин. - Шанс практически равен нулю.
- И все-таки он существует, - возразил я. - Я остаюсь.
- Похвальная настойчивость. Однако ты скоро убедишься в необоснованности своих надежд.
- Или ты - в несостоятельности своих предсказаний.
- Меня устраивает любой исход, - заметил Веншин.
Стыдно признаться, но именно эта полушутливая перепалка на протяжении долгого времени подогревала мое упрямство. Каждый день я возвращался в смотровой отсек и по нескольку часов подряд парил над злополучным пультом. Вопреки здравому смыслу. Уж очень хотелось утереть нос Веншину.
Даже во сне я видел эту мертвую синеву. Просыпаясь, трепетал от возбуждения. Каждый раз мне казалось, что слепая пелена исчезнет именно сегодня. Укладываясь спать, я подводил безрадостный итог…
Я перечитал десятки статей по нейтринной физике, детально изучил теорию нейтриггерных систем и даже зримо представлял себе сложную цепочку физических процессов, происходящих в проклятых трубках. Но мертвая синева держалась стойко. Шаров, который с самого начала недоброжелательно относился к моему увлечению, предпринял попытку положить конец бесплодным экспериментам. Неожиданно вмешался Веншин:
- Повремените, командир. Если случится чудо и Алексей заставит работать нейтриггер, мы сможем получить потрясающий материал.
- Чудеса - есть продукт неуважительного отношения к реальности, - заметил Акопян. - Алеша, дорогой, в каких ты отношениях с реальностью?
- В натянутых, - ответил я. Мне было не до шуток. - Помоги надеть скафандр. Только без этих дурацких штучек с вентилями…
И чудо действительно произошло. Началось с того, что экран заметно поголубел. При этом на схеме светились только верхние этажи ячеек нейтриггера. Я включил запоминающее устройство и, сгорая от нетерпения, продолжал набирать верхнеэтажные комбинации. Голубое свечение усилило свою яркость, но оставалось по-прежнему неустойчивым. Почему?..
Я вернулся в салон и, сославшись на головную боль, удалился в спальную нишу. Мне предстояло осмыслить результаты своих наблюдений и прийти к каким-то определенным выводам. Результат: голубое свечение выше уровня гравитационных помех. Вывод: добиться изображения можно путем мгновенного чередования верхнеэтажных комбинаций. Но это - отчаянный шаг. Нейтриггер может выйти из строя…
- Мгновенное чередование? - переспросил Веншин. - Не вижу существенной разницы. На чем основаны твои предположения?
Я объяснил. В качестве иллюстрации к своим выводам использовал сказку про курочку рябу. Это ему за те пять миллионов шаров.
- Вполне логично, - согласился Веншин, проверив мои вычисления. - Н-да… С одной стороны - заманчивая перспектива получить нейтринную гелиограмму, с другой… Слишком рискованный вариант.
Некоторое время мы смотрели друг другу в глаза. Я подумал, что у меня, пожалуй, хватило бы безрассудства провести эксперимент и без согласия Веншина.
- Жалко нейтриггер… - пробормотал Веншин.
- Кому нужен бесполезный прибор? - выложил я свой главный довод.
Веншин махнул рукой:
- Действуй, Алеша. Если тебе удастся получить хотя бы один нейтринный снимок… В общем, действуй.
Ради призрачной надежды Веншин жертвовал дорогостоящим оборудованием. Мне предоставили право собственноручно искалечить нейтриггер, и я был ужасно горд. Веншин не стал отягощать меня своим присутствием во время опыта, и я был благодарен ему. Он мне доверял. Оставалось получить неуловимое изображение и зафиксировать его. Сущий пустяк! Однако я приходил в отчаяние от мысли, что расчеты мои, в конечном итоге, могут оказаться недостаточно верными…
Световые блики плывут вдоль шкалы интервалов времени: десять секунд, восемь, пять… стоп! Включаю нейтриггер: раздается густой, приятный для слуха звук «баум», словно кто-то дернул басовую струну. В глубине экрана вспыхивают голубые зарницы. «Клик-клак, клик-клак», - торопливо защелкали отметчики времени, и снова это глубокое, волнующее «баум»… Блики застывают на первом делении от нуля. Дальше - неизвестность. Каждую секунду может последовать взрыв. Ощущаю на своем лице капельки холодного пота. Экран на мгновение темнеет и вдруг - «баум» - разливается широким озером сверкающей голубизны. Проступили синие тени… И я увидел ядро! Я наблюдал это зрелище на протяжении двух-трех секунд, не более. Однако резец внимания оставил в памяти изумительно четкий, яркий след неповторимой картины. Солнечное ядро не было просто круглым, как представлялось мне раньше. Ядро плазменного гиганта скорее напоминало какой-то странный плод в сморщенной кожуре, усеянной большими, крючковатыми шипами. Многие шипы были уродливо длинны и достигали границ фотосферы. Выше и ниже экваториальной области солнечного шара шипы вытягивались длинными усами, плавно загибаясь, и, по-видимому, опоясывали ядро замкнутыми обручами. На северном и южном полюсах усы расслаивались на тонкие, едва заметные волокна. В центре ядра можно было разглядеть неясные контуры какого-то сгустка. Теперь я остро пожалел, что рядом со мной нет Веншина. По крайней мере он бы понимал, что видит… Экран погас, и я ощутил слабую судорогу взрыва. Вот и все. «Клик-клак, клик-клак», - беспечно щелкали отметчики времени, но теперь бесполезно было ожидать рокота басовой струны; я знал: в нижнем отсеке уже нет ничего, кроме осколков нейтриггерных трубок.
Опомнился я только в переходной шахте. Руки крепко сжимают драгоценную добычу - кассету с изображением солнечного ядра. Навстречу, смешно загребая руками, плывет блестящая колба с «начинкой». Начинка, разумеется, Веншин. Я протягиваю ему кассету, он хватает ее и нелепо балансирует, пытаясь развернуться в узком туннеле. Я со смехом беру его за рожки антенн и плыву вдоль туннеля, проталкивая Веншина «ногами» вперед. При этом мы обмениваемся совершенно невразумительными возгласами. По-моему, не стоит описывать реакцию командира на последствия нейтринного эксперимента. И без того ясно, что участникам этой затеи отнюдь не поздоровилось.
Зато следующий день преподнес нам сюрприз. Производя настройку оптического модулятора, мы наблюдали удивительное явление: на пылающем фоне появились продолговатые темные сгустки, похожие на перистые облака. Я высказал опасение, что на поверхности Солнца, по-видимому, что-то происходит. Веншин молча разглядывал эти странные движущиеся полосы.
- Ты ошибаешься, Алеша, - сказал он. - Это надхромосферные образования. Они свободно парят в пространстве.
И действительно, пока мы ставили кассеты в гнезда съемочной аппаратуры, облака заметно увеличились в размерах. Темные языки-полосы занимали теперь почти половину экрана. На корабль надвигался неведомый шквал. Мы с Веншиным повисли над экраном спектрографа. Узкие линии спектра быстро перемещались на поверхности зеркального цилиндра, в стеклянных сотах призматических устройств загорались разноцветные блики.
- Никель, кальций, железо… - сосредоточенно считывал Веншин, - нобелий, фермий, берклий, кюрий, америций… Целый ряд трансурановых элементов! Криптон, ксенон, радон… Странно, эти пылегазовые сгустки почти не содержат в себе водорода и гелия!
Экран потемнел настолько, что пришлось отключить светофильтровую систему. Яркость увеличилась, и мы увидели, что во многих местах сквозь темную пелену просвечивало кроваво-красное зарево. В стене смотрового отсека образовался светлый овал. Я повернул голову и увидел силуэт командира. Свет из туннеля освещал его сзади, преломляясь в прозрачной толще полускафандра, отчего фигура командира казалась окруженной газовым пузырем.
- Прошу извинить за вторжение, - сказал Шаров.
Он легко и красиво проделал каскад головокружительных поворотов и опустился над пультом. Невесомость, которая заставляла нас с Веншиным болтаться на привязи, придавала движениям Шарова завидную грациозность. Он плавал мягко и свободно, как детский воздушный шарик.
- Вас что-нибудь интересует? - спросил Веншин, не отрывая взгляда от спектрографа.
- Да. Меня интересует это… - Шаров указал на экран.
- Беспокоиться нет причин, - сказал Веншин. - Плотность скопления газа и пыли невелика. Относительно невелика и наша орбитальная скорость. Я полагаю, защитное поле «Бизона» легко пробьет коридор…
Веншин не договорил. Мы повернулись к экрану и замерли. Не всякое теоретическое обобщение способно так быстро и так наглядно перевоплотиться в зрительный образ. Веншину в этом отношении повезло. Казалось, корабль падает в исполинский колодец с гладкими, розовато-зеркальными стенами, уходящими в лучезарную перспективу. Где-то в бездонной глубине колодца на фоне солнечного пожара лениво ворочались клубы темных, бесформенных масс. Впереди, чуть левее, проступили расплывчатые контуры двух громадных треугольников серебристо-пепельного цвета, идущих параллельным курсом.

Предыдущая страница 2 Следующая страница


Сергей Павлов - Корона Солнца

3 Сергей Павлов

- «Тур» и «Мустанг»! - крикнул я. - Нашлись!
Шаров и Веншин молча смотрели на экран. Первым отозвался Веншин.
- Че-пу-ха! - раздельно произнес он. - Мы видим двойное отражение «Бизона».
Я услышал, как Шаров облегченно перевел дыхание. Видимо, трезвое суждение Веншина устраивало его больше, нежели мой романтический домысел. Экран посветлел, и автоматы включили светофильтр. Минуту спустя мы уже видели обычную картину: яростное клокотание плазмы… Так были открыты корональные скопления материи. Веншин назвал эти скопления «солнечным пеплом». Он совершенно серьезно предложил мне разработать гипотезу, объясняющую природу пепловых полей. Я с жаром принялся за работу. Расчеты, домыслы, опять расчеты… Сначала мне показалось логичным предположить, что солнечный пепел - это остатки крупных протуберанцев. Веншин легко опроверг мои доводы и посоветовал внимательнее изучить полученные нами спектрогелиограммы.
- Трансурановые элементы, Алеша! - многозначительно напомнил он. - Главное в этом.
Трансурановые… Казалось, я никогда не смогу увязать всю эту массу разрозненных данных в единое целое, осмыслить их тесную взаимосвязь. В цепочке моих рассуждении явно не хватало какого-то мелкого, но очень важного звена…
Решение пришло само собой, неожиданно.
Это случилось в тот день, когда Акопян и Шаров устроили генеральную проверку системы управления «Бизоном». Сняв стенки пультовых покрытий, они самозабвенно ползали на четвереньках, разглядывая светящиеся стены комплексных блоков, то и дело втыкая в специальные гнезда многоштырьковые колодки контрольных приборов. Веншина в салоне не было: он ушел на вахту в смотровой отсек.
Вдруг послышались длинные гудки внепрограммного центра защитной системы корабля. Такими губками центр предупреждает о том, что требуется дополнительный расход энергии на усиление защитного поля. Акопян и Шаров прыгают в свои кресла за пультом, некоторое время изучают показания приборов, о чем-то переговариваются. Затем Шаров включает аппаратуру связи и говорит в телефоны:
- Алло, Веншин! Протонная атака! Рекомендую вам немедленно покинуть смотровой отсек и вернуться в салон.
- Это приказ? - раздается голос Веншина, усиленный громкоговорителями.
- Если хотите, да, - отвечает Шаров.
Протонная атака! Я машинально включаю записывающую аппаратуру и возвращаюсь к столу. Протонная атака… Вот оно!
Заложив в компьютер необходимую информацию и обработав все возможные варианты заданных программ, я через несколько часов смог представить Веншину окончательный вывод. Теперь я мог гордиться простотой и изяществом новой гипотезы. Во-первых, Солнце является своеобразной ловушкой для метеоритного вещества: мощное притяжение, с одной стороны, и световое давление - с другой приводят к тому, что мельчайшие из метеоритных пылинок скапливаются в узкие ленточные облака, вытянутые вдоль экватора. Во-вторых, атомы захваченного вещества, подвергаясь непрестанной бомбардировке элементарными частицами высоких энергий, в частности - протонами, изменяют свою структуру. Поэтому «пепловые поля» интенсивно обработанные солнечной радиацией, содержат значительное количество трансурановых элементов. Корональная область нашей звезды - самый производительный цех в трансурановой металлургии!..

СОЛНЕЧНАЯ ЛУНА

Время от времени сквозь пятислойный корпус салона слышится гул. Это автоматически включаются моторы, корректирующие движение «Бизона» по многовитковой спирали, направленной к Солнцу. Постепенно мы должны приблизиться к поверхности Солнца настолько, насколько это позволит защитная система «Бизона».
Сумев разгадать мое увлечение астрофизикой, Веншин резко повысил требовательность. Теперь он упорно старался развить во мне способность к обобщению накопленных фактов и не скрывал своего недовольства, если я допускал хотя бы малейший промах. Его короткие, но емкие по содержанию лекции, а также самостоятельная работа над трудами по астрофизике открывали передо мной горизонты новых для меня знаний. С каждым днем я становился уверенней в себе, как будто вместе с новыми знаниями черпал новые силы.
Наконец, Веншин высказал мнение, что одновременная вахта для нас - непозволительная роскошь. И мы стали сменять друг друга. Уступая мне рабочее место, он лаконично излагал условия очередной программы исследований и бывал доволен, если я не нуждался в дополнительных пояснениях. Сегодня он подсунул мне спектрогелиограммы, снятые в лучах кальция:
- Попробуй выявить закономерность распределения кальция в разных слоях фотосферы. Работа кропотливая, трудная, не обольщайся кажущейся простотой.
Шаров готовился сменить Акопяна.
- До завершения витка остается восемь минут, - предупредил Акопян.
Поднялся с кресла, несколько раз присел, чтобы размять затекшие ноги.
Внезапно я ощутил легкий толчок. Второй, третий… Веншин и Шаров переглянулись, Акопян настороженно вытянул шею. Гул орбитальных моторов перешел в угрожающий рев. «Бом-бом…» - раздались звонкие удары, будто в колокол: «растерявшиеся» автоматы призывали человека на помощь.
Шаров стремительно повернулся к приборам.
- Локатор!
На экране проступили бледные, неясные пятна, зигзаги помех и ничего больше. Указатели напряженности электростатического поля выбрасывали чудовищные цифры, гравитометры лихорадило, глухо ревели моторы. «Бом-бом, бом-бом…» Автоматы вели неравный поединок с неизвестным противником, и никто не знал, чем им помочь…
Тревожным воем сирены центральный пост корабля предупредил о включении пространственных двигателей. Я видел, как у Веншина на мгновение расширились зрачки. На смуглом лице Акопяна проступила заметная бледность. Шаров жестом приказал нам занять кресла, но было поздно. Сильный толчок швырнул меня кому-то под ноги, и мы кубарем покатились к стене. Я лихорадочно вспоминал, удалось ли мне дернуть рукоять включения оптического модулятора. Невероятная тяжесть сковала руки, навалилась на грудь, голову.
Почему-то вспомнились Азорские острова, горячий песок, сверкающая синева океана, чайки и наша лихая ватага спортсменов-глубоководников. На пятисотметровой глубине мы тоже чувствовали себя неважно… Интересно, удобно ли Веншину лежать на мне поперек? Черт бы побрал эту тяжесть! На островах было лучше… А рукоять модулятора я все же, по-моему, дернул… Давящая тяжесть исчезла. Я вскочил на ноги и помог подняться Веншину.
Акопян сидел на полу, обхватив голову руками.
- Мне кажется, - заговорил он, потирая ушибленные места, - мы сравнительно легко отделались. Вот только от чего, не знаю… Вы не подскажете, Веншин?
- Между прочим, я первый раз в этом районе, - невесело отшутился Веншин. На лбу его кровоточила ссадина.
- Ну а все же?.. - поддержал Акопяна Шаров. Он сидел у навигационного пульта, выверяя курс. - Может быть, прозевали протуберанец или какой-нибудь внеочередной выброс?
Настойчивость Шарова производила неприятное впечатление. В этом «мы прозевали» звучал плохо скрытый укор, потому что прозевать могли только я и Веншин, и в основном Веншин. Вопреки ожиданию, он не смутился и ответил так, как привык отвечать, - обстоятельно и подробно:
- Масса вещества протуберанцев занимает колоссальный объем, и гравитометры отметили бы завихрения гравитационного поля еще задолго до того, как прозвучал сигнал опасности. Однако мы стали свидетелями…
- Жертвами, - поправил Акопян, ощупывая разбитый нос.
Веншин посмотрел на него невидящими глазами:
- Я думаю, сейчас мы нуждаемся в более или менее приемлемой рабочей гипотезе, которая помогла бы нам разобраться…
- Сейчас вы больше нуждаетесь в медицинской помощи, - не выдержал я. - Вы и Акопян обязаны уделить мне несколько минут.
Веншину я наложил биомидную повязку. Акопяну, кроме того, пришлось сделать рентгеновский снимок лицевой части черепа. К счастью, мои опасения оказались напрасными.
- Продолжайте, - сказал Шаров, когда все процедуры были закончены. - Итак, вы считаете, что происшествие не связано с эруптивной деятельностью Солнца?
- Увы, только предполагаю.
- Понятно… Ну и что вы предлагаете в качестве рабочей гипотезы?
Я болезненно ощущал подоплеку этой атаки. Дескать, мы, звездолетчики, ведем корабль туда, куда требует твоя астрофизика, рискуем головой в интересах этой самой астрофизики. Потрудись же в таком случае по возможности правильно определить характер мели, на которую мы наскочили, пересмотреть свою астрофизическую лоцию с тем, чтобы избавить нас в дальнейшем от подобных неприятностей. Шаров, безусловно, прав. Но и Веншин не заслужил, чтобы его подгоняли, как школьника. Обстановочка!..
Веншин исподлобья оглядел всех по очереди.
- Это была небольшая планетка или солнечная луна.
- Н-да… - первым заговорил Акопян. - Истории известны случаи, когда планеты открывались с помощью гусиного пера, но я впервые слышу, чтобы такого рода открытия были основаны на изучении собственных синяков и шишек. Нам остается придумать имя для новой планеты… Стоп, нашел! Веншиния! Звучит? Или, может быть, Глебия?
- Акопяния, - предложил Веншин. - Так, помоему, лучше.
- Почему бы и нет? Польщен и тронут.
- Подождите, - остановил их Шаров. - Ты хочешь что-то сказать, Алеша?
- Да, мне кажется, я успел включить съемочную аппаратуру модулятора…
- И ты молчал до сих пор?! - удивился Веншин. - Немедленно готовь запись к просмотру!
Экраном для демонстрации магнитных фильмов служил вогнутый потолок салона. Запрокинув головы, мы застыли в ожидании. И вдруг - словно раздвинулся занавес - мы увидели: клубящиеся струи раскаленных газов медленно сплетались в грандиозные букеты махровых гвоздик. Огненное великолепие! Каждый раз, оказываясь лицом к лицу с Солнцем, я чувствовал себя взволнованным и восхищенным. На огненном фоне появился темный диск. Веншин привстал. Диск быстро увеличивался в размерах, слегка покачиваясь из стороны в сторону, и, наконец, закрыл собою экран.
- Фильтр! - крикнул Веншин.
Я понял, что он имеет в виду, и мгновенно отключил предохранительную систему, ослабляющую яркость. Прежде чем изображение исчезло, мы успели разглядеть слабосветящийся красноватый шар.
- Поздравляю, - сказал Шаров. - Вы действительно открыли новую планету.
- Так-то оно так… - задумчиво ответил Веншин, запуская пятерню в свои редкие белокурые волосы. - Но эта проклятая… луна существует вопреки всем законам небесной механики.
Акопян мастерски изобразил на лице горестное недоумение:
- Вы хотите закрыть только что открытую планету?
- Нет, зачем же закрывать? Напротив…
- Издеваетесь, да?
- Это - неустойчивое образование! - высказал я догадку.
- Верно, Алеша, - поддержал меня Веншин. - Те из метеоритов, комет или даже небольших астероидов, которые в силу каких-то причин потеряли устойчивую орбиту, могут оказаться пленниками Солнца. Это известно давно. Следовательно, нет ничего сверхъестественного в том, что Солнце время от времени создает для себя из этого материала недолговечные игрушки наподобие той, которую нам посчастливилось только что встретить. Высокий процент содержания железа и никеля хорошо объясняет мощь гравитационного поля этой луны. Верны ли наши предположения, нам предстоит выяснить.
- Уж не хотите ли вы организовать погоню? - спросил Акопян.
- Именно так.
Мне показалось, что Акопян побледнел.
- Веншин, оставьте луну в покое.
- Мы обязаны детально изучить солнечный феномен.
- Несокрушимая логика! Но вы никак не объяснили резкого повышения напряженности электростатического поля. А ведь это опасно…
- Поздно спохватились. Об этом нужно было думать на Меркурии…
- Намек понятен, отвечаю: я готов. Ешьте меня под соусом ваших идей, закусывайте протуберанцами. Думаете, за себя испугался?
Шаров знакомым жестом погладил подбородок. Все трое уставились на меня.
- Мы напрасно теряем время, - сказал я, пожимая плечами.
Глаза Шарова на секунду прищурились, потом вдруг стали жесткими и холодными.
- Добро! - сказал он медленно, но веско, и в этом слове, тяжелом, как удар молота, обозначилась сила его внутренней собранности. - Маневр сближения поручаю Акопяну. Веншин берет на себя программу научных наблюдений. А вам, Морозов, надлежит собрать в контейнер дубликаты исследовательских материалов для отправки их в сторону Меркурия.
Командир впервые назвал меня по фамилии…

Я недоумевал: зачем Шарову понадобилось вручную тащить контейнер так далеко, если люк шахты подъемника находился прямо в салоне. Закованные в защитные скафандры тяжелого типа, мы выволокли толстый блестящий цилиндр в переходную камеру. Пока нагнеталась аргоновая атмосфера, я с интересом разглядывал зеркальную фигуру командира: огромные плечи, мощная, слегка сутулая спина, вместо головы - плавно сливающийся с плечами бугор, вместо глаз - продолговатая щель перископа. Какое-то фантастическое чудище! Промелькнула жутковатая мысль: а что, если это не Шаров? Что, если рядом со мной стоит бездушный, таинственный робот?.. Я рассмеялся. Смех прозвучал хрипло и не очень уверенно.
Тяжелый щит медленно съехал в сторону.
- Пойдемте, Морозов, - слышу я голос Шарова.
После привычной тесноты салона внешняя полость корабля кажется удивительно просторной. Еще бы: шаровидный салон занимает здесь столько же места, сколько грецкий орех в глубокой тарелке. Все остальное пространство заполнено агрегатами противорадиационной защиты. Словно лопасти гигантской турбины, закрученные в одну сторону, разметали свой широченный размах спирально-вогнутые металлические крылья, красные от жара едва ли не на половину длины. В промежутках между крыльями виднеются отдельные участки внешнего корпуса корабля. Раскаленный корпус излучает довольно яркий свет. В разных направлениях змеятся широкие ленты теплопроводов, нарушая четкую геометричность систем многочисленных трапов, балок, труб и шахтных стволов. В специальных углублениях тускло мерцают верхние диски лямбда-преобразователей. Это благодаря им «Бизон» окружен защитным полем, обезвреживающим яростный натиск солнечной радиации. От их безупречной работы зависит успех экспедиции.
Кружным путем мы выходим к стволу подъемника. Я закладываю контейнер в камеру, и Шаров нажимает рычаг. Все. О дальнейшем пути контейнера позаботятся автоматы. Слышно, как аргоновый вихрь уносит камеру вверх по стволу к широкому конусу почтового корабля. Взвыли сервомоторы, огромный конус тронулся и плавно двинулся по рельсам. Через минуту «почтальон» умчится в сторону Меркурия, и там его встретят корабли-перехватчики… Я вздрагиваю от пронзительного крика сирены. Мне кажется, что в крике машины, вдруг зазвучавшем в этом царстве багровых отблесков, я улавливаю тягучие ноты прощания, жалобы…
Сирена смолкает, «почтальон» исчезает за створками кормового отсека.
Слышится вибрирующий свист… Пошел…
Мы опускаемся вниз. Шаров останавливается и неуклюже топчется на месте, осматривая оборудование, проверяя надежность креплений. Теперь я понимаю, зачем ему понадобилась эта экскурсия.
- Как ты думаешь, Алеша, где находится наша ахиллесова пята?
«Тур» и «Мустанг» были оснащены не хуже «Бизона», но они не вернулись, и Шаров мучительно ищет причину их гибели. Я не отвечаю ему. Зачем? Ведь он и не ждет ответа.
С круглых площадок свисают черные щупальца. Мы обходим их стороной. Эти машины, похожие на огромных спрутов, создают искусственное поле тяготения, к ним приближаться опасно. Впереди поблескивают глянцевые бока орбитальных моторов. Моторы деловито гудят.
Винтовая лестница приводит нас на небольшую площадку, обнесенную крепкими поручнями. Отсюда хорошо видны громадные цилиндры пространственных двигателей. Шаров делает мне знак остановиться.
- Мы остаемся здесь… на всякий случай.
Взглянув на радиометрические датчики, я заметил, что радиация возросла втрое. Обращаю на это внимание Шарова.
- Вижу, - ответил он. - Близость луны оказывает влияние на защитное поле «Бизона». Ну что ж, приготовимся к встрече. Закрепить поясные леера!
Я хватаю кольцо карабина и пытаюсь правильно соразмерить длину стального троса. В этот момент загрохотали моторы, настил рывками стал уходить из-под ног. Я вцепился в поручни. Шаров проехал мимо меня на спине. Грохот внезапно прекратился, но настил под ногами продолжал раскачиваться. Отпустив поручни, я бросился к Шарову. Моторы снова взревели, меня швырнуло лицом вниз и потащило по ступенькам винтовой лестницы. «Интересно, чем кончится эта акробатика?» - успел подумать я.
Ответом был страшный удар в спину, в глазах замелькали радужные пятна. Наконец мне повезло: я застрял между какими-то трубами. Скоро на помощь пришел командир - он помог мне подняться на ноги и спросил, все ли в порядке.
- Не знаю… - буркнул я, стискивая зубы от боли. - Мои кости в порядке, но за целость кронштейнов трубоподвески не ручаюсь.
Поддерживая друг друга, мы с трудом взобрались на свою площадку. Сначала мне показалось, что все вокруг запорошено хлопьями зеленоватого света. Однако хлопья перемещались с места на место, меняли форму, слипались в какие-то странные, блуждающие комки, которые тут же расползались по поверхности предметов бледными струйками.
- Как ты находишь, Алеша, красиво, а?
В голосе Шарова звучала тревога.
- Похоже на блуждающие заряды.
- Похоже… - мрачно согласился он.
Он стоял, широко расставив ноги, неподвижен, как статуя. Я рванул его за плечо и указал на датчики:
- Радиация достигает критических величин! Надо немедленно уходить!
- Вы быстро теряете чувство юмора, Морозов.
Какой там еще к черту юмор?!
Ослепительно сверкнул зигзаг зеленой молнии. От ужасного треска заложило уши. Еще зигзаг, еще… Молнии били в блестящую оболочку салона, плясали на массивных радиаторах теплоприемников, змеились среди переплетенных труб и распорок. Сплошное сверкание и треск, треск, от которого можно оглохнуть… Внезапно рядом с Шаровым вырастает огненный жгут. Шаров клонится набок и медленно сползает в сторону. Руки его, закованные в панцирь, торчат вверх…
Не помню, как мне удалось дотащить командира до переходной камеры салона. Перевалившись вместе с ним через высокий порог, я на четвереньках подполз к щиту и привел в действие запирающий механизм… Щит тронулся, и в этот момент среди треска разрядов я услышал тонкий, вибрирующий свист; такой свист могли издавать только пространственные двигатели. Тело быстро наливалось свинцом - не менее четырех «же» ускорения… Значит, уходим от этой проклятой электрической луны. Кажется, я теряю сознание…

ЧАСТЬ ВТОРАЯ

СТРАШНАЯ ВАХТА

Счастливо отделавшись от коварной луны, мы вернулись на прежний курс. «Бизон» исправно накручивал виток за витком, приближаясь к внутренней короне, которая простиралась едва ли не на половину солнечного радиуса от поверхности океана огненных бурь.
У Веншина участились стычки с командиром по поводу рабочего времени - ему было мало восемнадцати часов в сутки. Акопян, сам перегруженный работой, старался урвать минутку, чтобы немного развлечь нас, и если в салоне вдруг раздавался дружный смех, то этим мы были обязаны только ему. Кстати сказать, под его редакцией довольно регулярно выходили номера светогазеты «Солнечный удар». В последнем номере он поместил карикатуру, где были изображены Шаров и стиснутые между его колен участники нейтринного эксперимента. Недвусмысленные позы наказуемых и поднятая для удара кассета с надписью «Нейтринный успех» весьма своеобразно, но точно передавали полный драматизма эпизод. Однажды Акопяну удалось уговорить всех послушать маленький концерт легкой музыки. К сожалению, по моей вине концерт не состоялся. Как-то, совершенно случайно, я использовал кассету фильма-концерта для записи радиоизлучений Солнца, и сейчас вместо музыки стереотремы изрыгнули чудовищную порцию рева, похожего на злобное рычание рассерженных львов. Озадаченный Акопян перечитал этикетку: "Если мы вдвоем. Брикли. Твой поцелуй… Серия "К", фильтр 08/6-РГД, 450 мегагерц"! Никогда не забуду испепеляющего взгляда, которым он меня одарил. Наши с Шаровым прогулки во внешнюю полость корабля стали отличаться регулярностью. Командир выглядел все таким же спокойным, он лишь чаще обычного сосредоточенно поглаживал подбородок. Короче говоря, все шло своим чередом вплоть до той удивительной «ночи», которой суждено было нарушить наше в общем-то безмятежное бытие…
За ужином, кроме отлично прожаренных бифштексов, Акопян угостил нас рассказами о печально знаменитой экспедиции Снайра. Я слушал его с интересом, хотя с самого начала так и не мог понять, шутит ли он, или живописует действительные события пятнадцатилетней давности. О том, что он и Шаров - участники этих событий, я знал. Знал, что их первое знакомство состоялось в красной марсианской пустыне при очень драматических обстоятельствах. Однако в передаче Акопяна трагизм положения первых марсопроходцев как-то терялся среди забавных мелочей.
- …Что тут было! Мы еле держались на ногах, а десантникам - наплевать. Они дурачились, как щенята, валили нас на песок, топтали ногами, демонстрируя на наших ослабевших организмах приемы дзюдо. И все это к вящему удовольствию джед-джедаков, которые спешили к месту происшествия целыми семьями.
Акопян отправил в рот кусочек бифштекса и аппетитно причмокнул.
- Но Снайра им положить не удалось - слабо! Он с восторгом выколачивал пыль из скафандров спасателей - особенно доставалось Шарову - и от радости мычал что-то нечленораздельное. Н-да… Алеша, налей мне, пожалуйста, виноградного сока… Спасибо. Когда мы вернемся домой, я угощу тебя настоящим кавказским вином. Веншин, предложите командиру салат, вы по рассеянности съели его яичницу… Так вот. Любопытные джед-джедаки расселись на ближайших барханах, как в театре. Они, подобно нашим пингвинам, редко упускали возможность понаблюдать за деятельностью двуногих гостей из другого мира, там и сям возникали ссоры из-за лучших мест в партере. Они одобрительно стрекотали, если находили ситуацию забавной, и лениво водили всеми своими шестнадцатью щупальцами с набалдашниками на конце, если им делалось скучно. Н-да… Но тогдашний спектакль проходил под аншлагом. Наиболее восторженные зрители лезли на сцену. Один из таких смельчаков приковылял к Шарову и с немым обожанием застыл у его ног. «Ну что ж, будем знакомы!» - сказал Шаров и протянул ему руку. Джед-джедак протянул щупальце с наиболее крупным из своих набалдашников. Возможно, он хотел потрогать незнакомый предмет, но Шаров почему-то решил, что это сделано в знак особого к нему расположения, и с чувством пожал «ладонь» марсианина. Вы бы видели, как позеленел от злости представитель марсианской фауны! Он подпрыгнул, вырвался и припустился бежать, оставив Шарова в недоумении. Я стоял ближе всех и наслаждался растерянностью десантника. Но надо же объяснить человеку, в чем дело. «Ты, дорогой, совершил поступок, который считается величайшей бестактностью не только в нашей галактике, но, вероятно, и далеко за ее пределами», - сказал я. «Не понимаю, - признался Шаров. - До сих пор я считал, что крепкое дружеское рукопожатие… Может быть, я сильно сжал ему лапку?» - «Вовсе нет! Ты дружески крепко пожал ему голову».
Смеялись только я и сам рассказчик.
- Болтовня, - отмахнулся Шаров.
- А вы что скажете? - спросил Акопян у Веншина.
- Оставьте меня… э-э-э… в покое. Ваша словоохотливость мешает мне сосредоточиться.
Акопян ткнул меня в бок и повертел пальцем у лба:
- Старик, кажется, того… Ты присматривай за ним, это по твоей части. Двадцать один ноль-ноль условных суток относительного времени. Шаров и Веншин о чем-то шепчутся, затем Акопян и Шаров сдают вахту и расходятся по своим спальным нишам. Веншин подходит ко мне, трет ладонью бледный лоб, словно припоминая что-то. Он явно в затруднении, желая выбрать тему для моей работы полегче.
- Энергообмен обращающего слоя и хромосферы, - подсказываю я.
- Вот-вот, именно! - кивает он и спешит к своему столу. Но вдруг останавливается. - Ты справишься с этим, Алеша?
- Думаю, да. Зачем вы скрываете, что плохо чувствуете себя? Завтра же устрою вам внеочередной медосмотр.
Веншин пожал плечами:
- Как знаешь. Да… расчеты требуется произвести с особой тщательностью. Я воспользуюсь конечным результатом для новой методики наблюдений. Целиком полагаюсь на твою… добросовестность, проверять некогда. Тема чрезвычайно сложная, желаю удачи.
И он забывает о моем существовании. Я торопливо осматриваю свое хозяйство. Все в порядке, аппаратура работает нормально. Отбираю нужные мне материалы и погружаюсь в расчеты. Проходит час. Несмотря на занятость, я совершенно независимо от своей воли ухитряюсь следить за окружающей обстановкой. Уши сами слушают, глаза сами отмечают малейшие изменения в комбинациях световых сигналов - привычка, выработанная необходимостью. Внезапно ощущаю запах гари. Поднимаю голову, принюхиваюсь. Нет, показалось. Но чувство чего-то тревожного не покидает меня. Мерно тикают отметчики времени на стенде регистраторов, тонко поют приборы, лениво перемигиваются цветные огоньки на пультах. Как будто ничего особенного.
Стоп! Опять этот противный запах… Что за ерунда?!
- Вы не чувствуете запаха гари? - спрашиваю Веншина.
Веншин не отвечает. Поворачиваюсь к нему. Он… спит. Спит прямо за столом, положив голову на руки, и блаженно посапывает во сне. Ну и пусть отдыхает. В наших условиях сон - это, пожалуй, самое необходимое лекарство для него. Нервное истощение…
Бросаюсь к приборным стендам: датчики перемалывают привычные цифры, зеленые лучики выписывают на экранах знакомые графики, шкальные блики дрожат на обычных местах. Правда, чуть-чуть изменилась характеристика поля гравитации, но в пределах допустимого. И вдруг… вдруг я замечаю, что регистраторы все, как один, точно сговорившись, указывают нуль радиации! Не сон ли это? Приборы вышли из строя? Все сразу?.. Не может этого быть! Надо будить командира.
Случайно мой взгляд останавливается на странице бортового журнала. Почерк Шарова. Читаю: «Радиация падает… (колонка цифр). Параметры протонного потока… (следуют символы, цифры). Чужеродное магнитное поле… Вспышка… Водородный флоккул…» Гм, значит, он знал об этом… Сажусь в кресло центрального пульта и вопросительно смотрю в большие желтые глазищи-блюдца электронного лоцмана. «Глаза» успокоительно мигают - желтоватое сияние то разгорается, то угасает. Внезапно в глубине этих громадных зрачков улавливаю какой-то красноватый, дьявольский отсвет. Вглядываюсь пристальней: на выпуклой поверхности «глаз» медленно передвигаются отблески двух красных колец. Что-то знакомое чудится мне в их замедленном, плавном движении… Торы!!!
Сердце сжалось от боли в предчувствии непоправимой беды. Я понял, что вижу отражения торов… Но я не могу заставить себя обернуться. Наконец оцепенение прошло. Я вскакиваю с кресла… Там, под самым потолком салона, где секунду назад плавали кольца, медленно тает оранжевая дымка. Чушь, просто мне показалось!..
Поворачиваю голову, чтобы взглянуть на спящего Веншина, и содрогаюсь: он лежит на столе все в той же позе, но его хитро прищуренные глаза с любопытством следят за мной… Мне становится жутко.
- Вы спали? - спросил я, чтобы услышать звук собственного голоса.
- Нет, я не спал, - Веншин направляется ко мне.
- А я был почему-то уверен…
Он жестом прерывает меня и долго молчит, разглядывая свои руки, словно впервые их видит.
- Меня считают здесь сумасшедшим, - говорит он и вертит пальцем у лба.
- Ну что ж, я ухожу…
- Куда?.. - спрашиваю одними губами.
- Я ухожу к солнцу, - отвечает Веншин и смущенно смеется.
Чувствую, как по спине ползут холодные капли пота.
- Нельзя так шутить!
- Шутить?.. - взгляд его становится укоризненно-скорбным. - Я знаю: вы все боитесь идти со мной. И ты, и Шаров, и Акопян. Ведь правда? Ну что ж, прощайте, мне пора!.. Хочу крикнуть: «Вы действительно потеряли рассудок!», но вместо этого глотаю застрявший в горле комок. Веншин страшно бледнеет, закрывает глаза, голова его безжизненно свешивается на грудь. Он куда-то уходит, точно плывет. Я смотрю ему вслед, но мне мешают видеть слезы и легкое головокружение…
«Глаза» электронного мозга перестали мигать, в желтых зрачках застывает тупая покорность, на сигнальных панелях пробегает судорога зеленых огоньков. Мне почудилось, будто лязгнула крышка люка выходной шахты. Оглядываюсь - Веншина в салоне нет.

Предыдущая страница 3 Следующая страница


Сергей Павлов - Корона Солнца

Корона Солнца 4

Я бросаюсь к люку переходной шахты и всем телом налегаю на рычаг. Рычаг не поддается. Значит, Веншин успел накинуть внутренние замки! Что, если он надумает открыть выход из переходной камеры?!
Меня пробирает дрожь.
- Вернись! - ору изо всех сил и колочу кулаками о металл.
Ну почему я не сумел заранее распознать его недуг?! Даже Акопян заметил!.. Но что же я медлю! Тревога! Тревога!!!
Вот спальная ниша Шарова. Рывком отодвигаю перегородку:
- Командир, просни…
Крик застывает в горле, холодеет кровь. Ниша командира пуста… Внутри, возле сердца, обрывается что-то и рассыпается тысячью звенящих осколков.
Ниша Акопяна пуста…
Это выше моих сил!..
Не знаю, сколько времени я просидел в кресле с закрытыми глазами, обхватив ладонями виски. Не открывая глаз, думал: «Какой, однако, нелепый сон. Смешно».
Открываю глаза. По-прежнему тихо в безлюдном салоне.
Я вяло удивился, что навязчивый сон продолжается. Протянул руку и взял со стола циркуль-измеритель. Холодный, гладкий, имеет вес… Стальные иглы вонзились в тело, и я почувствовал боль. Нет, во сне так не бывает.
Оставалось признать себя сумасшедшим. Эта мысль показалась мне забавной. Попробовал скорчить идиотскую гримасу. Получилось. Горло перехватила судорога отвращения.
- Мида, иди ко мне, - позвал я.
К моему креслу подкатил небольшой белый ящик на мягких колесиках. Холодные щупальца электродов обвили руки, шею, забрались под одежду.
- Нервный шок, - констатировала Мида размеренным голосом. - Необходим полный покой, глубокий сон… Рекомендую принять снотворное.
Вот глупая! Разве я не сплю?
- Марш на место!
Ящик послушно укатился прочь.
Я брожу по салону и думаю, думаю… А может быть, и не думаю ни о чем, только бесцельно брожу и трогаю руками все, что ни попадается на пути. Скопище безмозглых автоматов… Неужели «Бизон» все еще послушен им?! Впрочем, какая мне разница, мчится ли он по точно рассчитанной кривой или беспорядочно падает куда-то?.. Одному он мне не нужен. Да и я ему не нужен один…
Липкая мгла безудержного страха застилает сознание. В приступе ярости бью кулаками о стены, катаюсь по полу, кусая руки. Быть может, даже кричу… По моим щекам струятся слезы.
Мне жаль себя, и я плачу навзрыд, как ребенок. Ох, как мне жаль себя!..

ГЕЛИАНА

Сколько прошло времени, не знаю. Может быть, целая вечность. Странная тишина. Тишина непроницаемая, мертвая. Поднимаю голову и оглядываю салон. Приборы замерли, и все вокруг выглядит так, словно корабль устал от бесцельной работы и погрузился в дремоту. Он выполнил свой долг и теперь отдыхает, прикрыв веки многочисленных экранов. Люк переходной шахты открыт.
Я тоже устал. Устал удивляться, устал чувствовать себя живым. Да и какой мне смысл страдать от одиночества и горя, кружить в непроходимых дебрях собственных галлюцинаций? Вверху, над головой, тихонько мурлычет кот. Ну и пусть. Почему бы ему и не мурлыкать? Теперь мне все безразлично… На всякий случай оглядываю потолок.
Огромные кольца лениво обмениваются сгустками оранжевой дымки. Их два. Это они издают странные звуки, похожие на сытное урчание котов. Я погрозил им кулаком. Пожалуй, это все, что я могу сделать. Их двое, я - один. К тому же я сошел с ума, потерял рассудок… А если нет? Что, если все происходящее не бред и не игра воображения? Быть может, мы в плену у этих тварей?
Делаю прыжок в открытый люк переходной шахты и устремляюсь вдоль тюбинговых стен туннеля. Этим путем ушел Веншин. Разыскать его, во что бы то ни стало разыскать!..
Выходной люк тоже открыт. Но там, где должна быть испепеляющая ярость раскаленной бездны, переливается голубое сияние таких чистых и радостных тонов, какими дарит людей только земное небо.
У выхода - широкая синяя полоса. Не могу понять, что это такое, и осторожно пробую плоскость ногой. Твердо, можно ступать… Прямо передо мной - остроконечные вершины заснеженных гор. Подошвы их скрыты в тумане. Синяя полоса, словно дорога, проложенная по облакам, уходит вдаль грациозным изгибом. Иду по ней, как во сне, оглушенный тишиной, ослепленный великолепием. Грудь дышит легко, свободно. Далеко позади остался громадный конус «Бизона», а я иду все вперед и вперед, не зная куда и зачем.
И вдруг в гулком пространстве возникает удивительный звук. Похоже на растянутый удар гонга. Звук тронул сердце и увлек в другой мир ощущений, до боли знакомый и светлый. Где-то в глубине пробудившейся памяти тоненьким звоном рассмеялось мое далекое детство. «Мама, а звезды могут смеяться?» Мама склоняется надо мной. Темно, я почти не вижу ее. В большие окна заглядывают звезды. «Могут, мой мальчик. Спи, поздно уже. Хочешь, я тебя поцелую?» - «Да… и еще я хочу, чтобы меня поцеловали звезды…» - «Звезды заняты, они освещают ночное небо». - «И эта?» - показываю на голубую лучистую каплю. Мне кажется, она ближе всех. «И эта. Спи, родной. Когда ты вырастешь, все твои желания исполнятся». Мама гладит мой лоб… Издалека на крыльях неведомой мелодии прилетел голос. Женский голос. Кристально чистый, как поцелуй звезды, он окликнул меня и поманил за собою к сверкающим вершинам гор. Я останавливаюсь и слушаю, один на синей дороге. Вокруг ветер и горы. И голос. Мне не догнать его, ведь у меня нет таких крыльев…
А голос поет. Прозрачный и радостный, он с легкостью взлетает в недосягаемую высь, парит над мелодией, наслаждаясь свободой полета. Он будто приближается к границе полной невесомости, и я боюсь: вдруг он уплывет за эту грань, исчезнет навсегда. Голос, словно угадывая мою боязнь, возвращается обратно и долго блуждает в разливах тающих аккордов. Потом он постепенно набирает волнующую силу, наполняя мир теплом, любовью и нежностью…
Пение обрывается. Я стою и продолжаю вслушиваться, не в силах преодолеть оцепенение. Но я уже не тот, что прежде, - пожалуй, я стал лучше. Лучше и чище, богаче. Словно мой разум обрел небывалую силу, и я стал видеть далеко и во все стороны сразу. На голубой дороге маячит пятнышко. Пятнышко растет, приближаясь, раздваивается. Одно из них совсем маленькое. Я прикрываю ладонью глаза - пусть отдохнут.
Отняв руку, вижу перед собой… девушку. Большие, слегка удлиненные глаза, синие с золотистыми искорками - океан в погожий солнечный день; темные брови, ресницы, густые и длинные, волна ослепительно белых волос… На обнаженных плечах - ожерелье из голубых звезд.
- Здравствуй… - говорит она, и я ее понимаю.
- Здравствуй…
Я снова прикрываю веки. Мираж? Видение?
Нет, она не исчезла. Она по-прежнему стоит передо мной и с интересом меня разглядывает. На ней легкое светлое платье из какой-то пенящейся ткани. К ее ногам робко прижалась маленькая белая лань.
- Кто ты, путник?
Она говорит не так, как говорят люди, но почему я понимаю ее?
- Я - сын Земли. Ищу своих друзей.
- Мы с Лимой - твои друзья. Но ты искал не нас?
- Нет.
- Кто такие те, кого ты ищешь?
- Мои товарищи… Люди.
Вокруг нее медленно кружит серебристо-матовый шарик.
- Я не такая, как люди?
Я вижу, с каким волнением она ожидает ответа. Голубые звезды издают тонкий тающий звук. Это похоже на озвученное мерцание льдинок…
- Не знаю… - наконец отвечаю я. Чувствую свою неловкость. - Это ты пела? Твой голос много рассказал мне о тебе.
Синие глаза погрустнели. Странные, неземные глаза - сплошная радужка…
- Я хочу быть такой же, как люди.
Матовый шарик дрогнул, покрылся блестками и описал замысловатую кривую.
- Как зовут тебя, незнакомка?
Она произнесла что-то, очень похожее на земное имя Майя.
- Майя - это значит Мечта. Ты красивая, Майя. Когда-нибудь люди станут такими, как ты…
- Спасибо тебе, сын Земли.
Четыре тороида плавно вращаются над нашими головами.
- Как называется мир, в котором мы находимся, Майя?
Она ответила, мне послышалось: «Гелиана».
- Гелиана?.. В этом слове есть знакомый мне слог.
- Я знаю. Миолмы общения правильно переводят мои слова. - Она показала рукой на торы.
Понятно: миолмы общения просто-напросто внушают мне смысл слов, сказанных на незнакомом языке. Я с уважением смотрю на торы, тяну к ним руку. Кольца, вздрагивая, отплывают.
- Они недоступны осязанию, - говорит Майя. - Миолмы никогда не позволят коснуться себя - это опасно.
Мне как-то не по себе.
- А эти горы, этот снег тоже недоступны осязанию?
- Снег?.. - На лице Майи любопытство и озабоченность. - Ты видишь то, что хотел увидеть. Я даже не знаю, что видят твои глаза. Должно быть, что-то прекрасное…
Вот как!.. Неуверенно протягиваю руку, чтобы коснуться ее. Но не коснулся. Мне страшно встретить пустоту. Девушка понимающе улыбается и берет меня за руку. Если бы она знала, как мне приятно гладить ее маленькую, теплую ладонь!..
- Я дам тебе другое зрение, и ты увидишь мой мир, - говорит она.
Матовый шарик делится на два поменьше. Один из них покидает свою орбиту и кружится возле меня. Сначала это кружение казалось назойливым, но скоро я перестаю замечать его.
Синева дневного неба быстро тускнеет. С горных вершин сползают снега, обнажаются острые грани. Не горы, а какие-то правильные пирамиды. Над горизонтом вспыхивает красное полукружие.
- Ты начинаешь видеть мой мир, - как бы издалека доносится голос Майи.
Все окружающее постепенно меняет цветовые тона: фиолетовые, голубые, зеленые меркнут; оранжевые, красные разгораются. На гранях пирамид ползут отражения ломаных дуг. Дорога теряет свою голубую прозрачность, приобретает ярко-малиновый цвет и расползается множеством плоских фигур. Я стою и растерянно озираюсь вокруг, ошеломленный внезапностью появления каких-то больших предметов, похожих на пурпурные орхидеи. Надо мной нависли колокола прозрачных лилий. Их серповидные стеклянные лепестки отражают мириады огней. На длинных стебельках раскачиваются причудливые чаши, наполненные бледно-лиловым сиянием. Очень трудно остановить свой взгляд на чем-то одном! Все кругом в беспрестанном движении, неуловимым образом приобретает новые формы, цвета и размеры. Лишь только ярко-красные торы по-прежнему вращаются парами. Они, словно играя, обмениваются туманными сгустками, и в этой игре определенно есть какая-то закономерность…
- Тебе здесь нравится? - слышу я голос Майи.
Оглядываюсь… и не узнаю ее. Волосы уже не белые, а красноватые, с медным отливом. Глаза источают яркую, пронзительную синеву, и мне чудится, что, если она их прикроет ресницами, все вокруг должно потускнеть и угаснуть; пылающая чешуя ее платья резко оттеняет матовую гладь обнаженных рук и плеч, звезды сияют рубинами. Она кажется мне выше, чем была. Наверное, из-за того, что изменилась осанка. В каждом ее движении, внешне спокойном и плавном, ощущается сдерживаемый порыв. Но нет, пламени нельзя приказать: стой, замри! Пламя остается пламенем…
- Да, мне нравится твой чудесный сад.
- Это не сад, это - Гелиана. Я не могу тебе объяснить так сразу… -задумчиво произносит она.
И я ей поверил.
- Ты одна здесь… в своей Гелиане?
- А Лима? Разве она не со мной?
- Я спрашиваю о тех, кто подобен тебе.
- Да, здесь я одна. Но теперь пришел ты, сын Земли. Я ждала тебя… Долго ждала.
И я опять поверил ей. Чувствую: она знает что-то, касающееся меня, пришельца из другого мира. И я не спрашиваю ни о чем, потому что не знаю, как велико расстояние, отделяющее ее от меня, но смутно догадываюсь, что оно огромно.
- Пойдем. Ты увидишь больше, чем видел.
И она повела меня за собой.
Перед нами с музыкальным звоном раздвигаются прозрачные лепестки лилий, пропуская в гулкие стеклянные залы без потолков и сводов. Я то и дело останавливаюсь, разглядывая сложные узоры световых рисунков, щупаю граненые формы диковинных предметов, которые видоизменяются от одного прикосновения, смотрю на свое собственное отражение, волшебно оживающее в перспективе, любуюсь трепетными веерами красных лучей. Странно, во всем этом буйстве живых красок и ошеломляющем разнообразии форм почти нет симметрии в строгом понимании этого слова. Но в то же время я не могу не дивиться гармоничной соразмерности того, что не в состоянии себе объяснить и что, по-видимому, имеет какой-то скрытый смысл. Что же это такое? Волшебный сплав искусства и техники или что-то еще более сложное - новая ступень в развитии материи, недоступная моему пониманию?..
Хрустальные серпы звонко смыкаются за нами, роняя рубиновые искры. Быстроногая Лима, точно солнечный зайчик, убегает далеко вперед, теряясь в красноватом мареве. Неуклюжие торы вежливо уступают нам дорогу, посылая вслед рулоны оранжевой дымки. Время от времени матовые шарики улетают от нас, приближаются к тороидам, быстро наматывают спиральные витки по кольцу и возвращаются обратно. Какова их природа?.. Дорого бы я дал, чтобы узнать обо всем этом подробнее.
- О чем ты задумался, сын Земли?
- Мне не очень понятно, почему ты одна. Это меня удивляет.
Майя минуту размышляет над моими словами. Потом говорит:
- Мой мир большой, и нас в нем много. Гелиана - лишь маленькая часть моего мира… И здесь я одна. Так надо.
- Как называется мир, откуда ты пришла?
- Туанолла.
- Сколько солнц в этом мире?
- Много… Так много, что я не сумею сказать тебе, сколько.
Значит - галактика. И, может быть, даже не наша…
- Ты прилетела сюда одна?
- Я говорила.
- На чем прилетела? Где твой корабль?
- Корабль для этого не нужен. Нет таких кораблей, которые могли бы достичь Туаноллы… Мы, Повелители Времени, проникаем в Пространство другими путями. Мне трудно объяснить так… несколькими словами. Да я и сама не знаю всего…
На эту тему Майя говорит не очень охотно: видимо, чувствует, что я почти ничего не пойму, и не желает лишний раз причинять мне боль. Но ее взгляд, улыбка и жесты полны обаяния и настолько непринужденны, что мне становится по-настоящему легко и весело с ней. Мне безразлично, кто я такой и откуда.
Мы уже не идем - скорее плывем в густо подсвеченной пурпуром среде. Так и кажется, будто эту дышащую светом среду можно черпать ладонями.
- Смотри! - восклицает Майя и действительно набирает пригоршни пурпурного сияния и щедрым жестом расплескивает вокруг.
Тотчас далеко вверх и в стороны от наших фигур волнами расходятся светлые контуры.
- Смотри! - повторяет она и зачем-то разводит руками.
И, словно повинуясь этому легкому взмаху, в прозрачно-слоистой глубине у нас под ногами возникают очаги пламенных вихрей. Неожиданно огненные волчки выплескиваются на поверхность яркими фонтанами. Феерическое извержение длится секунду. Затем полупогасшие, вдруг остекленевшие потоки странного вещества застывают в форме гигантских изогнутых сталактитов.
Пляска красных спиралей…
Вероятно, все это время с моего лица не сходило выражение сосредоточенной заинтересованности. Да, каждое мгновение мои глаза находят здесь для себя новое, необычное… И меня радует то, что хозяйка Гелианы нисколько не стремится поразить пришельца из другого мира неиссякаемым разнообразием окружающей обстановки, - она просто предоставляет мне возможность осматривать все, что меня интересует. Она вся как бы лучится жизнерадостной энергией. Ей нравится смотреть на все моими глазами, восхищаться тем, чем восхищаюсь я. И я вдруг как-то по-новому увидел, что Майя поразительно юна и ошеломляюще красива…
Почему-то я уже не спрашиваю себя, насколько реально то, что я вижу.
Все это слишком похоже на действительность, пусть пока необъяснимую, но это уже другой вопрос…
- Смотри и слушай!.. - говорит Майя.
Сталактиты, увитые красными спиралями, издают странные булькающие звуки. Между рядами перекрученных гигантов появляются цепочки фиолетовых торов - уменьшенные копии красных колец.
В открытом пространстве над нашими головами начинают скользить бледно-розовые и ярко-лиловые дуги. В какой-то миг они убыстряют скольжение и теперь все вместе представляют собой сетчатый купол. В центре купола вырастает что-то огромное, яркое, и моим глазам открывается волнующая картина: я вижу знакомое по нейтринным снимкам солнечное ядро…
Так вот оно что! Значит, все, что я наблюдал, - это техника космических пришельцев. Техника неведомого совершенства…
И мне становится обидно. Я брожу в здешнем мире, не понимая его устройства точно так же, как питекантроп не смог бы понять внутреннего устройства «Бизона». Я брожу среди приборов, конструкций необычного вида и не могу даже догадываться об их назначении. Удивляюсь странным формам загадочных сооружений, испытываю наивное восхищение игрой световых бликов и пятен, не зная сути того, что наблюдаю. Обидно… Теперь мне хорошо понятно нежелание Майи давать подробные объяснения. Да и вряд ли миолмам общения по силам такой «разговор». Сомнений нет: Повелителям Времени доступны вершины знаний, о которых нам, землянам, пока еще трудно судить…
Заметив, какое впечатление произвел на меня вид солнечного ядра, Майя спрашивает:
- Тебе не нравится это?
- Нет, почему же. Это, пожалуй, единственное, что я здесь понял.
Судя по всему, мои слова приятно удивили ее. Должно быть, ей подумалось, что я не такой уж безнадежный питекантроп.
- Я покажу тебе наше искусство, - оживляется она.
Мы выходим к зарослям гигантских шаровидных кактусов. Это, конечно, не кактусы, но я не знаю, как их назвать по-другому. Из ничего возникли похожие на цветы неглубокие мягкие чаши. Майя садится в одну из них, обхватывает руками колени. Я не умею сидеть так, как она, и остаюсь стоять рядом.
Колючки кактусов разрастаются в длину, смыкаясь между собой тончайшими пленками алых перепонок. Однажды мне приходилось наблюдать волшебную картину кристаллизации перенасыщенного раствора, но то, что сейчас происходит у меня на глазах, во сто крат более изумительно и грандиозно. Мы словно находимся в центре растущего кристалла и смотрим, как где-то в его прозрачно-алой толще возникает сложная архитектура вогнутых граней, пронизанная иглами колючих лучиков.
Мое внимание отвлекает нарастающий грохот. Грохот прокатился волной и замер. Заструились ручейки чистых, прозрачных созвучий, и я, осененный внезапным наитием, вдруг понял, что так зарождается Жизнь. Вслушиваясь в переливы мелодий, я каким-то внутренним зрением постигал картину Развития.
Лавина грозных аккордов принесла ощущение Мрачной Борьбы… Откуда у меня такая острота и ясность восприятия?! Я впитывал в себя и понимал все, о чем говорили звуки, я словно читал раскрытую книгу, и мне казалось, будто я начинаю глазами различать музыкальные образы… Где-то далеко-далеко раздается волнующий рокот тамтамов. Рокот ближе и громче, ритм усложняется, обретая совершенство и форму. И я уже знаю, что это - начало Разумного. Тайна другого мира медленно распускает свой бутон…
Да, в эти минуты я увидел больше, чем за предыдущий час. Впрочем, «видел» не то слово, - меня позвали в сокровищницу чувств и ощущений, и я откликнулся, сначала с робостью, как гость, затем уверенней, как равный. Не знаю, были ли это только звуки… Наверное, нет. Одни лишь звуки не смогли бы объяснить всего богатства моих восприятии. Иногда казалось, что мозг мой не выдержит стремительного взлета и беспредельность многообразия. Но взлет продолжается - неудержимый, трудный, тревожный. И сейчас я чувствую себя так, словно кто-то удивительно щедрый вложил в мои руки тяжелый самородок новых, непривычных для меня ощущений…
Отзвучали прощальные аккорды. Скрытая сила приводит в движение линии пересечения поверхностей: параболы и эллипсы радиальными потоками разбегаются, уплывают прочь. Легко взлетают вверх и застывают веера причудливых конструкций, напоминающих расправленные крылья исполинских птиц. Майя сидит все так же, не меняя позы, только глаза у нее задумчивы, грустны. И я стою неподвижно и смотрю, как шары-кактусы превращаются в диковинный ансамбль предметов, похожих на мраморные изваяния оленьих рогов…
Полупрозрачный слой под ногами истончился, словно подтаял, образовались широкие промоины, сквозь которые прорвались языки оранжевого пламени.
Стало заметно светлее…
Мне удается подавить в себе сумятицу мыслей и сосредоточиться на одном. Теперь я понимаю, что нахожусь на каком-то искусственно созданном острове, каждая частичка которого имела строго определенное назначение; здесь было все, что необходимо для существования в пространстве без кораблей и скафандров. Техническое оснащение Гелианы, гораздо более совершенное, чем у «Бизона», позволяло этому кусочку живого мира спокойно выдерживать смертоносный натиск солнечной радиации. Но как, какими силами он был заброшен из космических глубин сюда, в корональное пространство нашей звезды?! И почему именно в корональное пространство? Ведь даже на орбите Меркурия Гелиана могла бы получать солнечную энергию в громадных количествах. Странно… Впрочем, ничего странного нет. Если предположить, что перелет Гелианы в пространстве совершается путем перехода материи вещества в материю неизвестного мне поля, то для такого «перелета» действительно понадобится колоссальный энергетический импульс, а энергию для подобного импульса можно накопить только возле поверхности Солнца. Н-да, этот удивительный остров можно с полным правом назвать звездолетом. Ведь в конце пути, когда материя поля должна будет совершить обратный переход в материю вещества, тоже понадобится источник звездной энергии. От звезды до звезды…
Майя окликает меня и показывает рукой куда-то в сторону. Я оборачиваюсь и вижу темную фигуру, похожую на человека в скафандре.
- Что это?
- Не знаю… - тихо отвечает она, и я улавливаю в ее голосе нотку тревоги. - Наверное, алитора…
Человек в скафандре приближается к нам осторожно и медленно, словно крадучись. Он идет по самой кромке промоины, за его спиной бушует пламя. Я с тревожным недоумением разглядываю пришельца, и мне вдруг чудится в его движениях что-то знакомое… Хейдель!
Вспыхивают и гаснут световые столбы, взволновались торы. Впервые они вращаются в разных плоскостях. Девушка испуганно прижимается к моему плечу.
- Он страшен мне, - шепчет.
Я сам испытываю если не страх, то чувство безмерного удивления. Хейдель останавливается, на таком расстоянии мне хорошо виден его коричневый скафандр, испачканный пятнами засохшей грязи. В правой руке у него грушевидный баллончик. И я спешу к Хейделю, потому что хорошо знаю разрывную силу этой штучки…
Наши взгляды скрещиваются. Я с ужасом смотрю в его неподвижные глаза, а Хейдель хладнокровно вывинчивает предохранитель. На тонких, плотно сжатых губах усмешка…
Чего стоит после этого моя уверенность в реальности происходящего?..
«Чертовщина!» - успеваю подумать и точно рассчитанным ударом выбиваю взрывчатку из его рук. Баллончик скатывается в огнедышащую пропасть. Взрыв. Вполне реальный взрыв!.. В следующее мгновение Хейдель сделал попытку поймать меня за горло. Не выйдет!..
Схватка. Хейдель мало уступает мне в силе и ловкости, он кажется неуязвимым в пластмассовой броне. Кроме того, он в совершенстве владел запрещенными приемами борьбы. От его коварства меня спасает только быстрота реакции. Несколько раз мы откатываемся к самому краю провала… Тогда Хейдель решает покончить со мной одним ударом. Он складывает вместе тяжелые кулаки. Взмах… Таким ударом можно было бы размозжить голову. Но руки в твердых перчатках рассекают воздух.
Изловчившись, обхватываю его поперек тела и поднимаю над пропастью. Несколько мгновений колеблюсь, но Хейдель рвет из-за пояса нож. Тогда я разжимаю руки - коричневое тело летит в гудящую бездну…
- Как ты мог?! - слышу я шепот Майи. - Ведь это - человек!..
Я резко поворачиваюсь к ней и смотрю в расширенные глаза. Ее рука неуверенно блуждает по щеке, рот приоткрыт в испуге.
- Молчи! - говорю ей почти грубо. - Ты не знаешь, что он хотел сделать. Однажды он сделал такое… Звали его Курт Хейдель, пока не проснулась в нем звериная ненависть предка.
- Ты… защищал себя? - спрашивает она.
- Тебя. Кстати, как он оказался здесь?
Девушка медлит с ответом.
- Это я виновата. Мне хотелось отсрочить момент разъединения наших миров, и это мое желание помешало миолмам хранилища объемных знаний удержать того, кого ты называешь Куртом Хейделем. А миолмы искусства - она показывает рукою на торы - не научены противодействию.
- Он действительно человек или… или это мой бред?
Она опять задумалась.

Предыдущая страница 4 Следующая страница


Сергей Павлов - Корона Солнца

5 Сергей Павлов

- Не знаю, как ответить тебе…
- Прямо, как принято у людей. А я попытаюсь понять.
- Хорошо… я попробую. Он существовал помимо твоего сознания.
- А ты?
- И я существую, и все, что видишь вокруг.
- Значит, он - человек?
- И да и нет.
- Как это понимать?
- Мы называем человеком того, кто один. Для тебя это понятно и просто.
Но есть понятие более сложное - алитора, что значит: один во многом.
- Стало быть, существует два одинаковых Хейделя?! Один - точная копия другого!
- Да, у него была двойная алитора. Мы умеем многократно усложнять природу людей. Но почему это наше умение так удивляет тебя?
- Невероятно… - только и мог прошептать я в ответ.
- Двойная алитора - два одинаковых человека, - продолжает Майя. - Между ними нет никаких различий. Но тот, который был с нами, погиб… Остался второй - человек-первооснова.
- Первооснова Хейдель тоже погиб, - замечаю машинально я. - Давно погиб… в туманных пропастях Меркурия, после того, как встретили его твои миолмы.
- Теперь ничто не в силах возродить его! - в голосе Майи тревога.
- Вот и прекрасно. Таким, как Хейдель, нет места ни в одном из миров… Я, кажется, начинаю понимать ее объяснения. Конечно, не до конца, не полностью, но кое-что все же улавливаю. Допустим, что человека можно размножить подобно фотокопиям, хотя я и не представляю себе как. Но зачем?..
Н-да… Мир, который в первую минуту показался мне красивой сказкой, постепенно обрастает реальной плотью и в конце концов обретает в моих глазах отнюдь не сказочную сложность… Внезапно зарождается догадка:
- Скажи мне, Майя… Ты тоже представляешь собой эту самую… алитору?
Замечаю, что мой вопрос ее взволновал.
- Да, двойную.
- Ту, вторую, тоже зовут Майя?
- Да, так звали ее. Сейчас ее зовут Руада. Она далеко отсюда. Но если пожелаю, я могу вернуться туда, в большой мир Туаноллы.
- И тогда вам с Руадой могут вернуть обычное единство?
- Конечно… Но я не хочу, хотя объединенные знания сделают наше единство богаче. Да и она не захочет…
- Вот как! Отчего же?
Синие глаза становятся удивительно глубокими, нежными. Неземные глаза…
- Я боюсь, что нас будет разъединять бездонная пропасть.
- Что именно?
Предчувствую что-то большое и грустное для себя.
- Любовь… - слышу в ответ.
Молчание. Эта минута тишины одинаково нужна мне и ей.
- Да, теперь тебе будет трудно… - наконец прерываю молчание. - А твоя первооснова не имеет на тебя каких-либо преимущественных прав?
Задавать этот вопрос, конечно, не следовало.
- Прав?.. - переспрашивает Майя. Качает головой: - Нет. Мы совершенно одинаковы: она - это я, я - это она. Но мы существуем независимо друг от друга и лишь с течением времени обретаем различие.
- Но зачем, Майя, зачем все это, зачем? - восклицаю я, в отчаянии сжимая ее маленькие руки в своих ладонях. - Какой во всем этом смысл?!
Видимое пространство за ее спиной наполняется вертикальными колоннами ярко окрашенных лучей. Цвет лучей быстро меняется от золотисто-желтого до рубиново-красного, от изумрудно-зеленого до ультрамаринового, и есть в этой игре что-то от радужно колючих вспышек на гранях алмаза. Откуда-то издалека доносится приглушенный гул.
Майя смотрит на меня и молчит. Опомнившись, я отпускаю ее руки. И тоже молчу, стыдясь своего внезапного и, может быть, непонятного ей порыва. Красочный накал достигает своего апогея, вибрирует на самых высоких нотах цветовой симфонии. Кажется, будто все вокруг вот-вот расплавится и потечет, завертится в чудовищном водовороте огня… Но что-то мешает этому: не выдерживают, обрываются струны лучей, угасают источники света.
Наступает призрачно-таинственный покой…
В сумраке можно различить матовые купола каких-то грибовидных сооружений, смутные контуры странно разветвленных конструкций. Бледные полоски света, которые невесть откуда просачиваются сюда, в этот изменчивый мир, еще недавно блиставший всеми оттенками спектра, производят удручающее впечатление. Тишина… Но тишина напряженная - будто ожидание взрыва. Бледные полоски вздрагивают и начинают мерцать, постепенно обретая полную гамму лазурно-голубых тонов. Голубое мерцание вызвало неожиданный световой эффект: над матовыми куполами возникают двойные ореолы трепетного свечения… Полукружия ореолов кажутся сводами прозрачных, уходящих в перспективу галерей.
Внезапно купола расцветают шаровыми вспышками, слышится знакомый гул. Опять из промоин вырываются языки оранжевого пламени. Майя, словно очнувшись от глубокой задумчивости, говорит:
- Какой в этом смысл, спрашиваешь ты? Все просто: если бы мы не умели создавать алиторы, мы не могли бы проникать в Пространство так далеко… Посмотри туда. И ты все поймешь.
Я оборачиваюсь. На фоне звездного неба медленно вращается исполинский оранжевый шар. Узоры незнакомых созвездий…
- Таэма, - произносит Майя, и я догадываюсь, что это - одно из солнц Туаноллы.
В лучах красноватой короны гиганта видно туманное пятнышко. Изображение увеличивается и вырастает в волнистую спираль, состоящую из отдельных оранжевых сгустков. Над спиралью - маленькая женская фигурка, изображенная в стиле японских гравюр. Конечно, она похожа на Майю.
Поодаль желтым светом загорается еще один шар, поменьше. Я сразу узнаю Солнце. Между нашими солнцами появляется тонкая красная лента. Она вдруг перекрутилась вдоль оси множеством штопоровидных витков. Очевидно, изображением этого ленточного штопора Майя делает попытку навести меня на мысль о сложной структуре Пространства… На том конце красного штопора, который упирается в туманную спираль в короне Таэмы, суетятся белые волнистые линии. Мгновение спустя такие же линии пляшут в корональной области Солнца; проступают очертания второй спирали, а над ней очертания женской фигурки… Ну что ж, главное дошло до меня: Гелиана и ее хозяйка действительно не совершали перелета в привычном для землян смысле этого слова. Используя какие-то неизвестные нам законы природы, Повелители Времени умеют возникать в любой точке околозвездного пространства с такой же привычной для них физической обоснованностью, с какой в нашем понимании возникают, скажем, южный и северный полюса обыкновенного магнита. Два равновеликих и качественно равнозначных полюса, но с неодинаковой ориентацией в Пространстве. Не в этом ли кроется загадка алитор?..
Угасают звезды-шары, тускнеют обе спиралевидные Гелианы, исчезают рисунки женских фигур. Промоины становятся шире, вокруг бушует ураган огня. Оазис, в котором мы находимся, постепенно распадается на островки. Майя заметно встревожена.
- Мы - на краю Гелианы, - говорит она. Поднимает ресницы, все вокруг наполняется сказочной синевой ее необычных глаз. - Скоро мой мир разобщится с твоим… Хочешь ли ты остаться здесь, сын Земли?
Она спрашивает это робко, с надеждой.
Я смотрю на нее и долго не решаюсь ответить.
- Нет… не могу. Я должен вернуться к своим товарищам. Покажи мне дорогу обратно.
Девушка что-то показывает рукой, и я вижу верхушку «Бизона», покрытую лиловой коркой нагара.
- Обещаешь ли ты выполнить одну мою просьбу? - спрашиваю я.
- Обещаю, если только смогу.
- Сможешь. Прикажи своим миолмам разыскать в хранилище объемных знаний мою алитору и уничтожить ее. Пойми меня правильно: нам, землянам, непривычна мысль о едином множестве алитор. Возможно, когда-нибудь в будущем наши взгляды изменятся и мы придем к необходимости искусственно усложнять природную индивидуальность людей. Но для этого нашему обществу понадобится вырастить невиданный кристалл новой человеческой морали и этики на обширном фундаменте знаний… Ты сделаешь то, о чем я тебя попросил?
Синие глаза закрылись медленно-медленно. Из-под ресниц покатились слезинки. Неземные глаза тоже умеют плакать…
- Может быть, это жестоко, но иначе я не могу. Почему - не знаю, но не могу. Не плачь, я уйду, и все забудется… Мне очень трудно уходить. Но время не ждет. Островки стали совсем небольшими…
- Ты так и уйдешь?
Я оборачиваюсь. Маленькая лань доверчиво приближается ко мне и тычет мордочкой в ладонь - ее холодный носик заставляет меня вздрогнуть. Я тихонько отстраняю головку Лимы и возвращаюсь к девушке. Не понимаю, как это произошло, но вдруг я чувствую на своем лице волну мягких волос.
Губы ее влажные, теплые…
- Прощай, Майя! Мечта моя…
- До встречи, сын Земли!.. Иногда я буду видеть тебя, пока ты здесь, возле Солнца. Вспоминай Гелиану. Я буду ждать твоего возвращения… Я иду, не оглядываясь, сопровождаемый матовым шариком. В пути меня нагоняет одинокий, исполненный неизъяснимой тоски дивный голос. Голос приносит мелодию, грустную, как лебедь на темной поверхности вечернего озера.

РАССКАЗ КОМАНДИРА

Голос Акопяна:
- Осторожнее, Веншин, с этой дрянью шутки плохи… Разбудите командира, все вместе как-нибудь справимся.
- Что случилось?
Это спрашивает Шаров.
Открываю глаза. Вижу себя сидящим на полу, в обнимку с рычагом выходного люка. На почтительном расстоянии от меня - Веншин, Шаров, Акопян. Смотрят… Не на меня, а куда-то поверх моей головы. Я издаю радостное восклицание и делаю попытку подняться.
- Сидеть! - рявкнул Акопян. И добавил мягче: - Не шевелись, дорогой, потерпи минутку. Сейчас я подключаю отвод. - В его руках длинный металлический стержень.
Я проследил направление взглядов. Шарик!.. Над моей головой тихо кружится подарок Майи. Я протягиваю руку - и шарик мгновенно меняет кривую облета. Значит, это правда!..
- Тебе что, жить надоело? - кричит Акопян. - Или, может быть, ты не знаешь, что такое шаровая молния?
Я вскакиваю на ноги. Шарик послушно выбирает новую орбиту.
- Ненормальный, да?! - Акопян ловит шарик металлическим стержнем.
Я не успел помешать. Шарик лопнул с оглушительным звоном.
- Что ты наделал?! - Стержень сухо треснул у меня на колене и отлетел в сторону.
- Смотри-ка, взбесился парень! - удивляется Акопян. - Ты не кусаешься?!
Терпеть не могу, когда кусаются.
Я сгребаю со стола кучу диаграмм и швыряю их ему под ноги:
- Все результаты наших исследований не стоят тени этого шарика!
Шаров смотрит на меня с задумчивым любопытством. Веншин молча подбирает диаграммы. А я бормочу что-то несвязное о сумасшествии Веншина, о девушке из другой галактики, о маленькой лани, которую зовут Лима, об алиторах. У Акопяна очень глупый вид: рот приоткрыт, нижняя челюсть отвисла.
- Н-да… - говорит он, как только я умолкаю, и обращается к Шарову: - Придется нам с тобой меняться вахтами, им больше доверять нельзя: Веншина я застал спящим под столом, а этого типа - висящим на рычаге выходного люка. Ну и публика!..
Я смотрю на руки Шарова: мне показалось, будто под рукавами он прячет красные «браслеты». Командир замечает мой взгляд и одергивает рукава, словно стесняясь чего-то.
- Скажите, Веншин, вам не кажется странным то, что рассказал Морозов?
Веншин поднял на Шарова глаза. Потом опустил.
- У Алеши очень богатое воображение. Видимо, сказалась чрезмерная нагрузка последних дней, организм не выдержал и… сами понимаете, - бред, галлюцинация. Это бывает… Да и сам я не выдержал - уснул, крепко уснул. Не могу себе простить…
Акопян облегченно вздохнул:
- Осознал, кается. Значит - тихий. Ну а что делать с этим буйнопомешанным? - Он указал на меня.
- Оставить в покое.
Все повернулись к Шарову. Командир минуту медлит, задумчиво поглаживая подбородок, затем добавляет:
- Мало ли что может присниться человеку… Я и сам провел очень беспокойную ночь.
Акопян вонзает в спину командира подозрительный взгляд.
- Хотите знать, что я обо всем этом думаю? - спрашивает он. - Ну что ж, извольте слушать. Слабонервных попрошу заткнуть уши.
И он, нисколько не стесняясь в выражениях, выкладывает свое мнение.
- Не корабль, а филиал психиатрической больницы! - закончил он свою колоритную речь. - Еще одно слово о девушках из чужих галактик - и я положу корабль на обратный курс.
Как бы подтверждая угрозу, он направился к центральному пульту.
- Назад! - приказал Шаров. - Спокойно. Для паники нет основания. Шаров обвел нас испытующим взглядом и опустился в кресло. Он выглядел слишком серьезным.
Дневная вахта началась как обычно. Но это только на первый взгляд. Все работали молча, избегая смотреть друг на друга. Я чувствовал себя усталым, был рассеян и потому охотно подчинился командиру, когда он приказал мне отдыхать. Долго не мог уснуть, лежал с открытыми глазами, а в мыслях царил хаос…
Ночную вахту приняли я и Шаров.
На этот раз Веншин не дал мне никакой работы. На моем попечении оставались только приборы. Ну что ж, может быть, это даже и к лучшему.
Проверяю кассеты и ухожу к своему столу.
Над спинкой кресла у центрального пульта виднеется затылок Шарова. Он подходит к спальной нише Акопяна, отодвигает перегородку, заглядывает. То же самое проделывает у спальной ниши Веншина. Тихо. Желтые глазищи лоцмана спокойно мигают, ярко мерцают экраны…
Шаров возвращается к пульту и снова садится. Словно почувствовав, что за ним наблюдают, он поворачивает голову в мою сторону. Поединок взглядов.
И вдруг Шаров манит меня к себе пальцем.
- Расскажи мне подробно обо всем, - просит он. - Ну, садись.
Я понимаю, какой рассказ он имеет в виду, и мною овладевает безразличие. Сижу рядом с ним и молчу.
- Мало ли что человеку может присниться… - наконец отвечаю и делаю попытку встать, уйти.
Командир кладет на мое плечо тяжелую руку:
- Не горячись, Алеша… Нам с тобой нужно поговорить с глазу на глаз.
Для меня это имеет достаточно веские основания…
И я рассказал ему все. Все, до мельчайших подробностей. Шаров выслушал, ни разу не перебив.
- Добро, - сказал он после минутного молчания и шепотом добавил: - Молодчина.
- Вы о чем?
- Так… Мы не ошиблись в тебе.
Ошеломленный похвалой, сути которой я, впрочем, так и не понял, я ждал, что он скажет еще.
И он спросил:
- Тебе не показалось странным, что ни Веншин, ни Акопян абсолютно не в курсе ночных событий? Они считают твой рассказ…
- Чистейшим вымыслом? Вы сами объявили все это сновидением.
Шаров погладил подбородок и спокойно ответил:
- Я правильно оценил обстановку и не мог поступить иначе. Экипаж «Бизона» должен доверять своему командиру… Полет еще не окончен, и сохранить это доверие нужно было любой ценой. Поэтому я промолчал, Алеша.
Я вскочил с кресла, точно подброшенный пружиной.
- Сядь, - сказал командир. - Да, я был там… И могу сейчас рассказать об этом только тебе. Так вот, - начал он словно бы нехотя. - В последний час вчерашней вахты я заметил кратковременный всплеск общего фона радиации. Причина возникновения столь мощного потока протонов казалась мне ясной: внезапное развитие надфотосферной вспышки из водородного флоккула. Включив модулятор, я, несмотря на большие помехи, смог убедиться в правильности своего заключения.
Всплеск радиации - старый враг космонавтов. Однажды я испытал такое, когда мы на «Джафаре» задели радиационный пояс Юпитера. Тогда это действительно было опасно. Но мы очень спешили: прямо по курсу подавала сигналы бедствия «Ставрида», капитан которой Майкл Линнэй частенько доставлял спасателям много хлопот… Для «Бизона» даже эта чудовищная атака протонов не представляла опасности. К тому же вскоре все регистраторы, как один, стали отмечать медленное, но неуклонное падение радиации. Да, вместо того, чтобы возрастать, она уменьшалась… Я подозвал Веншина, указал ему на приборы и послал запрос Внепрограммному Центру защитной системы корабля. Центр выдал информацию. То, что он сообщил, было похоже на взаимодействие двух защитных полей: напряженность магнитного поля возрастала, наблюдалось резкое смещение пространственных потенциалов.
«Забавно…» - сказал Веншин.
«…И странно, - добавил я. - Чужеродное поле?..»
«Чужеродное?! Гм… Зачем вам понадобилось такое э-э… двусмысленное выражение? Ведь мы имеем дело с конкретным, хотя и малоизученным явлением - явлением перехода энергии фотосферной плазмы в энергию магнитного поля. Ну да ладно, идите спать, а я займусь этим сам…»
Откуда нам было знать тогда, что «Бизон» проскочил защитный пояс Гелианы…
«Не забудьте разбудить меня, если падение радиации будет продолжаться», - предупредил я его. Я не спал. Лежал с открытыми глазами и ждал. Веншин все не приходил. С трудом удавалось подавить в себе желание встать, выйти и проверить показания приборов. Но оскорблять людей недоверием нельзя…
Меня охватила легкая дрема. Но даже в состоянии полусна я ощутил, что начинаю терять собственный вес. «Прекратили работу генераторы тяготения, - подумалось мне. - С чего бы это?» Ощупью нахожу пластмассовые петли и продеваю туда кисти рук. Петли вдруг натягиваются с такой силой, что меня покидают остатки сонливости. Я начинаю вращаться…
Ты не знаешь, как это можно вращаться сразу в двух петлях, разделенных промежутком стены?.. Вот-вот, и я не знаю. Но взгляни на мои руки: красные «браслеты» на сгибах кистей - следы вращения. Дальше со мной происходит что-то совсем непонятное: в глазах сгущается темень, а я начинаю скользить куда-то в сторону все быстрей и быстрей. «Командир, просни…» - слышу издалека раскаты громовых звуков. Впереди в темном пространстве появляются изумрудные линии - трасса продолговатых зеленых огоньков. Я мчусь вдоль этих направляющих линий, но мой полет слишком напоминает падение… Наконец изумрудные линии образуют плавный изгиб, и тело мое, подчиняясь неизвестным законам движения, совершает полуоборот вокруг своей оси и взлетает на другую ветвь исполинской параболы, но уже с внешней ее стороны. Не помню, тогда или позже мне в голову пришла мысль, что эта трехмерная парабола отлично иллюстрирует выводы Янковского-Вандерсона о кратной структуре Пространства. Вероятно, мне на практике довелось преодолеть «перегиб» вандерсоновского Подпространства. Постепенно ощущение взлета проходит. Изумрудные стены желтеют и расплываются облаками тумана…
Ощущаю под ногами опору. Оглядываюсь. Очень трудно словами описать то, что я увидел, но все же попробую… Представь себе торосы красного льда. Чем дальше, тем плотнее они окутаны бледно-светящейся дымкой. Среди торосов, точно водяные смерчи, с шипением бродят гибкие, подвижные колонны. Приближаясь друг к другу, колонны вспыхивают ярким огнем и расслаиваются на множество отдельных нитей. Сквозь рваные клочья тумана выплывает эскадрилья громадных красных колец. Они очень низко и медленно проходят над иззубренными глыбами торосов, волоча за собою мглистые тени…
Конечно, я узнал их. Если до этого я колебался: «Сон или бред?» - то появление колец несколько изменило условия выбора: «Бред или действительность?» Да, знакомые торы заставили меня взглянуть на этот неведомый мир другими глазами. Медленно, но верно возвращалось утраченное чувство реальности…
Туман редеет, и постепенно становится видимым нечто огромное, похожее на сверкающий серп, опрокинутый рожками кверху. Далеко в стороне виднелись вершины каких-то пирамид. Куда идти? Прикинув расстояние, я направился к серповидному сооружению. Чем ближе подходил, тем очевиднее становились его исполинские размеры. Наклонное расположение серпа позволяло видеть, как время от времени его зеркальная поверхность вздрагивала, прогибалась во многих местах и из образовавшихся воронок вылетали красные кольца; затем воронки быстро выворачивались наизнанку - и новая партия танцующих смерчей исчезала в тумане…
Громада серпа покоилась на куполообразном основании из желтого мерцающего вещества. Со всех сторон купол был окружен четкими рядами наклонных плоскостей. Через равные промежутки ряды смыкались под углом, образуя привычные грани многолучевой звезды.
Я шел вдоль этой стены и смотрел, как в ее слоистой глубине появляются и исчезают радужные расплывы. Изредка на гладкой поверхности возникали узоры каких-то непонятных знаков. Должно быть, эти линии и знаки имели определенный смысл, уловить который мне было трудно… Я поднял голову и долго рассматривал острую, далеко выступающую грань. Отсюда, снизу, она напоминала приподнятый нос какого-то сказочного корабля со стеклянной палубой, стеклянными бортами. Впечатление усиливало полотнище серпа, так и казалось, будто сквозь клочья тумана несется в неведомую даль сверкающий парусник, а вместо чаек над ним парят знакомые кольца. Торы молча обмениваются сгустками оранжевой дымки, смерчи деловито снуют и без устали прядут свои красные нити…
Уже тогда я начал понимать, что меня окружают автоматы неведомой техники. Автоматы непривычного для меня вида и качества. Неожиданно мои размышления были прерваны: кто-то настойчиво теребил меня за ногу. Я посмотрел вниз и увидел странное существо, похожее на морскую звезду. Я поднял ее на руки и стал с интересом разглядывать. Звезда не пыталась удрать, она спокойно устраивалась на моей ладони, пошевеливая десятью лучами-щупальцами. Полупрозрачное тельце переливалось и мерцало сотнями радужных огоньков… «Что же ты есть такое?..» Я почувствовал, что звезда становится нестерпимо холодной, огоньки сбегались к центру, тускнели. Это симпатичное создание невероятно быстро накапливало в себе энергию. Конечно, это был всего лишь автомат… В центре венчика приподнятых лучей образовалась жемчужная капля. Капля росла, округлялась, и вот появился матовый, с голубоватым оттенком диск величиной с чайное блюдце. Диск подпрыгнул и закружился вокруг моей головы. Я заметил, что он пульсировал в такт ударам моего сердца… Щупальца мерцающего существа распались и рассыпались множеством красноватых кусочков. Я поднял один из таких кусочков и убедился, что он ничем не отличается от других осколков красного «льда» - такая же слоистая структура на изломе, такие же цепочки зернистых узелков… Видимо, автомат выполнил свою задачу, и теперь за ненадобностью сам себя разобрал на составные элементы, чтобы потом, по мере необходимости, «воссоздаться в образе» какого-нибудь другого автомата.
Мысли мои быстро и путано перебегали от одного к другому. Да, существование и взаимосвязь материальных форм этого мира организованы еще более сложным образом, чем я думал. Мне предстояло освоиться с выводом, что эта взаимосвязь основана прежде всего на принципе величайшей целесообразности, настолько глубокой и полной, что нам, землянам, может показаться нереальной… Например, для тысяч и тысяч поколений наших далеких предков камень был просто обычным камнем, а в нем ценились только твердость, форма и вес. Каменная глыба по мере надобности превращалась в орудие труда, в произведение искусства, в продукт химических соединений, наконец - в ячейки «думающих» машин. Однако мы, земляне, по старой привычке пользуемся конкретными свойствами окружающих нас предметов слишком односторонне. Мы все еще никак не освоимся с мыслью, что существует возможность такого тесного слияния этих предметных свойств и особенностей, которое приведет к качественно новым взаимоотношениям материальных форм окружающего нас мира. Скажем, вопрос, может ли книга вполне самостоятельно передать электронному мозгу заложенную в ней информацию, имеет для нас однозначный ответ: не может. Для этого нужен посредник - человек. Нет, нашим автоматам тоже пора обходиться без нянек. Пусть сами создают себя, настраивают, ремонтируют и пусть сами строго следят за своим поведением. Ничего страшного в этом нет - в океане подчиненной человеку материи любое проявление опасных для него симптомов будет подавлено еще в зародыше. Постепенно автоматы научатся выполнять желания людей быстро и четко, они сами сумеют соорганизоваться в наиболее эффективную систему, подчиненную жестким принципам целесообразности. А человек, освобожденный от докучливой необходимости быть постоянным опекуном своих созданий, получит возможность беспрепятственно развивать и совершенствовать свою природу, свой разум. Но для этого… Для этого ему потребуется взять в руки глыбу своего привычного мира и суметь увидеть в ее грубоватых сколах совершенство будущих форм. Точно так же, как сумели это таинственные пришельцы…
Я бережно положил осколок на прежнее место. Мне и в голову не приходило взять его с собой - эта мысль показалась бы кощунственной… Отсветы на прозрачной стене мешали смотреть, и я затенил их ладонями. Едва руки коснулись гладкой упругой преграды, как целый участок ее повернулся на невидимой оси и пропустил меня внутрь. Пространство вокруг желтоватого купола заполнено неглубокими чашами самых различных диаметров. Прозрачные чаши раскачиваются на своих тоненьких ножках, словно кланяясь, расплескивая светоносную жидкость. Брызги испарялись на лету, образовывая занавеси переменчивого блеска. Полярное сияние в миниатюре… Чаши вежливо раскланивались, уступая мне дорогу. Должно быть, это своеобразные экраны какого-нибудь центра информации.
Сквозь оболочку купола слышался гул. Сопровождаемый диском, я приблизился к желтой преграде и тронул ее рукой. Поверхность прогнулась, стала светлеть. Я без колебаний шагнул в светлый проем, за мной последовал мой маленький неразлучный спутник. Облачка сомкнулись, и мы оказались внутри мерцающего шара… Заточение длилось недолго - шар лопнул, и я остался стоять среди грохота, ослепленный лучами света.
Первое время мне трудно было на чем-нибудь остановить свой взгляд. На моих глазах грациозно свертывались рулоны радужного сияния. Они медленно всплывали вверх, теряясь в зыбком мерцании оранжевых облаков. Куда ни глянь - повсюду дрейфовали пучки серебристых игл, окруженные сгустками бледно-лиловой дымки. Временами иглы перегруппировывались, изливая при этом мощные ливни разноцветных лучей. И сразу же на пути этих ливней, точно по волшебству, возникали громадные диски. В светлой их толще бродили неясные, зыбкие тени…
Внезапно серебристо-серые громады дисков выбросили фонтаны радужных струй и вдруг исчезли, точно их никогда здесь и не было. По всем направлениям разбегались цепочки оранжевых сгустков, тут и там возникала неистовая пляска узорчатых огней. Неведомые силы начинали новый этап своей загадочной деятельности…
Мне надоело стоять на одном месте, и я решил пройти немного вперед, хотя, разумеется, не имел ни малейшего представления о том, что меня ожидает. Но первый же шаг, видимо, не на шутку встревожил моего маленького спутника: он побледнел, увеличился в размерах и стал суетливо носиться по искривленным орбитам. Он был до смешного похож на почуявшую опасность собаку, которая всеми доступными ей способами взывала к благоразумию хозяина. Но я не стал отказываться от своего намерения.
Я шел, прислушиваясь к мерному гулу неведомых машин, любуясь неповторимыми комбинациями световых рисунков. Я не видел здесь застывших, неизменных форм - все видимое, что меня окружало, совершенно непостижимым способом переливалось - иного слова я не могу подобрать - из одной формы в другую. Голубоватый диск по-прежнему вел себя беспокойно. Когда мне преградила дорогу колония серебристых игл, он на минуту застыл на месте, точно соразмеряя силу свою и противника. Силы, очевидно, были неравны. Но стоило иглам повернуться ко мне, как он с безудержной отвагой верного пса атаковал их и разметал колонию в клочья. Иглы рассеялись и отступили, недоуменно позванивая зеркальными доспехами. Мой маленький проводник вернулся ко мне и как ни в чем не бывало возобновил свое вращение. Я был признателен ему за это вмешательство, - если бы иглам вдруг вздумалось окатить меня ливнем острых лучей, я бы наверняка ослеп…
Впрочем, это происшествие не обошлось без последствий. Разрозненные иглы, потерявшие привычный строй, сталкивались между собой, посылая цветные лучи куда попало. Стрелы лучей легко прокалывали все, что ни попадалось на пути, вызывая сумятицу вспышек…
И вдруг где-то в глубине моего сознания зародилась смутная догадка. Догадка росла, крепла и постепенно превратилась в уверенность. Да, я понял, что меня окружало. И понял как-то совершенно отчетливо. понял, что меня окружало. И понял как-то совершенно отчетливо.миллионом проводов, наши машины не шли ни в какое сравнение с этим гигантом, который принимал и обрабатывал информацию, пользуясь более гибкой, более универсальной системой - системой световых лучей. Для меня оставалось загадкой, какую роль выполняло все остальное, каким образом цветные лучи взаимодействуют с другими зримыми объектами и что такое эти объекты. Я пытался подыскать объяснения, но задача вряд ли была мне под силу. Оранжевые облака - это, очевидно, парящие сгустки плазмы; серебристые иглы - генераторы световых квантов. Что представляли собой призрачные диски, узорчатые огни и рулоны радужной дымки, я даже не мог себе вообразить. Вполне возможно, что это были самые важные центры - носители искусственной памяти…
Однако мне следовало бы почаще оглядываться по сторонам. Мой диск вел отчаянный поединок с добрым десятком фиолетовых торов. Убедившись, что до меня им не добраться, торы повернули обратно и быстро нашли себе другое занятие: они энергично принялись собирать воедино разрозненные колонии игл. Словно трудолюбивые мотыльки, они порхали среди колючих лучей, вспыхивая и переливаясь всеми цветами солнечного спектра… Неожиданно в нескольких шагах от меня выросла призрачная громада диска. Соседние колонии игл тут же повернулись к нему остриями и дали ослепительный залп.
Диск покачнулся… В это мгновение он напоминал мне готовую захлопнуться створку исполинской тридакны . И я побежал. Мне вовсе не хотелось быть раздавленным тяжестью надвигающейся массы. Гладкая поверхность под ногами прогибалась, словно тонкий ледок, и была такою же скользкой. Предчувствуя неминуемое падение, я совершил резкий бросок. Тело мое, сохранив инерцию движения, некоторое время скользило вперед. Еще один бросок - и я бы успел уйти из-под края нависшей громады. Но поздно, створки сомкнулись… В ушах стоял звон, малейшее движение требовало неимоверных усилий… Я с трудом встал на ноги и увидел, что нахожусь на дне хрустально-прозрачного кратера. Вероятно, то же должен был бы чувствовать муравей, свалившийся на дно глубокой вазы. Здесь властвовали полное безмолвие и вязкая, тягучая голубизна…
Я подошел к стене и тронул ее рукой. Никакого эффекта. Тогда я выбрал участок, свободный от мерцания филигранных узоров, и прижался лицом, пытаясь заглянуть в глубину стеклянистой толщи, но лишь увидел человека в белом свитере с контуром бизона на груди. Это было мое собственное отражение… Но - странное дело! - мое отражение не пошевелилось, когда я поднял руку, чтобы затенить какой-то надоедливый блик. Зато - я увидел это совершенно отчетливо - контур бизона на груди того, второго, затрепетал и мгновение спустя вприпрыжку унесся куда-то красным чертенком… Только теперь я заметил, что со мной уже не было беспокойного диска. Меня охватило жуткое ощущение одиночества. Напрасно я пытался внушить себе, что появление объемной фотографии моей особы - вовсе не повод для таких ощущений. Перед глазами маячил ускакавший рисунок бизона… По логике этих странных событий теперь следовало ожидать, что свитер, лишенный рисунка, прыгнет ко мне и протянет рукава для пожатия!.. Шутливая мысль немного взбодрила меня. Впрочем, улыбнуться так и не пришлось: на плечо мне мягко шлепнулся какой-то белый, легкий предмет… Для моих натруженных нервов этого было более чем достаточно!
Сбросив с плеча то, что на взгляд и на ощупь представляло собой белый свитер, я долго с недоумением разглядывал это неожиданное свидетельство материализации собственных желаний.

Предыдущая страница 5 Следующая страница


Сергей Павлов - Корона Солнца

Корона Солнца 6

Стоп! Спокойствие!.. Я гулко хлопнул ладонью о стену и раздельно, отчетливо произнес: «Хочу видеть людей!» Стена помутнела и рассыпалась мельчайшими кристалликами инея.
В пространстве, затканном паутиной подвижных узоров, проступили контуры знакомых предметов… Это была внутренность нашего салона, но в странном ракурсе - словно я заглядывал в салон откуда-то сверху. За одним из столов в неудобной позе спал Веншин… Не успел я глазом моргнуть, как изображение пропало, чтобы тут же появиться вновь. Но теперь я увидел тебя, Алеша. Ты стоял на коленях и грозил мне кулаком… Затем мимо меня, на расстоянии вытянутой руки, проплыл Акопян в позе спящего человека: я даже услышал его дыхание…
Потом я оказался на Меркурии. С высоты птичьего полета мне были видны белые цилиндрические корпуса нашей станции и подвижные фигурки людей в скафандрах. Я напряженно вслушивался в многоголосый хор перекличек, улавливая время от времени обрывки разговоров. Особенно отчетливо был слышен певучий тенорок «девятки»: «Я - Девятый, я - Девятый… Центральный, вижу группу тороидов. Дайте вылет Волкову, Клемону. Дайте вылет…» - «Центральный, вас понял - даю пеленг». Подо мной проплыла верхушка мачты радиомаяка…
Как-то не верилось, что все то, что я воспринимал, - всего лишь озвученное перспективное изображение, наподобие нашего стереовидения, настолько естественными казались краски и натуральными размеры предметов.
Зрелище грациозного скольжения четырех блистающих глаеров так захватило меня, что я едва удержался от соблазна впрыгнуть на борт одной из машин. Благо изображение померкло и растаяло в фиолетовом облаке дымки… А секунду спустя я уже несся над каменистой равниной по направлению к горам. Теперь я понимал, что перед моими глазами всплывают картины, которые запечатлелись в «памяти» здешних переносчиков информации - тороидов…
Внезапно где-то наверху возник протяжный свист. Неприятный, режущий, быстро усиливающийся звук. Я инстинктивно сжался, предчувствуя что-то недоброе. Свист угрожающе нарастал, приближаясь. И вдруг страшный удар швырнул меня в сторону. Все утонуло в грохоте, закрутилось в пламенном вихре, померкло…
Видимо, я пролежал в беспамятстве недолго, так как, очнувшись, ощутил, что удушливые испарения от недавнего взрыва еще не рассеялись. Спина моя горела так, будто по ней наискось от плеча к бедру провели раскаленным железом. Встать на ноги я не смог. Мне удалось лишь сесть и то с великим трудом. Подо мной постепенно накапливалась липкая красная лужица… Я подумал, что, хотя шальной осколок вспорол мне, вероятно, только мышцы спины, я обречен на гибель от потери крови, если мне никто не поможет.
Но пострадал не только я. Последствия загадочной катастрофы были настолько впечатляющими, что я на время забыл свою боль. Там, где недавно мелькали объемные изображения меркурианского ландшафта, зияла широкая пропасть. В полуметре от того места, где я сидел. На дне провала бурлило месиво из оранжевых сгустков. Из клокочущих глубин периодически возносились вверх столбы шумного пламени. Все остальное пространство - слева, справа и, наверное, сзади меня - было погружено в сумрак. И лишь просветленные громады исполинских дисков выдавали свое присутствие слабым мерцанием.
Где-то далеко вверху, на фоне красноватого марева, метались длинные тени. Иногда тени принимали знакомые очертания: мне казалось, я вижу теневое изображение человека, одетого в скафандр. Моя догадка неожиданно подтвердилась. Мятущийся клубок теней распался, и вниз, в клокочущую бездну, полетел какой-то темный продолговатый предмет. Да, это был человек в скафандре. Но, падая, он странно увеличивался в размерах, распухал. Пролетая мимо меня, он уже превосходил размерами меркурианский глаер! В лицо мне ударил горячий вихрь, и через минуту все было кончено: исполин погрузился в месиво оранжевых сгустков и стал разваливаться на отдельные глыбы… Из провала докатились раскаты гула.
Вокруг посветлело. Справа появились колонии серебристых игл, слева надвигалось скопище фиолетовых торов. «Теперь уж мне несдобровать», - безразлично подумал я, чувствуя неодолимую слабость. Перед глазами расцветали великолепные созвездия узорчатых огней, знакомо раскачивались рулоны радужного сияния. И вдруг я заметил свой маленький диск. Но он прилетел не один: следом за ним, подпрыгивая на невидимых волнах, плыл маленький голубой шарик. Вдвоем они исполнили вокруг меня замысловатый танец. Я ощутил, как все мое тело начинает покрываться пушистыми кристалликами инея. Боль сразу утихла, уставший мозг заволокла приятная дремота…
Больше я ничего не помню, Алеша. Я проснулся, когда меня разбудил Акопян…
Рассказывая, Шаров ходил взад и вперед за спинкой моего кресла. Чтобы видеть его, мне приходилось поворачивать голову то вправо, то влево. Когда моя шея устала, я взгромоздился на кресло с ногами и, положив локти на спинку, молча следил за ходьбой командира.
Закончив свой рассказ, Шаров остановился рядом и, приблизив лицо почти вплотную к моему, тихо спросил:
- Бред?..
Я отшатнулся.
- Многие детали вашего бреда и моего странным образом совпадают… - сказал я, подумав. - Если это и бред, то бред обоюдный, так сказать, телепатического характера: один - продолжение или часть другого. Мы помолчали. Шаров, задумчиво поглаживая подбородок, смотрел куда-то мимо меня.
- А знаете что?.. - нарушил я неловкое молчание. - Мне в голову пришла интересная мысль: не заключается ли суть разгадки в двух словах: «нейтринный синдром»?!
- Синдром?.. - переспросил Шаров.
- Ну да, нейтринный синдром. Защитная система «Бизона» ограждает нас от любого проникающего излучения, кроме одного. Поток нейтринов пронизывает нас беспрепятственно, и кто знает, какое воздействие оказывает этот плотный поток на нашу психику… А для людей с расстроенной психикой мир галлюцинаций часто неотличим от мира реальных вещей.
- А это?.. - Шаров протянул руки, показывая красные следы на сгибах кистей.
- Это Не довод, - возразил я. - Известны случаи, когда силой гипнотического внушения на теле человека вызывались признаки ожога: кожа краснела, покрывалась волдырями…
Шаров колебался недолго. Повернулся ко мне спиной и быстро стащил через голову свитер.
Я собирался сказать что-то еще, но замер с открытым ртом. От правого плеча до левого бедра на спине командира проходил страшный, болезненно вспухший рубец. Там, где края свежесросшейся раны прилегли не совсем плотно, виднелись засохшие капельки крови…

НАД АРКАМИ ПРОТУБЕРАНЦЕВ

Полмиллиона километров от поверхности Солнца. Это немного, если между нами и зыбкой, подвижной оболочкой звезды - всего лишь тонкий слой внутренней короны. Там, внизу, в глубинах кипящего зноя, зарождаются световые лучи. Покидая свою колыбель, они уходят в просторы Вселенной вестниками грозных процессов преобразования звездной материи. Восемь долгих минут мчатся они с неимоверной скоростью, чтобы достигнуть орбиты Земли, и всего лишь две секунды, мгновение, чтобы встретить «Бизон»…

Веншин подумал, что-то прикинул в уме и, наконец, ответил:
- Еще сто тысяч километров и, я думаю, будет достаточно.
- Скорлупка не выдержит, - мрачно заметил Акопян. - Мы выполнили заданную нам программу сближения, не знаю, что вам нужно еще… Впрочем, считайте, что я воздержался. Решайте сами. - Он демонстративно встал и пересел в кресло за пультом. - Мало вам космических девушек.
- Итак, шестьдесят? - переспросил Шаров.
- Сто, - спокойно поправил Веншин. - Как минимум.
- Тяжеловато. Теплоприемники перегружены, энерговыброс на пределе… Морозов, дайте схему облета.
Я включил автоматы подсчета и отрегулировал изображение:
- Готово!
Шаров приблизился к экрану вплотную.
- Так… Потребуется два витка. И даже еще шестнадцать градусов. Тяжеловато… Как вы полагаете, Морозов?
Я промолчал. Сейчас только от командира зависит, будем ли мы опускаться ниже предельной отметки, или повернем на Меркурий.
Прежде чем высказать свое решение, Шаров несколько раз пересчитал результат. Я и Веншин с одинаковым волнением следили за выражением его лица, хотя наши интересы были прямо противоположны. Мой мозг был перенасыщен недавними впечатлениями, и я не испытывал особого энтузиазма сосредоточиваться на чем-нибудь другом. Я мог сколько угодно называть себя размазней и кисляем, упрекать в забвении долга - все напрасно. Мне хотелось домой.
- Облет по спирали опасен, - сказал командир. - Пройдем по касательной. Вас устраивает полтора часа на пределе снижения?
Веншин развел руками:
- За неимением лучшего…
- Хорошо. Готовьтесь.
Закипела работа. Я меняю кассеты, проверяю нули записывающих устройств, настраиваю аппаратуру. За моей спиной что-то выстукивает цифровой датчик электронного лоцмана, шуршит бумага, туда и обратно, как мячики, летают короткие фразы Шарова и Веншина.
- К экватору ближе нельзя, - говорит командир. - Не имеем права так рисковать.
- Объясните! - недовольным голосом восклицает Веншин.
- Кому нужны экспедиции, из которых не возвращаются?
- Вас пугает возможность непредвиденного выброса?
- Меня пугает то, что ты не вернешься! «Тур» и «Мустанг» не вернулись.
- Между прочим, это я уже слышал. Где же выход?
- Зона спокойной плазмы.
- Значит - полюса… Который из них?
- А это уж вы мне подскажете.
- Лучше, конечно, южный…
- Южный выброс рассеялся?
- Почти.
- Ну, если «почти», тогда - северный.
- Южный.
- Веншин, не упрямьтесь.
- На кой черт мне спокойная плазма?!
- Вам виднее…
- Ну, знаете…
- Будет лучше, если мы превратимся в облако раскаленного газа? Ладно, пройдем по дуге восемьдесят два и пять десятых. Это что-то около двух часов на пределе снижения.
- Так… И склонение - двадцать.
- Шесть, и ни градусом больше.
Веншин долго еще что-то доказывал, возмущался, но я уже не слушал.
Глухо грохотали моторы, деловито постукивали вакуумные насосы, тонкий писк энергообменных устройств вплетался в многоголосый хор включенных приборов.
Корабль так же, как и люди, напряженно готовился к решающему броску. Только что в звездоплавании родился новый термин: «корональные ямы».
Авторство принадлежит Акопяну. Его побелевшие пальцы крепко сжимают рычаги управления.
Каждые пять минут командир спрашивает:
- На сетке?
- Шесть! - громко отвечает Акопян. - Градус в градус.
- Баланс режима?
- Четыре нуля! Молекула в молекулу.
- Отлично. Прежний курс.
- Есть прежний курс! До следующей ямы…
Акопян внешне спокоен. Но предательская смена красных и белых пятен на лице выдает его возбуждение. Им, вероятно, овладел азарт пилота…
- Спокойнее, - бросает Шаров, не поворачивая головы.
Его руки неподвижно лежат на рычагах дублирующей системы управления, глаза устремлены в экран.
Мы с Веншиным колдуем над приборами. Некогда даже оглянуться. Но, сверяя показания орбитальных шкал, я получаю возможность взглянуть на экран. Наклонная поверхность экрана испещрена линиями градусной сетки, на фоне которой полыхает пурпурный эллипс. Голова Акопяна мешает смотреть, и я, забыв обо всем, делаю шаг в направлении пульта. В глубине экрана, под сеткой, кипит зернистая масса, похожая на рисовую кашу. Гранулы. Они снуют на поверхности фотосферы Солнца, как ватные шарики, колеблемые ветерком, - «шарики», имеющие в поперечнике добрую тысячу километров! Это поднимаются из солнечных недр раскаленные массы газа, остывают и опускаются обратно, а на смену им поднимаются новые… Скоро эллипс превратится в окружность, затем начнет расширяться, указывая, что «Бизон» ложится на обратный курс, на Меркурий…
Веншин окликнул меня - он умеет это делать очень тактично - и быстрым жестом занятого человека указал на тубус оптического магнилатора. Я взбираюсь на круглое сиденье этого съемочного суперкомбайна и нажимаю ногами педали. Массивный аппарат (он всегда напоминал мне что-то среднее между перископом и зубоврачебным агрегатом) повернулся так, что теперь мне был виден надпультовый экран. Однако особой необходимости смотреть туда не было - ведь у меня теперь был свой экран, хотя и меньших размеров. Я погружаю лицо в пенопластовую мякоть затемняющей маски и впиваюсь глазами в окуляр экспонира.
Ото, мы уже на пределе снижения! Веншин прав: пора начинать последнюю съемку.
Длинные, отведенные в стороны и назад ручки управления повинуются малейшей прихоти оператора, пальцы удобно лежат на вогнутых клавишах переключателей. Нажимая их поочередно, - я знаю каждую клавишу на ощупь, - добиваюсь наиболее резкого, сочного изображения. В эти минуты я думал о людях Земли - будущих зрителях магнитного фильма «Четыреста тысяч километров над поверхностью Солнца». Ну, Алеша, не подкачай! Сейчас все зависит от твоего операторского мастерства… Просмотровый зал набит до отказа. Гаснет свет и… зрители замирают от восторга. Два часа молчаливого, напряженного внимания. Заключительный аккорд, зал выплывает из мрака. Потрясенные зрители долго еще сохраняют молчание. «Простите, кто режиссер-постановщик?» - «Что вы, неужели вам неизвестно?! Участник экспедиции Алексей Морозов». - «Потрясающе! Скажите, а кто оператор?» - «Все он же. Глядите, глядите, вот он выходит на сцену!» Всемирно известные деятели искусства пожимают мне руки, зал сотрясается от бури оваций, девушки несут мне цветы. Я переполнен гордостью, снисходительно киваю в ответ на приветствия, но мне приятно это неистовое изъявление восторгов… Ну и мерзавец же ты, Алешка, опомнись!.. И на сцену выходят генеральный директор фильма - Шаров, главный режиссер - Веншин, технический руководитель - Акопям и тысячи других участников невиданного эксперимента. И нам всем удивительно приятно от сознания того, что мы совершили, мы аплодируем друг другу, аплодируем Земле. Земля аплодирует нам… Я, кажется, злоупотребляю съемкой в лучах водорода. Нет, так нельзя, нужно уделить долю внимания лучам кальция, магния, железа. Но трудно оторваться от феерической картины Солнца в лучах водорода: исполинские волокна протуберанцев вспухают, переплетаются, образуя сложный ансамбль титанических ротонд и арок. Мы шествуем над этой огненной аркадой, как боги, удивляясь собственной смелости. Нет, даже богам недоступно такое!..
Шаров сменил Акопяна и взял управление кораблем на себя.
Через минуту экран покрывается лиловыми разводами. Корональная яма!..
Тело наливается свинцом, в глазах темнеет. Преодолевая головокружение, я пытаюсь привстать, но падаю куда-то в непроглядную тьму…
Медленно рассеивается тьма, тяжесть проходит. Я поднимаю голову и вижу лежащего Веншина. Голова его запрокинута, зубы страшно оскалены, одна рука подвернута за спину, другая - не успела сползти с аппаратного стенда; посиневшие веки и алая струйка у рта приводят меня в смятение. К счастью, я быстро нащупал пульс.
Он все же встал и, невзирая на мои протесты, вернулся к регистраторам.
Мне волей-неволей пришлось смириться с упрямством этого фанатика от науки.
Я машинально двигал рукоятью настройки и с ужасом думал, что будет с нами, когда мы опять завалимся в яму…
- Чистенько выпрыгнул, - с завистью говорит Шарову Акопян. - Семь десятых склонения. Я завалил на градус больше…
Шаров не ответил. Все его внимание сосредоточено на том, чтобы не дать пурпурному ободку уйти из центра градусной сетки. Здесь, почти у самой поверхности Солнца, полностью доверить управление автоматам было бы опасно, потому что в ячейках «памяти» электронного лоцмана не было достаточно полной информации о корональных ямах. Только посредничество человека могло заставить «Бизон» придерживаться заданного курса и не позволить ему стать игрушкой завихрений гравитационного поля.
Вдруг я замечаю, что Акопян кладет руку на плечо командира и кивает в сторону указателей температуры:
- Девятый сектор корпуса на пределе. Пойду взгляну.
Глаза Шарова обеспокоенно метнулись по шкалам.
- Да, - соглашается он. - Возьми с собой Морозова.
- Справлюсь сам, пусть остается на съемке. Дам вызов, если что-нибудь серьезное…
Я помог ему забраться в скафандр. Тяжело топая, он исчез за дверью люка переходной камеры.
Проходит полчаса. Блики указателей температуры заметно сползли вниз.
Проходит час. Попадаем в яму. Веншин успевает свалиться в кресло, и все обходится благополучно, если не считать царапины на его левой щеке. Блики указателей температуры снова прыгнули вверх.
Шаров сделал мне и Веншину знак подойти. Пурпурная окружность превратилась в удлиненный овал, который занимал теперь четверть экрана.
- Пошли на подъем, - сказал командир. - Программу научных исследований считаю законченной. Не спорьте, Веншин, это - приказ! Садитесь на мое место и следите за пультом. Дальше корабль поведут автоматы - электронный лоцман получил достаточный объем информации о характере гравитационных завихрений. Мы с Морозовым сейчас уходим. В случае, если мы не вернемся, из салона не выходить. Это тоже приказ! Во всем остальном действуйте согласно инструкции. Ровно через два часа включить позывные «Бизона» по аварийной программе, лечь в кресло и перевести режим работы пространственных двигателей на полную мощность. Вот эту рукоять - на себя до отказа. Все! Морозов, следуйте за мной.
Я взглянул на шкалы температурных указателей и все понял. Контрольные блики девятого сектора ушли за пределы шкалы.
Внешняя полость корабля встретила нас ревом и грохотом. Накалившийся корпус казался глыбой желтого янтаря, двутавровые балки кольцевых распорок были красны до самого основания. Отовсюду яркими звездочками сыпались искры. На общем фоне выделялось большое пятно добела раскаленного металла.
Девятый сектор…
Зеркальная фигура командира с красными отблесками на голове и плечах неуклюже двигалась вперед. Я старался не отставать. Мы шли напрямик, пробираясь по узким желобам теплопроводов, перелезая через дымящиеся трубы и связки толстых кабелей.
Девятый сектор утопал в облаках серебристого пара. Массивный радиатор теплоприемника просел на изогнутых стойках. Спиральные тяги оборваны. Мы нашли Акопяна не сразу…
Он лежал неподвижно, придавленный тяжестью радиатора. Рядом из лопнувшей трубки хлестала струя жидкого гелия. Шаров навалился плечом - что-то хрустнуло, и радиатор стал приподниматься. Я выволок Акопяна за ноги и оттащил в сторону. Одного взгляда было достаточно, чтобы понять: ему уже ничем не помочь… Грудь скафандра представляла собой сплошную вмятину.
- Он мертв, - сообщил я Шарову, холодея от ужаса.
Шаров промолчал. Вдвоем мы втолкнули радиатор на платформу и спешно приволокли сварочный агрегат. Внезапно я почувствовал головокружение и слабость. «Бизон» заваливался в корональную яму…
Когда мне наконец удалось встать на ноги, я минуту почти ничего не видел. Кровь упруго билась в висках, зрение возвращалось медленно. Разыскав глазами Шарова, я вскрикнул. Радиатор, установленный с таким трудом, угрожающе склонился набок. Командир из последних сил удерживает его на месте, он действует только одной рукой, вторая придавлена ребристым основанием.
- Назад! - кричит Шаров и отталкивает меня ногой. - Конденсатор… десятого сектора… Иначе - крышка!
До меня не сразу доходит смысл его слов. Голова занята одним: в любой момент радиатор может свалиться, и тогда командиру действительно «крышка»… Хватаю конец изогнутой стойки. Нет времени искать металлорежущий пистолет, и я отламываю ее руками. Теперь можно действовать рычагом.
- Ду-рак!.. - свирепо рычит Шаров. - Оставь меня… Конденсатор… Быстрее!
Нет времени огрызнуться. Мышцы вот-вот лопнут от напряжения. Громада радиатора качнулась, встала на место. Шаров выдергивает руку, кричит:
- Туда!
И мы бросаемся к раскаленной глыбе теплоприемника десятого сектора. Как раз вовремя. Вишнево-красная балка, просыпав искры, скользнула на место надлома. Шаров подставил плечо и не дал радиатору соскользнуть с основания. Опасный трюк! Вероятно, так погиб Акопян… Собрав все силы в один рывок, я приподнял рычагом опорную стойку.
- Сварку! - хрипит Шаров. - Держу один…
Сварочный наконечник выбрасывает струю жидкого металла. Медленно, невыносимо медленно наполняются трещины раскаленной, густоватой массой. Если Шаров потеряет сознание от боли в раздавленной руке, он обречен… Вибрирующий свист заставил меня насторожиться. Неужели прошло два часа? Быть этого не может! Что-то случилось, иначе Веншин не стал бы включать пространственные двигатели раньше срока… Я поспешил на помощь Шарову. Подставив спину, я принял на себя чудовищную массу радиатора. Два «же» ускорения… Шаров сделал предупреждающий жест и, странно качнувшись, рухнул мне под ноги. Нет, при двукратной перегрузке мне одному долго не выдержать… Командир не шевелился. Может быть, он не поднимется вовсе… Спину саднило, тело разъедал горячий пот. Я сплюнул что-то соленое, клейкое. Носом шла кровь… Проклятие!
Командир наконец поднялся. Я видел, каких усилий это ему стоило.
Здоровой рукой он взял рычаг и развернул опорную плиту. Я почувствовал временное облегчение.
- Держи, Алеша… Буду варить.
- Все в порядке, командир. Действуйте!
Он отошел, все так же странно покачиваясь. Заложенный им рычаг внезапно согнулся. У меня потемнело в глазах… Где-то в стороне забила струйка расплавленного металла. Все в порядке, осталось недолго, думал я, совсем недолго… В скафандре становилось подозрительно душно и жарко, нестерпимо жгло спину и плечи. Наверное, что-то случилось в системе охлаждения. Только этого мне и недоставало!.. Держись, сам напросился… Перед глазами шумно лопаются красные пузыри. Я уже не чувствую боли. Притерпелся, отупел… Сколько времени я простоял? Наверное, не больше четверти часа, а мне кажется - вечность… Стоять! Стоять, пока хватит сил! Ты же сильный, Алешка, ты можешь стоять еще долго… Нет, не могу… тяжело!.. Шарову было тяжелей, он стоял. Ноги подгибаются, так и тянет стать на колени. «Лучше умереть стоя, чем жить на…» Чепуха, на коленях я буду сразу раздавлен. Пусть лучше смерть, чем эта обжигающая тяжесть!.. Нет, ты должен стоять, и ты будешь стоять… Но где же Шаров? Почему он возится так долго?! Может, он опять потерял сознание и я его не дождусь? Я не могу обернуться, чтобы увидеть его. Нет ничего страшней неизвестности. Нет есть: эта проклятая тяжесть. И кровь. И жара… Стоять!
В голове уже не гудит, нет, - грохочет. Грохочет Ниагарский водопад. Когда-то, вечность тому назад, я был там, и мне хорошо знаком его грохот. У меня есть две возможности избавиться от непомерной тяжести: первая из них - задохнуться, вторая - изжариться заживо. Впрочем, существует и третья - вызвать на помощь Веншина… Нет, я не сделаю этого. Веншин должен остаться в салоне, приказ есть приказ…
Перед самым стеклом перископа плывет, клубится тягучая красная дымка. Слышится тоненький, тающий звон. Помню, когда-то я слышал его. Но где? Тоненький, тающий… Ах да, это похоже на озвученное мерцание льдинок!
Дымка наливается радужным сиянием и вдруг рассыпается белыми хлопьями.
Знакомый взгляд бесконечно дорогих синих глаз…
Я столько думал о тебе, мечтал о новой встрече. И вот ты стоишь в двух шагах от меня, такая веселая, легкая, а я не могу протянуть тебе руки, ощутить твое прикосновение! Должно быть, ты даже не узнаешь меня в этом зеркальном чудовище… Но нет, Майя улыбается и что-то говорит мне. Я не могу разобрать ее слов, не могу ей ответить. Я только смотрю на нее сквозь налетающий вихрь зеленых кругов и пятен, смотрю, не в силах разобрать, где зрительный обман, где явь. Страшно грохочет Ниагарский водопад, наполняя скафандр потом и кровью. Милая, хорошая, уходи… Ты же видишь, как я сейчас занят!
- Готово, Алеша. Ну же, очнись!.. Давай, я тебя понесу.
Я свалился к ногам командира. Очень трудно было разжать зубы, сомкнутые на прокушенной губе…
Лишь только здесь, в переходной камере, я по-настоящему осознал трагическую гибель Акопяна.
Итак, нас осталось трое: Шаров с изуродованной рукой, я с ожогами на спине, Веншин, измотанный до предела адской работой. Мы сделали все, что могли. Кто может, пусть сделает больше…
Командир в угрюмом молчании стоит над неподвижным скафандром товарища. Не знаю, может быть, он плачет сейчас. Я бы тоже заплакал, если бы не был так обессилен.
- Ложись, Алеша, отдыхай, - тихо говорит командир и первым валится на ребристый настил. - Вахта еще не окончена…
Я располагаюсь рядом. Неудобно и жестко в скафандре, обожженные плечи болят. Я сделал ошибку - надо было лечь лицом вниз, на живот, - но теперь неохота менять положение, нарушать долгожданный покой. После тяжелой работы перегрузка почти не ощущается, и только дрожащий свист напоминает о том, что «Бизон» уходит от Солнца.
- Как рука, командир?
- Я почти не чувствую боли.
- Давайте вернемся в салон - мне нужно осмотреть вашу руку.
- Не стоит… Придется портить скафандр, чтобы вытащить ее из перчатки, а мне еще надо быть здесь.
- Я настаиваю. Как врач. Вы должны подчиниться.
- Это невозможно, Алеша. У нас всего один скафандр моего размера.
- Я вернусь и сумею закончить вахту без вас.
- Не сомневаюсь. Но где гарантия, что все пойдет без осложнений…
Я понял, что уговаривать его бесполезно.
- Скажите, командир, вы видели ее?
Шаров не ответил. Наверное, не слышал моего вопроса.
Я смотрел прямо перед собой в белый овальный потолок. Такие же овальные потолки были в лаборатории энцефалярной диагностики института нейрохирургии, где мне довелось проходить студенческую практику. Нас, студентов, называли там «букварями»… Белые халаты, пляска изменчивых графиков на экранах, виварий с подопытными обезьянами, шумные диспуты на ученых советах, рабочая тишина операционных, сверкающих стеклом и никелем, - где все это теперь?.. Я мечтал остаться работать в «обители белых богов» - как часто полушутя-полусерьезно называли институт. Но жизнь решила иначе: я попал в число участников двенадцатой меркурианской экспедиции. «Ты правильно выбрал - космос послужит тебе хорошей школой, - напутствовал меня руководитель лаборатории профессор Шкловский. - Там, на Меркурии, тоже нужны специалисты-диагносты, и наверняка даже нужнее, чем здесь. Работай, учись, обогащайся опытом, и ты вернешься к нам с грузом новых идей. Наблюдай, сопоставляй, думай, проявляй любопытство, ибо только очень любопытный человек сможет стать настоящим ученым». Ты оказался прав, старик, в моей голове созрел замысел. Когда я вернусь, я подарю его вам… Но это не все, мой старый, мудрый учитель. Ты говорил, что космос - хорошая школа, которая обогащает? Да, именно так ты и говорил, считая эту фразу наиболее точным и полным мерилом всей работы в пространстве. Экое благопристойное и вполне педагогическое определение! Прости, старик, но ни черта ты в этом не смыслишь… Нет, я сохранил к тебе мое уважение, мою любовь. Но ты перестал быть моим кумиром. И это потому, что я прошел эту… не школу, нет, - академию мужества, романтики, товарищества, страха, боли и долга, и знаю, что это такое. Это - жизнь, которой отдаешь частицу себя… Космос не любит шутить, и если мы побеждаем его, то платим за это тяжелым трудом, сверхнапряжением мысли, лишениями, кровью и даже собственной жизнью… Мы, космонавты, часто бываем веселыми, но никогда - беззаботными, здесь ценят шутку, но не могут терпеть слабодушия, мы бываем суровы, но нам чужды жестокость и злоба, мы мечтаем о дивных, далеких мирах, но и знаем тоску по Земле.
«Обогащайся опытом!» Милый, наивный учитель! Произнося эти слова, ты не мог себе даже представить, насколько мал их размер, чтобы вместить действительное содержание. Наш опыт - это миллионы километров межпланетных трасс и миллионы метров магнитной пленки с ценнейшими астрофизическими данными, это колкие, холодные лучики звезд и всепожирающий пламень огромного Солнца, надежные плечи друзей и мертвые тела погибших товарищей.

Предыдущая страница 6 Следующая страница


Сергей Павлов - Корона Солнца

7 Сергей Павлов

Наш опыт - это не отступать там, где, казалось бы, идти вперед невозможно, проходить там, где до нас не проходил никто, распутывать сложные тайны пространства и уметь постигать то, что кажется непостижимым…
- Хороший режим, - сказал командир. - Акопяновский…
- Вы это о чем? - не понял я.
- Об электронном лоцмане. Каждые десять минут увеличивает мощность пространственных двигателей на пять тысячных. Можно подумать, что за пультом сидит Акопян… Вот что, Алеша: сходи в салон и посмотри, что там поделывает Веншин. Про Акопяна - ни слова, нечего расстраивать его раньше времени.
Шаров тяжело поднялся и вышел. Несмотря ни на что, он старается казаться спокойным. Идол чугунный…
Я привел в действие движущий механизм щита. Пока нагнетался воздух, отнес закованное в панцирь тело Акопяна ближе к стене. Глотаю застрявший в горле комок.
Откинув крышку люка, я шагнул в салон… и остолбенел.
«Мало вам космических девушек».
В кресле пилота сидел Акопян.
Веншин, как ни в чем не бывало, копошится у приборного стенда.
Акопян поворачивает голову в мою сторону.
- Ты, Алешка?.. Командир не пришел?
Не помню, как я вернулся в переходную камеру. Помню только, что с силой захлопнул за собой крышку люка. С недоумением и страхом гляжу на скафандр, лежащий у стены, на громадную вмятину. Меня колотит озноб.
«Мало вам космических девушек…»
Шарова я нашел в десятом секторе. Увидев меня, он опустил сварочный пистолет и с тревогой в голосе спросил:
- Что-нибудь… случилось?
- Да…
- Говори.
Но я не мог говорить.
Шаров встряхнул меня за плечо:
- Говори же!
- Вы… вы не поверите мне.
- Веншин?.. Он жив?
- Нет, - верчу я головой в скафандре. - То есть да, но не в этом дело!.. Не трясите меня, я скажу. Там, в кресле пилота, сидит Акопян.
Шаров выключил пистолет и швырнул в сторону.
- Повтори.
Я повторил.
- Тебе померещилось…
- Не знаю. В переходной камере лежит скафандр…
Я стою и жду, что скажет командир. Озноб не проходит.
- Так-так… - произносит командир. - Так-так…
В переходной камере Шаров заставляет меня вскрыть скафандр. Огромная вмятина мешает откинуть замки.
На нас смотрело мертвое лицо Акопяна. Бледное, горбоносое, такое знакомое…
В салон командир не вошел. Он только приоткрыл крышку люка и заглянул в образовавшуюся щель. Молча захлопнул люк.
- Ну и что ты обо всем этом думаешь, Алеша?
Могу ли я о чем-нибудь думать сейчас? Я в изнеможении прислонился к стене. Потом, собравшись с духом, сказал:
- Алитора.
- Чушь! - говорит командир. - Впрочем… Ну а Веншин?
- Веншин тот же. Я заметил на его левой щеке кровоподтек, который он имел до нашего ухода.
- И он никак не реагирует на появление второго Акопяна?
- Он поглощен работой и, верно, даже не заметил, что Акопян вообще уходил из салона.
- Н-да…
Шаров долго ходит вокруг распростертого тела пилота. Наконец он останавливается и спрашивает:
- Она утверждала, что алиторы абсолютно неразличимы между собой?
- Да, так она говорила. Люди двойных алитор обретают различие только со временем. Это легко проверить - тот, второй, Акопян не должен знать о нас ничего, начиная с того самого вечера, когда рассказывал про джед-джедаков.
- Я видел ее, - вдруг признался Шаров.
У меня перехватило дыхание.
- Я видел ее в тот момент, когда она уходила, - продолжал командир. - Я думал, это померещилось мне…
- Нет, не померещилось, - подтверждаю я.
- Что же нам делать? Тот, в салоне, должно быть, и не подозревает о существовании своего мертвого двойника…
- Должно быть, - соглашаюсь я.
- В таком случае я предлагаю устроить погибшему почетные похороны. Но второй ничего не должен знать об этом.
- Не должен. А чем мы докажем там, на Земле?
Шаров махнул рукой:
- Зачем нам доказывать? Мне, например, наплевать.
Мы уносим тело к шахте подъемника. Командир склоняется над скафандром и долго смотрит в темную щель перископа.
- Ладно, давай… - говорит он дрогнувшим голосом и нажимает сигнал общей тревоги.
Пронзительный крик сирены разносится по всему кораблю. И снова мне чудится в этом крике жалоба и прощание. Я закладываю блещущее броней тело пилота в пневматическую камеру и нажимаю рычаг. Мы поднимаем правые руки - прощальный салют космонавтов…
Рядом с нами появляется фигура в скафандре. Она отключает сирену и голосом Акопяна спрашивает:
- По какому случаю вы устроили здесь шумный праздник? Что-нибудь произошло?
- Заткнись, - строго говорит Шаров. - Помолчи немного.
- С какой стати? Я хочу знать, что случилось?
- Случилось то, чего уже не поправишь. - В голосе Шарова скрытая неприязнь. - Пришлось выбросить в космос твой скафандр.
- Это еще зачем?! - удивляется голос Акопяна.
- Так, ерунда… Заражен радиоактивностью.
- Ха! А я-то ломаю голову: куда мог деваться мой персональный скафандр?! Что ж, буду пользоваться скафандром Веншина. Тесноват, правда, но ничего, терпимо. А что это у тебя с рукой, дорогой?
И столько неподдельной тревоги слышится в этом вопросе, что мне становится не по себе. Не по себе и Шарову - я чувствую, он смущен.
- Да так… ничего особенного, - буркнул он.
- Хитришь, командир!.. Работа есть? Зачем вызывали?
- Иди заканчивай. В девятом секторе.
Некоторое время мы с командиром внимательно следим, как двойник Акопяна ловко орудует сварочным пистолетом. Накладывая ровные швы на поврежденные части теплоприемника, он не перестает удивляться:
- Эй, ребята, и когда вы успели развести здесь такое свинство? Стоило мне проспать свою вахту, и вот, пожалуйста!.. Кстати, всю ночь сегодня мне снились джед-джедаки. К письму, наверное.
- Пойдем, Алеша… Все в порядке.
Мы с Шаровым отправились в переходную камеру. За всю дорогу командир не произнес ни слова. Я тоже молчал. Но думали мы об одном и том же… С рукой Шарова я провозился около часа. Фаланги указательного и среднего пальцев были раздроблены. Удивляюсь, как он мог терпеть такую боль!.. Я извлек осколки костей и сделал все, что мог, чтобы кисть в дальнейшем не потеряла гибкости движений. Хирург из меня, прямо скажу, никудышный, но рентгеновский снимок показал, что операция прошла довольно удачно.
- Будет работать? - коротко спросил командир.
- Лучше, чем прежде, - поспешил я его успокоить. Я знал, что значит рука для такого человека, как Шаров. - Впрочем, теперь все зависит от вас. Покой и отдых.
- Покой и отдых… - задумчиво проговорил командир, поглаживая подбородок здоровой рукой.
Только теперь я заметил на его подбородке розовый шрам. Шаров перехватил мой взгляд и усмехнулся бледными губами:
- Это память о Марсе, Алеша. Поиски экспедиции Снайра проходили не так весело, как об этом рассказывал Акопян…
Командир направился к пульту навигационной машины. Я хотел было протестовать, но подошел Веншин и тронул меня за плечо:
- Оставьте, доктор, это все равно ни к чему не приведет. Такие, как он, покидают свой пост только мертвыми. Простите меня.
- Не понимаю, за что?!
- Гелиана… Я вам не поверил тогда.
Значит, он тоже пережил внезапность появления второго Акопяна… А может быть, даже он видел ее?..
Звякнула крышка люка переходной камеры.
- Ни слова при нем! - умоляюще прошептал я. - Ведь он такой же?
- Знаю, - кивнул Веншин. - Иначе я не допустил бы его к пульту. Куда вы дели того?..
Я махнул рукой в сторону шахты подъемника. Веншин понял.
- Это вы, пожалуй, напрасно. Впрочем…
Я с благодарностью пожал ему локоть.
Живой и невредимый Акопян - у меня не поворачивается язык назвать его по-другому, - весело насвистывая, выбрался из скафандра.
- Ку-ку, а вот и я! Готово, все последствия аварии ликвидированы. Вам надо было разбудить меня раньше.
Он подошел к Шарову сзади и тронул его за плечо:
- Уступи мне место, дорогой… Ну, как рука? Отлично? Ай да Алешка! Док, профессор - или как вас там? - примите искренние поздравления!
Шаров пересел в кресло слева. Он поправил руку на перевязи и, не оборачиваясь, объявил:
- Приказываю: экипажу «Бизона» занять свои места. Стартовое ускорение - три с половиной «же». Через восемь часов - разгон на полной тяге. Курс - двадцать девятый сектор эклиптики. Цель - Меркурий!
- Готов! - первым откликается Акопян. Голос его звучит торжественно и строго.
- Готов! - тихо произносит Веншин. Он, как всегда, занят своими мыслями.
Я тоже произнес это слово - «готов!» Собственное спокойствие удивило меня. Почему я так непривычно спокоен? Наверное, страшно устал… Нет, скорее всего я просто повзрослел за это время, возмужал… Окидываю взглядом салон, устраиваюсь в кресле поудобней и закрываю глаза. Где-то в глубинах сознания бродит в поисках выхода легкая грусть…

ЭПИЛОГ

Сейчас вокруг меня тихо кружит голубоватый шарик величиной с апельсин. Нет, это не тот загадочный шарик, который мне подарила девушка с неземными глазами, это плазменный ретранслятор биоизлучений, модель двадцать вторая - гордость нашего института. В шутку я отмахиваюсь от него рукой - ПРБ-22 пугливо отскакивает в сторону, мгновенно покрываясь яркими блестками.
Видно, как он ритмично пульсирует: в таком ритме бьется сейчас мое сердце. Я подхожу к окну и поднимаю штору. В кабинет врывается гомон белоснежного облака чаек, ветер, пропитанный запахом моря и солнцем.
Хорошо!..
Невдалеке виднеется главный корпус института, ослепительно белый, сверкающий стеклами крытых галерей. Там, в лабораторной тиши, десятки-биофизиков сейчас внимательно следят, как послушные лучики выписывают на экранах замысловатые частоколы моих биотоков. И среди наблюдателей - мой старый учитель профессор Шкловский. Я выполнил обещание - я принес ему свой замысел.
Возвращаюсь к столу. Ветерок шевелит исписанные листки, покачивает куст олеандра.
Я посмотрел на часы и сильно ущипнул себя за руку. Шарик побледнел и заметно увеличился в размерах.
Прозвучал гудок контрольного вызова: мои коллеги встревожены неожиданным всплеском «физиологического фона».
- Все в порядке, ребята! - кричу я в тонфоны переговорного устройства и не могу сдержать счастливого смеха, наблюдая, как ПРБ-22 выравнивает свой полет.
Делаю запись в дневнике испытаний: «Пятнадцать ноль-ноль. Болевые ощущения в области левого предплечья…» Далее следуют несколько строк специальных терминов врачебной диагностики, а в конце - заключение: «Реакция ПРБ последовала немедленно».
Мое внимание привлекают гулкие удары по мячу и женский смех. Это на спортплощадке оздоровительного сектора… Люди смеются. А ведь совсем недавно они, беспомощные, лежали в больничных палатах, и сотни врачей вели нелегкий поединок со смертью. За их жизнь, за их сегодняшний смех. Многие из них не знают, что опасность еще не миновала. И наверняка никто из них не догадывается о том, что коллектив огромного института занят сейчас решением проблемы непрерывного контроля за состоянием больных - контроля дистанционного, который сделает ненужными обременительные датчики, постоянные врачебные осмотры и надоедливую опеку диагностических машин. Стражем здоровья станет прирученная шаровая молния - голубоватый шарик, послушно следующий всюду за своим «хозяином». Да, теперь они могут смеяться: ПРБ будет непрерывно передавать в Следящий центр сигналы о любых изменениях биотоковых характеристик организма.
«Вы оказались настоящим ученым, Морозов, - сказал мне Шкловский вчера. - Решением ученого совета института вы назначены руководителем Следящего центра лаборатории врачебной диагностики. Будем работать вместе». Спасибо за признание, старик, спасибо за то, что ты так горячо отстаивал мою кандидатуру на совете, но сам я еще ничего не решил…
Месяц назад я разговаривал с Шаровым по телетарному каналу связи «Земля - Луна». Внешне он ничуть не изменился.
- Летишь? - спросил он меня.
Я перевел взгляд на его белый свитер, украшенный алым контуром бегущего оленя; на рукаве, чуть ниже плеча, красовалась буква "С". Носить такую букву имели право только четверо землян: Шаров, Акопян, Веншин и я…
- Мне нужно закончить работу в институте, - сказал я так неуверенно, что сразу почувствовал неловкость.
Шаров знакомым жестом потер подбородок:
- Добро. Тридцать восемь дней на размышления. На Меркурий вылетаем в прежнем составе. Там к нашей группе присоединяются еще четверо. Ты их хорошо знаешь - железные ребята. Да, кстати, в Совете космонавтики твоя кандидатура была принята единогласно. «Олень» укомплектован более совершенным оборудованием, мы разработали новую систему энерговыброса. На днях будем испытывать моторы в Пространстве. Ну, жду вызова… Салют!
- Салют!..
Я запросил по телетару информационный центр Луны и долго рассматривал на объемном экране громадный купол «Оленя». Ну и махина! Купол оканчивался шестью исполинскими лучами. Отведенные назад, они создавали впечатление стремительного полета. Вокруг вспыхивали изумрудные молнии - монтажники пространственных сооружений торопились к сроку завершить оставшуюся часть работы.
Шарову было легче задать вопрос, чем мне ответить на него. И не потому, что страх сковывал мой язык, - меня тяготило другое… Земля… Я ведь твой сын, Земля. Я не забыл тоску по тебе там, возле Солнца. Ты ласково встретила меня после долгой разлуки - я тронут твоей добротой и вниманием. Исполнились мои мечты: я работаю там, где хотел, делаю то, что задумал. Мне хорошо и вольно на твоих просторах, здесь никогда не чувствуешь себя одиноким, вокруг дорогие и близкие мне люди, товарищи, друзья. Мне трудно покинуть тебя, не зная, вернусь ли опять… Нет, Солнце больше не пугало меня чудовищным жаром, клокотанием взбешенной плазмы: я ведь знал, что это такое, - я побывал в его огненных лапах, убедился своими глазами, что его загадочная деятельность, да и само его существование, - всего лишь результат безумной щедрости природы. Люди издавна поклонялись лучезарной короне огненного бога. Я тоже обрел это древнее, земное чувство благоговения. Но не потому, что побывал там, а потому, что понял, узнал, что настоящая его корона - это мы. Человечество.
Мне известно, почему туда летит Веншин: на основе астрофизических данных, полученных в прошлом полете, он доказал, что вещество, из которого состоят солнечная луна и «пепловые поля», - отличный полуфабрикат для изготовления ценного топлива, питающего двигатели космических кораблей транспланетного класса. Мне понятно, почему летят Акопян и Шаров. Они просто не могут иначе. А я?.. Ведь у меня нет обоснованных причин для участия в экспедиции - тропа моих научных исканий в стороне от космических трасс. Значит, в первую очередь я должен спросить свои чувства…
Я и Шаров рассказали о необычных встречах в Пространстве. Это нужно было сделать для тех, кто пойдет по нашим следам, хотя не было никакой надежды, что нам поверят. И нам, конечно, не поверили.
Мы добились лишь того, что в медицине появился новый термин: «нейтринный синдром». Итак, у меня все же есть кое-какие счеты с Пространством…
Было, все было: и Гелиана, и девушка, которую зовут Майя, и маленькая лань. И поцелуй тоже был… Но почему разумный представитель другого мира скрывается в лучах короны, почему она до сих пор не появилась на Земле? Тысячи «почему» кружили мне голову, не давали покоя. Я успокаивал себя предположениями и догадками, но тщетно - ни одна из них не казалась мне приемлемой с точки зрения нашей, человеческой логики. Может быть, Повелители Времени исповедуют правила какой-то своей, космической этики? Может быть, они на основе какого-то прошлого опыта считают нетактичным вторгаться в чужие миры с целью навязывания знакомства, которое неизвестно как будет воспринято инопланетянами? Случай с алиторой Хейделя заставил их насторожиться?..
Но ведь мы уже не такие! Человечество покончило с безумием войн и раздоров. Миновала эпоха атомных бомб и наступила эра созидательного труда. Мы готовы пожать руку дружбы представителям других миров. Мы с открытым сердцем научим вас тому, что умеем сами, и с благодарностью примем те знания, которые вы сможете дать нам!.. Мы еще не умеем преодолевать межзвездные пространства, наши ракетные корабли - полновластные хозяева Солнечной Системы, но они бессильны перед просторами Большого Космоса. И мы еще не знаем способа преодолевать сотни парсеков за разумно короткие сроки, лежащие где-то в пределах человеческой жизни. Нужно смотреть правде в глаза: наши мечты о фотонных звездолетах, увы, оказались несбыточными, наука решительно отвергла эту крылатую, но абсолютно безнадежную идею. И все-таки мы полетим! Помогут ли нам обитатели других миров, или мы найдем такой способ сами - не в этом суть. Пока жива мечта - жива надежда.
Но почему, почему не получился прочный контакт миров, о котором столько мечтали мы, земляне?.. Кто в этом виноват: я, она или ошеломляющая неожиданность встречи? А может быть, это и есть прочный контакт в их понимании? Но что дала она мне, кроме грез? Что оставил я ей ? Поцелуй, и только. Нет, она ждет моего возвращения…
Ровно через шесть дней я должен дать ответ Шарову. Почему через шесть?
Я это сделаю сегодня, сейчас!
Включаю связь и заказываю телетарный вызов лунной станции. Затем вскрываю присланный Шаровым сверток, натягиваю белый свитер, украшенный изображением бегущего оленя. На левом рукаве, чуть пониже плеча, алым пламенем горит заветная буква…
Тревожно звучит гудок контрольного вызова. Голос Шкловского спрашивает, почему у меня участился пульс.
- Все в порядке, - уверенно отвечаю я. - Эксперимент окончен, поздравляю с успехом. Да, кстати, вам придется подыскать другого руководителя Следящего центра… Нет, вы не ослышались. Сожалею, но это так… Объяснения? Объяснения вы получите через Совет космонавтики… Да, конечно, я понимаю, но в Пространстве тоже нужны опытные диагносты, и наверняка даже нужнее, чем здесь. Что?.. Какой дурак мне это сказал?!
Простите, но это же ваши слова, учитель!
Я перевел рычаг - и голубой шарик стал неохотно приближаться к раструбу поглотителя.
- До свидания, малыш! Ты славно поработал сегодня, топай на отдых… Милый, добрый мой учитель, я расстроил тебя, извини. Но я должен вернуться туда, ведь я оставил там свой поцелуй… Тебе не понять, как это много…

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Сергей Павлов - Корона Солнца

Оглавление

  • ВМЕСТО ПРОЛОГА (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
  • ВОЗВРАЩЕНИЕ ПРИЗРАКОВ (Страница 1)
  • ИНСТИНКТ НАПРАВЛЕНИЯ (Страница 1)
  • ОГНЕННЫЙ БОГ (Страница 2)
  • СОЛНЕЧНАЯ ЛУНА (Страница 3)
  • ЧАСТЬ ВТОРАЯ (Страница 3)
  • СТРАШНАЯ ВАХТА (Страница 3)
  • ГЕЛИАНА (Страница 4)
  • РАССКАЗ КОМАНДИРА (Страница 5)
  • НАД АРКАМИ ПРОТУБЕРАНЦЕВ (Страница 6)
  • ЭПИЛОГ (Страница 7)


Сергей Павлов - Корона Солнца

Сергей Павлов

Корона Солнца

 Читать книгу

Аннотация

Роман посвящён исследованию Солнца, трудностям, опасностям и неожиданным встречам, подстеригающим Человечество на этом пути.

Произведение в ходит в сборник "Аргус против Марса"

Содержание

Создание книги: Рудди
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel