Сергей Павлов - Чердак Вселенной

1 Сергей Павлов

ГЛАВА 1

Приятный голос:
- Нет, я не спал. Томит меня предчувствие беды… Оседланы ли кони?
Настороженное фырканье коней, звон сбруи.
Менее приятный голос:
- Все сделано, как приказать изволили вы, сударь.
- Тогда в дорогу! Пусть звезды нам осветят ранний путь.
Крик совы и легкий ветерок с ночными запахами трав. Приближающийся конский топот.
И вдруг, как выстрел:
- Не торопитесь, шевалье!
Голос нехороший, резкий. Перестук копыт и храп осаженного на скаку коня.
- Граф де Ботрю?!
- Он самый! К вашим я услугам. Продолжим давешний приятный разговор.
- Мы будем продолжать на звонком языке клинков!
- Луна взошла, вот славно!..
- Я готов!
- Я тоже полон нетерпения.
- Граф, защищайтесь!
Зазвенела сталь. Глеб с трудом приоткрыл тяжелые веки, перевернулся на живот и выглянул поверх подушки. Светила красноватая луна. Граф, сбросивший камзол и шляпу, теснил шевалье. Глеб посмотрел на часы - была половина третьего ночи условного времени околосолнечных станций. Шпага, выбитая из рук шевалье, натурально звеня, откатилась к журнальному столику. Глеб запустил подушкой в дуэлянтов, промахнулся - подушка пролетела сквозь конский круп и повисла на рожках виофонора. Звук и запах исчезли. Глеб уронил голову на упругое изголовье, отвернулся к стене.
- Вставайте, сир, - пробормотал, закрывая глаза,-вас ждут великие дела на чердаке Вселенной…
Это была чепуха. Которая, впрочем, когда-то имела большое значение. Но сейчас она уже никакого значения не имела. Он знал почему, но сразу припомнить не мог. И не старался. Он опять засыпал, а во сне меняется соразмерность вещей и понятий.
Он будто бы брел по гулкому лабиринту туннелей. И будто бы это не туннельные переходы станции «Зенит», прямые и светлые, а пыльные извилистые туннели из черного альфа-стекла, очень странные, с арочными сводами. И все-таки это «Зенит»…
Он брел в поисках выхода, сворачивая в боковые проходы направо, налево, - сумрачно вокруг и пусто… Выхода не было. Туннельные переходы уводили в глубь астероида дальше и дальше, обработанные стены в толще ожелезенных недр. Он понимал, что идет куда-то совсем не туда, что пора подниматься в диспетчерскую, однако выйти из бесконечного лабиринта туннелей не мог.
Наконец он входит в зарешеченный зал - какой-то очень знакомый зал, но безлюдный и темный - и узнает виварий. Не слышно обычных шорохов, визга, возни, а в дальнем конце прохода между решетками ограждений смутно виднеются две мешковатые фигуры с большими круглыми головами. Кто здесь?.. И почему в вакуумных скафандрах?
Прозрачные забрала откинуты вверх, из гермошлемов блестят настороженные глаза. Это Клаус и Поль - двое подопытных шимпанзе, те самые Клаус и Поль, которых вчера должны были транспозитировать на станцию «Дипстар», к орбите Сатурна… В поднятой лапе Клаус держит странный квадратный предмет, и под этим предметом что-то раскачивается, щелкает, а на тонкой цепочке - фигурная гиря. И вдруг открывается маленький люк, и забавная птичка шипит и жалобно стонет: «Ку-ку, ку-ку…» Великий космос, это часы!
Стрелки анахронического механизма показывают время начала эксперимента. Пора…
- Ну-ка, ребята, марш в лифтовый тамбур, да поживее!
Клаус и Поль ковыляют, пыхтя от усердия. Часы Клаус тащит под мышкой, и гиря на длинной цепочке волочится следом.
- Зачем тебе это, старик? Брось их!..
Втроем входят в кабину лифта и долго падают вниз. Поль беспокойно ухает, вертится, строит гримасы. Клаус угрюм, но спокоен. Он стар, и у него необычные для шимпанзе глаза - редко можно увидеть у обезьяны светлые глазные белки. Смотрит вопрошающе в упор, затянутой в перчатку лапой почесывая затылок шлема.
- Ну что здесь непонятного, старик? Вы отстали от графика ровно на двадцать четыре часа. На «Дипстаре», должно быть, сходят с ума от великого беспокойства, потеряны целые сутки, а ты и Поль даже еще не на старте.
Лифт тормозит. Свертывается гибкая дверь, обнажая стену из черного альфа-стекла. Участок стены уходит вниз, и открывается вход в святая святых «Зенита» - камеру гиперпространственной транспозитации. Клаус; обеспокоенно вытянув губы, смотрит в этот квадрат, подсвеченный изнутри голубоватым сиянием, Поль пятится и ворчит.
- Что же вы, ребята, оробели? Давайте я закрою вам гермошлемы. Вот так… Марш в камеру!
Ворчливый Поль неохотно взбирается на стартовый когертон - небольшое, слабо вогнутое альфа-зеркало на тубусной подставке. Клаус медлит.
- Смелее, старик! Тебя нервирует Поль, понимаю: ты привык стартовать в одиночку. Но ничего не поделаешь, надо вдвоем, таковы условия эксперимента. Ты у нас ветеран, и кому же, как не тебе… Ну вот и отлично. Будь умницей и будь здоров! Передавай привет ребятам с «Дипстара»!
Предупредительный гудок, броневая плита идет на подъем. Последний взгляд на перепуганных ТР-перелетчиков: каждый из них на своем когертоне - порядок.
Ход перекрыт. За спиной мертвая толща альфа-брони, а впереди, на расстоянии полушага… опустевший ствол лифтовой шахты. Трудно поверить, но факт: кабина лифта исчезла.
Очень мило, но что же делать в такой ситуации?
Где-то там, далеко в вышине, прозвучал вой сирены, и вдруг стало тихо. Ну-ну, не надо паники! Главное - устоять на ногах в момент ТР-запуска, иначе все закончится очень эффектно: вверх тормашками в шахтный колодец. Спиной плотнее к стене, вот так… И думать о чем-нибудь постороннем.
Отзвенели стартовые сигналы. Мягкий толчок, и мгновенная дурнота. Это цветочки-первый цикл транспозитации, малая тяга. Ягодки впереди…
Толчок - искры из глаз! Окружающий мир, уродливо вытянутый по вертикалям, медленно поворачивается на тонкой оси… Со скрипом и гулом… Ужасно медленно и тяжело…
Вверху опять завыла сирена. Кажется, все обошлось, и можно поздравить себя: устоял! Мышцы тела свинцово наполнены нервной усталостью, но это уже не страшно, главное - устоял. Черная плита сдвигается с места и с мягким шорохом ускользает вниз, открывая квадратный зев прохода, и видно, как в голубоватом объеме этой патерны сгущается туманное облачко пара… И сразу нехорошее предчувствие.
В камере тумана не было. Он успел осесть на стенах белыми искрами инея. А на полу, обрызганном заледеневшей кровью, лежит большой продолговатый сверток…
Поль! Или Клаус?.. Нехорошее что-то к горлу подкатывает. Да, это Клаус. Поль прошел в гиперпространство - когертон номер два благополучно исчез. Это старик не прошел. Его когертон возвышается одиноким зонтиком. А Клаус… лежит на полу. Вернее, то, что несколько минут назад было Клаусом. Сейчас это просто вывернутый наизнанку скафандр, облепленный тоже вывернутой изнутри плотью. Монополярный выверт… Результат почему-то незавершенной транспозитации.
А тишина… Будто после оглушительного взрыва. И тишину неожиданно нарушают знакомые звуки: что-то шипит и щелкает. Птичка деревянная щелкает… Скачет, носится туда-сюда по краю когертона, жалобно стонет: «Ку-ку, ку-ку…»
Вот тебе и «ку-ку»!
Высоко над головой - глянцево-черные арки эр-умножителей, конечная ступень огромного технического комплекса. От верха до низа - шестнадцать этажей математически организованной материи. От купола диспетчерской до когертонов, до свертка, лежащего на полу…
«Ничего-то у нас не выходит», - подумал Глеб. И вдруг отчаянно закричал, проклиная себя, «Зенит» и всю эту неудавшуюся затею с транспозитацией.
От крика проснулся.
Приходя в себя после пережитого кошмара, Глеб лежал с открытыми глазами неподвижно. Потом потянулся до боли в суставах, сел, зевая и потирая голые плечи. «Опять не выспался…» - с тоской подумал он, мрачно оглядывая кабинет времен французского абсолютизма. Немного бестактно - сидеть неглиже в приемной у кардинала, но Ришелье был явно не в духе, Глеб тоже, и обоим было наплевать на соблюдение условностей. Глеб задел ногой о ребро брошенной с вечера возле дивана кассеты, зашипел от боли и спрятал ногу под себя. Настроение катастрофически падало. Состояние духа, более созвучное ночному кошмару, просто трудно было себе представить. И виноват в этом не Клаус, который жив и здоров, и не вчерашний эксперимент, который прошел без сучка и задоринки, если не брать во внимание знаменитый, но никому не нужный эффект перерасхода энергии на малой тяге…
Покончив с утренними процедурами в душевой, Глеб вернулся в каюту. Людовик Справедливый, беззвучно открывая рот, топал ногами в покоях своей августейшей супруги. Санитарный шлюз был открыт, механические мыши-уборщики разбегались под кружевными подолами фрейлин. Глеб покосился на пунцового от гнева короля, оделся и вышел в туннель.
Ревнители технической эстетики перемудрили, решили использовать для облицовки круглого туннеля люминесцентный пластик, и с тех пор туннель не туннель, а светящийся призрак - дыра в ослепительно белом тумане. Очень тихо, очень светло, прохладно и не очень уютно.
Глеб постоял у дверей спортивного зала. «А ведь отпрыгались…» - подумал он. И все великолепно понимают, что отпрыгались, но делают вид, будто бы еще не все потеряно. Смотрят в рот Калантарову, ожидая новых пророчеств. А Калантаров смотрит в пространство и понимает, что оно оказалось позабористей наших сверхгениальных идей. Или не понимает?..
Наверху зашелестел вентилятор. Глеб зябко поежился и побрел вдоль туннеля. Начало каждого дня вот так - вдоль туннеля. Условное начало условного дня, который, строго говоря, не день, а сплошной круглосуточный полдень… Надо решаться. Кончать с этой жизнью астероидального троглодита, по примеру Захарова и Халифмана возвращаться на Землю, менять профессию, пока не поздно. Как бы это поделикатнее объяснить Калантарову?..
Незаметно для себя Глеб ускорил шаги - почти бежал, прыгая через овальные люки. Голова полна вариантов воображаемого спора с Калантаровым. Шеф повержен, разбит, припечатан к стене. Но оппонент великодушен: протягивает руки и говорит на прощание что-то трогательно-благородное, отчего глаза у шефа становятся влажными…
- Они безутешно и долго рыдают друг у друга в объятиях, - вслух подытожил Глеб. Для полноты ощущений добавил: - И шумно сморкаются…
Глеб с ходу перепрыгнул открытый люк гравитронного зала, но, вспомнив о чем-то, вернулся. Он вспомнил, что сегодня ему нужен клайпер.

ГЛАВА 2

Колю Сытина разбудила муха. Огромная, нахальная, она жужжала над самым ухом, и Коля уже приготовился спрятать голову под простыню, но вовремя сообразил, что это зуммер.
Он почмокал губами, приоткрыл один глаз. Все правильно: на часовом табло светилась четверка с точкой и двумя нулями. Четыре ноль-ноль условного времени.
Зуммер не унимался. Коля открыл оба глаза, перевел руку за спину, прошелся пальцами по стене в поисках контактной кнопки. Кнопку он не нашел, потому что кнопка была у изголовья, а изголовье теперь было там, где ноги, - значит, нужно искать ее голой пяткой. Раздался щелчок, и тонфоны спросили голосом Фишера:
- Вы еще спать, мой молодой друг?
- Нет, я уже не спать, - бодро откликнулся Коля. - Я вставать и одна минута бежать вам на помощь.
- Я рад. Не забудьте завтракать, Коля, и обязательно пить молоко.
- Я помню: питание прежде всего. Ульрих Иоганнович, вы где находитесь? Уже в скафандровом отсеке?
- Сейчас - виварий. Потом - скафандровый отсек.
- Ясно. Буду через полчасика.
Взбрыкнув ногами, Коля скатился на пол и несколько раз отжался на руках. Постоял на голове, раздумывая, не пойти ли в спортзал попрыгать на батуде. Времени, жаль, маловато… Стоп! Надо ж, чуть не забыл!..
Коля медленно перевернулся, подошел к дивану, склонился над изголовьем. Снежно-белая простыня, точно так же, как и вчера утром, была припорошена угольно-черной пылью.
- Елки-финики… - пробормотал он, удрученный открытием.
Беспокоила Колю, однако, вовсе не черная пыль - он уже знал, что она собой представляет. Беспокоила полнейшая необъяснимость ее ночного появления на простынях…
Впервые он обнаружил ее вчера утром. Недоуменно моргая, он смотрел на подушку, основательно припорошенную каким-то темным веществом. Центр подушки - там, где ночью покоилась Колина голова, - был заметно светлее. Значит, пыль сыпалась сверху… Коля уставился в потолок. Ничего подозрительного - гладкая светло-кремовая облицовка, ни единого темного пятнышка. Коля вскочил и помчался к зеркалу в душевой. Левая щека была темнее правой. Он сразу вспомнил, как однажды, месяца два назад, проснувшись после ночного дежурства, он с величайшим изумлением обнаружил, что подушка и простыни пропитаны кровью. Никаких сомнений относительно того, что это была настоящая кровь, у него, студента Института экспериментальной биологии, не возникло ни на одну секунду. Помнится, он так же оторопело разглядывал в зеркале свою окровавленную физиономию - страшноватое зрелище! - и терялся в догадках. Наконец, решив, что это его собственная кровь - ну, скажем, во время сна лопнул в носоглоточной полости какой-нибудь кровеносный сосудик, - он старательно уничтожил все следы этого неприятного происшествия, чтобы не давать повода буквоедам из медицинского сектора станции поговорить о «хлипком здоровье современной студенческой молодежи, которую тем не менее Земля почему-то считает возможным посылать в космос на стажировку». Однако личные неприятности сразу забылись, как только Коля узнал от Ульриха Иоганновича, что в этот день с их любимцем шимпанзе Эльцебаром случилось непоправимое несчастье. У ТР- физиков что-то там не сработало, и в результате беднягу Эльцебара вывернуло наизнанку… На языке ТР- физиков это называется «монополярным вывертом»…
Они оправдывались тем, что «Эльцебар-де в момент транспозитации спрыгнул вдруг с когертона». Иоганыч был безутешен, и Коля, сам опечаленный до предела, очень ему сочувствовал.
И вот теперь эта проклятая пыль…
Коля вчера догадался осторожно собрать и отнести черную пыль на анализ. Оказалось, что ничего особенного она собой не представляет - просто микроосколочки альфа-стекла. Но объяснить появление альфастеклянной пыли на подушке никто не отважился или не пожелал. На этой станции всем всегда некогда. Только у дядюшки Ульриха случалось время подолгу беседовать с молодым помощником о вещах и очень серьезных, и не очень. Но Ульрих Иоганнович был специалист по приматам, и «пыльные» вопросы, к сожалению, находились за пределами его компетенции. Коля проявил упрямство, и, засев в кафетерии, пил молоко до тех пор, пока не выследил одного из здешних ТР-физиков - Глеба Константиновича Неделина. Глеб Константинович с видимым отвращением цедил черный кофе чашку за чашкой, и было непонятно, слушает он Колю или нет. Потом он пристально посмотрел куда-то мимо Колиных любознательных глаз и посоветовал ему брать с собой в постель пылесос. Под конец разговора он растроганно назвал собеседника «букварем» и, страшно вращая зеленоватыми глазами, сказал, что гиперпространство - это дрянь, станция - для дураков, эрпозитация к звездам-дохлый номер, и что дальнейшее здесь свое пребывание считает стопроцентным кретинизмом. Коля ушел от него на нетвердых ногах, ощущая легкое потрясение.
Брать с собой в постель пылесос Коля, конечно, не стал, но с альфа-пылью надо было что-то делать.
Что именно, он придумал не сразу. Первым его побуждением было выпросить у механиков электродрель и с ее помощью перемонтировать крепления для дивана подальше от неприятного места. Однако он тут же вспомнил о добром десятке дистанционных переключателей, вмонтированных в изголовье, которые связаны кабелем с общей линией электрокоммуникаций… Тогда он просто-напросто решил ложиться спать наоборот - к изголовью ногами. И вот сегодня он проснулся «альфазапыленным» только от щиколоток до колен. Для него начиналась пора невольного экспериментирования по принципу «хочешь - не хочешь». Все было бы ничего и даже интересно, если бы не тревожное беспокойство от смутной догадки, что он случайно обнаружил нечто такое, чего пока никто на «Зените» не знает и знать не желает…
Чтобы отделаться от этих размышлений, возымевших над ним странную власть, Коля издал жизнерадостный крик гиббона, попрыгал на одной ноге и бросился в душевую.
Он вернулся в каюту мокроволосый, продрогший, мельком взглянул на часы, надел брюки и пулей вылетел в туннель, натягивая куртку на ходу.
В такой ранний час в кафетерии было безлюдно. Коля быстренько проглотил бутерброд, запил его яблочным соком, компотом и молоком, смахнул посуду в приемный лючок автомойки, выскользнул в дверь. Стремительно вернулся, подбежал к автоматическому бару, настучал при помощи клавиш кучку орехов, сахарных кубиков, фруктовых конфет, рассовал все это по карманам и теперь уже уверенно-помчался в лифтовый тамбур.
Виварий находился в левом крыле третьего яруса станции. Шеф рассказал, что раньше специального помещения для подопытных животных на «Зените» не было вообще. Да и сама станция, пока проводились начальные эксперименты над объектами неживой материи, мало походила на теперешнюю. Но позже, когда физикам удалось проникнуть в самую суть транспозитации предметов через гиперпространство, «Зенит» основательно модернизировали. Но и тогда вивария еще не было: несколько десятков белых мышей и морских свинок находились в четырех стеклянных ящиках в одном из пустовавших помещений медицинского сектора, а остальные четвероногие ТР-перелетчики - преимущественно собаки - обитали в каютах уже довольно многочисленного экипажа станции, широко пользуясь человеческим гостеприимством. Когда же дело дошло до транспозитации высших приматов, выяснилось, что напряженности естественного поля не хватает. Пришлось в срочном порядке строить установку для генерации искусственного поля тяготения. Размах строительства был столь грандиозен, что уже решили максимально удовлетворить все настоящие и будущие - насколько это можно было предугадать - потребности работающих здесь ученых. Внутри астероида (наряду с машинными залами, лабораториями, сложным шахтным хозяйством для размещения специальных устройств) появились спортзалы, салоны, межэтажные эскалаторы, лифты, просторные склады, оранжерея и даже плавательный бассейн. Виварий поместили в огромном зале, забракованном специалистами-гравитрониками в период строительства. С одной стороны, это было удобно, потому что виварий располагался в зоне относительной тишины - далеко от машинных отсеков, от лязгающих механизмов причальных площадок вакуум-створа; гравитронная установка, напротив, работала бесшумно. С другой стороны, «бракованный» зал очень мешал гравитроникам. Дело в том, что эта огромная полость каким-то образом нарушала стабильность взаимодействий полей тяготения. Она, эта полость, по авторитетному мнению гравитроников, представляет собой своеобразную гравитационную нишу, которую неплохо было бы ликвидировать, и чем быстрее это будет сделано, тем лучше. Гравитационное своеобразие ниши обитатели вивария ощущали на себе; во время работы ТР-установки бывало, что стены, пол, потолок неожиданно менялись местами. После этого животных приходилось долго успокаивать. Во всем остальном виварий в его теперешнем виде вполне оправдывал свое назначение. Это была просторная, светлая, хорошо оборудованная подсобной автоматикой гостиница для человекообразных ТР-перелетчиков, которым время от времени предоставлялось почетное право пойти по неизведанным тропинкам гиперпространства впереди человека. Или погибнуть, если теория нового эксперимента окажется вдруг недостаточно отработанной…
Коля бесшумно, как тень, скользнул вдоль решетчатых ограждений. Нужно было соблюдать тишину, для обитателей вивария ночь еще продолжалась. Пористый пластик надежно заглушал шаги, неярким синеватым сиянием таинственно светились в полумраке таблицы и небольшие экраны контрольных устройств. Сонное царство… Если прислушаться, можно уловить ровное дыхание спящих, хотя животных осталось здесь не так уж и много - пять шимпанзе, две гориллы, семья гиббонов и дюжина юрких макак-резусов. Макакам Коля оставил в кормушке половину своего запаса сладостей - он любил этих резвых маленьких обезьян за их веселый нрав и способность не унывать при любых обстоятельствах. Орехи достались гиббонам - у молодой четы недавно появился малыш. Кое-что перепало и каждому шимпанзе. И даже гориллам, которых Коля совсем не любил, а иногда и побаивался.
Опустошив карманы, практикант бегло проверил показания контрольных датчиков. Степень регенерации воздуха, влажность, температура - все было в норме. Коля тихо выскользнул за дверь, нажатием кнопки включил запирающий механизм. Гравитроники, бывает, появляются на третьем ярусе и что-то здесь осматривают, сдвигая в стороны огромные плиты подвижных стен и обнажая при этом странные ребристые аппараты. И если в такой момент дверь вивария по чьей-нибудь небрежности оказывалась открытой, гравитроники демонстративно зажимали носы. «Запах зверинца, - поясняли они недоумевающим биологам. - Обезьянами пахнет». - «Ну и что? - парировал Коля. - Было бы удивительно, если бы обезьяны пахли не обезьянами». Гравитроники сдержанно улыбались и становились терпимее к неизбежным Колиным «А что это?», или: «А на каком принципе это работает?».
Ворвался он в скафандровый отсек за полсекунды до половины пятого, и тем самым лишний раз подтвердил феноменальную особенность своей натуры: он всегда боялся опоздать, испытывая постоянный недостаток времени, и ухитрялся никогда не опаздывать.
Белоснежная, декорированная морозными узорами стена дрогнула, чуть съехала в сторону. На пороге стоял, улыбаясь одними глазами, дядюшка Ульрих.
Впрочем, это был уже не дядюшка Ульрих. В рабочее время этот седоволосый, но очень подтянутый, строгий на вид человек был шефом. Заведующий биологическим сектором станции Ульрих Иоганнович Фишер молчаливо наблюдал, как лаборант сектора Николай Борисович Сытин, а проще - коллега, торопливо меняет свою голубую куртку зенитовца на профессиональное одеяние - белый халат. Сей ритуал был завершен, и только тогда шеф счел своевременным обменяться с Колей приветственным рукопожатием.
- Здравствуйте, коллега, - сказал шеф. - Мне интересно узнать ваше самочувствие.
- Хорошее, спасибо, - солидно ответил коллега. - Как ваше?
- Много вам благодарен. Вы готов?
- Всегда готов!
- О, прекрасно, коллега, прекрасно! - Фишер сделал приглашающий жест. - Торопитесь входить. Сегодня вы совершать очень трудный работа.
Вслед за шефом Коля переступил невысокий комингс отсека, и белая стена неслышно съела проем за их спинами.
Шеф деловито осмотрел рабочее место и остался доволен. Коля, напротив, едва взглянув на «клиента», сразу почувствовал неуверенность. На поворотном круге станкорамы, удобно повиснув в мягких захватах, как в гамаке, полулежал молодой горилла-самец по кличке Буту.
Это был крепкий, упитанный малый с мощными лапами, ростом на голову ниже Коли, но раза в два шире в плечах. Усыпленный шефом, он дремотно зевал и сладко пускал слюни. Он был забавен, но Коля все равно побаивался, потому что по опыту знал: с гориллами шутки плохи.
Сегодняшняя работа, как и обещал шеф, действительно не из легких. Напялить на гориллу скафандр - и не как-нибудь, а по всем правилам - очень непросто.
Сначала нужно было перебинтовать конечности животного мягкими лентами. Буту проснулся и предупредительным рычанием дал понять, что это ему не особенно нравится. Фишер умело его успокоил, и все шло сравнительно гладко, пока не наступила очередь надувного белья.
Надевать это белье Буту отказывался наотрез. Он выкручивался, жалобно ревел, и стальные захваты, армированные волокнистым железом, угрожающе выгибались. Станкорама ходила ходуном, скрипела, однако бурный натиск гориллы выдержала. Скоро Буту устал и теперь сопротивлялся меньше. Шеф и помощник, манипулируя захватами, поворачивая и наклоняя станок, быстро делали свое дело.
В белье Буту стал неприятно похож на человека. А когда его зашнуровали в противодекомпрессионные доспехи, это сходство усилилось. Коля забыл осторожность, ослабил внимание и едва не поплатился за это укусом в ладонь, когда натягивал на голову «клиента» белую шапочку с блестящими пуговками датчиков внутри.
- А ч-черт!.. - тихо выругался он.
- Внимательно, коллега! - сказал шеф. - Осталось быстро. Скоро Буту быть в скафандр - мы быть в безопасность.
Коля подсоединил шланг к баллону со специальным сложномолекулярным газом, и Фишер, приняв шланг, наполнил этим газом полости надувного белья. Буту заметно округлился. Шеф кивнул помощнику:
- Можно включать.
Коля включил малый комплекс биофизической аппаратуры. На экранах заплясали кривые - осциллограммное эхо работы мозга и сердца животного.
- Прошу расшифровать картина, - скомандовал шеф.
- Общая картина: состояние легкого возбуждения, - бесстрастным голосом доложил помощник. - Бета-ритм нормален, альфа-ритм пониженной амплитудности… Периодичность кардинального цикла несколько сокращена по времени. В комплексе это можно интерпретировать как легкое возбуждение и небольшой испуг.
Шеф одобрительно кивал.
- Гут, - сказал он. - Прошу нести скафандр.

ГЛАВА 3

Спустя полчаса Буту был упакован в скафандр и экипирован для перехода сквозь гиперпространство гораздо более тщательно, чем экипировались древнеегипетские фараоны для перехода в мир иной. Строптивого ТР-перелетчика освободили от захватов станкорамы и заботливо препроводили в мягкое кресло со спинкой управляемого наклона.
Фишер еще раз лично проверил скафандровые системы жизнеобеспечения.
- Все есть полный порядок! - сказал он. - Вы, коллега, ждать сигнал и проводить Буту в камера. Ауфвидерзеен! Я иметь работа в виварий.
Шеф опустил в карман Колиного халата небольшую плоскую коробочку, многозначительно погрозил пальцем, ушел. Коля смотрел ему вслед, пока Фишер не скрылся за белой стеной. Вынул коробочку, щелкнул крышкой. На лицевой панельке этого миниатюрного прибора была одна-единственная кнопка. Коля вздохнул, захлопнул крышку и посмотрел на гориллу. Буту настороженно поблескивал глазками из глубины своего шлема. «Шалишь, - подумал Коля. - Будешь рыпаться, нажму на кнопочку - и ауфвидерзеен…» Тут же подумал, что вряд ли это сделает. Сорвать эксперимент по пустячному поводу - этого еще не хватало!
И все-таки с приборчиком в кармане было как-то спокойнее. В случае чего
- щелк, и пальцем в кнопку; дистанционный включатель заставит сработать ампулу безопасности в кислородной маске Буту - и горилла получит приличную дозу вещества, временно парализующего нервные центры… Коля вздохнул.
Шеф как-то умел ладить с гориллами. Опыт! А вот его, Колю, гориллы не слушаются. Макаки слушаются и гиббоны слушаются, о шимпанзе тоже ничего плохого не скажешь. А вот гориллы и орангутанги - нет…
«Это потому, что у меня молодое лицо, - печально подумал Коля. - Крупные приматы принимают меня за детеныша. И некоторые „гомо сапиенс“ тоже».
Наверху завыла сирена - приглушенный расстоянием вой проникал сюда через ствол лифтовой шахты. Буту зашевелился, и Коля с опаской взглянул на него. Как ни надежны крепкие замки, которыми этот «парень» пристегнут к спинке и подлокотникам кресла, упускать гориллу из поля зрения не стоит… Ох и долго тянется время, когда ожидаешь сигнал из диспетчерской!
Едва заметный мягкий толчок. Сирена смолкла. Коля по опыту знал, что именно так срабатывает Тр-установка на малой тяге. «Странно, - подумал он.
- Планировали ТР-запуск Буту, а сами гоняют на малой тяге… Впрочем, уже вторые сутки гоняют. Днем что-то там копаются, потом расходятся спать по каютам, а электронный мозг всю ночь напролет гоняет ТР-установку на малой тяге в заданном режиме…» Стоп! - Коля звонко шлепнул ладонью по лбу. - Вот она, черная пыль!..»
- Ты понял? - весело спросил он Буту.
Буту испуганно блеснул глазами, и Коля показал ему язык.
- Хоть ты и высший примат, но дубина редкостная! Что, не согласен?
Буту глухо заворчал под маской.
- Плевать я хотел на твои угрозы, - сообщил ему Коля.
Буту успокоился.
- То-то же!.. Кстати, к вопросу о микроосколках альфа-стекла.
И Коля рассказал Буту о черной пыли на простынях и подушке, не забыв при этом упомянуть, что раньше ничего подобного не наблюдалось. Почему? Первый вариант: раньше пыли не было вообще. Второй вариант: раньше пыль тоже была, но, поскольку ТР-установка работала на малой тяге редко - только сопровождая настоящий ТР-запуск, - пыль не успевала скапливаться в достаточном для визуального наблюдения количестве!
Коля поднял палец. Буту настороженно молчал.
- Второй вариант объяснения предпочтительнее, - пояснил Коля и спрятал палец в кулак. - Потому, что устанавливает причинно-следственную связь между работой ТР-установки на малой тяге, с одной стороны, и появлением альфа-пыли - с другой. Такую любопытную связь заметил (и то совершенно случайно) только один человек на «Зените» - это я! Понял? Ничего ты не понял, потому что я и сам пока ничего не пойму…
Ведь малая тяга способна лишь пробить в подпространстве дыру. Или туннель, как говорят ТР-физики. А для того, чтобы кто-нибудь (ты, Буту, например) или что-нибудь вообще могло просочиться сквозь этот туннель, нужна так называемая «большая тяга». Нет большой тяги - ни одно материальное тело не может сдвинуться с места. А вот черная пыль, оказывается, может… Иначе никак не объяснишь ее появление в каюте, которая находится в доброй сотне метров от диспетчерской, от эритронной шахты, от камеры транспозитации. То есть слишком далеко от устройств, защищенных броней из альфа-стекла…
Чем дальше Коля забирался в дебри собственных рассуждений о явлениях, в общем-то мало ему понятных, тем большее любопытство испытывал. Неуемное, жгучее любопытство.
«Это что же получается? - думал он. - Получается, что на малой тяге возникает не только главный туннель. Есть еще какой-то побочный туннель, вернее туннельчик, никому пока не известный! Очень короткий туннельчик - всего лишь от альфа-защитной стены до изголовья моего дивана, - но зато обладающий поразительным свойством транспозитировать предметы даже на малой тяге!..»
- Чушь, - пробормотал Коля. - Или не чушь?
Внезапно Буту задергался - очевидно, ему надоело сидеть без движения. Коля вздрогнул и посмотрел на него с тихой ненавистью: «Чтоб тебя монополярно вывернуло!..» И, устыдившись, подумал: ничего, пройдет как по маслу. Гориллам везет в ТР-запусках. Сколько было горилл, все проходили удачно. Это шимпанзиному племени не везет - слишком часто гибнут во время экспериментов. Правда, за последние два месяца только один Эльцебар…
Коля вдруг попятился и с маху сел на жесткий металлический табурет. Ошалело повращал глазами. Эльцебар… Монополярный выверт… Залитые кровью изголовье, подушка, лицо… Но как это раньше не пришло ему в голову!
Сорвавшись с табурета, он стремительно забегал по отсеку. Ну разумеется! Это была кровь Эльцебара!..
Однако все это срочно необходимо выложить ТР-физикам. Дескать, под носом у вас, дорогие товарищи, действует паразитный туннельчик, а вы и не знаете!.. Конечно, поверят не сразу. Смеяться будут. Впрочем, им сейчас не до смеха. Жаль, что на станции нет Калантарова: он понял бы с полуслова. Он такой - он всегда все понимает, вроде Ульриха Иоганновича… Может быть, туннельчик - это какая-нибудь опасная пакость! Может, именно из-за него погиб Эльцебар?..
Коля подбежал к Буту, быстро разъединил замки, которыми скафандр крепился к креслу, пристегнул к скобе на затылочной части шлема длинный поводковый леер, намотал его на руку и тихо, но властно скомандовал:
- Встать, Буту! Встать!
Обезьяна нехотя повиновалась. Полужесткий скафандр сильно сковывал движения. Ссутулившись, Буту неуклюже и тяжело топтался на месте, упираясь верхними лапами в пол.
Коля нажал ногой педаль. Участок стены провалился вниз. Свертываясь в рулон, уползла кверху гибкая дверь кабины лифта. Кабина широкая, разделена пополам вертикальной решеткой. Буту самостоятельно, без Колиных понуканий, поковылял в правое отделение. Коля шагнул в левое. Дверь опустилась, лифт тронулся.
- А ты молодец. Буту, - сказал Коля сквозь ограждение. - И совсем не дурак. Вдвоем мы заставим физиков выслушать нас. Кстати, узнаем, почему до сих пор нет сигнала на выход… Ну вот и приехали!
На верхний этаж первого яруса добрались без происшествий. Правда, Буту немножко нервничал на эскалаторе, однако путь на «чердак» был недолог, и все обошлось как нельзя лучше.
Коля знал, что самое главное на «чердаке» - это, конечно, диспетчерская. Более того, кроме диспетчерской и шаровидной комнатушки информатория, здесь не было ничего похожего на остальные помещения станции, щедро нашпигованные различным оборудованием и автоматикой. В этом смысле здесь было пусто и голо, но Коле это почему-то нравилось.
Здесь плавали айсберги. Сахарно-белые айсберги на черной воде под черным небом. И отражения айсбергов… Огромный простор, заполненный ледяными горами.

1 Следующая страница


Сергей Павлов - Чердак Вселенной

Чердак Вселенной 2

Вряд ли это было сделано специально, в угоду эстетствующему снобизму. Наверное, просто так получилось. Наверное, после капитальной переделки станции, когда все бытовые и технические службы переместились в глубь астероида, на «чердаке» опустело множество помещений, и строителям не оставалось ничего другого, как соединить бывшие залы и комнаты в единый ансамбль декоративных полостей.
Вместо однообразных прямоугольных стен под огневыми ножами камнерезов стала вдруг возникать музыкально плавная асимметрия абстрактных форм. Тяжелые объемы утесов, изящные гроты, облицованные сахарно-белой самосветящейся стекломассой, стали казаться хрупкими и холодными. Ошеломительно глубокими стали казаться полы, покрытые глянцево-черным стеклом (не альфа-защитным, а самым обычным стеклом, только угольно-черного цвета). И все это вместе стало смотреться в бездонные зеркала потолков. И поплыли белые айсберги в черном просторе…
Спокойно светила большая круглая луна. Луна была тоже белой и ледяной и вопреки логике плавала среди айсбергов. И трудно было поверить, что эта романтичная деталь пейзажа представляла собой довольно-таки прозаическое помещение информатория, замаскированное под светлый, обманчиво хрупкий шар. Но если даже этот отлично видимый на темном фоне шар диаметром в два человеческих роста как-то терялся среди «ледяных» колоссов, то огромный черный купол диспетчерской едва угадывался вообще.
Эскалатор услужливо вынес своих пассажиров прямо к входу в кольцевой туннель, которым был опоясан купол диспетчерской. Коля тронул выключатель дверного механизма, сделал шаг в сторону, пропуская Буту в образовавшийся проем. Буту не заставил себя уговаривать - резво проскочил в туннель. Знакомый с ТР- перелетами с юного возраста, он по опыту знал, что неприятные ощущения, которым его подвергают во время эксперимента, щедро вознаграждаются вкусной едой. Натягивая поводковый леер, Буту весьма целеустремленно ковылял вдоль туннеля - он хорошо помнил место, где находился тот самый, заветный люк…
Заветный люк был закрыт. Буту вертелся на знакомом месте, недоумевающе смотрел на человека. Коля подергал за леер, приглашая Буту двигаться дальше. Обескураженный ТР-перелетчик на всякий случай поворчал, но подчинился.
Коле тоже все это начинало казаться странным - отсутствие сигнала, закрытый люк… Тишина и спокойствие, никто из ТР-физиков, по-видимому, не был озабочен сегодняшним экспериментом. «Елки-финики, - подумал Коля. - Куда же мне теперь с этим голодным пугалом?..»
«Голодное пугало» присело отдохнуть. Угрожающим рычанием оно дало понять, что увести его от заветного люка дальше, чем оно это уже позволило, будет не так просто. Ну и пусть посидит, решил Коля. Туннель безлюден, и непохоже, чтобы кто-нибудь скоро здесь появился.
Коля привязал свободный конец леера к решетке вентиляционного отверстия (хотя отлично сознавал, что это бессмысленно) и поспешил к желтому кругу, обозначающему вход в информаторий. Благо вход уже близко - рукой подать.
Пневматическая дверь с шипением захлопнулась, вспыхнул приятный зеленоватый свет. Не теряя времени, Коля включил двустороннюю видеосвязь с диспетчерской.
На экране что-то возникло. Коля сначала не понял, что именно, - какое-то большое рыжее пятно на темном фоне. Затем пятно шевельнулось, слегка запрокинулось кверху, и Коля увидел перед собой голубые глаза, обведенные черными стрелами длинных ресниц. Глаза представились:
- Дежурная Квета Брайнова.
- Это диспетчерская? - не сразу поверил Коля.
- Да, это диспетчерская.
- Послушайте, дежурная! Я привел гориллу в кольцевой туннель и теперь не знаю, что с ней делать.
Глаза озадаченно поморгали.
- Гориллу?!
- Ну да, гориллу по кличке Буту. Разве вы ничего не знаете?
- Н-нет… - растерянно ответили глаза, и по их выражению Коля понял, что они говорят святую правду. - А… можно узнать, зачем вы привели сюда гориллу?
- Можно, - сказал Коля, ощущая, как ему становится нехорошо. - Я привел сюда гориллу для эксперимента. - С отчаянием добавил: - Если вы сомневаетесь, можете выглянуть из диспетчерской в кольцевой туннель!
- Нет, нет! - Глаза испуганно отпрянули, и Коля увидел озабоченное девичье лицо. - Я верю вам… А… вы не шутите, мальчик?
- Я не мальчик, - печально пояснил Коля. - Я лаборант сектора биологии. Моя фамилия Сытин, зовут Николай. А ваше имя, насколько я понял, Квета. Красивое имя. Квета… Если перевести на русский - Цветочек, верно? Так вот, главный вопрос, который меня очень интересует, уважаемая Квета-Цветочек, это вопрос: что делать с гориллой? И второй вопрос… правда, менее актуальный, чем первый, но тоже достаточно интересный: как вы оказались в диспетчерской? Для амплуа ТР-физика вы кажетесь мне, извините, слишком юной и слишком рыжеволосой.
- Я прилетела на «Мираже» прошлым рейсом, - ответила Квета. - Работаю здесь уже четыре дня и, как вы только что выразились, именно в амплуа ТР-физика.
Коля обеспокоенно прислушался. Но стены информатория не пропускали ни звука.
- Почему вы молчите, Николай? - спросила девушка.
- Жду ответа на главный вопрос.
- Ах да, насчет обезьяны!..
- Насчет гориллы, - сухо поправил Коля. - Если вы действительно ТР-физик, то не могли не знать, что на восемь тридцать утра был запланирован ТР-запуск.
Квета забавно вытянула губы и широко открыла глаза. Поморгала. Спросила:
- А разве вам не сообщили?..
- Что именно?
- Эксперимент триста девятый «Сатурн» эпсилон-шесть отменяется.
- Так… - сказал Коля. - Эпсилон-шесть… Между прочим, нам должен был сообщить об этом дежурный диспетчерской. И не позже, чем за два часа до начала эксперимента. До начала, которое обозначено в графике.
- Я… я понимаю, - смутилась Квета, и даже на экране стало видно, как она покраснела. - Я здесь совсем недавно и еще ничего толком не знаю. Конечно, я виновата, но я…
- …больше не буду, - подсказал Коля.
- Минуточку! - вдруг насторожилась Квета и повернула лицо к собеседнику в профиль.
Коле профиль понравился.
- Минуточку подождите. У меня ТР-запуск.
- Малая тяга? - тоном знатока осведомился Коля. И вдруг не своим голосом заорал так, что девушка вздрогнула: - Сирену! Отключите сирену! Прошу вас! - Метнулся к двери.
Он яростно топтал ногами педаль, но плита, закрывающая выход, оставалась недвижной.
- Я отключила сирену, - сказала Квета, опять заполнив весь экран голубым ,и рыжим сиянием. - А дверь запирается автоматически. Потерпите немного.
- Спасибо, - пробормотал Коля. Ему было стыдно. Насчет дверей кольцевого туннеля он знал. Просто вылетело из головы.
- Вы волнуетесь за своего подопечного?
Коля кивнул.
- Гориллы легко раздражаются, - сообщил он. - И в такие минуты бывают опасны. Кстати, ваша дверь тоже на автоматическом замке?.. Ну тогда ладно.
- А вас он слушается?
Коля снисходительно улыбнулся.
- Профессиональный навык, - сказал он. А про себя пожелал Буту провалиться в тартарары…
- Внимание! - предупредила Квета, и сразу последовал ощутимый, но мягкий толчок. - Все, можете выходить.
- До свидания, - сказал Коля. И вышел.
Там, где пять минут назад отдыхал Буту… На этом месте его уже не было. Коля отвязал леер от вентиляционной решетки, машинально собрал его кольцами, как собирают лассо. Леер обрывался странно размочаленным концом… У Коли задрожали руки.
- Мер-р-рзавец! - простонал он и бросился вдоль туннеля.
Кольцевой туннель он обежал со скоростью ветра и, поравнявшись с входом в информаторий, понял, что Буту в туннеле нет. Покачиваясь, он вошел в информаторий.
- Извините, Квета… - тихо сказал он, громко дыша. - Мой подопечный… случайно к вам… не заглядывал?
В голубых глазах появилось странное выражение.
- Обезья… то есть горилла? Нет, я здесь, по-моему, одна… Что-нибудь произошло?
- Да, но вы не волнуйтесь. Он просто сбежал. Извините…
Коля прервал связь с диспетчерской и стал по очереди нажимать разноцветные клавиши.
- Внимание, внимание! - повторял он, чуть не плача. - Сбежал подопытный примат по кличке Буту. При обнаружении примата просьба срочно сообщить в информаторий. Внимание!..
Один за другим вспыхивали экраны.
- Эй там, в информаторий! - раздраженно позвал чей-то бас. - Срочно спускайтесь в вакуум-створ! Ваш примат, очевидно, решил, что находится в джунглях, а тут кругом кабели под напряжением!
- Обесточьте кабели! - завопил Коля. - Задержите его до моего прихода!
- Задержи свою бабушку, - посоветовал бас. - А еще лучше - спускайся сюда и сам его тут задерживай. Безобразие! У меня «Мираж» на подходе, а людей - никого, все разбежались. Я требую, чтобы вы убрали свою сумасшедшую обезьяну немедленно! Слышите, вы?.. Немедленно! Ошалело натыкаясь на стены, Коля искал дверь… В лифтовом тамбуре нижнего яруса его поджидал один из техников вакуум-створа. Это был Карлсон, но Коля его не сразу узнал: правый глаз техника чудовищно вспух и явственно наливался радужным цветом, комбинезон порван, а из прорехи свисал подол оранжевой рубахи. Судя по всему, Карлсон побывал в серьезной переделке и успел потерпеть поражение.
- Он уже там, - сказал Карлсон. Осторожно потрогал глаз. - Он забрался в продовольственный склад.
- Где? - спросил Коля. И помчался в указанном направлении.
Карлсон заправил рубаху и, гулко топая, побежал следом.
- Налево! - кричал он. - Теперь сюда!
Коля нырнул в узкий проход между штабелями каких-то ящиков, свернул налево, потом направо. Штабелям, казалось, не будет конца. Где-то слышались крики и ругань, раздавался рев и подозрительный грохот, - где именно, мешали понять горы ящиков и раскатистое эхо зала. Неожиданно Коля наткнулся на сверкающую россыпь каких-то цилиндрических предметов. Это были консервные банки. Преодолевая россыпь, Коля увидел чей-то кровавый след. След вел за угол штабеля. Стараясь не наступать на эти ужасные пятна, Коля побежал туда и, поскользнувшись, чуть не наскочил на стоящего за углом человека. Задрав подбородок кверху, человек, казалось, обеспокоенно прислушивался. Но это только так казалось, потому что его гладко выбритый череп, щека и комбинезон на груди были залиты кровью… Коля остолбенел. Раненый обернулся и с интересом на него посмотрел.
- Вы… Вы весь в крови! - пробормотал Коля.
- Я?.. - Человек испуганно взглянул на свои окровавленные руки. И вдруг, лизнув палец, сказал: - Варенье. - Почмокал губами, добавил: - Вишневое. Добрался-таки до кондитерского запаса! Сейчас он там дров наломает.
Сверху посыпались банки.
- А ну-ка, - сказал Коля, - помогите мне взобраться на штабель.
Буту сидел на соседнем штабеле и взламывал ящики. Шлема на нем уже не было, скафандр висел мешком, из-за ворота торчал над ухом обрывок гофрированной трубки воздухопровода. Буту дробил ящики, выхватывал из кучи банок одну или две и, надкусывая с краю, бросал. Очевидно, он искал свое любимое лакомство - ананасный компот. И очевидно, кто-то пытался мешать его поискам, потому что Буту раздраженно оглядывался, время от времени грозно рычал и швырял банки, а то и ящики целиком в узкие щели проходов.
Коля оценил обстановку, распростился с надеждой на ампулу безопасности. Оставалось надеяться только на «профессиональный навык», которым он хвастался перед Кветой.
- Буту, спокойно! - крикнул он. - Сидеть!
Буту проворно метнул в него несколько банок.
- Ах так! - сказал Коля и приготовился прыгнуть через проход.
Рев гориллы потряс стены зала. Коля решил от прыжка пока воздержаться. Нужно было срочно выработать более разумный план действий, но ничего дельного в голову не приходило… И вдруг за его спиной что-то обрушилось: на штабель влезли Карлсон и знакомый уже человек, облитый вишневым вареньем. На дальних штабелях показались еще пять фигур в комбинезонах.
- Вот… - сказал Карлсон, снимая с плеча волейбольную сетку.
Коля слабо улыбнулся, но сетку взял. Это было лучше, чем ничего. Главное, он теперь не один - ребята помогут. В опасной близости от его головы прожужжал ящик. Мелькнула мысль: точно из катапульты… Коля разбежался и прыгнул. Следом разбежался и прыгнул Карлсон.
В воздухе засверкали банки. Одна из них угодила Карлсону в живот. Карлсон охнул и сел. «Ему сегодня не везет», - подумал Коля. И еще зачем-то подумал, что в этой банке, наверное, сливовый джем… Он размахнулся и бросил сетку на разъяренную гориллу. От сетки полетели клочья, но лапы Буту были заняты, и летающих ящиков можно было временно не опасаться. Кто-то крикнул: «Берем!», и мгновенно образовалась куча мала.
- Трос! - закричал Коля. - Нужен эластичный трос! Эй, кто-нибудь…
Внезапно угол штабеля у него под ногами тронулся с места. Коля упал и повис над ущельем прохода, напрасно пытаясь удержаться за расползающиеся ящики.
Последнее, что он увидел, был человек в белой одежде, который бежал по проходу, размахивая руками. Коля успел подумать, что это, наверное, шеф…
Угол обрушился.
…Коля открыл глаза, сделал попытку пошевелиться.
- Не нужно, - мягко остановил его женский голос. - Вам нельзя.
- Пришел в себя? - осведомился голос мужской. - Ну-ка покажите мне героя… Счастливо отделались, молодой человек. Что скажете?
Коля увидел над собой знакомое лицо хирурга станции Пшехальского.
- Ян Казимирович, - сказал Коля. - Чувствую себя отлично. Скажите, сколько времени прошло с тех пор, как я… Ну сами понимаете.
Пшехальский широко улыбнулся.
- Часика эдак четыре. Головка не кружится?
- Нет. Я очень вас прошу, пригласите сюда моего шефа. Мне нужно сообщить ему нечто чрезвычайно важное… Ну, пожалуйста!
- Только недолго… Франсуаза, я думаю, можно позволить, как вы считаете? Фишер, кажется, еще не ушел.
Коля опустил веки. Собственного тела он не чувствовал. Вместо тела ощущалась какая-то гулкая, туго скрученная неопределенность… Кружилась голова.
Открыв глаза, Коля увидел бледное лицо шефа.
- Ульрих Иоганнович… - Коля мужественно улыбнулся. - Чувствую себя великолепно. Передайте, пожалуйста, ТР-физикам… лучше самому Калантарову… что Буту транспозитировался из кольцевого туннеля в вакуум-створ. На малой тяге…
У шефа дрогнула нижняя челюсть.
- Это не бред, - сказал Коля. - Буту не сбежал в вакуум-створ. Он не мог… за такое короткое время. Он был транспозитирован!.. На малой тяге!.. Не забудете? - Коля облизал пересохшие губы. - И еще не забудьте сказать… что альфа-пыль… осколки альфастекла транспозитируются в мою каюту. На малой тяге… Пусть проверят.
- Гут, - сказал шеф. - Вы скорей выздоравливать!..
- Достаточно, - сказала Франсуаза, - больше нельзя. Сейчас больной будет спать.
- Я есть старый осел! - жаловался Фишер Франсуазе перед уходом. - Я оставить горилла с этот неопытный мальчик! Бедный мальчик!.. Я себе никогда не простить!
- Извините, - мягко остановила его Франсуаза. - Я должна вернуться к больному. Вы же сами видели, что у него начинается бред.
- О да, да! Вам надо поспешать. Вы не отправить его этот рейс на «Мираж»? - Фишер просительно заглянул в темные и круглые, как вишни, глаза Франсуазы.
- Нет, он слишком слаб. Возможно даже, что у него сотрясение мозга. Когда к нему можно будет прийти в следующий раз, я дам вам знать. До свидания.
Фишер откланялся. Поправил на перевязи прокушенную гориллой руку и побрел в лифтовый тамбур. Сегодня он впервые почувствовал себя старым.

ГЛАВА 4

В большом полутемном помещении приятно пахло разогретой смазкой. Синевато светились круглые окна экранов, вспыхивали и угасали табло. Стен в зале не было: вместо них вплотную друг к другу стояли приборы-двенадцать стендовых ярусов мудреной аппаратуры. Приборы даже на потолке. Жужжал, вращая длинную стрелу, и время от времени забавно клацал телескопический подъемник, а на конце стрелы ходила вдоль нижнего яруса кабина для операторов - прямоугольная площадка с пультами посредине, огражденная низкими бортами. За пультом сгорбившись сидел Ильмар - на бритой голове наушники - и что-то жевал, не отрывая лица от нарамника экспонира.
Глеб сбежал по трапу на нижний причал и оглушительно свистнул. Ильмар сбросил наушники, повертел головой. Глеб свистнул еще раз. Деловито клацнув, подъемник развернул стрелу и поднял кабину к причальному борту.
Ильмар рассеянно поздоровался, подождал, пока гость устроится в кресле напротив. Потом выложил перед ним на пульт бутерброд в целлофане, показал глазами на кофейник. «Бж-ж-ж-ж, клац-клац…» - кабина плавно поехала к нижнему ярусу.
- Томит меня предчувствие еды. - Глеб сорвал с бутерброда обертку. Громко спросил: - Как дела?
- А? - Ильмар приподнял чашечки наушников.
- Меня интригует твой озабоченный вид. Стряслось что-нибудь?
- Стряслось то, что должно было стрястись, когда вы устроили нам гравифлаттер. Стряслись пластины дозаторов активной эпиплазмы.
Глеб сочувственно поцокал языком и откусил от бутерброда. Бутерброд был с сыром.
- Один гравитрон закашлялся насмерть, - сообщил Ильмар. - Два других на пределе. А гравитронов, да будет тебе известно, всего двенадцать. Это я так тебе говорю… между прочим.
«Мне все известно, - подумал Глеб. - Между прочим, известно и то, что нам достаточно четырех. Для ТР-перелета в пределах орбиты Сатурна двенадцать совсем не нужны - в конце концов, достаточно трех, если точней подсчитать напряженность эр-поля. А для перелета даже к ближайшей Центавра нам не хватит и трех на десять в двенадцатой степени».
Кабина остановилась. Ильмар снял наушники, ткнул пальцем в желтую кнопку на пульте и посмотрел вниз.
Глеб тоже посмотрел. Где-то там лязгнул металл, но сначала ничего не было видно. Потом в глубине открывшейся шахты вспыхнул синий огонь и осветил звездообразный торец гравитрона.
- Я так и думал, - пробормотал Ильмар. - Из новых…
- Из тех, .что прибыли на «Мираже»?
- Те, что прибыли на «Мираже», - эн зэ. Вашему брату ведь ничего не стоит устроить еще один флаттер, верно?
«Нашей сестре, - мысленно поправил Глеб. - Вчера на калькуляторе работала Квета. По этой причине нужно было менять тромб-головку в блоке локального счета. Сменить, конечно, недолго, но вот когда на калькуляторе работал Захаров…» - Глеб вздохнул.
- Нам бы ваши проблемы, - сказал он, покачивая в руке пустой кофейник.
- Кстати, ты не забыл записать, сколько добавил «Мираж» в прошлый раз к общей массе нашего грешного астероида?
Ильмар пошарил у себя в нагрудных карманах, затем в боковых. С озабоченным видом стал ощупывать брюки - казалось, его костюм состоял из одних карманов. Наконец в руке гравитроника блеснула небольшая плоская кассета.
- Вот, - сказал Ильмар. - Точность подсчета плюс-минус ноль пять килограмма. Но это вряд ли вам пригодится.
- Почему?
- Связисты мне говорили, что сегодня «Мираж» покинул Меркурий и придет на «Зенит» часа через два.
- Ясно, - сказал Глеб. Повертел кассету между пальцами и отдал Ильмару.
- Ну хорошо, - сказал Ильмар. - Как только «Мираж» пришвартуется, я постараюсь успеть подсчитать общую массу и передам результат прямо на ваш калькулятор. Может быть, это поможет избавиться нам от гравифлаттера?
- Может быть, - не совсем уверенно ответил Глеб. - Спасибо. Ну я пойду… Еще мне нужен декафазовый клайпер. Ну чего ты на меня уставился?
- Ничего… - Ильмар вздохнул. - Раньше мало кому нужен был клайпер. Пока на калькуляторе работал Захаров… Клайперы справа от кресла. Бери тот, который в футляре.
Помрачневший Глеб перекинул ремень от футляра через плечо.
- Сядь, - сказал Ильмар. - У нас на «Зените» очень глубокие залы. И самый глубокий из них именно этот.
«Бж-ж-ж-ж…» - кабина поехала к трапу. «Клац-клац…». Глеб перепрыгнул на причальную площадку.
- Что нового у вас на «чердаке»? - спросил вдогонку Ильмар.
Глеб обернулся и пожал плечами:
- Что у нас может быть нового?.. Настало время хоронить красивую мечту. Но почему-то шеф медлит… А так все нормально.
- Все нормально?! - зло удивился Ильмар. - Эх вы!.. А ведь это не ваша мечта. Вернее, не только ваша. Это моя мечта и мечта всех, кто работает на «Зените». Мечта всего человечества. Слышите, вы!.. Человечества!
- Сегодня мы с тобой жевали сыр, - напомнил Глеб. - Не знаю, обратил ли ты внимание на его особенность?
- Гм… В каком это смысле?
- В физическом.
- Ну, сыр как сыр…
- Особенность та, что в сыре есть дырки. Наша мечта - сыр, а результат ее воплощения - дырки. И человечеству - хочешь, не хочешь - придется это переварить. И тебе заодно с человечеством.
Глеб взялся за поручень трапа и взбежал по ступенькам.
Только что он лежал здесь, этот роскошный семицветный карандаш в металлическом корпусе - подарок сокурсника Йорки. Лежал на самом краешке пульта… Облокотившись на пульт, Квета заглянула в шахтный ствол - четырехугольный колодец, выплавленный из черного альфа-стекла на меркурианской базе «Аркад». «Хороший был карандаш», - подумала Квета. Далеко внизу поблескивали кольца эритронов…
Зашипела пневматика - в дверном проеме показался Глеб с треугольной сумкой клайпера через плечо.
- Доброе утро, - вежливо сказала Квета.

Предыдущая страница 2 Следующая страница


Сергей Павлов - Чердак Вселенной

3 Сергей Павлов

- Салют, - буркнул Глеб не особенно вежливо.
Поставил клайпер у ног, подозрительным взглядом окинул каре приборных панелей. Посвистел. Зеленоватые глаза, казалось, очень внимательно осматривали все вокруг, но только то, что находилось за пределами какого-то магического круга, центром которого Квета чувствовала себя, испытывая при этом странное неудобство.
- Вы рано сегодня, - сказал он. - Зачем?
- Вчера вы спрашивали то же самое.
- Ах да, приняли утреннее дежурство! Виноват…- Он оглядел черный купол диспетчерской с ярко светящимся кругом в зените и пояснил: - Однообразное существование - однообразные вопросы.
- Ну что вы! - робко улыбнулась Квета. - Здесь интересно. Совсем недавно какой-то мальчишка пытался узнать, не прячу ли я у себя сбежавшую гориллу!
Она мимолетным движением руки поправила над бровями колечки огненно-рыжих волос, покосилась на эмблему «Зенита» на рукаве и вдруг покраснела.
Девочка, подумал Глеб. Восторженный птенец. Глеб с лязгом и грохотом убрал переднюю стенку пульта и заглянул внутрь.
Но скоро она поймет, как у нас «интересно». Привыкнет смотреть в эту квадратную яму без особых эмоций и считать с достаточной точностью напряженность эр-поля. И сутки, которых всегда слишком много до отпуска…
Глеб настроил клайперный щуп, присел на корточки перед распахнутым пультом. Клайпер тонко завыл.
…А на Земле ей будет казаться, что отпуск тянется подозрительно долго. Сначала она будет как-то сопротивляться этому своему ощущению. Но в один из безоблачных полдней, устав разглядывать солнечный диск через очки-светофильтры, она заявится в бюро меркурианской связи в курточке с эмблемой «Зенита» на рукаве и потребует тридцать служебных секунд межпланетки. И ей дадут эти тридцать секунд. Не потому, что обязаны, а потому, что привыкли оказывать знаки внимания тем, кто с «Зенита». «Мне нужно, - скажет она в микрофон очень взволнованно, - просто необходимо вернуться досрочно. Я вас прошу!..» Через шесть с половиной минут поступит ответ. Шеф, как всегда, будет краток: «Да, разрешаю, - и безразлично добавит для буквоедов из службы Контроля: - В связи с необходимостью». Невероятно скучный перелет Земля - Меркурий, Меркурий - «Зенит», и вот она является на астероид с большим букетом сирени, счастливая, что наконец вернулась. Вернулась на круги своя… Четыре пульта вокруг квадратной ямы, однообразие экспериментов, тоска по далекой Земле, слезы в подушку, огромный шар пылающего Солнца…
Внезапно клайпер изменил тональность звучания. Глеб быстро сунул руку в недра пульта, нашарил нужный ряд тромб-головок. Квета, следившая за развитием ремонтных операций, вдруг спросила:
- Вы знаете, кто будет третий?
- Третий будет лишний, - рассеянно ответил Глеб. Он выдернул испорченную тромб-головку из гнезда, зачем-то потер о рукав и посмотрел прозрачную колбу на свет. - Хотите, я почитаю вам старых поэтов?
- Нет, я серьезно… - Девушка зарделась от смущения.
- Третий будет Ваал. Четвертый, как всегда, Туманов. Если, конечно, «Мираж» прибудет сюда без Калантарова, что вполне вероятно.
- Давно хотела спросить… Почему Ваал?
- Валерий Алексеенко, - терпеливо пояснил Глеб. - Сокращенно Ваал. Верно, это он царапается в дверь.
В дверную щель плечом вперед протиснулся Валерий.
- Салют! - весело рявкнул он. В шахтном колодце откликнулось эхо.
- Доброе утро, - поздоровалась Квета.
- Утро!.. - Глеб обхватил колени и поднял глаза к потолку. - Пещера, туманное утро, следы на песке, в руках большая дубина из натурального дерева… Когда я слышу земное «доброе утро», во мне просыпается питекантроп.
- Не надо паники, - сказал Валерий. - Быть может, это у тебя пройдет. И без особых последствий.
- Последствия будут. - Глеб выключил клайпер. - Если шеф задержит мне отпуск еще на неделю.
Валерий сочувственно покивал:
- Задержит. Мне предписано покинуть «Зенит» и удалиться в сторону Сатурна. И не делай большие глаза. Через час подойдет «Мираж», шеф не спеша направится к этому пульту и самолично запустит меня в гиперпространство… Я пришел вам сказать «до свидания».
- Я не буду делать большие глаза, - возразил Глеб. - Я буду делать большой и по возможности громкий скандал. Ты же умный человек, Ваал, ну пойми наконец: в океане научных идей есть идеи бесперспективные. Настолько бесперспективные, что даже молодые дерзкие энтузиасты науки вроде меня после энного количества лет бесперспективной научной работы становятся психами. Мне нужен отпуск.
- Всем нужен отпуск. Квета, вам нужен отпуск? Нет? Ничего, скоро понадобится. А что касается нашей идеи…
- Наша идея - это труба. Один конец трубы находится здесь, на «Зените», другой - на орбите Сатурна, где плавает станция с пышным и глупым названием «Дипстар» note 1. Вот, кажется, и все, с чем нас можно поздравить. - Носком ботинка Глеб отшвырнул тромб-головку к стене.
- Насчет трубы я уже слышал, - напомнил Валерий.
- Слышал звон…
Валерий сел в кресло и повращался на винтовом сиденье. Похлопал большими ладонями по подлокотникам. Сказал:
- Эн лет назад нам удалось передать на «Дипстар» через гиперпространство белую мышь… Я помню тумак, которым ты меня наградил в припадке восторга. Эн плюс два года назад мы передали собаку, макаку и трех шимпанзе. Потом человека.
- И ты воспользовался этим, чтобы вернуть мне удар. Удар пришелся по шее.
- Прости, немного не рассчитал…
- Я не злопамятный.
- Но больше всех тогда, по-моему, досталось шефу, его закачали. Качали меня и тебя. Качали всех, кто был на «Зените». Было больно - здесь очень низкие потолки. Н-да… Одного за другим передали еще пятерых.
- На «Зените» уже никого не качали.
- Помнили про потолки.
- Нет, - сказал Глеб. - Просто из наших буйных голов улетучились флюиды восторга. Наступила пора двоевластия. С одной стороны, успехи ТР-передачи и комплекс идей Калантарова - наших идей! С другой - теорема Топаллера. Великолепная и жуткая в ореоле своей беспристрастности.
- Н-да… Топаллер нанес нам крепкий удар. Прямой и точный…
- Прямо в солнечное сплетение нашим замыслам… А Земля ликует вовсю. Ей пока нет никакого дела до Топаллера и его теоремы. «На пыльных тропинках сверхдальних планет… Новая эра! Земля гордится вами, покорители Пространства и Времени!»
- «Ты и я - сто двадцать парсеков, ты и я - времени даль…»
- Вот-вот. А покорители скромно помалкивают. Потому что «сто двадцать парсеков» целиком умещаются в пределах орбиты.Сатурна. Можно было, конечно, забросить «Дипстар» за орбиту Плутона еще на эн миллионов километров. А дальше что? Тупик, теорема Топаллера… Те, кто бредил о транспозитации к звездам, успешно и быстро прошли курс лечения, выверяя правильность неуязвимой теоремы. Лишь на Меркурии, на «Зените» и там, на «Дипстаре», осталась кучка маньяков, которым до смерти хочется пробить головой неприступную стену. Она неприступна, эта стена, понимаешь? И мне почему-то становится жаль свою голову.
- Понятно, - произнес Валерий и медленно поднялся. - Согласно Топаллеру… Внимательно слушайте, Квета. Это очень серьезно. Мы присутствуем на творческом отчете дезертира.
Опустив голову, Квета что-то выводила пальчиком между клавишами на блестящей поверхности пульта.
- Ваал, - сказал Глеб. - Я нехороший, я дезертир. Но все равно мы бессильны, Ваал, - и ты, и я, и Туманов, и сам Калантаров… Оскорбляя меня, нельзя опровергнуть Топаллера. А иметь возле Солнца ТР-передатчик и не иметь его там, на далекой звезде, значит… Каждый осел понимает, что это значит. Ну, еще год-другой погоняем ТР-перелетчиков из центра Системы на периферию. В конце концов эта однообразная цирковая программа нам надоест. Мне, например, надоела вот так!.. - Глеб провел ребром ладони под подбородком.
- Здравствуйте, дни, голубые, осенние… - задумчиво продекламировал Валерий. - Ну, мне пора. Вместо Меня будет Гога.
Валерий столкнулся с Гогой в дверях. Гога взвыл и запрыгал на одной ноге к ближайшему креслу.
- Ваал, - сказал он, снимая ботинок, - при ноль восьми земного тяготения ты ничего не потерял. В смысле живого веса… Кто мне подскажет, как называется этот расплющенный палец?
- Указательный, - подсказал Глеб.
- Ваал, ты отдавил мне указательный палец на левой ноге.
Валерий выглянул из коридора:
- Ладно, старик, будешь иметь компенсацию.
- Банку салаки. Пряный посол. Знает, шельмец, мою постыдную слабость.
- Идет. А вам что достать, задумчивая Квета? Не стесняйтесь, у меня в снабженческой среде широкие связи.
- Спасибо, ничего… - сказала Квета. И, вспыхнув, тихо добавила: - Подскажите, пожалуйста, шефу, что один человек на «Зените» очень нуждается в отпуске.
- Гм… - произнес Валерий. Убрал голову, и створки дверей с шипением захлопнулись.
Гога не произнес ничего. Он пристально взглянул на Глеба - гораздо пристальнее, чем обычно, - сунул ногу в ботинок. Глеб чувствовал потребность срочно провалиться сквозь астероид.
«Плохи мои дела, - подумал он. - Очень плохи, если даже это хрупкое существо с ботаническим именем начинает проявлять опасную инициативу…»
- Говорят, одна из горилл сбежала в вакуумствор, - сказал Гога, чтобы чем-то заполнить неловкую паузу. - Говорят, есть человеческие жертвы… Туманов не заглядывал?
- Туманов не будет, - угрюмо ответил Глеб.
- Ты что… серьезно?
- Вполне. В нашем секторе эклиптики сохранится сухая, жаркая погода. Протонный ветер, слабый до умеренного. Глубокий вакуум. Гога, Ваал обозвал меня дезертиром…
- Ваал напрасно не скажет.
- Ты уверен?
- И ты, мой друг, тоже. Ваал в какой-то мере прав.
Глеб на минуту задумался.
- В какой? Это важно.
- В той мере, которая определяет дезертирство если не в кинетическом смысле…
- То уж, во всяком случае, в потенциальном! - заключил Глеб. - Ясно, можешь не продолжать.
- А я особого энтузиазма и не испытывал.
- Ну и напрасно. Ведь разговор не только обо мне. Я давно пытаюсь понять: чего мы ждем? Чуда? Его не будет. Ведь все элементарно просто. Эр-поле функционально связано с массой ТР-передатчика. Пока мы ведем ТР-передачу на «Дипстар», нас вполне устраивает масса нашего астероида. Но замахнись мы хотя бы на Альфу Центавра, нам понадобится иметь в своем распоряжении приятную общую массу'шестидесяти таких планет, как Юпитер! Или иметь возле Альфы Центавра ТР-приемник типа «Дипстар». Мы не имеем ни того, ни другого. Понимание этого называется дезертирством.
- Чего ты хочешь от меня? - Гога заерзал в кресле.
- Ничего особенного… Через несколько минут мы проведем еще один эксперимент. Мы будем сидеть за пультами - по одному с каждой из четырех сторон квадратной ямы: ты против Кветы или Туманова, я против Калантарова. Как за столом дипломатических переговоров. Мы будем смотреть на приборы и подавать команды, нажимая кнопки и клавиши… Так вот, мне хотелось бы знать, крепка ли вера участников этого таинства в то, что наша работа приблизит звездный час человечества… - Глеб показал половину мизинца, - хоть на полстолько?
Гога тяжело и шумно вздохнул.
- Квета, - сказал он, - объясните этому субьекту, что наука имеет свои негативные стороны. Что науку нельзя принимать за карнавальное шествие по случаю праздника урожая.
- Какие мы все у-умные! - покачав головой, сказала Квета. Ее голос звучал в незнакомой тональности. - Слушаю вас и удивляюсь, как успешно вы стараетесь не понимать друг друга! Ведь разговор, по существу, идет о переоценке результатов многолетней работы. Самоанализ - это хорошо, это психологически оправдано. А самобичевание - плохо, потому что больно и унизительно, стыдно… Простите, если я сказала что-нибудь не так.
- Так, Квета, так. Здравствуйте! Прошу простить за опоздание, меня задержала связь с «Миражем». - Изящный Туманов, пощелкивая пальцами (за ним водилась эта странная привычка), приблизился к пульту.
Он всегда был изящным, от самой макушки до пят. От тщательно прилизанных светлых волос до мягких ботинок из кожи полинезийских коралловых змей - очень красивых ботинок и очень редких в космической практике.
- Турнир идей? - спросил он Глеба и Гогу, глядевших в разные стороны. - Или контрольная дуэль эмоций?
- Кир, - сказал Глеб, - пожалуйста, не делай вид, будто тебе интересно.
Туманов пропустил пожелание Глеба мимо ушей. Он стоял, опираясь руками о пульт, в позе пловца, который раздумывал, стоит ли прыгать в холодную воду. Эта его озабоченность насторожила остальных. Глеб и Гога переглянулись. Квета подумала про карандаш. Карандаш, конечно, не собьет настройку эритронов, однако… В чем заключается это «однако», она не успела сообразить, потому что Туманов неожиданно спросил:
- Какое сегодня число?
Гога скороговоркой назвал день недели, число, месяц, год. Немного поколебавшись, добавил название эры.
- Коллеги, - Туманов солидно откашлялся, - этот день войдет в анналы истории!
- Слышу торжественный шелест знамен, - доверительно сообщил Гога.
Глеб тяжело смотрел Туманову в затылок. Молчал. Туманов щелкнул пальцами и резко повернулся на каблуках:
- В общем, так: будем готовить ТР-передатчик к работе. Шеф решился отправить в гиперпространство двух ТР-летчиков методом параллельно сдвоенной транспозиции. Первый в истории групповой ТР-перелет…
- Шутишь!.. - выдохнул Гога.
- Сегодня нам не до шуток, коллеги.
«Сон в руку, - подумал Глеб. - Туманов прав, сегодня будет не до шуток. Бедные гравитроны, бедный Ильмар, несчастная Квета, разнесчастный тромб-стиггерный блок. Великий Космос, до чего же все надоело!..»
Из коридора послышалось дребезжание зуммера. Это сигнал службы вакуум-створа: к астероиду причалил «Мираж».
- Калантаров… - подняв брови, сказал Гога.
- И сопровождающие его лица, - добавил Глеб.
- Угум… А известно, кто второй ТР-летчик?
- Известно, - ответил Туманов. - Второй ТР-летчик - Астра Ротанова.
Глеб наклонился, чтобы взять за плечо клайпер. По так и не взял. Медленно выпрямился.

ГЛАВА 5

Работали сосредоточенно, молча. Готовить станцию к ТР-передаче молчаливо, без суеты почиталось правилом хорошего тона.
Переключая клавиши с бесстрастием автомата, Глеб незаметно поглядывал на внимательные лица товарищей. Ему было уже безразлично то, что он делал, но работал он, как и прежде, точнее и быстрее других.
У Кветы и Гоги сначала что-то не ладилось, однако вмешался Туманов, и все вдруг наладилось. В глубине шахты по-шмелиному густо и нудно зажужжали эритроны. Глеб машинально отстучал на клавишах программу стабилизации, не поворачивая головы, покосился на экраны экспресс-информаторов, откинулся в кресле. Восемь минут, пока прогреваются эритроны, он со спокойной совестью мог разглядывать потолок. Или дверь. В эту дверь скоро войдет Астра.
Вместе с Астрой появится и надолго останется здесь сладковатый запах белой акации. Астра войдет и уйдет, а сладковатый незабываемый запах останется. И непонятная боль…
Если уж честно во всем разобраться, никаких таких сложностей между ними и не было. Не было пылких признаний и сентиментально космических клятв. Только однажды был берег лагуны теплого моря, широкой темной лагуны, полной отраженных звезд. Вниз и вверх - звездная бесконечность.
- О, далеко как до них!..
Он ответил, что далеко. Что трудно даже представить, как далеко. Но сделаем ближе. Сделаем - рукой подать. Ну вот как здесь, зачерпнул пригоршней - и готово. Миры на ладонях.
- Верю, Глебушка, верю. Слышишь, кто это жалобно воет там, за дюнами? Слышишь?
- Это какой-нибудь зверь. Потерял след на охоте.
- Красиво здесь… Будто бы на краю звездной пропасти. Темно, красиво и жутко.
- Я рядом. А то, что жутко, где-то в песках, далеко…
Да, верно, тогда он был рядом. И казалось, так будет всегда, но это только казалось… Дважды она появлялась на станции и дарила ему (как, впрочем, и всем остальным) шершавую колкую ветку акации - мелкие листья и пышные гроздья белых пахучих цветов. И говорила много о звездах. Миры на ладонях… А он молчал. Потому что до звезд по-прежнему было еще далеко.
Когда она улетала с «Зенита» на «Дипстар», он чувствовал странное облегчение. А потом опять начинал ее ждать. Работал до полного изнеможения и отчаянно ждал. Ожидание тянулось месяцами, потому что ТР-перелет на «Дипстар» - девять секунд, а на обратный рейс фотонно-ракетной тягой уходили недели и месяцы (создавать обратный ТР-передатчик на «Дипстаре» не было особой необходимости). Потом для нее - а значит, и для него - все начиналось сначала: «Зенит» - «Дипстар» - Диона - Земля - Меркурий - «Зенит» - ветка белой акации. Карусель! И он ничего не мог с этим поделать. Остается одно: жалобно взвыть. Это финал потерявшего след на звездной охоте…
- Глеб Константинович Неделин, - негромко позвал Туманов. - Я прошу вас очнуться, коллега, и посмотреть, что происходит на вверенном вам участке эрпозитации.
Глеб улыбнулся - так сначала всем показалось. Но вот он поднял голову, и сразу стала понятной разница между улыбкой и судорогой лица. Рванувшись из кресла, он вскинул кулак над хрупкой клавиатурой…
Зашипел дверной механизм - дверные створки уехали в стены.
Глеб медленно разжал кулак и, пошатываясь, будто с тяжелого сна, повернулся к пульту спиной. Встретил глаза цвета раннего зимнего утра, покорно принял ветку белой акации, поцелуй и упрек, смысла которого не уловил. Подошел незнакомец с аккуратненькой черной бородкой, сказал: «Казура. Можете называть меня просто Федотом», - и протянул руку. У незнакомца молодое белое лицо. Одет он был в черный парадный костюм, словно минуту назад покинул зал заседаний парламента. Вошли Калантаров и Дюринг - глава медицинского сектора базы «Аркад», известный среди ТР- физиков под негласным прозвищем Фортепиано, вернулся Валерий. В диспетчерской стало шумно и тесно. Кто-то с кем-то знакомился, Дюринг острил. Валерий помалкивал, Калантаров рассеянно слушал рапорт Туманова, Астра и Квета оживленно о чем-то беседовали с чернобородым. Чернобородый сиял и смущался. Глеб медленно приходил в себя.
- Вот, собственно, и все… - закончил Туманов, раздумывая, не пропустил ли он чего-нибудь существенного. Пощелкал пальцами. - Результаты, кроме сегодняшних, разумеется, задокументированы, приведены в порядок по халифмановской системе. Вы сможете ознакомиться с ними в зале большой кинотеки.
- Спасибо, я посмотрю, - сказал Калантаров. - Сами-то вы смотрели?
- Мы провели сравнительный анализ двенадцати последних эр-позитаций…
- Превосходно! Каков результат?
- Я говорю об эффекте Неделина, - осторожно пояснил Туманов.
- Я понял.
- За последний месяц работы эр-эффект стал проявлять себя… э-э… несколько чаще. Однако найти причину перерасхода энергии на малой тяге мы пока не смогли.
- Только на малой? - быстро спросил Калантаров.
- Да. На стартовой тяге все было в норме и никаких спорадических…
- Ну хорошо, - вздохнул Калантаров. - Вернемся к обсуждению эффекта. Продолжайте, слушаю вас.
- Я не совсем понимаю, - Туманов развел руками. - Если вас интересуют причины перерасхода энергии…
- Нет, дорогой мой Кирилл Всеволодович, - мягко остановил его Калантаров. - Идеи ваши меня интересуют. Мысли, гипотезы, предположения… все, что угодно, вплоть до фантастики. А?
- Ну… - Туманов пожал плечами. - Я запросил бы «Дипстар». На малой тяге, дескать, подозрительный эффект…
- Сделано. Дипстаровцы в недоумении. Передают Неделину восторженные поздравления. Дальше?
- Шеф, это очень важно?
- Да.
- Но почему?
Калантаров помедлил с ответом.
- Потому что геноссе Топаллер прав, - тихо сказал он. - К сожалению… Но ближе к делу. Первый наивный вопрос: можно ли объяснить перерасход энергии на целый порядок - на целый порядок! - за счет неточности фокусировки эр-поля?
Туманов слегка растерялся, но быстро взял себя в руки.
- Нет, - сказал он. - При переходе на стартовую тягу такая ошибка привела бы к печальным последствиям. Впрочем, вы это знаете лучше меня.
- Второй наивный вопрос: каков характер возникновения эффекта?
- Спорадический.
- Ситуация занятная, не правда ли? - В глазах Калантарова появилась гипнотизирующая задумчивость. - После многих лет работы с ТР-установкой вдруг ни с того ни с сего открываем новый эффект. И платим за это рекордным перерасходом энергии. Но с облегчением узнаем, что этот эффект проявляет себя только на малой тяге. Да и то не всегда. Так сказать, спорадически. То он есть, то его нет. И ни техника, ни операторы в этом не виноваты. Эффектом пренебрегают, потому что он не мешает стартовой тяге. И еще главным образом потому, что никто не может найти причину его появления. Но разве можно что-нибудь найти не думая?
- Одна из особенностей гиперпространства, - высказал предположение Туманов.
- К примеру?
- Ну… назовем эту особенность вязкостью.
- Не было ни гроша, да вдруг алтын. Сколько лет работаем с гиперпространством, а вот его вязкость только сейчас пришлось помянуть… Вы верите, в чудеса? Нет? Я тоже. Думайте, коллега, думайте…
Туманов молчал. Калантаров зорко оглядел присутствующих и направился к Гоге.
Гога словно бы нехотя привстал и вяло ответил на приветствие.
- Ты нездоров? - спросил Калантаров.
- Взгляните сами, - Гога показал язык.

Предыдущая страница 3 Следующая страница


Сергей Павлов - Чердак Вселенной

Чердак Вселенной 4

- Я не специалист, меня вполне устроила бы более популярная форма ответа.
- Минуту назад мсье Дюринг осмотрел эту деталь моего ротового отверстия и весьма остроумно заметил, что молодцы, подобные мне, в прошлом предпочитали службу в лейб-гвардии. Что такое лейб-гвардия, шеф?
- Кажется, род опереточных войск. Ты не в духе сегодня?
- Нет, у меня все нормально… - Гога показал глазами на Глеба. - А вот ему плохо. Очень плохо, шеф…
Глеб уловил, что разговор о нем, бросил ветку акации в кресло и, упрятав кулаки в карманы, побрел к выходу. На лице Калантарова проступило выражение озабоченности.
Астра внезапно утратила к беседе всякий интерес. Чернобородый Казура подобную перемену не мог не заметить и, как это иногда случается с застенчивыми людьми, обиделся и перестал смущаться. Квета слушала его с возрастающим удивлением и симпатией. Федот Казура был действительно великолепен и поражал воображение. Гога чувствовал себя несчастным.
Калантаров подошел к Туманову и тихо сказал:
- Давайте сверим часы… Совпадает? Отлично. Ровно через час проведем эр-позитацию на малой тяге. Я, вероятно, буду отсутствовать.

ГЛАВА 6

Кольцевой туннель вокруг диспетчерской был довольно просторен и хорошо освещен, а там, где он соприкасался с куполом диспетчерской, по бесконечному кольцу тянулась черная стена из литого альфа-стекла. Это черное зеркало придавало туннелю странное своеобразие, которым даже пользовались, но каждый по-своему. Гога, бывало, надолго останавливался у стены, глубокомысленно разглядывая собственное отражение, слегка растянутое по горизонтали. Ваал любил, раскинув руки, прижаться затылком к скользкой поверхности и шлепать ладонями. Калантаров, когда проходил вдоль туннеля, то и дело касался пальцем стены, будто смахивал несуществующую пыль, а потом этот палец долго разглядывал. Похоже вела себя Квета, с той только разницей, что пальцем она выводила узоры. Туманов, казалось, этой стены совершенно не замечал. Однако, забывшись, иногда выстукивал стену костяшками кулака, как заправский кладоискатель. Но лучше всех знал эту стену Глеб. Стена обладала многими любопытными свойствами: она загадочно опалесцировала радужными овалами, если вприпрыжку бежать вдоль туннеля; тихонько звенела, если прижаться к ее поверхности ухом; возвращала дрожащее эхо, если как следует стукнуть в нее кулаком. А главное - она помогала думать… Когда у них что-то не ладилось, то, прежде чем разбрестись по каютам, по залам счетных машин, кинотек и салонов, они, бывало, часами ходили, стояли, сидели вдоль черной стены и думали. И обычно всегда у кого-нибудь возникала идея!.. Идеям, казалось, не будет конца, как нет конца у кольцевого туннеля.
И вот все кончилось. Круг завершен…
Глеб, как слепой, едва не налетел на Дюринга, обошел его и, не оглядываясь, побрел вдоль туннеля.
- Одну минуту, молодой человек, - мягко окликнул Дюринг. - Можно?
Глеб задержался, с неудовольствием окинул толстяка вопросительным взглядом.
- Вы мне нужны буквально на одну минуту, - сказал Дюринг. - Если это вас не затруднит. - Его румяное лицо излучало доброжелательность.
- А подите вы… - прошипел Глеб.
- Не надо, - приятно улыбаясь, сказал Дюринг.
Он поднял руку и чуть пошевелил короткими пальцами. Глеб невольно смотрел, привлеченный странной жестикуляцией.
- Забавно, не правда ли? - спросил Дюринг. - Кажется, будто пальцев больше пяти.
- Да… - Глеб замер. -Как вы это делаете?
- Очень просто. Вот смотрите еще… И еще… Это очень полезно, мозг отдыхает. Чем больше вы смотрите, тем глубже мозг отдыхает… Ну вот, а теперь нужно немного расслабиться… та-ак… Мышцы тоже должны отдыхать. Мышцы горла и рук можно расслабить совсем… Хорошо. Дышится свободнее, правда? Глубже, глубже дышите… та-ак… а живот можно слегка подтянуть. Полный вдох, свободный выдох… Раз и два, раз и два, в таком вот ритме… Великолепно! Теперь я буду очень медленно и осторожно касаться вас пальцами, а вы представьте себе, что там, где я касаюсь, ощущается слабый укол… Ничего, сначала это немного трудно, потом появится опыт… Вот видите, это даже приятно. Здесь… Здесь… И здесь… Ну и, пожалуй, достаточно.
Глеб открыл глаза.
- Я спал? - спросил он.
- Не думаю. - У Дюринга было измученное, мокрое от пота лицо. - Как самочувствие?
- Не знаю… - Глеб подвигал плечами. - Наверное, все в порядке.
- Плохо ощущаете пластику мышц? Это ненадолго, пройдет. - Врач выхватил из кармана салфетку, промокнул лицо. - Сделайте несколько легких гимнастических движений. Любых, какие вам больше нравятся. Та-ак… Теперь хорошо?
- Хорошо, - ответил Глеб. - Легко и приятно… Будто гора с плеч. Как вам это удается?
- Я ведь не спрашиваю, как вы за десять секунд ухитряетесь… фюйть… на орбиту Сатурна!
Глеб рассмеялся:
- Понятно!.. Гипностатический психомассаж?
- Я рад, что ваше самочувствие улучшилось. - Дюринг вежливо улыбался.
- Но все равно мне нужен отпуск, - сказал Глеб.
- Море?
- Да, в частности, море. Земля.
- Понимаю. Запахи леса, ветры, шорох листвы…
- Нет. Берег тихой лагуны и много песка. Безлюдье и дюны. И чтобы теплая звездная ночь…
- И жалобный вой за этими дюнами…
Глеб вздрогнул.
- Да… Или звуки фортепиано.
- В миноре, - добавил Дюринг, засовывая салфетку в карман. - Между прочим, меня наградили прозвищем Фортепиано только за это… - Он поднял руку и шевельнул пальцами. Глебу снова показалось, будто пальцев больше пяти.
- Вы обиделись?
- Ну что вы, как можно! И потом, в отношении прозвищ я убежденный фаталист. - Дюринг заторопился: - Приятно было побеседовать… К сожалению, мне пора.
- Спасибо… - пробормотал Глеб. Он посмотрел Дюрингу вслед. И увидел шефа.
Калантаров посторонился, пропуская Дюринга в дверь, внимательно взглянул на Глеба и тихо спросил:
- Как дела, оператор?
- Дела, как у бабушки, шеф, которая села в экспресс-вертолет, да не тот.
Шеф растерянно поморгал. Нервически дернул щекой и медленно пошел навстречу.
- Притчами заговорил, мальчишка…
Глеб устало сказал:
- Шеф, давайте в открытую?
- Давно пора! То, что ты разобрался в теоретических выкладках Топаллера, весьма похвально. А вот то, что ты раскис по этому поводу…
- Нет, шеф, не по этому… Дело в другом. Я теряю веру в вашу гениальность.
- Гм… Ты отстал от жизни на тридцать веков. Ибо чуть позже мир изобрел для себя отличную заповедь: не создавать кумира.
Глеб покачал головой.
- Моим кумиром были не вы, простите. Моим кумиром были идеи, которые вы умели выращивать в наших преданных вам головах. А после трех-четырех уравнений Топаллера вы растерялись.
- Очень заметно?
- Не надо, шеф. Ведь мы договорились в открытую.
Калантаров задумался.
- Ладно, - сказал он. - Какие у тебя ко мне претензии?
- Претензии?.. Да никаких. Просто я хотел вам напомнить, что с некоторых пор вы, мягко выражаясь, отдаете предпочтение Меркурию.
- Чушь. Меркурианские базы располагают более мощной вычислительной техникой, только и всего.
- Топаллер неуязвим. И никакая техника здесь не поможет.
- Ну хорошо, - Калантаров вздохнул. - Давай закончим этот разговор на языке тебе и мне любезной ТР-физики… Что такое гиперпространство?
- Я не знаю, что такое гиперпространство. И вы не знаете.
- И Топаллер не знает. Вся его теория построена на результатах наших экспериментов.
- Да? А я до сих пор полагал, что это надежный фундамент.
- В пределах Солнечной системы - конечно.
- Гиперпространственные свойства Вселенной представлялись мне одинаковыми во всех ее точках. Впрочем, это второй постулат теории Калантарова. Вашей теории, шеф. Скажите откровенно, что вы собираетесь делать?
- Работать. Разве не ясно?
- Ясно. Но как?
- Головой, разумеется.
«Ему зачем-то очень нужно вывести меня из равновесия», - подумал Глеб. Спросил:
- Что имеете вы предложить нам в качестве выхода из теперешней ситуации?
- Есть предложение закругляться.
- То есть… как закругляться?
- Согласно Топаллеру, - Калантаров пожал плечами. - Других возможностей его теорема просто не предусматривает. Сегодня мы проведем последний ТР- запуск по программе «Сатурн». Впрочем, этот запуск правильнее будет понимать как демонстрирование наших достижений - ведь ничего принципиально нового мы от него не ожидаем. Один человек или два - какая разница?
- Понятно… - Глеб похолодел. - Так этот, с бородкой…
- Да. Представитель техбюро. Уполномочен дать официальный отзыв об эксплуатационных качествах нашей установки. И, надо ожидать, недельки через две сюда нагрянет армия экспертов и проектантов. Первую установку типа «Зенит» - правда, повышенной мощности - предполагают строить на Луне. А затем… Я точно не помню измененной очередности строительства, но, кажется, в таком порядке: Марс, Нереида, Титания, Феба, Плутон, Диона и Ганимед. Тем самым, видимо, будет подписан смертный приговор ракетным кораблям. Не всем, наверное, но дальнорейсовым трампам и лайнерам непременно…
- Простите, шеф! - перебил Глеб. - Миллион извинений, но я не спрашивал вас о перспективах транспортного перевооружения системы. Я, грешным делом, спрашивал вас о перспективах нашей с вами дальнейшей работы.
- Сначала нам предстоит поработать в качестве консультантов, - деловито стал объяснять Калантаров. - Ну и затем, с пуском новых ТР-установок, естественно, возникнет острая нужда в специалистах нашего профиля. Транспозитация грузов и…
Калантаров умолк. Продолжать не было смысла. То, чего он намеренно добивался, свершилось: зеленоватые глаза лучшего оператора экспериментальной станции «Зенит» помутнели от бешенства.
- Вот что, - задыхаясь, произнес Глеб. - Я пришел сюда работать ради звезд. И мне, в конце концов, наплевать, кто там будет у вас транспозитировать грузы!.. Кстати, кто сейчас командир «Миража»? Мсье Антуан-Рене Бессон? Я полагаю, мой бывший шеф не забудет дать Антуану-Рене соответствующие распоряжения. В связи с моим намерением покинуть «Зенит». Орэвуар!
Отчаянно взмахнув рукой, Глеб зашагал вдоль туннеля.
- Что ж, дело твое,-сказал ему вслед Калантаров. И вдруг, словно вспомнив о чем-то, воскликнул: - Да, кстати!..
Глеб повернулся к шефу вполоборота. Спросил:
- Ну?
- Понимаешь ли… - Калантаров взглянул на часы. - Твой знаменитый эр-эффект кажется мне весьма любопытным. И пока не поздно, хотелось бы выяснить, что по этому поводу думает сам открыватель эффекта - Глеб Неделин. Если, конечно, он думал.
- Думал, - глухо ответил Глеб.
- И каков результат?
- Потрясающий. Но вряд ли покажется вам интересным.
- К примеру?
- Стала сниться всякая белиберда. К примеру: безлюдный «Зенит», монополярные выверты. Часы такие… с гирями, стрелками и кукушками.
- Гм, действительно…
Помолчали, Калантаров еще раз взглянул на часы и сказал:
- На Меркурии я в основном занимался твоим эр-эффектом. Точнее, эр-феноменом - впредь так и будем его называть.
Глеб понимающе кивнул:
- Странное явление, верно? Три очень заметные полосы размыва пульсации поля… А затем, будто бы эхо, девять более узких полос. Трижды аукнется, трижды откликнется. Пока аукается и откликается, куда-то лавинообразно уходит энергия, словно в бездонную пропасть. В результате я получаю пинок от начальства и репутацию скверного оператора. Знать бы за что?
- Страдалец, - посочувствовал Калантаров. - Ты искал причину перерасхода энергии только поэтому?
- Нет, скорее из спортивного интереса. Таким уж, простите, мама меня родила. До неприличия любопытным.
Калантаров приблизился к Глебу и взял его под pуку.
- Нетерпелив ты до неприличия, вот что… - Он оглядел потолок. - Где-то здесь должны быть вентиляционные отверстия.
- Это немного дальше. Но там сквозняк.
- Ничего, - возразил Калантаров, увлекая Глеба за собой. - Нам вовсе не мешает проветриться.
Идти куда-то принимать воздушные ванны - такой потребности Глеб вовсе не ощущал, но сопротивляться было бы еще глупее. Тем более что Калантаров явно спешил и вид имел весьма озабоченный.

ГЛАВА 7

Они шли по кольцу вдоль туннеля, и Калантаров на ходу внимательно разглядывал стены, пол, потолок, будто впервые все это видел.
- Вот, - сказал Глеб, - здесь находится одна из вентиляционных дыр. Две другие…
- Нет, нет, - перебил Калантаров. - Именно эта. Лифтовый люк мы миновали, а впереди - вход в информаторий… Все правильно.
- И что же дальше? - осведомился Глеб.
- Проведем вертикаль от вентиляционной решетки до подножия стены. - Калантаров присел, ткнул пальцем туда, где кончилась воображаемая вертикаль. - Отсюда нужно отмерить ровно три метра влево.
Глеб, не вынимая рук из карманов, отмерил три шага в указанном направлении.
- Готово, - сказал он. - Мой шаг точно равен метру, это проверено. Где заступ?
- Какой еще заступ? - не понял шеф.
- Которым копать. Во всех приключенческих книжках клады копают именно заступом. Вот, к примеру, клад знаменитого Кидда…
- Любопытно, - сказал Калантаров. - Но Кидд подождет. Место, на котором ты стоишь, отметь чем-нибудь.
Глеб вынул из кармана носовой платок и бросил под ноги. Калантаров поднялся и отряхнул ладони.
- Шеф, - сказал Глеб. - Я понимаю, у вас сегодня игривое настроение. Однако при чем здесь я?
- Да, при чем здесь ты? Вернее, при чем здесь твой эр-феномен, вот в чем вопрос…
Глеб насторожился:
- А несколько популярнее можно?
Калантаров, казалось, не слышал. Он завороженно смотрел на черную альфа-защитную стену. Потом провел по ней пальцем и стал изучать этот палец с большим интересом.
Глеб тоже посмотрел на стену. Стена как стена. Впрочем… Здесь она выглядела менее блестящей, чем по соседству - в обе стороны своего продолжения. Словно бы глянцевая поверхность слегка запотела. «Ток увлажненного воздуха от вентиляции? - подумал Глеб. - Но тогда почему стена запотела не против решетки, почему далеко в стороне?..» По примеру шефа Глеб провел по стене пальцем. На пальце остался тонкий налет черного порошка.
- Понял? - спросил Калантаров.
- Понял. Процесс шелушения… Но самое удивительное…
- М-да… - Шеф помолчал. - Но самое удивительное… Ну ладно, время у нас еще есть, и теперь ты можешь мне рассказать о кладах злополучного Кидда.
- Нет, не ладно! - Глеб побледнел. - Вы забыли мне объяснить, зачем вам то и дело нужно было поминать мой эр-феномен?
- Ах да!.. Сущая безделица. Я не был уверен, что это мое объяснение разбудит в тебе любопытство.
Глеб сжал зубы до боли в скулах и тяжело задышал через нос.
- Вот так-то лучше, - сурово сказал Калантаров, - когда без этих штучек типа «орэвуар!» и прочих аксессуаров воинствующего малодушия. Говорят, дурной пример заразителен, но это смотря чей пример и смотря для кого. Да, Халифман ушел. Он ушел потому, что почувствовал слабость в коленках, и я его не обвиняю. Он понял, что сделал для ТР-физики все, что мог, и честно ушел, потому что знал, что больше ничего сделать не сможет. Это было еще до Топаллера. Я не буду слишком удивлен, если по той же причине, но после Топаллера, уйдет Туманов. Он перестал волноваться и думать, а это значит - перестал понимать. Ушел Захаров - его тоже не обвиняю. Во-первых, он стар, во-вторых, он свою миссию выполнил - добился реализации ТР-перелетов в пределах Солнечной системы. А на звезды ему было всегда наплевать… Да, после Топаллера поредели наши ряды на «Аркаде», «Зените», «Дипстаре», в институте Пространства. Ушли в основном те, кто не был подготовлен для ТР-физики по-настоящему. Но посмотри, кто остался, не говоря уже о нашей группе! Шубин остался, Майкл, Нейдл, Сикорский, Крамер, Бютуар! Ядро, вокруг которого постепенно соберется зубастая молодежь. Зело труден орешек межзвездной транспозитации, и для его счастливого разгрызения нужно будет много и, главное, оригинально шевелить мозгами. Такая перспектива тебя устраивает?
- От работы я никогда не отказывался, - хмуро напомнил Глеб. - Я полон нетерпения оригинально шевелить мозгами. Может, сразу начнем? Проведем ученый совет, представителя техбюро вышвырнем из диспетчерской и, помолясь на созвездие Кассиопеи, начнем исторический штурм Вселенной?
- Ты опоздал, - возразил Калантаров.
- В каком это смысле?..
- В смысле молитвы. Поскольку штурм ты уже начал. И даже раньше меня. Начал в тот день, когда впервые задумался над причинами появления эр-феномена.
Глеб тревожно задумался над сообщением шефа.
- Ладно, - сказал он. Вскинул руки над головой. - Вам удалось загнать меня в угол, сдаюсь!.. Я давно заподозрил, что эр-феномен - явление гораздо более сложного порядка, чем принято было считать. И прежде всего меня насторожил его спорадизм. Признаюсь: в поисках причины перерасхода энергии на малой тяге я составил занятное уравнение. Правда, практической пользы от него было столько же, сколько от зайца перьев - просто математический опус…
- Неправда, - сказал Калантаров. - Понятие о линзовидных уплотнениях эр-поля за пределами альфа-экранного контура не есть математический опус. Это физический смысл твоего уравнения. Дальше?
- Что дальше?! - зло удивился Глеб. - Я уже поднял руки перед вашей проницательностью, что вам еще нужно?
- Перья от зайца, - спокойно ответил шеф. И вдруг, багровея на глазах собеседника, захрипел, потрясая кулаками: - М-мальчишка! Щенок! Сумел найти уравнение поля с-самостоятельно, но ухитрился ничего не понять! Он, видите ли, работает здесь ради великой идеи межзвездной транспозитации! Он ходит, видите ли, руки в брюки, рычит на каждого встречного и упрямо не желает замечать, что ключи от хранилища этой идеи давным-давно звенят у него в кармане! Самонадеянно полагает, что мне зачем-то понадобилось загонять его в угол!..
Глеб смотрел на Калантарова с настороженным любопытством.
Шеф взял себя в руки, довольно быстро успокоился.
- Посмотри, что получается! Я на Меркурии, ты на «Зените» независимо друг от друга рожаем некую общую мысль и облекаем ее в математическую формулу. Я узнаю об этом минуту назад и то совершенно случайно. Математический, видите ли, опус! Уравнение показало, что перерасход энергии может быть объяснен за счет появления линзы эр-уплотнения за пределами альфаэкрана. Одна линза? Или?..
- Или количество, кратное трем.
- Верно. Даже это тебе удалось… Эх ты, заячий хвост! Ты заложил руки в карманы и прошел мимо открытия. А все почему? Потому что согласно теории Калантарова эр-поле не может возникнуть вне условий альфа-экранировки. Калантаров, понимаете ли, когда-то сказал!.. Да, когда-то я об этом говорил. Говорил, основываясь на результатах первых экспериментов. Теперь же мы наблюдаем нечто другое…
- Простите, - перебил Глеб. - Маленькая поправка: пока мы ничего не наблюдаем.
Калантаров взял Глеба за руку, выбрал его указательный палец, провел по стене и молча сунул испачканный палец оппоненту под нос.
- Ну и что? - спросил Глеб, задумчиво разглядывая черный порошок и словно бы что-то припоминая.

Предыдущая страница 4 Следующая страница


Сергей Павлов - Чердак Вселенной

5 Сергей Павлов

- А то, что я не постеснялся вычислить возможные координаты этой самой гипотетической линзы эр-уплотнения. Потом взял подробную схему планировки верхнего яруса станции и нашел, что сей «математический опус» должен находиться в трех метрах от вентиляционного отверстия, которое возле входа в информаторий.
- Черная пыль!.. - пробормотал Глеб. И вдруг оживился: - Шеф, вчера ко мне подходил какой-то букварь… кажется, кто-то из лаборантов биологического сектора и что-то звонко чирикал про черную пыль…
- Кто-то и что-то… - Калантаров поморщился. - Конкретнее можно?
- Да, вспомнил! Это тот самый букварь, у которого сегодня сбежала горилла. Они там одели гориллу в скафандр, но им никто не сказал, что триста девятый эпсилон-шесть отменяется. Горилла, говорят, слегка порезвилась, кажется, в вакуум-створе или на продовольственных складах.
- Странно. Никто мне не докладывал…
- Боялись пробудить администраторский гнев. Или оставили на десерт. Но дело не в этом… Черная пыль якобы появлялась в каюте после эр-позитации на малой тяге.
- В каюте этого… м-м… букваря? На малой тяге?
- Вот именно! Поэтому я пропустил его сообщение мимо ушей. Ведь в прошлую ночь автоматы гоняли ТР-установку на малой тяге.
- Это, пожалуй, самое любопытное… Надо будет сегодня же поговорить с… м-м… лаборантом.
- Может, прямо сейчас?
- Одну минуту! - Калантаров взглянул на часы. - Я дал Туманову указание провести цикл эр-позитации на малой тяге .Сейчас будет пуск - понаблюдаем визуально… Потом разделаемся с транспозитацией Алексеенко и Ротановой на «Дипстар», проводим восвояси представителя техбюро и немедленно займемся разработкой методики новых экспериментов.
- Предстоит порядочная возня… - Глеб вздохнул, прикидывая, сколько времени уйдет на монтаж регистраторов и прочей контрольной аппаратуры вокруг этого участка туннеля и в каюте чудака-лаборанта, если, конечно, легенда про черную пыль подтвердится.
Неприятно, завыла сирена. Шеф показал на стену и крикнул:
- Я наблюдаю за ней, а ты - вокруг и в общем. Понял?
Неожиданно потемнело. Глеб почти ничего не успел заметить: в одно мгновение вокруг образовалось что-то вроде темного сфероида, изрезанного по меридианам узкими полосами света. Появилось странное ощущение, будто сфероид медленно и тяжело поворачивается вокруг невидимой оси, и будто сквозь тело прошла волна раскаленного воздуха…
Толчка не было. Вернее, не было такого мягкого толчка, какой ожидался. Было нечто, очень похожее на оплеуху. Затем молниеносное исчезновение сфероида и… ощущение падения. Падать было невысоко, но, как и при всяком падении, больно. Глеб испытал двойной удар - снизу и сверху. Он крякнул, перевернулся на бок и сел. Рядом крякнул и сел Калантаров.
- Ушиблись? - спросил кто-то участливым голосом.
Глеб осмотрелся, дико вращая глазами, и сначала ничего не понял. Он находился в огромном зале, похожем на зал третьей секции вакуум-створа… Да, это был вакуум-створ. Вне всяких сомнений. Настоящий вакуумствор с его погрузочно-разгрузочными механизмами и широкими патернами, распахнутыми на причальную площадку. По ту сторону патерн ярко светились трюмы космического корабля - сквозь гул, металлический лязг, жужжание, звонки доносились команды: «Мираж», пятый трюм, подавайте контейнер!» - «Сурия, подключили насос?.. Хорошо. Начинайте слив малого танка!» Глеб ошалело встряхнул головой.
- В себя приходит, бедняга… - сказал участливый голос. - И чего это к нам вдруг повалили? Утром, как снег на голову, сюда свалилась мартышка ростом с нашего Карлсона, теперь вот двое человекообразных пожаловали. Хи-хи…
- Помолчи, - оборвал его бас. - Это же сам Калантаров и один из физиков, которые на «чердаке»… Может, они эксперимент проводят, понял? А ты - «хи-хи». Соображать же надо!
- Да я разве против? - оправдывался первый голос. - Пусть себе проводят. Только зачем в нашей секции проводить? Карлсону вот ящиком в глаз залимонили, одного мальчонку из биологов чуть не сгубили. После ихних экспериментов в продовольственных складах нужно воскресники организовывать. Вот тут и начинаешь соображать.
Глеб переглянулся с Калантаровым. Физиономия шефа действительно выглядела очень забавной. Раньше Глеб никогда не видел его таким растерянным, изумленным, испуганным и смущенным одновременно.
- Эй, вам нужна наша помощь?
- Где разговаривают? - спросил Калантаров, озираясь по сторонам.
- Там, - кивнул Глеб, - наверху… На мостике дистанционного управления.
Он поднял глаза. С мостика, опасно перегнувшись через поручни, смотрели трое. Двоих Глеб узнал: старшего диспетчера Горелова и техника Карлсона, у которого правый глаз едва виднелся между нашлепками биомидного пластыря, занимавшими четверть лица.
- Почему вы молчите? - спросил Карлсон. - Вам нужна наша помощь?
- Нет, - отозвался Глеб, потирая ушибленный локоть. - Мы отдыхаем. Было бы кстати, если бы кто-нибудь принес сюда шахматы.
- Потрясающе!.. - произнес шеф. - Микродистанционный ТР-перелет!
- Нам просто повезло, - мрачно заметил Глеб. - Будь эта микродистанция чуточку подлиннее, нам с вами пришлось бы обмениваться впечатлениями в открытом пространстве. Бр-р-р… Причем вам повезло дважды. Вы очень удачно финишировали на моей спине. Как самочувствие? Серьезных ушибов нет?
Калантаров поднялся на ноги, крякнул, потер бедро.
- Порядок, - сказал он, странно улыбаясь. - Между прочим, я впервые побывал в гиперпространстве…
- Между прочим, я тоже, - сказал Глеб. - И знаете ли, меня это как-то не восхитило.
Он вскочил. Проверяя ноги, сделал несколько приседаний. Пощупал грудь, плечи и спину, решил, что с такими ушибами жить еще можно, крикнул наверх:
- Эй там, на мостике! Покажите нам место, где шлепнулась обезьяна.
- Примерно тут же, - пробасил Горелов.
- Нет! - спохватился Карлсон. - Я видел! Гораздо левее! - Он быстро спустился с мостика и показал где.
Глеб измерил расстояние шагами. Разница была солидная: между точками первого ТР-финиша и второго он насчитал пять с половиной шагов.
- Ну вот, - сказал он Калантарову. -Неплохо было бы выпить лимонного сока, но в продовольственный склад нас теперь, конечно, не пустят. Из соображений предосторожности. Скверно… Я и не знал, что гиперпространство так неприятно сушит во рту.
Со стороны могло показаться, будто бы Калантаров внимательно слушает собеседника.
- Нас ждут в диспетчерской, - тихо напомнил Глеб.
- М-да, - пробормотал Калантаров. Взглянув на часы, поднял брови, повертел головой. - М-м… всегда забываю, где тут выход на лифт.
Путь наверх проделали молча. Глеб усталости не чувствовал, но разговаривать не хотелось. Сама по себе транспозитация не произвела на него особого впечатления, и он не совсем понимал наивную взволнованность Калантарова: на физиономии сего ученого мужа, ранее являвшего собой образец солидности и хладнокровия, легко можно было прочесть плохо скрытую ошеломленность. В другое время это позабавило бы Глеба, но сейчас он подумал об Астре, и сразу же возникло тягостное ощущение неуверенности, если не сказать - досады. Обстоятельства требуют как можно быстрее разделаться с ТР-запуском, который нужен только для «просто Федота», и вот
- поди ж ты! - среди ТР-летчиков оказалась именно Астра… Ни встретиться, ни поговорить нормально не сумели. Все вышло как-то глупо и бестолково.
У входа в кольцевой туннель шеф обрел наконец свою обычную самоуверенность.
- Как настроение, оператор? - спросил он, останавливая Глеба за рукав.
- Конечно, сегодняшний ТР-запуск - это своего рода формальность, однако нужно, чтоб все без сучка и задоринки, с минимальным расходом энергии. Для представителя техбюро расход энергии - особая статья, и с этим надо считаться. Многое зависит от тебя.
- Я бы сказал, что многое еще зависит от эр-эффекта.
- На стартовой тяге эффект не наблюдался ни разу.
Глеб усмехнулся. Аргумент шефа был явно слабоват, хотя какие-нибудь полчаса назад показался бы Глебу решающим.
- Мы имеем дело со спорадической эр-позитацией, - напомнил Глеб. - Нужно ли…
- Нет, - перебил Калантаров. - Просто нужна рабочая гипотеза абсолютно нового направления. Направления, которого не коснулся Топаллер.
«Странно, - с удивлением подумал Глеб. - Либо шеф считает меня скудоумным, либо не доверяет самому себе. Или то и другое вместе. Нет, решительно мы перестали понимать друг друга с полуслова!..»
- Согласен. Что за гипотезу предлагаете вы?
- Выбор невелик, - уклончиво ответил Калантаров. - Ну, скажем, все чудеса можно было бы объяснить «вязкостью» гиперпространства - правда, с великой натяжкой. Или, скажем, математическим опусом…
- …Или тем, что где-то в глубинах галактики работает чужая ТР-установка.
Калантаров медленно поднял на собеседника изучающий взгляд.
- Я сказал это, чтобы доставить вам удовольствие, - устало пояснил Глеб. - Могу добавить, что о ТР-установке внеземного происхождения я догадался несколько раньше. Но это была неимоверно фантастическая мысль, и к ней надо было привыкнуть. Однако кувырок в вакуум-створ убедил меня окончательно. Я понял, что это - попытка межзвездного ТР-перехвата. Я даже понял, почему перехват не удался.
- Почему? - спросил Калантаров.
- Недостаток энергетической мощности и очень размытая фокусировка чужого эр-поля.
- Видимо, так… - Калантаров вздохнул, озабоченно пошевелил губами. - Кстати, тебя по-прежнему одолевает искушение слетать на Землю? Я имею в виду отпуск, который давно тебе обещал.
- Который давно мне положен. - Глеб тоже вздохнул. - Ну какой теперь отпуск? Меня одолевает искушение заняться наконец стоящим делом. Я имею в виду межзвездную транспозитацию.
- Тс-с-с!.. - Калантаров предупреждающе поднял палец. - Пока это только наша гипотеза.
- Вот как? - удивился Глеб. - Снимите брюки и взгляните на синяки, которые оставила эта гипотеза на ваших начальственных бедрах.
В кольцевом туннеле было по-прежнему светло, пустынно и тихо. Глеб поймал себя на том, что невольно вслушивается в эту тишину и что теперь она ему кажется тягостной и тревожной… Калантаров молчал и тоже будто прислушивался. После сегодняшних событий даже легкий шорох шагов воспринимался как нечто кощунственное. Горячка первых минут удивления миновала, и теперь значительность этих событий предстала перед Глебом и Калантаровым, что называется, во весь свой головокружительный рост…
Не сговариваясь, они прошли мимо двери диспетчерской, чтобы снова увидеть тот самый участок туннеля, откуда так неожиданно провалились сквозь гиперпространство в вакуум-створ. Хотя понимали, что ничего нового там не увидят наверняка.
Но странное дело: как только выяснилось, что ничего нового на этом месте действительно нет, каждый из них какое-то время старательно прятал глаза. Чтобы не выдавать своего разочарования. Постояли, разглядывая стены и потолок.
- По-моему, здесь чувствуется запах озона, - не совсем уверенно произнес Калантаров. - Ты не находишь?
Глеб несколько раз втянул воздух носом.
- Не нахожу. Вам, наверное, показалось. И потом здесь был бы гораздо уместнее запах серы.
- С какой это стати? - рассеянно осведомился шеф.
- По свидетельству средневековых очевидцев, все известные в те времена случаи транспозитации непременно сопровождались запахом серы.
Со стороны центрального входа послышались шаги. Шагали несколько человек, и Глеб уже знал, кто именно, хотя людей еще не было видно за выпуклым поворотом черной стены.
Первым вышел Валерий. В вакуумном скафандре. Потом показалась Астра, тоже в скафандре. Шествие замыкали Дюринг и Ференц Ирчик, старт-инженер группы запуска.
Валерий молча обменялся с Калантаровым и Глебом прощальным рукопожатием. Остановился перед люком и, салютуя, четким движением вскинул руку над шлемом ладонью вверх. Медленно опустил прозрачное забрало. Рыцарь космоса к поединку с гиперпространством готов.
Калантаров обнял Астру за твердые плечи скафандра: «Счастливой транспозитации!» Встретив просительный взгляд Глеба, согласно кивнул.
- Только недолго, - сказал он. И, не оглядываясь, зашагал вдоль туннеля в диспетчерскую.
Глеб взял Астру за плечи, заглянул в шлем. Торопливо вспорхнули ресницы, и большие глаза цвета раннего зимнего утра стали доверчиво-робкими. Безмолвный и мягкий упрек: «Ты показался мне странным сегодня».
Быстрый, но тоже безмолвный ответ: «Я виноват, прости. И не будем больше об этом».
«Не будем… Я понимаю».
«Я благодарен тебе. Ты всегда меня понимала. Жаль, что ты улетаешь…»
«Я тебя очень люблю!»
«…Ты так далеко от меня улетаешь!»
- Может быть, скоро все переменится, - сказал он. - Мы нащупали новое направление, которого не предвидел Топаллер. И может быть, скоро я буду ждать твоего возвращения со звезд.
- Миры на ладонях? - тихо спросила она. - Я и не думала, что это будет так… по-человечески обыкновенно.
- Пока это еще никак. Это всего лишь надежда. Хрупкая, многообещающая, как и твое имя, Астра. Звезда… Я очень хочу, чтобы эта звезда была для меня счастливой.
- Будет, - просто сказала она. - До свидания, Глебушка!.. Ждут меня, понимаешь?
У открытого люка молчаливым изваянием застыл ТР-летчик в скафандре. Старт-инженер многозначительно поглядывал на часы. Дюринг кивал головой, улыбался, всем своим видом давая понять, что все идет отлично, все так, как надо, и даже лучше, чем можно было предполагать.
- Понимаю, - сказал Глеб. - До свидания. Счастливой транспозитации.

ГЛАВА 8

Участники предстоящего эксперимента были в сборе, внешне все выглядело благополучно. Каре приборных панелей вокруг квадратного колодца шахты, привычное жужжание эритронов, огни на пультах. Калантаров стоял, склонившись над пультом управления, остальные сидели. Квета - рядом с Тумановым, Гога - напротив, чернобородый Казура как-то очень ненужно и одиноко сидел в стороне, тщетно пытаясь изобразить на лице вежливое равнодушие. Глеб занял свое место за пультом, бегло окинул товарищей взглядом и сразу понял: что-то произошло. Калантаров был слегка раздосадован, Туманов выглядел пристыженным и разозленным, Квета - смущенной, Гога - задумчиво-настороженным. Федот Казура ерзал в кресле, изнемогая от любопытства.
- Внимание! - тихо сказал Калантаров. - На случай гравифлаттера всем пристегнуть привязные ремни.
Зашевелились, пристегивая ремни. «Начальство раздражено», - подумал Глеб, перебрал в уме возможные неприятности, пожал плечами.
- Туманов и Брайнова открыли на малой тяге новый эффект, - не поднимая головы, проворчал Калантаров. - Занятный эффект. В начале цикла они наблюдали три четырехлучевые звезды, под конец - несколько больше. Сколько именно, никто из них не удосужился полюбопытствовать.
Глеб молчал. Было ясно, что сообщение шефа адресовано ему, однако он молчал, не спуская с Калантарова глаз, потому что не имел ни малейшего понятия, о чем идет речь.
- И никакого перерасхода энергии, - добавил шеф.
- Эр-позитацию мы провели в режиме триста пятого эксперимента, - хмуро вставил Туманов. - А в триста пятом, мне помнится, перерасхода не было.
- Да, но не было и никакого эр-эффекта, - напомнил шеф. - Сегодня есть эффект, но нет перерасхода. - Насмешливо, зло посмотрел на Туманова. - Ощущаете разницу?
Туманов не ответил. Разговор не доставлял ему удовольствия - это было заметно.
- По-моему, звезд было девять, - неожиданно сообщил Тога. - Зрительная память у меня хорошая. Сначала три, потом девять.
- Это по-твоему, - сказал Калантаров. - Впрочем, я не теряю веру в счастливые времена, когда мы все же научимся смотреть на вещи и явления глазами ученых. Внимание! Всем приготовиться!
Калантаров выпрямился, оглядел присутствующих.
- Итак, - сказал он, - эксперимент триста девятый эпсилон-восемь по программе «Сатурн». Приступаем к выполнению параллельно сдвоенной транспозитации. ТР-передачу проводим в режиме триста пятого эпсилон-шесть. Вопросы есть?
- Есть! - встрепенулся Казура. - Скажите, это очень рискованно? Я имею в виду… э-э… для ТР-летчиков.
- Я понял. Да, в какой-то степени рискованно.
- Я полагал, что получу подробный инструктаж, - кисло произнес Казура. - На случай непредвиденных осложнений.
- Весь наш инструктаж состоит из одного-единственного пункта, - сказал Глеб. - Дышите глубже и старайтесь не прозевать чего-нибудь интересного.
- Еще вопросы?
Молчание.
- Вопросов нет, всем все ясно. - Калантаров пощелкал клавишами связи. - Дежурный, прошу связь с диспетчером энергетического обеспечения.
- Диспетчер системы энергетического обеспечения Воронин, - громко ответили скрытые в пультах тонфоны. - Здравствуй, Борис. У нас все готово, пять СЭСКов нацелены на «Зенит», ожидаем сигнал.
- Здравствуй, Владимир. Все остальные СЭСКи и Центральную энергостанцию Меркурия заявляю в резерв на ближайшие полчаса.
Воронин выдержал паузу. Осторожно спросил:
- Я не ослышался?
- Нет. Центральную и одиннадцать СЭСКов в резерв. Понял?
- Понял. Если я лишу энергии меркурианских потребителей на полчаса… Знаешь, что мне за это будет? Базы, рудники, космодромы, вакуум-станции!..
- На время экспериментов серии эпсилон-восемь ты просто обязан обеспечить требуемый резерв. Кстати, сейчас отчаливает «Мираж», и вы уж там постарайтесь не угодить в него энерголучами. У меня все. Дежурный, прошу связь с командной рубкой «Миража».
- Командир космического трампа «Мираж» АнтуанРене Бессон. Слушаю, шеф.
- Кораблю старт.
- Вас понял. Кораблю старт.
Задребезжал зуммер. Где-то внизу, в вакуум-створе, сработала автоматика, захлопнулись люки, тяжелые гермощиты перекрыли доступ в патерны; цилиндрическое тело корабля дрогнуло и сначала медленно, потом все быстрей и быстрей стало отваливать от причальной площадки, осветив теневую сторону астероида стартовыми огнями и пламенем маневровочных дюз.
- Антуан, - позвал Калантаров, - дай нам, пожалуйста, видеопанораму «Зенита».
Круглый светильник под куполом диспетчерской померк, на фоне черных стен проступило стереоизображение астероида. Это была слегка удлиненная, неправильной формы космическая глыба, облицованная сверкающими в солнечных лучах плитами жаростойкой стеклокерамики. Глыба медленно отплывала и по мере исполнения маневра «Миражем» плавно поворачивалась к наблюдателям «дневной» поверхностью. Освещенные желоба причальных площадок скрылись за линией горизонта, и в какой-то момент астероид стал очень похож на ограненный кубок, грубо сработанный из тяжелого обломка горного хрусталя. Над астероидом взошло непривычного вида созвездие крупных звезд. Это было созвездие космических энергостанций системы СЭСК.
Калантаров тронул клавиши дистанционного управления - сверкающая поверхность астероида покрылась черными бородавками энергоприемников.
- Достаточно, Антуан, спасибо, - сказал Калантаров.
Вспыхнул свет, изображение угасло. Шеф постоял, изучая узоры пультовых огоньков, кивнул операторам:
- Включайте сигнал общего действия.
На этажах станции завыла сирена. От СЭСКов протянулись к «Зениту» светящиеся в пространстве следы энергетических трасс, станция наполнилась гудением энергонакопителей. Вспыхнули титры световых команд, защелкали датчики времени, гравитронные шахты бесшумно переливали в ожелезненные недра астероида море искусственной тяжести - инженеры, диспетчеры и операторы групп ТР-запуска готовились к первому циклу транспозитации. Далеко внизу, на самом дне последнего яруса, застыли на когертонах ТР-летчики в полужестких скафандрах. А где-то возле Сатурна десятки глаз сотрудников станции «Дипстар» напряженно следили, как на шкалах квантовых синхротаймеров истекают последние секунды перед включением приемной установки. В вакуум-створах «Дипстара» ждали стартового сигнала космические катера.
- Ротанова, Алексеенко, доложите готовность, - распорядился шеф.
Голос Астры: «Готова».
Голос Валерия: «Готов».
- Внимание! - предупредил Калантаров. - Малая тяга. Пуск!
Глеб взял первый аккорд на клавиатуре пульта. Жужжание эритронов перешло в гораздо более высокий звуковой диапазон. Мягкий толчок. В межпультовом пространстве шахты вспух похожий на пленку мыльного пузыря мениск оптической реконверсии эр-поля. На поверхности «пузыря» проступило крупное, четкое, несколько деформированное по законам сферической геометрии изображение карандаша в металлическом корпусе с надписью «Радуга». Брови Калантарова взлетели вверх. Туманов взглядом дал Квете понять, что объясняться не собирается.
- Это я виновата,-торопливо призналась Квета. - Был толчок, и карандаш скатился…
Калантароа остановил ее жестом - на поверхности мениска, накладываясь на изображение карандаша, возникали и угасали четырехлучевые белые звезды. Одна за другой. Через равные промежутки времени. Звезд было три.
Глеб ошеломленно засмотрелся на звезды и пропустил момент включения противофазовых успокоителей. Поверхность мениска заколебалась от судорожных биений, напряженность поля стремительно возрастала. У Глеба взмокла спина. Он брал аккорд за аккордом, пытаясь стабилизировать положение, и это ему удалось. Однако серия резких толчков выдала его операторский промах.
Снова явились белые звезды. Одна за другой, через равные промежутки времени. Звезд было девять… «Тройка в квадрате!» - подумал Глеб.
Кроме Казуры, все были заняты в этот момент, и обмен мнениями, естественно, откладывался. На устрашающе высокой ноте звенели эритроны, вразноголосицу трещали цикадами зуммеры стартовых служб. Два коротких гудка - сигнал зарождения мощного импульса преобразования энергии, начало большого цикла. Возросла искусственная тяжесть, и прежде всего эту возросшую тяжесть уловили руки операторов - стало труднее работать на пультах.
Туманов, Квета и Гога ассистировали сегодня на редкость согласованно, Глеб обобщал усилия операторов, создавая сложную, но жизнеспособную, точную схему эр-позитации на основе заданного режима. Наконец последний аккорд - ТР-запуск по созданной схеме проконтролируют автоматы. Глеб откинулся в кресле, опустил свинцово-тяжелые руки на подлокотники.
Он почти физически ощущал, как под давлением стихии космических сил, разбуженных в камере транспозитации, неотвратимо прогибается пространство… Там, в этой камере, довольно быстро возникает нечто, называемое для удобства «гиперпространственным туннелем». Трудновообразимое нечто, скрытое для непосредственного восприятия абстрактной формой громоздких математических уравнений… Но все идет как надо, все идет хорошо. Если, конечно, не слишком тревожить себя феноменом белых звезд и смутным, нехорошим предчувствием. Скорее бы последняя команда: «Пуск!»
- Я прав, - нарушил молчание Гога. - Звезд было девять.
- Три, потом девять, - добавил Глеб. - Поздравляю. Мы открыли способ гиперпространственной видеосвязи.
- Тройка в квадрате… - пробормотал Туманов. - Это сигнал. И если это сигнал не с «Дипстара», я отказываюсь понимать…
- Нет, - сказал Глеб. - Это сигнал не с «Дипстара». Это скорее…
Глеб встретился глазами с Калантаровым, умолк. Нехорошее предчувствие мгновенно уступило место ясному ощущению чего-то непоправимого. У шефа было незнакомое и страшноватое лицо, глаза ввалились, подбородок окаменел. Огни индикаторов пульта освещали это лицо быстро переменными волнами оранжевого и пронзительно-голубого сияния.
- Это не видеосвязь, - жестко сказал Калантаров. - Вернее, не только видеосвязь. Это единственно мыслимый способ сверхдальней фокусировки эр-поля. И понял я это слишком поздно…
Он опустился в кресло.
- Если бы мог, я отменил бы транспозитацию.

Предыдущая страница 5 Следующая страница


Сергей Павлов - Чердак Вселенной

Чердак Вселенной 6

Глеб подался вперед и замер, задержанный привязными ремнями.
- Почему нельзя отменить транспозитацию? - спросил Казура.
- Потому что высвободившаяся внутри защитного контура энергия превратит астероид в металлическую пыль, - пристально глядя на Калантарова, пояснил Гога. Он тоже почуял неладное.
Однако из шестерых присутствующих лишь Калантаров и Глеб были встревожены по-настоящему. Волны голубого огня захлестывали оранжевое сияние, звуковые сигнализаторы синхротаймеров отсчитывали последние секунды большого цикла. Калантаров и Глеб с непонятным для остальных напряжением ожидали момент включения стартовой тяги. Смотрели друг другу в глаза и, оцепенев от страха за людей, стоящих в камере на когертонах, ждали развязки. И ничего не могли изменить. «Неужели ничего нельзя придумать, шеф?!» Калантаров опустил глаза. Нет, конечно. Три ТР-установки
- «Зенит», «Дипстар» и чужая - работают в одном режиме. И всему виной карандаш, упущенный Кветой в блок эритронов. Вернее, его изображение, которым быстро воспользовались чужаки для точной фокусировки эр-поля. Слишком точной, судя по четкости изображения ответного, сигнала - белых звезд!..
Глеб лихорадочно перебирал в уме возможные последствия ТР-запуска. Очень мешала уверенность в том, что шеф вот так же лихорадочно пытается найти какой-то выход. И не находит… И может быть, не найдет. Из шестерых сейчас только двое могли попытаться найти какой-нибудь выход. Впрочем, из пятерых Казура не в счет. «Коллектив сужается и расширяется, шеф, коллектив пульсирует. Сейчас наш коллектив в состоянии коллапса. Я и вы, вы и я - всего двое, и на нас вся надежда. Думайте, шеф, думайте!..»
- Принимаем вызов, - сказал Калантаров. - Иного выхода нет. Пуск!
Иного выхода нет… Перед глазами возникло видение: монополярно вывернутый Клаус. Глеб взял аккорд, высвобождая энергию для стартовой тяги. Завыла сирена.
Голубые огни индикаторов пульта дрогнули и стали постепенно угасать, уступая место оранжевым. До боли в пальцах Глеб вцепился в подлокотники кресла. Всю жизнь мечтать о звездной транспозитации, и теперь, когда судьба мимоходом небрежно швыряет в руки эту фантастическую возможность, цепенеть от ужаса, бессильно ожидая катастрофы! Миры на ладонях…
Чудовищный толчок. Светильник под куполом съежился и угас, и словно раздвинулись в куполе вертикальные узкие заслонки, брызнув в затемненную диспетчерскую мертвенно-голубоватым светом. Глеб машинально поправил сползшие привязные ремни. Бледно светящийся мениск пульсировал. На первый взгляд пульсация была нормальной. Щелкали синхротаймеры, эритронов не было слышно - их надоедливый звон нормально сместился в диапазон ультразвуковых частот. Оранжевое пламя индикаторов тускнело. Через девять-десять секунд все будет ясно…
- Пять. Шесть. Семь!.. - четко скандировал Гога. - Восемь. Девять. Десять! Одиннадцать…
Над командным пультом в голубоватых сумерках выросла фигура Калантарова.
- Внимание, Воронин! Первая очередь энергорезерва… Пуск!
«Есть первая очередь!» - доложили тонфоны.
Ярко вспыхнуло оранжевое озерцо, осветив Калантарова снизу. «Борьба! - сообразил Глеб. - Схватка в гиперпространстве! Не дать захлебнуться стартовой тяге!» Глеб яростно подергал кисти дрожащих рук, наложил пальцы на клавиатуру.
- Пульсация возрастает, - бесстрастным голосом предупредил Туманов. - Выше нормы на две и четыре десятых.
Не дожидаясь команды, Глеб торопливо взял аккорд. Зашевелились фигуры операторов, окруженные странно искрящимися голубоватыми ореолами. Фигура Казуры оставалась недвижной и, словно в награду за это, была украшена двойным ореолом.
- Внимание! - резко сказал Калантаров. - Вторая очередь… Пуск!
Сильный толчок. Станция затрепетала от первого до последнего яруса, пронизанная мощными волнами гравифлаттера. Вверх-вниз, вверх-вниз, как на качелях. Глеб стиснул зубы. Взлет - невесомость, падение - кружится голова… Хуже всех приходилось шефу - он не успел пристегнуться ремнями и теперь, уцепившись за кресло, выделывал довольно сложные акробатические номера. Если сломаются подлокотники… Нет, кажется, все обошлось. Молодцы гравитроники - справились!
«Качели» замерли. Взъерошенный шеф снова стал к пульту, переключил командные клавиши.
- Пульсация в пределах нормы, - доложил Туманов.
- Пошла вторая минута стартовой тяги! - сдавленным голосом сообщил Гога.
- Напряженность эр-поля ослабевает, шеф, - сказал Глеб. - Я с трудом удерживаю фокусировку.
- Держать! Воронин, внимание! Дашь мне третью очередь по команде.
- Если выдержат ваши энергоприемники, - возразили тонфоны. - Вы берете на себя всю мощь меркурианской энергосистемы.
Калантаров сел, торопливо застегнул ремни. Слишком суетливо он это делал, рывками, и Глеб понимал его состояние. Они встретились взглядами, Калантаров сказал:
- Энергетики правы, я не знаю, как это будет. Но люди в гиперпространстве. Надо удержать фокусировку. Вся надежда на тебя. - Шеф согнутым пальцем надавил кнопку связи. - Воронин, внимание! Третья очередь. Пуск!
Мощный толчок и что-то похожее на отдаленный гул. В неуловимо краткий миг верх и низ поменялись местами - судорожно взмахнув руками, Глеб повис на ремнях над слабо светящейся чашей опрокинутого купола. Затем стремительный переворот - свинцовая тяжесть на плечи, и все вдруг поехало в сторону; ремни рывками врезались в тело, ослабевали, снова врезались, было больно и жутко - станцию трепала вторая волна тяжелого гравифлаттера. «Конец гравитронам!…» - подумал Глеб и, на секунду зажмурив глаза, заставил себя воспротивиться головокружению и попытался сосредоточиться. Вселенная сузилась до размеров пультовой клавиатуры, каждый клавиш - звездный рукав Галактики.
Это была тяжелая скоростная работа где-то на грани меркнущего сознания, работа в условиях, когда неистовая пляска гравитации в любое мгновение могла свести к нулю все усилия оператора. Цифры на пультовых табло то замирали, то начинали мелькать, сливаясь в запутанные серые клубки, и только быстрота реакции Глеба в сочетании с его даром интуитивно предугадывать все капризы эр-позитации помогла удерживать ТР-передатчик в стабильном режиме.
Внезапно в шахтном колодце раздался громкий хлопок. Показатели мощности стартовой тяги взлетели до величин невероятных и небывалых в практике прошлых экспериментов! Гравифлаттер прекратился, но Глеб не сразу это заметил. Зато он сразу заметил странную эволюцию мениска: призрачная «пленка» высоко вздулась большим продолговатым пузырем, осветила купол голубоватой зарницей и быстро пошла на спад. В последний момент перед исчезновением мениска Глеб увидел беспомощно запрокинутую голову обвисшего на ремнях шефа. И еще он успел увидеть, что за пультами работали двое - Туманов и Квета, а Гоги почему-то не было. Не было и Казуры. Потом Глеб уже ничего не видел, огромная тяжесть вдавила его в амортизаторы кресла, перед глазами вспыхнули зеленые круги. «Пошла энергия! - мелькнула мысль. - Вся пошла, без остатка, лавиной - последний импульс… выстрел в неизвестно куда…»
Тяжесть внезапно исчезла. Страшной силы толчок - вернее, страшной и неожиданной силы удар! Шахтный колодец откликнулся гулом… Нет, это даже не выстрел - это мощный энергетический залп.
Гул смолк, и наступила тишина. Было слышно, как в пультовом чреве разбилось что-то стеклянное. Глеб несколько секунд сидел с закрытыми глазами, ошеломленный тишиной и замирающим звоном осколков. Под куполом медленно наливался желтоватым сиянием круглый светильник. Кто-то плакал навзрыд. Глеб зашевелился, отстегивая ремни. В кресле напротив отстегивал ремни шеф.
Глеб для разминки дошел до Гогиного кресла, потрогал порванные ремни. Огляделся в поисках самого Гоги и только теперь обратил внимание, что все остальные звуки в диспетчерской заглушает неистовый плач. Плакала Квета. Рыдала по-детски откровенно, в полный голос, лицо в ладони, плечи и огненно-рыжая голова сильно вздрагивали. Туманов сидел неподвижно с совершенно белым лицом и смотрел почему-то на Глеба. Глеб постоял, не зная, что предпринять, и увидел, где лежит Гога. Гога шевельнул ногой, и это было хорошим признаком. Потом Глеб увидел Казуру. Вернее, увидел руки и ноги Каэуры, торчащие в разные стороны из-под поверженного кресла. Представитель техбюро пребывал в состоянии пугающей неподвижности…
Опираясь на локти, Гога сделал попытку привстать и, привалившись к стене плечами и затылком, замер. Глеб подошел и протянул ему руку. Гога, не шевелясь, спокойно смотрел на товарища.
- Ты что?.. - насторожился Глеб. - Не можешь подняться?
- Сначала его, - посоветовал Гога, кивнув на Казуру.
Ремни, которыми был пристегнут Казура, оказались прочнее замковых петель, крепивших его персональное кресло к пятачку, отведенному для наблюдений. Казуре повезло. Благодаря амортизаторам спинки, сидения и подлокотников представитель техбюро грохнулся в стену с комфортом, какой только можно было ему предоставить в подобных условиях.
Убедившись, что представитель был лишь слегка оглушен, Глеб помог ему встать на ноги и возвратился к Гоге.
- Нет, - сказал Гога, - оставь меня здесь. Понимаешь, кажется, я сломал ногу…
- Кажется? Или сломал?
- Врачи разберутся. Транспозитация удалась?
Глеб промолчал.
- Почему она плачет?
- Нервы, должно быть.
- А… Ну это ничего. Для разрядки… И вообще, шел бы ты к шефу. Я потерплю.
- Потерпишь?.. - усомнился Глеб.
- Конечно. Иди, иди!
Туманов сбросил с себя привязные ремни, встал и, сутулясь, молча побрел к выходу.
- Кирилл Всеволодович! - окликнул Калантаров.
Никакого внимания.
- Кир! - крикнул Глеб.
Туманов не обернулся. Глеб смотрел ему вслед, пока не захлопнулись створки двери. Казура все еще стоял там, где его поставили, и ошалело разглядывал полуоторванный рукав своего парадного пиджака. Шеф с треском переключил командные клавиши. Квета рыдала.
- Расстегните ее кто-нибудь!. - поморщился шеф.
Поскольку «кем-нибудь» здесь был сейчас только Глеб, он и поспешил выполнить распоряжение шефа.
Квета перестала плакать - судорожно всхлипывала, растирая мокрые от слез пальцы. Глеб машинально поискал в кармане носовой платок, не нашел и, бросив взгляд на приборные табло, медленно опустился в кресло Туманова…
- Воронин, как слышишь меня? - вполголоса спросил Калантаров.
- Связь появилась, - с облегчением произнесли тонфоны. - Ну как вы там? Я уже беспокоиться начал. Шубин тебя вызывал, тоже страшно обеспокоен.
- Соболезнования потом. Энергоприемники уцелели?
- Энергоприемники? Да у вас жаростойкая облицовка оплавилась! Понял?! Астероид вышибло на другую орбиту! Вы транспозитировали столько энергии, что мы уже потеряли веру в благополучный исход!..
- Понял. У меня все. Передай Шубину, пусть подождет. Связь временно прекращаю.
Калантаров подошел к Глебу, опустил руку ему на плечо, уставился на колонки цифр, застывших в окошечках пультовых табло. Он еще на что-то надеется, понял Глеб. Ну что ж, шеф, смотрите. Смотрите внимательно и крепче держитесь за мое плечо - это вам сейчас, наверное, пригодится.
Рука Калантарова вздрогнула.
- Дефект массы - сто десять килограммов, - сказал Глеб. И вяло удивился собственному спокойствию.
- Значит, Ротанова?..
- Да. Это ее масса… В скафандре, конечно. Валерий, судя по всему, прошел на «Дипстар» без осложнений.
Приблизился Казура. Поддергивая сползающий рукав, спросил:
- Летчики живы?
- Дифференциация массы, - рассеянно ответил Калантаров. Отстранив Казуру, обогнул угол пультового каре, сел в свое кресло, быстро нажал нужные клавиши: - Дежурный, соедините меня с диспетчером дальней связи Меркурия.
- Вы можете ответить, что случилось? - спросил Казура.
- Случилась межзвездная транспозитация, - устало ответил Глеб. - Неполная, правда, потому что общая масса Ротановой и Алексеенко локально дифференцировалась в гиперпространстве. Другими словами, Валерий финишировал на «Дипстаре», Астра… Астра неизвестно где.
Забыв про рукав, Казура ошеломленно переводил глаза с Глеба на Калантарова. Глеб увидел, что Квета уже хлопочет возле Гоги, негромко спросил:
- Хотите помочь?
- Конечно, - оживился Казура. - Что я должен сделать?
- У нас раненый. Предупредите врачей.
Казура бросился к выходу.
- Диспетчер дальней Меркурия, - сообщили тонфоны.
- Передача на «Дипстар», - сказал Калантаров. - Срочно: станцию немедленно задействовать на ТР-прием в режиме триста пятого эпсилон-шесть. Осуществлять непрерывное дежурство наблюдателей впредь до особого распоряжения. Возможный сигнал начала ТР-передачи - четырехлучевые белые звезды. Три, интервал, девять. Учитывая вероятность появления энергетического импульса высокой мощности, принять все возможные меры по безопасности. Калантаров. У меня все.
Шеф откинулся в кресле. Он предпочел бы сейчас побыть в одиночестве, однако нужно было что-то ответить на вопрошающий взгляд оператора, перед которым он почему-то чувствовал огромную вину, и это его угнетало.
- Ну вот, - произнес Калантаров, сжав кулаки. - Свершилось… Первый Контакт. Сам видишь, какой ценой…
- Вижу. Энергоприемники? Смонтируем новые. Гравитроны? Заменим. На неделю работы, от силы - на две. «Дипстар» задействован на постоянный прием. Что еще?
- Блажен, кто верует… - пробормотал Калантаров.
Глеб вскочил, постоял, не спуская напряженных глаз с Калантарова. Медленно сел.
- Нет, - сказал он, - она вернется. Если она не вернется, я стану врагом межзвездной транспозитации. Как Захаров. Или скорее стану энтузиастом ТР-перелетов, как Алексеенко… Она вернется, шеф. Непременно вернется. Иначе… - Глеб понизил голос почти до шепота, - иначе и я, шеф, и вы, и все мы - просто безмозглые черви. Мы взялись за то, к чему абсолютно не подготовлены!..
- Вот именно, - произнес Калантаров, разглядывая темные ряды погасших индикаторов. - Или враги, или энтузиасты. И никакого представления о самой сути Контакта. А что есть Контакт? Где база морально-этической и философской готовности воспринять Контакт в его сегодняшнем качестве? А в завтрашнем? А в послезавтрашнем? Ну, скажем, ты - одна из сторон межзвездного ТР-обмена. Здесь все понятно: человеческое любопытство, голубая детская мечта о дальних мирах, жажда познаний, - квинтэссенция природы гуманоида земного типа. Другая сторона межзвездного ТР-обмена - икс. Теперь на минуту допустим, что этот икс - негуманоид. Ну, скажем, разумная плесень или облако пыли, способное мыслить в каких-то специфических условиях своего мучительно загадочного бытия. Итак, это облако получает Астру в скафандре - кусочек органического вещества в неорганической упаковке. А мы получаем десяток-другой кубических километров пылевидной материи в упаковке из электромагнитных полей… Контакт? Конечно! Межзвездный обмен информацией и образцами. На высочайшем технологическом уровне! Захаров был прав, когда говорил, что звезды могут принести не только радость. А мы себя к иному и не готовили. Забрались на чердак Вселенной, самонадеянно полагая, что главное для нас - достигнуть звезд. Остальное, дескать, приложится… Ну что ж, посмотрим, насколько прав был старик.
- Шеф, - тихо сказал Глеб. - Человек, которого я люблю, затерялся в Пространстве… Туманов получил психическую травму. Гога отделался сотрясением мозга и переломом ноги, Казура - легким испугом. Но никто не обвиняет вас. Мы понимаем, что это только начало, но никто не посмеет обвинить вас и в будущем. Прав Захаров или не прав, но, уж если мы забрались на чердак Вселенной, вряд ли кто пожелает спуститься вниз по рецепту Захарова. Я, например, не намерен. А вы?
Калантаров молчал.
- Шеф, я жду ваших распоряжений.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Сергей Павлов - Чердак Вселенной

Оглавление

    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 1)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 4)
    • ГЛАВА 7 (Страница 4)
    • ГЛАВА 8 (Страница 5)


Сергей Павлов - Чердак Вселенной

Сергей Павлов

Чердак Вселенной

 Читать книгу

Аннотация

Телепортация - что это? Новый способ космических полётов или дверь в иные миры?

Содержание

Создание книги: Рудди
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel